السيرة النبوية
اعتمادا على مصنف (الرحيق المختوم) لصفي الرحمن المباركفوري
والذي حاز على جائزة رابطة العالم الإسلامي

الإصدار الأول

إعداد موقع روح الإسلام

( www.islamspirit.com )

( للبحث داخل صفحة معينة اضغط Ctrl+f )


فهرس السيرة النبوية

بين يدي الكتاب
العرب، الأرض والشعب، الحكم والاقتصاد، الديانة
صور من المجتمع العربي الجاهلي
النسب والمولد والنشأة
حياة النبوة و الرسالة والدعوة
المرحلة الثانية: الدعوة جهارًا
ايذاء المشركين المسلمين
دخول كبار الصحابة فى الاسلام
المقاطعة العامة
عام الحزن
المرحلة الثالثة: دعوة الإسلام خارج مكة
الإسراء والمعراج
بيعتا العقبى
طلائع الهجرة
هجرة النبي صلى الله عليه وسلم
العهد المدني عهد الدعوة والجهاد والنجاح
المرحلة الأولى
الكفاح الدامي
غزوة بدر الكبرى أول معركة من معارك الإسلام
النشاط العسكري بين بدر وأحد
غزوة أحد
السرايا والبعوث بين أحد والأحزاب
غزوة الأحزاب
غزوة بني قريظة
النشاط العسكري بعد هذه الغزوة
غزوة بني المُصطلق أو غزوة المريسيع
عمرة الحديبية في ذي القعدة سنة 6
المرحلة الثانية: طور جديد
النشاط العسكري بعد صلح الحديبية
عمرة القضاء
معركة مؤتة
غزوة فتح مكة
المرحلة الثالثة
غزوة تبوك في رجب سنة 9
الوفود
نجاح الدعوة وحجة الوداع
إلى الرفيق الأعلي
البيت النبوي
الصفات والأخلاق


فهرس السيرة

بين يدي الكتاب

الحمد لله رب العالمين، والصلاة والسلام على عبده ورسوله محمد أفضل الرسل وخاتم النبيين، وعلى آله وصحبه ومن اهتدي بهديه إلى يوم الدين‏.‏
وبعـــد‏:‏
فهذا الكتاب هو الذي أسهمت به في مسابقة السيرة النبوية العالمية التي نظمتها رابطة العالم الإسلامي، وأعلنت عنها عقب أول مؤتمر للسيرة النبوية الذي عقدته دولة باكستان في شهر ربيع الأول عام 1396هـ‏.‏
وقد قدر الله لهذا الكتاب من القبول ما لم أكن أرجوه وقت الكتابة، فقد نال المركز الأول في المسابقة، وأقبل عليه الخاصة والعامة إقبالا يغتبط عليه‏.‏
وكان من حديث هذا الكتاب أني لم أطلع على إعلان الرابطة عن المسابقة في وقته، ولما أخبرت به بعد حين لم أمِلْ إلى الإسهام فيها، بل رفضت هذا الاقتراح رفضًا كليًا إلا أن القدر ساقني إلى ذلك‏.‏ وكان آخر موعد لتلقي بحوث المسابقة واستقبالها عند الرابطة أول شهر محرم من العام القادم 1397هـ، أي نحو تسعة أشهر من وقت الإعلان، وقد ضاعت مني من ذلك عدة أشهر، والمدة الباقية لم تكن تكفي لإعداد مثل هذا الكتاب، ولكن لما عزمت على ذلك استعنت الله سبحانه وتعالى، وشمرت عن ساق الجد، حتى تم إنجازه وإرساله في الموعد‏.‏
وكنت أعاني ـ مع ضيق الوقت والاشتغال بأعمال أخري ـ قلة المصادر، وعدم القدرة على مراجعة كل ما هو موجود، وكانت الدقة مطلوبة عندي بصفة خاصة مع تجنب الحشو والزوائد، والإحاطة بالموضوع بقدر الإمكان، وقد مررت بأماكن شعرت فيها بشيء من الفجوة والفراغ، وبحاجة إلى إضافات لم تكن في مستطاعي في ذلك الحين‏.‏ فكل ما كان بالإمكان هو التسويد السريع لما هو موجود، ثم نسخه أو استنساخه بغير مراجعة أو تنقيح‏.‏
وقد بقيت في النفس رغبة إلى ملء تلك الفجوة والفراغ وإضافة بعض الزيادات فيما بعد، ولكن مضت الأيام والأعوام ولم يقدر لي ذلك، حتى تَقادم العَهْدُ وانفلت الزمامُ، وكنت أحيانًا أثبت في الكتاب أشياء، وربما أقدم أو أؤخر، أو أضـيف أو أعدل أشياء، وهي وإن لم تكن عين ما كانت تتحدث به النفس عند التأليف، لكنها مهمة ومفيدة في السيرة إن شاء الله ، وكذلك اطلعت على مصادر قديمـة أغنتـني إلى حــد كبير عـما كـنت أحَلْتُ إليه من المراجع الحديثة، فأدخلت كل ذلك في هذه الطبعة بتوفيـق الله ‏.‏
وقد كنت أرجو ظهور بعض الملحوظات العلمية القيمة، أستفيد بها في صلب بعض الموضوعات، لكن الذي وصلني منها لا يمس الجوهر، وإنما يمس بعض الأمور الجانبية التي لا تقدم ولا تؤخر، يضاف إلى ذلك أن معظمها خطأ واضح، بل تَخَبُّطٌ غريب لم يكن يُرْجَي مثله من عامة الدارسين، فضلًا عن أصحاب التخصص‏.‏
وهذه الطبعة التي تتضمن هذه الإضافات والتغييرات تكون أفضل وأكثر فائدة من الطبعات السابقة إن شاء الله ، وهي الطبعة الشرعية الوحيدة مع تلك الإضافات والتعديلات‏.‏ وقد طبع الكتاب قبل ذلك من جهة الرابطة عدة طبعات، كما طبعه بعض الإخوان بإذن من المؤلف، ولكن هناك عشرات الطبعات كلها غير شرعية قام بها الناشرون بغير إذن من المؤلف ولا إشعار له، مستغلين سمعة الكتاب‏.‏ وقد بلغت الجرأة ببعضهم إلى أنه احتفظ بجميع حقوق الكتاب لنفسه، فهداهم الله للحق، ولإيصال الحقوق إلى أهلها قبل أن يأتي يوم لا بيع فيه ولا خلال‏.‏
وصلى الله على خير خلقه محمد وعلى آله وصحبه وبارك وسلم‏.‏

18 ربيع الأول 1415هـ
26 أغسطس 1994م
صفي الرحمن المباركفوري
الجامعة الإسلامية، المدينة المنورة

كلـمـة معالي الدكتور عبد الله عمر نصيف

الحمد لله الذي بنعمته تتم الصالحات، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله وصفيه وخليله، أدي الرسالة وبلغ الأمانة ونصح الأمة وتركها على المحجة البيضاء ليلها كنهارها، صلى الله عليه وعلى آله وصحبه أجمعين، ورضي الله عن كل من تبع سنته وعمل بها إلى يوم الدين، وعنا معهم بعفوك ورضاك يا أرحم الراحمين‏.‏ أما بعد‏:‏
فإن السنة النبوية المطهرة ـ وهي العطاء المتجدد والزاد الباقي إلى يوم الدين، والتي يتسابق المتسابقون، ويتنافس المتنافسون إلى الحديث عنها وكتابة الكتب والأسفار في مواضيعها منذ بعث صلى الله عليه وسلم حتى تقوم الساعة ـ تضع للمسلمين النموذج العملي والبرنامج الواقعي لما ينبغي أن يكون عليه سلوكهم وأفعالهم وأقوالهم وعلاقاتهم بربهم، ثم بأهلهم وعشيرتهم وإخوانهم وأمتهم والناس أجمعين‏.‏
وقد قال الله عز وجل‏:‏ ‏{‏لَقَدْ كَانَ لَكُمْ فِي رَسُولِ الله ِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو الله َ وَالْيَوْمَ الْآخِرَ وَذَكَرَ الله َ كَثِيرًا‏}‏ ‏[‏الأحزاب‏:‏ 21‏]‏‏.‏
وقالت السيد عائشة ـ رضوان الله عليها ـ عندما سئلت عن خلق رسول الله صلى الله عليه وسلم‏:‏ ‏(‏كان خلقه القرآن‏)‏‏.‏
فلا ريب إذن أنه لابد لمن أراد النجاة من هذه الدنيا باتباع المنهج الرباني في جميع شئون آخرته ودنياه وأن يتأسي بالرسول الأعظم صلى الله عليه وسلم، ويأخذ بالسيرة النبوية تفكرًا وتدبرًا على أنها هذا المنهج الرباني القويم عاشه سيدنا رسول الله صلى الله عليه وسلم واقعًا عمليّا في جميع شئون الحياة، ففيها الهدي والرشاد للقادة والمقودين والحكام والمحكومين والمرشدين والموجهين والمجاهدين، وفيها الأسوة الحسنة في جميع المجالات‏:‏ في السياسة والحكم والاقتصاد والمال والاجتماع والعلاقات الإنسانية والأخلاق الفاضلة والعلاقات الدولية، فما أحرى المسلمين اليوم ـ وقد انحدروا في مهاوي الجهالة والتخلف لابتعادهم عن هذه المنهج ـ أن يعودوا إلى صوابهم وأن يقدموا السيرة النبوية في مناهجهم الدراسية ومنتدياتهم المختلفة على أنها ليست للمتعة الفكرية وحسب، بل فيها طريق العودة إلى الله ، وفيها إصلاح الناس وفلاحهم، فهي الأسلوب العلمي لترجمة كتاب الله عزّ وجلّ سلوكًا وأخلاقًا، حتى يصبح المؤمن محتكمًا إلى شريعة الله سبحانه وتعالي ومحكمًا لها في جميع شئون الناس‏.‏
وهذا الكتاب ‏[‏الرحيق المختوم‏]‏ جهد رائع وعمل مشكور لمؤلفه فضيلة الشيخ صفي الرحمن المباركفوري الذي استجاب لدعوة رابطة العالم الإسلامي في مسابقة السيرة النبوية التي نظمتها عام 1396هـ، ففاز بالجائزة الأولى كما هو مذكور في مقدمة الطبعة الأولى لفضيلة الشيخ محمد على الحركان ـ رحمه الله ـ الأمين العام السابق لرابطة العالم الإسلامي تغمده الله برحمته وجزاه عنا خير الجزاء‏.‏
وقد كان إقبال الناس عظيمًا وثناؤهم عطرًا على هذا الكتاب، وقد نفدت نسخ الطبعة الأولى بالكامل، وطلب مني التقديم للطبعة الثالثة فاستجبت له بهذه المقدمة الوجيزة، سائلًا المولي عز وجل أن يجعل هذا العمل خالصًا لوجهه الكريم، وأن ينفع به المسلمين نفعًا يؤدي إلى تغيير واقعهم إلى الأفضل، وأن يعيد للأمة الإسلامية مجدها المفقود ومكانتها في قيادة الأمم عملًا بقوله عز وجل‏:‏ ‏{‏كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِالله ِ‏}‏ ‏[‏آل عمران‏:‏ 110‏]‏‏.‏
وصلى الله على المبعوث رحمة للعالمين، رسول الهدى ومرشد الإنسانية إلى طريق النجاة والفلاح، وعلى آله وصحبه وسلم‏.‏
والحمد لله رب العالمين‏.‏

د‏.‏ عبد الله عمر نصيف
الأمين العالم لرابطة العالم الإسلامي ‏[‏سابقًا‏]‏
نائب الرئيس لمجلس الشوري
المملكة العربية السعودية

كلـمـة معالي الشيخ محمد بن على الحركان
ـ رحمه الله ـ الأمين العام لرابطة العالم الإسلامي

الحمد لله رب العالمين، خالق السموات والأرض، وجاعل الظلمات والنور، وصلي الله على سيدنا محمد خاتم الأنبياء والرسل أجمعين، بشّر وأنذر، ووعد وأوعد، أنقذ الله به البشر من الضلالة، وهدي الناس إلى صراط مستقيم، صراط الله الذي له ما في السموات وما في الأرض ألا إلى الله تصير الأمور‏.‏ وبعــد‏:‏
فلما أعطى الله سبحانه وتعالي لرسوله الشفاعة والدرجة الرفيعة، وهدي المسلمين إلى محبته، وجعل اتباعه من محبته تعالى فقال تعالى‏:‏ ‏{‏قُلْ إِن كُنتُمْ تُحِبُّونَ الله َ فَاتَّبِعُونِي يُحْبِبْكُمُ الله ُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ‏}‏ ‏[‏آل عمران‏:‏ 31‏]‏، فكان هذا من الأسباب التي صيرت القلوب تهفو إلى محبته صلى الله عليه وسلم، وتتلمس الأسباب التي توثق الصلة فيما بينها وبينه صلى الله عليه وسلم‏.‏ فمنذ فجر الإسلام والمسلمون يتسابقون إلى إبراز محاسنه، ونشر سيرته العطرة صلى الله عليه وسلم، وسيرته صلى الله عليه وسلم هي أقواله وأفعاله وأخلاقه الكريمة، فقد قالت السيدة عائشة زوج النبي صلى الله عليه وسلم رضي الله عنها‏:‏ ‏(‏كان خلقه القرآن‏)‏، والقرآن كتاب الله وكلماته التامة، ومن كان كذلك كان أحسن الناس وأكملهم وأحقهم بمحبة خلق الله جميعًا‏.‏
ولم يَزَلِ المسلمون متمسكين بهذه المحبة الغالية التي انبثق عنها المؤتمر الإسلامي الأول للسيرة النبوية الشريفة الذي عقد بباكستان سنة 1396هـ، حيث أعلنت الرابطة في هذا المؤتمر عن جوائز مالية مقدارها مائة وخمسون ألف ريال سعودي توزع على أحسن خمسة بحوث في السيرة النبوية بالشروط الآتية‏:‏
1 ـ أن يكون البحث متكاملًا مع ترتيب الحوادث التاريخية حسب وقوعها‏.‏
2 ـ أن يكون جيدًا ولم يسبق نشره من قبل‏.‏
3 ـ أن يذكر الباحث جميع المخطوطات والمصادر العلمية التي اعتمد عليها في كتابة البحث‏.‏
4 ـ أن يكتب الباحث ترجمة كاملة ومفصلة عن حياته مع ذكر مؤهلاته العلمية ومؤلفاته إن وجدت‏.‏
5 ـ أن يكتب البحث بخط واضح، ويستحسن نسخه على الآلة الكاتبة‏.‏
6 ـ تقبل البحوث باللغة العربية واللغات الحية الأخري‏.‏
7 ـ يبدأ قبول البحوث من غرة ربيع الثاني 1396هـ، وينتهي موعد القبول بغرة محرم 1397هـ‏.‏
8 ـ تسلم البحوث إلى الأمانة العامة لرابطة العالم الإسلامي بمكة المكرمة في ظرف مختوم، وتضع الأمانة عليه رقمًا تسلسليًا خاصًا‏.‏
9 ـ تقوم بفحص البحوث لجنة عليا من كبار العلماء في هذ الشأن‏.‏
فكان هذا الإعلان حافزًا لتسابق العلماء الذين وهبهم الله حب رسوله صلى الله عليه وسلم، واستعدت رابطة العالم الإسلامي لاستقبال هذه البحوث باللغات العربية والإنجليزية والأردية وأية لغة أخري‏.‏
وبدأ الإخوان الكرام في إرسال بحوثهم بهذه اللغات، وقد بلغ عددها واحدًا وسبعين ومائة بحث منها‏:‏
84 بحثًا باللغة العربية، 64 بحثًا باللغة الأردية، 21 بحثًا باللغة الإنجليزية، وبحث واحد فقط باللغة الفرنسية، وبحث واحد فقط باللغة الهوساوية‏.‏
وقد كونت الرابطة لجنة من كبار العلماء لدراسة هذه البحوث وترتيبها حسب استحقاق الفائز للجائزة، وقد كان الفائزون بالجوائز حسب الترتيب الآتي‏:‏
1 ـ الفائز بالجائزة الأولى الشيخ صفي الرحمن المباركفوري من الجامعة السلفية بالهند، ومقدار جائزته خمسون ألف ريال سعودي‏.‏
2 ـ الفائز بالجائزة الثانية الدكتور ماجد على خان من الجامعة الملية الإسلامية نيودلهي، الهند، ومقدار جائزته أربعون ألف ريال سعودي‏.‏
3 ـ الفائز بالجائزة الثالثة الدكتور نصير أحمد ناصر رئيس الجامعة الإسلامية بباكستان، ومقدار جائزته ثلاثون ألف ريال سعودي‏.‏
4 ـ الفائز بالجائزة الرابعة الأستاذ حامد محمود محمد منصور ليمود من جمهورية مصر العربية، ومقدار جائزته عشرون ألف ريال سعودي‏.‏
5 ـ الفائز بالجائزة الخامسة الأستاذ عبد السلام هاشم حافظ من المدينة المنورة، المملكة العربية السعودية، ومقدار جائزته عشرة آلاف ريال سعودي‏.‏
وقد أعلنت الرابطة أسماء الفائزين في المؤتمر الإسلامي الآسيوي الأول الذي عقد في كراتشي في شهر شعبان سنة 1398هـ‏.‏ كما أعلن عن ذلك في جميع الصحف‏.‏
وبهذه المناسبة أقامت الأمانة العامة للرابطة بمقرها بمكة المكرمة حفلًا كبيرًا تحت إشراف صاحب السمو الملكي الأمير سعود بن عبد المحسن بن عبد العزيز وكيل إمارة منطقة مكة المكرمة، نيابة عن صاحب السمو الملكي الأمير فواز بن عبد العزيز أمير منطقة مكة المكرمة، حيث تفضل سموه بتوزيع الجوائز على أصحابها، وذلك صباح يوم السبت الموافق 12 ربيع الأول سنة 1399هـ‏.‏ وفي هذا الحفل أعلنت الأمانة العامة أنها ستقوم بطبع البحوث الفائزة ونشرها بعدة لغات، وتنفيذًا لذلك ها هي ذي تضع بين يدي القارئ الكريم باكورة طبعات تلك البحوث، وهو بحث الشيخ/ صفي الرحمن المباركفوري، من الجامعة السلفية بالهند؛ لأنه الفائز بالجائزة الأولي، وستوالي طبع بقية البحوث الفائزة حسب ترتيبها، سائلين الله سبحانه وتعالي أن يتقبل منا جميعًا أعمالنا خالصة لوجهه الكريم، إنه نعم المولي ونعم النصير‏.‏
وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم‏.‏

محمد بن على الحركان
الأمين العام لرابطة العالم الإسلامي

كلمة المؤلف

الحمد لله الذي أرسل رسوله بالهدي ودين الحق ليظهره على الدين كله، فجعله شاهدًا ومبشرًا ونذيرًا، وداعيًا إلى الله بإذنه وسراجًا منيرًا، وجعل فيه أسوة حسنة لمن كان يرجو الله واليوم الآخر وذكر الله كثيرًا‏.‏ الله م صل وسلم وبارك عليه وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين، وفجّر لهم ينابيع الرحمة والرضوان تفجيرا‏.‏
وبعـد‏:‏
فإن من دواعي الغبطة والسرور أن رابطة العالم الإسلامي أعلنت عقب مؤتمر السيرة النبوية الذي عقد في باكستان في شهر ربيع الأول من سنة 1396هـ عن تنظيم مسابقة علمية عالمية؛ لتقديم أحسن بحث في موضوع السيرة النبوية ـ على صاحبها ألف ألف صلاة وسلام وتحية ـ وذلك تنشيطًا للكاتبين، وتنسيقا لجهودهم الفكرية‏.‏ وإني أري أن هذا العمل له قيمة كبيرة ربما لا يحيط بوصفه البيان‏.‏ فإن السيرة النبوية والأسوة المحمدية ـ على صاحبها ما يستحق من الصلاة والسلام ـ إذا لاحظناها بعين الدقة والاعتبار هي المنبع الوحيد الذي تتفجر منه ينابيع حياة العالم الإسلامي وسعادة المجتمع البشري‏.‏
وإن من سعادتي وحسن حظي أن أقدم بحثًا أسهم به في تلك المسابقة المباركة، ولكن أين أنا حتى ألقي ضوءًا على حياة سيد الأولين والآخرين صلى الله عليه وسلم‏.‏ وإنما أنا رجل يري لنفسه كل السعادة والفلاح أن يقتبس من نوره، حتى لا يتهالك في دياجير الظلمات، بل يحيا وهو من أمته، ويموت وهو من أمته، ويغفر الله له ذنوبه بشفاعته‏.‏
ومن منهجي في هذا الكتاب ـ عدا ما جاء في إعلان الرابطة ـ أني قررت سلوك سبيل الاعتدال، متجنبًا التطويل الممل والإيجاز المخل، وقد وجدت المصادر تختلف فيما بينها حول كثير مما يتعلق بالأحداث اختلافًا لا يحتمل الجمع والتوفيق، فاخترت سبيل الترجيح، وأثبت في الكتاب ما ترجح لدي بعد التدقيق في الدراسة والنقد، إلا أني طويت ذكر الدلائل والوجوه؛ لأن ذلك يفضي إلى طول غير مطلوب‏.‏
أما بالنسبة لقبول الروايات وردها فقد استفدت في ذلك مما كتبه الأئمة المتقنون، واعتمدت عليهم فيما حكموا به من الصحة والحسن والضعف؛ إذ لم أجد وقتًا يكفي للخوض في هذا المجال‏.‏
وقد أشرت في بعض المواضع إلى بعض الدلائل ووجوه الترجيح، وذلك حينما خِفْتُ الاستغراب ممن يقرأ الكتاب، أو رأيت شبه الاتفاق فيما بين الأولين والآخرين على خلاف ما هو الصواب‏.‏ والله ولي التوفيق‏.‏
الله م قدر لي الخير في الدنيا والآخرة، إنك أنت الغفور الودود، ذو العرش المجيد‏.‏

صفي الرحمن المباركفوري
بنارس ـ الهند


العرب، الأرض والشعب، الحكم والاقتصاد، الديانة

موقع العرب وأقوامها

إن السيرة النبوية ـ على صاحبها الصلاة والسلام ـ هي في الحقيقة عبارة عن الرسالة التي حملها رسول الله صلى الله عليه وسلم إلى المجتمع البشرى قولًا وفعلًا، وتوجيها وسلوكًا، وقلب بها موازين الحياة، فبدل مكان السيئة الحسنة، وأخرج بها الناس من الظلمات إلى النور، ومن عبادة العباد إلى عبادة الله ، حتى عدل خط التاريخ وَغيَّر مجرى الحياة في العالم الإنساني، ولا يتم إحضار هذه الصورة الرائعة إلا بعد المقارنة بين البيئة التي سبقت هذه الرسالة وبين ما آلت إليه بعدها‏.‏
وهذا يقتضي تقديم فصول موجزة عن أقوام العرب وتطوراتها قبل الإسلام، وعن تاريخ الحكومات والإمارات والنظم القبلية التي كانت سائدة في ذلك الزمان، مع صور من الديانات والمِلَل والنِّحَل والعادات والتقاليد، والأوضاع السياسية والاجتماعية والاقتصادية‏.‏
وقد خصصنا لكل من ذلك هذا الباب، وإليكم تلك الفصول‏:‏

موقع العرب

كلمة العرب تنبيء عن الصحارى والقِفَار، والأرض المُجْدِبة التي لا ماء فيها ولا نبات‏.‏ وقد أطلق هذا اللفظ منذ أقدم العصور على جزيرة العرب، كما أطلق على قوم قَطَنُوا تلك الأرض واتخذوها موطنا لهم‏.‏
وجزيرة العرب يحدها غربًا البحر الأحمر وشبه جزيرة سيناء، وشرقًا الخليج العربى وجزء من بلاد العراق الجنوبية، وجنوبًا بحر العرب الذي هو امتداد لبحر الهند، وشمالًا بلاد الشام وجزء من بلاد العراق، على اختلاف في بعض هذه الحدود، وتقدر مساحتها ما بين مليون ميل مربع إلى مليون وثلاثمائة ألف ميل مربع‏.‏
ولجزيرة العرب أهمية بالغة من حيث موقعها الطبيعي والجغرافي؛ فإنها في وضعها الداخلي محاطة بالصحاري والرمال من كل جانب؛ ولأجل هذا الوضع صارت الجزيرة حصنًا منيعًا لم يستطع الأجانب أن يحتلوها ويبسطوا عليها سيطرتهم ونفوذهم‏.‏ ولذلك نرى سكان الجزيرة أحرارًا في جميع الشئون منذ أقدم العصور، مع أنهم كانوا مجاورين لإمبراطوريتين عظيمتين لم يكونوا يستطيعون دفع هجماتهما لولا هذا السد المنيع‏.‏
وأما بالنسبة إلى الخارج فإنها تقع بين القارات المعروفة في العالم القديم، وتلتقى به برًا وبحرًا، فإن ناحيتها الشمالية الغربية باب للدخول في قارة إفريقية، وناحيتها الشمالية الشرقية مفتاح لقارة أوربا، والناحية الشرقية تفتح أبواب العجم؛ ومن ثم آسيا الوسطى وجنوبها والشرق البعيد، وكذلك تلتقي كل قارة بالجزيرة بحرًا، وترسى سفنها وبواخرها على ميناء الجزيرة رأسًا‏.‏
ولأجل هذا الوضع الجغرافي كان شمال الجزيرة وجنوبها موئلًا للأمم، ومركزًا لتبادل التجارة، والثقافة، والديانة، والفنون‏.‏

أقوام العرب

وأما أقوام العرب فقد قسمها المؤرخون إلى ثلاثة أقسام؛ بحسب السلالات التي ينحدرون منها‏:‏
1 ـ العرب البائدة‏:‏ وهم العرب القدامى الذين انقرضوا تمامًا ولم يمكن الحصول على تفاصيل كافية عن تاريخهم، مثل‏:‏ عاد، وثمود، وطَسْم، وجَدِيس، وعِمْلاق، وأُمَيْم، وجُرْهُم، وحَضُور، ووَبـَـار، وعَبِيل، وجاسم، وحَضْرَمَوت، وغيرها‏.‏
2 ـ العرب العاربة‏:‏ وهم العرب المنحدرة من صلب يَشْجُب بن يَعْرُب بن قَحْطان، وتسمى بالعرب القحطانية‏.‏
3 ـ العرب المستعربة‏:‏ وهي العرب المنحدرة من صلب إسماعيل عليه السلام، وتسمى بالعرب العدنانية‏.‏
أما العرب العاربة ـ وهي شعب قحطان ـ فمَهْدُها بلاد اليمن، وقد تشعبت قبائلها وبطونها من ولد سبأ بن يشجب بن يعرب بن قحطان‏.‏ فاشتهرت منها قبيلتان‏:‏ حِمْيَر بن سبأ، وكَهْلان بن سبأ، وأما بقية بنى سبأ ـ وهـم أحـد عشـر أو أربعة عشـر بطنًا ـ فيقال لهم‏:‏ السبئيون، وليست لهم قبائل دون سبأ‏.‏
أ ـ فأما حمير فأشهر بطونها‏:‏
1 ـ قُضَاعة‏:‏ ومنها بَهْراء وَبِلىٌّ والقَيْن وكَلْب وعُذْرَة ووَبَرَة‏.‏
2 ـ السَّكاسِك‏:‏ وهـم بنو زيـد بـن وائلة بن حمير، ولقب زيد‏:‏ السكاسك، وهي غير سكاسك كِنْدة الآتية في بنى كَهْلان‏.‏
3 ـ زيــد الجمهــور‏:‏ ومنها حمير الأصغر، وسبأ الأصغر، وحضور، وذو أصبح‏.‏
ب ـ وأما كَهْلان فأشهر بطونها‏:‏
هَمْدان، وألْهَان، والأشْعَر، وطيئ، ومَذْحِج ‏[‏ومن مذحج‏:‏ عَنْس والنَّخْع‏]‏، ولَخْم ‏[‏ومن لخم‏:‏ كندة، ومن كندة‏:‏ بنو معاوية والسَّكُون والسكاسك‏]‏، وجُذَام، وعاملة، وخَوْلان، ومَعَافِر، وأنمار ‏[‏ومن أنمار‏:‏ خَثْعَم وبَجِيلَةَ، ومن بجيلة‏:‏ أحْمَس‏]‏ والأزْد، ‏[‏ومن الأزد‏:‏ الأوس، والخزرج، وخُزَاعة، وأولاد جَفْنَة ملوك الشام المعروفون بآل غسان‏]‏‏.‏
وهاجرت بنو كهلان عن اليمن، وانتشرت في أنحاء الجزيرة، يقال‏:‏ كانت هجرة معظمهم قبيل سَيْل العَرِم حين فشلت تجارتهم لضغط الرومان وسيطرتهم على طريق التجارة البحرية، وإفسادهم طريق البر بعد احتلالهم بلاد مصر والشام‏.‏
ويقال‏:‏ بل إنهم هاجروا بعد السيل حين هلك الحرث والنسل بعد أن كانت التجارة قد فشلت، وكانوا قد فقدوا كل وسائل العيش، ويؤيده سياق القرآن ‏{‏لَقَدْ كَانَ لِسَبَإٍ فِي مَسْكَنِهِمْ آيَةٌ جَنَّتَانِ عَن يَمِينٍ وَشِمَالٍ كُلُوا مِن رِّزْقِ رَبِّكُمْ وَاشْكُرُوا لَهُ بَلْدَةٌ طَيِّبَةٌ وَرَبٌّ غَفُورٌ فَأَعْرَضُوا فَأَرْسَلْنَا عَلَيْهِمْ سَيْلَ الْعَرِمِ وَبَدَّلْنَاهُم بِجَنَّتَيْهِمْ جَنَّتَيْنِ ذَوَاتَى أُكُلٍ خَمْطٍ وَأَثْلٍ وَشَيْءٍ مِّن سِدْرٍ قَلِيلٍ ذَلِكَ جَزَيْنَاهُم بِمَا كَفَرُوا وَهَلْ نُجَازِي إِلَّا الْكَفُورَ وَجَعَلْنَا بَيْنَهُمْ وَبَيْنَ الْقُرَى الَّتِي بَارَكْنَا فِيهَا قُرًى ظَاهِرَةً وَقَدَّرْنَا فِيهَا السَّيْرَ سِيرُوا فِيهَا لَيَالِيَ وَأَيَّامًا آمِنِينَ فَقَالُوا رَبَّنَا بَاعِدْ بَيْنَ أَسْفَارِنَا وَظَلَمُوا أَنفُسَهُمْ فَجَعَلْنَاهُمْ أَحَادِيثَ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّكُلِّ صَبَّارٍ شَكُورٍ‏}‏ ‏[‏سورة سبأ‏:‏15‏:‏ 19‏]‏
ولا غرو إن كانت هناك ـ عدا ما تقدم ـ منافسة بين بطون كهلان وبطون حمير أدت إلى جلاء كهلان، فقد يشير إلى هذا بقاء حمير مع جلاء كهلان‏.‏
ويمكن تقسيم المهاجرين من بطون كهلان إلى أربعة أقسام‏:‏
1 ـ الأزْد‏:‏
وكانت هجرتهم على رأى سيدهم وكبيرهم عمران بن عمرو مُزَيْقِياء، فساروا يتنقلون في بلاد اليمن ويرسلون الرواد، ثم ساروا بعد ذلك إلى الشمال والشرق‏.‏ وهاك تفصيل الأماكن التي سكنوا فيها بعد الرحلة نهائيًا‏:‏
نزل عمران بن عمرو في عُمَان، واستوطنها هو وبنوه، وهم أزْد عُمَان‏.‏
واستوطنت بنو نصر بن الأزد تُهامة، وهم أزد شَنُوءة‏.‏
وعَطَف ثَعْلَبة بن عمرو مزيقياء نحو الحجاز، فأقام بين الثعلبية وذى قار، ولما كبر ولده وقوى ركنه سار نحو المدينة، فأقام بها واستوطنها، ومن أبناء ثعلبة هذا‏:‏ الأوس والخزرج، ابنا حارثة بن ثعلبة‏.‏
وتنقل منهم حارثة بن عمرو ـ وهو خزاعة ـ وبنوه في ربوع الحجاز، حتى نزلوا بمر الظهران، ثم افتتحوا الحرم فقطنوا مكة وأجلوا سكانها الجراهمة‏.‏
وسار جَفْنَة بن عمرو إلى الشام فأقام بها هو وبنوه، وهو أبو الملوك الغساسنة؛ نسبة إلى ماء في الحجاز يعرف بغسان، كانوا قد نزلوا بها أولًا قبل انتقالهم إلى الشام‏.‏
وانضمت البطون الصغيرة إلى هذه القبائل في الهجرة إلى الحجاز والشام، مثل كعب بن عمرو، والحارث بن عمرو، وعوف بن عمرو‏.‏
2 ـ لَخْم وجُذَام‏:‏
انتقلوا إلى الشرق والشمال، وكان في اللخميين نصر بن ربيعة أبو الملوك المناذرة بالحيرة‏.‏
3 ـ بنو طَيِّئ‏:‏
ساروا بعد مسير الأزد نحو الشمال حتى نزلوا بالجبلين أجأ وسلمى، وأقاموا هناك، حتى عرف الجبلان بجبلى طيئ‏.‏
4 ـ كِنْدة‏:‏
نزلوا بالبحرين، ثم اضطروا إلى مغادرتها فنزلوا بـ‏[‏حضرموت‏]‏، ولاقـوا هنـاك ما لاقوا بالبحرين، ثم نزلوا نجدًا، وكونوا هناك دولة كبيرة الشأن، ولكنها سرعان ما فنيت وذهبت آثارها‏.‏
وهناك قبيلة من حمير مع اختلاف في نسبتها إليه ـ وهي قضاعة ـ هجرت اليمن واستوطنت بادية السماوة من مشارف العراق، واستوطن بعض بطونها مشارف الشام وشمالي الحجاز‏.‏
وأما العرب المستعربة، فأصل جدهم الأعلى ـ وهو سيدنا إبراهيم عليه السلام ـ من بلاد العراق، من مدينة يقال لها‏:‏ ‏[‏أر‏]‏ على الشاطئ الغربي من نهر الفرات، بالقرب من الكوفة، وقد جاءت الحفريات والتنقيبات بتفاصيل واسعة عن هذه المدينة، وعن أسرة إبراهيم عليه السلام، وعن الأحوال الدينية والاجتماعية في تلك البلاد‏.‏
ومعلوم أن إبراهيم عليه السلام هاجر منها إلى حاران أو حَرَّان، ومنها إلى فلسطين، فاتخذها قاعدة لدعوته، وكانت له جولات في أرجائها وأرجاء غيرها من البلاد، وفي إحدى هذه الجولات أتى إبراهيم عليه السلام على جبار من الجبابرة، ومعه زوجته سارة، وكانت من أحسن النساء، فأراد ذلك الجبار أن يكيد بها، ولكن سارة دعت الله تعالى عليه فرد الله كيده في نحره، وعرف الظالم أن سارة امرأة صالحة ذات مرتبة عالية عند الله ، فأخدمها هاجر اعترافًا بفضلها، أو خوفًا من عذاب الله ، ووهبتها سارة لإبراهيم عليه السلام‏.‏
ورجع إبراهيم عليه السلام إلى قاعدته في فلسطين، ثم رزقه الله تعالى من هاجر ابنه إسماعيل، وصار سببًا لغيرة سارة حتى ألجأت إبراهيم إلى نفي هاجر مع ولدهـا الرضيـع ـ إسماعيل ـ فقدم بهما إبراهيم عليه السلام إلى الحجاز، وأسكنهما بواد غير ذي زرع عند بيت الله المحرم الذي لم يكن إذ ذاك إلا مرتفعًا من الأرض كالرابية، تأتيه السيول فتأخذ عن يمينه وشماله، فوضعهما عند دوحة فوق زمزم في أعلى المسجد، وليس بمكة يومئذ أحد، وليس بها ماء، فوضع عندهما جرابا فيه تمر، وسقاء فيه ماء، ورجع إلى فلسطين، ولم تمض أيام حتى نفد الزاد والماء، وهناك تفجرت بئر زمزم بفضل الله ، فصارت لهما قوتا وبلاغًا إلى حين‏.‏ والقصة معروفة بطولها‏.‏
وجاءت قبيلة يمانية ـ وهي جُرْهُم الثانية ـ فقطنت مكة بإذن من أم إسماعيل‏.‏ يقال‏:‏ إنهم كانوا قبل ذلك في الأودية التي بأطراف مكة، وقد صرحت رواية البخاري أنهم نزلوا مكة بعد إسماعيل، وقبل أن يشب، وأنهم كانوا يمرون بهذا الوادى قبل ذلك‏.‏
وكان إبراهيم عليه السلام يرتحل إلى مكة ليطالع تركته بها، ولا يعلم بالضبط عدد هذه الرحلات، إلا أن المصادر المعتمدة حفظت لنا أربعة منها‏:‏
1 ـ فقد ذكر الله تعالى في القرآن الكريم أنه أرى إبراهيم في المنام أنه يذبح إسماعيل، فقام بامتثال هذا الأمر‏:‏ ‏{‏فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ قَدْ صَدَّقْتَ الرُّؤْيَا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ إِنَّ هَذَا لَهُوَ الْبَلَاء الْمُبِينُ وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ‏}‏ ‏[‏الصافات‏:‏103‏:‏ 107‏]‏
وقد ذكر في سِفْر التكوين أن إسماعيل كان أكبر من إسحاق بثلاث عشرة سنة، وسياق القصة يدل على أنها وقعت قبل ميلاد إسحاق؛ لأن البشارة بإسحاق ذكرت بعد سرد القصة بتمامها‏.‏
وهذه القصة تتضمن رحلة واحدة ـ على الأقل ـ قبل أن يشب إسماعيل، أما الرحلات الثلاث الأخر فقد رواها البخاري بطولها عن ابن عباس مرفوعًا، وملخصها‏:‏
2ـ أن إسماعيل عليه السلام لما شب وتعلم العربية من جُرْهُم، وأنفسهم وأعجبهم زوجوه امرأة منهم، وماتت أمـه، وبدا لإبراهيم أن يطالع تركته، فجاء بعد هذا الزواج، فلم يجد إسماعيل، فسأل امرأته عنه وعن أحوالهما، فشكت إليه ضيق العيش فأوصاها أن تقول لإسماعيل أن يغير عتبة بابه، وفهم إسماعيل ما أراد أبوه، فطلق امرأته تلك وتزوج امرأة أخرى ‏[‏وهي ابنة مُضَاض بن عمرو، كبير جرهم وسيدهم على قول الأكثر‏]‏‏.‏
3 ـ وجاء إبراهيم عليه السلام مرة أخرى بعد أن تزوج إسماعيل هذه الزوجة الثانية، فلم يجده فرجع إلى فلسطين بعد أن سأل زوجته عنه وعن أحوالهما، فأثنت على الله بخير، فأوصى إلى إسماعيل أن يُثَبِّتَ عَتَبَة بابه‏.‏
4 ـ ثم جاء إبراهيم عليه السلام بعد ذلك فلقى إسماعيل، وهو يَبْرِى نَبْلا له تحت دوحة قريبًا من زمزم، فلما رآه قام إليه فصنع كما يصنع الوالد بالولد والولد بالوالد، وكان لقاؤهما بعد فترة طويلة من الزمن، قلما يصبر فيها الأب الكبير الأواه العطوف عن ولده، والوالد البار الصالح الرشيد عن أبيه، وفي هذه المرة بنيا الكعبة، ورفعا قواعدها، وأذَّن إبراهيم في الناس بالحج كما أمره الله ‏.‏
وقد رزق الله إسماعيل من ابنة مُضَاض اثنى عشر ولدًا ذكرًا،وهم‏:‏ نابت أو نبايوط،وقَيْدار، وأدبائيل، ومِِبْشام، ومِشْماع، ودوما، ومِيشا، وحدد، وتيما، ويَطُور، ونَفيس، وقَيْدُمان‏.‏
وتشعبت من هؤلاء اثنتا عشرة قبيلة، سكنت كلها في مكة مدة من الزمان، وكانت جل معيشتهم إذ ذاك التجارة من بلاد اليمن إلى بلاد الشام ومصر، ثم انتشرت هذه القبائل في أرجاء الجزيرة بل وإلى خارجها، ثم أدرجت أحوالهم في غياهب الزمان، إلا أولاد نابت وقيدار‏.‏
وقد ازدهرت حضارة الأنباط ـ أبْناء نابت ـ في شمال الحجاز، وكونوا دولة قوية عاصمتها البتراء ـ المدينة الأثرية القديمة المعروفة في جنوب الأردن، وقد دان لهذه الدولة النبطية من بأطرافها، ولم يستطع أحد أن يناوئها حتى جاء الرومان وقضوا عليها‏.‏
وقد جنحت طائفة من المحققين من أهل العلم بالأنساب إلى أن ملوك آل غسان وكذا الأنصار من الأوس والخزرج إنما كانوا من آل نابت بن إسماعيل، وبقاياهم في تلك الديار‏.‏
وإليه مال الإمام البخاري ـ رحمه الله ـ في صحيحه، فقد عقد بابًا عنوانه‏:‏ ‏[‏نسبة اليمن إلى إسماعيل عليه السلام‏]‏، واستدل عليه ببعض الأحاديث، ورجح الحافظ ابن حجر في شرحه أن قحطان من آل نابت بن إسماعيل عليه السلام‏.‏
وأما قيدار بن إسماعيل فلم يزل أبناؤه بمكة، يتناسلون هناك حتى كان منه عدنان وولده مَعَدّ، ومنه حفظت العرب العدنانية أنسابها‏.‏ وعدنان هو الجد الحادى والعشرون في سلسة النسب النبوى، وقد ورد أنه صلى الله عليه وسلم كان إذا انتسب فبلغ عدنان يمسك ويقول‏:‏ ‏(‏كذب النسابون‏)‏، فلا يتجاوزه، وذهب جمع من العلماء إلى جواز رفع النسب فوق عدنان؛ مضعفين للحديث المشار إليه، ولكنهم اختلفوا في هذا الجزء من النسب اختلافا لا يمكن الجمع بين أقوالهم، وقد مال المحقق الكبير العلامة القاضى محمد سليمان المنصورفورى ـ رحمه الله ـ إلى ترجيح ما ذكره ابن سعد ـ والذي ذكره الطبرى والمسعودى وغيرهما في جملة الأقوال ـ وهو أن بين عدنان وبين إبراهيم عليه السلام أربعين أبا بالتحقيق الدقيق‏.‏ وسيأتى‏.‏
وقد تفرقت بطون مَعَدّ من ولده نَزَار ـ قيل‏:‏ لم يكن لمعد ولد غيره ـ فكان لنزار أربعة أولاد، تشعبت منهم أربعة قبائل عظيمة‏:‏ إياد وأنمار وربيعة ومُضَر، وهذان الأخيران هما اللذان كثرت بطونهما واتسعت أفخاذهما، فكان من ربيعة‏:‏ ضُبَيْعَة وأسد، ومن أسد‏:‏ عَنْزَة وجَدِيلة، ومن جديلة‏:‏ القبائل الكثيرة المشهورة مثل‏:‏ عبد القيس، والنَّمِر، وبنو وائل الذين منهم بكر وتَغْلِب، ومن بنى بكر‏:‏ بنو قيس وبنو شيبان وبنو حنيفة وغيرها‏.‏ أما عنزة فمنها آل سعود ملوك المملكة العربية السعودية في هذا الزمان‏.‏
وتشعبت قبائل مضر إلى شعبتين عظيمتين‏:‏ قَيْس عَيْلان بن مضر، وبطون إلياس ابن مضر، فمن قيس عيلان‏:‏ بنو سليم، وبنو هوازن، وبنو ثقيف، وبنو صَعْصَعَة، وبنو غَطَفان‏.‏ ومن غطفان‏:‏ عَبْس، وذُبْيان، وأشْجَع،وأعْصُر‏.‏
ومن إلياس بن مُضَر‏:‏ تميم بن مرة، وهُذَيْل بن مُدرِكة، وبنو أسد بن خزيمة، وبطون كنانة بن خزيمة، ومن كنانة قريش، وهم أولاد فهر بن مالك بن النضر بن كنانة‏.‏
وانقسمت قريش إلى قبائل شتى، من أشهرها‏:‏ جُمَح وسَهْم وعَدِىّ ومخزوم وتَيْم وزُهْرَة، وبطون قُصَىّ بن كلاب، وهي‏:‏ عبد الدار بن قصى،وأسد بن عبد العزى بن قصى، وعبد مناف بن قصى‏.‏
وكان من عبد مناف أربع فصائل‏:‏ عبد شمس، ونَوْفَل، والمطلب، وهاشم، وبيت هاشم هو الذي اصطفي الله منه سيدنا محمد بن عبد الله بن عبد المطلب بن هاشم صلى الله عليه وسلم‏.‏
قال صلى الله عليه وسلم‏:‏ ‏(‏إن الله اصطفي من ولد إبراهيم إسماعيل، واصطفي من ولد إسماعيل بنى كنانة، واصطفي من بنى كنانة قريشًا، واصطفي من قريش بنى هاشم، واصطفانى من بنى هاشم‏)‏‏.‏
وعن العباس بن عبد المطلب قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏إن الله خلق الخلق فجعلني من خير فرقهم وخير الفريقين، ثم تخير القبائل، فجعلني من خير القبيلة، ثم تخير البيوت، فجعلني من خير بيوتهم، فأنا خيرهم نفسًا وخيرهم بيتًا‏)‏‏.‏ وفي لفظ عنه‏:‏ ‏(‏إن الله خلق الخلق فجعلني في خيرهم فرقة، ثم جعلهم فرقتين فجعلني في خيرهم فرقة، ثم جعلهم قبائل فجعلني في خيرهم قبيلة، ثم جعلهم بيوتًا فجعلني في خيرهم بيتًا وخيرهم نفسًا‏)‏‏.‏
ولما تكاثر أولاد عدنان تفرقوا في أنحاء شتى من بلاد العرب متتبعين مواقع القطر ومنابت العشب‏.‏
فهاجرت عبد القيس، وبطون من بكر بن وائل، وبطون من تميم إلى البحرين فأقاموا بها‏.‏
وخرجت بنو حنيفة بن على بن بكر إلى اليمامة فنزلوا بحُجْر، قَصَبة اليمامة، وأقامت سائر بكر بن وائل في طول الأرض من اليمامة إلى البحرين إلى سيف كاظمة إلى البحر، فأطراف سواد العراق فالأُبُلّةُ فَهِيت‏.‏
وأقامت تغلب بالجزيرة الفراتية، ومنها بطون كانت تساكن بَكْرًا‏.‏وسكنت بنو تميم ببادية البصرة‏.‏
وأقامت بنو سليم بالقرب من المدينة، من وادي القرى إلى خيبر إلى شرقي المدينة إلى حد الجبلين، إلى ما ينتهي إلى الحرة‏.‏
وسكنت بنو أسد شرقي تيماء وغربي الكوفة، بينهم وبين تيماء ديار بُحْتُرٍ من طيئ، وبينهم وبين الكوفة خمس ليال‏.‏
وسكنت ذبيان بالقرب من تيماء إلى حوران، وبقى بتهامة بطون كنانة، وأقام بمكة وضواحيها بطون قريش، وكانوا متفرقين لا تجمعهم جامعة حتى نبغ فيهم قصيِّ ابن كلاب، فجمعهم، وكون لهم وحدة شرفتهم ورفعت من أقدارهم‏.‏

الحكـم والإمـارة فـي العـرب

كان حكام جزيرة العرب عند ظهور دعوة النبي صلى الله عليه وسلم على قسمين‏:‏
1ـ ملوك مُتَوَّجُون ـ إلا أنهم في الحقيقة كانوا غير مستقلين‏.‏
2ـ رؤسـاء القبائـل والعشائر ـ وكـان لهم مـن الحكم والامتـياز مـا كـان للملـوك المتوجين، ومعظم هـؤلاء كانـوا على تمـام الاستقـلال، وربمـا كانت لبعضـهم تبعية لملك متـوج‏.‏
والملوك المتوجون هم‏:‏ ملوك اليمن، وملوك مشارف الشام ‏[‏وهم آل غسان‏]‏ وملوك الحيرة، وما عدا هؤلاء من حكام الجزيرة لم تكن لهم تيجان‏.‏ وفيما يلى موجز عن هؤلاء الملوك والرؤساء‏.
‏ الملك باليمن‏‏
من أقدم الشعوب التي عرفت باليمن من العرب العاربة قوم سبأ، وقد عثر على ذكرهم في حفريات ‏[‏أور‏]‏ بخمس وعشرين قرنا قبل الميلاد، ويبدأ ازدهار حضارتهم ونفوذ سلطانهم وبسط سيطرتهم بأحد عشر قرنا قبل الميلاد‏.‏
ويمكن تقسيم أدوارهم حسب التقدير الآتى‏:‏
1 ـ ما بين 1300 إلى 620 ق‏.‏م
عرفت دولتهم في هذه الفترة بالدولة المعينية، ظهرت في الجَوْف؛ أى السهل الواقع بين نجران وحضرموت، ثم أخذت تنمو وتتسع وتسيطر وتزدهر حتى بلغ نفوذها السياسى إلى العُلا ومَعَان من شمالي الحجاز‏.‏
ويقال‏:‏ إن مستعمراتها وصلت إلى خارج بلاد العرب، وكانت التجارة هي صلب معيشتهم، ثم إنهم بنوا سد مأرب الذي له شأن كبير في تاريخ اليمن، والذي وفر لهم معظم خيرات الأرض، ‏{‏حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْمًا بُورًا‏}‏ ‏[‏ الفرقان‏:‏18‏]‏
وكان ملوكهم في هذه الفترة يلقبون بـ ‏[‏مكرب سبأ‏]‏ وكانت عاصمتهم مدينة ‏[‏صِرْوَاح‏]‏ التي توجد أنقاضها على بعد 50 كيلو مترًا إلى الشمال الغربي من مدينة ‏[‏مأرب‏]‏، وعلى بعد 142 كيلو مترًا شرقى صنعاء، وتعرف باسم ‏[‏خُرَيْبة‏]‏‏.‏ ويقدر عدد هؤلاء الملوك ما بين 22 و 26 ملكًا‏.‏
2 ـ ما بين 620 ق‏.‏ م إلى سنة 115 ق‏.‏ م
وعرفت دولتهم في هذه الفترة بدولة سبأ، وقد تركوا لقب ‏[‏مكرب‏]‏ وعرفوا بـ‏[‏ملوك سبأ‏]‏، واتخذوا ‏[‏مأرب‏]‏ عاصمة لهم بدل ‏[‏صرواح‏]‏ وتوجد أنقاض مأرب على بعد 192 كيلو مترًا شرقي صنعاء‏.‏
3 ـ منذ سنة 115 ق‏.‏ م إلى سنة300 م
وعرفت الدولة في هذه الفترة بالدولة الحميرية الأولى؛ لأن قبيلة حمير غلبت واستقلت بمملكة سبأ، وقد عرف ملوكها بـ‏[‏ملوك سبأ وذى ريدان‏]‏، وهؤلاء الملوك اتخذوا مدينة ‏[‏ريدان‏]‏ عاصمة لهم بدل مدينة ‏[‏مأرب‏]‏، و تعرف ‏[‏ريدان‏]‏ باسم ظفار، وتوجد أنقاضها على جبل مدور بالقرب من ‏[‏يريم‏]‏‏.‏ وفي هذا العهد بدأ فيهم السقوط والانحطاط، فقد فشلت تجارتهم إلى حد كبير لبسط الأنباط سيطرتهم على شمال الحجاز أولًا، ثم لغلبة الرومان على طريق التجارة البحرية بعد نفوذ سلطانهم على مصر وسوريا وشمالى الحجاز ثانيًا، ولتنافس القبائل فيما بينها ثالثًا‏.‏ وهذه العناصر هي التي سببت في تفرق آل قحطان وهجرتهم إلى البلاد الشاسعة‏.‏
4 ـ منذ سنة 300م إلى أن دخل الإسلام في اليمن
عرفت الدولة في هذه الفترة بالدولة الحميرية الثانية، وعرف ملوكها بـ‏[‏ملوك سبأ وذى ريدان وحضرمـوت ويمـنت‏]‏، وقد توالت على هذه الدولة الاضطرابات والحوادث، وتتابعت الانقلابات والحروب الأهلية التي جعلتها عرضة للأجانب حتى قضى على استقلالها‏.‏ ففي هذا العهد دخل الرومان في عدن، وبمعونتهم احتلت الأحباش اليمن لأول مرة سنة 340 م؛ مستغلين التنافس بين قبيلتى همدان وحمير، واستمر احتلالهم إلى سنة 378 م‏.‏ ثم نالت اليمن استقلالها، ولكن بدأت تقع الثلمات في سد مأرب، حتى وقع السيل العظيم الذي ذكره القرآن بسيل العرم في سنة 450م، أو 451 م‏.‏وكانت حادثة كبرى أدت إلى خراب العمران وتشتت الشعوب‏.‏
وفي سنة 523م قاد ذو نُوَاس اليهودى حملة منكرة على المسيحيين من أهل نجران، وحاول صرفهم عن المسيحية قسرًا، ولما أبوا خدّ لهم الأخدود وألقاهم في النيران، وهذا الذي أشـار إلـيه القـرآن في سـورة الـبروج بقـوله‏:‏ ‏{‏قُتِلَ أَصْحَابُ الْأُخْدُودِ‏}‏ الآيات ‏[‏ البروج‏:‏4‏]‏‏.‏
وكان هذا الحادث هو السبب في نقمة النصرانية الناشطة إلى الفتح والتوسع تحت قيادة أباطرة الرومان من بلاد العرب، فقد حرضوا الأحباش، وهيأوا لهم الأسطول البحرى، فنزل سبعون ألف جندى من الحبشة، واحتلوا اليمن مرة ثانية، بقيادة أرياط سنة 525 م، وظل أرياط حاكمًا من قبل ملك الحبشة حتى اغتاله أبرهة بن الصباح الأشرم ـ أحد قواد جيشه ـ سنة 549م، ونصب نفسه حاكمًا على اليمن بعد أن استرضى ملك الحبشة وأرضاه، وأبرهة هذا هو الذي جند الجنود لهدم الكعبة، وعرف هو وجنوده بأصحاب الفيل‏.‏وقد أهلكه الله بعد عودته إلى صنعاء عقب وقعة الفيل، فخلفه على اليمن ابنه يَكْسُوم، ثم الابن الثانى مسروق، وكانا ـ فيما يقال ـ شرا من أبيهما، وأخبث سيرة منه في اضطهاد أهل اليمن وقهرهم وإذلالهم‏.‏
أما أهل اليمن فإنهم بعد وقعة الفيل استنجدوا بالفرس، وقاموا بمقاومة الحبشة حتى أجلوهم عن البلاد، ونالوا الاستقلال في سنة 575 م بقيادة معديكرب سيف بن ذى يزن الحميرى، واتخذوه ملكًا لهم، وكان معديكرب أبقى معه جمعًا من الحبشة يخدمونه ويمشون في ركابه، فاغتالوه ذات يوم، وبموته انقطع الملك عن بيت ذى يزن، وصارت اليمن مستعمرة فارسية تتعاقب عليها ولاة من الفرس، وكان أولهم وهرز، ثم المرزبان بن وهرز، ثم ابنه التينجان، ثم خسرو بن التينجان، ثم باذان، وكان آخر ولاة الفرس، فإنه اعتنق الإسلام سنة 628م، وبإسلامه انتهي نفوذ فارس على بلاد اليمن‏.‏

الملك بالحيرة

كانت الفرس تحكم بلاد العراق وما جاورها منذ أن جمع شملهم قوروش الكبير ‏(‏557 ـ 529 ق‏.‏م ‏)‏ ولم يكن أحد يناوئهم، حتى قام الإسكندر المقدونى سنة 326 ق‏.‏ م فهزم ملكهم دارا وبددهم وخضد شوكتهم، حتى تجزأت بلادهم، وتولاها ملوك عرفوا بملوك الطوائف، وقد ظل هؤلاء الملوك يحكمون البلاد مجزأة إلى سنة 230م‏.‏ وفي عهد هؤلاء الملوك هاجر القحطانيون، واحتلوا جزءًا من ريف العراق، ثم لحقهم من هاجر من العدنانيين فزاحموهم حتى سكنوا جزءًا من الجزيرة الفراتية‏.‏
وأول من ملك من هؤلاء المهاجرين هو مالك بن فَهْم التَّنُوخى من آل قحطان، وكان منزله الأنبار، أو مما يلى الأنبار، وخلفه أخوه عمرو بن فهم في رواية‏.‏ وجَذِيمة بن مالك بن فهم ـ الملقب بالأبْرش والوَضَّاح ـ في رواية أخرى‏.‏
وعادت القوة مرة ثانية إلى الفرس في عهد أردشير بن بابك ـ مؤسس الدولة الساسانية سنة 226 م ـ فإنه جمع شمل الفرس، واستولى على العرب المقيمين على تخوم ملكه، وكان هذا سببا في رحيل قضاعة إلى الشام، ولكن دان له أهل الحيرة والأنبار‏.‏
وفي عهد أردشير كانت ولاية جذيمة الوضاح على الحيرة وسائر مَنْ ببادية العراق والجزيرة من ربيعة ومضر، وكأن أردشير رأى أنه يستحيل عليه أن يحكم العرب مباشرة، ويمنعهم من الإغارة على تخوم ملكه، إلا أن يملك عليهم رجلًا منهم له عصبية تؤيده وتمنعه، ومن جهة أخرى يمكنه الاستعانة بهم على ملوك الرومان الذين كان يتخوفهم، وليكون عرب العراق أمام عرب الشام الذين اصطنعهم ملوك الرومان، وكان يبقى عند ملك الحيرة كتيبة من جنود الفرس؛ ليستعين بها على الخارجين على سلطانه من عرب البادية، وكان موت جذيمة حوالى سنة 268 م‏.‏
وبعد موت جذيمة ولى الحيرة والأنبار عمرو بن عدى بن نصر اللخمى ‏[‏ 268ـ 288م‏]‏ وهو أول ملوك اللخميين، وأول من اتخذ الحيرة مقرًا له، وكان في عهد كسرى سابور بن أردشير، ثم لم يزل الملوك من اللخميين من بعده يتولون الحيرة حتى ولى الفرس قُبَاذ بن فيروز ‏[‏448ـ 531م‏]‏ وفي عهده ظهر مَزْدَك، وقام بالدعوة إلى الإباحية، فتبعه قباذ كما تبعه كثير من رعيته، ثم أرسل قباذ إلى ملك الحيرة ـ وهو المنذر بن ماء السماء ‏[‏512ـ 554 م‏]‏ ـ يدعوه إلى اختيار هذا المذهب الخبيث، فأبي عليه ذلك حمية وأنفة، فعزله قباذ، وولى بدله الحارث بن عمرو بن حجر الكندى بعد أن أجاب دعوته إلى المذهب المزدكى‏.‏
وخلف قباذ كسرى أنوشروان ‏[‏531ـ 578م‏]‏ وكان يكره هذا المذهب جدًا، فقتل المزدك وكثيرًا ممن دان بمذهبه، وأعاد المنذر إلى ولاية الحيرة، وطلب الحارث بن عمرو، لكنه أفلت إلى دار كلب، فلم يزل فيهم حتى مات‏.‏
واستمر الملك بعد المنذر بن ماء السماء في عقبه حتى كان النعمان بن المنذر ‏[‏583 ـ605 م‏]‏ فإنه غضب عليه كسرى بسبب وشاية دبرها زيد بن عدى العبادى، فأرسل كسرى إلى النعمان يطلبه، فخرج النعمان حتى نـزل سـرا عـلى هانئ بن مسعود سـيد آل شيبان، وأودعه أهله وماله، ثم توجه إلى كسرى، فحبسه كسرى حتى مات‏.‏ وولى على الحيرة بدله إياس بن قَبِيصة الطائى، وأمره أن يرسل إلى هانئ بن مسعود يطلب منه تسليم ما عنده، فأبي ذلك هانئ حمية، وآذن الملك بالحرب، ولم يلبث أن جاءته مرازبة كسرى وكتائبه في موكب إياس، ودارت بين الفريقين معركة هائلة عند ذى قار، انتصر فيها بنو شيبان وانهزمت الفرس هزيمة نكراء‏.‏ وهذا أول يوم انتصرت فيه العرب على العجم، وهو بعد ميلاد الرسول صلى الله عليه وسلم‏.‏
واختلف المؤرخون في تحديد زمن هذه المعركة، فقيل‏:‏ هو بعد ميلاد الرسول صلى الله عليه وسلم بقليل، وأنه صلى الله عليه وسلم ولد لثمانية أشهر من ولاية إياس بن قبيصة على الحيرة‏.‏ وقيل‏:‏ قبل النبوة بقليل ـ وهو الأقرب‏.‏ وقيل‏:‏ بعد النبوة بقليل‏.‏ وقيل‏:‏ بعد الهجرة‏.‏ وقيل‏:‏ بعد بدر‏.‏ وقيل غير ذلك‏.‏
وولى كسرى على الحيرة بعد إياس حاكمًا فارسيًا اسمه آزادبه بن ماهبيان بن مهرابنداد، وظل يحكم 17 عاما‏[‏614ـ 631م‏]‏ ثم عاد الملك إلى آل لخم سنة 632م، فتولى منهم المنذر بن النعمان الملقب بالمعرور، ولكن لم تزد ولايته على ثمانية أشهر حتى قدم عليه خالد بن الوليد بعساكر المسلمين ‏.‏

الملك بالشام

في العهد الذي ماجت فيه العرب بهجرات القبائل سارت بطون من قضاعة إلى مشارف الشام وسكنت بها، وكانوا من بنى سُلَيْح بن حُلْوان الذين منهم بنو ضَجْعَم ابن سليح المعروفون باسم الضجاعمة، فاصطنعهم الرومان؛ ليمنعوا عرب البرية من العبث، وليكونوا عدة ضد الفرس، وولوا منهم ملكًا، ثم تعاقب الملك فيهم سنين، ومن أشهر ملوكهم زياد بن الهَبُولة، ويقدر زمنهم من أوائل القرن الثانى الميلادى إلى نهايته تقريبًا، وانتهت ولايتهم بعد قدوم آل غسان، الذين غلبوا الضجاعمة على ما بيدهم وانتصروا عليهم، فولتهم الروم ملوكًا على عرب الشام، وكانت قاعدتهم مدينة بصرى، ولم تزل تتوالى الغساسنة على الشام بصفتهم عمالًا لملوك الروم حتى كانت وقعة اليرموك سنة 13هـ، وانقاد للإسلام آخر ملوكهم جَبَلَة بن الأيهم في عهد أمير المؤمنين عمر بن الخطاب رضي الله عنه‏.‏

الإمارة بالحجاز

ولي إسماعيل عليه السلام زعامة مكة وولاية البيت طول حياته، وتوفي وله 137 سنة، ثم ولى واحد، وقيل‏:‏ اثنان من أبنائه‏:‏ نابت ثم قَيْدار، ويقال العكس، ثم ولى أمر مكة بعدهما جدهما مُضَاض بن عمرو الجُرْهُمِىّ، فانتقلت زعامة مكة إلى جرهم، وظلت في أيديهم، وكان لأولاد إسماعيل مركز محترم؛ لما لأبيهم من بناء البيت، ولم يكن لهم من الحكم شيء‏.‏
ومضت الدهور والأيام ولم يزل أمر أولاد إسماعيل عليه السلام ضئيلًا لا يذكر، حتى ضعف أمر جرهم قبيل ظهور بُخْتُنَصَّر، وأخذ نجم عدنان السياسى يتألق في أفق سماء مكة منذ ذلك العصر، بدليل ما جاء بمناسبة غزو بختنصر للعرب في ذات عِرْق، فإن قائد العرب في الموقعة لم يكن جرهميًا، بل كان عدنان نفسه‏.‏
وتفرقت بنو عدنان إلى اليمن عند غزوة بختنصر الثانية ‏[‏سنة 587 ق‏.‏ م‏]‏ وذهب برخيا ـ صاحب يرمياه النبي الإسرائيلى بَمَعَدّ ـ إلى حران من الشام، فلما انكشف ضغط بختنصر رجع معد إلى مكة فلم يجد من جرهم إلا جَوْشَم بن جُلْهُمة، فتزوج بابنته مُعَانة فولدت له نزارًا‏.‏
وساء أمر جرهم بمكة بعد ذلك، وضاقت أحوالهم، فظلموا الوافدين إليها، واستحلوا مال الكعبة، الأمر الذي كان يغيظ العدنانيين ويثير حفيظتهم، ولما نزلت خزاعة بِمَرِّ الظَّهْران، ورأت نفور العدنانيين من الجراهمة استغلت ذلك، فقامت بمعونة من بطون عدنان ـ وهم بنو بكر بن عبد مناف بن كنانة ـ بمحاربة جرهم، حتى أجلتهم عن مكة، واستولت على حكمها في أواسط القرن الثانى للميلاد‏.‏
ولما لجأت جرهم إلى الجلاء سدوا بئر زمزم، ودرسوا موضعها، ودفنوا فيها عدة أشياء، قال ابن إسحاق‏:‏ فخرج عمرو بن الحارث بن مضاض الجرهمى بغزالى الكعبة، وبحجر الركن الأسود فدفنهما في بئر زمزم، وانطلق هو ومن معه من جرهم إلى اليمن، فحزنوا على ما فارقوا من أمر مكة وملكها حزنًا شديدًا، وفي ذلك قال عمرو‏:‏
كأن لم يكن بين الحَجُون إلى الصَّفَا ** أنيـس ولـم يَسْمُـر بمكـــة سامـــر
بلــى نحــن كــنا أهـلــها فأبـادنـا ** صُرُوف الليالى والجُدُود العَوَاثِر
ويقدر زمن إسماعيل عليه السلام بعشرين قرنًا قبل الميلاد، فتكون إقامة جرهم في مكة واحدًا وعشرين قرنًا تقريبًا، وحكمهم على مكة زهاء عشرين قرنًا‏.‏
واستبدت خزاعة بأمر مكة دون بنى بكر، إلا أنه كان إلى قبائل مضر ثلاث خلال‏:‏
الأولى‏:‏ الدفع بالناس من عرفة إلى المزدلفة، والإجازة بهم يوم النفر من منى، وكان يلى ذلك بنو الغَوْث بن مرة من بطون إلياس بن مضر، وكانوا يسمون صُوفَة، ومعنى هذه الإجازة أن الناس كانوا لا يرمون يوم النفر حتى يرمى رجل من صوفة، ثم إذا فرغ الناس من الرمى وأرادوا النفر من منى أخذت صوفة بجانبى العقبة، فلم يجز أحد حتى يمروا، ثم يخلون سبيل الناس، فلما انقرضت صوفة ورثهم بنو سعد بن زيد مناة من تميم‏.‏
الثانية‏:‏ الإفاضة من جمع غداة النحر إلى منى، وكان ذلك في بنى عدوان‏.‏
الثالثة‏:‏إنساء الأشهر الحرم، وكان ذلك إلى بنى فُقَيْم بن عدى من بنى كنانة‏.‏
واستمرت ‏[‏ولاية‏]‏ خزاعة على مكة ثلاثمائة سنة‏.‏ وفي وقت حكمهم انتشر العدنانيون في نجد وأطراف العراق والبحرين، وبقى بأطراق مكة بطون من قريش وهم حُلُول وصِرْم متقطعون، وبيوتات متفرقون في قومهم من بنى كنانة، وليس لهم من أمر مكة ولا البيت الحرام شيء حتى جاء قصى بن كلاب‏.‏
ويذكر من أمر قصى‏:‏ أن أباه مات وهو في حضن أمه، ونكح أمه رجل من بنى عُذْرَة ـ وهو ربيعة بن حرام ـ فاحتملها إلى بلاده بأطراف الشام، فلما شب قصى رجع إلى مكة، وكان واليها إذ ذاك حُلَيْل بن حَبْشِيَّة من خزاعة، فخطب قصى إلى حليل ابنته حُبَّى، فرغب فيه حليل وزوجه إياها، فلما مات حليل قامت حرب بين خزاعة وقريش، أدت أخيرًا إلى تغلب قصى على أمر مكة والبيت‏.‏
وهناك ثلاث روايات في بيان سبب هذه الحرب‏:‏
الأولى‏:‏ أن قصيًا لما انتشر ولده وكثر ماله وعظم شرفه وهلك حليل رأى أنه أولى بالكعبة وبأمر مكة من خزاعة وبنى بكر، وإن قريشًا رءوس آل إسماعيل وصريحهم، فكلم رجالًا من قريش وبنى كنانة في إخراج خزاعة وبنى بكر عن مكة فأجابوه‏.‏
الثانية‏:‏ أن حليلًا ـ فيما تزعم خزاعة ـ أوصى قصيًا بالقيام على الكعبة وبأمر مكة، ولكن أبت خزاعة أن تمضى ذلك لقصى فهاجت الحرب بينهما‏.‏
الثالثة‏:‏ أن حليلًا أعطى ابنته حبى ولاية البيت، واتخذ أبا غُبْشان‏.‏ الخزاعي وكيلا لها، فقام أبو غبشان بسدانة الكعبة نيابة عن حبى، وكان في عقله شيء، فلما مات حليل خدعه قصى، واشترى منه ولاية البيت بأذواد من الإبل أو بزق من الخمر، ولم ترض خزاعة بهذا البيع، وحاولوا منع قصى عن البيت، فجمع قصى رجالًا من قريش وبنى كنانة لإخراج خزاعة من مكة، فأجابوه‏.‏
وأيا ما كان، فلما مات حليل وفعلت صوفة ما كانت تفعل أتاهم قصى بمن معه من قريش وكنانة عند العقبة، فقال‏:‏ نحن أولى بهذا منكم، فقاتلوه فغلبهم قصى على ما كان بأيديهم، وانحازت عند ذلك خزاعة وبنو بكر عن قصى، فبادأهم قصى وأجمع لحربهم، فالتقوا واقتتلوا قتالًا شديدًا حتى كثرت القتلى في الفريقين جميعا، ثم تداعوا إلى الصلح فحكَّموا يَعْمُر بن عوف أحد بنى بكر، فقضى بأن قصيًا أولى بالكعبة وبأمر مكة من خزاعة، وكل دم أصابه قصى منهم موضوع يشدخه تحت قدميه، وما أصابت خزاعة وبنو بكر ففيه الدية، وأن يخلى بين قصى وبين الكعبة، فسمى يعمر يومئذ‏:‏ الشداخ‏.‏
وكانت فترة تولى خزاعة أمر البيت ثلاثمائة سنة، واستولى قصى على أمر مكة والبيت في أواسط القرن الخامس للميلاد سنة 440 م،وبذلك صارت لقصى ثم لقريش السيادة التامة والأمر النافذ في مكة، وصار قصى هو الرئيس الديني لهذا البيت الذي كانت تفد إليه العرب من جميع أنحاء الجزيرة‏.‏
ومما فعله قصى بمكة أنه جمع قومه من منازلهم إلى مكة، وقطعها رباعًا بين قومه، وأنزل كل قوم من قريش منازلهم التي أصبحوا عليها، وأقر النسأة وآل صفوان وعدوان ومرة بن عوف على ما كانوا عليه من المناصب؛ لأنه كان يراه دينًا في نفسه لا ينبغى تغييره‏.‏
ومن مآثر قصى‏:‏ أنه أسس دار الندوة بالجانب الشمالى من مسجد الكعبة، وجعل بابها إلى المسجد، وكانت مجمع قريش، وفيها تفصيل مهام أمورها، ولهذه الدار فضل على قريش؛ لأنها ضمنت اجتماع الكلمة وفض المشاكل بالحسنى‏.‏
وكان لقصى من مظاهر الرياسة والتشريف‏:‏
1 ـ رياسة دار الندوة‏:‏ ففيها كانوا يتشاورون فيما نزل بهم من جسام الأمور، وفيها كانوا يزوجون بناتهم‏.‏
2 ـ اللواء‏:‏ فكانت لا تعقد راية ولا لواء لحرب قوم من غيرهم إلا بيده أو بيد أحد أولاده، وفي هذه الدار‏.‏
3 ـ القيادة‏:‏ وهي إمارة الركب، فكانت لا تخرج ركب لأهل مكة في تجارة أو غيرها إلا تحت إمارته أو إمارة أولاده‏.‏
4 ـ الحجابـة‏:‏ وهي حجابة الكعبة،لا يفتح بابها إلا هو، وهو الذي يلى أمر خدمتها وسدانتها‏.‏
5 ـ سقاية الحاج‏:‏ وهي أنهم كانوا يملأون للحجاج حياضًا من الماء، يحلونها بشيء من التمر والزبيب، فيشرب الناس منها إذا وردوا مكة‏.‏
6 ـ رفادة الحاج‏:‏ وهي طعام كان يصنع للحاج على طريقة الضيافة، وكان قصى فرض على قريش خرجًا تخرجه في الموسم من أموالها إلى قصى، فيصنع به طعامًا للحاج، يأكله من لم يكن له سعة ولا زاد‏.‏
كان كل ذلك لقصى، وكان ابنه عبد مناف قد شرف وساد في حياته، وكان عبد الدار بكره‏.‏ فقال له قصى فيما يقال‏:‏ لألحقنك بالقوم وإن شرفوا عليك، فأوصى له بما كان يليه من مصالح قريش، فأعطاه دار الندوة واللواء والقيادة والحجابة والسقاية والرفادة، وكان قصى لا يخالف ولا يرد عليه شيء صنعه، وكان أمره في حياته وبعد موته كالدين المتبع، فلما هلك أقام بنوه أمره لا نزاع بينهم، ولكن لما هلك عبد مناف نافس أبناؤه بنى عمهم عبد الدار في هذه المناصب، وافترقت قريش فرقتين، وكاد يكون بينهم قتال، إلا أنهم تداعوا إلى الصلح، واقتسموا هذه المناصب، فصارت السقاية والرفادة والقيادة إلى بنى عبد مناف، وبقيت دار الندوة واللواء والحجابة بيد بنى عبد الدار‏.‏ وقيل‏:‏ كانت دار الندوة بالاشتراك بين الفريقين، ثم حكم بنو عبد مناف القرعة فيما أصابهم، فصارت السقاية والرفادة لهاشم والقيادة لعبد شمس، فكان هاشم بن عبد مناف هو الذي يلى السقاية والرفادة طول حياته، فلما مات خلفه أخوه المطلب بن عبد مناف، وولى بعده عبد المطلب بن هاشم بن عبد مناف جد رسول الله صلى الله عليه وسلم، وبعـده أبنـاؤه حتى جـاء الإسلام والولاية إلى العبـاس‏.‏ ويقـال‏:‏ إن قصيًا هـو الذي قسم المناصب على أولاده، ثـم توارثـها أبناؤهـم حسـب التفصيل المذكور، والله أعلم‏.‏ وكانت لقريش مناصب أخرى سوى ما ذكرنا وزعوها فيما بينهم، وكونوا بها دويلة ـ بل بتعبير أصح‏:‏ شبه دويلة ديمقراطية ـ وكانت لهم من الدوائر والتشكيلات الحكومية مـا يشبه في عصرنـا هـذا دوائـر البرلمـان ومجالسها، وهاك لوحة من تلك المناصب‏:‏
1ـ الإيسار‏:‏ أي تولية قداح الأصنام للاستقسام، وكان ذلك في بني جُمَح‏.‏
2 ـ تحجير الأموال‏:‏ أي تنظيم القربات والنذور التي كانت تهدى إلى الأصنام، وكذلك فصل الخصومات والمرافعات‏.‏وكان ذلك في بني سهم‏.‏
3 ـ الشورى‏:‏ وكانت في بني أسد‏.‏
4 ـ الأشناق‏:‏ أي تنظيم الديات والغرامات، وكان ذلك في بني تَيْم‏.‏
5 ـ العقاب‏:‏ أي حمل اللواء القومى، وكان ذلك في بني أمية‏.‏
6 ـ القبة‏:‏ أي تنظيم المعسكر، وكذلك قيادة الخيل، وكان في بني مخزوم‏.‏
7 ـ السفارة‏:‏ وكانت في بني عدي‏.

الحكم في سائر العرب

قد تقدم ذكر هجرات القبائل القحطانية والعدنانية، وأنها اقتسمت البلاد العربية فيما بينها، فما كان من هذه القبائل بالقرب من الحيرة كانت تبعًا لملك العرب بالحيرة، وما كان منها في بادية الشام كانت تبعًا للغساسنة، إلا أن هذه التبعية كانت اسمية لا فعلية، وأما ما كان منها في البوادى في داخل الجزيرة فكانت حرة مطلقة‏.‏
والحقيقة أن هذه القبائل كانت تختار لأنفسها رؤساء يسودونها، وأن القبيلة كانت حكومة مصغرة، أساس كيانها السياسى الوحدة العصبية، والمنافع المتبادلة في حماية الأرض ودفع العدوان عنها‏.‏
وكانت درجة رؤساء القبائل في قومهم كدرجة الملوك، فكانت القبيلة تبعًا لرأي سيدها في السلم والحرب، لا تتأخر عنه بحال، وكان له من الحكم والاستبداد بالرأي ما يكون لدكتاتور قوى؛ حتى كان بعضهم إذا غضب غضب له ألوف من السيوف لا تسأله‏:‏ فيم غضب، إلا أن المنافسة في السيادة بين أبناء العم كانت تدعوهم إلى المصانعة بالناس من بذل الندى وإكرام الضيف والكرم والحلم، وإظهار الشجاعة والدفاع عن الغيرة، حتى يكسبوا المحامد في أعين الناس، ولاسيما الشعراء الذين كانوا لسان القبيلة في ذلك الزمان، وحتى تسمو درجتهم عن مستوى المنافسين‏.‏
وكان للسادة والرؤساء حقوق خاصة، فكانوا يأخذون من الغنيمة المِرْباع والصَّفي والنَّشيطة والفُضُول، يقول الشاعر‏:‏
لك المِرْبَاع فينـا والصَّفَايا ** وحُكْمُك والنَّشِيطة والفُضُول
والمرباع‏:‏ ربع الغنيمة، والصفي‏:‏ ما كان يصطفيه الرئيس، أي يختاره لنفسه قبل القسمة، والنشيطة‏:‏ ما أصاب الرئيس في الطريق قبل أن يصل إلى بيضة القوم‏.‏والفضول‏:‏ما فضل من القسمة مما لا تصح قسمته على عدد الغزاة، كالبعير والفرس ونحوهما‏.‏

الحالة السياسية

بعد أن ذكرنا حكام العرب يجمل بنا أن نذكر جملة من أحوالهم السياسية حتى يتضح الوضع، فالأقطار الثلاثة التي كانت مجاورة للأجانب كانت حالتها السياسية في تضعضع وانحطاط لا مزيد عليه‏.‏فقد كان الناس بين سادة وعبيد، أو حكام ومحكومين، فالسادة ـ ولاسيما الأجانب ـ كان لهم كل الغُنْم، والعبيد عليهم كل الغُرْم، وبعبارة أوضح‏:‏إن الرعايا كانت بمثابة مزرعة تورد المحصولات إلى الحكومات، والحكومات كانت تستخدمها في ملذاتها وشهواتها، ورغائبها، وجورها، وعدوانها‏.‏أما الناس فكانوا في عمايتهم يتخبطون، والظلم ينحط عليهم من كل جانب، وما في استطاعتهم التذمر والشكوى، بل كانوا يسامون الخسف والجور والعذاب ألوانًا ساكتين، فقد كان الحكم استبداديا، والحقوق ضائعة مهدورة‏.‏
وأما القبائل المجاورة لهذه الأقطار فكانوا مذبذبين تتقاذفهم الأهواء والأغراض، مرة يدخلون في أهل العراق، ومرة يدخلون في أهل الشام‏.‏
وكانت أحوال القبائل داخل الجزيرة مفككة الأوصال، تغلب عليها المنازعات القبلية والاختلافات العنصرية والدينية، حتى قال ناطقهم‏:‏
وما أنا إلا من غَزَِّية إن غَوَتْ ** غويت، وإن ترشد غزية أرشد
ولم يكن لهم ملك يدعم استقلالهم، أو مرجع يرجعون إليه، ويعتمدون عليه وقت الشدائد‏.‏
وأما حكومة الحجاز فقد كانت تنظر إليها العرب نظرة تقدير واحترام، ويرونها قادة وسَدَنة المركز الدينى، وكانت تلك الحكومة في الحقيقة خليطًا من الصدارة الدنيوية والحكومية والزعامة الدينية، حكمت بين العرب باسم الزعامة الدينية، وحكمت في الحرم وما والاه بصفتها حكومة تشرف على مصالح الوافدين إلى البيت، وتنفذ حكم شريعة إبراهيم، وكانت لها من الدوائر والتشكيلات ما يشابه دوائر البرلمان ـ كما أسلفنا ـ ولكن هذه الحكومة كانت ضعيفة لا تقدر على حمل العبء كما وضح يوم غزو الأحباش‏.‏

ديانات العـرب

كان معظم العرب يدينون بدين إبرهيم عليه السلام منذ أن نشأت ذريته في مكة وانتشرت في جزيرة العرب، فكانوا يعبدون الله ويوحدونه ويلتزمون بشعائر دينه الحنيف، حتى طال عليهم الأمد ونسوا حظًا مما ذكروا به، إلا أنهم بقى فيهم التوحيد وعدة شعائر من هذا الدين، حتى جاء عمرو بن لُحَيٍّ رئيس خزاعة، وكان قد نشأ على أمر عظيم من المعروف والصدقة والحرص على أمور الدين، فأحبه الناس ودانوا له، ظنًا منهم أنه من أكابر العلماء وأفاضل الأوليـاء‏.‏
ثم إنه سافر إلى الشام، فرآهم يعبدون الأوثان، فاستحسن ذلك وظنه حقًا؛ لأن الشام محل الرسل والكتب، فقدم معه بهُبَل وجعله في جوف الكعبة، ودعا أهل مكة إلى الشرك بالله فأجابوه، ثم لم يلبث أهل الحجاز أن تبعوا أهل مكة؛ لأنهم ولاة البيت وأهل الحرم‏.‏
وكان هبل من العقيق الأحمر على صورة إنسان، مكسور اليد اليمنى، أدركته قريش كذلك، فجعلوا له يدًا من ذهب، وكان أول صنم للمشركين وأعظمه وأقدسه عندهم‏.‏
ومن أقدم أصنامهم مَناة، كانت لهُذَيْل وخزاعة، وكانت بالمُشَلَّل على ساحل البحر الأحمر حذو قُدَيْد، والمشلل‏:‏ ثنية جبل يهبط منها إلى قديد‏.‏ ثم اتخذوا اللات في الطائف، وكانت لثقيف، وكانت في موضع منارة مسجد الطائف اليسرى، ثم اتخذوا العُزَّى بوادى نخلة الشامية فوق ذات عِرْق، وكانت لقريش وبني كنانة مع كثير من القبائل الأخرى‏.‏
وكانت هذه الأصنام الثلاثة أكبر أوثان العرب، ثم كثر فيهم الشرك، وكثرت الأوثان في كل بُقعة‏.‏
ويذكر أن عمرو بن لحي كان له رئى من الجن، فأخبره أن أصنام قوم نوح ـ ودًا وسواعًا ويغوث ويعوق ونسرًا ـ مدفونة بجدة، فأتاها فاستثارها، ثم أوردها إلى تهامة، فلما جاء الحج دفعها إلى القبائل، فذهبت بها إلى أوطانها‏.‏
فأما ود‏:‏ فكانت لكلب، بجَرَش بدَوْمَة الجندل من أرض الشام مما يلى العراق، وأما سواع‏:‏ فكانت لهذيل بن مُدْرِكة بمكان يقال له‏:‏رُهَاط من أرض الحجاز، من جهة الساحل بقرب مكة، وأما يغوث‏:‏ فكانت لبني غُطَيف من بني مراد، بالجُرْف عند سبأ، وأما يعوق‏:‏فكانت لهمدان في قرية خَيْوان من أرض اليمن، وخيوان‏:‏ بطن من همدان، وأما نسر‏:‏فكانت لحمير لآل ذى الكلاع في أرض حمير‏.‏
وقد اتخذوا لهذه الطواغيت بيوتًا كانوا يعظمونها كتعظيم الكعبة، وكانت لها سدنة وحجاب، وكانت تهدى لها كما يهدى للكعبة، مع اعترافهم بفضل الكعبة عليها‏.‏
وقد سارت قبائل أخرى على نفس الطريق، فاتخذت لها أصنامًا آلهة وبنت لها بيوتًا مثلها، فكان منها ذو الخَلَصَة لدَوْس وخَثْعَم وبُجَيْلَة، ببلادهم من أرض اليمن، بتَبَالة بين مكة واليمن، وكانت فِلْس لبني طيئ ومن يليها بين جبلى طيئ سلمى وأجأ‏.‏وكان منها ريام، بيت بصنعاء لأهل اليمن وحمير، وكانت منها رضاء، بيت لبني ربيعة بن كعب بن سعد بن زيد، مناة بن تميم، وكان منها الكَعَبَات لبكر وتغلب ابني وائل، ولإياد بِسَنْدَاد‏.‏
وكان لدَوْس أيضًا صنم يقال له‏:‏ذو الكفين، ولبني بكر ومالك وملكان أبناء كنانة صنم يقال له‏:‏سعد، وكان لقوم من عذرة صنم يقال له‏:‏شمس، وكان لخولان صنم يقال له‏:‏عُمْيانِس‏.‏
وهكذا انتشرت الأصنام ودور الأصنام في جزيرة العرب، حتى صار لكل قبيلة ثم في كل بيت منها صنم، أما المسجد الحرام فكانوا قد ملأوه بالأصنام، ولما فتح رسول الله صلىالله عليه وسلم مكة وجد حول البيت ثلاثمائة وستين صنمًا، فجعل يطعنها بعود في يده حتى تساقطت، ثم أمر بها فأخرجت من المسجد وحرقت، وكان في جوف الكعبة أيضًا أصنام وصور، منها صنم على صورة إبراهيم، وصنم على صورة إسماعيل ـ عليهما الصلاة والسلام ـ وبيدهما الأزلام، وقد أزيلت هذه الأصنام ومحيت هذه الصور أيضًا يوم الفتح‏.‏
وقد تمادى الناس في غيهم هذا حتى يقول أبو رجاء العُطاردى رضي الله عنه‏:‏ كنا نعبد الحجر، فإذا وجدنا حجرًا هو خير منه ألقيناه وأخذنا الآخر، فإذا لم نجد حجرًا جمعنا جُثْوَةً من تراب، ثم جئنا بالشاة فحلبناه عليه، ثم طفنا به‏.‏
وجملة القول‏:‏إن الشرك وعبادة الأصنام كانا أكبر مظهر من مظاهر دين أهل الجاهلية الذين كانوا يزعمون أنهم على دين إبراهيم عليه والسلام‏.‏
أما فكرة الشرك وعبادة الأصنام فقد نشأت فيهم على أساس أنهم لما رأوا الملائكة والرسل والنبيين وعباد الله الصالحين من الأولياء والأتقياء والقائمين بأعمال الخير ـ لما رأوهم أنهم أقرب خلق الله إليه، وأكرمهم درجة وأعظمهم منزلة عنده، وأنهم قد ظهرت على أيديهم بعض الخوارق والكرامات، ظنوا أن الله أعطاهم شيئًا من القدرة والتصرف في بعض الأمور التي تختص بالله سبحانه وتعالى، وأنهم لأجل تصرفهم هذا ولأجل جاههم ومنزلتهم عند الله يستحقون أن يكونوا وسطاء بين الله سبحانه وتعالى وبين عامة عباده، فلا ينبغى لأحد أن يعرض حاجته على الله إلا بواسطة هؤلاء؛ لأنهم يشفعون له عند الله ، وأن الله لا يرد شفاعتهم لأجل جاههم، كذلك لا ينبغى القيام بعبادة الله إلا بواسطة هؤلاء؛ لأنهم بفضل مرتبتهم سوف يقربونه إلى الله زلفي‏.‏
ولما تمكن منهم هذا الظن ورسخ فيهم هذا الاعتقاد اتخذوهم أولياء، وجعلوهم وسيلة فيما بينهم وبين الله سبحانه وتعالى، وحاولوا التقرب إليهم بكل ما رأوه من أسباب التقرب؛ فنحتوا لمعظمهم صورًا وتماثيل، إما حقيقية تطابق صورهم التي كانوا عليها، وإما خيالية تطابق ما تخيلوا لهم من الصور في أذهانهم ـ وهذه الصور والتماثيل هي التي تسمى بالأصنام‏.‏
وربما لم ينحتوا لهم صورًا ولا تماثيل، بل جعلوا قبورهم وأضرحتهم وبعض مقراتهم ومواضع نزولهم واستراحتهم أماكن مقدسة، وقدموا إليها النذور والقرابين، وأتوا لها بأعمال الخضوع والطاعات، وهذه الأضرحة والمقرات والمواضع هي التي تسمى بالأوثان‏.‏
أما عبادتهم لهذه الأصنام والأوثان فكانت لهم فيها تقاليد وأعمال ابتدع أكثرها عمرو بن لحى، وكانوا يظنون أن ما أحدثه عمرو بن لحى فهو بدعة حسنة، وليس بتغيير لدين إبراهيم \، فكان من جملة عبادتهم للأصنام والأوثان أنهم‏:‏
1 ـ كانوا يعكفون عليها ويلتجئون إليها‏.‏‏.‏ ويهتفون بها، ويستغيثونها في الشدائد، ويدعونها لحاجاتهم، معتقدين أنها تشفع عند الله ، وتحقق لهم ما يريدون‏.‏
2 ـ وكانوا يحجون إليها ويطوفون حولها، ويتذللون عندها، ويسجدون لها‏.‏
3 ـ وكانوا يتقربون إليها بأنواع من القرابين، فكانوا يذبحون وينحرون لها على أنصابها، كما كانوا يذبحون بأسمائها في أي مكان‏.‏
وهذان النوعان من الذبح ذكرهما الله تعالى في قوله‏:‏ ‏{‏وَمَا ذُبِحَ عَلَى النُّصُبِ‏}‏ ‏[‏المائدة‏: ‏3‏]‏، وفي قوله‏:‏‏{‏وَلاَ تَأْكُلُواْ مِمَّا لَمْ يُذْكَرِ اسْمُ الله ِ عَلَيْهِ‏}‏ ‏[‏الأنعام‏:‏121‏]‏
4 ـ وكان من أنواع التقرب إلى هذه الأصنام والأوثان أنهم كانوا يخصون لها شيئا من مآكلهم ومشاربهم حسبما يبدو لهم، وكذلك كانوا يخصون لها نصيبا من حرثهم وأنعامهم، ومن الطرائف‏:‏أنهم كانوا يخصون من ذلك جزءًا لله أيضًا‏.‏وكانت عندهم عدة أسباب ينقلون لأجلها إلى الأصنام ما كان لله، ولكن لم يكونوا ينقلون إلى الله ما كان لأصنامهم بحال، قال تعالى‏:‏‏{‏وَجَعَلُواْ لِلّهِ مِمِّا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيبًا فَقَالُواْ هَـذَا لِلّهِ بِزَعْمِهِمْ وَهَـذَا لِشُرَكَآئِنَا فَمَا كَانَ لِشُرَكَآئِهِمْ فَلاَ يَصِلُ إِلَى الله ِ وَمَا كَانَ لِلّهِ فَهُوَ يَصِلُ إِلَى شُرَكَآئِهِمْ سَاء مَا يَحْكُمُونَ‏}‏ ‏[‏الأنعام‏:‏136‏]‏‏.‏
5 ـ وكان من أنواع التقرب إليها النذر في الحرث والأنعام قال تعالى‏:‏ ‏{‏وَقَالُواْ هَـذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ لاَّ يَطْعَمُهَا إِلاَّ مَن نّشَاء بِزَعْمِهِمْ وَأَنْعَامٌ حُرِّمَتْ ظُهُورُهَا وَأَنْعَامٌ لاَّ يَذْكُرُونَ اسْمَ الله ِ عَلَيْهَا افْتِرَاء عَلَيْهِ سَيَجْزِيهِم بِمَا كَانُواْ يَفْتَرُونَ‏}‏ ‏[‏ الأنعام‏:‏138‏]‏‏.‏
6 ـ وكانت منها البحيرة والسائبة والوصيلة والحامى‏.‏
قال سعيد بن المسيب‏:‏ البحيرة‏:‏ التي يمنع درها للطواغيت، فلا يحلبها أحد من الناس‏.‏والسائبة‏:‏ كانوا يسيبونها لآلهتهم، فلا يحمل عليها شىء‏.‏والوصيلة‏:‏ الناقة البكر تبكر في أول نتاج الإبل بأنثى، ثم تثنى بعد بأنثى، وكانوا يسيبونها لطواغيتهم إن وصلت إحداهما بالأخرى، ليس بينهما ذكر‏.‏ والحامى‏:‏ فحل الإبل يضرب الضراب المعدود ‏[‏العشر من الإبل‏]‏ فإذا قضى ضرابه ودعوه للطواغيت، وأعفوه من الحمل، فلم يحمل عليه شىء وسموه الحامى‏.‏
وقال ابن إسحاق‏:‏ البحيرة بنت السائبة، هي الناقة إذا تابعت بين عشر إناث ليس بينهم ذكر، سيبت فلم يركب ظهرها، ولم يجز وبرها، ولم يشرب لبنها إلا ضيف، فما نتجت بعد ذلك من أنثى شقت أذنها، ثم خلى سبيلها مع أمها فلم يركب ظهرها، ولم يجز وبرها، ولم يشرب لبنها إلا ضيف، كما فعل بأمها، فهي البحيرة بنت السائبة‏.‏ والوصيلة‏:‏ الشاة إذا أتأمت عشر إناث متتابعات في خمسة أبطن ليس بينهم ذكر جعلت وصيلة‏.‏ قالوا‏:‏ قد وصلت، فكان ما ولد بعد ذلك للذكور منهم دون إناثهم إلا أن يموت شىء فيشترك في أكله ذكورهم وإناثهم‏.‏ والحامى‏:‏ الفحل إذا نتج له عشر إناث متتابعات ليس بينهن ذكر حمى ظهره، فلم يركب، ولم يجز وبره، وخلى في إبله يضرب فيها، لا ينتفع منه بغير ذلك، وفي ذلك أنزل الله تعالى‏:‏‏{‏مَا جَعَلَ الله ُ مِن بَحِيرَةٍ وَلاَ سَآئِبَةٍ وَلاَ وَصِيلَةٍ وَلاَ حَامٍ وَلَـكِنَّ الَّذِينَ كَفَرُواْ يَفْتَرُونَ عَلَى الله ِ الْكَذِبَ وَأَكْثَرُهُمْ لاَ يَعْقِلُونَ‏}‏ ‏[‏المائدة‏:‏103]‏، وأنزل‏:‏‏{‏وَقَالُواْ مَا فِي بُطُونِ هَـذِهِ الأَنْعَامِ خَالِصَةٌ لِّذُكُورِنَا وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا وَإِن يَكُن مَّيْتَةً فَهُمْ فِيهِ شُرَكَاء‏}‏ ‏[‏ الأنعام‏:‏139‏]‏، وقيل في تفسير هذه الأنعام غير ذلك‏.‏
وقد مر عن سعيد بن المسيب أن هذه الأنعام كانت لطواغيتهم‏.‏وفي الصحيحين أن النبي صلىالله عليه وسلم قال‏:‏ ‏(‏رأيت عمرو بن عامر بن لحى الخزاعى يجر قَصَبَه ‏[‏أي أمعاءه ‏]‏ في النار‏)‏؛ لأنه أول من غير دين إبراهيم، فنصب الأوثان وسيب السائبة، وبحر البحيرة، ووصل الوصيلة، وحمى الحامى‏.‏
كانت العرب تفعل كل ذلك بأصنامهم معتقدين أنها تقربهم إلى الله وتوصلهم إليه،وتشفع لديه، كما في القرآن‏:‏ ‏{‏مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى الله ِ زُلْفَى‏}‏ ‏[‏الزمر‏:‏ 3‏]‏ ‏{‏وَيَعْبُدُونَ مِن دُونِ الله ِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَـؤُلاء شُفَعَاؤُنَا عِندَ الله ِ‏}‏ ‏[‏يونس‏:‏81]‏
وكانت العرب تستقسم بالأزلام، والزَّلَم‏:‏القدح الذي لا ريش له، وكانت الأزلام ثلاثة أنواع‏:‏
1 ـ نوع فيه ثلاثة أسهم، أحدها‏:‏‏[‏نعم‏]‏، وثانيها‏:‏ ‏[‏لا‏]‏، وثالثها‏:‏‏[‏غُفْل‏]‏، كانوا يستقسمون بها فيما يريدون من العمل؛ من نحو السفر والنكاح وأمثالهما‏.‏فإن خرج ‏[‏نعم‏]‏ عملوا به، وإن خرج ‏[‏لا‏]‏أخروه عامه ذلك حتى يأتوه مرة أخرى، وإن طلع ‏[‏غفل‏]‏ أعادوا الضرب حتى يخرج واحد من الأولين‏.‏
2 ـ ونوع فيه المياه والعقول والديات‏.‏
3ـ ونوع فيه ‏[‏منكم‏]‏ أو ‏[‏من غيركم‏]‏ أو ‏[‏ملصق‏]‏، فكانوا إذا شكوا في نسب أحدهم ذهبوا به إلى هبل، وبمائة درهم وجزور، فأعطوها صاحب القداح، فإن خرج ‏[‏منكم‏]‏ كان منهم وسيطًا، وإن خرج عليه ‏[‏من غيركم‏]‏ كان حليفًا، وإن خرج عليه ‏[‏ملصق‏]‏ كان على منزلته فيهم، لا نَسَب ولا حِلْف‏.‏
ويقرب من هذا الميسر والقداح، وهو ضرب من القمار، كانوا يقتسمون به لحم الجزور التي كانوا يتقامرون عليها؛ وذلك أنهم كانوا يشترون الجزور نسيئة فينحرونها ويقسمونها ثمانية وعشرين قسمًا، أو عشرة أقسام، ثم يضربون عليها بالقداح، وفيها ‏[‏الرابح‏]‏ و‏[‏الغفل‏]‏، فمن خرج له قدح ‏[‏الرابح‏]‏ فاز، وأخذ نصيبه من الجزور، ومن خرج له ‏[‏الغفل‏]‏ خاب وغرم ثمنها‏.‏
وكانوا يؤمنون بأخبار الكهنة والعرافين والمنجمين، والكاهن‏:‏ هو من يتعاطى الأخبار عن الكوائن في المستقبل، ويدعى معرفة الأسرار ومن الكهنة من يزعم أن له تابعًا من الجن، ومنهم من يدعى إدراك الغيب بفهم أعطيه، ومنهم من يدعى معرفة الأمور بمقدمات وأسباب يستدل بها على مواقعها من كلام من يسأله أو فعله أو حاله، وهذا القسم يسمى عرافًا، كمن يدعى معرفة المسروق ومكان السرقة والضالة ونحوهما‏.‏والمنجم‏:‏من ينظر في النجوم أي الكواكب، ويحسب سيرها ومواقيتها، ليعلم بها أحوال العالم وحوادثه التي تقع في المستقبل‏.‏
والتصديق بأخبار المنجمين هو في الحقيقة إيمان بالنجوم، وكان من إيمانهم بالنجوم الإيمان بالأنواء، فكانوا يقولون‏:‏مطرنا بنوء كذا وكذا‏.‏
وكانت فيهم الطيرة ‏[‏بكسر ففتح‏]‏ وهي التشاؤم بالشىء، وأصله أنهم كانوا يأتون الطير أو الظبى فينفرونه، فإن أخذ ذات اليمين مضوا إلى ما قصدوا وعدوه حسنًا، وإن أخذ ذات الشمال انتهوا عن ذلك وتشاءموا، وكانوا يتشاءمون كذلك إن عرض الطير أو الحيوان في طريقهم‏.‏
ويقرب من هذا تعليقهم كعب الأرنب، والتشاؤم ببعض الأيام والشهور والحيوانات والدور والنساء، والاعتقاد بالعدوى والهامة، فكانوا يعتقدون أن المقتول لا يسكن جأشه ما لم يؤخذ بثأره، وتصير روحه هامة أي بومة تطير في الفلوات، وتقول‏:‏صدى صدى أو اسقونى اسقونى، فإذا أخذ بثأره سكن واستراح‏.‏
كان أهل الجاهلية على ذلك وفيهم بقايا مـن ديــن إبراهيم، لم يكونوا قد تركوه كلـه ـ مثـل تعظيم البيت، والطـواف بـه، والحـج، والعمـرة، والـوقوف بعرفة والمزدلفة، وإهداء البدن ـ وإنما كانوا قد ابتدعوا في ذلك بدعًا‏:‏
منها‏:‏أن قريشًا كانوا يقولون‏:‏نحن بنو إبراهيم وأهل الحرم، وولاة البيت وقاطنو مكة، وليس لأحد من العرب مثل حقنا ومنزلتنا ـ وكانوا يسمون أنفسهم الحُمْس ـ فلا ينبغى لنا أن نخرج من الحرم إلى الحل، فكانوا لا يقفون بعرفة، ولا يفيضون منها، وإنما كانوا يفيضون من المزدلفة وفيهم أنزل الله تعالى‏:‏ ‏{‏ثُمَّ أَفِيضُواْ مِنْ حَيْثُ أَفَاضَ النَّاسُ‏}‏ ‏[‏البقرة‏:‏199]‏‏.‏
ومنها‏:‏ أنهم قالوا‏:‏ لا ينبغى للحمس أن يأقِطوا الأقِط ولا يسلأوا السمن وهم حرم، ولا يدخلوا بيتًا من شعر، ولا يستظلوا إن استظلوا إلا في بيوت الأدم ما داموا حرمًا‏.‏
ومنها‏:‏ أنهم قالوا‏:‏ لا ينبغى لأهل الحِلِّ أن يأكلوا من طعام جاءوا به من الحل إلى الحرم، إذا جاءوا حجاجا أو عمارًا‏.‏
ومنها‏:‏أنهم أمروا أهل الحل ألا يطوفوا بالبيت إذا قدموا أول طوافهم إلا في ثياب الحمس، وكانت الحمس يحتسبون على الناس، يعطـى الرجـل الرجـل الثياب يطـوف فيها، وتعطى المرأة المرأة الثياب، تطوف فيها، فإن لم يجدوا شيئًا فكان الرجال يطوفون عراة، وكانت المرأة تضع ثيابها كلها إلا درعًا مفرجًا ثم تطوف فيه، وتقول‏:‏
اليوم يبدو بعضه أو كله ** وما بدا منه فلا أحله
وأنزل الله في ذلك‏:‏ ‏{‏يَا بَنِي آدَمَ خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ‏}‏ ‏[‏الأعراف‏:‏31‏]‏ فإن تكرم أحد من الرجل والمرأة فطاف في ثيابه التي جاء بها من الحل ألقاها بعد الطواف ولا ينتفع بها هو ولا أحد غيره‏.‏
ومنها‏:‏ أنهم كانوا لا يأتون بيوتهم من أبوابها في حال الإحرام، بل كانوا ينقبون في ظهور البيوت نقبًا يدخلون ويخرجون منه، وكانوا يحسبون ذلك الجفاء برّا، وقد نهي عنه القرآن، قال الله تعالى‏:‏ ‏{‏وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوْاْ الْبُيُوتَ مِن ظُهُورِهَا وَلَـكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُواْ الْبُيُوتَ مِنْ أَبْوَابِهَا وَاتَّقُواْ الله َ لَعَلَّكُمْ تُفْلِحُونَ‏}‏ ‏[‏البقرة‏:‏189‏]‏ ‏.‏
كانت هذه الديانة ـ ديانة الشرك وعبادة الأوثان، والاعتقاد بالأوهام والخرافات ـ هي الديانة السائدة في جزيرة العرب، وقد وجدت اليهودية والنصرانية والمجوسية والصابئية سبلًا للدخول في ربوعها‏.‏
ولليهود دوران ـ على الأقل ـ مثلوهما في جزيرة العرب‏:‏
الأول‏:‏ هجرتهم في عهد الفتوح البابلية والآشورية في فلسطين، فقد نشأ عن الضغط على اليهود، وعن تخريب بلادهم وتدمير هيكلهم على يد الملك بُخْتُنَصر سنة 587 ق‏.‏م، وسبى أكثرهم إلى بابل أن قسمًا منهم هجر البلاد الفلسطينية إلى الحجاز، وَتَوطَّن في ربوعها الشمالية‏.‏
الدور الثاني‏:‏ يبدأ من احتلال الرومان لفلسطين بقيادة تيطس الرومانى سنة 70م، فقد نشأ عن ضغط الرومان على اليهود وعن تخريب الهيكل وتدميره أن قبائل عديدة من اليهود رحلت إلى الحجاز، واستقرت في يثرب وخيبر وتيماء، وأنشأت فيها القرى والآطام والقلاع، وانتشرت الديانة اليهودية بين قسم من العرب عن طريق هؤلاء المهاجرين، وأصبح لها شأن يذكر في الحوادث السياسية التي سبقت ظهور الإسلام، والتي حدثت في صدره‏.‏ وحينما جاء الإسلام كانت القبائل اليهودية المشهورة هي‏:‏ خيبر والنضير والمُصْطَلَق وقريظة وقينقاع، وذكر السمهودي أن عدد القبائل اليهودية التي نزلت بيثرب بين حين وآخر‏:‏ يزيد على عشرين‏.‏
ودخلت اليهودية في اليمن من قبل تُبَّان أسعد أبي كَرَب، فإنه ذهب مقاتلًا إلى يثرب واعتنق هناك اليهودية وجاء بحبرين من بني قريظة إلى اليمن، فأخذت اليهودية إلى التوسع والانتشار فيها، ولما ولى اليمن بعده ابنه يوسف ذو نُوَاس هجم على النصارى من أهل نجران ودعاهم إلى اعتناق اليهودية، فلما أبوا خدّ لهم الأخدود وأحرقهم بالنار، ولم يفرق بين الرجل والمرأة والأطفال الصغار والشيوخ الكبار، ويقال‏:‏ إن عدد المقتولين ما بين عشرين ألفًا إلى أربعين ألفًا‏.‏ وقع ذلك في شهر أكتوبر سنة 523 م‏.‏ وقد ذكرهم الله تعالى في القرآن الكريم في سورة البروج؛ إذ يقول‏:‏ ‏{‏قُتِلَ أَصْحَابُ الْأُخْدُودِ النَّارِ ذَاتِ الْوَقُودِ إِذْ هُمْ عَلَيْهَا قُعُودٌ وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ‏}‏ ‏[‏البروج‏: ‏4‏:‏ 7‏]‏‏.‏
أما الديانة النصرانية، فقد جاءت إلى بلاد العرب عن طريق احتلال الحبشة وبعض البعثات الرومانية، وكان أول احتلال الأحباش لليمن سنة340 م، ولكن لم يطل أمد هذا الاحتلال، فقد طردوا منها ما بين عامي370ـ 378 م، إلا أنهم شجعوا على نشر النصرانية وتشجعوا لها، وقد وصل أثناء هذا الاحتلال رجل زاهد مستجاب الدعوات وصاحب كرامات ـ اسمه فيميون ـ إلى نجران، ودعاهم إلى دين النصرانية فلبوا دعوته واعتنقوا النصرانية؛ لما رأوا من آيات صدقه وصدق دينه‏.‏
ولما احتلت الأحباش اليمن مرة أخرى عام 525م ـ كرد فعل على ما أتاه ذو نواس من تحريق نصارى نجران في الأخدود، وتمكن أبرهة الأشرم من حكومة اليمن ـ أخذ ينشر الديانة النصرانية بأوفر نشاط وأوسع نطاق، حتى بلغ من نشاطه أنه بني كعبة باليمن، وأراد أن يصرف حج العرب إليها ويهدم بيت الله الذي بمكة، فأخذه الله نكال الآخرة والأولى‏.‏
وقد اعتنق النصرانية العرب الغساسنة وقبائل تغلب وطيئ وغيرهما لمجاورة الرومان، بل قد اعتنقها بعض ملوك الحيرة أيضًا‏.‏
أما المجوسية، فكان ما كان منها في العرب المجاورين للفرس، فكانت في عراق العرب وفي البحرين ـ الأحسا ـ وهَجَر وما جاورها من منطقة سواحل الخليج العربي، ودان لها رجال من اليمن في زمن الاحتلال الفارسي‏.‏
أما الصابئية ـ وهي ديانة تمتاز بعبادة الكواكب وبالاعتقاد في أنواء المنازل وتأثير النجوم وأنها هي المدبرة للكون ـ فقد دلت الحفريات والتنقيبات في بلاد العراق وغيرها أنها كانت ديانة قوم إبراهيم الكلدانيين، وقد دان بها كثير من أهل الشام وأهل اليمن في غابر الزمان، وبعد تتابع الديانات الجديدة من اليهودية والنصرانية، تضعضع بنيان الصابئية وخمد نشاطها، ولكن لم يزل في الناس بقايا من أهل هذه الديانة مختلطين مع المجوس أو مجاورين لهم في عراق العرب وعلى شواطئ الخليج العربي‏.‏ وقد وجد شيء من الزندقة في بعض العرب، وكانت وصلت إليهم عن طريق الحيرة، كما وجدت في بعض قريش لاحتكاكهم بالفرس عن طريق التجارة‏.‏

الحالة الدينية

كانت هذه الديانات هي ديانات العرب حين جاء الإسلام، وقد أصاب هذه الديانات الانحلال والبوار، فالمشركون الذين كانوا يدعون أنهم على دين إبراهيم كانوا بعيدين عن أوامر ونواهي شريعة إبراهيم، مهملين ما أتت به من مكارم الأخلاق‏.‏ وكثرت فيهم المعاصي، ونشأ فيهم على توالى الزمان ما ينشأ في الوثنيين من عادات وتقاليد تجرى مجرى الخرافات الدينية، وأثرت في الحياة الاجتماعية والسياسية والدينية تأثيرًا بالغًا جدًا‏.‏
أما اليهودية، فقد انقلبت رياء وتحكمًا، وصار رؤساؤها أربابًا من دون الله ، يتحكمون في الناس ويحاسبونهم حتى على خطرات النفس وهمسات الشفاه، وجعلوا همهم الحظوة بالمال والرياسة وإن ضاع الدين وانتشر الإلحاد والكفر، والتهاون بالتعاليم التي حض الله عليها وأمر كل فرد بتقديسها‏.‏
وأما النصرانية، فقد عادت وثنية عسرة الفهم، وأوجدت خلطًا عجيبًا بين الله والإنسان، ولم يكن لها في نفوس العرب المتدينين بهذا الدين تأثير حقيقي؛ لبعد تعاليمها عن طراز المعيشة التي ألفوها، ولم يكونوا يستطيعون الابتعاد عنها‏.‏
وأما سائر أديان العرب‏:‏ فكانت أحوال أهلها كأحوال المشركين، فقد تشابهت قلوبهم، وتواردت عقائدهم، وتوافقت تقاليدهم وعوائدهم‏.‏


صور من المجتمع العربي الجاهلي

بعد البحث عن سياسة الجزيرة وأديانها يجمل بنا أن نلقى شيئًا من الضوء على أحوالها الاجتماعية والاقتصادية والخلقية، وفيما يلي بيانها بإيجاز‏:‏

الحالة الاجتماعية

كانت في العرب أوساط متنوعة تختلف أحوال بعضها عن بعض، فكانت علاقة الرجل مع أهله في الأشراف على درجة كبيرة من الرقى والتقدم، وكان لها من حرية الإرادة ونفاذ القول القسط الأوفر، وكانت محترمة مصونة تُسَلُّ دونها السيوف، وتراق الدماء، وكان الرجل إذا أراد أن يمتدح بما له في نظر العرب المقام السامي من الكرم والشجاعة لم يكن يخاطب في معظم أوقاته إلا المرأة، وربما كانت المرأة إذا شاءت جمعت القبائل للسلام، وإن شاءت أشعلت بينهم نار الحرب والقتال، ومع هذا كله فقد كان الرجل يعتبر بلا نزاع رئيس الأسرة وصاحب الكلمة فيها، وكان ارتباط الرجل بالمرأة بعقد الزواج تحت إشراف أوليائها، ولم يكن من حقها أن تفتات عليهم‏.‏
بينما هذه حال الأشراف، كان هناك في الأوساط الأخرى أنواع من الاختلاط بين الرجل والمرأة، لا نستطيع أن نعبر عنه إلا بالدعارة والمجون والسفاح والفاحشة‏.‏ روى البخاري وغيره عن عائشة رضي الله عنها‏.‏
إن النكاح في الجاهلية كان على أربعة أنحاء‏:‏ فنكاح منها نكاح الناس اليوم؛ يخطب الرجل إلى الرجل وليته أو ابنته فيصدقها ثم ينكحها، ونكاح آخر‏:‏ كان الرجل يقول لامرأته إذا طهرت من طمثها‏:‏ أرسلي إلى فلان فاستبضعي منه، ويعتزلها زوجها ولا يمسها أبدًا حتى يتبين حملها من ذلك الرجل الذي تستبضع منه، فإذا تبين حملها أصابها زوجها إذا أحب، وإنما يفعل ذلك رغبة في نَجَابة الـولد، فكان هـذا النكاح ‏[‏يسمى‏]‏ نكاح الاستبضاع، ونكاح آخر‏:‏ يجتمع الرهط دون العشرة، فيدخلون على المرأة كلهم يصيبها، فإذا حملت، ووضعت ومر‏[‏ت‏]‏ ليال بعد أن تضع حملها أرسلت إليهم، فلم يستطع رجل منهم أن يمتنع حتى يجتمعوا عندها، ‏[‏فـ‏]‏ تقول لهم‏:‏ قد عرفتم الذي كان من أمركم، وقد ولدت، فهو ابنك يا فلان، ‏[‏فـ‏]‏ تسمى من أحبت ‏[‏منهم‏]‏ باسمه، فيلحق به ولدها‏.‏ لا يستطيع أن يمتنع منه الرجل،ونكاح رابع‏:‏يجتمع الناس الكثير فيدخلون على المرأة لا تمتنع ممن جاءها،وهن البغايا،كن ينصبن على أبوابهن رايات تكون علمًا، فمن أرادهن دخل عليهن، فإذا حملت إحداهن ووضعت حملها جمعوا لها، ودعوا لهم القافة، ثم ألحقوا ولدها بالذي يرون، فالتاطته به، ودعى ابنه، لا يمتنع من ذلك، فلما بعث ‏[‏الله ‏]‏ محمدًا صلى الله عليه وسلم بالحق هدم نكاح ‏[‏أهل‏]‏ الجاهلية كله إلا نكاح الإسلام اليوم‏.‏
وكانت عندهم اجتماعات بين الرجل والمرأة تعقدها شفار السيوف، وأسنة الرماح، فكان المتغلب في حروب القبائل يسبي نساء المقهور فيستحلها، ولكن الأولاد الذين تكون هذه أمهم يلحقهم العار مدة حياتهم‏.‏
وكان من المعروف في أهل الجاهلية أنهم كانوا يعددون بين الزوجات من غير حد معروف ينتهي إليه، حتى حددها القرآن في أربع‏.‏ وكانوا يجمعون بين الأختين، وكانوا يتزوجون بزوجة آبائهم إذا طلقوها أو ماتوا عنها حتى نهى عنهما القرآن ‏{‏وَلاَ تَنكِحُواْ مَا نَكَحَ آبَاؤُكُم مِّنَ النِّسَاء إِلاَّ مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاء سَبِيلاً حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاَتُكُمْ وَبَنَاتُ الأَخِ وَبَنَاتُ الأُخْتِ وَأُمَّهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُم مِّنَ الرَّضَاعَةِ وَأُمَّهَاتُ نِسَآئِكُمْ وَرَبَائِبُكُمُ اللاَّتِي فِي حُجُورِكُم مِّن نِّسَآئِكُمُ اللاَّتِي دَخَلْتُم بِهِنَّ فَإِن لَّمْ تَكُونُواْ دَخَلْتُم بِهِنَّ فَلاَ جُنَاحَ عَلَيْكُمْ وَحَلاَئِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلاَبِكُمْ وَأَن تَجْمَعُواْ بَيْنَ الأُخْتَيْنِ إَلاَّ مَا قَدْ سَلَفَ إِنَّ الله َ كَانَ غَفُورًا رَّحِيمًا‏}‏ ‏[‏سورة النساء‏:‏ 22، 23]‏ وكان الطلاق والرجعة بيد الرجال، ولم يكن لهما حد معين حتى حددهما الإسلام‏.‏
وكانت فاحشة الزنا سائدة في جميع الأوساط، لا نستطيع أن نخص منها وسطًا دون وسط، أو صنفًا دون صنف إلا أفرادًا من الرجال والنساء ممن كان تعاظم نفوسهم يأبى الوقوع في هذه الرذيلة، وكانت الحرائر أحسن حالًا من الإماء، والطامة الكبرى هي الإماء، ويبدو أن الأغلبية الساحقة من أهل الجاهلية لم تكن تحس بعار في الانتساب إلى هذه الفاحشة، روى أبو داود عن عمرو بن شعيب عن أبيه عن جده قال‏:‏ قام رجل فقال‏:‏ يا رسول الله ، إن فلانًا ابني، عاهرت بأمه في الجاهلية، فقال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏لا دعوة في الإسلام، ذهب أمر الجاهلية، الولد للفراش وللعاهر الحَجَر‏)‏، وقصة اختصام سعد بن أبي وقاص وعبد بن زَمْعَة في ابن أمة زمعة ـ وهو عبد الرحمن بن زمعة ـ معروفة‏.‏
وكانت علاقة الرجل مع أولاده على أنواع شتى، فمنهم من يقول‏:‏
إنمـــا أولادنـــا بيننــا ** أكبادنا تمشى على الأرض
ومنهم من كان يئد البنات خشية العار والإنفاق، ويقتل الأولاد خشية الفقر والإملاق‏:‏‏{‏قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلاَ تَقْتُلُواْ أَوْلاَدَكُم مِّنْ إمْلاَقٍ نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلاَ تَقْرَبُواْ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلاَ تَقْتُلُواْ النَّفْسَ الَّتِي حَرَّمَ الله ُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ‏}‏ ‏[‏الأنعام‏:‏ 151‏]‏ ولكن لا يمكن لنا أن نعد هذا من الأخلاق المنتشرة السائدة، فقد كانوا أشد الناس احتياجًا إلى البنين ليتقوا بهم العدو‏.‏
أما معاملة الرجل مع أخيه وأبناء عمه وعشيرته فقد كانت موطدة قوية، فقد كانوا يحيون للعصبية القبلية ويموتون لها، وكانت روح الاجتماع سائدة بين القبيلة الواحدة تزيدها العصبية، وكان أساس النظام الاجتماعي هو العصبية الجنسية والرحم، وكانوا يسيرون على المثل السائر‏:‏ ‏(‏انصر أخاك ظالمًا أو مظلومًا‏)‏ على المعنى الحقيقي من غير التعديل الذي جاء به الإسلام؛ من أن نصر الظالم كفه عن ظلمه، إلا أن التنافس في الشرف والسؤدد كثيرًا ما كان يفضى إلى الحروب بين القبائل التي كان يجمعها أب واحد، كما نرى ذلك بين الأوس والخزرج، وعَبْس وذُبْيان، وبَكْر وتَغْلِب وغيرها‏.‏
أما العلاقة بين القبائل المختلفة فقد كانت مفككة الأوصال تمامًا، وكانت قواهم متفانية في الحروب، إلا أن الرهبة والوجل من بعض التقاليد والعادات المشتركة بين الدين والخرافة ربما كان يخفف من حدتها وصرامتها‏.‏ وأحيانًا كانت الموالاة والحلف والتبعية تفضى إلى اجتماع القبائل المتغايرة‏.‏ وكانت الأشهر الحرم رحمة وعونًا لهم على حياتهم وحصول معايشهم‏.‏ فقد كانوا يأمنون فيها تمام الأمن؛ لشدة التزامهم بحرمتها، يقول أبو رجاء العُطاردي‏:‏ إذا دخل شهر رجب قلنا‏:‏ مُنَصِّلُ الأسِنَّة؛ فلا ندع رمحًا فيه حديدة ولا سهمًا فيه حديدة إلا نزعناه، وألقيناه شهر رجب‏.‏ وكذلك في بقية الأشهر الحرم‏.‏
وقصارى الكلام أن الحالة الاجتماعية كانت في الحضيض من الضعف والعماية، فالجهل ضارب أطنابه، والخرافات لها جولة وصولة، والناس يعيشون كالأنعام، والمرأة تباع وتشترى وتعامل كالجمادات أحيانا، والعلاقة بين الأمة واهية مبتوتة، وما كان من الحكومات فجُلُّ همتها ملء الخزائن من رعيتها أو جر الحروب على مناوئيها‏.‏

الحالة الاقتصادية

أما الحالة الاقتصادية، فتبعت الحالة الاجتماعية، ويتضح ذلك إذا نظرنا في طرق معايش العرب‏.‏ فالتجارة كانت أكبر وسيلة للحصول على حوائج الحياة، والجولة التجارية لا تتيسر إلا إذا ساد الأمن والسلام، وكان ذلك مفقودًا في جزيرة العرب إلا في الأشهر الحرم، وهذه هي الشهور التي كانت تعقد فيها أسواق العرب الشهيرة من عُكاظ وذي المجَاز ومَجَنَّة وغيرها‏.‏
وأما الصناعات فكانوا أبعد الأمم عنها، ومعظم الصناعات التي كانت توجد في العرب من الحياكة والدباغة وغيرها كانت في أهل اليمن والحيرة ومشارف الشام، نعم، كان في داخل الجزيرة شيء من الزراعة والحرث واقتناء الأنعام، وكانت نساء العرب كافة يشتغلن بالغزل، لكن كانت الأمتعة عرضة للحروب، وكان الفقر والجوع والعرى عامًا في المجتمع‏.‏

الأخلاق

لا شك أن أهل الجاهلية كانت فيهم دنايا ورذائل وأمور ينكرها العقل السليم ويأباها الوجدان، ولكن كانت فيهم من الأخلاق الفاضلة المحمودة ما يروع الإنسان ويفضى به إلى الدهشة والعجب، فمن تلك الأخلاق‏:‏
1 ـ الكرم‏:‏ وكانوا يتبارون في ذلك ويفتخرون به، وقد استنفدوا فيه نصف أشعارهم بين ممتدح به ومُثْنٍ على غيره، كان الرجل يأتيه الضيف في شدة البرد والجوع وليس عنده من المال إلا ناقته التي هي حياته وحياة أسرته، فتأخذه هزة الكرم فيقوم إليها، فيذبحها لضيفه‏.‏ ومن آثار كرمهم أنهم كانوا يتحملون الديات الهائلة والحمالات المدهشة، يكفون بذلك سفك الدماء، وضياع الإنسان، ويمتدحون بها مفتخرين على غيرهم من الرؤساء والسادات‏.‏
وكان من نتائج كرمهم أنهم كانوا يتمدحون بشرب الخمور، لا لأنها مفخرة في ذاتها؛ بل لأنها سبيل من سبل الكرم، ومما يسهل السَّرَف على النفس، ولأجل ذلك كانوا يسمون شَجَرَ العنب بالكَرْم، وخَمْرَه بِبِنْتِ الكرم‏.‏ وإذا نظرت إلى دواوين أشعارالجاهلية تجد ذلك بابًا من أبواب المديح والفخر، يقول عنترة بن شداد العبسي في معلقته‏:‏
ولقد شَرِبْتُ من المُدَامَة بَعْدَ ما ** رَكَــد الهَواجـِرُ بالمَشـُوفِ المُعْلـِم
بزُجَاجَةٍ صـَفْراء ذات أسـِرَّة ** قُرنَـتْ بأزهــرَ بالشِّمال مُفـَدَّمِ
فــإذا شـَرِبتُ فإننى مُسْتَهْلـِك ** مالى وعِرْضِى وافِـرٌ لم يُكْلـَـمِ
وإذا صَحَوْتُ فما أُقَصِّرُ عن نَدَى ** وكمــا عَلمـت شمائلــى وَتَكَرُّمـِى
ومن نتائج كرمهم اشتغالهم بالميسر، فإنهم كانوا يرون أنه سبيل من سبل الكرم؛ لأنهم كانوا يطعمون المساكين ما ربحوه أو ما كان يفضل عن سهام الرابحين؛ ولذلك ترى القرآن لا ينكر نفع الخمر والميسر وإنما يقول‏:‏ ‏{‏وَإِثْمُهُمَآ أَكْبَرُ مِن نَّفْعِهِمَا‏}‏ ‏[‏البقرة‏:‏219‏]‏
2 ـ الوفاء بالعهد‏:‏ فقد كان العهد عندهم دينًا يتمسكون به، ويستهينون في سبيله قتل أولادهم، وتخريب ديارهم، وتكفي في معرفة ذلك قصة هانئ بن مسعود الشيباني، والسَّمَوْأل بن عاديا، وحاجب بن زرارة التميمي‏.‏
3 ـ عزة النفس والإباء عن قبول الخسف والضيم‏:‏ وكان من نتائج هذا فرط الشجاعة وشدة الغيرة، وسرعة الانفعال، فكانوا لا يسمعون كلمة يشمون منها رائحة الذل والهوان إلا قاموا إلى السيف والسنان، وأثاروا الحروب العوان، وكانوا لا يبالون بتضحية أنفسهم في هذا السبيل‏.‏
4 ـ المضي في العزائم‏:‏ فإذا عزموا على شيء يرون فيه المجد والافتخار، لا يصرفهم عنه صارف، بل كانوا يخاطرون بأنفسهم في سبيله‏.‏
5 ـ الحلم، والأناة، والتؤدة‏:‏ كانوا يتمدحون بها إلا أنها كانت فيهم عزيزة الوجود؛ لفرط شجاعتهم وسرعة إقدامهم على القتال‏.‏
6 ـ السذاجة البدوية، وعدم التلوث بلوثات الحضارة ومكائدها‏:‏ وكان من نتائجها الصدق والأمانة، والنفور عن الخداع والغدر‏.‏
نرى أن هذه الأخلاق الثمينة ـ مع ما كان لجزيرة العرب من الموقع الجغرافي بالنسبة إلى العالم ـ كانت سببًا في اختيار الله عز وجل إياهم لحمل عبء الرسالة العامة، وقيادة الأمة الإنسانية، وإصلاح المجتمع البشرى؛ لأن هذه الأخلاق وإن كان بعضها يفضى إلى الشر، ويجلب الحوادث المؤلمة إلا أنها كانت في نفسها أخلاقًا ثمينة، تدر بالمنافع العامة للمجتمع البشرى بعد شيء من الإصلاح، وهذا الذي فعله الإسلام‏.‏
ولعل أغلى ما عندهم من هذه الأخلاق وأعظمها نفعًا ـ بعد الوفاء بالعهد ـ هو عزة النفس والمضي في العزائم؛ إذ لا يمكن قمع الشر والفساد وإقامة نظام العدل والخير إلا بهذه القوة القاهرة وبهذا العزم الصميم‏.‏ ولهم أخلاق فاضلة أخرى دون هذه التي ذكرناها، وليس قصدنا استقصاءها‏.‏


النسب والمولد والنشأة

نسب النبي صلى الله عليه وسلم وأسرته

نسب النبي صلى الله عليه وسلم
نسب نبينا محمد صلى الله عليه وسلم ينقسم إلى ثلاثة أجزاء‏:‏ جزء اتفق عليه كافة أهل السير والأنساب، وهو الجزء الذي يبدأ منه صلى الله عليه وسلم وينتهي إلى عدنان‏.‏
وجزء آخر كثر فيه الاختلاف، حتى جاوز حد الجمع والائتلاف، وهو الجزء الذي يبدأ بعد عدنان وينتهي إلى إبراهيم عليه السلام فقد توقف فيه قوم، وقالوا‏:‏ لا يجوز سرده، بينما جوزه آخرون وساقوه‏.‏ ثم اختلف هؤلا المجوزون في عدد الآباء وأسمائهم، فاشتد اختلافهم وكثرت أقوالهم حتى جاوزت ثلاثين قولًا، إلا أن الجميع متفقون على أن عدنان من صريح ولد إسماعيل عليه السلام‏.‏
أما الجزء الثالث فهو يبدأ من بعد إبراهيم عليه السلام وينتهي إلى آدم عليه السلام، وجل الاعتماد فيه على نقل أهل الكتاب، وعندهم فيه من بعض تفاصـيل الأعمـار وغيرهـا ما لا نشك في بطلانه، بينما نتوقف في البقية الباقية‏.‏
وفيما يلى الأجزاء الثلاثة من نسبه الزكى صلى الله عليه وسلم بالترتيب ‏:‏
الجزء الأول ‏:‏ محمد بن عبد الله بن عبد المطلب ـ واسمه شَيْبَة ـ بن هاشم ـ واسمه عمرو ـ بن عبد مناف ـ واسمه المغيرة ـ بن قُصَىّ ـ واسمه زيد ـ بن كِلاب بن مُرَّة بن كعب بن لؤى بن غالب بن فِهْر ـ وهو الملقب بقريش وإليه تنتسب القبيلة ـ بن مالك بن النَّضْر ـ واسمه قيس ـ بن كِنَانة بن خُزَيْمَة بن مُدْرِكة ـ واسمه عامـر ـ بن إلياس بن مُضَر بن نِزَار بن مَعَدّ بن عدنان‏.‏
الجزء الثانى ‏:‏ ما فوق عدنان، وعدنان هو ابن أُدَد بن الهَمَيْسَع بن سلامان بن عَوْص بن بوز بن قموال بن أبي بن عوام بن ناشد بن حزا بن بلداس بن يدلاف بن طابخ بن جاحم بن ناحش بن ماخى بن عيض بن عبقر بن عبيد بن الدعا بن حَمْدان بن سنبر بن يثربى بن يحزن بن يلحن بن أرعوى بن عيض بن ديشان بن عيصر بن أفناد ابن أيهام بن مقصر بن ناحث بن زارح بن سمى بن مزى بن عوضة بن عرام بن قيدار ابن إسماعيل بن إيراهيم عليهما السلام‏.‏
الجزء الثالث ‏:‏ ما فوق إبراهيم عليه السلام، وهو ابن تارَح ـ واسمه آزر ـ بن ناحور بن ساروع ـ أو ساروغ ـ بن رَاعُو بن فَالَخ بن عابر بن شَالَخ بن أرْفَخْشَد بن سام بن نوح عليه السلام بن لامك بن مَتوشَلخَ بن أَخْنُوخ ـ يقال ‏:‏ هو إدريس النبي عليه السلام ـ بن يَرْد بن مَهْلائيل بن قينان بن أنُوش بن شِيث بن آدم ـ عليهما السلام‏.‏

الأسرة النبوية

تعرف أسرته صلى الله عليه وسلم بالأسرة الهاشمية ـ نسبة إلى جده هاشم بن عبد مناف ـ وإذن فلنذكر شيئًا من أحوال هاشم ومن بعده ‏:‏
1 ـ هاشم ‏:‏
قد أسلفنا أن هاشمًا هو الذي تولى السقاية والرفادة من بني عبد مناف حين تصالح بنو عبد مناف وبنو عبد الدار على اقتسام المناصب فيما بينهما، وكان هاشم موسرًا ذا شرف كبير، وهو أول من أطعم الثريد للحجاج بمكة، وكان اسمه عمرو فما سمى هاشمًا إلا لهشمه الخبز، وهو أول من سن الرحلتين لقريش، رحلة الشتاء والصيف، وفيه يقول الشاعر ‏:‏
عمرو الذي هَشَمَ الثريدَ لقومه ** قَومٍ بمكة مُسِْنتِين عِجَافِ
سُنَّتْ إليه الرحلتان كلاهما ** سَفَرُ الشتاء ورحلة الأصياف
ومن حديثه أنه خرج إلى الشام تاجرًا، فلما قدم المدينة تزوج سلمى بنت عمرو أحد بني عدى بن النجار وأقام عندها، ثم خرج إلى الشام ـ وهي عند أهلها قد حملت بعبد المطلب ـ فمات هاشم بغزة من أرض فلسطين، وولدت امرأته سلمى عبد المطلب سنة 497 م، وسمته شيبة؛ لشيبة كانت في رأسه، وجعلت تربيه في بيت أبيها في يثرب، ولم يشعر به أحد من أسرتـه بمكـة، وكان لهاشم أربعة بنين وهم‏:‏ أسد وأبو صيفي ونضلة وعبد المطلب‏.‏ وخمس بنات وهن‏:‏ الشفاء، وخالدة، وضعيفة، ورقية، وجنة‏.‏
2 ـ عبـد المطلب ‏:‏
قد علمنا مما سبق أن السقاية والرفادة بعد هاشم صارت إلى أخيه المطلب بن عبد مناف ‏[‏وكان شريفًا مطاعًا ذا فضل في قومه، كانت قريش تسميه الفياض لسخائه‏]‏ لما صار شيبة ـ عبد المطلب ـ وصيفًا أو فوق ذلك ابن سبع سنين أو ثماني سنين سمع به المطلب‏.‏ فرحل في طلبه، فلما رآه فاضت عيناه، وضمه، وأردفه على راحلته فامتنع حتى تأذن له أمه، فسألها المطلب أن ترسله معه، فامتنعت، فقال ‏:‏ إنما يمضى إلى ملك أبيه وإلى حرم الله فأذنت له، فقدم به مكة مردفه على بعيره، فقال الناس‏:‏ هذا عبد المطلب، فقال‏:‏ ويحكم، إنما هو ابن أخى هاشم، فأقام عنده حتى ترعرع، ثم إن المطلب هلك بـ ‏[‏دمان‏]‏ من أرض اليمن، فولى بعده عبد المطلب، فأقام لقومه ما كان آباؤه يقيمون لقومهم،وشرف في قومه شرفًا لم يبلغه أحد من آبائه، وأحبه قومه وعظم خطره فيهم‏.‏
ولما مات المطلب وثب نوفل على أركاح بد المطلب فغصبه إياها، فسأل رجالًا من قريش النصرة على عمه، فقالوا‏:‏ لا ندخل بينك وبين عمك، فكتب إلى أخواله من بني النجار أبياتًا يستنجدهم، فسار خاله أبو سعد بن عدى في ثمانين راكبًا، حتى نزل بالأبطح من مكة، فتلقاه عبد المطلب، فقال‏:‏ المنزل يا خال، فقال‏:‏ لا والله حتى ألقى نوفلًا، ثم أقبل فوقف على نوفل، وهو جالس في الحجر مع مشايخ قريش، فسل أبو سعد سيفه وقال‏:‏ ورب البيت، لئن لم ترد على ابن أختى أركاحه لأمكنن منك هذا السيف، فقال‏:‏ رددتها عليه، فأشهد عليه مشايخ قريش، ثم نزل على عبد المطلب، فأقام عنده ثلاثًا، ثم اعتمر ورجع إلى المدينة‏.‏ فلما جرى ذلك حالف نوفل بني عبد شمس بن عبد مناف على بني هاشم‏.‏ ولما رأت خزاعة نصر بني النجار لعبد المطلب قالوا‏:‏ نحن ولدناه كما ولدتموه، فنحن أحق بنصره ـ وذلك أن أم عبد مناف منهم ـ فدخلوا دار الندوة وحالفوا بني هاشم على بني عبد شمس ونوفل، وهذا الحلف هو الذي صار سببًا لفتح مكة كما سيأتى‏.‏
ومن أهم ما وقع لعبد المطلب من أمور البيت شيئان‏:‏
حفر بئر زمزم ووقعة الفيل
وخلاصة الأول‏:‏ أنه أمر في المنام بحفر زمزم ووصف له موضعها، فقام يحفر، فوجد فيه الأشياء التي دفنها الجراهمة حين لجأوا إلى الجلاء، أي السيوف والدروع والغزالين من الذهب، فضرب الأسياف بابًا للكعبة، وضرب في الباب الغزالين صفائح من ذهب، وأقام سقاية زمزم للحجاج‏.‏
ولما بدت بئر زمزم نازعت قريش عبد المطلب، وقالوا له ‏:‏ أشركنا‏.‏قال‏:‏ ما أنا بفاعل، هذا أمر خصصت به، فلم يتركوه حتى خرجوا به للمحاكمة إلى كاهنة بني سعد هُذَيْم، وكانت بأشراف الشام، فلما كانوا في الطريق، ونفد الماء سقى الله عبد المطلب مطرًا، م ينزل عليهم قطرة، فعرفوا تخصيص عبد المطلب بزمزم ورجعـوا، وحينئذ نذر عبد المطلب لئن آتاه الله عشرة أبناء، وبلغوا أن يمنعوه لينحرن أحدهم عند الكعبة‏.‏
وخلاصة الثانى‏:‏ أن أبرهة بن الصباح الحبشى، النائب العام عن النجاشى على اليمن، لما رأي العرب يحجون الكعبة بني كنيسة كبيرة بصنعاء، وأراد أن يصرف حج العرب إليها، وسمع بذلك رجل من بني كنانة، فدخلها ليلًا فلطخ قبلتها بالعذرة‏.‏ ولما علم أبرهة بذلك ثار غيظه، وسار بجيش عرمرم ـ عدده ستون ألف جندى ـ إلى الكعبة ليهدمها، واختار لنفسه فيلا من أكبر الفيلة، وكان في الجيش 9 فيلة أو 13 فيلا، وواصل سيره حتى بلغ المُغَمَّس، وهناك عبأ جيشه وهيأ فيله، وتهيأ لدخول مكة، فلما كان في وادى مُحَسِّر بين المزدلفة ومنى برك الفيل، ولم يقم ليقدم إلى الكعبة، وكانوا كلما وجهوه إلى الجنوب أو الشمال أو الشرق يقوم يهرول، وإذا صرفوه إلى الكعبة برك، فبيناهم كذلك إذ أرسل الله عليهم طيرًا أبابيل، ترميهم بحجارة من سجيل، فجعلهم كعصف مأكول‏.‏ وكانت الطير أمثال الخطاطيف والبلسان، مع كل طائر ثلاثة أحجار؛ حجر في منقاره، وحجران في رجليه أمثال الحمص، لا تصيب منهم أحدًا إلا صارت تتقطع أعضاؤه وهلك، وليس كلهم أصابت، وخرجوا هاربين يموج بعضهم في بعض، فتساقطوا بكل طريق وهلكوا على كل منهل، وأما أبرهة فبعث الله عليه داء تساقطت بسببه أنامله، ولم يصل إلى صنعاء إلا وهو مثل الفرخ، وانصدع صدره عن قلبه ثم هلك‏.‏
وأما قريش فكانوا قد تفرقوا في الشعاب، وتحرزوا في رءوس الجبال خوفًا على أنفسهم من معرة الجيش، فلما نزل بالجيش ما نزل رجعوا إلى بيوتهم آمنين‏.‏
وكانت هذه الوقعة في شهر المحرم قبل مولد النبي صلى الله عليه وسلم بخمسين يومًا أو بخمسة وخمسين يومًا ـ عند الأكثر ـ وهو يطابق أواخر فبراير أو أوائل مارس سنة 571 م، وكانت تقدمة قدمها الله لنبيه وبيته؛ لأنّا حين ننظر إلى بيت المقدس نرى أن المشركين من أعداء الله استولوا على هذه القبلة مرتين بينما كان أهلها مسلمين، كما وقع لبُخْتُنَصَّر سنة 587 ق‏.‏م، والرومان سنة 70 م، ولكن لم يتم استيلاء نصارى الحبشة على الكعبة وهم المسلمون إذ ذاك، وأهل الكعبة كانوا مشركين‏.‏
وقد وقعت هذه الوقعة في الظروف التي يبلغ نبؤها إلى معظم المعمورة المتحضرة إذ ذاك‏.‏ فالحبشة كانت لها صلة قوية بالرومان، والفرس لا يزالون لهم بالمرصاد، يترقبون ما نزل بالرومان وحلفائهم؛ ولذلك سرعان ما جاءت الفرس إلى اليمن بعد هذه الوقعة، وهاتان الدولتان كانتا تمثلان العالم المتحضر في ذلك الوقت‏.‏ فهذه الوقعة لفتت أنظار العالم ودلته على شرف بيت الله ، وأنه هو الذي اصطفاه الله للتقديس، فإذن لو قام أحد من أهله بدعوى النبوة كان ذلك هو عين ما تقتضيه هذه الوقعة، وكان تفسيرًا للحكمة الخفية التي كانت في نصرة الله للمشركين ضد أهل الإيمان بطريق يفوق عالم الأسباب‏.‏
وكان لعبد المطلب عشرة بنين، وهم‏:‏ الحارث، والزبير، وأبو طالب، وعبد الله ، وحمزة، وأبو لهب، والغَيْدَاق، والمُقَوِّم، وضِرَار، والعباس‏.‏ وقيل‏:‏ كانوا أحد عشر، فزادوا ولدًا اسمه‏:‏ قُثَم، وقيل ‏:‏ كانوا ثلاثة عشر، فزادوا‏:‏ عبد الكعبة وحَجْلًا، وقيل‏:‏ إن عبد الكعبة هو المقوم، وحجلا هو الغيداق، ولم يكن من أولاده رجل اسمه قثم، وأما البنات فست وهن ‏:‏ أم الحكيم ـ وهي البيضاء ـ وبَرَّة، وعاتكة، وصفية، وأرْوَى، وأميمة‏.‏
3ـ عبد الله والد رسول الله صلى الله عليه وسلم‏:‏
أمـه فاطمة بنت عمرو بن عائذ بن عمران بن مخزوم بن يَقَظَة بـن مـرة، وكـان عبد الله أحسن أولاد عبد المطلب وأعفهم وأحبهم إليه، وهو الذبيح؛ وذلك أن عبد المطلب لمـا تم أبناؤه عشرة، وعرف أنهم يمنعونه أخبرهم بنذره فأطاعوه، فقيل ‏:‏ إنه أقـرع بينهم أيهم ينـحـر ‏؟‏ فطـارت القرعــة على عـبد الله ، وكــان أحـب النـاس إليه‏.‏فقال‏:‏الله م هو أو مائة من الإبل‏.‏ثم أقرع بينه وبين الإبل فطارت القرعة على المائة من الإبل، وقيل‏:‏إنه كتب أسماءهم في القداح،وأعطاها قيم هبل، فضرب القداح فخرج القدح على عبد الله ، فأخذه عبد المطلب، وأخذ الشفرة،ثم أقبل به إلى الكعبة ليذبحه،فمنعته قريش،ولاسيما أخواله من بني مخزوم وأخوه أبو طالب‏.‏ فقال عبد المطلب ‏:‏ فكيف أصنع بنذري‏؟‏ فأشاروا عليه أن يأتى عرافة فيستأمرها، فأتاها، فأمرت أن يضرب القداح على عبد الله وعلى عشر من الإبل، فإن خرجت على عبد الله يزيد عشرًا من الإبل حتى يرضى ربه، فإن خرجت على الإبل نحرها، فرجع وأقرع بين عبد الله وبين عشر من الإبل، فوقعت القرعة على عبد الله ، فلم يزل يزيد من الإبل عشرًا عشرًا ولا تقع القرعة إلا عليه إلى أن بلغت الإبل مائة فوقعت القرعة عليها، فنحرت ثم تركت، لا يرد عنها إنسان ولا سبع، وكانت الدية في قريش وفي العرب عشرًا من الإبل، فجرت بعد هذه الوقعة مائة من الإبل، وأقرها الإسلام، وروى عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏[‏أنا ابن الذبيحين‏]‏ يعنى إسماعيل، وأباه عبد الله ‏.‏
واختار عبد المطلب لولده عبد الله آمنة بنت وهب بن عبد مناف بن زهرة بن كلاب، وهي يومئذ تعد أفضل امرأة في قريش نسبًا وموضعًا، وأبوها سيد بني زهرة نسبًا وشرفًا، فزوجه بها، فبني بها عبد الله في مكة، وبعد قليل أرسله عبد المطلب إلى المدينة يمتار لهم تمرًا، فمات بها، وقيل ‏:‏ بل خرج تاجرًا إلى الشام، فأقبل في عير قريش، فنزل بالمدينة وهو مريض فتوفي بها، ودفن في دار النابغة الجعدى، وله إذ ذاك خمس وعشرون سنة، وكانت وفاته قبل أن يولد رسول الله صلى الله عليه وسلم، وبه يقول أكثر المؤرخين، وقيل ‏:‏ بل توفي بعد مولده بشهرين أو أكثر‏.‏ ولما بلغ نعيه إلى مكة رثته آمنة بأروع المراثى، قالت ‏:‏
عَفَا جانبُ البطحاءِ من ابن هاشم ** وجاور لَحْدًا خارجـًا في الغَـمَاغِـــم
دَعَتْـه المنــايا دعــوة فأجـابـــهـا ** وما تركتْ في الناس مثل ابن هاشـم
عشيـة راحـوا يحملــون سريـره ** تَعَاوَرَهُ أصـحـابــه في التزاحــــم
فإن تـك غـالتـه المنـايا ورَيْبَهـــا ** فقـد كـان مِعْطــاءً كـثير التراحم
وجميع ما خلفه عبد الله خمسة أجمال، وقطعة غنم، وجارية حبشية اسمها بركة وكنيتها أم أيمن، وهي حاضنـة رسول الله صلى الله عليه وسلم‏.‏

المولد وأربعون عامًا قبل النبوة

المولـــد
ولـد سيـد المرسلـين صلى الله عليه وسلم بشـعب بني هاشـم بمكـة في صبيحـة يــوم الاثنين التاسع مـن شـهر ربيـع الأول، لأول عـام مـن حادثـة الفيـل، ولأربعـين سنة خلت من ملك كسرى أنوشروان، ويوافق ذلك عشرين أو اثنين وعشرين من شهر أبريل سنة 571 م حسبما حققه العالم الكبير محمد سليمان ـ المنصورفورى ـ رحمه الله ‏.‏
وروى ابــن سعــد أن أم رســول الله صلى الله عليه وسلم قالــت ‏:‏ لمــا ولـدتــه خــرج مــن فرجـى نــور أضــاءت لـه قصـور الشام‏.‏ وروى أحمد والدارمى وغيرهمـا قريبـًا مـن ذلك‏.‏
وقد روى أن إرهاصات بالبعثة وقعت عند الميلاد، فسقطت أربع عشرة شرفة من إيوان كسرى، وخمدت النار التي يعبدها المجوس، وانهدمت الكنائس حول بحيرة ساوة بعد أن غاضت، روى ذلك الطبرى والبيهقى وغيرهما‏.‏ وليس له إسناد ثابت، ولم يشهد له تاريخ تلك الأمم مع قوة دواعى التسجيل‏.‏
ولما ولدته أمه أرسلت إلى جده عبد المطلب تبشره بحفيده،فجاء مستبشرًا ودخل به الكعبة، ودعا الله وشكر له‏.‏ واختار له اسم محمد ـ وهذا الاسم لم يكن معروفًا في العرب ـ وخَتَنَه يوم سابعه كما كان العرب يفعلون‏.‏
وأول من أرضعته من المراضع ـ وذلك بعد أمه صلى الله عليه وسلم بأسبوع ـ ثُوَيْبَة مولاة أبي لهب بلبن ابن لها يقال له‏:‏ مَسْرُوح، وكانت قد أرضعت قبله حمزة بن عبد المطلب، وأرضعت بعده أبا سلمة بن عبد الأسد المخزومي‏.‏
في بني سعد
وكانت العادة عند الحاضرين من العرب أن يلتمسوا المراضع لأولادهم ابتعادًا لهم عن أمراض الحواضر؛ ولتقوى أجسامهم، وتشتد أعصابهم، ويتقنوا اللسان العربى في مهدهم، فالتمس عبد المطلب لرسول الله صلى الله عليه وسلم المراضع، واسترضع له امرأة من بني سعد بن بكر، وهي حليمة بنت أبي ذؤيب عبد الله بن الحارث، وزوجها الحارث ابن عبد العزى المكنى بأبي كبشة من نفس القبيلة‏.‏
وإخوته صلى الله عليه وسلم هناك من الرضاعة ‏:‏ عبد الله بن الحارث، وأنيسة بنت الحارث، وحذافة أو جذامة بنت الحارث ‏[‏وهي الشيماء؛ لقب غلب على اسمها‏]‏ وكانت تحضن رسول الله صلى الله عليه وسلم، وأبو سفيان بن الحارث بن عبد المطلب ابن عم رسول الله صلى الله عليه وسلم وكان عمه حمزة بن عبد المطلب مسترضعًا في بني سعد بن بكر، فأرضعت أمه رسول الله صلى الله عليه وسلم يومًا وهو عند أمه حليمة،فكان حمزة رضيع رسول الله صلى الله عليه وسلم من جهتين، من جهة ثويبة ومن جهة السعدية‏.‏
ورأت حليمة من بركته صلى الله عليه وسلم ما قضت منه العجب، ولنتركها تروى ذلك مفصلًا ‏:‏
قال ابن إسحاق ‏:‏ كانت حليمة تحدث ‏:‏ أنها خرجت من بلدها مع زوجها وابن لها صغير ترضعه في نسوة من بني سعد بن بكر، تلتمس الرضعاء‏.‏ قالت ‏:‏ وذلك في سنة شهباء لم تبق لنا شيئًا، قالت ‏:‏ فخرجت على أتان لى قمراء، ومعنا شارف لنا، والله ما تَبِضّ ُبقطرة، وما ننام ليلنا أجمع من صبينا الذي معنا، من بكائه من الجوع، ما في ثديى ما يغنيه، وما في شارفنا ما يغذيه، ولكن كنا نرجو الغيث والفرج، فخرجت على أتانى تلك، فلقد أذَمَّتْ بالركب حتى شق ذلك عليهم، ضعفًا وعجفًا، حتى قدمنا مكة نلتمس الرضعاء، فما منا امرأة إلا وقد عرض عليها رسول الله صلى الله عليه وسلم فتأباه، إذا قيل لها‏:‏ إنه يتيم، وذلك أنا كنا نرجو المعروف من أبي الصبي، فكنا نقول‏:‏ يتيم‏!‏ وما عسى أن تصنع أمه وجده، فكنا نكرهه لذلك، فما بقيت امرأة قدمت معي إلا أخذت رضيعًا غيرى، فلما أجمعنا الانطلاق قلت لصاحبى‏:‏ والله ، إنى لأكره أن أرجع من بين صواحبى ولم آخذ رضيعًا، والله لأذهبن إلى ذلك اليتيم فلآخذنه‏.‏ قال ‏:‏ لا عليك أن تفعلى، عسى الله أن يجعل لنا فيه بركة‏.‏ قالت‏:‏ فذهبت إليه وأخذته،وما حملنى على أخذه إلا أنى لم أجد غيره، قالت‏:‏ فلما أخذته رجعت به إلى رحلى، فلما وضعته في حجرى أقبل عليه ثديأي بما شاء من لبن، فشرب حتى روى، وشرب معه أخوه حتى روى، ثم ناما، وما كنا ننام معه قبل ذلك، وقام زوجي إلى شارفنا تلك، فإذا هي حافل، فحلب منها ما شرب وشربت معه حتى انتهينا ريا وشبعا، فبتنا بخير ليلة، قالت‏:‏ يقول صاحبى حين أصبحنا‏:‏ تعلمي والله يا حليمة، لقد أخذت نسمة مباركة، قالت‏:‏ فقلت‏:‏ والله إنى لأرجو ذلك‏.‏ قالت‏:‏ ثم خرجنا وركبت أنا أتانى، وحملته عليها معى، فوالله لقطعت بالركب ما لا يقدر عليه شىء من حمرهم، حتى إن صواحبى ليقلن لى‏:‏ يا ابنة أبي ذؤيب، ويحك‏!‏ أرْبِعى علينا، أليست هذه أتانك التي كنت خرجت عليها‏؟‏ فأقول لهن‏:‏ بلى والله ، إنها لهي هي، فيقلن‏:‏ والله إن لها شأنًا، قالت‏:‏ ثم قدمنا منازلنا من بلاد بني سعد، وما أعلم أرضًا من أرض الله أجدب منها، فكانت غنمى تروح علىَّ حين قدمنا به معنا شباعًا لُبَّنـًا، فنحلب ونشرب، وما يحلب إنسان قطرة لبن، ولا يجدها في ضرع، حتى كان الحاضرون من قومنا يقولون لرعيانهم‏:‏ ويلكم، اسرحوا حيث يسرح راعى بنت أبي ذؤيب، فتروح أغنامهم جياعًا ما تبض بقطرة لبن، وتروح غنمى شباعًا لبنًا‏.‏ فلم نزل نتعرف من الله الزيادة والخير حتى مضت سنتاه وفصلته، وكان يشب شبابًا لا يشبه الغلمان، فلم يبلغ سنتيه حتى كان غلامًا جفرًا‏.‏ قالت‏:‏ فقدمنا به على أمه ونحن أحرص على مكثه فينا، لما كنا نرى من بركته، فكلمنا أمه، وقلت لها‏:‏ لو تركت ابني عندي حتى يغلظ، فإني أخشى عليه وباء مكة، قالت‏:‏ فلم نزل بها حتى ردته معنا‏.
شق الصدر
وهكذا رجع رسول الله صلى الله عليه وسلم إلى بني سعد، حتى إذا كان بعده بأشهر على قول ابن إسحاق، وفي السنة الرابعة من مولده على قول المحققين وقع حادث شق صدره، روى مسلم عن أنس‏:‏ أن رسول الله صلى الله عليه وسلم أتاه جبريل، وهو يلعب مع الغلمان، فأخذه فصرعه، فشق عن قلبه، فاستخرج القلب، فاستخرج منه علقة، فقال‏:‏ هذا حظ الشيطان منك، ثم غسله في طَسْت من ذهب بماء زمزم، ثم لأَمَه ـ أي جمعه وضم بعضه إلى بعض ـ ثم أعاده في مكانه، وجاء الغلمان يسعون إلى أمه ـ يعنى ظئره ـ فقالوا‏:‏ إن محمدًا قد قتل، فاستقبلوه وهو مُنْتَقِعُ اللون ـ أي متغير اللون ـ قال أنس‏:‏ وقد كنت أرى أثر ذلك المخيط في صدره‏.‏
إلى أمه الحنون
وخشيت عليه حليمة بعد هذه الوقعة حتى ردته إلى أمه، فكان عند أمه إلى أن بلغ ست سنين‏.‏
ورأت آمنة ـ وفاء لذكرى زوجها الراحل ـ أن تزور قبره بيثرب، فخرجت من مكة قاطعة رحلة تبلغ نحو خمسمائة كيلو متر ومعها ولدها اليتيم ـ محمد صلى الله عليه وسلم ـ وخادمتها أم أيمن، وقيمها عبد المطلب، فمكثت شهرًا ثم قفلت، وبينما هي راجعة إذ لحقها المرض في أوائل الطريق، ثم اشتد حتى ماتت بالأبْوَاء بين مكة والمدينة‏.‏
إلى جده العطوف
وعاد به عبد المطلب إلى مكة، وكانت مشاعر الحنو في فؤاده تربو نحو حفيده اليتيم الذي أصيب بمصاب جديد نَكَأ الجروح القديمة، فَرَقَّ عليه رقة لم يرقها على أحد من أولاده، فكان لا يدعه لوحدته المفروضة، بل يؤثره على أولاده، قال ابن هشام‏:‏ كان يوضع لعبد المطلب فراش في ظل الكعبة، فكان بنوه يجلسون حول فراشه ذلك حتى يخرج إليه، لا يجلس عليه أحد من بنيه إجلالًا له، فكان رسول الله صلى الله عليه وسلم يأتى وهو غلام جفر حتى يجلس عليه، فيأخذه أعمامه ليؤخروه عنه، فيقول عبد المطلب إذا رأي ذلك منهم‏:‏ دعوا ابني هذا، فوالله إن له لشأنًا، ثم يجلس معه على فراشه، ويمسح ظهره بيده، ويسره ما يراه يصنع‏.‏
ولثمانى سنوات وشهرين وعشرة أيام من عمره صلى الله عليه وسلم توفي جده عبد المطلب بمكة، ورأي قبل وفاته أن يعهد بكفالة حفيده إلى عمه أبي طالب شقيق أبيه‏.‏
إلى عمه الشفيق
ونهض أبو طالب بحق ابن أخيه على أكمل وجه، وضمه إلى ولده وقدمه عليهم واختصه بفضل احترام وتقدير، وظل فوق أربعين سنة يعز جانبه، ويبسط عليه حمايته، ويصادق ويخاصم من أجله، وستأتي نبذ من ذلك في مواضعها‏.‏
يستسقى الغمام بوجهه
أخرج ابن عساكر عن جَلْهُمَة بن عُرْفُطَة قال‏:‏ قدمت مكة وهم في قحط، فقالت قريش‏:‏ يا أبا طالب، أقحط الوادي، وأجدب العيال، فهَلُمَّ فاستسق، فخرج أبو طالب ومعه غلام، كأنه شمس دُجُنَّة، تجلت عنه سحابة قَتْمَاء، حوله أُغَيْلمة، فأخذه أبو طالب، فألصق ظهره بالكعبة،ولاذ بأضبعه الغلام، وما في السماء قَزَعَة، فأقبل السحاب من هاهنا وهاهنا وأغدق واغْدَوْدَق، وانفجر الوادي، وأخصب النادي والبادي، وإلى هذا أشار أبو طالب حين قال‏:‏
وأبيضَ يُستسقى الغَمَام بوجهه ** ثِمالُ اليتامى عِصْمَةٌ للأرامل
بَحِيرَى الراهب
ولما بلغ رسول الله صلى الله عليه وسلم اثنتى عشرة سنة ـ قيل‏:‏ وشهرين وعشرة أيام ـ ارتحل به أبو طالب تاجرًا إلى الشام، حتى وصل إلى بُصْرَى ـ وهي معدودة من الشام، وقَصَبَة لحُورَان، وكانت في ذلك الوقت قصبة للبلاد العربية التي كانت تحت حكم الرومان‏.‏ وكان في هذا البلد راهب عرف بَبحِيرَى، واسمه ـ فيما يقال‏:‏ جرجيس، فلما نزل الركب خرج إليهم، وكان لا يخرج إليهم قبل ذلك، فجعل يتخلّلهم حتى جاء فأخذ بيد رسول الله صلى الله عليه وسلم، وقال‏:‏ هذا سيد العالمين، هذا رسول رب العالمين، هذا يبعثه الله رحمة للعالمين‏.‏ فقال له ‏[‏أبو طالب و‏]‏ أشياخ قريش‏:‏ ‏[‏و‏]‏ ما علمك ‏[‏بذلك‏]‏‏؟‏ فقال‏:‏ إنكم حين أشرفتم من العقبة لم يبق حجر ولا شجر إلا خر ساجدًا، ولا يسجدان إلا لنبى، وإنى أعرفه بخاتم النبوة أسفل من غضروف كتفه مثل التفاحة، ‏[‏وإنا نجده في كتبنا‏]‏، ثم أكرمهم بالضيافة، وسأل أبا طالب أن يرده، ولا يقدم به إلى الشام؛ خوفًا عليه من الروم واليهود، فبعثه عمه مع بعض غلمانه إلى مكة‏.‏
حرب الفِجَار
وفي السنة العشرين من عمره صلى الله عليه وسلم وقعت في سوق عُكاظ حرب بين قريش ـ ومعهم كنانة ـ وبين قَيْس عَيْلان، تعرف بحرب الفِجَار وسببها‏:‏ أن أحد بني كنانة، واسمه البَرَّاض، اغتال ثلاثة رجال من قيس عيلان، ووصل الخبر إلى عكاظ فثار الطرفان، وكان قائد قريش وكنانة كلها حرب بن أمية؛ لمكانته فيهم سنا وشرفًا، وكان الظفر في أول النهار لقيس على كنانة، حتى إذا كان في وسط النهار كادت الدائرة تدور على قيس‏.‏ ثم تداعى بعض قريش إلى الصلح على أن يحصوا قتلى الفريقين، فمن وجد قتلاه أكثر أخذ دية الزائد‏.‏ فاصطلحوا على ذلك، ووضعوا الحرب، وهدموا ما كان بينهم من العداوة والشر‏.‏ وسميت بحرب الفجار؛ لانتهاك حرمة الشهر الحرام فيها، وقد حضر هذه الحرب رسول الله صلى الله عليه وسلم، وكان ينبل على عمومته؛ أي يجهز لهم النبل للرمي‏.‏
حلف الفضول
وعلى أثر هذه الحرب وقع حلف الفضول في ذى القعدة في شهر حرام تداعت إليه قبائل من قريش‏:‏ بنو هاشم، وبنو المطلب،وأسد بن عبد العزى، وزهرة بن كلاب، وتيم بن مرة، فاجتمعوا في دار عبد الله بن جُدْعان التيمى؛ لسنِّه وشرفه، فتعاقدوا وتعاهدوا على ألا يجدوا بمكة مظلومًا من أهلها وغيرهم من سائر الناس إلا قاموا معه، وكانوا على من ظلمه حتى ترد عليه مظلمته، وشهد هذا الحلف رسول الله صلى الله عليه وسلم‏.‏ وقال بعد أن أكرمه الله بالرسالة‏:‏ ‏(‏لقد شهدت في دار عبد الله بن جدعان حلفًا ما أحب أن لى به حمر النعم، ولو أدعى به في الإسلام لأجبت‏)‏‏.‏
وهذا الحلف روحه تنافي الحمية الجاهلية التي كانت العصبية تثيرها، ويقال في سبب هذا الحلف‏:‏ إن رجلًا من زُبَيْد قدم مكة ببضاعة، واشتراها منه العاص بن وائل السهمى، وحبس عنه حقه، فاستعدى عليه الأحلاف عبد الدار ومخزومًا، وجُمَحًا وسَهْمًا وعَدِيّا فلم يكترثوا له، فعلا جبل أبي قُبَيْس، ونادى بأشعار يصف فيها ظلامته رافعًا صوته، فمشى في ذلك الزبير بن عبد المطلب، وقال‏:‏ ما لهذا مترك‏؟‏ حتى اجتمع الذين مضى ذكرهم في حلف الفضول، فعقدوا الحلف ثم قاموا إلى العاص بن وائل فانتزعوا منه حق الزبيدي‏.‏
حياة الكدح
ولم يكن له صلى الله عليه وسلم عمل معين في أول شبابه، إلا أن الروايات توالت أنه كان يرعى غنمًا، رعاها في بني سعد، وفي مكة لأهلها على قراريط، ويبدو أنه انتقل إلى عمل التجارة حين شب،فقد ورد أنه كان يتجر مع السائب بن أبي السائب المخزومي فكان خير شريك له، لا يدارى ولا يمارى، وجاءه يوم الفتح فرحب به، وقال‏:‏ مرحبًا بأخي وشريكي‏.‏
وفي الخامسة والعشرين من سنه خرج تاجرًا إلى الشام في مال خديجة رضي الله عنها قال ابن إسحاق‏:‏ كانت خديجة بنت خويلد امرأة تاجرة ذات شرف ومال، تستأجر الرجال في مالها، وتضاربهم إياه بشيء تجعله لهم، وكانت قريش قومًا تجارًا، فلما بلغها عن رسول الله صلى الله عليه وسلم ما بلغها من صدق حديثه، وعظم أمانته وكرم أخلاقه بعثت إليه، فعرضت عليه أن يخرج في مال لها إلى الشام تاجرًا، وتعطيه أفضل ما كانت تعطى غيره من التجار، مع غلام لها يقال له‏:‏ ميسرة، فقبله رسول الله صلى الله عليه وسلم منها، وخرج في مالها ذلك، وخرج معه غلامها ميسرة حتى قدم الشام‏.‏
زواجه بخديجة
ولما رجع إلى مكة، ورأت خديجة في مالها من الأمانة والبركة ما لم تر قبل هذا، وأخبرها غلامها ميسرة بما رأي فيه صلى الله عليه وسلم من خلال عذبة، وشمائل كريمة، وفكر راجح، ومنطق صادق، ونهج أمين، وجدت ضالتها المنشودة ـ وكان السادات والرؤساء يحرصون على زواجها فتأبي عليهم ذلك ـ فتحدثت بما في نفسها إلى صديقتها نفيسة بنت منبه، وهذه ذهبت إليه صلى الله عليه وسلم تفاتحه أن يتزوج خديجة، فرضى بذلك، وكلم أعمامه، فذهبوا إلى عم خديجة وخطبوها إليه، وعلى إثر ذلك تم الزواج، وحضر العقد بنو هاشم ورؤساء مضر، وذلك بعد رجوعه من الشام بشهرين، وأصدقها عشرين بَكْرة‏.‏ وكانت سنها إذ ذاك أربعين سنة، وكانت يومئذ أفضل نساء قومها نسبًا وثروة وعقلًا، وهي أول امرأة تزوجها رسول الله صلى الله عليه وسلم، ولم يتزوج عليها غيرها حتى ماتت‏.‏
وكل أولاده صلى الله عليه وسلم منها سوى إبراهيم،ولدت له‏:‏ أولًا القاسم ـ وبه كان يكنى ـ ثم زينب، ورقية، وأم كلثوم، وفاطمة، وعبد الله ‏.‏ وكان عبد الله يلقب بالطيب والطاهر، ومات بنوه كلهم في صغرهم، أما البنات فكلهن أدركن الإسلام فأسلمن وهاجرن،إلا أنهن أدركتهن الوفاة في حياته صلى الله عليه وسلم سوى فاطمة رضي الله عنها، فقد تأخرت بعده ستة أشهر ثم لحقت به‏.‏
بناء الكعبة وقضية التحكيم
ولخمس وثلاثين سنة من مولده صلى الله عليه وسلم قامت قريش ببناء الكعبة؛ وذلك لأن الكعبة كانت رَضْمًا فوق القامة، ارتفاعها تسعة أذرع من عهد إسماعيل عليه السلام، ولم يكن لها سقف، فسرق نفر من اللصوص كنزها الذي كان في جوفها، وكانت مع ذلك قد تعرضت ـ باعتبارها أثرًا قديما ـ للعوادى التي أدهت بنيانها، وصدعت جدرانها، وقبل بعثته صلى الله عليه وسلم بخمس سنين جرف مكة سيل عرم انحدر إلى البيت الحرام، فأوشكت الكعبة منه على الانهيار، فاضطرت قريش إلى تجديد بنائها حرصًا على مكانتها، واتفقوا على ألا يدخلوا في بنائها إلا طيبًا، فلا يدخلون فيها مهر بغى ولا بيع ربًا ولا مظلمة أحد من الناس، وكانوا يهابون هدمها، فابتدأ بها الوليد بن المغيرة المخزومى، فأخذ المعول وقال‏:‏ الله م لا نريد إلا الخير، ثم هدم ناحية الركنين، ولما لم يصبه شيء تبعه الناس في الهدم في اليوم الثاني، ولم يزالوا في الهدم حتى وصلوا إلى قواعد إبراهيم، ثم أرادوا الأخذ في البناء فجزأوا الكعبة، وخصصوا لكل قبيلة جزءًا منها‏.‏ فجمعت كل قبيلة حجارة على حدة، وأخذوا يبنونها، وتولى البناء بناء رومي اسمه‏:‏ باقوم‏.‏ ولما بلغ البنيان موضع الحجر الأسود اختلفوا فيمن يمتاز بشرف وضعه في مكانه، واستمر النزاع أربع ليال أو خمسًا، واشتد حتى كاد يتحول إلى حرب ضروس في أرض الحرم، إلا أن أبا أمية بن المغيرة المخزومى عرض عليهم أن يحكموا فيما شجر بينهم أول داخل عليهم من باب المسجد فارتضوه، وشاء الله أن يكون ذلك رسول الله صلى الله عليه وسلم، فلما رأوه هتفوا‏:‏ هذا الأمين، رضيناه، هذا محمد، فلما انتهى إليهم، وأخبروه الخبر طلب رداء فوضع الحجر وسطه وطلب من رؤساء القبائل المتنازعين أن يمسكوا جميعًا بأطراف الرداء، وأمرهم أن يرفعوه، حتى إذا أوصلوه إلى موضعه أخذه بيده فوضعه في مكانه، وهذا حل حصيف رضى به القوم‏.‏
وقصرت بقريش النفقة الطيبة فأخرجوا من الجهة الشمالية نحوا من ستة أذرع، وهي التي تسمى بالحجر والحطيم، ورفعوا بابها من الأرض؛ لئلا يدخلها إلا من أرادوا، ولما بلغ البناء خمسة عشر ذراعًا سقفوه على ستة أعمدة‏.‏
وصارت الكعبة بعد انتهائها ذات شكل مربع تقريبًا، يبلغ ارتفاعه 15 مترًا، وطول ضلعه الذي فيه الحجر الأسود والمقابل له 10 أمتار، والحجر موضوع على ارتفاع 1‏.‏50متر من أرضية المطاف‏.‏ والضلع الذي فيه الباب والمقابل له 12مترًا، وبابها على ارتفاع مترين من الأرض، ويحيط بها من الخارج قصبة من البناء أسفلها، متوسط ارتفاعها 0‏.‏25مترًا ومتوسط عرضها 0‏.‏30 مترًا وتسمى بالشاذروان، وهي من أصل البيت لكن قريشًا تركتها‏.‏

السيرة الإجمالية قبل النبوة

كان النبي صلى الله عليه وسلم قد جمع في نشأته خير ما في طبقات الناس من ميزات، وكان طرازًا رفيعًا من الفكر الصائب، والنظر السديد، ونال حظًا وافرًا من حسن الفطنة وأصالة الفكرة وسداد الوسيلة والهدف، وكان يستعين بصمته الطويل على طول التأمل وإدمان الفكرة واستكناه الحق، وطالع بعقله الخصب وفطرته الصافية صحائف الحياة وشئون الناس وأحوال الجماعات، فعاف ما سواها من خرافة، ونأي عنها، ثم عاشر الناس على بصيرة من أمره وأمرهم، فما وجد حسنًا شارك فيه وإلا عاد إلى عزلته العتيدة، فكان لا يشرب الخمر، ولا يأكل مما ذبح على النصب، ولا يحضر للأوثان عيدًا ولا احتفالًا، بل كان من أول نشأته نافرا من هذه المعبودات الباطلة، حتى لم يكن شيء أبغض إليه منها، وحتى كان لا يصبر على سماع الحلف باللات والعزى‏.‏
ولا شك أن القدر حاطه بالحفظ، فعندما تتحرك نوازع النفس لاستطلاع بعض متع الدنيا، وعندما يرضى باتباع بعض التقاليد غير المحمودة ـ تتدخل العناية الربانية للحيلولة بينه وبينها، قال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏ما هممت بشيء مما كان أهل الجاهلية يعملون غير مرتين، كل ذلك يحول الله بيني وبينه، ثم ما هممت به حتى أكرمنى برسالته، قلت ليلة للغلام الذي يرعى معي الغنم بأعلى مكة‏:‏ لو أبصرت لي غنمي حتى أدخل مكة وأسمر بها كما يسمر الشباب، فقال‏:‏ أفعل، فخرجت حتى إذا كنت عند أول دار بمكة سمعت عزفًا، فقلت‏:‏ ما هذا‏؟‏ فقالوا‏:‏ عرس فلان بفلانة، فجلست أسمع، فضرب الله على أذنـى فنمت، فما أيقظني إلا حر الشمس‏.‏ فعدت إلى صاحبي فسألني، فأخبرته، ثم قلت ليلة أخرى مثل ذلك، ودخلت بمكة فأصابني مثل أول ليلة‏.‏‏.‏‏.‏ ثم ما هممت بسوء‏)‏‏.‏
وروى البخاري عن جابر بن عبد الله قال‏:‏ لما بنيت الكعبة ذهب النبي صلى الله عليه وسلم وعباس ينقلان الحجارة، فقال عباس للنبي صلى الله عليه وسلم‏:‏ اجعل إزارك على رقبتك يقيقك من الحجارة، فخر إلى الأرض وطمحت عيناه إلى السماء ثم أفاق، فقال‏:‏ ‏(‏إزاري، إزاري‏)‏ فشد عليه إزاره‏.‏ وفي رواية‏:‏ فما رؤيت له عورة بعد ذلك‏.‏
وكان النبي صلى الله عليه وسلم يمتاز في قومه بخلال عذبة وأخلاق فاضلة، وشمائل كريمة، فكان أفضل قومه مروءة، وأحسنهم خلقًا، وأعزهم جوارًا، وأعظمهم حلمًا، وأصدقهم حديثًا، وألينهم عَرِيكة، وأعفهم نفسًا وأكرمهم خيرًا، وأبرهم عملًا، وأوفاهم عهدًا، وآمنهم أمانة حتى سماه قومه‏:‏ ‏[‏الأمين‏]‏ لما جمع فيه من الأحوال الصالحة والخصال المرضية، وكان كما قالت أم المؤمنين خديجة رضي الله عنها يحمل الكل، ويكسب المعدوم، ويقرى الضيف، ويعين على نوائب الحق‏.‏


حياة النبـوة و الرسـالة والدعـوة

النبــوة والدعــوة - العهـد المكـي

تنقسم حياة رسول الله صلى الله عليه وسلم بعد أن شرفه الله بالنبوة والرسالة إلى عهدين يمتاز أحدهما عن الآخـر تمـام الامتياز، وهما‏:‏
1 ـ العهد المكي، ثلاث عشرة سنة تقريبًا‏.‏
2 ـ العهد المدني، عشر سنوات كاملة‏.‏
ثم يشتمل كل من العهدين على عدة مراحل، لكل مرحلة منها خصائص تمتاز بها عن غيرها، يظهر ذلك جليًا بعد النظر الدقيق في الظروف التي مرت بها الدعوة خلال العهدين‏.‏
ويمكن تقسيم العهد المكي إلى ثلاث مراحل‏:‏
1 ـ مرحلة الدعوة السرية، ثلاث سنوات‏.‏
2 ـ مرحلة إعلان الدعوة في أهل مكة، من بداية السنة الرابعة من النبوة إلى هجرته صلى الله عليه وسلم إلى المدينة‏.‏
3 ـ مرحلة الدعوة خارج مكة وفشوها فيهم، من أواخر السنة العاشرة من النبوة‏.‏ وقد شملت العهد المدني وامتدت إلى آخر حياته صلى الله عليه وسلم‏.‏
أما مراحل العهد المدني فسيجيء تفصيلها في موضعه‏.‏

في ظلال النبوة والرسالة

في غار حراء
لما تقاربت سنه صلى الله عليه وسلم الأربعين، وكانت تأملاته الماضية قد وسعت الشقة العقلية بينه وبين قومه، حبب إليه الخلاء، فكان يأخذ السَّوِيق والماء، ويذهب إلى غار حراء في جبل النور على مبعدة نحو ميلين من مكة ـ وهو غار لطيف طوله أربعة أذرع، وعرضه ذراع وثلاثة أرباع ذراع من ذراع الحديد ـ فيقيم فيه شهر رمضان، ويقضي وقته في العبادة والتفكير فيما حوله من مشاهد الكون وفيما وراءها من قدرة مبدعة، وهو غير مطمئن لما عليه قومه من عقائد الشرك المهلهلة وتصوراتها الواهية، ولكن ليس بين يديه طريق واضح، ولا منهج محدد، ولا طريق قاصد يطمئن إليه ويرضاه‏.‏
وكان اختياره صلى الله عليه وسلم لهذه العزلة طرفًا من تدبير الله له، وليكون انقطاعه عن شواغل الأرض وضَجَّة الحياة وهموم الناس الصغيرة التي تشغل الحياة نقطة تحول لاستعداده لما ينتظره من الأمر العظيم، فيستعد لحمل الأمانة الكبرى وتغيير وجه الأرض، وتعديل خط التاريخ‏.‏‏.‏‏.‏ دبر الله له هذه العزلة قبل تكليفه بالرسالة بثلاث سنوات، ينطلق في هذه العزلة شهرًا من الزمان، مع روح الوجود الطليقة، ويتدبر ما وراء الوجود من غيب مكنون، حتى يحين موعد التعامل مع هذا الغيب عندما يأذن الله ‏.‏
جبريل ينزل بالوحي
ولما تكامل له أربعون سنة ـ وهي رأس الكمال، وقيل‏:‏ ولها تبعث الرسل ـ بدأت طلائع النبوة تلوح وتلمع، فمن ذلك أن حجرًا بمكة كان يسلم عليه، ومنها أنه كان يرى الرؤيا الصادقة؛ فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح، حتى مضت على ذلك ستة أشهر ـ ومدة النبوة ثلاث وعشرون سنة، فهذه الرؤيا جزء من ستة وأربعين جزءًا من النبوة ـ فلما كان رمضان من السنة الثالثة من عزلته صلى الله عليه وسلم بحراء شاء الله أن يفيض من رحمته على أهل الأرض، فأكرمه بالنبوة، وأنزل إليه جبريل بآيات من القرآن‏.‏
وبعد النظر والتأمل في القرائن والدلائل يمكن لنا أن نحدد ذلك اليوم بأنه كان يوم الاثنين لإحدى وعشرين مضت من شهر رمضان ليلًا، وقد وافق 10 أغسطس سنة 610 م، وكان عمره صلى الله عليه وسلم إذ ذاك بالضبط أربعين سنة قمرية، وستة أشهر، و12 يومًا، وذلك نحو 39 سنة شمسية وثلاثة أشهر وعشرين يومًا‏.‏
ولنستمع إلى عائشة الصديقة رضي الله عنها تروى لنا قصة هذه الوقعة التي كانت نقطة بداية النبوة، وأخذت تفتح دياجير ظلمات الكفر والضلال حتى غيرت مجرى الحياة، وعدلت خط التاريخ، قالت عائشة رضي الله عنها‏.‏
أول ما بديء به رسول الله صلى الله عليه وسلم من الوحي الرؤيا الصالحة في النوم، فكان لا يرى رؤيا إلا جاءت مثل فَلَق الصبح، ثم حُبِّبَ إليه الخلاء، وكان يخلو بغار حراء، فيَتَحَنَّث فيه ـ وهو التعبد ـ الليالي ذوات العدد قبل أن ينزع إلى أهله، ويتزود لذلك، ثم يرجع إلى خديجة فيتزود لمثلها، حتى جاءه الحق وهو في غار حراء، فجاءه الملك فقال‏:‏ اقرأ‏:‏ قال‏:‏ (‏ما أنا بقارئ‏)‏، قال‏:‏ (‏فأخذنى فغطنى حتى بلغ منى الجهد، ثم أرسلنى، فقال‏:‏ اقرأ، قلت‏:‏ مـا أنـا بقـارئ، قـال‏:‏ فأخذنى فغطنى الثانية حتى بلـغ منـى الجهد، ثم أرسلني فقال‏:‏ اقرأ، فقلت‏:‏ ما أنا بقارئ، فأخذني فغطني الثالثة، ثـم أرسلـني فـقـال‏:‏ ‏{‏اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الْإِنسَانَ مِنْ عَلَقٍ اقْرَأْ وَرَبُّكَ الْأَكْرَمُ‏}‏‏[‏العلق‏:‏1‏:‏ 3‏]‏‏)‏، فرجع بها رسول الله صلى الله عليه وسلم يرجف فؤاده، فدخل على خديجة بنت خويلد فقال‏:‏ (‏زَمِّلُونى زملونى‏)‏، فزملوه حتى ذهب عنه الروع، فقال لخديجة‏:‏ (‏ما لي‏؟‏‏)‏ فأخبرها الخبر، (‏لقد خشيت على نفسي‏)‏، فقالت خديجة‏:‏ كلا، والله ما يخزيك الله أبدًا، إنك لتصل الرحم، وتحمل الكل، وتكسب المعدوم، وتقرى الضيف، وتعين على نوائب الحق، فانطلقت به خديجة حتى أتت به ورقة بن نوفل ابن أسد بن عبد العزى ابن عم خديجة ـ وكان امرأ تنصر في الجاهلية، وكان يكتب الكتاب العبرانى، فيكتب من الإنجيل بالعبرانية ما شاء الله أن يكتب، وكان شيخًا كبيرًا قد عمي ـ فقالت له خديجة‏:‏ يابن عم، اسمع من ابن أخيك، فقال له ورقة‏:‏ يابن أخي، ماذا ترى‏؟‏ فأخبره رسول الله صلى الله عليه وسلم خبر ما رأي، فقال له ورقة‏:‏ هذا الناموس الذي نزله الله على موسى، يا ليتني فيها جَذَعا، ليتنى أكون حيًا إذ يخرجك قومك، فقال رسول الله صلى الله عليه وسلم‏:‏ (‏أو مخرجيّ هم‏؟‏‏)‏ قال‏:‏نعم، لم يأت رجل قط بمثل ما جئت به إلا عُودِىَ، وإن يدركنى يومك أنصرك نصرًا مؤزرًا، ثم لم يَنْشَبْ ورقة أن توفي، وفَتَر الوحى‏.‏
فَتْرَة الوحى
أما مدة فترة الوحى فاختلفوا فيها على عدة أقوال‏.‏ والصحيح أنها كانت أيامًا، وقد روى ابن سعد عن ابن عباس ما يفيد ذلك‏.‏ وأما ما اشتهر من أنها دامت ثلاث سنوات أو سنتين ونصفًا فليس بصحيح‏.‏
وقد ظهر لى شىء غريب بعد إدارة النظر في الروايات وفي أقوال أهل العلم‏.‏ ولم أر من تعرض له منهم، وهو أن هذه الأقوال والروايات تفيد أن رسول الله صلى الله عليه وسلم كان يجاور بحراء شهرًا واحدًا، وهو شهر رمضان من كل سنة، وذلك من ثلاث سنوات قبل النبوة،وأن سنة النبوة كانت هي آخر تلك السنوات الثلاث، وأنه كان يتم جواره بتمام شهر رمضان، فكان ينزل بعده من حراء صباحًا ـ أي لأول يوم من شهر شوال ـ ويعود إلى البيت‏.‏
وقد ورد التنصيص في رواية الصحيحين على أن الوحى الذي نزل عليه صلى الله عليه وسلم بعد الفترة إنما نزل وهو صلى الله عليه وسلم راجع إلى بيته بعد إتمام جواره بتمام الشهر‏.‏
أقول‏:‏ فهذا يفيد أن الوحى الذي نزل عليه صلى الله عليه وسلم بعد الفترة إنما نزل في أول يوم من شهر شوال بعد نهاية شهر رمضان الذي تشرف فيه بالنبوة والوحى؛ لأنه كان آخر مجاورة له بحراء، وإذا ثبت أن أول نزول الوحى كان في ليلة الاثنين الحادية عشرة من شهر رمضان فإن هذا يعنى أن فترة الوحى كانت لعشرة أيام فقط‏.‏ وأن الوحى نزل بعدها صبيحة يوم الخميس لأول شوال من السنة الأولى من النبوة‏.‏ ولعل هذا هو السر في تخصيص العشر الأواخر من رمضان بالمجاورة والاعتكاف، وفي تخصيص أول شهر شوال بالعيد السعيد، والله أعلم‏.‏
وقد بقى رسول الله صلى الله عليه وسلم في أيام الفترة كئيبًا محزونًا تعتريه الحيرة والدهشة، فقد روى البخاري في كتاب التعبير ما نصه‏:‏
وفتر الوحي فترة حزن النبي صلى الله عليه وسلم فيما بلغنا حزنًا عدا منه مرارًا كى يتردى من رءوس شواهق الجبال، فكلما أوْفي بذِرْوَة جبل لكى يلقى نفسه منه تَبدَّى له جبريل فقال‏:‏ يا محمد، إنك رسول الله حقًا، فيسكن لذلك جأشه، وتَقَرّ نفسه، فيرجع، فإذا طالت عليه فترة الوحى غدا لمثل ذلك، فإذا أوفي بذروة الجبل تبدى له جبريل فقال له مثل ذلك‏.‏
جبريل ينزل بالوحي مرة ثانية
قال ابن حجر‏:‏ وكان ذلك ‏[‏أي انقطاع الوحي أيامًا‏]‏؛ ليذهب ما كان صلى الله عليه وسلم وجده من الروع، وليحصل له التشوف إلى العود، فلما حصل له ذلك وأخذ يرتقب مجىء الوحى أكرمه الله بالوحي مرة ثانية‏.‏ قال‏:‏ صلى الله عليه وسلم‏:‏
(‏جاورت بحراء شهرًا فلما قضيت جوارى هبطت ‏[‏فلما استبطنت الوادي‏]‏ فنوديت، فنظرت عن يميني فلم أر شيئًا، ونظرت عن شمالي فلم أر شيئًا، ونظرت أمامي فلم أر شيئا، ونظرت خلفي فلم أرشيئًا، فرفعت رأسى فرأيت شيئًا، ‏[‏فإذا الملك الذي جاءني بحراء جالس على كرسي بين السماء والأرض، فَجُئِثْتُ منه رعبًا حتى هويت إلى الأرض‏]‏ فأتيت خديجة فقلت‏:‏ ‏[‏زملوني، زملوني‏]‏، دثرونى، وصبوا على ماء باردًا‏)‏، قال‏:‏ (‏فدثرونى وصبوا على ماء باردًا، فنزلت‏:‏ ‏{‏يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنذِرْ وَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ وَالرُّجْزَ فَاهْجُرْ‏}‏ ‏[‏المدثر‏:‏ 1‏:‏ 5‏]‏‏)‏ وذلك قبل أن تفرض الصلاة، ثم حمى الوحى بعد وتتابع‏.‏
وهذه الآيات هي مبدأ رسالته صلى الله عليه وسلم وهي متأخرة عن النبوة بمقدار فترة الوحى‏.‏ وتشتمل على نوعين من التكليف مع بيان ما يترتب عليه‏:‏
النوع الأول‏:‏ تكليفه صلى الله عليه وسلم بالبلاغ والتحذير، وذلك في قوله تعالى‏:‏ ‏{‏قُمْ فَأَنذِرْ‏}‏ فإن معناه‏:‏ حذر الناس من عذاب الله إن لم يرجعوا عما هم فيه من الغى والضلال وعبادة غير الله المتعال، والإشراك به في الذات والصفات والحقوق و الأفعال‏.‏
النوع الثاني‏:‏ تكليفه صلى الله عليه وسلم بتطبيق أوامر الله سبحانه وتعالى على ذاته، والالتزام بها في نفسه؛ ليحرز بذلك مرضاة الله ، ويصير أسوة حسنة لمن آمن بالله وذلك في بقية الآيات‏.‏ فقوله‏:‏ ‏{‏وَرَبَّكَ فَكَبِّرْ‏}‏ معناه‏:‏ خصه بالتعظيم، ولا تشرك به في ذلك أحدًا‏.‏ وقوله‏:‏ ‏{‏وَثِيَابَكَ فَطَهِّرْ‏}‏ المقصود الظاهر منه‏:‏ تطهير الثياب والجسد، إذ ليس لمن يكبر الله ويقف بين يديه أن يكون نجسًا مستقذرًا‏.‏ وإذا كان هذا التطهر مطلوبًا فإن التطهر من أدران الشرك وأرجاس الأعمال والأخـلاق أولـى بالطـلب، وقولــه‏:‏ ‏{‏وَالرُّجْزَ فَاهْجُرْ‏}‏ معناه‏:‏ ابتعد عن أسباب سخط الله وعذابه، وذلك بالتزام طاعته وترك معصيته‏.‏ وقوله‏:‏ ‏{‏وَلَا تَمْنُن تَسْتَكْثِرُ‏}‏ أي‏:‏ لا تحسن إحسانًا تريد أجره من الناس أو تريد له جزاء أفضل في هذه الدنيا‏.‏
أما الآية الأخيرة ففيها تنبيه على ما يلحقه من أذى قومه حين يفارقهم في الدين ويقوم بدعوتهم إلى الله وحده وبتحذيرهم من عذابه وبطشه، فقال‏:‏ ‏{‏وَلِرَبِّكَ فَاصْبِرْ‏}‏، ثم إن مطلع الآيات تضمنت النداء العلوى ـ في صوت الكبير المتعال ـ بانتداب النبي صلى الله عليه وسلم لهذا الأمر الجلل، وانتزاعه من النوم والتدثر والدفء إلى الجهاد والكفاح والمشقة‏:‏ ‏{‏يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنذِرْ‏}‏، كأنه قيل‏:‏ إن الذي يعيش لنفسه قد يعيش مستريحًا، أما أنت الذي تحمل هذا العبء الكبير فما لك والنوم‏؟‏ وما لك والراحة‏؟‏ وما لك والفراش الدافئ‏؟‏ والعيش الهادئ‏؟‏ والمتاع المريح‏!‏ قم للأمر العظيم الذي ينتظرك، والعبء الثقيل المهيأ لك، قم للجهد والنصب، والكد والتعب، قم فقد مضى وقت النوم والراحة، وما عاد منذ اليوم إلا السهر المتواصل، والجهاد الطويل الشاق، قم فتهيأ لهذا الأمر واستعد‏.‏
إنها كلمة عظيمة رهيبة تنزعه صلى الله عليه وسلم من دفء الفراش في البيت الهادئ والحضن الدافئ، لتدفع به في الخضم، بين الزعازع والأنواء، وبين الشد والجذب في ضمائر الناس وفي واقع الحياة سواء‏.‏
وقام رسول الله صلى الله عليه وسلم، فظل قائمًا بعدها أكثر من عشرين عامًا؛ لم يسترح ولم يسكن، ولم يعـش لنفسه ولا لأهله‏.‏ قام وظل قائمًا على دعوة الله ، يحمل على عاتقه العبء الثقيل الباهظ ولا ينوء به، عبء الأمانة الكبرى في هذه الأرض، عبء البشرية كلها، عبء العقيدة كلها، وعبء الكفاح والجهاد في ميادين شتى، عاش في المعركة الدائبة المستمرة أكثر من عشرين عامًا؛ لا يلهيه شأن عن شأن في خلال هذا الأمد منذ أن سمع النداء العلوى الجليل، وتلقى منه التكليف الرهيب‏.‏‏.‏‏.‏ جزاه الله عنا وعن البشرية كلها خير الجزاء‏.‏
وليست الأوراق الآتية إلا صورة مصغرة بسيطة من هذا الجهاد الطويل الشاق الذي قام به رسول الله صلى الله عليه وسلم خلال هذا الأمد‏.‏
أقسام الوحى
وقبل الدخول في موضوع هذا الجهاد أرى من الأحسن أن أستطرد إلى بيان أقسام الوحى ومراتبه‏.‏ قال ابن القيم، وهو يذكر تلك المراتب‏:‏
إحداها‏:‏ الرؤيا الصادقة، وكانت مبدأ وحيه صلى الله عليه وسلم‏.‏
الثانية‏:‏ ما كان يلقيه الملك في روعه وقلبه من غير أن يراه، كما قال النبي صلى الله عليه وسلم‏:‏ (‏إن روح القدس نفث في روعى أنه لن تموت نفس حتى تستكمل رزقها، فاتقوا الله وأجملوا في الطلب، ولا يحملنكم استبطاء الرزق على أن تطلبوه بمعصية الله ، فإن ما عند الله لا ينال إلا بطاعته‏)‏‏.‏
الثالثة‏:‏ إنه صلى الله عليه وسلم كان يتمثل له الملك رجلًا فيخاطبه حتى يَعِىَ عنه ما يقول له، وفي هذه المرتبة كان يراه الصحابة أحيانًا‏.‏
الرابعة‏:‏ أنه كان يأتيه في مثل صلصلة الجرس، وكان أشده عليه، فيلتبس به الملك، حتى أن جبينه ليتَفَصَّد عرقًا في اليوم الشديد البرد، وحتى أن راحلته لتبرك به إلى الأرض إذا كان راكبها، ولقد جاء الوحى مرة كذلك وفخذه على فخذ زيد بن ثابت، فثقلت عليه حتى كادت ترضها‏.‏
الخامسة‏:‏ إنه يرى الملك في صورته التي خلق عليها، فيوحى إليه ما شاء الله أن يوحيه، وهذا وقع له مرتين كما ذكر الله ذلك في سورة النجم‏.‏
السادسة‏:‏ ما أوحاه الله إليه، وهو فوق السموات ليلة المعراج من فرض الصلاة وغيرها‏.‏
السابعة‏:‏ كلام الله له منه إليه بلا واسطة ملك كما كلم الله موسى بن عمران، وهذه المرتبة هي ثابتة لموسى قطعًا بنص القرآن‏.‏ وثبوتها لنبينا صلى الله عليه وسلم هو في حديث الإسراء‏.‏
وقـد زاد بعضهم مرتبة ثامنة؛ وهي تكليم الله له كفاحًا من غير حجاب، وهي مسألة خلاف بين السلف والخلف‏.‏ انتهي مع تلخيص يسير في بيان المرتبة الأولى والثامنة‏.‏

المرحلة الأولى: من جهاد الدعوة إلي الله

ثلاث سنوات من الدعوة السرية
قام رسول الله صلى الله عليه وسلم بعد نزول ما تقدم من آيات سورة المدثر، بالدعوة إلى الله سبحانه وتعالى؛ وحيث إن قومه كانوا جفاة لا دين لهم إلا عبادة الأصنام والأوثان، ولا حجة لهم إلا أنهم ألفوا آباءهم على ذلك، ولا أخلاق لهم إلا الأخذ بالعزة والأنفة، ولا سبيل لهم في حل المشاكل إلا السيف، وكانوا مع ذلك متصدرين للزعامة الدينية في جزيرة العرب، ومحتلين مركزها الرئيس، ضامنين حفظ كيانها، فقد كان من الحكمة تلقاء ذلك أن تكون الدعوة في بدء أمرها سرية؛ لئلا يفاجئ أهل مكة بما يهيجهم‏.‏
الرعيل الأول
وكان من الطبيعى أن يعرض الرسول صلى الله عليه وسلم الإسلام أولًا على ألصق الناس به من أهل بيته، وأصدقائه، فدعاهم إلى الإسلام، ودعا إليه كل من توسم فيه الخير ممن يعرفهم ويعرفونه، يعرفهم بحب الحق والخير، ويعرفونه بتحرى الصدق والصلاح، فأجابه من هؤلاء ـ الذين لم تخالجهم ريبة قط في عظمة الرسول صلى الله عليه وسلم وجلالة نفسه وصدق خبره ـ جَمْعٌ عُرِفوا في التاريخ الإسلامى بالسابقين الأولين، وفي مقدمتهم زوجة النبي صلى الله عليه وسلم أم المؤمنين خديجة بنت خويلد، ومولاه زيد بن حارثة بن شراحيل الكلبي وابن عمه علي بن أبي طالب ـ وكان صبيًا يعيش في كفالة الرسول صلى الله عليه وسلم ـ وصديقه الحميم أبو بكر الصديق‏.‏ أسلم هؤلاء في أول يوم الدعوة‏.‏
ثم نشط أبو بكر في الدعوة إلى الإسلام، وكان رجلًا مألفًا محببًا سهلًا ذا خلق ومعروف،وكان رجال قومه يأتونه ويألفونه؛ لعلمه وتجارته وحسن مجالسته، فجعل يدعو من يثق به من قومه ممن يغشاه ويجلس إليه، فأسلم بدعوته عثمان بن عفان الأموى، والزبير بن العوام الأسدى، وعبد الرحمن بن عوف، وسعد بن أبي وقاص الزهريان، وطلحة بن عبيد الله التيمي‏.‏ فكان هؤلاء النفر الثمانية الذين سبقوا الناس هم الرعيل الأول وطليعة الإسلام‏.‏
ثم تلا هؤلاء أمين هذه الأمة أبو عبيدة عامر بن الجراح من بني الحارث بن فهر، وأبو سلمة بن عبد الأسد المخزومى، وامرأته أم سلمة، والأرقم بن أبي الأرقم المخزومى، وعثمان بن مظعون الجُمَحِىّ وأخواه قدامة وعبد الله ، وعبيدة بن الحارث ابن المطلب بن عبد مناف، وسعيد بن زيد العدوى، وامرأته فاطمة بنت الخطاب العدوية أخت عمر بن الخطاب، وخباب بن الأرت التميمى، وجعفر بن أبي طالب، وامرأته أسماء بنت عُمَيْس، وخالد بن سعيد بن العاص الأموى، وامرأته أمينة بنت خلف، ثم أخوه عمرو بن سعيد بن العاص، وحاطب بن الحارث الجمحي، وامرأته فاطمة بنت المُجَلِّل وأخوه الخطاب بن الحارث، وامرأته فُكَيْهَة بنت يسار، وأخوه معمر ابن الحارث، والمطلب بن أزهر الزهري، وامرأته رملة بنت أبي عوف، ونعيم بن عبد الله بن النحام العدوي، وهؤلاء كلهم قرشيون من بطون وأفخاذ شتى من قريش‏.‏
ومن السابقين الأولين إلى الإسلام من غير قريش‏:‏ عبد الله بن مسعود الهذلي، ومسعود بن ربيعة القاري، وعبد الله بن جحش الأسدي وأخوه أبو أحمد بن جحش، وبلال بن رباح الحبشي، صُهَيْب بن سِنان الرومي، وعمار بن ياسر العنسي، وأبوه ياسر، وأمه سمية، وعامر بن فُهيرة‏.‏
وممن سبق إلى الإسلام من النساء غير من تقدم ذكرهن‏:‏ أم أيمن بركة الحبشية، وأم الفضل لبابة الكبرى بنت الحارث الهلالية زوج العباس بن عبد المطلب، وأسماء بنت أبي بكر الصديق رضي الله عنهما‏.‏
هؤلاء معروفون بالسابقين الأولين، ويظهر بعد التتبع والاستقراء أن عدد الموصوفين بالسبق إلى الإسلام وصل إلى مائة وثلاثين رجلًا وامرأة، ولكن لا يعرف بالضبط أنهم كلهم أسلموا قبل الجهر بالدعوة أو تأخر إسلام بعضهم إلى الجهر بها‏.‏
الصلاة
ومن أوائل ما نزل من الأحكام الأمر بالصلاة، قال ابن حجر‏:‏ كان صلى الله عليه وسلم قبل الإسراء يصلى قطعًا وكذلك أصحابه، ولكن اختلف هل فرض شىء قبل الصلوات الخمس من الصلوات أم لا‏؟‏ فقيل‏:‏ إن الفرض كانت صلاة قبل طلوع الشمس وقبل غروبها‏.‏ انتهي‏.‏ وروى الحارث بن أبي أسامة من طريق ابن لَهِيعَة موصولًا عن زيد ابن حارثة‏:‏ أن رسول الله صلى الله عليه وسلم في أول ما أوحى إليه أتاه جبريل، فعلمه الوضوء، فلما فرغ من الوضوء أخذ غرفة من ماء فنضح بها فرجه، وقد رواه ابن ماجه بمعناه، وروى نحوه عن البراء بن عازب وابن عباس، وفي حديث ابن عباس‏:‏ وكان ذلك من أول الفريضة‏.‏
وقد ذكر ابن هشام أن النبي صلى الله عليه وسلم وأصحابه كانوا إذا حضرت الصلاة ذهبوا في الشعاب فاستخفوا بصلاتهم من قومهم، وقد رأي أبو طالب النبي صلى الله عليه وسلم وعليّا يصليان مرة، فكلمهما في ذلك، ولما عرف جلية الأمر أمرهما بالثبات‏.‏
تلك هي العبادة التي أمر بها المؤمنون، ولا تعرف لهم عبادات وأوامر ونواه أخرى غير ما يتعلق بالصلاة، وإنما كان الوحى يبين لهم جوانب شتى من التوحيد، ويرغبهم في تزكية النفوس، ويحثهم على مكارم الأخلاق، ويصف لهم الجنة والنار كأنهما رأي عين، ويعظهم بمواعظ بليغة تشرح الصدور وتغذى الأرواح، وتحدو بهم إلى جو آخر غير الذي كان فيه المجتمع البشرى آنذاك‏.‏
وهكذا مرت ثلاثة أعوام، والدعوة لم تزل مقصورة على الأفراد، ولم يجهر بها النبي صلى الله عليه وسلم في المجامع والنوادى،إلا أنها عرفت لدى قريش، وفشا ذكر الإسلام بمكة، وتحدث به الناس، وقد تنكر له بعضهم أحيانًا، واعتدوا على بعض المؤمنين، إلا أنهم لم يهتموا به كثيرًا حيث لم يتعرض رسول الله صلى الله عليه وسلم لدينهم، ولم يتكلم في آلهتهم‏.‏


المرحلـة الثانية: الدعــوة جهــارًا

أول أمـر بإظهار الدعـوة

لما تكونت جماعة من المؤمنين تقوم على الأخوة والتعاون، وتتحمل عبء تبليغ الرسالة وتمكينها من مقامها نزل الوحى يكلف رسول الله صلى الله عليه وسلم بمعالنة الدعوة، ومجابهة الباطل بالحسنى‏.‏
وأول ما نزل بهذا الصدد قوله تعالى‏:‏ ‏{‏وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ‏}‏ ‏[‏الشعراء‏:‏214‏]‏، وقد ورد في سياق ذكرت فيه أولًا قصة موسى عليه السلام، من بداية نبوته إلى هجرته مع بني إسرائيل، وقصة نجاتهم من فرعون وقومه، وإغراق آل فرعون معه، وقد اشتملت هذه القصة على جميع المراحل التي مر بها موسى عليه السلام، خلال دعوة فرعون وقومه إلى الله ‏.‏
وكأن هذا التفصيل جىء به مع أمر الرسول صلى الله عليه وسلم بجهر الدعوة إلى الله ؛ ليكون أمامه وأمام أصحابه مثال لما سيلقونه من التكذيب والاضطهاد حينما يجهرون بالدعوة، وليكونوا على بصيرة من أمرهم منذ البداية‏.‏
ومن ناحية أخرى تشتمل هذه السورة على ذكر مآل المكذبين للرسل، من قوم نوح، وعاد، وثمود، وقوم إبراهيم، وقوم لوط، وأصحاب الأيكة ـ عدا ما ذكر من أمر فرعون وقومه ـ ليعلم الذين سيقومون بالتكذيب عاقبة أمرهم وما سيلقونه من مؤاخذة الله إن استمروا عليه، وليعرف المؤمنون أن حسن العاقبة لهم وليس للمكذبين‏.‏
الدعـوة في الأقربين
ودعا رسول الله صلى الله عليه وسلم عشيرته بني هاشم بعد نزول هذه الآية، فجاءوا ومعهم نفر من بني المطلب بن عبد مناف، فكانوا نحو خمسة وأربعين رجلًا‏.‏ فلما أراد أن يتكلم رسول الله صلى الله عليه وسلم بادره أبو لهب وقال‏:‏ هؤلاء عمومتك وبنو عمك فتكلم، ودع الصباة، واعلم أنه ليس لقومك بالعرب قاطبة طاقة، وأنا أحق من أخذك، فحسبك بنو أبيك، وإن أقمت على ما أنت عليه فهو أيسر عليهم من أن يثب بك بطون قريش، وتمدهم العرب، فما رأيت أحدًا جاء على بني أبيه بشر مما جئت به، فسكت رسول الله صلى الله عليه وسلم، ولم يتكلم في ذلك المجلس‏.‏
ثم دعاهم ثانية وقال‏:‏ ‏(‏الحمد لله، أحمده وأستعينه، وأومن به، وأتوكل عليه‏.‏ وأشهد أن لا إله إلا الله وحده لا شريك له‏)‏‏.‏ ثم قال‏:‏ ‏(‏إن الرائد لا يكذب أهله، والله الذي لا إله إلا هو، إنى رسول الله إليكم خاصة وإلى الناس عامة، والله لتموتن كما تنامون، ولتبعثن كما تستيقظون، ولتحاسبن بما تعملون، وإنها الجنة أبدًا أو النار أبدًا‏)‏‏.‏
فقال أبو طالب‏:‏ ما أحب إلينا معاونتك، وأقبلنا لنصيحتك، وأشد تصديقًا لحديثك‏.‏ وهؤلاء بنو أبيك مجتمعون، وإنما أنا أحدهم، غير أني أسرعهم إلى ما تحب، فامض لما أمرت به‏.‏ فوالله ، لا أزال أحوطك وأمنعك، غير أن نفسى لا تطاوعنى على فراق دين عبد المطلب‏.‏
فقال أبو لهب‏:‏ هذه والله السوأة، خذوا على يديه قبل أن يأخذ غيركم، فقال أبو طالب‏:‏ والله لنمنعه ما بقينا‏.‏
على جبل الصفا
وبعد تأكد النبي صلى الله عليه وسلم من تعهد أبي طالب بحمايته وهو يبلغ عن ربه، صعد النبي صلى الله عليه وسلم ذات يوم على الصفا، فعلا أعلاها حجرًا، ثم هتف‏:‏ ‏(‏يا صباحاه‏)‏
وكانت كلمة إنذار تخبر عن هجوم جيش أو وقوع أمر عظيم‏.‏
ثم جعل ينادى بطون قريش، ويدعوهم قبائل قبائل‏:‏ ‏(‏يا بني فهر، يا بني عدى، يا بني فلان، يا بني فلان، يا بني عبد مناف، يا بني عبد المطلب‏)‏‏.‏
فلما سمعوا قالوا‏:‏ من هذا الذي يهتف‏؟‏ قالوا‏:‏ محمد‏.‏ فأسرع الناس إليه، حتى إن الرجل إذا لم يستطع أن يخرج إليه أرسل رسولًا لينظر ما هو، فجاء أبو لهب وقريش‏.‏
فلما اجتمعوا قال‏:‏ ‏(‏أرأيتكم لو أخبرتكم أن خيلًا بالوادى بسَفْح هذا الجبل تريد أن تغير عليكم أكنتم مُصَدِّقِىَّ‏؟‏‏)‏‏.‏
قالوا‏:‏ نعم، ما جربنا عليك كذبًا، ما جربنا عليك إلا صدقًا‏.‏
قال‏:‏ ‏(‏إنى نذير لكم بين يدى عذاب شديد، إنما مثلى ومثلكم كمثل رجل رأي العَدُوّ فانطلق يَرْبَأ أهله‏)‏‏(‏ أي يتطلع وينظر لهم من مكان مرتفع لئلا يدهمهم العدو‏)‏ ‏(‏خشى أن يسبقوه فجعل ينادى‏:‏ يا صباحاه‏)‏
ثم دعاهم إلى الحق، وأنذرهم من عذاب الله ، فخص وعم فقال‏:‏
‏(‏يا معشر قريش، اشتروا أنفسكم من الله ، أنقذوا أنفسكم من النار، فإنى لا أملك لكم من الله ضرًا ولا نفعًا، ولا أغنى عنكم من الله شيئًا‏.‏
يا بني كعب بن لؤى، أنقذوا أنفسكم من النار، فإني لا أملك لكم ضرًا ولا نفعًا‏.‏
يا بني مرة بن كعب، أنقذوا أنفسكم من النار‏.‏
يا معشر بني قصى، أنقذوا أنفسكم من النار، فإنى لا أملك لكم ضرًا ولا نفعًا‏.‏
يا معشر بني عبد مناف، أنقذوا أنفسكم من النار، فإنى لا أملك لكم من الله ضرًا ولا نفعًا، ولا أغنى عنكم من الله شيئًا‏.‏
يا بني عبد شمس، أنقذوا أنفسكم من النار‏.‏
يا بني هاشم، أنقذوا أنفسكم من النار‏.‏
يا معشر بني عبد المطلب، أنقذوا أنفسكم من النار، فإنى لا أملك لكم ضرًا ولا نفعًا، ولا أغنى عنكم من الله شيئًا، سلونى من مالى ماشئتم، لا أملك لكم من الله شيئًا‏.‏
يا عباس بن عبد المطلب، لا أغنى عنك من الله شيئًا‏.‏
يا صفية بنت عبد المطلب عمة رسول الله ، لا أغنى عنك من الله شيئًا‏.‏
يا فاطمة بنت محمد رسول الله ، سلينى ما شئت من مالى، أنقذى نفسك من النار، فإنى لا أملك لك ضرًا ولا نفعًا، ولا أغنى عنك من الله شيئًا‏.‏
غير أن لكم رحمًا سأبُلُّها بِبلاَلها‏)‏ أي أصلها حسب حقها‏.‏
ولما تم هذا الإنذار انفض الناس وتفرقوا، ولا يذكر عنهم أي ردة فعل، سوى أن أبا لهب واجه النبي صلى الله عليه وسلم بالسوء، وقال‏:‏ تبا لك سائر اليوم، ألهذا جمعتنا‏؟‏ فنزلت‏:‏ ‏{‏تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ‏}‏ ‏[‏سورة المسد‏:‏1‏]‏‏.‏
كانت هذه الصيحـة العالية هي غاية البلاغ، فقد أوضح الرسول صلى الله عليه وسلم لأقرب الناس إليه أن التصديق بهذه الرسالة هو حياة الصلات بينه وبينهم، وأن عصبة القرابة التي يقوم عليها العرب ذابت في حرارة هذا الإنذار الآتى من عند الله ‏.‏
ولم يزل هذا الصوت يرتج دويه في أرجاء مكة حتى نزل قوله تعالى‏:‏ ‏{‏فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ‏}‏ ‏[‏الحجر‏:‏94‏]‏، فقام رسول الله صلى الله عليه وسلم يجهر بالدعوة إلى الإسلام في مجامع المشركين ونواديهم، يتلو عليهم كتاب الله ، ويقول لهم ما قالته الرسل لأقوامهم‏:‏ ‏{‏يَا قَوْمِ اعْبُدُواْ الله َ مَا لَكُم مِّنْ إِلَـهٍ غَيْرُهُ‏}‏ ‏[‏الأعراف‏:‏59‏]‏،وبدء يعبد الله تعالى أمام أعينهم، فكان يصلى بفناء الكعبة نهارًا جهارًا وعلى رءوس الأشهاد‏.‏
وقد نالت دعوته مزيدًا من القبول، ودخل الناس في دين الله واحدًا بعد واحد‏.‏ وحصل بينهم وبين من لم يسلم من أهل بيتهم تباغض وتباعد وعناد واشمأزت قريش من كل ذلك، وساءهم ما كانوا يبصرون‏.‏

المجلس الاستشاري لكف الحجاج عن استماع الدعوة

وخلال هذه الأيام أهم قريشًا أمر آخر،وذلك أن الجهر بالدعوة لم يمض عليه إلا أيام أو أشهر معدودة حتى قرب موسم الحج، وعرفت قريش أن وفود العرب ستقدم عليهم، فرأت أنه لابد من كلمة يقولونها للعرب، في شأن محمد صلى الله عليه وسلم حتى لا يكون لدعوته أثر في نفوس العرب، فاجتمعوا إلى الوليد بن المغيرة يتداولون في تلك الكلمة، فقال لهم الوليد‏:‏ أجمعوا فيه رأيـًا واحدًا،ولا تختلفوا فيكذب بعضكم بعضًا، ويرد قولكم بعضه بعضًا، قالوا‏:‏ فأنت فقل، وأقم لنا رأيًا نقول به‏.‏ قال‏:‏ بل أنتم فقولوا أسمع‏.‏ قالوا‏:‏ نقول‏:‏ كاهن‏.‏ قال‏:‏ لا والله ما هو بكاهن، لقد رأينا الكهان فما هو بزَمْزَمَة الكاهن ولا سجعه‏.‏ قالوا‏:‏ فنقول‏:‏ مجنون، قال‏:‏ ما هو بمجنون، لقد رأينا الجنون وعرفناه، ما هو بخَنْقِه ولا تَخَالُجِه ولا وسوسته‏.‏ قالوا‏:‏ فنقول‏:‏ شاعر‏.‏ قال‏:‏ ما هو بشاعر، لقد عرفنا الشعر كله رَجَزَه وهَزَجَه وقَرِيضَه ومَقْبُوضه ومَبْسُوطه، فما هو بالشعر، قالوا‏:‏ فنقول‏:‏ ساحر‏.‏ قال‏:‏ ما هو بساحر، لقد رأينا السحار وسحرهم، فما هو بنَفْثِهِم ولا عقْدِهِم‏.‏ قالوا‏:‏ فما نقول‏؟‏ قال‏:‏ والله إن لقوله لحلاوة، ‏[‏وإن عليه لطلاوة‏]‏ وإن أصله لعَذَق، وإن فَرْعَه لجَنَاة، وما أنتم بقائلين من هذا شيئًا إلا عرف أنه باطل، وإن أقرب القول فيه لأن تقولوا‏:‏ ساحر‏.‏ جاء بقول هو سحر، يفرق به بين المرء وأبيه، وبين المرء وأخيه، وبين المرء وزوجته، وبين المرء وعشيرته، فتفرقوا عنه بذلك‏.‏
وتفيد بعض الروايات أن الوليد لما رد عليهم كل ما عرضوا له، قالوا‏:‏ أرنا رأيك الذي لا غضاضة فيه، فقال لهم‏:‏ أمهلونى حتى أفكر في ذلك، فظل الوليد يفكر ويفكر حتى أبدى لهم رأيه الذي ذكر آنفًا‏.‏
وفي الوليد أنزل الله تعالى ست عشرة آية من سورة المدثر‏{‏ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا وَجَعَلْتُ لَهُ مَالًا مَّمْدُودًا وَبَنِينَ شُهُودًا وَمَهَّدتُّ لَهُ تَمْهِيدًا ثُمَّ يَطْمَعُ أَنْ أَزِيدَ كَلَّا إِنَّهُ كَانَ لِآيَاتِنَا عَنِيدًا سَأُرْهِقُهُ صَعُودًا إِنَّهُ فَكَّرَ وَقَدَّرَ فَقُتِلَ كَيْفَ قَدَّرَ ثُمَّ قُتِلَ كَيْفَ قَدَّرَ ثُمَّ نَظَرَ ثُمَّ عَبَسَ وَبَسَرَ ثُمَّ أَدْبَرَ وَاسْتَكْبَرَفَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِسَأُصْلِيهِ سَقَرَ‏}‏ ‏[‏من 11 إلى 26‏]‏ وفي خلالها صور كيفية تفكيره، فقال‏:‏ ‏{‏إِنَّهُ فَكَّرَ وَقَدَّرَ فَقُتِلَ كَيْفَ قَدَّرَ ثُمَّ قُتِلَ كَيْفَ قَدَّرَ ثُمَّ نَظَرَ ثُمَّ عَبَسَ وَبَسَرَ ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ‏} ‏[‏المدثر‏:‏18‏:‏ 25‏]‏
وبعد أن اتفق المجلس على هذا القرار أخذوا في تنفيذه، فجلسوا بسبل الناس حين قدموا للموسم، لا يمر بهم أحد إلا حذروه إياه وذكروا لهم أمره‏.‏
أما رسول الله صلى الله عليه وسلم فخرج يتبع الناس في منازلهم وفي عُكَاظ ومَجَنَّة وذى المَجَاز، يدعوهم إلى الله ، وأبو لهب وراءه يقول‏:‏ لا تطيعوه فإنه صابئ كذاب‏.‏
وأدى ذلك إلى أن صدرت العرب من ذلك الموسم بأمر رسول الله صلى الله عليه وسلم وانتشر ذكره في بلاد العرب كلها‏.‏

أساليب شتى لمجابهة الدعوة

ولما فرغت قريش من الحج فكرت في أساليب تقضى بها على هذه الدعوة في مهدها‏.‏ وتتلخص هذه الأساليب فيما يلي‏:‏
1ـ السخرية والتحقير، والاستهزاء والتكذيب والتضحيك‏:‏
قصدوا بها تخذيل المسلمين، وتوهين قواهم المعنوية، فرموا النبي صلى الله عليه وسلم بتهم هازلة، وشتائم سفيهة، فكانوا ينادونه بالمجنون ‏{‏وَقَالُواْ يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ‏}‏ ‏[‏الحجر‏:‏6‏]‏، ويصمونه بالسحر والكذب ‏{‏وَعَجِبُوا أَن جَاءهُم مُّنذِرٌ مِّنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ‏}‏ ‏[‏ص‏:‏4]‏،وكانوا يشيعونه ويستقبلونه بنظرات ملتهمة ناقمة، وعواطف منفعلة هائجة ‏{‏وَإِن يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ وَيَقُولُونَ إِنَّهُ لَمَجْنُونٌ‏}‏ ‏[‏القلم‏:‏51]‏،وكان إذا جلس وحوله المستضعفون من أصحابه استهزأوا بهم وقالوا‏:‏ هؤلاء جلساؤه ‏{‏مَنَّ الله ُ عَلَيْهِم مِّن بَيْنِنَا‏}‏ ‏[‏الأنعام‏:‏ 53‏]‏، قال تعالى‏:‏ ‏{‏أَلَيْسَ الله ُ بِأَعْلَمَ بِالشَّاكِرِينَ‏}‏ ‏[‏الأنعام‏:‏53]‏،وكانوا كما قص الله علينا ‏{‏إِنَّ الَّذِينَ أَجْرَمُوا كَانُواْ مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ وَإِذَا مَرُّواْ بِهِمْ يَتَغَامَزُونَ وَإِذَا انقَلَبُواْ إِلَى أَهْلِهِمُ انقَلَبُواْ فَكِهِينَ وَإِذَا رَأَوْهُمْ قَالُوا إِنَّ هَؤُلَاء لَضَالُّونَ وَمَا أُرْسِلُوا عَلَيْهِمْ حَافِظِينَ‏}‏ ‏[‏المطففين‏:‏ 29‏:‏ 33]‏‏.‏
وقد أكثروا من السخرية والاستهزاء وزادوا من الطعن والتضحيك شيئًا فشيئًا حتى أثر ذلك في نفس رسول الله صلى الله عليه وسلم، كما قال الله تعالى‏:‏ ‏{‏وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ‏}‏ ‏[‏الحجر‏:‏97‏]‏، ثم ثبته الله وأمره بما يذهب بهذا الضيق فقال‏:‏ ‏{‏فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُن مِّنَ السَّاجِدِينَ وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ‏}‏‏[‏الحجر‏:‏98، 99‏]‏، وقد أخبره من قبل أنه يكفيه هؤلاء المستهزئين حيث قال‏:‏ ‏{‏إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ الَّذِينَ يَجْعَلُونَ مَعَ الله ِ إِلـهًا آخَرَ فَسَوْفَ يَعْمَلُونَ‏}‏ ‏[‏الحجر‏:‏ 95، 96‏]‏، وأخبره أن فعلهم هذا سوف ينقلب وبالًا عليهم فقال‏:‏ ‏{‏وَلَقَدِ اسْتُهْزِىءَ بِرُسُلٍ مِّن قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُواْ مِنْهُم مَّا كَانُواْ بِهِ يَسْتَهْزِؤُونَ‏}‏ ‏[‏الأنعام‏:‏10‏]‏‏.‏
2ـ إثارة الشبهات وتكثيف الدعايات الكاذبة‏:‏
وقد أكثروا من ذلك وتفننوا فيه بحيث لا يبقى لعامة الناس مجال للتدبر في دعوته والتفكير فيها، فكانوا يقولون عن القرآن‏:‏ ‏{‏أَضْغَاثُ أَحْلاَمٍ‏}‏ ‏[‏الأنبياء‏:‏5‏]‏ يراها محمد بالليل ويتلوها بالنهار، ويقولون‏:‏ ‏{‏بَلِ افْتَرَاهُ‏}‏ من عند نفسه ويقولون‏:‏ ‏{‏إِنَّمَا يُعَلِّمُهُ بَشَرٌ‏}‏ وقالوا‏:‏ ‏{‏إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ‏}‏ ‏[‏الفرقان‏:‏ 4‏]‏ أي اشترك هو وزملاؤه في اختلاقه‏.‏ ‏{‏وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلًا‏}‏ ‏[‏الفرقان‏:‏5‏]‏
وأحيانا قالوا‏:‏ إن له جنًا أو شيطانًا يتنزل عليه كما ينزل الجن والشياطين على الكهان‏.‏ قال تعالى ردًا عليهم‏:‏ ‏{‏هَلْ أُنَبِّئُكُمْ عَلَى مَن تَنَزَّلُ الشَّيَاطِينُ تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ‏}‏ ‏[‏الشعراء‏:‏221، 222‏]‏، أي إنها تنزل على الكذاب الفاجر المتلطخ بالذنوب، وما جرّبتم علىّ كذبًا، وما وجدتم في فسقًا، فكيف تجعلون القرآن من تنزيل الشيطان‏؟‏
وأحيانًا قالوا عن النبي صلى الله عليه وسلم‏:‏ إنه مصاب بنوع من الجنون، فهو يتخيل المعانى، ثم يصوغها في كلمات بديعة رائعة كما يصوغ الشعراء، فهو شاعر وكلامه شعر‏.‏ قال تعالى ردًا عليهم‏:‏ ‏{‏وَالشُّعَرَاء يَتَّبِعُهُمُ الْغَاوُونَ أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ وَأَنَّهُمْ يَقُولُونَ مَا لَا يَفْعَلُونَ‏}‏ ‏[‏الشعراء‏:‏225‏:‏ 226‏]‏ فهذه ثلاث خصائص يتصف بها الشعراء ليست واحدة منها في النبي صلى الله عليه وسلم، فالذين اتبعوه هداة مهتدون، متقون صالحون في دينهم وخلقهم وأعمالهم وتصرفاتهم، وليست عليهم مسحة من الغواية في أي شأن من شئونهم، ثم النبي صلى الله عليه وسلم لا يهيم في كل واد كما يهيم الشعراء، بل هو يدعو إلى رب واحد، ودين واحد، وصراط واحد، وهو لا يقول إلا ما يفعل، ولا يفعل إلا ما يقول، فأين هو من الشعر والشعراء‏؟‏ وأين الشعر والشعراء منه‏.‏
هكذا كان يرد عليهم بجواب مقنع حول كل شبهة كانوا يثيرونها ضد النبي صلى الله عليه وسلم والقرآن والإسلام‏.‏
ومعظم شبهتهم كانت تدور حول التوحيد، ثم رسالة محمد صلى الله عليه وسلم، ثم بعث الأموات ونشرهم وحشرهم يوم القيامة، وقد رد القرآن على كل شبهة من شبهاتهم حول التوحيد، بل زاد عليها زيادات أوضح بها هذه القضية من كل ناحية، وبين عجز آلهتهم عجزًا لا مزيد عليه، ولعل هذا كان مثار غضبهم واستنكارهم الذي أدى إلى ما أدى إليه‏.‏
أما شبهاتهم في رسالة النبي صلى الله عليه وسلم فإنهم مع اعترافهم بصدق النبي صلى الله عليه وسلم وأمانته وغاية صلاحه وتقواه، كانوا يعتقدون أن منصب النبوة والرسالة أجل وأعظم من أن يعطى لبشر، فالبشر لا يكون رسولًا، والرسول لا يكون بشرًا حسب عقيدتهم‏.‏ فلما أعلن رسول الله صلى الله عليه وسلم عن نبوته، ودعا إلى الإيمان به تحيروا وقالوا‏:‏ ‏{‏مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ‏}‏ ‏[‏الفرقان‏:‏ 7‏]‏، وقالوا‏:‏ إن محمدًا صلى الله عليه وسلم بشر،و ‏{‏مَا أَنزَلَ الله ُ عَلَى بَشَرٍ مِّن شَيْءٍ‏}‏ ‏[‏الأنعام‏:‏ 19‏]‏، فقال تعالى ردًا عليهم‏:‏‏{‏قُلْ مَنْ أَنزَلَ الْكِتَابَ الَّذِي جَاء بِهِ مُوسَى نُورًا وَهُدًى لِّلنَّاسِ‏}‏، وكانوا يعرفون ويعترفون بأن موسى بشر‏.‏ ورد عليهم أيضًا بأن كل قوم قالوا لرسلهم إنكارًا على رسالتهم‏:‏ ‏{‏إِنْ أَنتُمْ إِلاَّ بَشَرٌ مِّثْلُنَا‏}‏ ‏[‏إبراهيم‏:‏10‏]‏، فـ ‏{‏قَالَتْ لَهُمْ رُسُلُهُمْ إِن نَّحْنُ إِلاَّ بَشَرٌ مِّثْلُكُمْ وَلَـكِنَّ الله َ يَمُنُّ عَلَى مَن يَشَاء مِنْ عِبَادِهِ‏}‏ ‏[‏إبراهيم‏:‏ 11‏]‏‏.‏ فالأنبياء والرسل لا يكونون إلا بشرًا، ولا منافاة بين البشرية والرسالة‏.‏
وحيث إنهم كانوا يعترفون بأن إبراهيم و إسماعيل وموسى ـ عليهم السلام ـ كانوا رسلًا وكانوا بشرًا، فإنهم لم يجدوا مجالًا للإصرار على شبهتهم هذه،فقالوا‏:‏ألم يجد الله لحمل رسالته إلا هذا اليتيم المسكين،ما كـان الله ليترك كـبار أهـل مكـة والطائف ويتخذ هذا المسكين رسولًا‏{‏وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِّنَ الْقَرْيَتَيْنِ عَظِيمٍ‏}‏ ‏[‏الزخرف‏:‏31‏]‏، قال تعالى ردًا عليهم‏:‏‏{‏أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ‏}‏ ‏[‏الزخرف‏:‏32‏]‏، يعنى أن الوحى والرسالة رحمة من الله و‏{‏الله ُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ‏}‏ ‏[‏الأنعام‏:‏124‏]‏‏.‏
وانتقلوا بعد ذلك إلى شبهة أخرى، قالوا‏:‏ إن رسل ملوك الدنيا يمشون في موكب من الخدم والحشم، ويتمتعون بالأبهة والجلال، ويوفر لهم كل أسباب الحياة، فما بال محمد يدفع في الأسواق للقمة عيش وهو يدعى أنه رسول الله ‏؟‏ ‏{‏وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ لَوْلَا أُنزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا أَوْ يُلْقَى إِلَيْهِ كَنزٌ أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا وَقَالَ الظَّالِمُونَ إِن تَتَّبِعُونَ إِلَّا رَجُلًا مَّسْحُورًا‏}‏ ‏[‏الفرقان‏:‏7‏:‏ 8‏]‏، ورد على شبهتهم هذه بأن محمدًا رسول، يعنى أن مهمته هو إبلاغ رسالة الله إلى كل صغير وكبير، وضعيف وقوى، وشريف ووضيع، وحر وعبد، فلو لبث في الأبهة والجلال والخدم والحشم والحرس والمواكبين مثل رسل الملوك، لم يكن يصل إليه ضعفاء الناس وصغارهم حتى يستفيدوا به، وهم جمهور البشر، وإذن فاتت مصلحة الرسالة، ولم تعد لها فائدة تذكر‏.‏
أما إنكارهم البعث بعد الموت فلم يكن عندهم في ذلك إلا التعجب والاستغراب والاستبعاد العقلي، فكانوا يقولون‏:‏ ‏{‏أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ أَوَآبَاؤُنَا الْأَوَّلُونَ‏}‏ ‏[‏الصافات‏:‏16، 17‏]‏،وكانوا يقولون‏:‏ ‏{‏ذَلِكَ رَجْعٌ بَعِيدٌ‏}‏ ‏[‏ق‏: ‏3‏]‏ وكانوا يقولون على سبيل الاستغراب‏:‏ ‏{‏هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ أَفْتَرَى عَلَى الله ِ كَذِبًا أَم بِهِ جِنَّةٌ‏}‏ ‏[‏سبأ‏:‏ 7، 8‏]‏‏.‏
وقال قائلهم‏:‏
أَموْتٌ ثم بَعْثٌ ثم حَشْرٌ ** حدِيثُ خُرَافة يا أم عمرو
وقد رد عليهم بتبصيرهم ما يجرى في الدنيا، فالـظالم يموت دون أن يلقى جزاء ظلمه، والمظلوم يموت دون أن يأخذ حقه من ظالمه، والمحسن الصالح يموت قبل أن يلقى جزاء إحسانه وصلاحه، والفاجر المسىء يموت قبل أن يعاقب على سوء عمله، فإن لم يكن بعث ولا حياة ولا جزاء بعد الموت لاستوى الفريقان، بل لكان الظالم والفاجر أسعد من المظلوم والصالح، وهذا غير معقول إطلاقا‏.‏ ولا يتصور من الله أن يبني نظام خلقه على مثل هذا الفساد‏.‏ قال تعالى‏:‏ ‏{‏أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ‏}‏ ‏[‏القلم‏:‏35، 36‏]‏، وقال‏:‏ ‏{‏أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ‏}‏ ‏[‏ص‏: ‏28‏]‏، وقال‏:‏ ‏{‏أًمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أّن نَّجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاء مَّحْيَاهُم وَمَمَاتُهُمْ سَاء مَا يَحْكُمُونَ‏}‏ ‏[‏الجاثية‏:‏21‏]‏‏.‏
وأما الاستبعاد العقلى فقال تعالى ردًا عليه‏:‏ ‏{‏أَأَنتُمْ أَشَدُّ خَلْقًا أَمِ السَّمَاء بَنَاهَا‏}‏ ‏[‏النازعات‏:‏27‏]‏، وقال‏:‏ ‏{‏أَوَلَمْ يَرَوْا أَنَّ الله َ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ‏}‏ ‏[‏الأحقاف‏: ‏33‏]‏، وقال‏:‏ ‏{‏وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الْأُولَى فَلَوْلَا تَذكَّرُونَ‏}‏ ‏[‏الواقعة‏:‏62‏]‏، وبين ما هو معروف عقلًا وعرفًا، وهو أن الإعادة ‏{‏أَهْوَنُ عَلَيْهِ‏}‏ ‏[‏الروم‏: ‏27‏]‏،وقال‏:‏ ‏{‏كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُّعِيدُهُ‏}‏ ‏[‏الأنبياء‏:‏104‏]‏، وقال‏:‏ ‏{‏أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ‏}‏ ‏[‏ق‏:‏ 15‏]‏‏.‏
وهكذا رد على كل ما أثاروا من الشبهات ردًا مفحمًا يقنع كل ذى عقل ولب، ولكنهم كانوا مشاغبين مستكبرين يريدون عُلوا في الأرض وفرض رأيهم على الخلق، فبقوا في طغيانهم يعمهون‏.‏
3 ـ الحيلولة بين الناس وبين سماعهم القرآن، ومعارضته بأساطير الأولين‏:‏
كان المشركون بجنب إثارة هذه الشبهات يحولون بين الناس وبين سماعهم القرآن ودعوة الإسلام بكل طريق يمكن، فكانوا يطردون الناس ويثيرون الشغب والضوضاء ويتغنون ويلعبون، إذا رأوا أن النبي صلى الله عليه وسلم يتهيأ للدعوة، أو إذا رأوه يصلى ويتلو القرآن‏.‏ قال تعالى‏:‏ ‏{‏وَقَالَ الَّذِينَ كَفَرُوا لَا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ‏}‏ ‏[‏فصلت‏:‏26‏]‏ حتى إن النبي صلى الله عليه وسلم لم يتمكن من تلاوة القرآن عليهم في مجامعهم ونواديهم إلا في أواخر السنة الخامسة من النبوة، وذلك أيضًا عن طريق المفاجأة، دون أن يشعروا بقصده قبل بداية التلاوة‏.‏
وكان النضر بن الحارث، أحد شياطين قريش قد قدم الحيرة، وتعلم بها أحاديث ملوك الفرس، وأحاديث رستم واسفنديار، فكان إذا جلس رسول الله صلى الله عليه وسلم مجلسًا للتذكير بالله والتحذير من نقمته خلفه النضر ويقول‏:‏ أنا و الله يا معشر قريش أحسن حديثًا منه، ثم يحدثهم عن ملوك فارس ورستم واسفنديار، ثم يقول‏:‏ بماذا محمد أحسن حديثًا مني‏.‏
وفي رواية عن ابن عباس أن النضر كان قد اشترى قَيْنَةً، فكان لا يسمع بأحد يريد الإسلام إلا انطلق به إلى قينته، فيقول‏:‏ أطعميه واسقيه وغنيه، هذا خير مما يدعوك إليه محمد، وفيه نزل قوله تعالى‏:‏ ‏{‏وَمِنَ النَّاسِ مَن يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَن سَبِيلِ الله ِ‏}‏ ‏[‏لقمان‏:‏ 6‏]‏‏.‏

الاضطهادات

أعمل المشركون الأساليب التي ذكرناها شيئًا فشيئًا لإحباط الدعوة بعد ظهورها في بداية السنة الرابعة من النبوة، ومضت على ذلك أسابيع وشهور وهم مقتصرون على هذه الأساليب لا يتجاوزونها إلى طريق الاضطهاد والتعذيب، ولكنهم لما رأوا أن هذه الأساليب لم تجد نفعًا في إحباط الدعوة الإسلامية استشاروا فيما بينهم، فقرروا القيام بتعذيب المسلمين وفتنتهم عن دينهم، فأخذ كل رئيس يعذب من دان من قبيلته بالإسلام، وانقض كل سيد على من اختار من عبيده طريق الإيمان‏.‏
وكان من الطبيعي أن يهرول الأذناب والأوباش خلف ساداتهم وكبرائهم، ويتحركوا حسب مرضاتهم وأهوائهم، فجروا على المسلمين ـ ولاسيما الضعفاء منهم ـ ويلات تقشعر منها الجلود، وأخذوهم بنقمات تتفطر لسماعها القلوب‏.‏
كان أبو جهل إذا سمع برجل قد أسلم له شرف ومنعة أنبه وأخزاه، وأوعده بإبلاغ الخسارة الفادحة في المال، والجاه، وإن كان ضعيفًا ضربه وأغرى به‏.‏
وكان عم عثمان بن عفان يلفه في حصير من ورق النخيل ثم يدخنه من تحته‏.‏
ولما علمت أم مصعب بن عمير بإسلامه منعته الطعام والشراب، وأخرجته من بيته، وكان من أنعم الناس عيشًا، فتَخَشَّفَ جلده تخشف الحية‏.‏
وكان صهيب بن سنان الرومي يُعذَّب حتى يفقد وعيه ولا يدرى ما يقول‏.‏
وكان بلال مولى أمية بن خلف الجمحي، فكان أمية يضع في عنقه حبلًا، ثم يسلمه إلى الصبيان، يطوفون به في جبال مكة، ويجرونه حتى كان الحبل يؤثر في عنقه، وهو يقول‏:‏ أحَدٌ أحَدٌ، وكان أمية يـشده شـدًا ثم يضربه بالعصا، و يلجئه إلى الجلوس في حر الشمس، كما كان يكرهه على الجوع‏.‏ وأشد من ذلك كله أنه كان يخرجه إذا حميت الظهيرة، فيطرحه على ظهره في الرمضاء في بطحاء مكة، ثم يأمر بالصخرة العظيمة فتوضع على صدره، ثم يقول‏:‏ لا والله لا تـزال هكـذا حتى تموت أو تكفر بمحمد، وتعبد اللات والعزى، فيقول وهو في ذلك‏:‏ أحد،أحد، ويقـول‏:‏ لو أعلم كلمة هي أغيظ لكم منها لقلتها‏.‏ ومر به أبو بكر يوما وهم يصنعون ذلك به فاشتراه بغلام أسود، وقيل‏:‏ بسبع أواق أو بخمس من الفضة، وأعتقه‏.‏
وكان عمار بن ياسر رضي الله عنه مولى لبني مخزوم، أسلم هو وأبوه وأمه، فكان المشركون ـ وعلى رأسهم أبو جهل ـ يخرجونهم إلى الأبطح إذا حميت الرمضاء فيعذبونهم بحرها‏.‏ ومر بهم النبي صلى الله عليه وسلم وهم يعذبون فقال‏:‏ ‏(‏صبرًا آل ياسر، فإن موعدكم الجنة‏)‏، فمات ياسر في العذاب، وطعن أبو جهل سمية ـ أم عمار ـ في قبلها بحربة فماتت، وهي أول شهيدة في الإسلام، وهي سمية بنت خياط مولاة أبي حذيفة بن المغيرة بن عبد الله بن عمر بن مخزوم، وكانت عجوزًا كبيرة ضعيفة‏.‏ وشددوا العذاب على عمار بالحر تارة، وبوضع الصخر الأحمر على صدره أخرى، وبغطه في الماء حتى كان يفقد وعيه‏.‏ وقالوا له‏:‏ لا نتركك حتى تسب محمدًا، أو تقول في اللات والعزى خيرًا، فوافقهم على ذلك مكرهًا، وجاء باكيًا معتذرًا إلى النبي صلى الله عليه وسلم‏.‏ فأنزل الله ‏:‏ ‏{‏مَن كَفَرَ بِالله ِ مِن بَعْدِ إيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ‏}‏الآية ‏[‏ النحل‏:‏ 106 ‏]‏‏.‏
وكان أبو فُكَيْهَةَ ـ واسمة أفلح ـ مولى لبني عبد الدار، وكان من الأزد‏.‏ فكانوا يخرجونه في نصف النهار في حر شديد، وفي رجليه قيد من حديد، فيجردونه من الثياب، ويبطحونه في الرمضاء، ثم يضعون على ظهره صخرة حتى لا يتحرك، فكان يبقى كذلك حتى لا يعقل، فلم يزل يعذب كذلك حتى هاجر إلى الحبشة الهجرة الثانية، وكانوا مرة قد ربطوا رجله بحبل، ثم جروه وألقوه في الرمضاء وخنقوه حتى ظنوا أنه قد مات، فمر به أبو بكر فاشتراه وأعتقه لله‏.‏
وكان خباب بن الأرت مولى لأم أنمار بنت سِباع الخزاعية، وكان حدادًا، فلما أسلم عذبته مولاته بالنار، كانت تأتى بالحديدة المحماة فتجعلها على ظهره أو رأسه، ليكفر بمحمد صلى الله عليه وسلم، فلم يكن يزيده ذلك إلا إيمانًا وتسليمًا، وكان المشركون أيضًا يعذبونه فيلوون عنقه، ويجذبون شعره، وقد ألقوه على النار، ثم سحبوه عليها، فما أطفأها إلا وَدَكَ ظهره‏.‏
وكانت زِنِّيرَةُ أمَةً رومية قد أسلمت فعذبت في الله ، وأصيبت في بصرها حتى عميت، فقيل لها‏:‏ أصابتك اللات والعزى، فقالت‏:‏ لا والله ما أصابتني، وهذا من الله ، وإن شاء كشفه، فأصبحت من الغد وقد رد الله بصرها، فقالت قريش‏:‏ هذا بعض سحر محمد‏.‏
وأسلمت أم عُبَيْس، جارية لبني زهرة، فكان يعذبها المشركون، وبخاصة مولاها الأسود بن عبد يغوث، وكان من أشد أعداء رسول الله صلى الله عليه وسلم، ومن المستهزئين به‏.‏
وأسلمت جارية عمر بن مؤمل من بني عدى، فكان عمر بن الخطاب يعذبها ـ وهو يومئذ على الشرك ـ فكان يضربها حتى يفتر، ثم يدعها ويقول‏:‏ والله ما أدعك إلا سآمة، فتقول‏:‏ كذلك يفعل بك ربك‏.‏
وممـن أسلمـن وعـذبن مـن الجـوارى‏:‏ النهدية وابنتها، وكانتا لامـرأة من بني عبد الدار‏.‏
وممن عذب من العبيد‏:‏ عامر بن فُهَيْرَة، كان يعذب حتى يفقد وعيه ولا يدرى ما يقول‏.‏
واشترى أبوبكر رضي الله عنه هؤلاء الإماء والعبيد رضي الله عنهم وعنهن أجمعين، فأعتقهم جميعًا‏.‏ وقد عاتبه في ذلك أبوه أبو قحافة وقال‏:‏ أراك تعتق رقابًا ضعافًا، فلو أعتقت رجالًا جلدًا لمنعوك‏.‏ قال‏:‏ إني أريد وجه الله ‏.‏ فأنزل الله قرآنًا مدح فيه أبا بكر، وذم أعداءه‏.‏ قال تعالى‏:‏ ‏{‏فَأَنذَرْتُكُمْ نَارًا تَلَظَّى لَا يَصْلَاهَا إِلَّا الْأَشْقَى الَّذِي كَذَّبَ وَتَوَلَّى‏}‏ ‏[‏الليل‏:‏14‏:‏ 16]‏ وهو أمية بن خلف، ومن كان على شاكلته ‏{‏وَسَيُجَنَّبُهَا الْأَتْقَى الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى وَمَا لِأَحَدٍ عِندَهُ مِن نِّعْمَةٍ تُجْزَى إِلَّا ابْتِغَاء وَجْهِ رَبِّهِ الْأَعْلَى وَلَسَوْفَ يَرْضَى‏}‏ ‏[‏الليـل‏:‏17‏:‏ 21]‏ وهـو أبـو بـكـر الصديـق رضي الله عنه‏.‏
وأوذى أبو بكر الصديق رضي الله عنه أيضًا‏.‏ فقد أخذه نوفل بن خويلد العدوى، وأخذ معه طلحة بن عبيد الله فشدهما في حبل واحد، ليمنعهما عن الصلاة وعن الدين فلم يجيباه، فلم يروعاه إلا وهما مطلقان يصليان؛ ولذلك سميا بالقرينين، وقيل‏:‏ إنما فعل ذلك عثمان بن عبيد الله أخو طلحة بن عبيد الله رضي الله عنه‏.‏
والحاصل أنهم لم يعلموا بأحد دخل في الإسلام إلا وتصدوا له بالأذى والنكال، وكان ذلك سهلًا ميسورًا بالنسبة لضعفاء المسلمين، ولا سيما العبيد والإماء منهم، فلم يكن من يغضب لهم ويحميهم، بل كانت السادة والرؤساء هم أنفسهم يقومون بالتعذيب ويغرون الأوباش، ولكن بالنسبة لمن أسلم من الكبار والأشراف كان ذلك صعبًا جدًا؛ إذ كانوا في عز ومنعة من قومهم، ولذلك قلما كان يجتريء عليهم إلا أشراف قومهم، مع شيء كبير من الحيطة والحذر‏.‏


ايذاء المشركين المسلمين

موقف المشركين من رسول الله صلى الله عليه وسلم

وأما بالنسبة لرسول الله صلى الله عليه وسلم فإنه صلى الله عليه وسلم كان رجلًا شهمًا وقورًا ذا شخصية فذة، تتعاظمه نفوس الأعداء والأصدقاء بحيث لا يقابل مثله إلا بالإجلال والتشريف، ولا يجترئ على اقتراف الدنايا والرذائل ضده إلا أراذل الناس وسفهاؤهم، ومع ذلك كان في منعة أبي طالب، وأبو طالب من رجال مكة المعدودين، كان معظمًا في أصله، معظمًا بين الناس، فكان من الصعب أن يجسر أحد على إخفار ذمته واستباحة بيضته، إن هذا الوضع أقلق قريشًا وأقامهم وأقعدهم، ودعاهم إلى تفكير سليم يخرجهم من المأزق دون أن يقعوا في محذور لا يحمد عقباه، وقد هداهم ذلك إلى أن يختاروا سبيل المفاوضات مع المسئول الأكبر‏:‏ أبي طالب، ولكن مع شيء كبير من الحكمة والجدية، ومع نوع من أسلوب التحدي والتهديد الخفي حتى يذعن لما يقولون‏.‏

وفد قريش إلى أبي طالب

قال ابن إسحاق‏:‏ مشى رجال من أشراف قريش إلى أبي طالب، فقالوا‏:‏ يا أبا طالب، إن ابن أخيك قد سب آلهتنا، وعاب ديننا، وسَفَّه أحلامنا، وضلل آباءنا، فإما أن تكفه عنا، وإما أن تخلى بيننا وبينه، فإنك على مثل ما نحن عليه من خلافه، فنكفيكه، فقال لهم أبو طالب قولًا رقيقًا وردهم ردًا جميلًا، فانصرفوا عنه، ومضى رسول الله صلى الله عليه وسلم على ما هو عليه، يظهر دين الله ويدعو إليه‏.‏ ولكن لم تصبر قريش طويلًا حين رأته صلى الله عليه وسلم ماضيًا في عمله ودعوته إلى الله ، بل أكثرت ذكره وتذامرت فيه، حتى قررت مراجعة أبي طالب بأسلوب أغلظ وأقسى من السابق‏.‏

قريش يهددون أبا طالب

وجاءت سادات قريش إلى أبي طالب فقالوا له‏:‏ يا أبا طالب، إن لك سنًا وشرفًا ومنزلة فينا، وإنا قد استنهيناك من ابن أخيك فلم تنهه عنا، وإنا والله لا نصبر على هذا من شتم آبائنا، وتسفيه أحلامنا، وعيب آلهتنا، حتى تكفه عنا، أو ننازله وإياك في ذلك، حتى يهلك أحد الفريقين‏.‏

عَظُم على أبي طالب هذا الوعيد والتهديد الشديد، فبعث إلى رسول الله صلى الله عليه وسلم وقال له‏:‏ يا بن أخي، إن قومك قد جاءونى فقالوا لي كذا وكذا، فأبق عليَّ وعلى نفسك، ولا تحملنى من الأمر ما لا أطيق، فظن رسول الله صلى الله عليه وسلم أن عمه خاذله، وأنه ضعُف عن نصرته، فقال‏:‏ ‏(‏يا عم، والله لو وضعوا الشمس في يمينى والقمر في يسارى على أن أترك هذا الأمر ـ حتى يظهره الله أو أهلك فيه ـ ما تركته‏)‏، ثم استعبر وبكى، وقام، فلما ولى ناداه أبو طالب، فلما أقبل قال له‏:‏ اذهب يا بن أخي، فقل ما أحببت، فو الله لا أُسْلِمُك لشىء أبدًا وأنشد‏:‏

والله لن يصلوا إليك بجَمْعـِهِم ** حتى أُوَسَّدَ في التــراب دفيــنًا

فاصدع بأمرك ما عليك غَضَاضَة ** وابْشِرْ وقَرَّ بذاك منك عيونًا

وذلك في أبيات‏.‏

قريش بين يدى أبي طالب مرة أخرى

ولما رأت قريش أن رسول الله صلى الله عليه وسلم ماض في عمله عرفت أن أبا طالب قد أبي خذلان رسول الله صلى الله عليه وسلم، وأنه مجمع لفراقهم وعداوتهم في ذلك، فذهبوا إليه بعمارة ابن الوليد بن المغيرة وقالوا له‏:‏ يا أبا طالب، إن هذا الفتى أنْهَدَ فتى في قريش وأجمله، فخذه فلك عقله ونصره، واتخذه ولدًا فهو لك، وأسْلِمْ إلينا ابن أخيك هذا الذي خالف دينك ودين آبائك، وفرق جماعة قومك، وسفه أحلامهم، فنقتله، فإنما هو رجل برجل، فقال‏:‏ والله لبئس ما تسومونني، أتعطوني ابنكم أغذوه لكم، وأعطيكم ابني تقتلونه‏؟‏ هذا والله ما لا يكون أبدًا‏.‏ فقال المطعم بن عدى بن نوفل ابن عبد مناف‏:‏ والله يا أبا طالب لقد أنصفك قومك، وجهدوا على التخلص مما تكره، فما أراك تريد أن تقبل منهم شيئًا، فقال‏:‏ والله ما أنصفتموني، ولكنك قد أجمعت خذلاني ومظاهرة القوم علىّ، فاصنع ما بدا لك‏.‏

ولما فشلت قريش في هذه المفاوضات، ولم توفق في إقناع أبي طالب بمنع رسول الله صلى الله عليه وسلم وكفه عن الدعوة إلى الله ، قررت أن يختار سبيلا قد حاولت تجنبه والابتعاد منه مخافة مغبته وما يؤول إليه، وهو سبيل الاعتداء على ذات الرسول صلى الله عليه وسلم‏.‏

اعتداءات على رسول الله صلى الله عليه وسلم

واخترقت قريش ما كانت تتعاظمه وتحترمه منذ ظهرت الدعوة على الساحة، فقد صعب على غطرستها وكبريائها أن تصبر طويلًا، فمدت يد الاعتداء إلى رسول الله صلى الله عليه وسلم، مع ما كانت تأتيه من السخرية والاستهزاء والتشوية والتلبيس والتشويش وغير ذلك‏.‏ وكان من الطبيعى أن يكون أبو لهب في مقدمتهم وعلى رأسهم، فإنه كان أحد رؤوس بني هاشم، فلم يكن يخشى ما يخشاه الآخرون، وكان عدوًا لدودًا للإسلام وأهله، وقد وقف موقف العداء من رسول الله صلى الله عليه وسلم منذ اليوم الأول، واعتدى عليه قبل أن تفكر فيه قريش، وقد أسلفنا ما فعل بالنبي صلى الله عليه وسلم في مجلس بني هاشم، وما فعل على الصفا‏.‏

وكان أبو لهب قد زوج ولديه عتبة وعتيبة ببنتى رسول الله صلى الله عليه وسلم رقية وأم كلثوم قبل البعثة، فلما كانت البعثة أمرهما بتطليقهما بعنف وشدة حتى طلقاهما‏.‏

ولما مات عبد الله ـ الابن الثاني لرسول الله صلى الله عليه وسلم ـ استبشر أبو لهب وذهب إلى المشركين يبشرهم بأن محمدًا صار أبتر‏.‏

وقد أسلفنا أن أبا لهب كان يجول خلف النبي صلى الله عليه وسلم في موسم الحج والأسواق لتكذيبه، وقد روى طارق بن عبد الله المحاربى ما يفيد أنه كان لا يقتصر على التكذيب بل كان يضربه بالحجر حتى يدمى عقباه‏.‏

وكانت امرأة أبي لهب ـ أم جميل أروى بنت حرب بن أمية، أخت أبي سفيان ـ لا تقل عن زوجها في عداوة النبي صلى الله عليه وسلم، فقد كانت تحمل الشوك، وتضعه في طريق النبي صلى الله عليه وسلم وعلى بابه ليلًا، وكانت امرأة سليطة تبسط فيه لسانها، وتطيل عليه الافتراء والدس، وتؤجج نار الفتنة، وتثير حربًا شعواء على النبي صلى الله عليه وسلم؛ ولذلك وصفها القرآن بحمالة الحطب‏.‏

ولما سمعت ما نزل فيها وفي زوجها من القرآن أتت رسول الله صلى الله عليه وسلم وهو جالس في المسجد عند الكعبة، ومعه أبو بكر الصديق وفي يدها فِهْرٌ ‏[‏أي بمقدار ملء الكف‏]‏ من حجارة، فلما وقفت عليهما أخذ الله ببصرها عن رسول الله صلى الله عليه وسلم، فلا ترى إلا أبا بكر، فقالت‏:‏ يا أبا بكر، أين صاحبك‏؟‏ قد بلغنى أنه يهجونى، والله لو وجدته لضربت بهذا الفهر فاه، أما والله إني لشاعرة‏.‏ ثم قالت‏:‏

مُذَمَّما عصينا * وأمره أبينا * ودينه قَلَيْنا

ثم انصرفت، فقال أبو بكر‏:‏ يا رسول الله ، أما تراها رأتك‏؟‏ فقال‏:‏ ‏(‏ما رأتنى، لقد أخذ الله ببصرها عني‏)‏‏.‏

وروى أبو بكر البزار هذه القصة، وفيها‏:‏ أنها لما وقفت على أبي بكر قالت‏:‏ أبا بكر، هجانا صاحبك، فقال أبو بكر‏:‏ لا ورب هذه البنية، ما ينطق بالشعر ولا يتفوه به، فقالت‏:‏ إنك لمُصدَّق‏.‏

كان أبو لهب يفعل كل ذلك وهو عم رسول الله صلى الله عليه وسلم وجاره، كان بيته ملصقا ببيته، كما كان غيره من جيران رسول الله صلى الله عليه وسلم يؤذونه وهو في بيته‏.‏

قال ابن إسحاق‏:‏ كان النفر الذين يؤذون رسول الله صلى الله عليه وسلم في بيته أبا لهب، والحكم بن أبي العاص بن أمية، وعقبة بن أبي معيط، وعدى بن حمراء الثقفي، وابن الأصداء الهذلى ـ وكانوا جيرانه ـ لم يسلم منهم أحد إلا الحكم بن أبي العاص، فكان أحدهم يطرح عليه صلى الله عليه وسلم رحم الشاة وهو يصلى، وكان أحدهم يطرحها في برمته إذا نصبت له، حتى اتخذ رسول الله صلى الله عليه وسلم حجرًا ليستتر به منهم إذا صلى فكان رسول الله صلى الله عليه وسلم إذا طرحوا عليه ذلك الأذى يخرج به على العود، فيقف به على بابه، ثم يقول‏:‏ ‏(‏يا بني عبد مناف، أي جوار هذا‏؟‏‏)‏ ثم يلقيه في الطريق‏.‏

وازداد عقبة بن أبي مُعَيْط في شقاوته وخبثه، فقد روى البخاري عن عبد الله بن مسعود رضي الله عنه‏:‏أن النبي صلى الله عليه وسلم كان يصلى عند البيت، وأبو جهل وأصحاب له جلوس؛ إذ قال بعضهم لبعض‏:‏ أيكم يجىء بسَلاَ جَزُور بني فلان فيضعه على ظهر محمد إذا سجد، فانبعث أشقى القوم ‏[‏وهو عقبة بن أبي معيط‏]‏ فجاء به فنظر، حتى إذا سجد النبي وضع على ظهره بين كتفيه، وأنا أنظر، لا أغنى شيئًا، لو كانت لي منعة، قال‏:‏ فجعلوا يضحكون، ويحيل بعضهم على بعضهم ‏[‏أي يتمايل بعضهم على بعض مرحًا وبطرًا‏]‏ ورسول الله صلى الله عليه وسلم ساجد، لا يرفع رأسه، حتى جاءته فاطمة، فطرحته عن ظهره، فرفع رأسه، ثم قال‏:‏ ‏[‏الله م عليك بقريش‏]‏ ثلاث مرات، فشق ذلك عليهم إذ دعا عليهم، قال‏:‏ وكانوا يرون أن الدعوة في ذلك البلد مستجابة، ثم سمى‏:‏ ‏(‏الله م عليك بأبي جهل، وعليك بعتبة بن ربيعة، وشيبة بن ربيعة، والوليد بن عتبة، وأمية بن خلف، وعقبة بن أبي معيط‏)‏ ـ وعد السابع فلم نحفظه ـ فوالذي نفسى بيده لقد رأيت الذين عدّ رسول الله صلى الله عليه وسلم صرعى في القَلِيب، قليب بدر‏.‏

وكان أمية بن خلف إذا رأي رسول الله صلى الله عليه وسلم همزه ولمزه‏.‏ وفيه نزل‏:‏ ‏{‏وَيْلٌ لِّكُلِّ هُمَزَةٍ لُّمَزَةٍ‏}‏ ‏[‏سورة الهمزة‏:‏1]‏ قال ابن هشام‏:‏ الهمزة‏:‏ الذي يشتم الرجل علانية، ويكسر عينيه، ويغمز به‏.‏ واللمزة‏:‏ الذي يعيب الناس سرًا، ويؤذيهم‏.‏

أما أخوه أبي بن خلف فكان هو وعقبة بن أبي معيط متصافيين‏.‏ وجلس عقبة مرة إلى النبي صلى الله عليه وسلم وسمع منه، فلما بلغ ذلك أبيًا أنبه وعاتبه، وطلب منه أن يتفل في وجه رسول الله صلى الله عليه وسلم ففعل، وأبي بن خلف نفسه فت عظمًا رميمًا ثم نفخه في الريح نحو رسول الله صلى الله عليه وسلم‏.‏

وكان الأخنس بن شَرِيق الثقفي ممن ينال من رسول الله صلى الله عليه وسلم وقد وصفه القرآن بتسع صفات تدل على ما كان عليه، وهي في قوله تعالى‏:‏‏{‏ وَلَا تُطِعْ كُلَّ حَلَّافٍ مَّهِينٍ هَمَّازٍ مَّشَّاء بِنَمِيمٍ مَنَّاعٍ لِّلْخَيْرِ مُعْتَدٍ أَثِيمٍ عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ‏}‏ ‏[‏القلم‏:‏10‏:‏ 13‏]‏‏.‏

وكان أبو جهل يجىء أحيانًا إلى رسول الله صلى الله عليه وسلم يسمع منه القرآن، ثم يذهب عنه فلا يؤمن ولا يطيع، ولا يتأدب ولا يخشى، ويؤذى رسول الله صلى الله عليه وسلم بالقول، ويصد عن سبيل الله ، ثم يذهب مختالًا بما فعل، فخورًا بما ارتكب من الشر، كأن ما فعل شيئًا يذكر، وفيه نزل‏:‏ ‏{‏فَلَا صَدَّقَ وَلَا صَلَّى‏}‏ ‏[‏القيامة‏:‏31‏]‏، وكان يمنع النبي صلى الله عليه وسلم عن الصلاة منذ أول يوم رآه يصلى في الحرم، ومرة مر به وهو يصلى عند المقام فقال‏:‏ يا محمد، ألم أنهك عن هذا، وتوعده، فأغلظ لــه رسـول الله صلى الله عليه وسلم وانتـهره، فقال‏:‏ يا محمد، بأي شىء تهددنى‏؟‏ أما والله إني لأكثر هذا الوادى ناديًا‏.‏ فأنزل الله ‏{‏فَلْيَدْعُ نَادِيَه سَنَدْعُ الزَّبَانِيَةَ‏}‏ ‏[‏العلق‏:‏17، 18‏]‏‏.‏ وفي رواية أن النبي صلى الله عليه وسلم أخذ بخناقه وهزه، وهو يقول له‏:‏‏{‏أَوْلَى لَكَ فَأَوْلَى ثُمَّ أَوْلَى لَكَ فَأَوْلَى‏}‏ ‏[‏القيامة‏:‏34، 35‏]‏ فقال عدو الله ‏:‏ أتوعدنى يا محمد‏؟‏ والله لا تستطيع أنت ولا ربك شيئًا، وإني لأعز من مشى بين جبليها‏.‏

ولم يكن أبو جهل ليفيق من غباوته بعد هذا الانتهار، بل ازداد شقاوة فيما بعد‏.‏ أخرج مسلم عن أبي هريرة قال‏:‏ قال أبو جهل‏:‏ يعفر محمد وجهه بين أظهركم‏؟‏ فقيل‏:‏ نعم، فقال‏:‏ واللات والعزى، لئن رأيته لأطأن على رقبته، ولأعفرن وجهه، فأتى رسول الله صلى الله عليه وسلم وهو يصلى، زعم ليطأ رقبته، فما فجأهم إلا وهو ينكص على عقبيه، ويتقى بيديه، فقالوا‏:‏ ما لك يا أبا الحكم‏؟‏ قال‏:‏ إن بينى وبينه لخندقًا من نار وهولًا وأجنحةً، فقال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏لو دنا منى لاختطفته الملائكة عضوًا عضوًا‏)‏‏.‏

هذه صورة مصغرة جدًا لما كان يتلقاه رسول الله صلى الله عليه وسلم والمسلمون من الظلم والخسف والجور على أيدى طغاة المشركين، الذين كانوا يزعمون أنهم أهل الله وسكان حرمه‏.‏

وكان من مقتضيات هذه الظروف المتأزمة أن يختار رسول الله صلى الله عليه وسلم موقفًا حازمًا ينقذ به المسلمين عما دهمهم من البلاء، ويخفف وطأته بقدر المستطاع، وقد اتخذ رسول الله صلى الله عليه وسلم خطوتين حكيمتين كان لهما أثرهما في تسيير الدعوة وتحقيق الهدف، وهما‏:‏

1 ـ اختيار دار الأرقم بن أبي الأرقم المخزومى مركزا للدعوة ومقرًا للتربية‏.‏
2ـ أمر المسلمين بالهجرة إلى الحبشة‏.‏

دار الأرقم

كانت هذه الدار في أصل الصفا، بعيدة عن أعين الطغاة ومجالسهم، فاختارها رسول الله صلى الله عليه وسلم ليجتمع فيها بالمسلمين سرًا، فيتلو عليهم آيات الله ويزكيهم ويعلمهم الكتاب والحكمة؛ وليؤدى المسلمون عبادتهم وأعمالهم، ويتلقوا ما أنزل الله على رسوله وهم في أمن وسلام، وليدخل من يدخل في الإسلام ولا يعلم به الطغاة من أصحاب السطوة والنقمة‏.‏

ومما لم يكن يشك فيه أن رسول الله صلى الله عليه وسلم لو اجتمع بالمسلمين علنا لحاول المشركون بكل ما عندهم من القسوة والغلظة أن يحولوا بينه وبين ما يريد من تزكية نفوسهم ومن تعليمهم الكتاب والحكمة، وربما أفضى ذلك إلى مصادمة الفريقين، بل قد وقع ذلك فعلًا‏.‏ فقد ذكر ابن إسحاق أن أصحاب رسول الله صلى الله عليه وسلم كانوا يجتمعون في الشعاب، فيصلون فيها سرًا، فرآهم نفر من كفار قريش، فسبوهم وقاتلوهم، فضرب سعد بن أبي وقاص رجلًا فسال دمه، وكان أول دم هريق في الإسلام‏.‏

ومعلوم أن المصادمة لو تعددت وطالت لأفضت إلى تدمير المسلمين وإبادتهم، فكان من الحكمة السريةُ والاختفاء، فكان عامة الصحابة يُخْفُون إسلامهم وعبادتهم واجتماعهم، أما رسول الله صلى الله عليه وسلم فكان يجهر بالدعوة والعبادة بين ظهرإني المشركين، لا يصرفه عن ذلك شىء، ولكن كان يجتمع مع المسلمين سرًا؛ نظرًا لصالحهم وصالح الإسلام‏.‏

الهجرة الأولى إلى الحبشة

كانت بداية الاعتداءات في أواسط أو أواخر السنة الرابعة من النبوة، بدأت ضعيفة، ثم لم تزل تشتد يومًا فيومًا وشهرًا فشهرا، حتى تفاقمت في أواسط السنة الخامسة، ونبا بهم المقام في مكة، وأخذوا يفكرون في حيلة تنجيهم من هذا العذاب الأليم، وفي هذه الظروف نزلت سورة الزمر تشير إلى اتخاذ سبيل الهجرة، وتعلن بأن أرض الله ليست بضيقة ‏{‏لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَأَرْضُ الله ِ وَاسِعَةٌ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُم بِغَيْرِ حِسَابٍ‏}‏ ‏[‏الزمر‏:‏10]‏‏.‏

وكان رسول الله صلى الله عليه وسلم قد علم أن أصْحَمَة النجاشى ملك الحبشة ملك عادل، لا يظلم عنده أحد، فأمر المسلمين أن يهاجروا إلى الحبشة فرارًا بدينهم من الم، لكن لما بلغت إلى الشاطئ كانوا قد انطلقوا آمنين، وأقام المسلمون في الحبشة في أحسن جوار‏.‏

سجود المشركين مع المسلمين وعودة المهاجرين

وفي رمضان من نفس السنة خرج النبي صلى الله عليه وسلم إلى الحرم، وفيه جمع كبير من قريش، فيهم ساداتهم وكبراؤهم، فقام فيهم، وفاجأهم بتلاوة سورة النجم، ولم يكن أولئك الكفار سمعوا كلام الله من قبل؛ لأنهم كانوا مستمرين على ما تواصى به بعضهم بعضًا،من قولهم‏:‏ ‏{‏لَا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ‏}‏ ‏[‏فصلت‏:‏26]‏ فلما باغتهم بتلاوة هذه السورة، وقرع آذانهم كلام إلهي خلاب، وكان أروع كلام سمعوه قط، أخذ مشاعرهم، ونسوا ما كانوا فيه فما من أحد إلا وهو مصغ إليه، لا يخطر بباله شىء سواه، حتى إذا تلا في خواتيم هذه السورة قوارع تطير لها القلوب، ثم قرأ‏:‏ ‏{‏فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا‏}‏ ‏[‏النجم‏:‏62‏]‏ ثم سجد، لم يتمالك أحد نفسه حتى خر ساجدًا‏.‏ وفي الحقيقة كانت روعة الحق قد صدعت العناد في نفوس المستكبرين والمستهزئين، فما تمالكوا أن يخروا لله ساجدين‏.‏

وسَقَطَ في أيديهم لما أحسوا أن جلال كلام الله لَوَّى زمامهم، فارتكبوا عين ما كانوا يبذلون قصارى جهدهم في محوه وإفنائه، وقد توالى عليهم اللوم والعتاب من كل جانب، ممن لم يحضر هذا المشهد من المشركين، وعند ذلك كذبوا على رسول الله صلى الله عليه وسلم وافتروا عليه أنه عطف على أصنامهم بكلمة تقدير، وأنه قال عنها ما كانوا يرددونه هم دائما من قولهم‏:‏ ‏(‏تلك الغرانيـق العلى، وإن شفاعتهم لترتجى‏)‏، جاءوا بهذا الإفك المبـين ليعـتذروا عـن سجودهم مع النبي صلى الله عليه وسلم، وليس يستغـــرب هـذا مـن قـوم كانوا يألفون الكذب، ويطيلون الدس والافتراء‏.‏

وبلغ هذا الخبر إلى مهاجري الحبشة، ولكن في صورة تختلف تمامًا عن صورته الحقيقية، بلغهم أن قريشًا أسلمت، فرجعوا إلى مكة في شوال من نفس السنة، فلما كانوا دون مكة ساعة من نهار وعرفوا جلية الأمر رجع منهم من رجع إلى الحبشة، ولم يدخل في مكة من سائرهم أحد إلا مستخفيًا، أو في جوار رجل من قريش‏.‏

ثم اشتد عليهم وعلى المسلمين البلاء والعذاب من قريش، وسطت بهم عشائرهم، فقد كان صعب على قريش ما بلغها عن النجاشي من حسن الجوار، ولم ير رسول الله صلى الله عليه وسلم بدا من أن يشير على أصحابه بالهجرة إلى الحبشة مرة أخرى‏.‏

الهجرة الثانية إلى الحبشة

واستعد المسلمون للهجرة مرة أخرى، وعلى نطاق أوسع، ولكن كانت هذه الهجرة الثانية أشق من سابقتها، فقد تيقظت لها قريش وقررت إحباطها، بيد أن المسلمين كانوا أسرع، ويسر الله لهم السفر، فانحازوا إلى نجاشي الحبشة قبل أن يدركوا‏.‏

وفي هذه المرة هاجر من الرجال ثلاثة وثمانون رجلًا إن كان فيهم عمار، فإنه يشك فيه، وثماني عشرة أوتسع عشرة امرأة‏.‏

مكيدة قريش بمهاجري الحبشة

عز على المشركين أن يجد المهاجرون مأمنا لأنفسهم ودينهم، فاختاروا رجلين جلدين لبيبين، وهما‏:‏ عمرو بن العاص، وعبد الله بن أبي ربيعة ـ قبل أن يسلما ـ وأرسلوا معهما الهدايا المستطرفة للنجاشي ولبطارقته، وبعد أن ساق الرجلان تلك الهدايا إلى البطارقة، وزوداهم بالحجج التي يطرد بها أولئك المسلمون، وبعد أن اتفقت البطارقة أن يشيروا على النجاشي بإقصائهم، حضرا إلى النجاشي، وقدما له الهديا ثم كلماه فقالا له‏:‏

أيها الملك، إنه قد ضَوَى إلى بلدك غلمان سفهاء، فارقوا دين قومهم، ولم يدخلوا في دينك، وجاءوا بدين ابتدعوه، لا نعرفه نحن ولا أنت، وقد بعثنا إليك فيهم أشراف قومهم من آبائهم وأعمامهم وعشائرهم؛ لتردهم إليهم، فهم أعلى بهم عينًا، وأعلم بما عابوا عليهم، وعاتبوهم فيه‏.‏

وقالت البطارقة‏:‏ صدقا أيها الملك، فأسلمهم إليهما، فليرداهم إلى قومهم وبلادهم‏.‏

ولكن رأي النجاشي أنه لا بد من تمحيص القضية، وسماع أطرافها جميعًا‏.‏ فأرسل إلى المسلمين، ودعاهم، فحضروا، وكانوا قد أجمعوا على الصدق كائنًا ما كان‏.‏ فقال لهم النجاشي‏:‏ ما هذا الدين الذي فارقتم فيه قومكم، ولم تدخلوا به في دينى ولا دين أحد من هذه الملل ‏؟‏

قال جعفر بن أبي طالب ـ وكان هو المتكلم عن المسلمين‏:‏ أيها الملك كنا قومًا أهل جاهلية؛ نعبد الأصنام ونأكل الميتة، ونأتى الفواحش، ونقطع الأرحام، ونسىء الجوار، ويأكل منا القوى الضعيف، فكنا على ذلك حتى بعث الله إلينا رسولًا منا، نعرف نسبه وصدقه وأمانته وعفافه، فدعانا إلى الله لنوحده ونعبده، ونخلع ما كنا نعبد نحن وآباؤنا من دونه من الحجارة والأوثان، وأمرنا بصدق الحديث، وأداء الأمانة، وصلة الرحم، وحسن الجوار، والكف عن المحارم والدماء، ونهانا عن الفواحش، وقول الزور، وأكل مال اليتيم،وقذف المحصنات،وأمرنا أن نعبد الله وحده،لا نشرك به شيئًا،وأمرنا بالصلاة والزكاة والصيام ـ فعدد عليه أمور الإسلام ـ فصدقناه، وآمنا به، واتبعناه على ما جاءنا به من دين الله ، فعبدنا الله وحده، فلم نشرك به شيئًا، وحرمنا ما حرم علينا، وأحللنا ما أحل لنا، فعدا علينا قومنا، فعذبونا وفتنونا عن ديننا؛ ليردونا إلى عبادة الأوثان من عبادة الله تعالى، وأن نستحل ما كنا نستحل من الخبائث، فلما قهرونا وظلمونا وضيقوا علينا، وحالوا بيننا وبين ديننا خرجنا إلى بلادك، واخترناك على من سواك، ورغبنا في جوارك، ورجونا ألا نظلم عندك أيها الملك‏.‏

فقال له النجاشي‏:‏ هل معك مما جاء به عن الله من شيء‏؟‏ فقال له جعفر‏:‏ نعم‏.‏ فقال له النجاشي‏:‏ فاقرأه على، فقرأ عليه صدرًا من‏:‏ ‏{‏كهيعص‏}‏ فبكى والله النجاشي حتى اخضلت لحيته، وبكت أساقفته حتى أخْضَلُوا مصاحفهم حين سمعوا ما تلا عليهم، ثم قال لهم النجاشي‏:‏ إن هذا والذي جاء به عيسى ليخرج من مشكاة واحدة، انطلقا، فلا والله لا أسلمهم إليكما، ولا يكادون ـ يخاطب عمرو بن العاص وصاحبه ـ فخرجا، فلما خرجا قال عمرو بن العاص لعبد الله بن أبي ربيعة‏:‏ والله لآتينه غدًا عنهم بما أستأصل به خضراءهم‏.‏ فقال له عبد الله بن أبي ربيعة‏:‏ لا تفعل، فإن لهم أرحامًا وإن كانوا قد خالفونا، ولكن أصر عمرو على رأيه‏.‏

فلما كان الغد قال للنجاشي‏:‏ أيها الملك، إنهم يقولون في عيسى ابن مريم قولًا عظيمًا، فأرسل إليهم النجاشي يسألهم عن قولهم في المسيح ففزعوا، ولكن أجمعوا على الصدق، كائنًا ما كان، فلما دخلوا عليه وسألهم، قال له جعفر‏:‏ نقول فيه الذي جاءنا به نبينا صلى الله عليه وسلم‏:‏ هو عبد الله ورسوله وروحه وكلمته ألقاها إلى مريم العذراء البَتُول‏.‏

فأخذ النجاشي عودًا من الأرض ثم قال‏:‏ والله ما عدا عيسى ابن مريم ما قلت هذا العود، فتناخرت بطارقته، فقال‏:‏ وإن نَخَرْتُم والله ‏.‏

ثم قال للمسلمين‏:‏ اذهبوا فأنتم شُيُومٌ بأرضي ـ والشيوم‏:‏ الآمنون بلسان الحبشة ـ من سَبَّكم غَرِم، من سبكم غرم، من سبكم غرم، ما أحب أن لى دَبْرًا من ذهب وإني آذيت رجلًا منكم ـ والدبر‏:‏ الجبل بلسان الحبشة‏.‏

ثم قال لحاشيته‏:‏ ردّوا عليهما هداياهما فلا حاجة لى بها، فوالله ما أخذ الله منـي الرشـوة حين رد علي ملكي، فآخذ الرشـوة فيــه، وما أطاع الناس في فأطيعـهم فيه‏.‏

قالت أم سلمة التي تروى هذه القصة‏:‏ فخرجا من عنده مقبوحين مردودًا عليهما ما جاءا به، وأقمنا عنده بخير دار مع خير جار‏.‏

هذه رواية ابن إسحاق، وذكر غيره أن وفادة عمرو بن العاص إلى النجاشي كانت بعد بدر، وجمع بعضهم بأن الوفادة كانت مرتين‏.‏ ولكن الأسئلة والأجوبة التي ذكروا أنها دارت بين النجاشي وبين جعفر بن أبي طالب في الوفادة الثانية هي نفس الأسئلة والأجوبة التي ذكرها ابن إسحاق هنا، ثم إن تلك الأسئلة تدل بفحواها أنها كانت في أول مرافعة قدمت إلى النجاشي‏.‏

الشدة في التعذيب ومحاولة القضاء على رسول الله صلى الله عليه وسلم

ولما أخفق المشركون في مكيدتهم، وفشلوا في استرداد المهاجرين استشاطوا غضبًا، وكادوا يتميزون غيظًا، فاشتدت ضراوتهم وانقضوا على بقية المسلمين، ومدوا أيديهم إلى رسول الله صلى الله عليه وسلم بالسوء، وظهرت منهم تصرفات تدل على أنهم أرادوا القضاء على رسول الله صلى الله عليه وسلم؛ ليستأصلوا جذور الفتنة التي أقضت مضاجعهم، حسب زعمهم‏.‏

أما بالنسبة للمسلمين فإن الباقين منهم في مكة كانوا قليلين جدًا، وكانوا إما ذوى شرف ومنعة، أو محتمين بجوار أحد، ومع ذلك كانوا يخفون إسلامهم ويبتعدون عن أعين الطغاة بقدر الإمكان، ولكنهم مع هذه الحيطة والحذر لم يسلموا كل السلامة من الأذى والخسف والجور‏.‏

وأما رسول الله صلى الله عليه وسلم، فقد كان يصلى ويعبد الله أمام أعين الطغاة، ويدعو إلى الله سرًا وجهرًا لا يمنعه عن ذلك مانع، ولا يصرفه عنه شيء؛ إذ كان ذلك من جملة تبليغ رسالة الله منذ أمره الله سبحانه وتعالى بقوله‏:‏ ‏{‏فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ‏}‏ ‏[‏الحجر‏:‏94‏]‏، وبذلك كان يمكن للمشركين أن يتعرضوا له إذا أرادوا، ولم يكن في الظاهر ما يحول بينهم وبين ما يريدون إلا ما كان له صلى الله عليه وسلم من الحشمة والوقار، وما كان لأبي طالب من الذمة والاحترام، وما كانوا يخافونه من مغبة سوء تصرفاتهم، ومن اجتماع بني هاشم عليهم، إلا أن كل ذلك لم يعد له أثره المطلوب في نفوسهم؛ إذ بدءوا يستخفون به منذ شعروا بانهيار كيانهم الوثنى وزعامتهم الدينية أمام دعوته صلى الله عليه وسلم‏.‏

ومما روت لنا كتب السنة والسيرة من الأحداث التي تشهد القرائن بأنها وقعت في هذه الفترة‏:‏ أن عتيبة بن أبي لهب أتى يومًا رسول الله صلى الله عليه وسلم فقال‏:‏ أنا أكفر بـ ‏{‏وَالنَّجْمِ إِذَا هَوَى‏}‏ ‏[‏النجم‏:‏1]‏ وبالذي ‏{‏ثُمَّ دَنَا فَتَدَلَّى‏}‏ ‏[‏النجم‏:‏8‏]‏ ثم تسلط عليه بالأذى، وشق قميصه، وتفل في وجهه صلى الله عليه وسلم، إلا أن البزاق لم يقع عليه، وحينئذ دعا عليه النبي صلى الله عليه وسلم وقال‏:‏ ‏(‏الله م سلط عليه كلبًا من كلابك‏)‏، وقد استجيب دعاؤه صلى الله عليه وسلم، فقد خرج عتيبة إثر ذلك في نفر من قريش، فلما نزلوا بالزرقاء من الشام طاف بهم الأسد تلك الليلة، فجعل عتيبة يقول‏:‏ يا ويل أخي هو والله آكلى كما دعا محمد علىّ، قتلنى وهو بمكة، وأنا بالشام، ثم جعلوه بينهم، وناموا من حوله، ولكن جاء الأسد وتخطاهم إليه، فضغم رأسه‏.‏

ومنها‏:‏ ما ذكر أن عقبة بن أبي مُعَيْط وطئ على رقبته الشريفة وهو ساجد حتى كادت عيناه تبرزان‏.‏

ومما يدل على أن طغاتهم كانوا يريدون قتله صلى الله عليه وسلم ما رواه ابن إسحاق عن عبد الله ابن عمرو بن العاص قال‏:‏ حضرتهم وقد اجتمعوا في الحجر، فذكروا رسول الله صلى الله عليه وسلم، فقالوا‏:‏ ما رأينا مثل ما صبرنا عليه من أمر هذا الرجل، لقد صبرنا منه على أمر عظيم، فبينا هم كذلك إذ طلع رسول الله صلى الله عليه وسلم، فأقبل يمشى حتى استلم الركن، ثم مر بهم طائفًا بالبيت فغمزوه ببعض القول، فعرفت ذلك في وجه رسول الله صلى الله عليه وسلم، فلما مر بهم الثانية غمزوه بمثلها، فعرفت ذلك في وجهه، ثم مر بهم الثالثة فغمزوه بمثلها‏.‏ فوقف ثم قال‏:‏ ‏(‏أتسمعون يا معشر قريش، أما والذي نفسى بيده، لقد جئتكم بالذبح‏)‏، فأخذت القوم كلمته، حتى ما منهم رجل إلا كأنما على رأسه طائر واقع، حتى إن أشدهم فيه ليرفؤه بأحسن ما يجد، ويقول‏:‏ انصرف يا أبا القاسم، فو الله ما كنت جهولًا‏.‏

فلما كان الغد اجتمعوا كذلك يذكرون أمره إذ طلع عليهم، فوثبوا إليه وثبة رجل واحد وأحاطوا به، فلقد رأيت رجلًا منهم أخذ بمجمع ردائه، وقام أبو بكر دونه، وهو يبكى ويقول‏:‏ أتقتلون رجلًا أن يقول ربي الله ‏؟‏ ثم انصرفوا عنه، قال ابن عمرو‏:‏ فإن ذلك لأشد ما رأيت قريشًا نالوا منه قط‏.‏ انتهي ملخصًا‏.‏

وفي رواية البخاري عن عروة بن الزبير قال‏:‏ سألت ابن عمرو بن العاص‏:‏ أخبرني بأشد شيء صنعه المشركون بالنبي صلى الله عليه وسلم، قال‏:‏ بينا النبي صلى الله عليه وسلم يصلي في حجر الكعبة إذ أقبل عقبة بن أبي معيط، فوضع ثوبه في عنقه، فخنقه خنقًا شديدًا؛ فأقبل أبو بكر حتى أخذ بمنكبيه، ودفعه عن النبي صلى الله عليه وسلم، وقال‏:‏ أتقتلون رجلًا أن يقول ربي الله ‏؟‏‏.‏

وفي حديث أسماء‏:‏ فأتى الصريخ إلى أبي بكر فقال‏:‏ أدرك صاحبك، فخرج من عندنا وعليه غدائر أربـع، فـخرج وهــو يـقول‏:‏ أتقتلون رجلًا أن يقول ربي الله ‏؟‏ فلهوا عنه وأقبلوا على أبي بكر، فرجع إلينا لا نمس شيئًا من غدائره إلا رجع معنــا‏.‏


دخول كبار الصحابة فى الاسلام

إسلام حمزة رضي الله عنه

خلال هذا الجو الملبد بغيوم الظلم والعدوان ظهر برق أضاء الطريق، وهو إسلام حمزة بن عبد المطلب رضي الله عنه أسلم في أواخر السنة السادسة من النبوة، والأغلب أنه أسلم في شهر ذى الحجة‏.‏

وسبب إسلامه‏:‏ أن أبا جهل مر برسول الله صلى الله عليه وسلم يومًا عند الصفا فآذاه ونال منه، ورسول الله صلى الله عليه وسلم ساكت لا يكلمه، ثم ضربه أبو جهل بحجر في رأسه فَشَجَّهُ حتى نزف منه الدم، ثم انصرف عنه إلى نادى قريش عند الكعبة، فجلس معهم، وكانت مولاة لعبد الله بن جُدْعَان في مسكن لها على الصفا ترى ذلك، وأقبل حمزة من القَنَص مُتَوَشِّحًا قوسه، فأخبرته المولاة بما رأت من أبي جهل، فغضب حمزة ـ وكان أعز فتى في قريش وأشده شكيمة ـ فخرج يسعى، لم يقف لأحد؛ معدًا لأبي جهل إذا لقيه أن يوقع به، فلما دخل المسجد قام على رأسه، وقال له‏:‏ يا مُصَفِّرَ اسْتَه، تشتم ابن أخي وأنا على دينه ‏؟‏ ثم ضربه بالقوس فشجه شجة منكرة، فثار رجال من بني مخزوم ـ حى أبي جهل ـ وثار بنو هاشم ـ حي حمزة ـ فقال أبو جهل‏:‏ دعوا أبا عمارة، فإني سببت ابن أخيه سبًا قبيحًا‏.‏

وكان إسلام حمزة أول الأمر أنفة رجل، أبي أن يهان مولاه، ثم شرح الله صدره فاستمسك بالعروة الوثقى، واعتز به المسلمون أيما اعتزاز‏.‏

إسلام عمر بن الخطاب رضي الله عنه

وخلال هذا الجو الملبد بغيوم الظلم والعدوان أضاء برق آخر أشد بريقًا وإضاءة من الأول، ألا وهو إسلام عمر بن الخطاب، أسلم في ذى الحجـة سـنة سـت مـن النبـوة‏.‏ بعد ثلاثة أيام من إسلام حمزة رضي الله عنه وكان النبي صلى الله عليه وسلم قد دعا الله تعالى لإسلامه‏.‏ فقد أخرج الترمذى عن ابن عمر، وصححه، وأخرج الطبراني عن ابن مسعود وأنس أن النبي صلى الله عليه وسلم قال‏:‏ ‏(‏الله م أعز الإسلام بأحب الرجلين إليك‏:‏ بعمر بن الخطاب أو بأبي جهل بن هشام‏)‏ فكان أحبهما إلى الله عمر رضي الله عنه‏.‏

وبعد إدارة النظر في جميع الروايات التي رويت في إسلامه يبدو أن نزول الإسلام في قلبه كان تدريجيًا، ولكن قبل أن نسوق خلاصتها نرى أن نشير إلى ما كان يتمتع به رضي الله عنه من العواطف والمشاعر‏.‏

كان رضي الله عنه معروفًا بحدة الطبع وقوة الشكيمة، وطالما لقى المسلمون منه ألوان الأذى، والظاهر أنه كانت تصطرع في نفسه مشاعر متناقضة؛ احترامه للتقاليد التي سنها الآباء والأجداد وتحمسه لها، ثم إعجابه بصلابة المسلمين، وباحتمالهم البلاء في سبيل العقيدة، ثم الشكوك التي كانت تساوره ـ كأي عاقل ـ في أن ما يدعو إليه الإسلام قد يكون أجل وأزكى من غيره، ولهذا ما إن يَثُور حتى يَخُور‏.‏

وخلاصة الروايات ـ مع الجمع بينها ـ في إسلامه رضي الله عنه‏:‏ أنه التجأ ليلة إلى المبيت خارج بيته، فجاء إلى الحرم، ودخل في ستر الكعبة، والنبي صلى الله عليه وسلم قائم يصلي، وقد استفتح سورة ‏{‏الْحَاقَّةُ‏}‏،فجعل عمر يستمع إلى القرآن، ويعجب من تأليفه، قال‏:‏ فقلت ـ أي في نفسي‏:‏ هذا والله شاعر، كما قالت قريش، قال‏:‏ فقرأ ‏{‏إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلًا مَا تُؤْمِنُونَ‏}‏ ‏[‏الحاقة‏:‏40، 41‏]‏ قال‏:‏ قلت‏:‏ كاهن‏.‏ قال‏:‏‏{‏ وَلَا بِقَوْلِ كَاهِنٍ قَلِيلًا مَا تَذَكَّرُونَ تَنزِيلٌ مِّن رَّبِّ الْعَالَمِينَ‏}‏ إلى آخر السورة ‏[‏الحاقة‏:42، 43‏]‏ ‏.‏ قال‏:‏ فوقع الإسلام في قلبي‏.‏

كان هذا أول وقوع نواة الإسلام في قلبه، لكن كانت قشرة النزعات الجاهلية، وعصبية التقليد، والتعاظم بدين الآباء هي غالبـة على مخ الحقيقة التي كان يتهمس بها قلبه، فبقى مجدًا في عمله ضد الإسلام غير مكترث بالشعور الذي يكمن وراء هذه القشرة‏.‏

وكان من حدة طبعه وفرط عداوته لرسول الله صلى الله عليه وسلم أنه خرج يومًا متوشحًا سيفه يريد القضاء على النبي صلى الله عليه وسلم، فلقيه نعيم بن عبد الله النحام العدوي، أو رجل من بني زهرة، أو رجل من بني مخزوم فقال‏:‏ أين تعمد يا عمر‏؟‏ قال‏:‏ أريد أن أقتل محمدًا‏.‏ قال‏:‏ كيف تأمن من بني هاشم ومن بني زهرة وقد قتلت محمدًا‏؟‏ فقال له عمر‏:‏ ما أراك إلا قد صبوت، وتركت دينك الذي كنت عليه، قال‏:‏ أفلا أدلك على العجب يا عمر‏!‏ إن أختك وخَتَنَكَ قد صبوا، وتركا دينك الذي أنت عليه، فمشى عمر دامرًا حتى أتاهما، وعندهما خباب بن الأرت، معه صحيفة فيها‏:‏ ‏[‏طه‏]‏ يقرئهما إياها ـ وكان يختلف إليهما ويقرئهما القرآن ـ فلما سمع خباب حس عمر توارى في البيت، وسترت فاطمة ـ أخت عمر ـ الصحيفة‏.‏ وكان قد سمع عمر حين دنا من البيت قراءة خباب إليهما، فلما دخل عليهما قال‏:‏ ما هذه الهينمة التي سمعتها عندكم‏؟‏ فقالا‏:‏ ما عدا حديثًا تحدثناه بيننا‏.‏ قال‏:‏ فلعلكما قد صبوتما‏.‏ فقال له ختنه‏:‏ يا عمر، أرأيت إن كان الحق في غير دينك‏؟‏ فوثب عمر على ختنه فوطئه وطأ شديدًا‏.‏ فجاءت أخته فرفعته عن زوجها، فنفحها نفحة بيده، فدمى وجهها ـ وفي رواية ابن إسحاق أنه ضربها فشجها ـ فقالت، وهي غضبى‏:‏ يا عمر، إن كان الحق في غير دينك، أشهد أن لا إله إلا الله ، وأشهد أن محمدًا رسول الله ‏.‏

فلما يئس عمر، ورأي ما بأخته من الدم ندم واستحيا، وقال‏:‏ أعطونى هذا الكتاب الذي عندكم فأقرؤه، فقالت أخته‏:‏ إنك رجس، ولا يمسه إلا المطهرون، فقم فاغتسل، فقام فاغتسل، ثم أخذ الكتاب، فقرأ‏:‏ ‏{‏بسم الله الرحمن الرحيم‏}‏ فقال‏:‏ أسماء طيبة طاهرة‏.‏ ثم قرأ ‏[‏طه‏]‏ حتى انتهي إلى قوله‏:‏ ‏{‏إِنَّنِي أَنَا الله ُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلَاةَ لِذِكْرِي‏}‏ ‏[‏طه‏:‏14]‏ فقال‏:‏ ما أحسن هذا الكلام وأكرمه‏؟‏ دلوني على محمد‏.‏

فلما سمع خباب قول عمر خرج من البيت، فقال‏:‏ أبشر يا عمر، فإني أرجو أن تكون دعوة الرسول صلى الله عليه وسلم لك ليلة الخميس‏:‏ ‏(‏الله م أعز الإسلام بعمر بن الخطاب أو بأبي جهل بن هشام‏)‏، ورسول الله صلى الله عليه وسلم في الدار التي في أصل الصفا‏.‏

فأخذ عمر سيفه، فتوشحه، ثم انطلق حتى أتى الدار، فضرب الباب، فقام رجل ينظر من خلل الباب، فرآه متوشحًا السيف، فأخبر رسول الله صلى الله عليه وسلم، واستجمع القوم، فقال لهم حمزة‏:‏ ما لكم ‏؟‏ قالوا‏:‏ عمر‏؟‏ فقال‏:‏ وعمر‏؟‏ افتحوا له الباب، فإن كان جاء يريد خيرًا بذلناه له، وإن كان جاء يريد شرًا قتلناه بسيفه، ورسول الله صلى الله عليه وسلم داخل يوحى إليه، فخرج إلى عمر حتى لقيه في الحجرة، فأخذ بمجامع ثوبه وحمائل السيف، ثم جبذه جبذة شديدة فقال‏:‏ ‏(‏أما أنت منتهيًا يا عمر حتى ينزل الله بك من الخزى والنكال ما نزل بالوليد بن المغيرة‏؟‏ الله م، هذا عمر بن الخطاب، الله م أعز الإسلام بعمر بن الخطاب‏)‏، فقال عمر‏:‏ أشهد أن لا إله إلا الله ، وأنك رسول الله ‏.‏ وأسلم، فكبر أهل الدار تكبيرة سمعها أهل المسجد‏.‏

كان عمر رضي الله عنه ذا شكيمة لا يرام، وقد أثار إسلامه ضجة بين المشركين، وشعورا لهم بالذلة والهوان، وكسا المسلمين عزة وشرفًا وسرورًا‏.‏

روى ابن إسحاق بسنده عن عمر قال‏:‏ لما أسلمت تذكرت أي أهل مكة أشد لرسول الله صلى الله عليه وسلم عداوة، قال‏:‏ قلت‏:‏ أبو جهل، فأتيت حتى ضربت عليه بابه، فخرج إلىّ، وقال‏:‏ أهلًا وسهلًا، ما جاء بك‏؟‏ قال‏:‏ جئت لأخبرك إني قد آمنت بالله وبرسوله محمد، وصدقت بما جاء به‏.‏ قال‏:‏ فضرب الباب في وجهي، وقال‏:‏ قبحك الله ، وقبح ما جئت به‏.‏

وذكر ابن الجوزي أن عمر رضي الله عنه قال‏:‏ كان الرجل إذا أسلم تعلق به الرجال، فيضربونه ويضربهم، فجئت ـ أي حين أسلمت ـ إلى خالى ـ وهو العاصى بن هاشم ـ فأعلمته فدخل البيت، قال‏:‏ وذهبت إلى رجل من كبراء قريش ـ لعله أبو جهل ـ فأعلمته فدخل البيت‏.‏

وفي رواية لابن إسحاق، عن نافع، عن ابن عمر قال‏:‏ لما أسلم عمر بن الخطاب لم تعلم قريش بإسلامه، فقال‏:‏ أي أهل مكة أنشأ للحديث‏؟‏ فقالوا‏:‏ جميل بن معمر الجمحى‏.‏ فخرج إليه وأنا معه، أعقل ما أرى وأسمع، فأتاه، فقال‏:‏ ياجميل، إني قد أسلمت، قال‏:‏ فو الله ما رد عليه كلمة حتى قام عامدًا إلى المسجد فنادى ‏[‏بأعلى صوته‏]‏ أن‏:‏ يا قريش، إن ابن الخطاب قد صبأ‏.‏ فقال عمر ـ وهو خلفه‏:‏ كذب، ولكنى قد أسلمت ‏[‏وآمنت بالله وصدقت رسوله‏]‏، فثاروا إليه فما زال يقاتلهم ويقاتلونه حتى قامت الشمس على رءوسهم، وطَلَح ـ أي أعيا ـ عمر، فقعد، وقاموا على رأسه، وهو يقول‏:‏ افعلوا ما بدا لكم، فأحلف بالله أن لو كنا ثلاثمائة رجل لقد تركناها لكم أو تركتموها لنا‏.‏

وبعد ذلك زحف المشركون إلى بيته يريدون قتله‏.‏روى البخاري عن عبد الله بن عمر قال‏:‏بينما هو ـ أي عمر ـ في الدار خائفًا إذ جاءه العاص بن وائل السهمى أبو عمرو،وعليه حلة حبرة وقميص مكفوف بحرير ـ وهو من بني سهم، وهم حلفاؤنا في الجاهلية ـ فقال له‏:‏ ما لك‏؟‏ قال‏:‏ زعم قومك أنهم سيقتلوني إن أسلمت، قال‏:‏ لا سبيل إليك ـ بعد أن قالها أمنت ـ فخرج العاص، فلقى الناس قد سال بهم الوادي، فقال‏:‏ أين تريدون‏؟‏ فقالوا‏:‏ هذا ابن الخطاب الذي قد صبأ، قال‏:‏ لا سبيل إليه، فَكَرَّ الناس‏.‏ وفي لفظ في رواية ابن إسحاق‏:‏ والله ، لكأنما كانوا ثوبًا كُشِطَ عنه‏.‏

هذا بالنسبة إلى المشركين، أما بالنسبة إلى المسلمين فروى مجاهد عن ابن عباس قال‏:‏ سألت عمر بن الخطاب‏:‏ لأي شيء سميت الفاروق‏؟‏ قال‏:‏ أسلم حمزة قبلى بثلاثة أيام ـ ثم قص عليه قصة إسلامه‏.‏ وقال في آخره‏:‏ قلت ـ أي حين أسلمت‏:‏ يا رسول الله ، ألسنا على الحق إن متنا وإن حيينا‏؟‏ قال‏:‏ ‏(‏بلى، والذي نفسي بيده، إنكم على الحق وإن متم وإن حييتم‏)‏، قال‏:‏ قلت‏:‏ ففيم الاختفاء‏؟‏ والذي بعثك بالحق لنخرجن، فأخرجناه في صفين، حمزة في أحدهما، وأنا في الآخر، له كديد ككديد الطحين، حتى دخلنا المسجد، قال‏:‏ فنظرت إلىّ قريش وإلى حمزة، فأصابتهم كآبة لم يصبهم مثلها، فسماني رسول الله صلى الله عليه وسلم ‏(‏الفاروق‏)‏ يومئذ‏.‏

وكان ابن مسعود رضي الله عنه يقول‏:‏ ما كنا نقدر أن نصلى عند الكعبة حتى أسلم عمر‏.‏

وعن صهيب بن سنان الرومى رضي الله عنه قال‏:‏ لما أسلم عمر ظهر الإسلام، ودعى إليه علانية، وجلسنا حول البيت حلقًا، وطفنا بالبيت، وانتصفنا ممن غلظ علينا، ورددنا عليه بعض ما يأتى به‏.‏

وعن عبد الله بن مسعود قال‏:‏ ما زلنا أعزة منذ أسلم عمر‏.‏

ممثل قريش بين يدي الرسول صلى الله عليه وسلم

وبعد إسلام هذين البطلين الجليلين ـ حمزة بن عبد المطلب وعمـر بن الخطاب رضي الله عنهما أخذت السحائب تتقشع، وأفاق المشركون عن سكرهم في تنكيلهم بالمسلمين، وغيروا تفكيرهم في معاملتهم مع النبي صلى الله عليه وسلم والمؤمنين، واختاروا أسلوب المساومات وتقديم الرغائب والمغريات، ولم يدر هؤلاء المساكين أن كل ما تطلع عليه الشمس لا يساوي جناح بعوضة أمام دين الله والدعوة إليه، فخابوا وفشلوا فيما أرادوا‏.‏

قال ابن إسحاق‏:‏ حدثني يزيد بن زياد عن محمد بن كعب القرظى قال‏:‏ حدثت أن عتبة بن ربيعة، وكان سيدًا، قال يومًا ـ وهو في نادى قريش، ورسول الله صلى الله عليه وسلم جالس في المسجد وحده‏:‏ يا معشر قريش، ألا أقوم إلى محمد فأكلمه وأعرض عليه أمورًا لعله يقبل بعضها، فنعطيه أيها شاء ويكف عنا‏؟‏ وذلك حين أسلم حمزة رضي الله عنه ورأوا أصحاب رسول الله صلى الله عليه وسلم يكثرون ويزيدون، فقالوا‏:‏ بلى، يا أبا الوليد، قم إليه، فكلمه، فقام إليه عتبة،حتى جلس إلى رسول الله صلى الله عليه وسلم، فقال‏:‏ يابن أخي، إنك منا حيث قد علمت من السِّطَةِ في العشيرة، والمكان في النسب، وإنك قد أتيت قومك بأمر عظيم، فرقت به جماعتهم، وسفهت به أحلامهم، وعبت به آلهتهم ودينهم، وكفرت به من مضى من آبائهم، فاسمع منى أعرض عليك أمورًا تنظر فيها لعلك تقبل منها بعضها‏.‏ قال‏:‏ فقال رسول صلى الله عليه وسلم‏:‏ ‏(‏قل يا أبا الوليد أسمع‏)‏‏.‏

قال‏:‏ يابن أخي، إن كنت إنما تريد بما جئت به من هذا الأمر مالًا جمعنا لك من أموالنا حتى تكون أكثرنا مالًا، وإن كنت تريد به شرفًا سودناك علينا حتى لا نقطع أمرًا دونك، وإن كنت تريد به ملكًا ملكناك علينا، وإن كان هذا الذي يأتيك رئيًا تراه لا تستطيع رده عن نفسك طلبنا لك الطب، وبذلنا فيه أموالنا حتى نبرئك منه، فإنه ربما غلب التابع على الرجل حتى يداوى منه ـ أو كما قال له ـ حتى إذا فرغ عتبة ورسول الله صلى الله عليه وسلم يستمع منه قال‏:‏ ‏(‏أقد فرغت يا أبا الوليد‏؟‏‏)‏ قال‏:‏ نعم، قال‏:‏ ‏(‏فاسمع منى‏)‏، قال‏:‏أفعل، فقال‏:‏ ‏{‏ بسم الله الرحمن الرحيم حم تَنزِيلٌ مِّنَ الرَّحْمَنِ الرَّحِيمِ كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآنًا عَرَبِيًّا لِّقَوْمٍ يَعْلَمُونَ بَشِيرًا وَنَذِيرًا فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لَا يَسْمَعُونَ وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِّمَّا تَدْعُونَا إِلَيْهِ‏}‏ ‏[‏فصلت‏:‏1‏:‏ 5‏]‏‏.‏ ثم مضى رسول الله فيها، يقرؤها عليه‏.‏ فلما سمعها منه عتبة أنصت له، وألقى يديه خلف ظهره معتمدًا عليهما، يسمع منه، ثم انتهي رسول الله صلى الله عليه وسلم إلى السجدة منها فسجد ثم قال‏:‏ ‏(‏قد سمعت يا أبا الوليد ما سمعت، فأنت وذاك‏)‏‏.‏

فقام عتبة إلى أصحابه، فقال بعضهم لبعض‏:‏ نحلف بالله لقد جاءكم أبو الوليد بغير الوجه الذي ذهب به‏.‏ فلما جلس إليهم قالوا‏:‏ ما وراءك يا أبا الوليد‏؟‏ قال‏:‏ ورائي أني سمعت قولًا والله ما سمعت مثله قط، والله ما هو بالشعر ولا بالسحر، ولا بالكهانة، يا معشر قريش، أطيعونى واجعلوها بي، وخلوا بين هذا الرجل وبين ما هو فيه فاعتزلوه، فوالله ليكونن لقوله الذي سمعت منه نبأ عظيم، فإن تصبه العرب فقد كفيتموه بغيركم، وإن يظهر على العرب فملكه ملككم، وعزه عزكم، وكنتم أسعد الناس به، قالوا‏:‏ سحرك والله يا أبا الوليد بلسانه، قال‏:‏ هذا رأيي فيه، فاصنعوا ما بدا لكم‏.‏

وفي روايات أخرى‏:‏ أن عتبة استمع حتى إذا بلغ الرسول صلى الله عليه وسلم قوله تعالى‏:‏ ‏{‏فَإِنْ أَعْرَضُوا فَقُلْ أَنذَرْتُكُمْ صَاعِقَةً مِّثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ‏}‏ ‏[‏فصلت‏:‏13‏]‏ قال‏:‏ حسبك، حسبك، ووضع يده على فم رسول الله صلى الله عليه وسلم، وناشده بالرحم أن يكف، وذلك مخافة أن يقع النذير، ثم قام إلى القوم فقال ما قال‏.‏

رؤساء قريش يفاوضون رسول الله صلى الله عليه وسلم

وكأن رجاء قريش لم ينقطع بما أجاب به النبي صلى الله عليه وسلم عتبة على اقتراحاته؛ لأنه لم يكن صريحًا في الرفض أو القبول، بل تلا عليه النبي صلى الله عليه وسلم آيات لم يفهمها عتبة، ورجع من حيث جاء، فتشاور رؤساء قريش فيما بينهم وفكروا في كل جوانب القضية، ودرسوا كل المواقف بروية وتريث، ثم اجتمعوا يومًا عند ظهر الكعبة بعد غروب الشمس، وأرسلوا إلى النبي صلى الله عليه وسلم يدعونه، فجاء مسرعًا يرجو خيرًا، فلما جلس إليهم قالوا له مثل ما قال عتبة، وعرضوا عليه نفس المطالب التي عرضها عتبة‏.‏ وكأنهم ظنوا أنه لم يثق بجدية هذا العرض حين عرض عتبة وحده، فإذا عرضوا هم أجمعون يثق ويقبل، ولكن قال لهم رسول الله صلى الله عليه وسلم‏:‏ ‏(‏ما بي ما تَقُولُون، ما جِئْتُكُم بما جِئْتُكُم بِه أَطْلُب أَمْوَالكُم ولا الشَّرف فيكم، ولا المُلْكَ عليكم، ولكنّ الله بَعَثَنِى إلَيْكُم رَسُولًا، وَ أَنْزَلَ علىَّ كِتابًا، وأَمَرَنِى أنْ أَكُونَ لَكُم بَشِيرًا وَنَذِيرًا، فَبَلَّغْتُكُم رِسَالاتِ ربي، وَنَصَحْتُ لَكُمْ، فإِنْ تَقْبَلُوا مِنّى ما جِئْتُكُم بِه فَهُوَ حَظُّكُم في الدُنيا والآخرة، وإنْ تَرُدُّوا علىّ أَصْبِر لأمْرِ الله ِ حتّى يَحْكُم الله ُ بَيْنِى وَ بَيْـنَكُم‏)‏‏.‏ أو كما قال‏.‏

فانتقلوا إلى نقطة أخرى، وطلبوا منه أن يسأل ربه أن يسير عنهم الجبال، ويبسط لهم البلاد، ويفجر فيها الأنهار، ويحيى لهم الموتى ـ ولا سيما قصى بن كلاب ـ فإن صدقوه يؤمنون به‏.‏ فأجاب بنفس ما سبق من الجواب‏.‏

فانتقلوا إلى نقطة ثالثة، وطلبوا منه أن يسأل ربه أن يبعث له ملكًا يصدقه، ويراجعونه فيه، وأن يجعل له جنات وكنوزًا وقصورًا من ذهب وفضة، فأجابهم بنفس الجواب‏.‏

فانتقلوا إلى نقطة رابعة، وطلبوا منه العذاب‏:‏ أن يسقط عليهم السماء كسفًا، كما يقول ويتوعد، فقال‏:‏ ‏(‏ذلك إلى الله ، إن شاء فعل‏)‏‏.‏ فقالوا‏:‏ أما علم ربك أنا سنجلس معك، ونسألك ونطلب منك، حتى يعلمك ما تراجعنا به، وما هو صانع بنا إذا لم نقبل‏.‏

وأخيرًا هددوه أشد التهديد، وقالوا‏:‏أما والله لا نتركك وما فعلت بنا حتى نهلكك أو تهلكنا، فقام رسول الله صلى الله عليه وسلم عنهم، وانصرف إلى أهله حزينًا أسفا لما فاته ما طمع من قومه‏.‏

عزم أبي جهل على قتل رسول الله صلى الله عليه وسلم

ولما انصرف رسول الله صلى الله عليه وسلم عنهم خاطبهم أبو جهل في كبريائه وقال‏:‏ يا معشر قريش، إن محمدًا قد أبي إلا ما ترون من عيب ديننا، وشتم آبائنا، وتسفيه أحلامنا، وشتم آلهتنا، وأني أعاهد الله لأجلسن له بحجر ما أطيق حمله، فإذا سجد في صلاته فضخت به رأسه، فأسلمونى عند ذلك أو امنعونى، فليصنع بعد ذلك بنو عبد مناف ما بدا لهم، قالوا‏:‏ والله لا نسلمك لشيء أبدًا، فامض لما تريد‏.‏

فلما أصبح أبو جهل، أخذ حجرًا كما وصف، ثم جلس لرسول الله صلى الله عليه وسلم ينتظره، وغدا رسول الله صلى الله عليه وسلم كما كان يغدو، فقام يصلي، وقد غدت قريش فجلسوا في أنديتهم ينتظرون ما أبو جهل فاعل، فلما سجد رسول الله صلى الله عليه وسلم احتمل أبو جهل الحجر، ثم أقبل نحوه، حتى إذا دنا منه رجع منهزمًا ممتقعًا لونه، مرعوبًا قد يبست يداه على حجره، حتى قذف الحجر من يده، وقامت إليه رجال قريش فقالوا له‏:‏ ما لك يا أبا الحكم‏؟‏ قال‏:‏ قمت إليه لأفعل به ما قلت لكم البارحة، فلما دنوت منه عرض لى دونه فَحْلٌ من الإبل، لا والله ما رأيت مثل هَامَتِه، ولا مثل قَصَرَتِه ولا أنيابه لفحل قط، فَهَمَّ بى أن يأكلنى‏.‏

قال ابن إسحاق‏:‏ فذكر لى أن رسول الله صلى الله عليه وسلم قال‏:‏ ‏(‏ذلك جبريل عليه السلام لو دنا لأخذه‏)‏

مساومات وتنازلات

ولما فشلت قريش في مفاوضتهم المبنية على الإغراء والترغيب، والتهديد والترهيب، وخاب أبو جهل فيما أبداه من الرعونة وقصد الفتك، تيقظت فيهم رغبة الوصول إلى حل حصيف ينقذهم عما هم فيه، ولم يكونوا يجزمون أن النبي صلى الله عليه وسلم على باطل، بل كانوا ـ كما قال الله تعالى ‏{‏لَفِي شَكٍّ مِّنْهُ مُرِيبٍ‏}‏ ‏[‏الشورى‏:‏14‏]‏‏.‏ فرأوا أن يساوموه صلى الله عليه وسلم في أمور الدين، ويلتقوا به في منتصف الطريق، فيتركوا بعض ما هم عليه، ويطالبوا النبي صلى الله عليه وسلم بترك بعض ما هو عليه، وظنوا أنهم بهذا الطريق سيصيبون الحق، إن كان ما يدعو إليه النبي صلى الله عليه وسلم حقًا‏.‏

روى ابن إسحاق بسنده، قال‏:‏ اعترض رسول الله صلى الله عليه وسلم ـ وهو يطوف بالكعبة ـ الأسود بن المطلب بن أسد بن عبد العزى والوليد بن المغيرة وأمية بن خلف والعاص بن وائل السهمى ـ وكانوا ذوى أسنان في قومهم ـ فقالوا‏:‏ يا محمد، هلم فلنعبد ما تعبد، وتعبد ما نعبد، فنشترك نحن وأنت في الأمر، فإن كان الذي تعبد خيرًا مما نعبد كنا قد أخذنا بحظنا منه، وإن كان ما نعبد خيرًا مما تعبد كنت قد أخذت بحظك منه، فأنزل الله تعالى فيهم‏:‏ ‏{‏قُلْ يَا أَيُّهَا الْكَافِرُونَ لَا أَعْبُدُ مَا تَعْبُدُونَ‏}‏ السورة كلها‏.‏

وأخرج عَبْدُ بن حُمَـيْد وغيره عن ابن عباس أن قريشًا قالت‏:‏ لو استلمت آلهتنا لعبدنا إلهك‏.‏ فأنزل الله ‏:‏ ‏{‏قُلْ يَا أَيُّهَا الْكَافِرُونَ‏}‏ السورة كلها وأخرج ابن جرير وغيره عنه أن قريشًا قالوا لرسول الله صلى الله عليه وسلم‏:‏ تعبد آلهتنا سنة، ونعبد إلهك سنة،فأنزل الله ‏:‏‏{‏قُلْ أَفَغَيْرَ الله ِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ‏}‏ ‏[‏الزمر‏:‏64‏]‏

ولما حسم الله تعالى هذه المفاوضة المضحكة بهذه المفاصلة الجازمة لم تيأس قريش كل اليأس، بل أبدوا مزيدًا من التنازل بشرط أن يجرى النبي صلى الله عليه وسلم بعض التعديل فيما جاء به من التعليمات، فقالوا‏:‏ ‏{‏ائْتِ بِقُرْآنٍ غَيْرِ هَـذَا أَوْ بَدِّلْهُ‏}‏، فقطع الله هذا السبيل أيضًا بإنزال ما يرد به النبي صلى الله عليه وسلم عليهم فقال‏:‏ ‏{‏قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِن تِلْقَاء نَفْسِي إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ‏}‏ ‏[‏يونس‏:‏15‏]‏ ونبه على عظم خطورة هذا العمل بقوله‏:‏‏{‏ وَإِن كَادُواْ لَيَفْتِنُونَكَ عَنِ الَّذِي أَوْحَيْنَا إِلَيْكَ لِتفْتَرِيَ عَلَيْنَا غَيْرَهُ وَإِذًا لاَّتَّخَذُوكَ خَلِيلاً وَلَوْلاَ أَن ثَبَّتْنَاكَ لَقَدْ كِدتَّ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلاً إِذاً لَّأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لاَ تَجِدُ لَكَ عَلَيْنَا نَصِيرًا‏}‏ ‏[‏الإسراء‏:‏73‏:‏ 75‏]‏‏.‏

حيرة قريش وتفكيرهم الجاد واتصالهم باليهود

أظلمت أمام المشركين السبل بعد فشلهم في هذه المفاوضات والمساومات والتنازلات، واحتاروا فيما يفعلون، حتى قام أحد شياطينهم‏:‏ النضر بن الحارث، فنصحهم قائلًا‏:‏ يا معشر قريش، والله لقد نزل بكم أمر ما أتيتم له بحيلة بعد، قد كان محمد فيكم غلامًا حدثًا أرضاكم فيكم، وأصدقكم حديثًا، وأعظمكم أمانة، حتى إذا رأيتم في صدغيه الشيب، و جاءكم بما جاءكم به، قلتم‏:‏ ساحر، لا والله ما هو بساحر، لقد رأينا السحرة ونَفْثَهم وعَقْدَهم، وقلتم‏:‏ كاهن، لا والله ما هو بكاهن، قد رأينا الكهنة وتَخَالُجَهم وسمعنا سَجَعَهُم، وقلتم‏:‏ شاعر، لا والله ما هو بشاعر، قد رأينا الشعر وسمعنا أصنافه كلها هَزَجَه ورَجَزَه، وقلتم‏:‏ مجنون، لا والله ما هو بمجنون، لقد رأينا الجنون، فما هو بخنقه، ولا وسوسته، ولا تخليطه، يا معشر قريش، فانظروا في شأنكم، فإنه والله لقد نزل بكم أمر عظيم‏.‏

وكأنهم لما رأوا صموده صلى الله عليه وسلم في وجه كل التحديات، ورفضه كل المغريات، وصلابته في كل مرحلة ـ مع ما كان يتمتع به من الصدق والعفاف ومكارم الأخلاق ـ قويت شبهتهم في كونه رسولًا حقًا، فقرروا أن يتصلوا باليهود حتى يتأكدوا من أمره صلى الله عليه وسلم، فلما نصحهم النضر بن الحارث بما سبق كلفوه مع آخر أو آخرين ليذهب إلى يهود المدينة، فأتاهم فقال أحبارهم‏:‏ سلوه عن ثلاث، فإن أخبر فهو نبى مرسل، وإلا فهو متقول؛ سلوه عن فتية ذهبوا في الدهر الأول،ما كان أمرهم‏؟‏ فإن لهم حديثًا عجبًا ، وسلوه عن رجل طواف بلغ مشارق الأرض ومغاربها، ما كان نبؤه‏؟‏ وسلوه عن الروح، ما هي‏؟‏

فلما قدم مكة قال‏:‏ جئناكم بفصل ما بينكم وبين محمد، وأخبرهم بما قاله اليهود، فسألت قريش رسول صلى الله عليه وسلم عن الأمور الثلاثة، فنزلت بعد أيام سورة الكهف، فيها قصة أولئك الفتية، وهم أصحاب الكهف، وقصة الرجل الطواف، وهو ذو القرنين، ونزل الجواب عن الروح في سورة الإسراء‏.‏ وتبين لقريش أنه صلى الله عليه وسلم على حق وصدق، ولكن أبي الظالمون إلا كفورًا‏.‏

هذه نبذة خفيفة مما واجه به المشركون دعوة رسول الله صلى الله عليه وسلم، وقد مارسوا كل ذلك جنبا إلى جنب، متنقلين من طور إلى طور، ومن دور إلى دور‏.‏ فمن شدة إلى لين، ومن لين إلى شدة، ومن جدال إلى مساومة، ومن مساومة إلى جدال، ومن تهديد إلى ترغيب، ومن ترغيب إلى تهديد، كانوا يثورون ثم يخورون، ويجادلون ثم يجاملون، وينازلون ثم يتنازلون، ويوعدون ثم يرغبون، كأنهم كانوا يتقدمون ويتأخرون، لا يقر لهم قرار، ولا يعجبهم الفرار، وكان الغرض من كل ذلك هو إحباط الدعوة الإسلامية، ولَمَّ شَعْثِ الكفر، ولكنهم بعد بذل كل الجهود واختبار كل الحيل عادوا خائبين، ولم يبق أمامهم إلا السيف، والسيف لا يزيد الفرقة إلا شدة، ولا ينتج إلا عن تناحر يستأصل الشأفة، فاحتاروا ماذا يفعلون‏.‏

موقف أبي طالب وعشيرته

أما أبو طالب فإنه لما واجه مطالبة قريش بتسليم النبي صلى الله عليه وسلم لهم ليقتلوه، ثم رأي في تحركاتهم وتصرفاتهم ما يؤكد أنهم يريدون قتله وإخفار ذمته ـ مثل ما فعله عقبة بن أبي معيط، وأبو جهل بن هشام وعمر بن الخطاب ـ جمع بني هاشم وبني المطلب، ودعاهم إلى القيام بحفظ النبي صلى الله عليه وسلم، فأجابوه إلى ذلك كلهم ـ مسلمهم وكافرهم ـ حَمِيَّةً للجوار العربي، وتعاقدوا وتعاهدوا عليه عند الكعبة‏.‏ إلا ما كان من أخيه أبي لهب، فإنه فارقهم، وكان مع قريش‏.‏


المقاطعة العامة

ميثاق الظلم والعدوان

زادت حيرة المشركين إذ نفدت بهم الحيل، ووجدوا بني هاشم وبني المطلب مصممين على حفظ نبى الله صلى الله عليه وسلم والقيام دونه، كائنًا ما كان، فاجتمعوا في خيف بني كنانة من وادى المُحَصَّبِ فتحالفوا على بني هاشم وبني المطلب ألا يناكحوهم، ولا يبايعوهم، ولا يجالسوهم، ولا يخالطوهم، ولا يدخلوا بيوتهم، ولا يكلموهم، حتى يسلموا إليهم رسول الله صلى الله عليه وسلم للقـتل، وكتـبوا بذلك صحيـفـة فيها عهود ومواثيق ‏(‏ألا يقبلوا من بني هاشم صلحًا أبدًا، ولا تأخذهم بهم رأفة حتى يسلموه للقتل‏)‏‏.‏ قال ابن القيم‏:‏ يقال‏:‏ كتبها منصور بن عكرمة بن عامر بن هاشم، ويقال‏:‏ نضر بن الحارث، والصحيح أنه بَغِيض بن عامر بن هاشم، فدعا عليه رسول الله صلى الله عليه وسلم فَشُلَّتْ يده‏.‏

تم هذا الميثاق وعلقت الصحيفة في جوف الكعبة، فانحاز بنو هاشم وبنو المطلب، مؤمنهم وكافرهم ـ إلا أبا لهب ـ وحبسوا في شعب أبي طالب، وذلك فيما يقال‏:‏ ليلة هلال المحرم سنة سبع من البعثة‏.‏ وقد قيل غير ذلك‏.‏

ثلاثة أعوام في شعب أبي طالب

واشتد الحصار، وقطعت عنهم الميرة والمادة، فلم يكن المشركون يتركون طعامًا يدخل مكة ولا بيعًا إلا بادروه فاشتروه، حتى بلغهم الجهد، والتجأوا إلى أكل الأوراق والجلود، وحتى كان يسمع من وراء الشعب أصوات نسائهم وصبيانهم يتضاغون من الجوع، وكان لا يصل إليهم شيء إلا سرًا، وكانوا لا يخرجون من الشعب لاشتراء الحوائج إلا في الأشهر الحرم، وكانوا يشترون من العير التي ترد مكة من خارجها، ولكن أهل مكة كانوا يزيدون عليهم في السلعة قيمتها حتى لا يستطيعون شراءها‏.‏

وكان حكيم بن حزام ربما يحمل قمحًا إلى عمته خديجة رضي الله عنها وقـد تعـرض لـه مرة أبو جهل فتعلق به ليمنعه، فتدخل بينهما أبو البخترى، ومكنه من حمل القمح إلى عمته‏.‏

وكان أبو طالب يخاف على رسول الله صلى الله عليه وسلم، فكان إذا أخذ الناس مضاجعهم يأمر رسول الله صلى الله عليه وسلم أن يضطجع على فراشه، حتى يرى ذلك من أراد اغتياله، فإذا نام الناس أمر أحد بنيه أو إخوانه أو بني عمه فاضطجع على فراش رسول الله صلى الله عليه وسلم، وأمره أن يأتى بعض فرشهم‏.‏

وكان رسول الله صلى الله عليه وسلم والمسلمون يخرجون في أيام الموسم، فيلقون الناس، ويدعونهم إلى الإسلام، وقد أسلفنا ما كان يأتى به أبو لهب‏.‏

نقض صحيفة الميثاق

مر عامان أو ثلاثة أعوام والأمر على ذلك، وفي المحرم سنة عشر من النبوة نقضت الصحيفة وفك الحصار؛ وذلك أن قريشًا كانوا بين راض بهذا الميثاق وكاره له، فسعى في نقض الصحيفة من كان كارهًا لها‏.‏

وكان القائم بذلك هشام بن عمرو من بني عامر بن لؤى ـ وكان يصل بني هاشم في الشعب مستخفيًا بالليل بالطعام ـ فإنه ذهب إلى زهير بن أبي أمية المخزومى ـ وكانت أمه عاتكة بنت عبد المطلب ـ وقال‏:‏ يا زهير، أرضيت أن تأكل الطعام، وتشرب الشراب، وأخوالك بحيث تعلم‏؟‏ فقال‏:‏ ويحك، فما أصنع وأنا رجل واحد‏؟‏ أما والله لو كان معى رجل آخر لقمت في نقضها، قال‏:‏ قد وجدت رجلًا‏.‏ قال‏:‏ فمن هو‏؟‏ قال‏:‏ أنا‏.‏ قال له زهير‏:‏ ابغنا رجلًا ثالثًا‏.‏

فذهب إلى المطعم بن عدى، فذكره أرحام بني هاشم وبني المطلب ابني عبد مناف، ولامه على موافقته لقريش على هذا الظلم، فقال المطعم‏:‏ ويحك، ماذا أصنع‏؟‏ إنما أنا رجل واحد، قال‏:‏ قد وجدت ثانيًا، قال‏:‏ من هو‏؟‏ قال‏:‏ أنا‏.‏ قال‏:‏ ابغنا ثالثًا‏.‏ قال‏:‏ قد فعلت‏.‏ قال‏:‏ من هو‏؟‏ قال‏:‏ زهير بن أبي أمية، قال‏:‏ ابغنا رابعًا‏.‏

فذهب إلى أبي البخترى بن هشام، فقال له نحوًا مما قال للمطعم، فقال‏:‏ وهل من أحد يعين على هذا‏؟‏ قال‏:‏ نعم‏.‏ قال‏:‏ من هو‏؟‏ قال زهير بن أبي أمية، والمطعم بن عدى، وأنا معك، قال‏:‏ ابغنا خامسًا‏.‏

فذهب إلى زمعة بن الأسود بن المطلب بن أسد، فكلمه وذكر له قرابتهم وحقهم، فقال له‏:‏ وهل على هذا الأمر الذي تدعونى إليه من أحد‏؟‏ قال‏:‏ نعم، ثم سمى له القوم، فاجتمعوا عند الحَجُون، وتعاقدوا على القيام بنقض الصحيفة، وقال زهير‏:‏ أنا أبدأكم فأكون أول من يتكلم‏.‏

فلما أصبحوا غدوا إلى أنديتهم، وغدا زهير عليه حلة، فطاف بالبيت سبعًا، ثم أقبل على الناس، فقال‏:‏ يا أهل مكة، أنأكل الطعام ونلبس الثياب وبنو هاشم هلكى، لا يباع ولا يبتاع منهم‏؟‏ والله لا أقعد حتى تشق هذه الصحيفة القاطعة الظالمة‏.‏

قال أبو جهل ـ وكان في ناحية المسجد‏:‏ كذبت، والله لا تشق‏.‏

فقال زمعة بن الأسود‏:‏ أنت والله أكذب، مارضينا كتابتها حيث كتبت‏.‏

قال أبو البخترى‏:‏ صدق زمعة، لا نرضى ما كتب فيها، ولا نقر به‏.‏

قال المطعم بن عدى‏:‏ صدقتما، وكذب من قال غير ذلك، نبرأ إلى الله منها ومما كتب فيها‏.‏

وقال هشام بن عمرو نحوًا من ذلك‏.‏

فقال أبو جهل‏:‏ هذا أمر قضى بليل، وتُشُووِر فيه بغير هذا المكان‏.‏

وأبو طالب جالس في ناحية المسجد، إنما جاءهم لأن الله كان قد أطلع رسوله صلى الله عليه وسلم على أمر الصحيفة، وأنه أرسل عليها الأرضة، فأكلت جميع ما فيها من جور وقطيعة وظلم إلا ذكر الله عز وجل، فأخبر بذلك عمه، فخرج إلى قريش فأخبرهم أن ابن أخيه قد قال كذا وكذا، فإن كان كاذبًا خلينا بينكم وبينه، وإن كان صادقًا رجعتم عن قطيعتنا وظلمنا، قالوا‏:‏ قد أنصفت‏.‏

وبعد أن دار الكلام بين القوم وبين أبي جهل، قام المطعم إلى الصحيفة ليشقها، فوجد الأرضة قد أكلتها إلا ‏(‏باسمك الله م‏)‏، وما كان فيها من اسم الله فإنها لم تأكله‏.‏

ثم نقض الصحيفة وخرج رسول الله صلى الله عليه وسلم ومن معه من الشعب، وقد رأي المشركون آية عظيمة من آيات نبوته، ولكنهم ـ كما أخبر الله عنهم ‏{‏وَإِن يَرَوْا آيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُّسْتَمِرٌّ‏}‏ ‏[‏القمر‏:‏2‏]‏ ـ أعرضوا عن هذه الآية وازدادوا كفرًا إلى كفرهم ‏.‏

آخر وفد قريش إلي أبي طالب

خرج رسول الله صلى الله عليه وسلم من الشعب، وجعل يعمل على شاكلته، وقريش وإن كانوا قد تركوا القطيعة، لكنهم لم يزالوا عاملين على شاكلتهم من الضغط على المسلمين والصد عن سبيل الله ، وأما أبو طالب فهو لم يزل يحوط ابن أخيه، لكنه كان قد جاوز الثمانين من سنه، وكانت الآلام والحوادث الضخمة المتوالية منذ سنوات ـ لاسيما حصار الشعب ـ قد وهنت وضعفت مفاصله وكسرت صلبه، فلم يمض على خروجه من الشعب إلا أشهر معدودات، وإذا هو يلاحقه المرض ويلح به، وحينئذ خاف المشركون سوء سمعتهم في العرب إن أتوا بعد وفاته بمنكر على ابن أخيه، فحاولوا مرة أخرى أن يفاوضوا النبي صلى الله عليه وسلم بين يديه، ويعطوا بعض ما لم يرضوا إعطاءه قبل ذلك‏.‏ فقاموا بوفادة هي آخر وفادتهم إلى أبي طالب‏.‏

قال ابن إسحاق وغيره‏:‏ لما اشتكى أبو طالب، وبلغ قريشًا ثقله، قالت قريش بعضها لبعض‏:‏ إن حمزة وعمر قد أسلما، وقد فشا أمر محمد في قبائل قريش كلها، فانطلقوا بنا إلى أبي طالب، فليأخذ على ابن أخيه، وليعطه منا، والله ما نأمن أن يبتزونا أمرنا، وفي لفظ‏:‏ فإنا نخاف أن يموت هذا الشيخ فيكون إليه شيء فتعيرنا به العرب، يقولون‏:‏ تركوه حتى إذا مات عمه تناولوه‏.‏

مشوا إلى أبي طالب فكلموه، وهم أشراف قومه؛ عتبة بن ربيعة، وشيبة بن ربيعة، وأبو جهل بن هشام، وأمية بن خلف، وأبو سفيان بن حرب، في رجال من أشرافهم ـ وهم خمسة وعشرون تقريبًا ـ فقالوا‏:‏ يا أبا طالب، إنك منا حيث قد علمت، وقد حضرك ما ترى، وتخوفنا عليك، وقد علمت الذي بيننا وبين ابن أخيك، فادعه فخذ له منا، وخذ لنا منه؛ ليكف عنا ونكف عنه، وليدعـنا وديننا وندعه ودينه، فبعث أبو طالب، فجاءه فقال‏:‏ يابن أخي، هؤلاء أشراف قومك، قد اجتمعوا لك ليعطوك، وليأخذوا منك، ثم أخبـره بالذي قالوا له وعرضوا عليه من عدم تعرض كل فريق للآخر‏.‏ فقال لهم رسول الله صلى الله عليه وسلم‏:‏ ‏(‏أرأيتم إن أعطيتكم كلمة تكلمتم بها، ملكتم بها العرب، ودانت لكم بها العجم‏)‏ ، وفي لفظ أنه قال مخاطبًا لأبي طالب‏:‏ ‏(‏إني أريدهم على كلمة واحدة يقولونها تدين لهم بها العرب، وتؤدى إليهم بها العجم الجزية‏)‏، وفي لفظ آخر قال‏:‏ ‏(‏أي عم، أفلا أدعوهم إلى ما هو خير لهم‏؟‏‏)‏ قال‏:‏ وإلام تدعوهم‏؟‏ قال‏:‏ ‏(‏أدعوهم إلى أن يتكلموا بكلمة تدين لهم بها العرب، ويملكون بها العجم‏)‏، ولفظ رواية ابن إسحاق‏:‏ ‏(‏كلمة واحدة تعطونها تملكون بها العرب، وتدين لكم بها العجم‏)‏، فلما قال هذه المقالة توقفوا وتحيروا ولم يعرفوا كيف يرفضون هذه الكلمة الواحدة النافعة إلى هذه الغاية والحد‏.‏ ثم قال أبو جهل‏:‏ ما هي‏؟‏ وأبيك لنعطيكها وعشر أمثالها، قال‏:‏ تقولون‏:‏ ‏(‏لا إله إلا الله ، وتخلعون ما تعبدون من دونه‏)‏‏.‏ فصفقوا بأيديهم، ثم قالوا‏:‏ أتريد يا محمد أن تجعل الآلهة إلهًا واحدًا‏؟‏ إن أمرك لعجب‏.‏

ثم قال بعضهم لبعض‏:‏ إنه والله ما هذا الرجل بمعطيكم شيئًا مما تريدون، فانطلقوا وامضوا على دين آبائكم، حتى يحكم الله بينكم وبينه، ثم تفرقوا‏.‏

وفي هؤلاء نزل قوله تعالى‏:‏ ‏{‏ص وَالْقُرْآنِ ذِي الذِّكْرِ بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ كَمْ أَهْلَكْنَا مِن قَبْلِهِم مِّن قَرْنٍ فَنَادَوْا وَلَاتَ حِينَ مَنَاصٍ وَعَجِبُوا أَن جَاءهُم مُّنذِرٌ مِّنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ وَانطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآخِرَةِ إِنْ هَذَا إِلَّا اخْتِلَاقٌ‏}‏ ‏[‏ص‏:‏1‏:‏ 7‏]‏‏.


عــام الحـــزن

وفاة أبي طالب

ألح المرض بأبي طالب، فلم يلبث أن وافته المنية، وكانت وفاته في رجب سنة عشر من النبوة، بعد الخروج من الشعب بستة أشهر‏.‏ وقيل‏:‏ توفي في رمضان قبل وفاة خديجة رضي الله عنها بثلاثة أيام‏.‏

وفي الصحيح عن المسيب‏:‏ أن أبا طالب لما حضرته الوفاة دخل عليه النبي صلى الله عليه وسلم وعنده أبو جهل، فقال‏:‏ ‏(‏أي عم، قل‏:‏ لا إله إلا الله ، كلمة أحاج لك بها عند الله ‏)‏ فقال أبو جهل وعبد الله بن أبي أمية‏:‏ يا أبا طالب، ترغب عن ملة عبد المطلب‏؟‏ فلم يزالا يكلماه حتى قال آخر شيء كلمهم به‏:‏ على ملة عبد المطلب، فقال النبي صلى الله عليه وسلم‏:‏ ‏(‏لأستغفرن لك ما لم أنه عنـه‏)‏، فـنزلت‏:‏‏{‏ مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُواْ أُوْلِي قُرْبَى مِن بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ‏}‏ ‏[‏التوبة‏:‏113‏]‏ ونزلت‏:‏ ‏{‏إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ‏}‏ ‏[‏القصص‏:‏ 56‏]‏‏.‏

ولا حاجة إلى بيان ما كان عليه أبو طالب من الحياطة والمنع، فقد كان الحصن الذي احتمت به الدعوة الإسلامية من هجمات الكبراء والسفهاء، ولكنه بقى على ملة الأشياخ من أجداده، فلم يفلح كل الفلاح‏.‏

ففي الصحيح عن العباس بن عبد المطلب، قال للنبى صلى الله عليه وسلم‏:‏ ما أغنيت عن عمك، فإنه كان يحوطك ويغضب لك‏؟‏ قال‏:‏ ‏(‏هو في ضَحْضَاح من نار، ولولا أنا لكان في الدرك الأسفل من النار‏)‏

وعن أبي سعيد الخدرى أنه سمع النبي صلى الله عليه وسلم ـ وذكر عنده عمه ـ فقال‏:‏ ‏(‏لعله تنفعه شفاعتى يوم القيامة، فيجعل في ضحضاح من النار تبلغ كعبيه‏)‏

خديجة إلى رحمة الله

وبعد وفاة أبي طالب بنحو شهرين أو بثلاثة أيام ـ على اختلاف القولين ـ توفيت أم المؤمنين خديجة الكبرى رضي الله عنها وكانت وفاتها في شهر رمضان في السنة العاشرة من النبوة، ولها خمس وستون سنة على أشهر الأقوال، ورسول الله صلى الله عليه وسلم إذ ذاك في الخمسين من عمره‏.‏

إن خديجة كانت من نعم الله الجليلة على رسول الله صلى الله عليه وسلم، بقيت معه ربع قرن تحن عليه ساعة قلقه، وتؤازره في أحرج أوقاته، وتعينه على إبلاغ رسالته، وتشاركه في مغارم الجهاد المر،وتواسيه بنفسها ومالها، يقول رسول الله صلى الله عليه وسلم‏:‏ ‏(‏آمنت بى حين كفر بى الناس، وصدقتنى حين كذبني الناس، وأشركتنى في مالها حين حرمنى الناس، ورزقنى الله ولدها وحرم ولد غيرها‏)‏

وفي الصحيح عن أبي هريرة قال‏:‏ أتى جبريل النبي صلى الله عليه وسلم ، فقال‏:‏ يا رسول الله ، هـذه خديجة قـد أتت، معها إناء فيه إدام أو طعام أو شراب، فإذا هي أتتك فاقـرأ عليها السلام من ربها، وبشرها ببيت في الجنة من قَصَبٍ لا صَخَبَ فيه ولا نَصَبَ‏.‏

تراكم الأحزان

وقعت هاتان الحادثتان المؤلمتان خلال أيام معدودة، فاهتزت مشاعر الحزن والألم في قلب رسول الله صلى الله عليه وسلم، ثم لم تزل تتوالى عليه المصائب من قومه‏.‏ فإنهم تجرأوا عليه وكاشفوه بالنكال والأذى بعد موت أبي طالب، فازداد غمًا على غم، حتى يئس منهم، وخرج إلى الطائف رجـاء أن يستجيبوا لدعوتـه، أو يؤووه وينصـروه على قومــه، فلم يـر مـن يؤوى ولم يـر ناصرًا، بل آذوه أشد الأذى، ونالوا منه ما لم ينله قومـه‏.‏

وكما اشتدت وطأة أهل مكة على النبي صلى الله عليه وسلم اشتدت على أصحابه حتى التجأ رفيقه أبو بكر الصديق رضي الله عنه إلى الهجرة عن مكة، فخرج حتى بلغ بَرْك الغِمَاد، يريد الحبشة، فأرجعه ابن الدُّغُنَّة في جواره‏.‏

قال ابن إسحاق‏:‏ لما هلك أبو طالب نالت قريش من رسول الله صلى الله عليه وسلم من الأذى ما لم تطمع به في حياة أبي طالب، حتى اعترضه سفيه من سفهاء قريش فنثر على رأسه ترابًا، ودخل بيته والتراب على رأسه، فقامت إليه إحدى بناته فجعلت تغسل عنه التراب وهي تبكى، ورسول الله صلى الله عليه وسلم يقول لها‏:‏ ‏(‏لا تبكى يابنية، فإن الله مانع أباك‏)‏‏.‏ قال‏:‏ ويقول بين ذلك‏:‏ ‏(‏ما نالت منى قريش شيئًا أكرهه حتى مات أبو طالب‏)‏‏.‏

ولأجل توالى مثل هذه الآلام في هذا العام سمى بعام الحزن، وعرف به في السيرة والتاريخ‏.‏

الزواج بسودة رضي الله عنها‏‏

وفي شوال من هذه السنة ـ سنة 10 من النبوة ـ تزوج رسول الله صلى الله عليه وسلم سودة بنت زمعة، كانت ممن أسلم قديمًا وهاجرت الهجرة الثانية إلى الحبشة، وكان زوجها السكران بن عمرو، وكان قد أسلم وهاجر معها، فمات بأرض الحبشة، أو بعد الرجوع إلى مكة، فلما حلت خطبها رسول الله صلى الله عليه وسلم وتزوجها، وكانت أول امرأة تزوجها بعد وفاة خديجة، وكانت قد وهبت نوبتها لعائشة رضي الله عنها أخيرًا‏.‏

عوامل الصبر والثبات

وهنا يقف الحليم حيران، ويتساءل عقلاء الرجال فيما بينهم‏:‏ ما هي الأسباب والعوامل التي بلغت بالمسلمين إلى هذه الغاية القصوى، والحد المعجز من الثبات‏؟‏ كيف صبروا على هذه الاضطهادات التي تقشعر لسماعها الجلود، وترجف لها الأفئدة‏؟‏ ونظرًا إلى هذا الذي يتخالج القلوب نرى أن نشير إلى بعض هذه العوامل والأسباب إشارة عابرة بسيطة‏:‏

1 ـ الإيمــان بالله ‏:‏
إن السبب الرئيسي في ذلك أولًا وبالذات هو الإيمان بالله وحده ومعرفته حق المعرفة، فالإيمان الجازم إذا خالطت بشاشته القلوب يزن الجبال ولا يطيش، وإن صاحب هذا الإيمان المحكم وهذا اليقين الجازم يرى متاعب الدنيا مهما كثرت وكبرت وتفاقمت واشتدت ـ يراها في جنب إيمانه ـ طحالب عائمة فوق سَيْل جارف جاء ليكسر السدود المنيعة والقلاع الحصينة، فلا يبالى بشيء من تلك المتاعب أمام ما يجده من حلاوة إيمانه، وطراوة إذعانه، وبشاشة يقينه ‏{‏ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاء وَأَمَّا مَا يَنفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ‏}‏ ‏[‏الرعد‏:‏17‏]‏‏.‏

ويتفرع من هذا السبب الوحيد أسباب أخرى تقوى هذا الثبات والمصابرة وهي‏:‏

2 ـ قيادة تهوى إليها الأفئدة‏:‏
فقد كان النبي صلى الله عليه وسلم ـ وهو القائد الأعلى للأمة الإسلامية، بل وللبشرية جمعاء ـ يتمتع من جمال الخلق، وكمال النفس، ومكارم الأخلاق، والشيم النبيلة، والشمائل الكريمة، بما تتجاذب إليه القلوب وتتفإني دونه النفوس، وكانت أنصبته من الكمال الذي يحبَّبُ لم يرزق بمثلها بشر‏.‏ وكان على أعلى قمة من الشرف والنبل والخير والفضل‏.‏ وكان من العفة والأمانة والصدق، ومن جميع سبل الخير على ما لم يتمار ولم يشك فيه أعداؤه فضلًا عن محبيه ورفقائه، لا تصدر منه كلمة إلا ويستيقنون صدقها‏.‏

اجتمع ثلاثة نفر من قريش، وكان قد استمع كل واحد منهم إلى القرآن سرًا عن صاحبيه، ثم انكشف سرهم، فسأل أحدهم أبا جهل ـ وكان من أولئك الثلاثة‏:‏ ما رأيك فيما سمعت من محمد‏؟‏ فقال‏:‏ ماذا سمعت‏؟‏ تنازعنا نحن وبنو عبد مناف الشرف؛ أطعموا فأطعمنا، وحملوا فحملنا، وأعطوا فأعطينا، حتى إذا تحاذينا على الركب، وكنا كَفَرَسىْ رِهَان قالوا‏:‏ لنا نبى يأتيه الوحى من السماء، فمتى ندرك هذه‏؟‏ والله لا نؤمن به أبدًا، ولا نصدقه‏.‏

وكان أبو جهل يقول‏:‏ يا محمد، إنا لا نكذبك ولكن نكذب بما جئت به، فأنزل الله ‏:‏‏{‏ فَإِنَّهُمْ لاَ يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ الله ِ يَجْحَدُونَ‏}‏ ‏[‏الأنعام‏:‏33‏]‏‏.‏

وغمزه صلى الله عليه وسلم الكفار يومًا ثلاث مرات فقال في الثالثة‏:‏ ‏(‏يا معشر قريش، جئتكم بالذبح‏)‏، فأخذتهم تلك الكلمة حتى إن أشدهم عداوة يرفؤه بأحسن ما يجد عنده‏.‏

ولما ألقوا عليه سَلاَ جَزُورٍ وهو ساجد، دعا عليهم، فذهب عنهم الضحك، وساورهم الهم والقلق، وأيقنوا أنهم هالكون‏.‏

ودعا على عتبة بن أبي لهب فلم يزل على يقين من لقاء ما دعا به عليه حتى إنه حين رأي الأسد قال‏:‏ قتلنى والله ـ محمد ـ وهو بمكة‏.‏

وكان أبي بن خلف يتوعده بالقتل‏.‏ فقال‏:‏ ‏(‏بل أنا أقتلك إن شاء الله ‏)‏، فلما طعن أبيًا في عنقه يوم أحد ـ وكان خدشًا غير كبير ـ كان أبي يقول‏:‏ إنه قد كان قال لى بمكة‏:‏ أنا أقتلك، فو الله لو بصق على لقتلني ـ وسيأتي‏.‏

وقال سعد بن معاذ ـ وهو بمكة ـ لأمية بن خلف‏:‏ لقد سمعت رسول الله صلى الله عليه وسلم يقول‏:‏ ‏(‏إنهم ـ أي المسلمين ـ قاتلوك‏)‏ ففزع فزعًا شديدًا، وعهد ألا يخرج عن مكة، ولما ألجأه أبو جهل للخروج يوم بدر اشترى أجود بعير بمكة ليمكنه من الفرار، وقالت له امرأته‏:‏ يا أبا صفوان، وقد نسيت ما قال لك أخوك اليثربي‏؟‏ قال‏:‏ لا والله ما أريد أن أجوز معهم إلا قريبًا‏.‏

هكذا كان حال أعدائه صلى الله عليه وسلم،أما أصحابه ورفقاؤه فقد حل منهم محل الروح والنفس، وشغل منهم مكان القلب والعين، فكان الحب الصادق يندفع إليه اندفاع الماء إلى الحُدور، وكانت النفوس تنجذب إليه انجذاب الحديد إلى المغناطيس‏.‏
فصورته هيولى كل جسم ** ومغناطيس أفئـدة الرجــال
وكان من أثر هذا الحب والتفاني أنهم كانوا ليرضون أن تندق أعناقهم ولا يخدش له ظفر أو يشاك شوكة‏.‏

وطيء أبو بكر بن أبي قحافة يومًا بمكة، وضرب ضربًا شديدًا، دنا منه عتبة بن ربيعة فجعل يضربه بنعلين مخصوفين ويحرفهما لوجهه، ونزا على بطن أبي بكر، حتى ما يعرف وجهه من أنفه، وحملت بنو تيم أبا بكر في ثوب حتى أدخلوه منزله، ولا يشكون في موته، فتكلم آخر النهار فقال‏:‏ ما فعل رسول الله صلى الله عليه وسلم‏؟‏ فمسوا منه بألسنتهم وعذلوه، ثم قاموا وقالوا لأمه أم الخير‏:‏ انظرى أن تطعميه شيئًا أو تسقيه إياه، فلما خلت به ألحت عليه، وجعل يقول‏:‏ ما فعل رسول الله صلى الله عليه وسلم‏؟‏ فقالت‏:‏ والله لا علم لى بصاحبك، فقال‏:‏ اذهبى إلى أم جميل بنت الخطاب فاسأليها عنه، فخرجت حتى جاءت أم جميل فقالت‏:‏ إن أبا بكر يسألك عن محمد بن عبد الله ، قالت‏:‏ ما أعرف أبا بكر ولا محمد بن عبد الله ، وإن كنت تحبين أن أذهب معك إلى ابنك ذهبت، قالت‏:‏ نعم، فمضت معها حتى وجدت أبا بكر صريعًا دنفًا، فدنت أم جميل وأعلنت بالصياح، وقالت‏:‏ والله إن قومًا نالوا هذا منك لأهل فسق وكفر، وإني لأرجو أن ينتقم الله لك منهم، قال‏:‏ فما فعل رسول الله صلى الله عليه وسلم‏؟‏ قالت‏:‏ هذه أمك تسمع، قال‏:‏ فلا شيء علىك منها، قالت‏:‏ سالم صالح، فقال‏:‏ أين هو‏؟‏ قالت‏:‏ في دار ابن الأرقم، قال‏:‏ فإن لله على ألا أذوق طعامًا ولا أشرب شرابًا أو آتى رسول الله صلى الله عليه وسلم، فأمهلتا حتى إذا هدأت الرِّجْل، وسكن الناس خرجتا به، يتكئ عليهما، حتى أدخلتـاه على رسول الله صلى الله عليه وسلم‏.‏

وسننقل نوادر الحب والتفإني في مواضع شتى من هذا الكتاب، ولا سيما ما وقع في يوم أحد، وما وقع من خبيب وأمثاله‏.‏

3 ـ الشعور بالمسئولية‏:‏
فكان الصحابة يشعرون شعورًا تامًا ما على كواهل البشر من المسئولية الفخمة الضخمة، وأن هذه المسئولية لا يمكن عنها الحياد والانحراف بحال، فالعواقب التي تترتب على الفرار عن تحملها أشد وخامة وأكبر ضررًا عما هم فيه من الاضطهاد، وأن الخسارة التي تلحقهم ـ وتلحق البشرية جمعاء ـ بعد هذا الفرار لا يقاس بحال على المتاعب التي كانوا يواجهونها نتيجة هذا التحمل‏.‏

4 ـ الإيمـان بالآخـرة‏:‏
وهو مما كان يقوى هذا الشعور ـ الشعور بالمسئولية ـ فقد كانوا على يقين جازم بأنهم يقومون لرب العالمين، ويحاسبون على أعمالهم دقها وجلها، صغيرها وكبيرها، فإما إلى النعيم المقيم، وإما إلى عذاب خالد في سواء الجحيم، فكانوا يقضون حياتهم بين الخوف والرجاء، يرجون رحمة ربهم ويخافون عذابه، وكانوا ‏{‏يُؤْتُونَ مَا آتَوا وَّقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ‏}‏ ‏[‏المؤمنون‏:‏60‏]‏، وكانوا يعرفون أن الدنيا بعذابها ونعيمها لا تساوى جناح بعوضة في جنب الآخرة، وكانت هذه المعرفة القوية تهون لهم متاعب الدنيا ومشاقها ومرارتها؛ حتى لم يكونوا يكترثون لها ويلقون إليها بالًا‏.‏

5 ـ القـــرآن‏:‏
وفي هذه الفترات العصيبة الرهيبة الحالكة كانت تنزل السور والآيات تقيم الحجج والبراهين على صدق مبادئ الإسلام ـ التي كانت الدعوة تدور حولها ـ بأساليب منيعة خلابة، وترشد المسلمين إلى أسس قدر الله أن يتكون عليها أعظم وأروع مجتمع بشرى في العالم ـ وهو المجتمع الإسلامى ـ وتثير مشاعر المسلمين ونوازعهم على الصبر والتجلد، تضرب لذلك الأمثال، وتبين لهم ما فيه من الحكم ‏{‏أَمْ حَسِبْتُمْ أَن تَدْخُلُواْ الْجَنَّةَ وَلَمَّا يَأْتِكُم مَّثَلُ الَّذِينَ خَلَوْاْ مِن قَبْلِكُم مَّسَّتْهُمُ الْبَأْسَاء وَالضَّرَّاء وَزُلْزِلُواْ حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُواْ مَعَهُ مَتَى نَصْرُ الله ِ أَلا إِنَّ نَصْرَ الله ِ قَرِيبٌ‏}‏ ‏[‏البقرة‏:‏214 ‏]‏ ‏{‏الم أَحَسِبَ النَّاسُ أَن يُتْرَكُوا أَن يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِن قَبْلِهِمْ فَلَيَعْلَمَنَّ الله ُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ‏}‏ ‏[‏العنكبوت‏:‏1‏:‏ 3‏]‏‏.‏

كما كانت تلك الآيات ترد على إيرادات الكفار والمعاندين ردًا مفحمًا، ولا تبقى لهم حيلة، ثم تحذرهم مرة عن عواقب وَخِيمَة ـ إن أصروا على غيهم وعنادهم ـ في جلاء ووضوح، مستدلة بأيام الله ، والشواهد التاريخية التي تدل على سنة الله في أوليائه وأعدائه، وتلطفهم مرة، وتؤدى حق التفهيم والإرشاد والتوجيه حتى ينصرفوا عما هم فيه من الضلال المبين‏.‏

وكان القرآن يسير بالمسلمين في عالم آخر، ويبصرهم من مشاهد الكون وجمال الربوبية، وكمال الألوهية، وآثار الرحمة والرأفة، وتجليات الرضوان ما يحنون إليه حنينًا لا يقوم له أي عقبة‏.‏

وكانت في طى هذه الآيات خطابات للمسلمين، فيها ‏{‏يُبَشِّرُهُمْ رَبُّهُم بِرَحْمَةٍ مِّنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَّهُمْ فِيهَا نَعِيمٌ مُّقِيمٌ‏}‏ ‏[‏ التوبة‏:‏21 ‏]‏، وتصور لهم صورة أعدائهم من الكفرة الطغاة الظالمين يحاكمون ويصادرون، ثم ‏{‏يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ‏}‏ ‏[‏القمر‏:‏48‏]‏‏.‏

6 ـ البشارات بالنجاح‏:‏
ومع هذا كله كان المسلمون يعرفون منذ أول يوم لاقوا فيه الشدة والاضطهاد ـ بل ومن قبله ـ أن الدخول في الإسلام ليس معناه جر المصائب والحتوف، بل إن الدعوة الإسلامية تهدف ـ منذ أول يومها ـ إلى القضاء على الجاهلية الجهلاء ونظامها الغاشم، وأن من نتائجها في الدنيا بسط النفوذ على الأرض، والسيطرة على الموقف السياسي في العالم لتقود الأمة الإنسانية والجمعية البشرية إلى مرضاة الله ، وتخرجهم من عبادة العباد إلى عبادة الله ‏.‏

وكان القرآن ينزل بهذه البشارات ـ مرة بالصراحة وأخرى بالكناية ـ ففي تلك الفترات القاصمة التي ضيقت الأرض على المسلمين، وكادت تخنقهم وتقضى على حياتهم كانت تنزل الآيات بما جرى بين الأنبياء السابقين وبين أقوامهم الذين قاموا بتكذيبهم والكفر بهم، وكانت تشتمل هذه الآيات على ذكر الأحوال التي تطابق تمامًا أحوال مسلمى مكة وكفارها، ثم تذكر هذه الآيات بما تمخضت عنه تلك الأحوال من إهلاك الكفرة والظالمين، وإيراث عباد الله الصالحين الأرض والديار‏.‏ فكانت في هذه القصص إشارات واضحة إلى فشل أهل مكة في المستقبل، ونجاح المسلمين مع نجاح الدعوة الإسلامية‏.‏

وفي هذه الفترات نزلت آيات تصرح ببشارة غلبة المؤمنين، قال تعالى‏:‏ ‏{‏وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنصُورُونَ وَإِنَّ جُندَنَا لَهُمُ الْغَالِبُونَ فَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ وَأَبْصِرْهُمْ فَسَوْفَ يُبْصِرُونَ أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ فَإِذَا نَزَلَ بِسَاحَتِهِمْ فَسَاء صَبَاحُ الْمُنذَرِينَ‏}‏ ‏[‏الصافات‏:‏171‏:‏ 177‏]‏،وقال‏:‏ ‏{‏سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ‏}‏ ‏[‏القمر‏:‏45‏]‏، وقال‏:‏ ‏{‏جُندٌ مَّا هُنَالِكَ مَهْزُومٌ مِّنَ الْأَحْزَابِ‏}‏ ‏[‏ص‏:‏11]‏‏.‏ ونزلت في الذين هاجروا إلى الحبشة‏:‏ ‏{‏وَالَّذِينَ هَاجَرُواْ فِي الله ِ مِن بَعْدِ مَا ظُلِمُواْ لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلَأَجْرُ الآخِرَةِ أَكْبَرُ لَوْ كَانُواْ يَعْلَمُونَ‏}‏ ‏[‏النحل‏:‏41‏]‏‏.‏ وسألوه عن قصة يوسف فأنزل الله في طيها‏:‏ ‏{‏لَّقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِّلسَّائِلِينَ‏}‏ ‏[‏يوسف‏:‏7‏]‏‏.‏ أي فأهل مكة السائلون يلاقون ما لاقى إخوانه من الفشل، ويستسلمون كاستسلامهم، وقال وهو يذكر الرسل‏:‏ ‏{‏وَقَالَ الَّذِينَ كَفَرُواْ لِرُسُلِهِمْ لَنُخْرِجَنَّـكُم مِّنْ أَرْضِنَآ أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ وَلَنُسْكِنَنَّـكُمُ الأَرْضَ مِن بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ‏}‏ ‏[‏إبراهيم‏:‏13، 14‏]‏‏.‏وحينما كانت الحرب مشتعلة بين الفرس والرومان، وكان الكفار يحبون غلبة الفرس لكونهم مشركين، والمسلمون يحبون غلبة الرومان لكونهم مؤمنين بالله والرسل والوحى والكتب واليوم الآخر، وكانت الفرس يغلبون ويتقدمون، أنزل الله بشارة بغلبة الروم في بضع سنين، ولكنه لم يقتصر على هذه البشارة الواحدة، بل صرح ببشارة أخرى، وهي نصر الله للمؤمنين حيث قال‏:‏ ‏{‏وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ بِنَصْرِ الله ‏}‏ ‏[‏الروم‏: ‏4، 5‏]‏‏.‏

وكان رسول الله صلى الله عليه وسلم نفسه يقـوم بمـثل هذه البشارات بين آونـة وأخـرى، فكـان إذا وافي الموسم، وقـام بـين الناس في عُكاظ، ومَجَنَّة، وذى المَجَاز لتبليغ الرسالة، لـم يكـن يبشرهم بالجـنة فحسب، بل يقول لهم بكل صراحة‏:‏ ‏(‏يأيها الناس، قولوا‏:‏ لا إله إلا الله تفلحوا، وتملكوا بها العرب، وتدين لكم بها العجم، فإذا متم كنتم ملوكًا في الجنة‏)‏‏.‏

وقد أسلفنا ما أجاب به النبي صلى الله عليه وسلم عتبة بن ربيعة حين أراد مساومته على رغائب الدنيا، وما فهمه ورجاه عتبة من ظهور أمره عليه الصلاة والسلام‏.‏

وكذلك ما أجاب به النبي صلى الله عليه وسلم آخر وفد جاء إلى أبي طالب، فقد صرح لهم أنه يطلب منهم كلمة واحدة يعطونها تدين لهم بها العرب، ويملكون العجم‏.‏

وقال خباب بن الأرت‏:‏ أتيت النبي صلى الله عليه وسلم وهو متوسد برده وهو في ظل الكعبة، وقد لقينا من المشركين شدة، فقلت‏:‏ ألا تدعو الله ، فقعد، وهو محمر وجهه، فقال‏:‏ ‏(‏لقد كان من قبلكم ليمشط بمشاط الحديد ما دون عظامه من لحم وعصب ما يصرفه ذلك عن دينه، وليتمن الله هذا الأمر حتى يسير الراكب من صنعاء إلى حضرموت ما يخاف إلا الله ـ زاد بيان الراوى ـ والذئب على غنمه‏)‏ وفي رواية‏:‏ ‏(‏ولكنكم تستعجلون‏)‏

ولم تكن هذه البشارات مخفية مستورة، بل كانت فاشية مكشوفة، يعلمها الكفرة، كما كان يعلمها المسلمون، حتى كان الأسود بن المطلب وجلساؤه إذا رأوا أصحاب النبي صلى الله عليه وسلم تغامزوا بهم، وقالوا‏:‏ قد جاءكم ملوك الأرض الذين يرثون كسرى وقيصر، ثم يصفرون ويصفقون‏.‏

وأمام هذه البشارات بالمستقبل المجيد المستنير في الدنيا، مع ما فيه من الرجاء الصالح الكبير البالغ إلى النهاية في الفوز بالجنة كان الصحابة يرون أن الاضطهادات التي تتوالى عليهم من كل جانب، والمصائب التي تحيط بهم من كل الأرجاء ليست إلا‏:‏ ‏(‏سحابة صيف عن قليل تقشع‏)‏‏.‏

هذا ولم يزل الرسول صلى الله عليه وسلم يغذى أرواحهم برغائب الإيمان، ويزكى نفوسهم بتعليم الحكمة والقرآن، ويربيهم تربية دقيقة عميقة، يحدو بنفوسهم إلى منازل سمو الروح، ونقاء القلب، ونظافة الخلق، والتحرر من سلطان الماديات، والمقاومة للشهوات، والنزوع إلى رب الأرض والسموات، ويذكى جمرة قلوبهم، ويخرجهم من الظلمات إلى النور، ويأخذهم بالصبر على الأذى، والصفح الجميل، وقهر النفس‏.‏ فازدادوا رسوخًا في الدين،وعزوفا عن الشهوات، وتفانيًا في سبيل المرضاة، وحنينًا إلى الجنة، وحرصًا على العلم، وفقهًا في الدين، ومحاسبة للنفس، وقهرًا للنزعات وغلبة على العواطف، وتسيطرًا على الثائرات والهائجات، وتقيدًا بالصبر والهدوء والوقار‏.‏


المرحلة الثالثة: دعـوة الإسـلام خـارج مكـة

الرسول صلى الله عليه وسلم في الطائف

في شوال سنة عشر من النبوة ‏[‏في أواخر مايو أو أوائل يونيو سنة 619 م‏]‏ خرج النبي صلى الله عليه وسلم إلى الطائف، وهي تبعد عن مكة نحو ستين ميلًا، سارها ماشيًا على قدميه جيئة وذهوبًا، ومعه مولاه زيد بن حارثة، وكان كلما مر على قبيلة في الطريق دعاهم إلى الإسلام، فلم تجب إليه واحدة منها‏.‏

فلما انتهي إلى الطائف عمد ثلاثة إخوة من رؤساء ثقيف، وهم عبد ياليل ومسعود وحبيب أبناء عمرو بن عمير الثقفي، فجلس إليهم ودعاهم إلى الله ، وإلى نصرة الإسلام، فقال أحدهم‏:‏ هو يَمْرُط ثياب الكعبة ‏[‏أي يمزقها‏]‏ إن كان الله أرسلك‏.‏ وقال الآخر‏:‏ أما وَجَدَ الله أحدًا غيرك، وقال الثالث‏:‏والله لا أكلمك أبدًا، إن كنت رسولًا لأنت أعظم خطرًا من أن أرد عليك الكلام، ولئن كنت تكذب على الله ما ينبغى أن أكلمك‏.‏ فقام عنهم رسول الله صلى الله عليه وسلم وقال لهم‏:‏ ‏[‏إذ فعلتم ما فعلتم فاكتموا عني‏]‏‏.‏

وأقام رسول الله صلى الله عليه وسلم بين أهل الطائف عشرة أيام، لا يدع أحدًا من أشرافهم إلا جاءه وكلمه، فقالوا‏:‏ اخرج من بلادنا‏.‏ وأغروا به سفهاءهم، فلما أراد الخروج تبعه سفهاؤهم وعبيدهم يسبونه ويصيحون به، حتى اجتمع عليه الناس، فوقفوا له سِمَاطَيْن ‏[‏أي صفين‏]‏ وجعلوا يرمونه بالحجارة، وبكلمات من السفه، ورجموا عراقيبه، حتى اختضب نعلاه بالدماء‏.‏ وكان زيد بن حارثة يقيه بنفسه حتى أصابه شِجَاج في رأسه، ولم يزل به السفهاء كذلك حتى ألجأوه إلى حائط لعتبة وشيبة ابني ربيعة على ثلاثة أميال من الطائف، فلما التجأ إليه رجعوا عنه، وأتى رسول الله صلى الله عليه وسلم إلى حُبْلَة من عنب فجلس تحت ظلها إلى جدار‏.‏ فلما جلس إليه واطمأن، دعا بالدعاء المشهور الذي يدل على امتلاء قلبه كآبة وحزنًا مما لقى من الشدة، وأسفًا على أنه لم يؤمن به أحد، قال‏:‏

‏(‏الله م إليك أشكو ضَعْف قُوَّتِى، وقلة حيلتى، وهوإني على الناس، يا أرحم الراحمين، أنت رب المستضعفين، وأنت ربي، إلى من تَكِلُنى‏؟‏ إلى بعيد يَتَجَهَّمُنِى‏؟‏ أم إلى عدو ملكته أمري‏؟‏ إن لم يكن بك عليّ غضب فلا أبالي، ولكن عافيتك هي أوسع لي، أعوذ بنور وجهك الذي أشرقت له الظلمات، وصلح عليه أمر الدنيا والآخرة من أن تنزل بي غضبك، أو يحل علي سَخَطُك، لك العُتْبَى حتى ترضى، ولا حول ولا قوة إلا بك‏)‏‏.‏

فلما رآه ابنا ربيعة تحركت له رحمهما، فدعوا غلامًا لهما نصرانيًا يقال له‏:‏ عَدَّاس، وقالا له‏:‏خذ قطفًا من هذا العنب، واذهب به إلى هذا الرجل‏.‏ فلما وضعه بين يدى رسول الله صلى الله عليه وسلم مد يده إليه قائلًا‏:‏ ‏(‏باسم الله ‏)‏ ثم أكل‏.‏

فقال عداس‏:‏ إن هذا الكلام ما يقوله أهل هذه البلاد، فقال له رسول الله صلى الله عليه وسلم‏:‏ ‏(‏من أي البلاد أنت‏؟‏ وما دينك‏؟‏ قال‏:‏ أنا نصراني من أهل نِينَوَى‏.‏ فقال رسول الله صلى الله عليه وسلم‏:‏ من قرية الرجل الصالح يونس بن مَتَّى‏)‏‏.‏ قال له‏:‏ وما يدريك ما يونس ابن متى‏؟‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏ذاك أخي، كان نبيًا وأنا نبي‏)‏، فأكب عداس على رأس رسول الله صلى الله عليه وسلم ويديه ورجليه يقبلها‏.‏

فقال ابنا ربيعة أحدهما للآخر‏:‏ أما غلامك فقد أفسده عليك‏.‏ فلما جاء عداس قالا له‏:‏ ويحك ما هذا‏؟‏ قال‏:‏ يا سيدى، ما في الأرض شيء خير من هذا الرجل، لقد أخبرني بأمر لا يعلمه إلا نبى، قالا له‏:‏ ويحك يا عداس ، لا يصرفنك عن دينك، فإن دينك خير من دينه‏.‏

ورجع رسول الله صلى الله عليه وسلم في طريق مكة بعد خروجه من الحائط كئيبًا محزونًا كسير القلب، فلما بلغ قرن المنازل بعث الله إليه جبريل ومعه ملك الجبال، يستأمره أن يطبق الأخشبين على أهل مكة‏.‏

وقد روى البخاري تفصيل القصة ـ بسنده ـ عن عروة بن الزبير، أن عائشة رضي الله عنها حدثته أنها قالت للنبى صلى الله عليه وسلم‏:‏ هل أتى عليك يوم كان أشد عليك من يوم أحد‏؟‏ قال‏:‏ ‏(‏لقيت من قومكِ ما لقيت، وكان أشد ما لقيت منهم يوم العقبة، إذ عرضت نفسي على ابن عبد يالِيل بن عبد كُلاَل، فلم يجبني إلى ما أردت، فانطلقت ـ وأنا مهموم ـ على وجهي، فلم أستفق إلا وأنا بقَرْنِ الثعالب ـ وهو المسمى بقَرْنِ المنازل ـ فرفعت رأسي فإذا أنا بسحابة قد أظلتني، فنظرت فإذا فيها جبريل، فناداني، فقال‏:‏ إن الله قد سمع قول قومك لك، وما ردوا عليك، وقد بعث الله إليك ملك الجبال لتأمره بما شئت فيهم‏.‏ فناداني ملك الجبال، فسلم عليّ ثم قال‏:‏ يا محمد، ذلك، فما شئت، إن شئت أن أطبق عليهم الأخشبين ـ أي لفعلت، والأخشبان‏:‏ هما جبلا مكة‏:‏ أبو قُبَيْس والذي يقابله، وهو قُعَيْقِعَان ـ قال النبي صلى الله عليه وسلم‏:‏ بل أرجو أن يخرج الله عز وجل من أصلابهم من يعبد الله عز وجل وحده لا يشرك به شيئا‏)‏‏.‏

وفي هذا الجواب الذي أدلى به الرسول صلى الله عليه وسلم تتجلى شخصيته الفذة، وما كان عليه من الخلق العظيم لا يدرك غوره‏.‏

وأفاق رسول الله صلى الله عليه وسلم واطمأن قلبه لأجل هذا النصر الغيبى الذي أمده الله عليه من فوق سبع سموات، ثم تقدم في طريق مكة حتى بلغ وادى نخلة، وأقام فيه أيامًا‏.‏ وفي وادى نخلة موضعان يصلحان للإقامة ـ السَّيْل الكبير والزَّيْمَة ـ لما بهما من الماء والخصب، ولم نقف على مصدر يعين موضع إقامته صلى الله عليه وسلم فيه‏.‏

وخلال إقامته صلى الله عليه وسلم هناك بعث الله إليه نفرًا من الجن ذكرهم الله في موضعين من القرآن‏:‏ في سورة الأحقاف‏:‏ ‏{‏وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِّنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِم مُّنذِرِينَ قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنزِلَ مِن بَعْدِ مُوسَى مُصَدِّقًا لِّمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُّسْتَقِيمٍ يَا قَوْمَنَا أَجِيبُوا دَاعِيَ الله ِ وَآمِنُوا بِهِ يَغْفِرْ لَكُم مِّن ذُنُوبِكُمْ وَيُجِرْكُم مِّنْ عَذَابٍ أَلِيمٍ‏}‏ ‏[‏الأحقاف‏:‏29‏:‏ 31‏]‏‏.‏

وفي سورة الجن‏:‏ ‏{‏قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِّنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَن نُّشْرِكَ بِرَبِّنَا أَحَدًا‏}‏ إلـى تمـام الآيــة الخامـسة عشـر ‏[‏ الجن‏: ‏1: 15‏]‏‏.‏

ومن سياق هذه الآيات ـ وكذا من سياق الروايات التي وردت في تفسير هذا الحادث ـ يتبين أن النبي صلى الله عليه وسلم لم يعلم حضور ذلك النفر من الجن حين حضروا وسمعوا، وإنما علم بعد ذلك حين أطلعه الله عليه بهذه الآيات، وأن حضورهم هذا كان لأول مرة، ويقتضى سياق الروايات أنهم وفدوا بعد ذلك مرارًا‏.‏

وحقًا كان هذا الحادث نصرًا آخر أمده الله من كنوز غيبه المكنون بجنوده التي لا يعلمها إلا هو، ثم إن الآيات التي نزلت بصدد هذا الحادث كانت في طيها بشارات بنجاح دعوة النبي صلى الله عليه وسلم، وأن أي قوة من قوات الكون لا تستطيع أن تحول بينها وبين نجاحها‏:‏ ‏{‏وَمَن لَّا يُجِبْ دَاعِيَ الله ِ فَلَيْسَ بِمُعْجِزٍ فِي الْأَرْضِ وَلَيْسَ لَهُ مِن دُونِهِ أَولِيَاء أُوْلَئِكَ فِي ضَلَالٍ مُّبِينٍ‏}‏ ‏[‏الأحقاف‏:‏32]‏، ‏{‏وَأَنَّا ظَنَنَّا أَن لَّن نُّعجِزَ الله َ فِي الْأَرْضِ وَلَن نُّعْجِزَهُ هَرَبًا‏}‏ ‏[‏الجن‏:‏12‏]‏‏.‏

أمام هذه النصرة، وأمام هذه البشارات، أقشعت سحابة الكآبة والحزن واليأس التي كانت مطبقة عليه منذ أن خرج من الطائف مطرودًا مدحورًا، حتى صمم على العود إلى مكة، وعلى القيام باستئناف خطته الأولى في عرض الإسلام وإبلاغ رسالة الله الخالدة بنشاط جديد وبجد وحماس‏.‏

وحينئذ قال له زيد بن حارثة‏:‏ كيف تدخل عليهم وقد أخرجوك‏؟‏ يعنى قريشًا، فقال‏:‏ ‏(‏يا زيد، إن الله جاعل لما ترى فرجًا ومخرجًا، وإن الله ناصر دينه، ومظهر نبيه‏)‏‏.‏ وسار رسول الله صلى الله عليه وسلم حتى إذا دنا من مكة مكث بحِرَاء، وبعث رجلًا من خزاعة إلى الأخنس بن شَرِيق ليجيره، فقال‏:‏ أنا حليف، والحليف لا يجير ، فبعث إلى سهيل بن عمرو، فقال سهيل‏:‏ إن بني عامر لا تجير على بني كعب، فبعث إلى المطعم بن عدى، فقال المطعم‏:‏ نعم ، ثم تسلح ودعا بنيه وقومه ، فقال‏:‏ البسوا السلاح، وكونوا عند أركان البيت، فإني قد أجرت محمدًا، ثم بعث إلى رسول الله صلى الله عليه وسلم‏:‏ أن ادخل، فدخل رسول الله صلى الله عليه وسلم ومعه زيد بن حارثة حتى انتهي إلى المسجد الحرام، فقام المطعم بن عدى على راحلته فنادى‏:‏ يا معشر قريش، إني قد أجرت محمدًا فلا يهجه أحد منكم، وانتهي رسول الله صلى الله عليه وسلم إلى الركن فاستلمه، وطاف بالبيت، وصلى ركعتين، وانصرف إلى بيته، ومطعم بن عدى وولده محدقون به بالسلاح حتى دخل بيته‏.‏

وقيل‏:‏ إن أبا جهل سأل مطعمًا‏:‏ أمجير أنت أم متابع ـ مسلم‏؟‏‏.‏ قال‏:‏ بل مجير‏.‏ قال‏:‏ قد أجرنا من أجرت‏.‏

وقد حفظ رسول الله صلى الله عليه وسلم للمطعم هذا الصنيع، فقال في أسارى بدر‏:‏ ‏(‏لو كان المطعم بن عدى حيًا ثم كلمنى في هؤلاء النتنى لتركتهم له‏)‏‏.‏

عرض الإسلام علي القبائل والأفراد

في ذى القعدة سنة عشر من النبوة ـ في أواخر يونيو أو أوائل يوليو سنة 619 م ـ عاد رسول الله صلى الله عليه وسلم إلى مكة؛ ليستأنف عرض الإسلام على القبائل والأفراد، ولاقتراب الموسم كان الناس يأتون إلى مكة رجالا، وعلى كل ضامر يأتين من كل فج عميق لأداء فريضة الحج، وليشهدوا منافع لهم، ويذكروا اسم الله في أيام معلومات، فانتهز رسول الله صلى الله عليه وسلم هذه الفرصة، فأتاهم قبيلة قبيلة يعرض عليهم الإسلام ويدعوهم إليه ، كما كان يدعوهم منذ السنة الرابعة من النبوة ، وقد بدأ يطلب منهم من هذه السنة ـ العاشرة ـ أن يؤووه وينصروه ويمنعوه حتى يبلغ ما بعثه الله به‏.‏

القبائل التي عرض عليها الإسلام

قال الزهرى‏:‏ وكان ممن يسمى لنا من القبائل الذين أتاهم رسول الله صلى الله عليه وسلم، ودعاهم وعرض نفسه عليهم‏:‏ بنو عامر بن صَعْصَعَة، ومُحَارِب بن خَصَفَة، وفزارة، وغسان، ومرة، وحنيفة، وسليم، وعَبْس، وبنو نصر، وبنو البَكَّاء، وكندة، وكلب، والحارث بن كعب، وعُذْرَة، والحضارمة، فلم يستجب منهم أحد‏.‏

وهذه القبائل التي سماها الزهرى لم يكن عرض الإسلام عليها في سنة واحدة ولا في موسم واحد، بل إنما كان ما بين السنة الرابعة من النبوة إلى آخر موسم قبل الهجرة‏.‏ ولا يمكن تسمية سنة معينة لعرض الإسلام على قبيلة معينة، ولكن الأكثر كان في السنة العاشرة‏.‏

أما كيفية عرض الإسلام على هذه القبائل، وكيف كانت ردودهم على هذا العرض فقد ذكرها ابن إسحاق، ونلخصها فيما يلي‏:‏

1 ـ بنو كلب‏:‏ أتى النبي صلى الله عليه وسلم إلى بطن منهم يقال لهم‏:‏ بنو عبد الله ، فدعاهم إلى الله وعرض عليهم نفسه، حتى إنه ليقول لهم‏:‏ ‏(‏يا بني عبد الله ، إن الله قد أحسن اسم أبيكم‏)‏، فلم يقبلوا منه ما عرض عليهم‏.‏
2 ـ بنو حنيفة‏:‏ أتاهم في منازلهم فدعاهم إلى الله ، وعرض عليهم نفسه، فلم يكن أحد من العرب أقبح عليه ردًا منهم‏.‏
3 ـ وأتى إلى بني عامر بن صعصعة‏:‏ فدعاهم إلى الله ، وعرض عليهم نفسه، فقال بَيْحَرَة بن فِرَاس ‏[‏رجل منهم‏]‏‏:‏ والله ، لو إني أخذت هذا الفتى من قريش لأكلت به العرب، ثم قال‏:‏ أرأيت إن نحن بايعناك على أمرك، ثم أظهرك الله على من خالفك أيكون لنا الأمر من بعدك‏؟‏ قال‏:‏ ‏(‏الأمر إلى الله ، يضعه حيث يشاء‏)‏، فقال له‏:‏ أفَتُهْدَفُ نحورنا للعرب دونك، فإذا أظهرك الله كان الأمر لغيرنا، لا حاجة لنا بأمرك، فأبوا عليه‏.‏

ولما رجعت بنو عامر تحدثوا إلى شيخ لهم لم يواف الموسم لكبر سنه، وقالوا له‏:‏ جاءنا فتى من قريش من بني عبد المطلب يزعم أنه نبى، يدعونا إلى أن نمنعه ونقوم معه، ونخرج به إلى بلادنا، فوضع الشيخ يديه على رأسه ثم قال‏:‏ يا بني عامر وهل لها من تَلاَف‏؟‏ هل لذُنَابَاها من مَطْلَب‏؟‏ والذي نفس فلان بيده ما تَقَوَّلَها إسماعيلى قط، وإنها لحق، فأين رأيكم كان عنكم‏؟‏‏.‏

المؤمنون من غير أهل مكة

وكما عرض رسول الله صلى الله عليه وسلم الإسلام على القبائل والوفود، عرض على الأفراد والأشخاص، وحصل من بعضهم على ردود صالحة، وآمن به عدة رجال بعد هذا الموسم بقليل، وهاك نبذة منهم‏:‏

1 ـ سويد بن الصامت‏:‏
كان شاعرًا لبيبًا، من سكان يثرب، يسميه قومه ‏[‏الكامل‏]‏ لجلده وشعره وشرفه ونسبه، جاء مكة حاجًا أو معتمرًا، فدعاه رسول الله صلى الله عليه وسلم إلى الإسلام، فقال‏:‏ لعل الذي معك مثل الذي معى‏.‏ فقال له رسول الله صلى الله عليه وسلم‏:‏ ‏(‏وما الذي معك‏؟‏‏)‏ قال‏:‏ حكمة لقمان‏.‏ قال‏:‏ ‏(‏اعرضها عليَّ‏)‏‏.‏ فعرضها، فقال له رسول الله صلى الله عليه وسلم‏:‏ ‏(‏إن هذا لكلام حسن، والذي معى أفضل من هذا؛ قرآن أنزله الله تعالى عليّ، هو هدى ونور‏)‏، فتلا عليه رسول الله صلى الله عليه وسلم القرآن، ودعاه إلى الإسلام، فأسلم، وقال‏:‏ إن هذا لقول حسن‏.‏ فلما قدم المدينة لم يلبث أن قتل في وقعة بين الأوس والخزرج قبل يوم بعاث‏.‏ والأغلب أنه أسلم في أوائل السنة الحادية عشرة من النبوة‏.‏

2 ـ إياس بن معاذ‏:‏
كان غلامًا حدثا من سكان يثرب، قدم في وفد من الأوس، جاءوا يلتمسون الحلف من قريش على قومهم من الخزرج، وذلك قبيل حـرب بعاث في أوائل سنة 11 من النبوة؛ إذ كانت نيران العداوة متقدة في يثرب بين القبيلتين ـ وكان الأوس أقل عددًا من الخزرج ـ فلما علم رسول الله صلى الله عليه وسلم بمقدمهم جاءهم، فجلس إليهم، وقال لهم‏:‏ ‏(‏هل لكم في خير مما جئتم له‏؟‏‏)‏ فقالوا‏:‏ وما ذاك‏؟‏ قال‏:‏ ‏(‏أنا رسول الله ، بعثنى إلى العباد، أدعوهم إلى أن يعبدوا الله ولا يشركوا به شيئًا، وأنزل عليّ الكتاب‏)‏، ثم ذكر لهم الإسلام، وتلا عليهم القرآن‏.‏ فقال إياس بن معاذ‏:‏ أي قوم، هذا والله خير مما جئتم له، فأخذ أبو الحيسر أنس بن رافع ـ رجل من الوفد ـ حفنة من تراب البطحاء فرمى بها وجه إياس، وقال‏:‏ دعنا فلعمرى لقد جئنا لغير هذا، فصمت إياس، وقام رسول الله صلى الله عليه وسلم، وانصرفوا إلى المدينة من غير أن ينجحوا في عقد حلف مع قريش‏.‏

وبعد رجوعهم إلى يثرب لم يلبث إياس أن هلك، وكان يهلل ويكبر ويحمد ويسبح عند موته، فلا يشكون أنه مات مسلمًا‏.‏

3 ـ أبو ذر الغفاري‏:‏
وكان من سكان نواحي يثرب، ولعله لما بلغ إلى يثرب خبر مبعث النبي صلى الله عليه وسلم بسويد بن الصامت وإياس بن معاذ، وقع في أذن أبي ذر أيضًا، وصار سببًا لإسلامه‏.‏

روى البخاري عن ابن عباس قال‏:‏ قال أبو ذر‏:‏ كنت رجلًا من غفار، فبلغنا أن رجلًا قد خرج بمكة يزعم أنه نبى، فقلت لأخي‏:‏ انطلق إلى هذا الرجل وكلمه، وائتنى بخبره، فانطلق فلقيه، ثم رجع، فقلت‏:‏ ما عندك‏؟‏ فقال‏:‏ والله ، لقد رأيت رجلًا يأمر بالخير، وينهي عن الشر، فقلت له‏:‏ لم تشفنى من الخبر، فأخذت جرابًا وعصا، ثم أقبلت إلى مكة، فجعلت لا أعرفه، وأكره أن أسأل عنه، وأشرب من ماء زمزم وأكون في المسجد‏.‏ قال‏:‏ فمر بى عليّ‏.‏ فقال‏:‏ كأن الرجل غريب‏؟‏ قال‏:‏ قلت‏:‏ نعم‏.‏ فقال‏:‏ فانطلق إلى المنزل، فانطلقت معه لا يسألنى عن شيء ولا أسأله ولا أخبره‏.‏ فلما أصبحت غدوت إلى المسجد لأسأل عنه، وليس أحد يخبرنى عنه بشيء‏.‏ قال‏:‏ فمر بى عليّ فقال‏:‏ أما نال للرجل يعرف منزله بعد‏؟‏ قال‏:‏ قلت‏:‏ لا‏.‏ قال‏:‏ فانطلق معي، قال‏:‏ فقال‏:‏ ما أمرك‏؟‏ وما أقدمك هذه البلدة‏؟‏ قال‏:‏ قلت له‏:‏إن كتمت عليّ أخبرتك، قال‏:‏ فإني أفعل، قال‏:‏ قلت له‏:‏ بلغنا أنه قد خرج هاهنا رجل يزعم أنه نبى الله ، فأرسلت أخي يكلمه فرجع ولم يشفنى من الخبر، فأردت أن ألقاه‏.‏

فقال له‏:‏ أما إنك قد رشدت‏.‏ هذا وجهي إليه، ادخل حيث أدخل فإني إن رأيت أحدًا أخافه عليك قمت إلى الحائط كإني أصلح نعلى، وامض أنت‏.‏ فمضى ومضيت معه حتى دخل، ودخلت معه على النبي صلى الله عليه وسلم‏.‏فقلت له‏:‏اعرض عليّ الإسلام‏.‏ فعرضه، فأسلمت مكإني ، فقال لي‏:‏ ‏(‏يا أبا ذر، اكتم هذا الأمر، وارجع إلى بلدك، فإذا بلغك ظهورنا فأقبل‏)‏‏.‏ فقلت‏:‏ والذي بعثك بالحق لأصرخن بها بين أظهرهم، فجئت إلى المسجد، وقريش فيه ، فقلت‏:‏ يا معشر قريش، إني أشهد أن لا إله إلا الله ، وأشهد أن محمدًا عبده ورسوله ، فقالوا‏:‏ قوموا إلى هذا الصابئ‏.‏ فقاموا، فضربت لأموت، فأدركنى العباس فأكب عليّ، ثم أقبل عليهم فقال‏:‏ ويلكم تقتلون رجلًا من غفار‏؟‏ ومتجركم وممركم على غفار، فأقلعوا عنى‏.‏ فلما أن أصبحت الغد، رجعت، فقلت مثل ما قلت بالأمس‏.‏ فقالوا‏:‏ قوموا إلى هذا الصابئ، فصنع بي ما صنع بالأمس، فأدركني العباس، فأكب عليّ وقال مثل مقالته بالأمس‏.‏

4 ـ طُفَيْل بن عمرو الدَّوْسى‏:‏
كان رجلًا شريفًا، شاعرًا لبيبًا، رئيس قبيلة دوس، وكانت لقبيلته إمارة أو شبه إمارة في بعض نواحى اليمن، قدم مكة في عام 11 من النبوة، فاستقبله أهلها قبل وصوله إليها، وبذلوا له أجل تحية وأكرم تقدير، وقالوا له‏:‏ يا طفيل، إنك قدمت بلادنا، وهذا الرجل الذي بين أظهرنا قد أعضل بنا، وقد فرق جماعتنا، وشتت أمرنا، وإنما قوله كالسحر، يفرق بين الرجل وأبيه، وبين الرجل وأخيه ، وبين الرجل وزوجـه، وإنا نخشى عليك وعلى قومك ما قد دخل علينا، فلا تكلمه ولا تسمعن منه شيئًا‏.‏

يقول طفيل‏:‏ فوالله ما زالوا بي حتى أجمعت ألا أسمع منه شيئًا، ولا أكلمه، حتى حشوت أذنى حين غدوت إلى المسجد كُرْسُفًا؛ فرقًا من أن يبلغنى شيء من قوله، قال‏:‏ فغدوت إلى المسجد فإذا هو قائم يصلى عند الكعبة، فقمت قريبًا منه، فأبي الله إلا أن يسمعنى بعض قوله، فسمعت كلامًا حسنًا، فقلت في نفسى‏:‏ واثكل أمي، والله إني رجل لبيب شاعر؛ ما يخفي عليّ الحسن من القبيح، فما يمنعنى أن أسمع من هذا الرجل ما يقول‏؟‏ فإن كان حسنًا قبلته، وإن كان قبيحًا تركته، فمكثت حتى انصرف إلى بيته فاتبعته، حتى إذا دخل بيته دخلت عليه، فعرضت عليه قصة مقدمى، وتخويف الناس إياي، وسد الأذن بالكرسف، ثم سماع بعض كلامه، وقلت له‏:‏ اعرض عليّ أمرك، فعرض عليّ الإسلام، وتلا عليّ القرآن‏.‏ فوالله ما سمعت قولًا قط أحسن منه، ولا أمرًا أعدل منه، فأسلمت وشهدت شهادة الحق، وقلت له‏:‏ إني مطاع في قومى، وراجع إليهم، وداعيهم إلى الإسلام، فادع الله أن يجعل لى آية، فدعا‏.‏

وكانت آيته أنه لما دنا من قومه جعل الله نورًا في وجهه مثل المصباح، فقال‏:‏ الله م في غير وجهي‏.‏ أخشى أن يقولوا‏:‏ هذه مثلة، فتحول النور إلى سوطه، فدعا أباه وزوجته إلى الإسلام فأسلما، وأبطأ عليه قومه في الإسلام، لكن لم يزل بهم حتى هاجر بعد الخندق، ومعه سبعون أو ثمانون بيتًا من قومه، وقد أبلى في الإسلام بلاء حسنًا، وقتل شهيدًا يوم اليمامة‏.‏

5 ـ ضِمَاد الأزدى‏:‏
كان من أزْدِ شَنُوءَة من اليمن، وكان يرقى من هذا الريح، قدم مكة فسمع سفهاءها يقولون‏:‏ إن محمدًا مجنون، فقال‏:‏ لو إني أتيت هذا الرجل لعل الله يشفيه على يدى، فلقيه، فقال‏:‏ يا محمد، إني أرقى من هذا الريح، فهل لك‏؟‏ فقال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏إن الحمد لله نحمده ونستعينه، من يهده الله فلا مضل له، ومن يضلله فلا هادى له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله‏.‏ أما بعد‏)‏‏.‏

فقال‏:‏ أعد عليّ كلماتك هؤلاء، فأعادهن عليه رسول الله صلى الله عليه وسلم ثلاث مرات، فقال‏:‏ لقد سمعت قول الكهنة، وقول السحرة، وقول الشعراء، فما سمعت مثل كلماتك هؤلاء، ولقد بلغن قاموس البحر، هات يدك أبايعك على الإسلام، فبايعه‏.‏

ست نسمات طيبة من أهل يثرب

وفي موسم الحج من سنة 11 من النبوة ـ يوليو سنة 620م ـ وجدت الدعوة الإسلامية بذورًا صالحة، سرعان ما تحولت إلى شجرات باسقات، اتقى المسلمون في ظلالها الوارفة لفحات الظلم والعدوان حتى تغير مجرى الأحداث وتحول خط التاريخ‏.‏

وكان من حكمته صلى الله عليه وسلم إزاء ما كان يلقى من أهل مكة من التكذيب والصد عن سبيل الله أنه كان يخرج إلى القبائل في ظلام الليل، حتى لا يحول بينه وبينهم أحد من أهل مكة المشركين‏.‏

فخرج ليلة ومعه أبو بكر وعلى، فمر على منازل ذُهْل وشيبان بن ثعلبة ، وكلمهم في الإسلام‏.‏ وقد دارت بين أبي بكر وبين رجل من ذهل أسئلة وردود طريفة، وأجاب بنو شيبان بأرجى الأجوبة، غير أنهم توقفوا في قبول الإسلام‏.‏

ثم مر رسول الله صلى الله عليه وسلم بعقبة منى، فسمع أصوات رجال يتكلمون فعمدهم حتى لحقهم، وكانوا ستة نفر من شباب يثرب كلهم من الخزرج، وهم‏:‏

1 ـ أسعد بن زُرَارة ‏[‏من بني النجار‏]‏‏.‏
2 ـ عوف بن الحارث بن رفاعة ابن عَفْراء ‏[‏من بني النجار‏]‏‏.‏
3 ـ رافع بن مالك بن العَجْلان ‏[‏من بني زُرَيْق‏]‏‏.‏
4 ـ قُطْبَة بن عامر بن حديدة ‏[‏من بني سلمة‏]‏‏.‏
5 ـ عُقْبَة بن عامر بن نابي ‏[‏من بني حَرَام بن كعب ‏]‏‏.‏
6 ـ جابر بن عبد الله بن رِئاب ‏[‏من بني عبيد بن غَنْم ‏]‏‏.‏

وكان من سعادة أهل يثرب أنهم كانوا يسمعون من حلفائهم من يهود المدينة، إذا كان بينهم شيء، أن نبيًا من الأنبياء مبعوث في هذا الزمان سيخرج، فنتبعه، ونقتلكم معه قتل عاد وإرم‏.‏

فلما لحقهم رسول الله صلى الله عليه وسلم قال لهم‏:‏ ‏(‏من أنتم‏؟‏‏)‏ قالوا‏:‏ نفر من الخزرج، قال‏:‏ ‏(‏من موالى اليهود‏؟‏‏)‏ أي حلفائهم، قالوا‏:‏ نعم‏.‏ قال‏:‏ ‏(‏أفلا تجلسون أكلمكم‏؟‏‏)‏ قالوا‏:‏ بلى، فجلسوا معه، فشرح لهم حقيقة الإسلام ودعوته، ودعاهم إلى الله عز وجل، وتلا عليهم القرآن‏.‏ فقال بعضهم لبعض‏:‏ تعلمون والله يا قوم، إنه للنبى الذي توعدكم به يهود، فلا تسبقنكم إليه، فأسرعوا إلى إجابة دعوته، وأسلموا‏.‏

وكانوا من عقلاء يثرب، أنهكتهم الحرب الأهلية التي مضت قريبًا، والتي لا يزال لهيبها مستعرًا، فأملوا أن تكون دعوته سببًا لوضع الحرب، فقالوا‏:‏ إنا قد تركنا قومنا ولا قوم بينهم من العداوة والشر ما بينهم، فعسى أن يجمعهم الله بك، فسنقدم عليهم، فندعوهم إلى أمرك، ونعرض عليهم الذي أجبناك إليه من هذا الدين ، فإن يجمعهم الله عليك فلا رجل أعز منك‏.‏

ولما رجع هؤلاء إلى المدينة حملوا إليها رسالة الإسلام، حتى لم تبق دار من دور الأنصار إلا وفيه ذكر رسول الله صلى الله عليه وسلم‏.‏

استطراد ـ زواج رسول الله صلى الله عليه وسلم بعائشة

وفي شوال من هذه السنة ـ سنة 11 من النبوة ـ تزوج رسول الله صلى الله عليه وسلم عائشة الصديقة رضي الله عنها وهي بنت ست سنين وبني بها بالمدينة في شوال في السنة الأولى من الهجرة وهي بنت تسع سنين‏.


الإســراء والمعــراج

وبينما النبي صلى الله عليه وسلم يمـر بهذه المرحلة، وأخذت الدعوة تشق طريقًا بين النجاح والاضطهـاد، وبـدأت نجـوم الأمل تتلمح في آفاق بعيدة، وقع حادث الإسراء والمعـراج‏.‏ واختلف في تعيين زمنه على أقوال شتى‏:‏

1 ـ فقيل‏:‏ كان الإسراء في السنة التي أكرمه الله فيها بالنبوة، واختاره الطبرى‏.‏
2 ـ وقيل‏:‏ كان بعد المبعث بخمس سنين، رجح ذلك النووى والقرطبى‏.‏
3 ـ وقيل‏:‏ كان ليلة السابع والعشرين من شهر رجب سنة 10 من النبوة‏.‏
4 ـ وقيل‏:‏ قبل الهجرة بستة عشر شهرًا، أي في رمضان سنة 12 من النبوة‏.‏
5 ـ وقيل‏:‏ قبل الهجرة بسنة وشهرين، أي في المحرم سنة 13 من النبوة‏.‏
6 ـ وقيل‏:‏ قبل الهجرة بسنة، أي في ربيع الأول سنة 13 من النبوة‏.‏
وَرُدَّتِ الأقوالُ الثلاثة الأول بأن خديجة رضي الله عنها توفيت في رمضان سنة عشر من النبوة، وكانت وفاتها قبل أن تفرض الصلوات الخمس‏.‏ ولا خلاف أن فرض الصلوات الخمس كان ليلة الإسراء‏.‏ أما الأقوال الثلاثة الباقية فلم أجد ما أرجح به واحدًا منها، غير أن سياق سورة الإسراء يدل على أن الإسراء متأخر جدًا‏.‏

وروى أئمة الحديث تفاصيل هذه الوقعة، وفيما يلي نسردها بإيجاز‏:‏

قال ابن القيم‏:‏ أسرى برسول الله صلى الله عليه وسلم بجسده على الصحيح من المسجد الحرام إلى بيت المقدس، راكبًا على البُرَاق، صحبة جبريل عليهما الصلاة والسلام، فنزل هناك، وصلى بالأنبياء إمامًا، وربط البراق بحلقة باب المسجد‏.‏

ثم عرج به تلك الليلة من بيت المقدس إلى السماء الدنيا، فاستفتح له جبريل ففتح له، فرأي هنالك آدم أبا البشر، فسلم عليه، فرحب به ورد عليه السلام، وأقر بنبوته، وأراه الله أرواح السعداء عن يمينه، وأرواح الأشقياء عن يساره‏.‏

ثم عرج به إلى السماء الثانية، فاستفتح له، فرأي فيها يحيى بن زكريا وعيسى ابن مريم، فلقيهما وسلم عليهما، فردا عليه ورحبا به، وأقرّا بنبوته‏.‏
ثم عرج به إلى السماء الثالثة، فرأي فيها يوسف، فسلم عليه فرد عليه ورحب به، وأقر بنبوته‏.‏
ثم عرج به إلى السماء الرابعة، فرأي فيها إدريس، فسلم عليه، فرد عليه، ورحب به، وأقر بنبوته‏.‏
ثم عرج به إلى السماء الخامسة، فرأي فيها هارون بن عمران، فسلم عليه، فرد عليه ورحب به، وأقر بنبوته‏.‏
ثم عرج به إلى السماء السادسة، فلقى فيها موسى بن عمران، فسلم عليه، فرد عليه ورحب به، وأقر بنبوته‏.‏
فلما جاوزه بكى موسى، فقيل له‏:‏ ما يبكيك ‏؟‏ فقال‏:‏ أبكى؛ لأن غلامًا بعث من بعدى يدخل الجنة من أمته أكثر مما يدخلها من أمتى‏.‏

ثم عرج به إلى السماء السابعة، فلقى فيها إبراهيم عليه السلام، فسلم عليه، فرد عليه، ورحب به، وأقر بنبوته‏.‏

ثم رفع إلى سدرة المنتهى، فإذا نَبْقُها مثل قِلاَل هَجَر، وإذا ورقها مثل آذان الفيلة، ثم غشيها فراش من ذهب، ونور وألوان، فتغيرت، فما أحد من خلق الله يستطيع أن يصفها من حسنها‏.‏ ثم رفع له البيت المعمور، وإذا هو يدخله كل يوم سبعون ألف ملك ثم لا يعودون‏.‏ ثم أدخل الجنة، فإذا فيها حبائل اللؤلؤ، وإذا ترابها المسك‏.‏ وعرج به حتى ظهر لمستوى يسمع فيه صَرِيف الأقلام‏.‏

ثم عرج به إلى الجبّار جل جلاله، فدنا منه حتى كان قاب قوسين أو أدنى، فأوحى إلى عبده ما أوحى، وفرض عليه خمسين صلاة، فرجع حتى مرّ على موسى فقال له‏:‏ بم أمرك ربك‏؟‏ قال‏:‏ ‏[بخمسين صلاة‏]‏‏.‏ قال‏:‏ إن أمتك لا تطيق ذلك، ارجع إلى ربك فاسأله التخفيف لأمتك، فالتفت إلى جبريل، كأنه يستشيره في ذلك، فأشار‏:‏ أن نعم إن شئت، فعلا به جبريل حتى أتى به الجبار تبارك وتعالى، وهو في مكانه ـ هذا لفظ البخاري في بعض الطرق ـ فوضع عنه عشرًا، ثم أنزل حتى مر بموسى، فأخبره، فقال‏:‏ ارجع إلى ربك فاسأله التخفيف، فلم يزل يتردد بين موسى وبين الله عز وجل، حتى جعلها خمسًا، فأمره موسى بالرجوع وسؤال التخفيف، فقال‏:‏ ‏[قد استحييت من ربي، ولكني أرضى وأسلم‏]‏، فلما بعد نادى مناد‏:‏ قد أمضيت فريضتى وخففت عن عبادى‏.‏ انتهي‏.‏

ثم ذكر ابن القيم خلافًا في رؤيته صلى الله عليه وسلم ربه تبارك وتعالى، ثم ذكر كلامًا لابن تيمية بهذا الصدد، وحاصل البحث أن الرؤية بالعين لم تثبت أصلًا، وهو قول لم يقله أحد من الصحابة‏.‏ وما نقل عن ابن عباس من رؤيته مطلقًا ورؤيته بالفؤاد فالأول لا ينافي الثاني‏.‏

ثم قال‏:‏ وأما قوله تعالى في سورة النجم‏:‏ ‏{‏ثُمَّ دَنَا فَتَدَلَّى‏}‏ ‏[‏النجم‏:‏8‏]‏ فهو غير الدنو الذي في قصة الإسراء، فإن الذي في سورة النجم هو دنو جبريل وتدليه، كما قالت عائشة وابن مسعود، والسياق يدل عليه، وأما الدنو والتدلى في حديث الإسراء فذلك صريح في أنه دنو الرب تبارك وتعالى وتدليه، ولا تعرض في سورة النجم لذلك، بل فيه أنه رآه نزلة أخرى عند سدرة المنتهى‏.‏ وهذا هو جبريل، رآه محمد صلى الله عليه وسلم على صورته مرتين‏:‏ مرة في الأرض، ومرة عند سدرة المنتهى، والله أعلم‏.‏ انتهى‏.‏

وقد جاء في بعض الطرق أن صدره صلى الله عليه وسلم شق في هذه المرة أيضًا، وقد رأى النبي صلى الله عليه وسلم في هذه الـرحلة أمورًا عديدة‏:‏

عرض عليه اللبن والخمر، فاختار اللبن، فقيل‏:‏ هديت الفطرة أو أصبت الفطرة، أما إنك لو أخذت الخمر غوت أمتك‏.‏

ورأي أربعة أنهار يخرجن من أصل سدرة المنتهى‏:‏ نهران ظاهران ونهران باطنان، فالظاهران هما‏:‏ النيل والفرات، عنصرهما‏.‏ والباطنان‏:‏ نهران في الجنة‏.‏ ولعل رؤية النيل والفرات كانت إشارة إلى تمكن الإسلام من هذين القطرين، والله أعلم‏.‏

ورأى مالكًا خازن النار، وهو لا يضحك، وليس على وجهه بشر ولا بشاشة، وكذلك رأي الجنة والنار‏.‏

ورأى أكلة أموال اليتامى ظلمًا لهم مشافر كمشافر الإبل، يقذفون في أفواههم قطعًا من نار كالأفهار، فتخرج من أدبارهم‏.‏

ورأى أكلة الربا لهم بطون كبيرة لا يقدرون لأجلها أن يتحولوا عن أماكنهم، ويمر بهم آل فرعون حين يعرضون على النار فيطأونهم‏.‏

ورأى الزناة بين أيديهم لحم سمين طيب، إلى جنبه لحم غث منتن، يأكلون من الغث المنتن، ويتركون الطيب السمين‏.‏

ورأى النساء اللاتى يدخلن على الرجال من ليس من أولادهم، رآهن معلقات بثديهن‏.‏

ورأى عيرًا من أهل مكة في الإياب والذهاب، وقد دلهم على بعير نَدَّ لهم، وشرب ماءهم من إناء مغطى وهم نائمون، ثم ترك الإناء مغطى، وقد صار ذلك دليلًا على صدق دعواه في صباح ليلة الإسراء‏.‏

قال ابن القيم‏:‏ فلما أصبح رسول الله صلى الله عليه وسلم في قومه أخبرهم بما أراه الله عز وجل من آياته الكبرى، فاشتد تكذيبهم له وأذاهم واستضرارهم عليه، وسألوه أن يصف لهم بيت المقدس، فجلاه الله له، حتى عاينه، فطفق يخبرهم عن آياته، ولا يستطيعون أن يردوا عليه شيئًا، وأخبرهم عن عيرهم في مسراه ورجوعه، وأخبرهم عن وقت قدومها، وأخبرهم عن البعير الذي يقدمها، وكان الأمر كما قال، فلم يزدهم ذلك إلا نفورًا، وأبي الظالمون إلا كفورًا ‏.‏

يقال‏:‏ سُمى أبو بكر رضي الله عنه صديقًا؛ لتصديقه هذه الوقعة حين كذبها الناس‏.‏

وأوجز وأعظم ما ورد في تعليل هذه الرحلة هو قوله تعالى‏:‏ ‏{‏لِنُرِيَهُ مِنْ آيَاتِنَا‏}‏ ‏[‏الإسراء‏:‏ 1‏]‏ وهذه سنة الله في الأنبياء، قال‏:‏ ‏{‏وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ‏}‏ ‏[‏الأنعام‏:‏75‏]‏، وقال لموسى عليه السلام‏:‏ ‏{‏لِنُرِيَكَ مِنْ آيَاتِنَا الْكُبْرَى‏}‏ ‏[‏طه‏:‏23‏]‏، وقد بين مقصود هذه الإراءة بقوله‏:‏ ‏{‏وَلِيَكُونَ مِنَ الْمُوقِنِينَ‏}‏ فبعد استناد علوم الأنبياء إلى رؤية الآيات يحصل لهم من عين اليقين ما لا يقادر قدره، وليس الخبر كالمعاينة، فيتحملون في سبيل الله ما لا يتحمل غيرهم، وتصير جميع قوات الدنيا عندهم كجناح بعوضة لا يعبأون بها إذا ما تدول عليهم بالمحن والعذاب‏.‏

والحكم والأسرار التي تكمن وراء جزئيات هذه الرحلة إنما محل بحثها كتب أسرار الشريعة، ولكن هنا حقائق بسيطة تتفجر من ينابيع هذه الرحلة المباركة، وتتدفق إلى حدائق أزهار السيرة النبوية ـ على صاحبها الصلاة والسلام والتحية ـ أرى أن أسجل بعضًا منها بالإيجاز‏:‏

يرى القارئ في سورة الإسراء أن الله ذكر قصة الإسراء في آية واحدة فقط، ثم أخذ في ذكر فضائح اليهود وجرائمهم، ثم نبههم بأن هذا القرآن يهدى للتى هي أقوم، فربما يظن القارئ أن الآيتين ليس بينهما ارتباط، والأمر ليس كذلك، فإن الله تعالى يشير بهذا الأسلوب إلى أن الإسراء إنما وقع إلى بيت المقدس؛ لأن اليهود سيعزلون عن منصب قيادة الأمة الإنسانية؛ لما ارتكبوا من الجرائم التي لا مجال بعدها لبقائهم على هذا المنصب، وإن الله سينقل هذا المنصب فعلا إلى رسوله صلى الله عليه وسلم ويجمع له مركزى الدعوة الإبراهيمية كليهما، فقد آن أوان انتقال القيادة الروحية من أمة إلى أمة؛ من أمة ملأت تاريخها بالغدر والخيانة والإثم والعدوان، إلى أمة تتدفق بالبر والخيرات، ولا يزال رسولها يتمتع بوحى القرآن الذي يهدى للتى هي أقوم‏.‏

ولكن كيف تنتقل هذه القيادة، والرسول يطوف في جبال مكة مطرودًا بين الناس‏؟‏ هذا السؤال يكشف الغطاء عن حقيقة أخرى، وهي أن عهدًا من هذه الدعوة الإسلامية قد أوشك إلى النهاية والتمام، وسيبدأ عهد آخر جديد يختلف عن الأول في مجراه، ولذلك نرى بعض الآيات تشتمل على إنذار سافر ووعيد شديد بالنسبة إلى المشركين ‏{‏ وَإِذَا أَرَدْنَا أَن نُّهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُواْ فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا وَكَمْ أَهْلَكْنَا مِنَ الْقُرُونِ مِن بَعْدِ نُوحٍ وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيرًَا بَصِيرًا‏}‏ ‏[‏الإسراء‏:‏16، 17‏]‏ وبجنب هذه الآيات آيات أخرى تبين للمسلمين قواعد الحضارة وبنودها ومبادئها التي يبتنى عليها مجتمعهم الإسلامى، كأنهم قد أووا إلى أرض امتلكوا فيها أمورهم من جميع النواحى، وكونوا وحدة متماسكة تدور عليها رحى المجتمع، ففيه إشارة إلى أن الرسول صلى الله عليه وسلم سيجد ملجأ ومأمنًا يستقر فيه أمره، ويصير مركزًا لبث دعوته في أرجاء الدنيا‏.‏ هذا سر من أسرار هذه الرحلة المباركة، يتصل ببحثنا فآثرنا ذكره‏.‏

ولأجل هذه الحكمة وأمثالها نرى أن الإسراء إنما وقع إما قبيل بيعة العقبة الأولى أو بين العقبتين، والله أعلم‏.‏


بيعتا العقبى

بيعة العقبة الأولى

قد ذكرنا أن ستة نفر من أهل يثرب أسلموا في موسم الحج سنة 11 من النبوة، ووعدوا رسول الله صلى الله عليه وسلم بإبلاغ رسالته في قومهم‏.‏

وكان من جراء ذلك أن جاء في الموسم التالي ـ موسم الحج سنة 12 من النبوة، يوليو سنة 621م ـ اثنا عشر رجلًا، فيهم خمسة من الستة الذين كانوا قد التقوا برسول الله صلى الله عليه وسلم في العام السابق ـ والسادس الذي لم يحضر هو جابر بن عبد الله بن رِئاب ـ وسبعة سواهم، وهم‏:‏

1 ـ معاذ بن الحارث، ابن عفراء من بني النجار ‏[‏من الخزرج‏]‏
2 ـ ذَكْوَان بن عبد القيس من بني زُرَيْق‏.‏ ‏[‏من الخزرج‏]‏
3 ـ عبادة بن الصامت من بني غَنْم ‏[‏من الخزرج‏]‏
4 ـ يزيد بن ثعلبة من حلفاء بني غنم ‏[‏من الخزرج‏]‏
5 ـ العباس بن عُبَادة بن نَضْلَة من بني سالم ‏[‏من الخزرج‏]‏
6 ـ أبو الهَيْثَم بن التَّيَّهَان من بني عبد الأشهل ‏[‏من الأوس‏]‏‏.‏
7 ـ عُوَيْم بن ساعدة من بني عمرو بن عَوْف ‏[‏من الأوس‏]‏‏.‏

الأخيران من الأوس، والبقية كلهم من الخزرج‏.‏

التقى هؤلاء برسول الله صلى الله عليه وسلم عند العقبة بمنى فبايعوه بيعة النساء، أي وفق بيعتهن التي نزلت بعد الحديبية‏.‏

روى البخاري عن عبادة بن الصامت أن رسول الله صلى الله عليه وسلم قال‏:‏ ‏[تعالوا بايعوني على ألا تشركوا بالله شيئًا، ولا تسرقوا، ولا تزنوا، ولا تقتلوا أولادكم، ولا تأتوا ببهتان تفترونه بين أيديكم وأرجلكم، ولا تعصوني في معروف، فمن وفي منكم فأجره على الله ، ومن أصاب من ذلك شيئًا فعوقب به في الدنيا، فهو له كفارة، ومن أصاب من ذلك شيئًا فستره الله ، فأمـره إلى الله ؛ إن شاء عاقبه، وإن شاء عفا عـنه‏]‏‏.‏ قــال‏:‏ فبايعته ـ وفي نسخة‏:‏ فبايعناه ـ على ذلك‏.‏

سفير الإسلام في المدينة
وبعد أن تمت البيعة وانتهى الموسم بعث النبي صلى الله عليه وسلم مع هؤلاء المبايعين أول سفير في يثرب؛ ليعلم المسلمين فيها شرائع الإسلام، ويفقههم في الدين، وليقوم بنشر الإسلام بين الذين لم يزالوا على الشرك، واختار لهذه السفارة شابًا من شباب الإسلام من السابقين الأولين، وهو مُصْعَب بن عُمَيْر العبدرى رضي الله عنه‏.‏

النجاح المغتبط
نزل مصعب بن عمير على أسعد بن زُرَارة، وأخذا يبثان الإسلام في أهل يثرب بجد وحماس، وكان مصعب يُعْرَف بالمقرئ‏.‏

ومن أروع ما يروى من نجاحه في الدعوة أن أسعد بن زرارة خرج به يومًا يريد دار بني عبد الأشهل ودار بني ظَفَر، فدخلا في حائط من حوائط بني ظفر، وجلسا على بئر يقال لها‏:‏ بئر مَرَق، واجتمع إليهما رجال من المسلمين ـ وسعد بن معاذ وأُسَيْد بن حُضَيْر سيدا قومهما من بني عبد الأشهل يومئذ على الشرك ـ فلما سمعا بذلك قال سعد لأسيد‏:‏ اذهب إلى هذين اللذين قد أتيا ليسفها ضعفاءنا فازجرهما، وانههما عن أن يأتيا دارينا، فإن أسعد بن زرارة ابن خالتي، ولولا ذلك لكفيتك هذا‏.‏

فأخذ أسيد حربته وأقبل إليهما، فلما رآه أسعد قال لمصعب‏:‏ هذا سيد قومه قد جاءك فاصدق الله فيه، قال مصعب‏:‏ إن يجلس أكلمه‏.‏ وجاء أسيد فوقف عليهما متشتمًا، وقال‏:‏ ما جاء بكما إلينا‏؟‏ تسفهان ضعفاءنا‏؟‏ اعتزلانا إن كانت لكما بأنفسكما حاجة، فقال له مصعب‏:‏ أو تجلس فتسمع، فإن رضيت أمرا قبلته، وإن كرهته كف عنك ما تكره، فقال‏:‏ أنصفت، ثم ركز حربته وجلس، فكلمه مصعب بالإسلام، وتلا عليه القرآن‏.‏ قال‏:‏ فو الله لعرفنا في وجهه الإسلام قبل أن يتكلم، في إشراقه وتهلله، ثم قال‏:‏ ما أحسن هذا وأجمله‏؟‏ كيف تصنعون إذا أردتم أن تدخلوا في هذا الدين‏؟‏

قالا له‏:‏ تغتسل، وتطهر ثوبك، ثم تشهد شهادة الحق، ثم تصلى ركعتين‏.‏ فقام واغتسل، وطهر ثوبه وتشهد وصلى ركعتين، ثم قال‏:‏ إن ورائى رجلًا إن تبعكما لم يتخلف عنه أحد من قومه، وسأرشده إليكما الآن ـ سعد بن معاذ ـ ثم أخذ حربته وانصرف إلى سعد في قومه، وهم جلوس في ناديهم‏.‏ فقال سعد‏:‏ أحلف بالله لقد جاءكم بغير الوجه الذي ذهب به من عندكم‏.‏

فلما وقف أسيد على النادى قال له سعد‏:‏ ما فعلت‏؟‏ فقال‏:‏ كلمت الرجلين، فوالله ما رأيت بهما بأسًا، وقد نهيتهما فقالا‏:‏ نفعل ما أحببت‏.‏

وقد حدثت أن بني حارثة خرجوا إلى أسعد بن زرارة ليقتلوه ـ وذلك أنهم قد عرفوا أنه ابن خالتك ـ لِيُخْفِرُوك‏.‏ فقام سعد مغضبًا للذى ذكر له، فأخذ حربته، وخرج إليهما، فلما رآهما مطمئنين عرف أن أسيدًا إنما أراد منه أن يسمع منهما، فوقف عليهما متشتمًا، ثم قال لأسعد بن زرارة‏:‏ والله يا أبا أمامة، لولا ما بينى وبينك من القرابة ما رُمْتَ هذا منى، تغشانا في دارنا بما نكره‏؟‏

وقـد كان أسعد قال لمصعب‏:‏ جاءك والله سيد من ورائه قومه، إن يتبعك لم يتخلف عنك منهم أحد، فقال مصعب لسعد بن معاذ‏:‏ أو تقعد فتسمع‏؟‏ فإن رضيت أمرًا قبلته، وإن كرهته عزلنا عنك ما تكره، قال‏:‏ قد أنصفت، ثم ركز حربته فجلس‏.‏ فعـرض عليــه الإسلام، وقـرأ علـيه القـرآن، قـال‏:‏ فعرفنـا والله في وجهـه الإسلام قبـل أن يتكلم، في إشـراقه وتهلّله، ثـم قـال‏:‏ كيـف تصنـعون إذا أسلمتـم‏؟‏ قالا‏:‏ تغتسل، وتطهر ثوبك، ثم تشهد شهادة الحق، ثم تصلى ركعتين‏.‏ ففعل ذلك‏.‏

ثم أخذ حربته فأقبل إلى نادى قومه، فلما رأوه قالوا‏:‏ نحلف بالله لقد رجع بغير الوجه الذي ذهب به‏.‏

فلما وقف عليهم قال‏:‏ يا بني عبد الأشهل، كيف تعلمون أمرى فيكم‏؟‏ قالوا‏:‏ سيدنا وأفضلنا رأيًا، وأيمننا نقيبة، قال‏:‏ فإن كلام رجالكم ونسائكم علىّ حرام حتى تؤمنوا بالله ورسوله‏.‏ فما أمسى فيهم رجل ولا امرأة إلا مسلمًا ومسلمة، إلا رجل واحد ـ وهو الأُصَيْرِم ـ تأخر إسلامه إلى يوم أحد، فأسلم ذلك اليوم وقاتل وقتل، ولم يسجد لله سجدة، فقال النبي صلى الله عليه وسلم‏:‏ ‏[عمل قليلًا وأجر كثيرًا‏]‏‏.‏

وأقام مصعب في بيت أسعد بن زرارة يدعو الناس إلى الإسلام، حتى لم تبق دار من دور الأنصار إلا وفيها رجال ونساء مسلمون، إلا ما كان من دار بني أمية بن زيد وخَطْمَة ووائل‏.‏ كان فيهم قيس بن الأسلت الشاعر ـ وكانوا يطيعونه ـ فوقف بهم عن الإسلام حتى كان عام الخندق سنة خمس من الهجرة‏.‏

وقبل حلول موسم الحج التالى ـ أي حج السنة الثالثة عشرة ـ عاد مصعب بن عمير إلى مكة يحمل إلى رسول الله صلى الله عليه وسلم بشائر الفوز، ويقص عليه خبر قبائل يثرب، وما فيها من مواهب الخير، وما لها من قوة ومنعة‏.‏

بيعة العقبة الثانية

في موسم الحج في السنة الثالثة عشرة من النبوة ـ يونيو سنة 622م ـ حضر لأداء مناسك الحج بضع وسبعون نفسًا من المسلمين من أهل يثرب،جاءوا ضمن حجاج قومهم من المشركين، وقد تساءل هؤلاء المسلمون فيما بينهم ـ وهم لم يزالوا في يثرب أو كانوا في الطريق‏:‏ حتى متى نترك رسول الله صلى الله عليه وسلم يطوف ويطرد في جبال مكة ويخاف‏؟‏

فلما قدموا مكة جرت بينهم وبين النبي صلى الله عليه وسلم اتصالات سرية أدت إلى اتفاق الفريقين على أن يجتمعوا في أوسط أيام التشريق في الشعب الذي عند العقبة حيث الجمرة الأولى من منى، وأن يتم الاجتماع في سرية تامة في ظلام الليل‏.‏

ولنترك أحد قادة الأنصار يصف لنا هذا الاجتماع التاريخي الذي حول مجرى الأيام في صراع الوثنية والإسلام‏.‏ يقول كعب بن مالك الأنصاري رضي الله عنه‏:‏

خرجنا إلى الحج، وواعدنا رسول الله صلى الله عليه وسلم بالعقبة من أوسط أيام التشريق، فلما فرغنا من الحج، وكانت الليلة التي واعدنا رسول الله صلى الله عليه وسلم لها، ومعنا عبد الله بن عمرو بن حَرَام أبو جابر، سيد من ساداتنا، وشريف من أشرافنا، أخذناه معنا ـ وكنا نكتم من معنا من قومنا من المشركين أمرنا ـ فكلمناه وقلنا له‏:‏ يا أبا جابر، إنك سيد من ساداتنا، وشريف من أشرافنا، وإنا نرغب بك عما أنت فيه أن تكون حطبا للنار غدًا‏.‏ ثم دعوناه إلى الإسلام، وأخبرناه بميعاد رسول الله صلى الله عليه وسلم إيانا العقبة، قال‏:‏ فأسلم وشهد معنا العقبة وكان نقيبًا‏.‏

قال كعب‏:‏ فنمنا تلك الليلة مع قومنا في رحالنا حتى إذا مضى ثلث الليل خرجنا من رحالنا لميعاد رسول الله صلى الله عليه وسلم، نتسلل تسلل القَطَا، مستخفين، حتى اجتمعنا في الشِّعْب عند العقبة، ونحن ثلاثة وسبعون رجلًا، وامرأتان من نسائنا؛ نُسَيْبَة بنت كعب ـ أم عُمَارة ـ من بني مازن بن النجار،وأسماء بنت عمرو ـ أم منيع ـ من بني سلمة‏.‏

فاجتمعنا في الشعب ننتظر رسول الله صلى الله عليه وسلم حتى جاءنا، ومعه عمه‏:‏ العباس بن عبد المطلب ـ وهو يومئذ على دين قومه ـ إلا أنه أحب أن يحضر أمر ابن أخيه، ويتوثق له، وكان أول متكلم‏.‏

بداية المحادثة وتشريح العباس لخطورة المسئولية

وبعد أن تكامل المجلس بدأت المحادثات لإبرام التحالف الدينى والعسكرى، وكان أول المتكلمين هو العباس بن عبد المطلب عم رسول الله صلى الله عليه وسلم، تكلم ليشرح لهم ـ بكل صراحة ـ خطورة المسئولية التي ستلقى على كواهلهم نتيجة هذا التحالف‏.‏ قال‏:‏

يا معشر الخزرج ـ وكان العرب يسمون الأنصار خزرجـًا، خزرجـها وأوسـها كليهما ـ إن محمدًا منا حيث قد علمتم، وقد منعناه من قومنا ممن هو على مثل رأينا فيه،فهو في عز من قومه ومنعة في بلده‏.‏ وإنه قد أبي إلا الانحياز إليكم واللحوق بكم، فإن كنتم ترون أنكم وافون له بما دعوتموه إليه، ومانعوه ممن خالفه، فأنتم وما تحملتم من ذلك‏.‏ وإن كنتم ترون أنكم مُسْلِمُوه وخاذلوه بعد الخروج به إليكم فمن الآن فدعوه‏.‏ فإنه في عز ومنعة من قومه وبلده‏.‏

قال كعب‏:‏ فقلنا له‏:‏ قد سمعنا ما قلت، فتكلم يا رسول الله ، فخذ لنفسك ولربك ما أحببت‏.‏

وهذا الجواب يدل على ما كانوا عليه من عزم صميم، وشجاعة مؤمنة، وإخلاص كامل في تحمل هذه المسئولية العظيمة، وتحمل عواقبها الخطيرة‏.‏

وألقى رسول الله صلى الله عليه وسلم بعد ذلك بيانه، ثم تمت البيعة‏.‏

بنود البيعة
وقد روى ذلك الإمام أحمد عن جابر مفصلًا‏.‏ قال جابر‏:‏ قلنا‏:‏ يا رسول الله ، علام نبايعك‏؟‏ قال‏:‏

‏[على السمع والطاعة في النشاط والكسل‏.‏

وعلى النفقة في العسر واليسر‏.‏

وعلى الأمر بالمعروف والنهي عن المنكر‏.‏

وعلى أن تقوموا في الله ، لا تأخذكم في الله لومة لائم‏.‏

وعلى أن تنصرونى إذا قدمت إليكم، وتمنعونى مما تمنعون منه أنفسكم وأزواجكم وأبناءكم، ولكم الجنة‏]‏‏.‏

وفي رواية كعب ـ التي رواها ابن إسحاق ـ البند الأخير فقط من هذه البنود، ففيه‏:‏ قال كعب‏:‏ فتكلم رسول الله صلى الله عليه وسلم، فتلا القرآن، ودعا إلى الله ، ورغب في الإسلام، ثم قال‏:‏ ‏[أبايعكم على أن تمنعوني مما تمنعون منه نسائكم وأبناءكم‏]‏‏.‏ فأخذ البراء ابن مَعْرُور بيده ثم قال‏:‏ نعم، والذي بعثك بالحق نبيًا، لنمنعنك مما نمنع أُزُرَنا منه، فبايعنا يا رسول الله ، فنحن والله أبناء الحرب وأهل الْحَلْقَة، ورثناها كابرًا عن كابر‏.‏

قال‏:‏ فاعترض القول ـ والبراء يكلم رسول الله صلى الله عليه وسلم ـ أبو الهيثم بن التَّيَّهَان، فقال‏:‏ يا رسول الله ، إن بيننا وبين الرجال حبالًا، وإنا قاطعوها ـ يعنى اليهود ـ فهل عسيت إن نحن فعلنا ذلك، ثم أظهرك الله إن ترجع إلى قومك وتدعنا‏؟‏

قال‏:‏ فتبسم رسول الله صلى الله عليه وسلم، ثم قال‏:‏ ‏[بل الدَّمُ الدَّمُ، والهَدْمُ الْهَدْمُ، أنا منكم وأنتم منى، أحارب من حاربتم، وأسالم من سالمتم‏]‏‏.‏

التأكيد من خطورة البيعة
وبعد أن تمت المحادثة حول شروط البيعة، وأجمعوا على الـشروع في عقدها قام رجلان من الرعيل الأول ممن أسلموا في مواسم سنتى 11 و 12 من النبوة، قام أحدهما تلو الآخر؛ ليؤكدا للقوم خطورة المسئولية، حتى لا يبايعوه إلا على جلية من الأمر، وليعرفا مدى استعداد القوم للتضحية، ويتأكدا من ذلك‏.‏

قال ابن إسحاق‏:‏ لما اجتمعوا للبيعة قال العباس بن عبادة بن نَضْلَة‏:‏ هل تدورن علام تبايعون هذا الرجل‏؟‏ قالوا‏:‏ نعم، قال‏:‏ إنكم تبايعونه على حرب الأحمر والأسود من الناس‏.‏ فإن كنتم ترون أنكم إذا نَهََكَتْ أموالكم مصيبة، وأشرافكم قتلا أسلمتموه، فمن الآن، فهو والله إن فعلتم خزى الدنيا والآخرة‏.‏ وإن كنتم ترون أنكم وافون له بما دعوتموه إليه على نَهْكَة الأموال وقتل الأشراف فخذوه، فهو والله خير الدنيا والآخـرة‏.‏

قالوا‏:‏ فإنا نأخذه على مصيبة الأموال وقتل الأشراف، فما لنا بذلك يا رسول الله إن نحن وفينا بذلك‏؟‏ قال‏:‏ ‏[الجنة‏]‏‏.‏ قالوا‏:‏ ابسط يدك، فبسط يده فبايعوه‏.‏

وفي رواية جابر ‏[‏قال‏]‏‏:‏ فقمنا نبايعه،فأخذ بيده أسعد بن زرارة ـ وهو أصغر السبعين ـ فقال‏:‏ رويدا يا أهل يثرب، إنا لم نضرب إليه أكباد الإبل إلا ونحن نعلم أنه رسول الله ، وأن إخراجه اليوم مفارقة العرب كافة، وقتل خياركم، وأن تعضكم السيوف، فإما أنتم تصبرون على ذلك فخذوه، وأجركم على الله ، وإما أنتم تخافون من أنفسكم خيفة فذروه فهو أعذر لكم عند الله ‏.‏

عقد البيعة
وبعد إقرار بنود البيعة، وبعد هذا التأكيد والتأكد بدأ عقد البيعة بالمصافحة، قال جابر ـ بعد أن حكى قول أسعد بن زرارة ـ قال‏:‏ فقالوا‏:‏ يا أسعد، أمِطْ عنا يدك‏.‏ فوالله لا نذر هذه البيعة، ولا نستقيلها‏.‏

وحينئذ عرف أسعد مدى استعداد القوم للتضحية في هذا السبيل وتأكد منه ـ وكان هو الداعية الكبير مع مصعب بن عمير ـ فكان هو السابق إلى هذه البيعة‏.‏ قال ابن إسحاق‏:‏ فبنو النجار يزعمون أن أبا أمامة أسعد بن زرارة كان أول من ضرب على يده‏.‏ وبعد ذلك بدأت البيعة العامة، قال جابر‏:‏ فقمنا إليه رجلًا رجلًا فأخذ علينا البيعة، يعطينا بذلك الجنة‏.‏

وأما بيعة المرأتين اللتين شهدتا الوقعة فكانت قولًا‏.‏ ما صافح رسول الله صلى الله عليه وسلم امرأة أجنبية قط‏.‏

اثنا عشر نقيبًا
وبعد أن تمت البيعة طلب رسول الله صلى الله عليه وسلم أن يختاروا اثنى عشر زعيمًا يكونون نقباء على قومهم، يكفلون المسئولية عنهم في تنفيذ بنود هذه البيعة، فقال للقوم‏:‏ أخرجوا إلىّ منكم اثنى عشر نقيبًا ليكونوا على قومهم بما فيهم‏.‏

فتم اختيارهم في الحال، وكانوا تسعة من الخزرج وثلاثة من الأوس‏.‏وهاك أسماءهم‏:‏

نقباء الخزرج

1ـ أسعد بن زُرَارَة بن عدس‏.‏
2ـ سعد بن الرَّبِيع بن عمرو‏.‏
3ـ عبد الله بن رواحة بن ثعلبة‏.‏
4ـ رافع بن مالك بن العَجْلان‏.‏
5ـ البراء بن مَعْرُور بن صَخْر‏.‏
6ـ عبد الله بن عمرو بن حَرَام‏.‏
7ـ عبادة بن الصامت بن قيس‏.‏
8 ـ سعد بن عبادة بن دُلَيْم‏.‏
9ـ المنذر بن عمرو بن خُنَيْس‏.‏
نقباء الأوس
1ـ أُسَيْد بن حُضَيْر بن سِمَاك‏.‏
2ـ سعد بن خَيْثَمَة بن الحارث‏.‏
3ـ رفاعة بن عبد المنذر بن زبير‏.‏

ولما تم اختيار هؤلاء النقباء أخذ عليهم النبي صلى الله عليه وسلم ميثاقًا آخر بصفتهم رؤساء مسئولين‏.‏

قال لهم‏:‏ ‏[أنتم على قومكم بما فيهم كفلاء، ككفالـة الحواريين لعيسى ابن مريم، وأنا كفيل على قومي‏]‏ ـ يعنى المسلمين ـ قالوا‏:‏ نعم‏.‏

شيطان يكتشف المعاهدة
ولما تم إبرام المعاهدة، وكان القوم على وشك الارفضاض، اكتشفها أحد الشياطين؛ وحيث إن هذا الاكتشاف جاء في اللحظة الأخيرة، ولم يكن يمكن إبلاغ زعماء قريش هذا الخبر سرًا، ليباغتوا المجتمعين وهم في الشعب، قام ذلك الشيطان على مرتفع من الأرض،وصاح بأنفذ صوت سمع قط‏:‏ يا أهل الجَبَاجب ـ المنازل ـ هل لكم في مُذَمَّم والصباة معه‏؟‏ قد اجتمعوا على حربكم‏.‏

فقال رسول الله صلى الله عليه وسلم‏:‏ ‏[هذا أزَبُّ العقبة، أما والله يا عدو الله لأتفرغن لك‏.‏ ثم أمرهم أن ينفضوا إلى رحالهم‏]‏‏.‏

استعداد الأنصار لضرب قريش
وعند سماع صوت هذا الشيطان قال العباس بن عبادة بن نضلة‏:‏ والذي بعثك بالحق، إن شئت لنميلن على أهل منى غدًا باسيافنا‏.‏

فقال رسول الله صلى الله عليه وسلم‏:‏ ‏[لم نؤمر بذلك، ولكن ارجعوا إلى رحالكم‏]‏، فرجعوا وناموا حتى أصبحوا‏.‏

قريش تقدم الاحتجاج إلى رؤساء يثرب
لما قـرع هذا الخبر آذان قريش وقعت فيهم ضجة، وساورتهم القلاقل والأحزان؛ لأنهم كانوا على معرفة تامة بعواقب مثل هذه البيعة ونتائجها بالنسبة إلى أنفسهم وأموالهم، فما أن أصبحوا حتى توجه وفد كبير من زعماء مكة وأكابر مجرميها إلى أهل يثرب؛ ليقدم احتجاجه الشديد على هذه المعاهدة، قال الوفد‏:‏

‏[يا معشر الخزرج، إنه قد بلغنا أنكم قد جئتم إلى صاحبنا هذا تستخرجونه من بين أظهرنا، وتبايعونه على حربنا، وإنه والله ما من حى من العرب أبغض إلينا من أن تنشب الحرب بيننا وبينهم منكم‏]‏‏.‏

ولما كان مشركو الخزرج لا يعرفون شيئًا عن هذه البيعة؛ لأنها تمت في سرية تامة في ظلام الليل، انبعث هؤلاء المشركون يحلفون بالله ‏:‏ ما كان من شيء وما علمناه، حتى أتوا عبد الله بن أبي بن سلول، فجعل يقول‏:‏ هذا باطل، وما كان هذا،وما كان قومى ليفتاتوا على بمثل هذا، ولو كنت بيثرب ما صنع قومي هذا حتى يؤامروني‏.‏

أما المسلمون فنظر بعضهم إلى بعض، ثم لاذوا بالصمت، فلم يتحدث أحد منهم بنفي أو إثبات‏.‏

ومال زعماء قريش إلى تصديق المشركين، فرجعوا خائبين‏.‏

تأكد الخبر لدى قريش ومطاردة المبايعين
عاد زعماء مكة وهم على شبه اليقين من كذب هذا الخبر، لكنهم لم يزالوا يَتَنَطَّسُونه ـ يكثرون البحث عنه ويدققون النظر فيه ـ حتى تأكد لديهم أن الخبر صحيح، والبيعة قد تمت فعلًا‏.‏ وذلك بعد ما نفر الحجيج إلى أوطانهم، فسارع فرسانهم بمطاردة اليثربيين، ولكن بعد فوات الأوان، إلا أنهم تمكنوا من رؤية سعد بن عبادة والمنذر ابن عمرو فطاردوهما، فأما المنذر فأعجز القوم، وأما سعد فألقوا القبض عليه، فربطوا يديه إلى عنقه بنِسْع رَحْلِه، وجعلوا يضربونه ويجرونه ويجرون شعره حتى أدخلوه مكة، فجاء المطعم بن عدى والحارث بن حرب بن أمية فخلصاه من أيديهم؛ إذ كان سعد يجير لهما قوافلهما المارة بالمدينة، وتشاورت الأنصار حين فقدوه أن يكروا إليه، فإذا هو قد طلع عليهم، فوصل القوم جميعًا إلى المدينة‏.‏

هذه هي بيعة العقبة الثانية ـ التي تعرف ببيعة العقبة الكبرى ـ وقد تمت في جو تعلوه عواطف الحب والولاء، والتناصر بين أشتات المؤمنين، والثقة والشجاعة والاستبسال في هذا السبيل‏.‏ فمؤمن من أهل يثرب يحنو على أخيه المستضعف في مكة، ويتعصب له،ويغضب من ظالمه، وتجيش في حناياه مشاعر الود لهذا الأخ الذي أحبه بالغيب في ذات الله ‏.‏

ولم تكن هذه المشاعر والعواطف نتيجة نزعة عابرة تزول على مر الأيام، بل كان مصدرها هو الإيمان بالله وبرسوله وبكتابه، إيمان لا يزول أمام أي قوة من قوات الظلم والعدوان، إيمان إذا هبت ريحه جاءت بالعجائب في العقيدة والعمل، وبهذا الإيمان استطاع المسلمون أن يسجلوا على أوراق الدهر أعمالًا، ويتركوا عليها آثارًا خلا عن نظائرها الغابر والحاضر، وسوف يخلو المستقبل‏.


طلائـع الهجـرة

طلائـع الهجـرة
وبعد أن تمت بيعة العقبة الثانية ونجح الإسلام في تأسيس وطن له وسط صحراء تموج بالكفر والجهالة ـ وهو أخطر كسب حصل عليه الإسلام منذ بداية دعوته ـ أذن رسول الله صلى الله عليه وسلم للمسلمين بالهجرة إلى هذا الوطن‏.‏

ولم يكن معنى الهجرة إلا إهدار المصالح، والتضحية بالأموال، والنجاة بالشخص فحسب، مع الإشعار بأنه مستباح منهوب قد يهلك في أوائل الطريق أو نهايتها، وبأنه يسير نحو مستقبل مبهم، لا يدرى ما يتمخض عنه من قلاقل وأحزان‏.‏

وبدأ المسلمون يهاجرون وهم يعرفون كل ذلك، وأخذ المشركون يحولون بينهم وبين خروجهم؛ لما كانوا يحسون به من الخطر، وهاك نماذج من ذلك‏:‏

1 ـ كان من أول المهاجرين أبو سلمة ـ هاجر قبل العقبة الكبرى بسنة على ما قاله ابن إسحاق ـ وزوجته وابنه، فلما أجمع على الخروج قال له أصهاره‏:‏ هذه نفسك غلبتنا عليها، أرأيت صاحبتنا هذه‏؟‏ علام نتركك تسير بها في البلاد‏؟‏ فأخذوا منه زوجته، وغضب آل أبي سلمة لرجلهم،فقالوا‏:‏ لا نترك ابننا معها إذ نزعتموها من صاحبنا، وتجاذبوا الغلام بينهم فخلعوا يده، وذهبوا به‏.‏ وانطلق أبو سلمة وحده إلى المدينة‏.‏

وكانت أم سلمة رضي الله عنها و بعد ذهاب زوجها وضياع ابنها تخرج كل غداة بالأبطح تبكى حتى تمسى، ومضى على ذلك نحو سنة، فرق لها أحد ذويها وقال‏:‏ ألا تخرجون هذه المسكينة‏؟‏ فرقتم بينها وبين زوجها وولدها، فقالوا لها‏:‏ الحقى بزوجك إن شئت، فاسترجعت ابنها من عصبته، وخرجت تريد المدينة ـ رحلة تبلغ حوالى خمسمائة كيلو متر تمر بين شواهق الجبال ومهالك الأودية ـ وليس معها أحد من خلق الله ‏.‏ حتى إذا كانت بالتَّنْعِيم لقيها عثمان بن طلحة بن أبي طلحة، وبعد أن عرف حالها شيعها حتى أقدمها إلى المدينة، فلما نظر إلى قباء، قال‏:‏ زوجك في هذه القرية فادخليها على بركة الله ، ثم انصرف راجعًا إلى مكة‏.‏

2 ـ وهاجر صُهَيْب بن سِنان الرومى بعد رسول الله صلى الله عليه وسلم، فلما أراد الهجرة قال له كفار قريش‏:‏ أتيتنا صعلوكًا حقيرًا، فكثر مالك عندنا، وبلغت الذي بلغت، ثم تريد أن تخرج بمالك ونفسك‏؟‏ والله لا يكون ذلك‏.‏ فقال لهم صهيب‏:‏ أرأيتم إن جعلت لكم مالى أتخلون سبيلى‏؟‏ قالوا‏:‏ نعم، قال‏:‏ فأني قد جعلت لكم مالى، فبلغ ذلك رسول الله صلى الله عليه وسلم فقال‏:‏ ‏[‏ربح صهيب، ربح صهيب‏]‏‏.‏

3 ـ وتواعد عمر بن الخطاب، وعَيَّاش بن أبي ربيعة، وهشام بن العاص بن وائل موضعًا اسمه التَّنَاضُب فوق سَرِف يصبحون عنده، ثم يهاجرون إلى المدينة، فاجتمع عمر وعياش، وحبس عنهما هشام‏.‏

ولما قدما المدينة ونزلا بقباء قدم أبو جهل وأخوه الحارث إلى عياش ـ وأم الثلاثة واحدة، وهي أسماء بنت مُخَرِّبَة ـ فقالا له‏:‏ إن أمك قد نذرت ألا يمس رأسها مشط، ولا تستظل بشمس حتى تراك، فَرَقَّ لها‏.‏ فقال له عمر‏:‏ يا عياش، إنه والله إن يريدك القوم إلا ليفتنوك عن دينك فاحذرهم، فوالله لو آذى أمك القمل لامتشطت، ولو قد اشتد عليها حر مكة لاستظلت، فأبي عياش إلا الخروج معهما ليبر قسم أمه، فقال له عمر‏:‏ أما إذ قد فعلت ما فعلت فخذ ناقتى هذه، فإنها ناقة نجيبة ذلول، فالزم ظهرها، فإن رابك من القوم ريب فانج عليها‏.‏

فخرج عليها معهما، حتى إذا كانوا ببعض الطريق قال له أبو جهل‏:‏ يابن أمي، والله لقد استغلظت بعيري هذا، أفلا تعقبني على ناقتك هذه‏؟‏ قال‏:‏ بلى، فأناخ وأناخا ليتحول عليها، فلما استووا بالأرض عدوا عليه فأوثقاه وربطاه، ثم دخلا به مكة نهارًا موثقًا، وقالا‏:‏ يا أهل مكة، هكذا فافعلوا بسفهائكم، كما فعلنا بسفيهنا هذا‏.‏

هذه ثلاثة نماذج لما كان المشركون يفعلونه بمن يريد الهجرة إذا علموا ذلك‏.‏ ولكن على رغم ذلك خرج الناس أرسالًا يتبع بعضهم بعضًا‏.‏ وبعد شهرين وبضعة أيام من بيعة العقبة الكبرى لم يبق بمكة من المسلمين إلا رسول الله صلى الله عليه وسلم وأبو بكر وعلى ـ أقاما بأمره لهما ـ وإلا من احتبسه المشركون كرهًا، وقد أعد رسول الله صلى الله عليه وسلم جهازه ينتظر متى يؤمر بالخروج، وأعد أبو بكر جهازه‏.‏

روى البخاري عن عائشة قالت‏:‏ قال رسول الله صلى الله عليه وسلم للمسلمين‏:‏ ‏[‏أني أريت دار هجرتكم، ذات نخل بين لابَتَيْن‏]‏ ـ وهما الحرتان ـ فهاجر من هاجر قبل المدينة، ورجع عامة من كان هاجر بأرض الحبشة إلى المدينة، وتجهز أبو بكر قبل المدينة، فقال له رسول الله صلى الله عليه وسلم‏:‏ ‏[‏على رِسْلِك، فأني أرجو أن يؤذن لي‏]‏‏.‏ فقال له أبو بكر‏:‏ وهل ترجو ذلك بأبي أنت‏؟‏ قال‏:‏ ‏[‏نعم‏]‏، فحبس أبو بكر نفسه على رسول الله صلى الله عليه وسلم ليصحبه، وعلف راحلتين كانتا عنده ورق السَّمَر ـ وهو الخَبَطُ ـ أربعة أشهر‏.‏

في دار الندوة ‏[‏برلمان قريش‏]‏

ولما رأى المشركون أن أصحاب رسول الله صلى الله عليه وسلم قد تجهزوا وخرجوا، وحملوا وساقوا الذرارى والأطفال والأموال إلى الأوس والخزرج أصابتهم الكآبة والحزن، وساورهم القلق والهم بشكل لم يسبق له مثيل، فقد تجسد أمامهم خطر حقيقى عظيم، أخذ يهدد كيانهم الوثني والاقتصادي‏.‏

فقد كانوا يعلمون ما في شخصية محمد صلى الله عليه وسلم من غاية قوة التأثير مع كمال القيادة والإرشاد، وما في أصحابه من العزيمة والاستقامة والفداء في سبيله، ثم ما في قبائل الأوس والخزرج من القوة والمنعة، وما في عقلاء هاتين القبيلتين من عواطف السلم والصلاح، والتداعي إلى نبذ الأحقاد، ولاسيما بعد أن ذاقوا مرارة الحروب الأهلية طيلة أعوام من الدهر‏.‏

كما كانوا يعرفون ما للمدينة من الموقع الاستراتيجي بالنسبة إلى المحجة التجارية التى تمر بساحل البحر الأحمر من اليمن إلى الشام‏.‏ وقد كان أهل مكة يتاجرون إلى الشام بقدر ربع مليون دينار ذهب سنويًا، سوى ما كان لأهل الطائف وغيرها‏.‏ ومعلوم أن مدار هذه التجارة كان على استقرار الأمن في تلك الطريق‏.‏

فلا يخفي ما كان لقريش من الخطر البالغ في تمركز الدعوة الإسلامية في يثرب، ومجابهة أهلها ضدهم‏.‏

شعر المشركون بتفاقم الخطر الذي كان يهدد كيانهم، فصاروا يبحثون عن أنجح الوسائل لدفع هذا الخطر الذي مبعثه الوحيد هو حامل لواء دعوة الإسلام محمدصلى الله عليه وسلم‏.‏

وفي يوم الخميس 26 من شهر صفر سنة 14 من النبوة، الموافق 12 من شهر سبتمبر سنة 622م ـ أي بعد شهرين ونصف تقريبًا من بيعة العقبة الكبرى ـ عقد برلمان مكة ‏[‏دار الندوة‏]‏ في أوائل النهارأخطر اجتماع له في تاريخه، وتوافد إلى هذا الاجتماع جميع نواب القبائل القرشية؛ ليتدارسوا خطة حاسمة تكفل القضاء سريعًا على حامل لواء الدعوة الإسلامية؛ وتقطع تيار نورها عن الوجود نهائيًا‏.‏ وكانت الوجوه البارزة في هذا الاجتماع الخطير من نواب قبائل قريش‏:‏

1 ـ أبو جهل بن هشام، عن قبيلة بني مخزوم‏.‏

2، 3، 4ـ جبير بن مُطْعِم، وطُعَيْمَة بن عدى، والحارث بن عامر، عن بني نَوْفَل بن عبد مناف‏.‏

5، 6، 7ـ شيبة وعتبة ابنا ربيعة وأبو سفيان بن حرب، عن بني عبد شمس بن عبد مناف‏.‏

8 ـ النَّضْر بن الحارث، عن بني عبد الدار‏.‏

9، 10، 11ـ أبو البَخْتَرِى بن هشام، وزَمْعَة بن الأسود، وحَكِيم بن حِزَام، عن بني أسد بن عبد العزى‏.‏

12، 13ـ نُبَيْه ومُنَبِّه ابنا الحجاج، عن بني سهم‏.‏

14ـ أمية بن خَلَف، عن بني جُمَح‏.‏

ولما جاءوا إلى دار الندوة حسب الميعاد، اعترضهم إبليس في هيئة شيخ جليل، عليه بَتٌّ له، ووقف على الباب، فقالوا‏:‏ من الشيخ‏؟‏ قال‏:‏ شيخ من أهل نجد سمع بالذي اتعدتم له فحضر معكم ليسمع ما تقولون، وعسى ألا يعدمكم منه رأيًا ونصحًا‏.‏ قالوا‏:‏ أجل، فادخل، فدخل معهم‏.‏

النقاش البرلماني والإجماع على قرار غاشم بقتل النبي صلى الله عليه وسلم

وبعد أن تكامل الاجتماع بدأ عرض الاقتراحات والحلول، ودار النقاش طويلًا‏.‏ قال أبو الأسود‏:‏ نخرجه من بين أظهرنا وننفيه من بلادنا، ولا نبالي أين ذهب، ولا حيث وقع، فقد أصلحنا أمرنا وألفتنا كما كانت‏.‏

قال الشيخ النجدى‏:‏ لا والله ما هذا لكم برأي، ألم تروا حسن حديثه، وحلاوة منطقه، وغلبته على قلوب الرجال بما يأتى به‏؟‏ والله لو فعلتم ذلك ما أمنتم أن يحل على حى من العرب، ثم يسير بهم إليكم ـ بعد أن يتابعوه ـ حتى يطأكم بهم في بلادكم، ثم يفعل بكم ما أراد، دبروا فيه رأيًا غير هذا‏.‏

قال أبو البخترى‏:‏ احبسوه في الحديد وأغلقوا عليه بابًا، ثم تربصوا به ما أصاب أمثاله من الشعراء الذين كانوا قبله ـ زهيرًا والنابغة ـ ومن مضى منهم، من هذا الموت، حتى يصيبه ما أصابهم‏.‏

قال الشيخ النجدى‏:‏ لا والله ما هذا لكم برأي، والله لئن حبستموه ـ كما تقولون ـ ليخرجن أمره من وراء الباب الذي أغلقتم دونه إلى أصحابه، فلأوشكوا أن يثبوا عليكم، فينزعوه من أيديكم، ثم يكاثروكم به حتى يغلبوكم على أمركم، ما هذا لكم برأي، فانظروا في غيره‏.‏

وبعد أن رفض البرلمان هذين الاقتراحين، قدم إليه اقتراح آثم وافق عليه جميع أعضائه، تقدم به كبير مجرمى مكة أبو جهل بن هشام‏.‏ قال أبو جهل‏:‏ والله إن لى فيه رأيًا ما أراكم وقعتم عليه بعد‏.‏ قالوا‏:‏ وما هو يا أبا الحكم‏؟‏ قال‏:‏ أرى أن نأخذ من كل قبيلة فتى شابًا جليدًا نَسِيبا وَسِيطًا فينا، ثم نعطى كل فتى منهم سيفًا صارمًا، ثم يعمدوا إليه، فيضربوه بها ضربة رجل واحد، فيقتلوه، فنستريح منه، فإنهم إذا فعلوا ذلك تفرق دمه في القبائل جميعًا، فلم يقدر بنو عبد مناف على حرب قومهم جميعًا، فرضوا منا بالعَقْل، فعقلناه لهم‏.‏

قال الشيخ النجدى‏:‏ القول ما قال الرجل، هذا الرأي الذي لا رأي غيره‏.‏

ووافق برلمان مكة على هذا الاقتراح الآثم بالإجماع، ورجع النواب إلى بيوتهم وقد صمموا على تنفيذ هذا القرار فورًا‏.‏


هجـرة النبـي صلى الله عليه وسلم

بين تدبير قريش وتدبير الله سبحانه وتعالى

من طبيعة مثل هذا الاجتماع السرية للغاية، وألا يبدو على السطح الظاهر أي حركة تخالف اليوميات، وتغاير العادات المستمرة، حتى لا يشم أحد رائحة التآمر والخطر، ولا يدور في خلد أحد أن هناك غموضًا ينبئ عن الشر، وكان هذا مكرًا من قريش، ولكنهم ماكروا بذلك الله سبحانه وتعالى، فخيبهم من حيث لا يشعرون‏.‏ فقد نزل جبريل عليه السلام إلى النبي صلى الله عليه وسلم بوحى من ربه تبارك وتعالى فأخبره بمؤامرة قريش، وأن الله قد أذن له في الخروج، وحدد له وقت الهجرة، وبين له خطة الرد على قريش فقال‏:‏ لا تبت هذه الليلة على فراشك الذي كنت تبيت عليه‏.‏

وذهب النبي صلى الله عليه وسلم في الهاجرة ـ حين يستريح الناس في بيوتهم ـ إلى أبي بكر رضي الله عنه ليبرم معه مراحل الهجرة، قالت عائشة رضي الله عنها‏:‏ بينما نحن جلوس في بيت أبي بكر في نحر الظهيرة، قال قائل لأبي بكر‏:‏ هذا رسول الله صلى الله عليه وسلم متقنعًا، في ساعة لم يكن يأتينا فيها، فقال أبو بكر‏:‏ فداء له أبي وأمى، والله ما جاء به في هذه الساعة إلا أمر‏.‏

قالت‏:‏ فجاء رسول الله صلى الله عليه وسلم‏.‏، فاستأذن،فأذن له فدخل، فقال النبي صلى الله عليه وسلم لأبي بكر‏:‏ ‏[‏أخرج مَنْ عندك‏]‏‏.‏ فقال أبو بكر‏:‏ إنما هم أهلك، بأبي أنت يا رسول الله ‏.‏ قال‏:‏ ‏[‏فأني قد أذن لى في الخروج‏]‏، فقال أبو بكر‏:‏ الصحبة بأبي أنت يا رسول الله ‏؟‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏[‏نعم‏]‏‏.‏

ثم أبرم معه خطة الهجرة، ورجع إلى بيته ينتظر مجىء الليل‏.‏ وقد استمر في أعماله اليومية حسب المعتاد حتى لم يشعر أحد بأنه يستعد للهجرة، أو لأي أمر آخر اتقاء مما قررته قريش‏.‏

تطويق منزل الرسول صلى الله عليه وسلم

أما أكابر مجرمي قريش فقضوا نهارهم في الإعداد سرا لتنفيذ الخطة المرسومة التى أبرمها برلمان مكة ‏[‏دار الندوة‏]‏ صباحًا، واختير لذلك أحد عشر رئيسًا من هؤلاء الأكابر، وهم‏:‏

1ـ أبو جهل بن هشام‏.‏
2ـ الحَكَم بن أبي العاص‏.‏
3ـ عُقْبَة بن أبي مُعَيْط‏.‏
4ـ النَّضْر بن الحارث‏.‏
5ـ أُمية بن خَلَف‏.‏
6ـ زَمْعَة بن الأسود‏.‏
7ـ طُعَيْمة بن عَدِىّ‏.‏
8 ـ أبو لهب‏.‏
9ـ أبي بن خلف‏.‏
10ـ نُبَيْه بن الحجاج‏.‏
11ـ أخوه مُنَبِّه بن الحجاج‏.‏

وكان من عادة رسول الله صلى الله عليه وسلم أن ينام في أوائل الليل بعد صلاة العشاء، ويخرج بعد نصف الليل إلى المسجد الحرام، يصلي فيه قيام الليل، فأمر عليًا رضي الله عنه تلك الليلة أن يضطجع على فراشه، ويتسجى ببرده الحضرمي الأخضر، وأخبره أنه لا يصيبه مكروه‏.‏

فلما كانت عتمة من الليل وساد الهدوء، ونام عامة الناس جاء المذكورون إلى بيته صلى الله عليه وسلم سرًا، واجتمعوا على بابه يرصدونه، وهم يظنونه نائمًا حتى إذا قام وخرج وثبوا عليه، ونفذوا ما قرروا فيه‏.‏

وكانوا على ثقة ويقين جازم من نجاح هذه المؤامرة الدنية، حتى وقف أبو جهل وقفة الزهو والخيلاء، وقال مخاطبًا لأصحابه المطوقين في سخرية واستهزاء‏:‏ إن محمدًا يزعم أنكم إن تابعتموه على أمره كنتم ملوك العرب والعجم، ثم بعثتم من بعد موتكم، فجعلت لكم جنان كجنان الأردن، وإن لم تفعلوا كان له فيكم ذبح، ثم بعثتم من بعد موتكم، ثم جعلت لكم نار تحرقون فيها‏.‏

وقد كان ميعاد تنفيذ تلك المؤامرة بعد منتصف الليل في وقت خروجه صلى الله عليه وسلم من البيت، فباتوا متيقظين ينتظرون ساعة الصفر، ولكن الله غالب على أمره، بيده ملكوت السموات والأرض، يفعل ما يشاء، وهو يجير ولا يجـار عليه، فقـد فعـل مـا خاطب به الرسول صلى الله عليه وسلم فيما بعد‏:‏ ‏{‏وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُواْ لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ الله ُ وَالله ُ خَيْرُ الْمَاكِرِينَ‏}‏ ‏[‏الأنفال‏:‏30]‏‏.‏

الرسول صلى الله عليه وسلم يغادر بيته

وقد فشلت قريش في خطتهم فشلًا ذريعًا مع غاية التيقظ والتنبه؛ إذ خرج رسول الله صلى الله عليه وسلم من البيت، واخترق صفوفهم، وأخذ حفنة من البطحاء فجعل يذره على رءوسهم، وقد أخذ الله أبصارهم عنه فلا يرونه، وهو يتلو‏:‏ ‏{‏وَجَعَلْنَا مِن بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لاَ يُبْصِرُونَ‏}‏ ‏[‏يس‏:‏9‏]‏‏.‏ فلم يبق منهم رجل إلا وقد وضع على رأسه ترابًا، ومضى إلى بيت أبي بكر، فخرجا من خوخة في دار أبي بكر ليلًا حتى لحقا بغار ثَوْر في اتجاه اليمن‏.‏

وبقى المحاصرون ينتظرون حلول ساعة الصفر، وقبيل حلولها تجلت لهم الخيبة والفشل، فقد جاءهم رجل ممن لم يكن معهم، ورآهم ببابه فقال‏:‏ ما تنتظرون‏؟‏ قالوا‏:‏ محمدًا‏.‏ قال‏:‏ خبتم وخسرتم، قد والله مر بكم، وذر على رءوسكم التراب، وانطلق لحاجته، قالوا‏:‏ والله ما أبصرناه، وقاموا ينفضون التراب عن رءوسهم‏.‏

ولكنهم تطلعوا من صير الباب فرأوا عليًا، فقالوا‏:‏ والله إن هذا لمحمد نائمًا، عليه برده، فلم يبرحوا كذلك حتى أصبحوا‏.‏ وقام علىٌّ عن الفراش، فسقط في أيديهم، وسألوه عن رسول الله صلى الله عليه وسلم، فقال‏:‏ لا علم لي به‏.‏

من الدار إلى الغار

غادر رسول الله صلى الله عليه وسلم بيته في ليلة 27 من شهر صفر سنة 14 من النبوة، الموافق 12/13 سبتمبر سنة 622م‏.‏ وأتى إلى دار رفيقه ـ وأمنّ الناس عليه في صحبته وماله ـ أبي بكر رضي الله عنه‏.‏ ثم غادر منزل الأخير من باب خلفي؛ ليخرجا من مكة على عجل وقبل أن يطلع الفجر‏.‏

ولما كان النبي صلى الله عليه وسلم يعلم أن قريشًا سَتَجِدُّ في الطلب، وأن الطريق الذي ستتجه إليه الأنظار لأول وهلة هو طريق المدينة الرئيسى المتجه شمالًا، فسلك الطريق الذي يضاده تمامًا، وهو الطريق الواقع جنوب مكة، والمتجه نحو اليمن، سلك هذا الطريق نحو خمسة أميال حتى بلغ إلى جبل يعرف بجبل ثَوْر وهو جبل شامخ، وَعِر الطريق، صعب المرتقى، ذو أحجار كثيرة، فحفيت قدما رسول الله صلى الله عليه وسلم، وقيل‏:‏ بل كان يمشى في الطريق على أطراف قدميه كى يخفي أثره فحفيت قدماه، وأيا ما كان فقد حمله أبو بكر حين بلغ إلى الجبل، وطفق يشتد به حتى انتهي به إلى غار في قمة الجبل عرف في التاريخ بغار ثور‏.‏

إذ هما في الغار

ولما انتهيا إلى الغار قال أبو بكر‏:‏ والله لا تدخله حتى أدخل قبلك، فإن كان فيه شيء أصابني دونك، فدخل فكسحه، ووجد في جانبه ثقبًا فشق إزاره وسدها به، وبقى منها اثنان فألقمهما رجليه، ثم قال لرسول الله صلى الله عليه وسلم‏:‏ ادخل، فدخل رسول الله صلى الله عليه وسلم، ووضع رأسه في حجره ونام، فلدغ أبو بكر في رجله من الجحر، ولم يتحرك مخافة أن ينتبه رسول الله صلى الله عليه وسلم، فسقطت دموعه على وجه رسول الله صلى الله عليه وسلم، فقال‏:‏ ‏[‏ما لك يا أبا بكر‏؟‏‏]‏ قال‏:‏ لدغت، فداك أبي وأمي، فتفل رسول الله صلى الله عليه وسلم، فذهب ما يجده‏.‏

وكَمُنَا في الغار ثلاث ليال، ليلة الجمعة وليلة السبت وليلة الأحد‏.‏ وكان عبد الله بن أبي بكر يبيت عندهما‏.‏ قالت عائشة‏:‏ وهو غلام شاب ثَقِف لَقِن، فيُدْلِج من عندهما بسَحَرٍ، فيصبح مع قريش بمكة كبائت، فلا يسمع أمرًا يكتادان به إلا وعاه حتى يأتيهما بخبر ذلك حين يختلط الظلام، و ‏[‏كان‏]‏ يرعى عليهما عامر بن فُهَيْرَة مولى أبي بكر مِنْحَة من غنم، فيريحها عليهما حين تذهب ساعة من العشاء، فيبيتان في رِسْل ـ وهو لبن مِنْحَتِهما ورَضيفِهما ـ حتى يَنْعِق بها عامر بن فُهَيْرَة بغَلَس، يفعل ذلك في كل ليلة من تلك الليالى الثلاث، وكان عامر بن فهيرة يتبع بغنمه أثر عبد الله بن أبي بكر بعد ذهابه إلى مكة ليُعَفي عليه‏.‏

أما قريش فقد جن جنونها حينما تأكد لديها إفلات رسول الله صلى الله عليه وسلم صباح ليلة تنفيذ المؤامرة‏.‏ فأول ما فعلوا بهذا الصدد أنهم ضربوا عليًا، وسحبوه إلى الكعبة، وحبسوه ساعة، علهم يظفرون بخبرهما‏.‏

ولما لم يحصلوا من عليّ على جدوى جاءوا إلى بيت أبي بكر وقرعوا بابه، فخرجت إليهم أسماء بنت أبي بكر، فقالوا لها‏:‏ أين أبوك‏؟‏ قالت‏:‏ لا أدرى والله أين أبي‏؟‏ فـرفع أبو جهل يـده ـ وكان فاحشًا خبيثًا ـ فلطم خـدها لطمـة طـرح منها قرطها‏.‏

وقررت قريش في جلسة طارئة مستعجلة استخدام جميع الوسائل التي يمكن بها القبض على الرجلين، فوضعت جميع الطرق النافذة من مكة ‏[‏في جميع الجهات‏]‏ تحت المراقبة المسلحة الشديدة، كما قررت إعطاء مكافأة ضخمة قدرها مائة ناقة بدل كل واحد منهما لمن يعيدهما إلى قريش حيين أو ميتين، كائنًا من كان‏.‏

وحينئذ جدت الفرسان والمشاة وقصاص الأثر في الطلب، وانتشروا في الجبال والوديان، والوهاد والهضاب، لكن من دون جدوى وبغير عائدة‏.‏

وقد وصل المطاردون إلى باب الغار، ولكن الله غالب على أمره، روى البخاري عن أنس عن أبي بكر قال‏:‏ كنت مع النبي صلى الله عليه وسلم في الغار، فرفعت رأسى فإذا أنا بأقدام القوم، فقلت‏:‏ يا نبي الله ، لو أن بعضهم طأطأ بصره رآنا‏.‏ قال‏:‏ ‏[‏اسكت يا أبا بكر، اثنان، الله ثالثهما‏]‏، وفي لفظ‏:‏ ‏[‏ما ظنك يا أبا بكر باثنين الله ثالثهما‏]‏‏.‏

وقد كانت معجزة أكرم الله بها نبيه صلى الله عليه وسلم، فقد رجع المطاردون حين لم يبق بينه وبينهم إلا خطوات معدودة‏.‏
في الطريق إلى المدينة

وحين خمدت نار الطلب، وتوقفت أعمال دوريات التفتيش، وهدأت ثائرات قريش بعد استمرار المطاردة الحثيثة ثلاثة أيام بدون جدوى، تهيأ رسول الله صلى الله عليه وسلم وصاحبه للخروج إلى المدينة‏.‏

وكانا قد استأجرا عبد الله بن أُرَيْقِط الليثى، وكان هاديًا خِرِّيتًا ـ ماهرًا بالطريق ـ وكان على دين كفار قريش، وأمناه على ذلك، وسلما إليه راحلتيهما، وواعداه غار ثَوْر بعد ثلاث ليال براحلتيهما، فلما كانت ليلة الاثنين ـ غرة ربيع الأول سنة 1هـ / 16 سبتمبر سنة 622م ـ جاءهما عبد الله بن أريقط بالراحلتين، وكان قد قال أبو بكر للنبى صلى الله عليه وسلم عند مشاورته في البيت‏:‏ بأبي أنت يا رسول الله ، خذ إحدى راحلتى هاتين، وقرب إليه أفضلهما، فقال رسول الله صلى الله عليه وسلم بالثمن‏.‏ وأتتهما أسماء بنت أبي بكر رضي الله عنها بسُفْرَتِهما، ونسيت أن تجعل لها عِصَامًا، فلما ارتحلا ذهبت لتعلق السفرة، فإذا ليس لها عصام، فشقت نطاقها باثنين، فعلقت السفرة بواحد، وانتطقت بالآخر فسميت‏:‏ ذات النطاقين‏.‏

ثم ارتحل رسول الله صلى الله عليه وسلم وأبو بكر رضي الله عنه وارتحل معهما عامر بن فُهَيْرة، وأخذ بهم الدليل ـ عبد الله بن أريقط ـ على طريق السواحل‏.‏

وأول ما سلك بهم بعد الخروج من الغار أنه أمعن في اتجاه الجنوب نحو اليمن، ثم اتجه غربًا نحو الساحل، حتى إذا وصل إلى طريق لم يألفه الناس، اتجه شمالًا على مقربة من شاطئ البحر الأحمر، وسلك طريقًا لم يكن يسلكه أحد إلا نادرًا‏.‏

وقد ذكر ابن إسحاق المواضع التي مر بها رسول الله صلى الله عليه وسلم في هذا الطريق، قال‏:‏ لما خرج بهما الدليل سلك بهما أسفل مكة، ثم مضى بهما على الساحل حتى عارض الطريق أسفل من عُسْفَان، ثم سلك بهما على أسفل أمَج، ثم استجاز بهما حتى عارض بهما الطريق بعد أن أجاز قُدَيْدًا، ثم أجاز بهما من مكانه ذلك فسلك بهما الْخَرَّار، ثم سلك بهما ثَنَّية الْمَرَّة، ثم سلك بهما لِقْفًا، ثم أجاز بهما مَدْلَجَة لِقْف، ثم استبطن بهما مَدْلَجة مِجَاج، ثم سلك بهما مَرْجِح مِجَاح، ثم تبطن بهما مَرْجِح من ذى الغُضْوَيْن، ثم بطن ذى كَشْر، ثم أخذ بهما على الْجَدَاجِد، ثم على الأجرد، ثم سلك بهما ذا سلم من بطن أعدا مَدْلَجَة تِعْهِنَ، ثم على العَبَابيد، ثم أجاز بهما الفَاجَة، ثم هبط بهما الْعَرْج، ثم سلك بهما ثنية العَائِر ـ عن يمين رَكُوبة ـ حتى هبط بهما بطن رِئْم، ثم قدم بهما على قُباء‏.‏

وهاك بعض ما وقع في الطريق

1ـ روى البخاري عن أبي بكر الصديق رضي الله عنه قال‏:‏ أسرينا ليلتنا ومن الغد حتى قام قائم الظهيرة وخلا الطريق، لا يمر فيه أحد، فرفعت لنا صخرة طويلة، لها ظل لم تأت عليها الشمس، فنزلنا عنده، وسويت للنبي صلى الله عليه وسلم مكانًا بيدى، ينام عليه، وبسطت عليه فروة، وقلت‏:‏ نم يا رسول الله ، وأنا أنفض لك ما حولك، فنام، وخرجت أنفض ما حوله، فإذا أنا براع مقبل بغنمه إلى الصخرة، يريد منها مثل الذي أردنا، فقلت له‏:‏ لمن أنت يا غلام‏؟‏ فقال‏:‏ لرجل من أهل المدينة أو مكة‏.‏ قلت‏:‏ أفي غنمك لبن‏؟‏ قال‏:‏ نعم‏.‏ قلت‏:‏ أفتحلب‏؟‏ قال‏:‏ نعم‏.‏ فأخذ شاة، فقلت‏:‏ انفض الضرع من التراب والشعر والقَذَى، فحلب في قعب كُثْبة من لبن، ومعى إداوة حملتها للنبي صلى الله عليه وسلم، يرتوى منها، يشرب ويتوضأ، فأتيت النبي صلى الله عليه وسلم فكرهت أن أوقظه، فوافقته حين استيقظ، فصببت من الماء على اللبن حتى برد أسفله، فقلت‏:‏ اشرب يا رسول الله ، فشرب حتى رضيت، ثم قال‏:‏ ‏[ألم يأن للرحيل‏؟‏‏]‏ قلت‏:‏ بلى، قال‏:‏ فارتحلنا‏.‏

2ـ وكان من دأب أبي بكر رضي الله عنه أنه كان ردفًا للنبى صلى الله عليه وسلم، وكان شيخًا يعرف، ونبى الله صلى الله عليه وسلم شاب لا يعرف، فيلقى الرجل أبا بكر فيقول‏:‏ من هذا الرجل الذي بين يديك‏؟‏ فيقول‏:‏ هذا الرجل يهدينى الطريق، فيحسب الحاسب أنه يعنى به الطريق، وإنما يعنى سبيل الخير‏.‏

3ـ وفي اليوم الثاني أو الثالث مر بخيمتى أم مَعْبَد الخزاعية، وكان موقعهما بالمُشَلَّل من ناحية قُدَيْد على بعد نحو 130 كيلو مترًا من مكة، وكانت أم معبد امرأة برزة جلدة تحتبى بفناء الخيمة، ثم تطعم وتسقى من مر بها، فسألاها‏:‏ هل عندها شيء‏؟‏ فقالت‏:‏ والله لو كان عندنا شيء ما أعوزكم، القِرَى والشاء عازب، وكانت سَنَةٌ شَهْباء‏.‏

فنظر رسول الله صلى الله عليه وسلم إلى شاة في كسر الخيمة، فقال‏:‏ ‏[ما هذه الشاة يا أم معبد‏؟‏‏]‏ قالت‏:‏ شاة خلفها الجهد عن الغنم، فقال‏:‏ ‏[هل بها من لبن‏؟‏‏]‏ قالت‏:‏ هي أجهد من ذلك‏.‏ فقال‏:‏ ‏[أتأذنين لى أن أحلبها‏؟‏‏]‏ قالت‏:‏ نعم بأبي وأمي إن رأيت بها حلبًا فاحلبها‏.‏ فمسح رسول الله صلى الله عليه وسلم بيده ضرعها، وسمى الله ودعا، فتَفَاجَّتْ عليه ودَرَّتْ، فدعا بإناء لها يَرْبِض الرهط، فحلب فيه حتى علته الرغوة، فسقاها، فشربت حتى رويت، وسقى أصحابه حتى رووا، ثم شرب، وحلب فيه ثانيًا، حتى ملأ الإناء، ثم غادره عندها فارتحلوا‏.‏

فما لبثت أن جاء زوجها أبو معبد يسوق أعنزا عجافا يتساوكن هزلًا، فلما رأي اللبن عجب، فقال‏:‏ من أين لك هذا‏؟‏ والشاة عازب، ولا حلوبة في البيت‏؟‏ فقالت‏:‏ لا والله إلا أنه مر بنا رجل مبارك كان من حديثه كيت وكيت، ومن حاله كذا وكذا، قال‏:‏ أني والله أراه صاحب قريش الذي تطلبه، صِفِيه لى يا أم معبد، فوصفته بصفاته الكريمة وصفًا بديعًا كأن السامع ينظر إليه وهو أمامه ـ وسننقله في بيان صفاته صلى الله عليه وسلم في أواخر الكتاب ـ فقال أبو معبد‏:‏ والله هذا صاحب قريش الذي ذكروا من أمره ما ذكروا، لقد هممت أن أصحبه، ولأفعلن إن وجدت إلى ذلك سبيلًا‏.‏ وأصبح صوت بمكة عاليًا يسمعونه ولا يرون القائل‏:‏
جزى الله رب العرش خير جزائه ** رفيقين حَلاَّ خيمــتى أم مَعْبَــدِ
هـمـا نزلا بالبِـــرِّ وارتحلا به ** وأفلح من أمسى رفيق محمــد
فيا لقُصَىّ مــا زَوَى الله عنكــم ** به من فعال لا يُحَاذى وسُــؤْدُد
لِيَهْنِ بني كعـب مكــان فَتاتِهــم ** ومقعدُهـا للمؤمنـين بَمْرصَـد
سَلُوا أختكم عن شاتهـا وإنائهـا ** فإنكم إن تسألوا الشـاة تَشْـهَـــد
قالت أسماء‏:‏ ما درينا أين توجه رسول الله صلى الله عليه وسلم إذ أقبل رجل من الجن من أسفل مكة فأنشد هذه الأبيات، والناس يتبعونه ويسمعون صوته ولا يرونه حتى خرج من أعلاها‏.‏ قالت‏:‏ فلما سمعنا قوله عرفنا حيث توجه رسول الله صلى الله عليه وسلم، وأن وجهه إلى المدينة‏.‏

4ـ وتبعهما في الطريق سُرَاقة بن مالك‏.‏ قال سراقة‏:‏ بينما أنا جالس في مجلس من مجالس قومى بني مُدْلج، أقبل رجل منهم حتى قام علينا ونحن جلوس، فقال‏:‏ يا سراقة، أني رأيت آنفًا أسْوِدَة بالساحل، أراها محمدًا وأصحابه‏.‏ قال سراقة‏:‏ فعرفت أنهم هم، فقلت له‏:‏ إنهم ليسوا بهم، ولكنك رأيت فلانًا وفلانًا انطلقوا بأعيننا، ثم لبثت في المجلس ساعة، ثم قمت فدخلت، فأمرت جاريتى أن تخرج فرسى، وهي من وراء أكَمَة، فتحبسها عَلَىَّ، وأخذت رمحى، فخرجت به من ظهر البيت، فخَطَطْتُ بزُجِّهِ الأرض، وخَفَضْتُ عاليه، حتى أتيت فرسى فركبتها، فرَفَعْتُها تُقَرِّب بى حتى دنوت منهم، فعَثَرَتْ بى فرسى فخررت عنها، فقمت، فأهويت يدى إلى كنانتى، فاستخرجت منها الأزلام، فاستقسمت بها، أضُرُّهُمْ أم لا‏؟‏ فخرج الذي أكره، فركبت فرسي ـ وعصيت الأزلام ـ تُقَرّبُ بي، حتى إذا سمعت قراءة رسول الله صلى الله عليه وسلم ـ وهو لا يلتفت، وأبو بكر يكثر الالتفات ـ سَاخَتْ يدا فرسى في الأرض حتى بلغتا الركبتين، فخررت عنها، ثم زجرتها فنهضت، فلم تَكَدْ تخرج يديها، فلما استوت قائمة إذا لأثر يديها غبار ساطع في السماء مثل الدخان، فاستقسمت بالأزلام، فخرج الذي أكره، فناديتهم بالأمان، فوقفوا، فركبت فرسى حتى جئتهم، ووقع في نفسى حين لقيت ما لقيت من الحبس عنهم أن سيظهر أمْرُ رسول الله صلى الله عليه وسلم، فقلت له‏:‏ إن قومك قد جعلوا فيك الدية، وأخبرتهم أخبار ما يريد الناس بهم، وعرضت عليهم الزاد والمتاع فلم يَرْزَأني، ولم يسألأني إلا أن قال‏:‏ ‏[أَخْفِ عنا‏]‏، فسألته أن يكتب لى كتاب أمْنٍ، فأمر عامر بن فُهَيْرة، فكتب لى في رقعة من أدم، ثم مضى رسول الله صلى الله عليه وسلم‏.‏

وفي رواية عن أبي بكر قال‏:‏ ارتحلنا والقوم يطلبوننا، فلم يدركنا منهم أحد غير سراقة بن مالك بن جُعْشُم، على فرس له، فقلت‏:‏ هذا الطلب قد لحقنا يا رسول الله ، فقال‏:‏ ‏{‏لاَ تَحْزَنْ إِنَّ الله َ مَعَنَا‏}‏ ‏[‏التوبة‏:‏40‏]‏‏.‏

ورجع سراقة فوجد الناس في الطلب فجعل يقول‏:‏ قد استبرأت لكم الخبر، قد كفيتم ما ها هنا‏.‏ وكان أول النهار جاهدًا عليهما، وآخره حارسًا لهما‏.‏

5 ـ وفي الطريق لقى النبي صلى الله عليه وسلم بُريْدَة بن الحُصَيْب الأسلمى ومعه نحو ثمانين بيتًا، فأسلم وأسلموا، وصلى رسول الله صلى الله عليه وسلم العشاء الآخرة فصلوا خلفه، وأقام بريدة بأرض قومه حتى قدم على رسول الله صلى الله عليه وسلم بعد أُحُد‏.‏

وعن عبد الله بن بريدة أن النبي صلى الله عليه وسلم كان يتفاءل ولا يتطير، فركب بريدة في سبعين راكبًا من أهل بيته من بني سهم، فلقى النبي صلى الله عليه وسلم، فقال له‏:‏ ‏[ممن أنت‏؟‏‏]‏ قال‏:‏ من أسلم، فقال‏:‏ لأبي بكر‏:‏ سلمنا، ثم قال‏:‏ ‏[مِنْ بني مَنْ‏؟‏‏]‏ قال‏:‏ من بني سهم‏.‏ قال‏:‏ ‏[خرج سهمك‏]‏

6ـ ومر رسول الله صلى الله عليه وسلم بأبي أوْس تميم بن حَجَر أو بأبي تميم أوس بن حجر الأسلمى، بقحداوات بين الجُحْفَة وهَرْشَى ـ بالعرج ـ وكان قد أبطأ عليه بعض ظهره، فكان هو وأبو بكر على جمل واحد، فحمله أوس على فحل من إبله، وبعث معهما غلامًا له اسمه مسعود، وقال‏:‏ اسلك بهما حيث تعلم من محارم الطريق ولا تفارقهما، فسلك بهما الطريق حتى أدخلهما المدينة، ثم رد رسول الله صلى الله عليه وسلم مسعودًا إلى سيده، وأمره أن يأمر أوسًا أن يسم إبله في أعناقها قيد الفرس، وهو حلقتان، ومد بينهما مدًا، فهي سمتهم‏.‏ ولما أتى المشركون يوم أحد أرسل أوس غلامه مسعود بن هُنَيْدَة من العَرْج على قدميه إلى رسول الله صلى الله عليه وسلم يخبره بهم‏.‏ ذكره ابن مَاكُولا عن الطبرى، وقد أسلم بعد قدوم رسول الله صلى الله عليه وسلم المدينة، وكان يسكن العرج‏.‏

7ـ وفي الطريق ـ في بطن رِئْم ـ لقى رسول الله صلى الله عليه وسلم الزبير، وهو في ركب من المسلمين، كانوا تجارًا قافلين من الشام، فكسا الزبير رسول الله صلى الله عليه وسلم وأبا بكر ثيابًا بياضًا‏.‏

النزول بقباء

وفي يوم الاثنين 8 ربيع الأول سنة 14 من النبوة ـ وهي السنة الأولى من الهجرة ـ الموافق 23 سبتمبر سنة 622م نزل رسول الله صلى الله عليه وسلم بقباء‏.‏

قال عروة بن الزبير‏:‏ سمع المسلمون بالمدينة بمخرج رسول الله صلى الله عليه وسلم من مكة، فكانوا يغدون كل غداة إلى الحَرَّة، فينتظرونه حتى يردهم حر الظهيرة، فانقلبوا يومًا بعد ما أطالوا انتظارهم، فلما أووا إلى بيوتهم أَوْفي رجل من يهود على أُطُم من آطامهم لأمر ينظر إليه، فبصر برسول الله صلى الله عليه وسلم وأصحابه مُبَيَّضِين يزول بهم السراب، فلم يملك اليهودى أن قال بأعلى صوته‏:‏ يا معاشر العرب، هذا جدكم الذي تنتظرون، فثار المسلمون إلى السلاح‏.‏ وتلقوا رسول الله صلى الله عليه وسلم بظهر الحرة‏.‏

قال ابن القيم‏:‏ وسُمِعت الوَجْبَةُ والتكبير في بني عمرو بن عوف، وكبر المسلمون فرحًا بقدومه، وخرجوا للقائه، فتلقوه وحيوه بتحية النبوة، فأحدقوا به مطيفين حوله، والسكينة تغشاه، والوحى ينزل عليه‏:‏ ‏{‏فَإِنَّ الله َ هُوَ مَوْلَاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلَائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ‏}‏ ‏[‏التحريم‏:‏4‏]‏‏.‏

قال عروة بن الزبير‏:‏ فتلقوا رسول الله صلى الله عليه وسلم، فعدل بهم ذات اليمين حتى نزل بهم في بني عمرو بن عوف، وذلك يوم الاثنين من شهر ربيع الأول‏.‏ فقام أبو بكر للناس، وجلس رسول الله صلى الله عليه وسلم صامتًا، فطفق من جاء من الأنصار ممن لم ير رسول الله صلى الله عليه وسلم يحيى ـ وفي نسخة‏:‏ يجىء ـ أبا بكر، حتى أصابت الشمس رسول الله صلى الله عليه وسلم، فأقبل أبو بكر حتى ظلل عليه بردائه، فعرف الناس رسول الله صلى الله عليه وسلم عند ذلك‏.‏

وكانت المدينة كلها قد زحفت للاستقبال، وكان يومًا مشهودًا لم تشهد المدينة مثله في تاريخها، وقد رأي اليهود صدق بشارة حَبْقُوق النبي‏:‏ إن الله جاء من التيمان، والقدوس من جبال فاران‏.‏

ونزل رسول الله صلى الله عليه وسلم بقباء على كلثوم بن الهدم، وقيل‏:‏ بل على سعد بن خَيْثَمَة، والأول أثبت‏.‏

ومكث على بن أبي طالب رضي الله عنه بمكة ثلاثًا حتى أدى عن رسول الله صلى الله عليه وسلم الودائع التي كانت عنده للناس، ثم هاجر ماشيًا على قدميه حتى لحقهما بقباء، ونزل على كلثوم بن الهَدْم‏.‏

وأقام رسول الله صلى الله عليه وسلم بقباء أربعة أيام‏:‏ الاثنين والثلاثاء والأربعاء والخميس‏.‏ وأسس مسجد قباء وصلى فيه، وهو أول مسجد أسس على التقوى بعد النبوة، فلما كان اليوم الخامس ـ يوم الجمعة ـ ركب بأمر الله له، وأبو بكر ردفه، وأرسل إلى بني النجار ـ أخواله ـ فجاءوا متقلدين سيوفهم، فسار نحو المدينة وهم حوله، وأدركته الجمعة في بني سالم بن عوف، فجمع بهم في المسجد الذي في بطن الوادى، وكانوا مائة رجل‏.‏

الدخول في المدينة

ثم سار النبي صلى الله عليه وسلم بعد الجمعة حتى دخل المدينة ـ ومن ذلك اليوم سميت بلدة يثرب بمدينة الرسول صلى الله عليه وسلم، ويعبر عنها بالمدينة مختصرًا ـ وكان يومًا مشهودًا أغر، فقد ارتجت البيوت والسكك بأصوات الحمد والتسبيح، وتغنت بنات الأنصار بغاية الفرح والسرور‏:‏
طـلـع الـبــدر علـينا **مـن ثـنيــات الـوداع
وجـب الشـكـر علـينا ** مـــا دعــا لـلـه داع
أيـهـا المبـعـوث فـينا ** جـئـت بـالأمـر المطاع
والأنصار وإن لم يكونوا أصحاب ثروات طائلة إلا أن كل واحد منهم كان يتمنى أن ينزل الرسول صلى الله عليه وسلم عليه، فكان لا يمر بدار من دور الأنصار إلا أخذوا خطام راحلته‏:‏ هلم إلى العدد والعدة والسلاح والمنعة، فكان يقول لهم‏:‏ ‏[خلوا سبيلها فإنها مأمورة‏]‏، فلم تزل سائرة به حتى وصلت إلى موضع المسجد النبوى اليوم فبركت، ولم ينزل عنها حتى نهضت وسارت قليلًا، ثم التفتت ورجعت فبركت في موضعها الأول، فنزل عنها، وذلك في بني النجار ـ أخواله صلى الله عليه وسلم ـ وكان من توفيق الله لها، فإنه أحب أن ينزل على أخواله، يكرمهم بذلك، فجعل الناس يكلمون رسول الله صلى الله عليه وسلم في النزول عليهم، وبادر أبو أيوب الأنصارى إلى رحـله، فأدخله بيته،فجعل رسول الله صلى الله عليه وسلم يقول‏:‏ ‏[المرء مع رحله‏]‏، وجـاء أسعد بن زرارة فأخـذ بزمام راحلته، فكانت عنــده‏.‏

وفي رواية أنس عند البخاري، قال نبى الله صلى الله عليه وسلم‏:‏ ‏[أي بيوت أهلنا أقرب‏؟‏‏]‏ فقال أبو أيوب‏:‏ أنا يا رسول الله ، هذه دارى، وهذا بأبي‏.‏ قال‏:‏ ‏[فانطلق فهيئ لنا مقيلًا‏]‏، قال‏:‏ قوما على بركة الله ‏.‏

وبعد أيام وصلت إليه زوجته سَوْدَة، وبنتاه فاطمة وأم كلثوم، وأسامة بن زيد، وأم أيمن، وخرج معهم عبد الله بن أبي بكر بعيال أبي بكر، ومنهم عائشة، وبقيت زينب عند أبي العاص، لم يمكنها من الخروج حتى هاجرت بعد بدر‏.‏

قالت عائشة‏:‏ وقدمنا المدينة وهي أوبأ أرض الله ، فكان بُطْحَان يجرى نَجْلًا، أي ماءً آجِنًا‏.‏

وقالت‏:‏ لما قدم رسول الله صلى الله عليه وسلم المدينة وعك أبو بكر وبلال، فدخلت عليهما فقلت‏:‏ يا أبه كيف تجدك‏؟‏ ويا بلال كيف تجدك‏؟‏ قالت‏:‏ فكان أبو بكر إذا أخذته الحُمَّى يقول‏:‏
كل امرئ مُصَبَّحٌ في أهله ** والموت أدنى من شِرَاك نَعْلِه
وكان بلال إذا أقلع عنه يرفع عقيرته ويقول‏:‏
ألا ليت شِعْرِى هل أبيتَنَّ ليلة ** بـوَادٍ وحـولى إذْخِرٌ وجَلِيـلُ
وهل أردْن يومــًا ميـاه مِجَنَّة ** وهل يَبْدُوَنْ لى شامة وطَفِيلُ
قالت عائشة‏:‏ فجئت رسول الله صلى الله عليه وسلم، فأخبرته، فقال‏:‏ ‏[الله م العن شيبة بن ربيعة، وعتبة بن ربيعة، وأمية بن خلف، كما أخرجونا من أرضنا إلى أرض الوباء‏]‏‏.‏ ثم قال رسول الله صلى الله عليه وسلم‏:‏ ‏[الله م حبب إلينا المدينة كحبنا مكة أو أشد، وصححها، وبارك في صاعها ومدها، وانقل حماها فاجعلها بالجُحْفَة‏]‏‏.‏

وقد استجاب الله دعاءه صلى الله عليه وسلم، فأرى في المنام أن امرأة سوداء ثائرة الرأس خرجت من المدينة حتى نزلت بالمَهْيَعَة، وهي الجحفة‏.‏ وكان ذلك عبارة عن نقل وباء المدينة إلى الجحفة، وبذلك استراح المهاجرون عما كانوا يعانونه من شدة مناخ المدينة‏.‏

إلى هنا انتهي بيان قسم من حياته صلى الله عليه وسلم بعد النبوة، وهو العهد المكى‏.‏ وفيما يلى نقدم بالإيجاز عهده المدنى صلى الله عليه وسلم‏.‏ وبالله التوفيق‏.‏


العهد المدني عهد الدعوة والجهاد والنجاح

مراحل الدعوة والجهاد في العهد المدني

يمكن تقسيم العهد المدني إلى ثلاث مراحل‏:‏

1 ـ مرحلة تأسيس المجتمع الإسلامي، وتمكين الدعوة الإسلامية، وقد أثيرت في هذه المرحلة القلاقل والفتن من الداخل، وزحف فيها الأعداء من الخارج؛ ليستأصلوا شأفة المسلمين، ويقلعوا الدعوة من جذورها‏.‏ وقد انتهت هذه المرحلة بتغلب المسلمين وسيطرتهم على الموقف مع عقد صلح الحديبية في ذى القعدة سنة ست من الهجرة‏.‏

2 ـ مرحلة الصلح مع العدو الأكبر، والفراغ لدعوة ملوك الأرض إلى الإسلام، وللقضاء على أطراف المؤامرات‏.‏ وقد انتهت هذه المرحلة بفتح مكة المكرمة في رمضان سنة ثمان من الهجرة‏.‏

3 ـ مرحلة استقبال الوفود، ودخول الناس في دين الله أفواجًا‏.‏ وقد امتدت هذه المرحلة إلى وفاة الرسول صلى الله عليه وسلم في ربيع الأول سنة إحدى عشرة من الهجرة‏.‏

سكان المدينة وأحوالهم عند الهجرة

لم يكن معنى الهجرة التخلص والفرار من الفتنة فحسب، بل كانت الهجرة تعنى مع هذا تعاونًا على إقامة مجتمع جديد في بلد آمن، ولذلك أصبح فرضًا على كل مسلم يقدر على الهجرة أن يهاجر ويسهم في بناء هذا الوطن الجديد، ويبذل جهده في تحصينه ورفعة شأنه‏.‏

ولاشك أن رسول الله صلى الله عليه وسلم كان هو الإمام والقائد والهادى في بناء هذا المجتمع، وكانت إليه أزمة الأمور بلا نزاع‏.‏

والذين قابلهم رسول الله صلى الله عليه وسلم في المدينة كانوا على ثلاثة أصناف، يختلف أحوال كل واحد منها بالنسبة إلى الآخر اختلافًا واضحًا، وكان يواجه بالنسبة إلى كل صنف منها مسائل عديدة غير المسائل التي كان يواجهها بالنسبة إلى الآخر‏.‏

وهذه الأصناف الثلاثة هي‏:‏

1 ـ أصحابه الصفوة الكرام البررة رضي الله عنهم‏.‏
2 ـ المشركون الذين لم يؤمنوا بعد، وهم من صميم قبائل المدينة‏.‏
3 ـ اليهــود‏.‏

أ ـ والمسائل التي كان يواجهها بالنسبة إلى أصحابه هو أن ظروف المدينة بالنسبة إليهم كانت تختلف تمامًا عن الظروف التي مروا بها في مكة، فهم في مكة وإن كانت تجمعهم كلمة جامعة وكانوا يستهدفون هدفًا واحدًا، إلا أنهم كانوا متفرقين في بيوتات شتى، مقهورين أذلاء مطرودين، لم يكن لهم من الأمر شيء، وإنما كان الأمر بيد أعدائهم في الدين، فلم يكن هؤلاء المسلمون يستطيعون أن ينشئوا مجتمعًا إسلاميًا جديدًا بمواده التي لا يستغنى عنها أي مجتمع إنسإني في العالم؛ ولذلك نرى السور المكية تقتصر على تفصيل المبادئ الإسلامية، وعلى التشريعات التي يمكن العمل بها لكل فرد وحده، وعلى الترغيب في البر والخير ومكارم الأخلاق والترهيب عن الرذائل والدنايا‏.‏

أما في المدينة فكان أمر المسلمين بأيديهم منذ أول يوم، ولم يكن يسيطر عليهم أحد من الناس، وهذا يعنى أنهم قد آن لهم أن يواجهوا مسائل الحضارة والعمران، والمعيشة والاقتصاد، والسياسة والحكومة، والسلم والحرب، وأن تفصل لهم مسائل الحلال والحرام، والعبادة والأخلاق، وما إلى ذلك من شئون الحياة‏.‏

أي آن للمسلمين أن يكونوا مجتمعًا إسلاميًا يختلف في جميع مراحل الحياة عن المجتمع الجاهلي، ويمتاز عن أي مجتمع يوجد في العالم الإنساني، ويكون ممثلًا للدعوة الإسلامية التي عانى لها المسلمون ألوانًا من النكال والعذاب طيلة عشر سنوات‏.‏

ولا يخفي أن تكوين أي مجتمع على هذا النمط لا يمكن أن يستتب في يوم واحد، أو شهر واحد، أو سنة واحدة، بل لابد له من زمن طويل يتكامل فيه التشريع والتقنين والتربية والتثقيف والتدريب والتنفيذ شيئًا فشيئًا، وكان الله كفيلًا بهذا التشريع، وكان رسول الله صلى الله عليه وسلم قائمًا بتنفيذه والإرشاد إليه، وبتربية المسلمين وتزكيتهم وفق ذلك ‏{‏هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولًا مِّنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ‏}‏ ‏[‏الجمعة‏:‏ 2]‏‏.‏

وكان الصحابة رضي الله عنهم مقبلين عليه بقلوبهم،يتحلون بأحكامه،ويستبشرون بها ‏{‏وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا‏}‏ ‏[‏الأنفال‏:‏ 2]‏‏.‏ وليس تفصيل هذه المسائل كلها من مباحث موضوعنا، فنقتصر منها على قدر الحاجة‏.‏

وكان هذا أعظم ما واجهه رسول الله صلى الله عليه وسلم بالنسبة للمسلمين، وهو الهدف الأسمى والمطلب النبيل المقصود من الدعوة الإسلامية والرسالة المحمدية، ومعلوم أنه ليس بقضية طارئة تطلب الاستعجال، بل هي قضية أصيلة تحتاج إلى آجال‏.‏ نعم، كانت هناك قضايا طارئة تطلب الحل العاجل والحكيم، أهمها أن المسلمين كانوا على قسمين‏:‏

قسم كانوا في أرضهم وديارهم وأموالهم، لا يهمهم من ذلك إلا ما يهم الرجل وهو آمن في سِرْبِـه، وهم الأنصار، وكان بينهم تنافر مستحكم وعداء مزمن منذ أمد بعيد‏.‏

وقسم آخر فاتهم كل ذلك، ونجوا بأنفسهم إلى المدينة، وهم المهاجرون، فلم يكن لهم ملجأ يأوون إليه، ولا عمل يكسبون به ما يسد حاجتهم، ولا مال يبلغون به قَوَامًا من العيش، وكان عدد هؤلاء اللاجئين غير قليل، ثم كانوا يزيدون يومًا فيوما؛ إذ كان قد أوذن بالهجرة لكل من آمن بالله ورسوله‏.‏ ومعلوم أن المدينة لم تكن على ثروة طائلة فتزعزع ميزانها الاقتصادى، وفي هذه الساعة الحرجة قامت القوات المعادية للإسلام بشبه مقاطعة اقتصادية، قَلَّت لأجلها المستوردات وتفاقمت الظروف‏.‏

ب ـ أما القوم الثاني ـ وهم المشركون من صميم قبائل المدينة ـ فلم تكن لهم سيطرة على المسلمين، وكان منهم من يتخالجه الشكوك ويتردد في ترك دين الآباء، ولكن لم يكن يبطن العداوة والكيد ضد الإسلام والمسلمين، ولم تمض عليهم مدة طويلة حتى أسلموا وأخلصوا دينهم لله‏.‏

وكان فيهم من يبطن شديد الإحن والعداوة ضد رسول الله صلى الله عليه وسلم والمسلمين، ولكن لم يكن يستطيع أن يناوئهم، بل كان مضطرًا إلى إظهار الودّ والصفاء نظرًا إلى الظروف، وعلى رأس هؤلاء عبد الله بن أبي، فقد كانت الأوس والخزرج اجتمعوا على سيادته بعد حرب بُعَاث ـ ولم يكونوا اجتمعوا على سيادة أحد قبله ـ وكانوا قد نظموا له الخَرْز، ليُتَوِّجُوه ويُمَلّكُوه، وكان على وشك أن يصير ملكًا على أهل المدينة إذ بوغت بمجىء رسول الله صلى الله عليه وسلم، وانصراف قومه عنه إليه، فكان يرى أنه استلبه الملك، فكان يبطن شديد العداوة ضده، ولما رأي أن الظروف لا تساعده على شركه، وأنه سوف يحرم بقايا العز والشرف وما يترتب عليهما من منافع الحياة الدنيا أظهر الإسلام بعد بدر، ولكن بقى مستبطنًا الكفر، فكان لا يجد مجالًا يكيد فيه برسول الله صلى الله عليه وسلم وبالمسلمين إلا ويأتيه، وكان أصحابه ـ من الرؤساء الذين حرموا المناصب المرجوة في ملكه ـ يساهمونه ويدعمونه في تنفيذ خططه، وربما كانوا يتخذون بعض الشباب وسذجة المسلمين عميلًا لتنفيذ خطتهم من حيث لا يشعر‏.‏

جـ ـ أما القوم الثالث ـ وهم اليهود ـ فإنهم كانوا قد انحازوا إلى الحجاز زمن الاضطهاد الأشورى والروماني كما أسلفنا، وكانوا في الحقيقة عبرانيين، ولكن بعد الانسحاب إلى الحجاز اصطبغوا بالصبغة العربية في الزى واللغة والحضارة، حتى صارت أسماؤهم وأسماء قبائلهم عربية، وحتى قامت بينهم وبين العرب علاقة الزواج والصهر، إلا أنهم احتفظوا بعصبيتهم الجنسية، ولم يندمجوا في العرب قطعًا، بل كانوا يفتخرون بجنسيتهم الإسرائيلية ـ اليهودية ـ وكانوا يحتقرون العرب احتقارًا بالغًا وكانوا يرون أن أموال العرب مباحة لهم، يأكلونها كيف شاءوا، قال تعالى‏:‏ ‏{‏وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِن تَأْمَنْهُ بِقِنطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُم مَّنْ إِن تَأْمَنْهُ بِدِينَارٍ لاَّ يُؤَدِّهِ إِلَيْكَ إِلاَّ مَا دُمْتَ عَلَيْهِ قَآئِمًا ذَلِكَ بِأَنَّهُمْ قَالُواْ لَيْسَ عَلَيْنَا فِي الأُمِّيِّينَ سَبِيلٌ‏}‏ ‏[‏آل عمران‏:‏ 75‏]‏‏.‏ ولم يكونوا متحمسين في نشر دينهم، وإنما جل بضاعتهم الدينية هي‏:‏ الفأل والسحر والنفث والرقية وأمثالها، وبذلك كانوا يرون أنفسهم أصحاب علم وفضل وقيادة روحانية‏.‏

وكانوا مَهَرَةً في فنون الكسب والمعيشة، فكانت في أيديهم تجارة الحبوب والتمر والخمر والثياب، كانوا يستوردون الثياب والحبوب والخمر، ويصدرون التمر، وكانت لهم أعمال من دون ذلك هم لها عاملون، فكانوا يأخذون المنافع من عامة العرب أضعافًا مضاعفة، ثم لم يكونوا يقتصرون على ذلك، بل كانوا أكالين للربا، يعطون القروض الطائلة لشيوخ العرب وساداتهم؛ ليكسبوا بها مدائح الشعراء والسمعة الحسنة بين الناس بعد إنفاقها من غير جدوى ولا طائلة، وكانوا يرتهنون لها أرض هؤلاء الرؤساء وزروعهم وحوائطهم، ثم لا يلبثون إلا أعوامًا حتى يتملكونها‏.‏

وكانوا أصحاب دسائس ومؤامرات وعتو وفساد؛ يلقون العداوة والشحناء بين القبائل العربية المجاورة، ويغرون بعضها على بعض بكيد خفي لم تكن تشعره تلك القبائل، فكانت تتطاحن في حروب، ولم تكد تنطفئ نيرانها حتى تتحرك أنامل اليهود مرة أخرى لتؤججها من جديد‏.‏ فإذا تم لهم ذلك جلسوا على حياد يرون نتائج هذا التحريض والإغراء، ويستلذون بما يحل بهؤلاء المساكين ـ العرب ـ من التعاسة والبوار، ويزودونهم بقروض ثقيلة ربوية حتى لا يحجموا عن الحرب لعسر النفقة‏.‏ وبهذا التدبير كانوا يحصلون على فائدتين كبيرتين‏:‏ هما الاحتفاظ على كيانهم اليهودى، وإنفاق سوق الربا؛ ليأكلوه أضعافًا مضاعفة، ويكسبوا ثروات طائلة‏.‏

وكانت في يثرب منهم ثلاث قبائل مشهورة‏:‏

1ـ بنو قَيْنُقَاع ‏:‏ وكانوا حلفاء الخزرج، وكانت ديارهم داخل المدينة‏.‏
2ـ بنو النَّضِير‏:‏ وكانوا حلفاء الخزرج، وكانت ديارهم بضواحى المدينة‏.‏
3ـ بنو قُرَيْظة‏:‏ وكانوا حلفاء الأوس، وكانت ديارهم بضواحى المدينة‏.‏

وهذه القبائل هي التي كانت تثير الحروب بين الأوس والخزرج منذ أمد بعيد، وقد ساهمت بأنفسها في حرب بُعَاث، كل مع حلفائها‏.‏

وطبعًا فإن اليهود لم يكن يرجى منهم أن ينظروا إلى الإسلام إلا بعين البغض والحقد؛ فالرسول لم يكن من أبناء جنسهم حتى يُسَكِّن جَأْشَ عصبيتهم الجنسية التي كانت مسيطرة على نفسياتهم وعقليتهم، ودعوة الإسلام لم تكن إلا دعوة صالحة تؤلف بين أشتات القلوب، وتطفئ نار العداوة والبغضاء، وتدعو إلى التزام الأمانة في كل الشئون، وإلى التقيد بأكل الحلال من طيب الأموال، ومعنى كل ذلك أن قبائل يثرب العربية ستتآلف فيما بينها، وحينئذ لابد من أن تفلت من براثن اليهود، فيفشل نشاطهم التجارى، ويحرمون أموال الربا الذي كانت تدور عليه رحى ثروتهم، بل يحتمل أن تتيقظ تلك القبائل، فتدخل في حسابها الأموال الربوية التي أخذتها اليهود، وتقوم بإرجاع أرضها وحوائطها التي أضاعتها إلى اليهود في تأدية الربا‏.‏

كان اليهود يدخلون كل ذلك في حسابهم منذ عرفوا أن دعوة الإسلام تحاول الاستقرار في يثرب؛ ولذلك كانوا يبطنون أشد العداوة ضد الإسلام، وضد رسول الله صلى الله عليه وسلم منذ أن دخل يثرب، وإن كانوا لم يتجاسروا على إظهارها إلا بعد حين‏.‏

ويظهر ذلك جليًا بما رواه ابن إسحاق عن أم المؤمنين صفية رضي الله عنها قال ابن إسحاق‏:‏ حدثت عن صفية بنت حيي بن أخطب أنها قالت‏:‏ كنت أحَبَّ ولد أبي إليه، وإلى عمي أبي ياسر، لم ألقهما قط مع ولد لهما إلا أخذإني دونه‏.‏ قالت‏:‏ فلما قدم رسول الله صلى الله عليه وسلم المدينة ونزل قباء في بني عمرو بن عوف غدا عليه أبي؛ حيى بن أخطب، وعمى أبو ياسر بن أخطب مُغَلِّسِين، قالت‏:‏ فلم يرجعا حتى كانا مع غروب الشمس، قالت‏:‏ فأتيا كَالَّيْن كسلانين ساقطين يمشيان الهُوَيْنَى‏.‏ قالت‏:‏ فهششت إليهما كما كنت أصنع، فوالله ما التفت إلىَّ واحد منهما، مع ما بهما من الغم‏.‏ قالت‏:‏ وسمعت عمى أبا ياسر، وهو يقول لأبي حيي بن أخطب‏:‏ أهو هو‏؟‏ قال‏:‏ نعم والله، قال‏:‏ أتعرفه وتثبته‏؟‏ قال‏:‏ نعم، قال‏:‏ فما في نفسك منه‏؟‏ قال‏:‏ عداوته والله ما بقيت‏.‏

ويشهد بذلك أيضًا ما رواه البخاري في إسلام عبد الله بن سَلاَم رضي الله عنه فقد كان حبرًا من فطاحل علماء اليهود، ولما سمع بمقدم رسول الله صلى الله عليه وسلم المدينة في بني النجار جاءه مستعجلًا، وألقى إليه أسئلة لا يعلمها إلا نبى، ولما سمع ردوده صلى الله عليه وسلم عليها آمن به ساعته ومكانه، ثم قال له‏:‏ إن اليهود قوم بُهْتٌ، إن علموا بإسلامي قبل أن تسألهم بَهَتُونِى عندك، فأرسل رسول الله صلى الله عليه وسلم فجاءت اليهود، ودخل عبد الله بن سلام البيت‏.‏ فقال رسول الله صلى الله عليه وسلم‏:‏ ‏[‏أي رجل فيكم عبد الله بن سلام‏؟‏‏]‏ قالوا‏:‏ أعلمنا وابن أعلمنا، وأخيرنا وابن أخيرنا ـ وفي لفظ‏:‏ سيدنا وابن سيدنا‏.‏ وفي لفظ آخر‏:‏ خيرنا وابن خيرنا، وأفضلنا وابن أفضلنا ـ فقال رسول الله صلى الله عليه وسلم‏:‏ ‏[‏أفرأيتم إن أسلم عبد الله‏؟‏‏]‏ فقالوا‏:‏ أعاذه الله من ذلك ‏[‏مرتين أو ثلاثا‏]‏، فخرج إليهم عبد الله فقال‏:‏ أشهد أن لا إله إلا الله، وأشهد أن محمدًا رسول الله، قالوا‏:‏ شرّنا وابن شرّنا، ووقعوا فيه‏.‏ وفي لفظ‏:‏ فقال‏:‏ يا معشر اليهود، اتقوا الله، فوالله الذي لا إله إلا هو، إنكم لتعلمون أنه رسول الله، وأنه جاء بحق‏.‏ فقالوا‏:‏ كذبت‏.‏

وهذه أول تجربة تلقاها رسول الله صلى الله عليه وسلم من اليهود في أول يوم دخل فيه المدينة‏.‏

وهذه هي الظروف والقضايا الداخلية التي واجهها الرسول صلى الله عليه وسلم حين نزل بالمدينة‏.‏

أما من ناحية الخارج فكان يحيط بها من يدين بدين قريش، وكانت قريش ألـد عـدو للإسلام والمسلمين، جربت عليهم طوال عشرة أعوام ـ حينما كان المسلمون تحت أيديها ـ كل أساليب الإرهاب والتهديد والمضايقة والتعذيب، والمقاطعة والتجويع، وأذاقتهم التنكيلات والويلات، وشنت عليهم حربًا نفسية مضنية مع دعاية واسعة منظمة، ولما هاجر المسلمون إلى المدينة صادرت أرضهم وديارهم وأموالهم، وحالت بينهم وبين أزواجهم وذرياتهم، بل حبست وعذبت من قدرت عليه، ولم تقتصر على هذا، بل تآمرت على الفتك بصاحب الدعوة صلى الله عليه وسلم، والقضاء عليه وعلى دعوته، ولم تَأْلُ جهدًا في تنفيذ هذه المؤامرة‏.‏ فكان من الطبيعى جدًا، حينما نجا المسلمون منها إلى أرض تبعد نحو خمسمائة كيلو متر، أن تقوم بدورها السياسى والعسكرى، لما لها من الصدارة الدنيوية والزعامة الدينية بين أوساط العرب بصفتها ساكنة الحرم ومجاورة بيت الله وسدنته، وتغرى غيرها من مشركي الجزيرة ضد أهل المدينة، وفعلًا قامت بذلك كله حتى صارت المدينة محفوفة بالأخطار، وفي شبه مقاطعة شديدة قَلَّتْ لأجلها المستوردات، في حين كان عدد اللاجئين إليها يزيد يومًا بعد يوم، وبذلك كانت ‏[‏حالة الحرب‏]‏ قائمة بين هؤلاء الطغاة من أهل مكة ومن دان دينهم، وبين المسلمين في وطنهم الجديد‏.‏

وكان من حق المسلمين أن يصادروا أموال هؤلاء الطغاة كما صودرت أموالهم، وأن يديلوا عليهم من التنكيلات بمثل ما أدالوا بها، وأن يقيموا في سبيل حياتهم العراقيل كما أقاموها في سبيل حياة المسلمين، وأن يكيلوا لهؤلاء الطغاة صاعًا بصاع حتى لا يجدوا سبيلًا لإبادة المسلمين واستئصال خضرائهم‏.‏

وهذه هي القضايا والمشاكل الخارجية التي واجهها رسول الله صلى الله عليه وسلم بعدما ورد المدينة، وكان عليه أن يعالجها بحكمة بالغة حتى يخرج منها مكللًا بالنجاح‏.‏

وقد قام رسول الله صلى الله عليه وسلم بمعالجة كل القضايا أحسن قيام، بتوفيق من الله وتأييده، فعامل كل قوم بما كانوا يستحقونه من الرأفة والرحمة أو الشدة والنكال،وذلك بجانب قيامه بتزكية النفوس وتعليم الكتاب والحكمة، ولا شك أن جانب التزكية والتعليم والرأفة والرحمة كان غالبًا على جانب الشدة والعنت ـ حتى عاد الأمر إلى الإسلام وأهله في بضع سنوات، وسيجد القارئ كل ذلك جليًا في الصفحات الآتية‏.


المرحلة الأولى

بناء مجتمع جديد

قد أسلفنا أن نزول رسول الله صلى الله عليه وسلم بالمدينة في بني النجار كان يوم الجمعة ‏[‏12 ربيع الأول سنة 1 هـ/ الموافق 27 سبتمبر سنة 622م‏]‏، وأنه نزل في أرض أمام دار أبي أيوب، وقال‏:‏ ‏[‏هاهنا المنزل إن شاء الله‏]‏، ثم انتقل إلى بيت أبي أيوب رضي الله عنه

بناء المسجد النبوي

وأول خطوة خطاها رسول الله صلى الله عليه وسلم بعد ذلك هو بناء المسجد النبوي، واختار له المكان الذي بركت فيه ناقته صلى الله عليه وسلم، فاشتراه من غلامين يتيمين كانا يملكانه، وأسهم في بنائه بنفسه، فكان ينقل اللبِن والحجارة ويقول‏:‏
‏[‏اللهم لا عَيْشَ إلا عَيْشُ الآخرة ** فاغْفِرْ للأنصار والمُهَاجِرَة‏]‏
وكان يقول‏:‏
‏[‏هذا الحِمَالُ لا حِمَال خَيْبَر ** هــذا أبـَــرُّ رَبَّنَا وأطْـهَر‏]‏
وكان ذلك مما يزيد نشاط الصحابة في العمل، حتى إن أحدهم ليقول‏:‏
لئن قَعَــدْنا والنبي يَعْمَل ** لـذاك مِــنَّا العَمَــلُ المُضَلَّل
وكانت في ذلك المكان قبور للمشركين، وكان فيه خرب ونخل وشجرة من غَرْقَد، فأمر رسول الله صلى الله عليه وسلم بقبور المشركين فنبشت، وبالخَرِب فسويت، وبالنخل والشجرة فقطعت، وصفت في قبلة المسجد، وكانت القبلة إلى بيت المقدس، وجعلت عضادتاه من حجارة، وأقيمت حيطانه من اللبن والطين، وجعل سقفه من جريد النخل، وعُمُده الجذوع، وفرشت أرضه بالرمال والحصباء، وجعلت له ثلاثة أبواب، وطوله مما يلى القبلة إلى مؤخره مائة ذراع، والجانبان مثل ذلك أو دونه، وكان أساسه قريبًا من ثلاثة أذرع‏.‏

وبني بجانبه بيوتًا بالحجر واللبن، وسقفها بالجريد والجذوع، وهي حجرات أزواجه صلى الله عليه وسلم، وبعد تكامل الحجرات انتقل إليها من بيت أبي أيوب‏.‏

ولم يكن المسجد موضعًا لأداء الصلوات فحسب، بل كان جامعة يتلقى فيها المسلمون تعاليم الإسلام وتوجيهاته، ومنتدى تلتقى وتتآلف فيه العناصر القبلية المختلفة التي طالما نافرت بينها النزعات الجاهلية وحروبها، وقاعدة لإدارة جميع الشئون وبث الانطلاقات، وبرلمان لعقد المجالس الاستشارية والتنفيذية‏.‏

وكان مع هذا كله دارًا يسكن فيها عدد كبير من فقراء المهاجرين اللاجئين الذين لم يكن لهم هناك دار ولا مال ولا أهل ولا بنون‏.‏

وفي أوائل الهجرة شرع الأذان، تلك النغمة العلوية التي تدوى في الآفاق، وتهز أرجاء الوجود، تعلن كل يوم خمس مرات بأن لا إله إلا الله وأن محمدًا رسول الله، وتنفي كل كبرياء في الكون وكل دين في الوجود، إلا كبرياء الله، والدين الذي جاء به عبده محمد رسول الله‏.‏ وقد تشرف برؤيته في المنام أحد الصحابة الأخيار عبد الله بن زيد بن عبد ربه رضي الله عنه فأقره النبي صلى الله عليه وسلم وقد وافقت رؤياه رؤيا عمر بن الخطاب رضي الله عنه فأقره النبي صلى الله عليه وسلم، والقصة بكاملها مروية في كتب السنة والسيرة‏.‏

المؤاخاة بين المسلمين

ثم إن النبي صلى الله عليه وسلم بجانب قيامه ببناء المسجد‏:‏ مركز التجمع والتآلف، قام بعمل آخر من أروع ما يأثره التاريخ، وهو عمل المؤاخاة بين المهاجرين والأنصار، قال ابن القيم‏:‏ ثم أخي رسول الله صلى الله عليه وسلم بين المهاجرين والأنصار في دار أنس بن مالك، وكانوا تسعين رجلًا، نصفهم من المهاجرين، ونصفهم من الأنصار، أخي بينهم على المواساة، ويتوارثون بعد الموت دون ذوى الأرحام إلى حين وقعة بدر، فلما أنزل الله عز وجل‏:‏ ‏{‏وَأُوْلُواْ الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ‏}‏ ‏[‏الأنفال‏:‏ 75‏]‏ رد التوارث إلى الرحم دون عقد الأخوة‏.‏

وقد قيل‏:‏ إنه أخي بين المهاجرين بعضهم مع بعض مؤاخاة ثانية‏.‏‏.‏‏.‏ والثبت الأول، والمهاجرون كانوا مستغنين بأخوة الإسلام وأخوة الدار وقرابة النسب عن عقد مؤاخاة فيما بينهم، بخلاف المهاجرين مع الأنصار‏.‏ اهـ‏.‏

ومعنى هذا الإخاء أن تذوب عصبيات الجاهلية، وتسقط فوارق النسب واللون والوطن، فلا يكون أساس الولاء والبراء إلا الإسلام‏.‏

وقد امتزجت عواطف الإيثار والمواساة والمؤانسة وإسداء الخير في هذه الأخوة، وملأت المجتمع الجديد بأروع الأمثال‏.‏

روى البخاري‏:‏ أنهم لما قدموا المدينة أخي رسول الله صلى الله عليه وسلم بين عبد الرحمن وسعد ابن الربيع، فقال لعبد الرحمن‏:‏ إني أكثر الأنصار مالًا، فاقسم مالى نصفين، ولى امرأتان، فانظر أعجبهما إليك فسمها لي، أطلقها، فإذا انقضت عدتها فتزوجها، قال‏:‏ بارك الله لك في أهلك ومالك، وأين سوقكم‏؟‏ فدلوه على سوق بني قينقاع، فما انقلب إلا ومعه فضل من أقِطٍ وسَمْنٍ، ثم تابع الغدو، ثم جاء يومًا وبه أثر صُفْرَة، فقال النبي صلى الله عليه وسلم‏:‏ ‏[‏مَهْيَمْ‏؟‏‏]‏ قال‏:‏ تزوجت‏.‏ قال‏:‏ ‏[‏كم سقت إليها‏؟‏‏]‏ قال‏:‏ نواة من ذهب‏.‏

وروى عن أبي هريرة قال‏:‏ قالت الأنصار للنبى صلى الله عليه وسلم‏:‏ اقسم بيننا وبين إخواننا النخيل‏.‏ قال‏:‏ ‏[‏لا‏]‏، فقالوا‏:‏ فتكفونا المؤنة ونشرككم في الثمرة‏.‏ قالوا‏:‏ سمعنا وأطعنا‏.‏

وهذا يدلنا على ما كان عليه الأنصار من الحفاوة البالغة بإخوانهم المهاجرين، ومن التضحية والإيثار والود والصفاء، وما كان عليه المهاجرون من تقدير هذا الكرم حق قدره، فلم يستغلوه ولم ينالوا منه إلا بقدر ما يقيم أودهم‏.‏

وحقًا فقد كانت هذه المؤاخاة حكمةً فذةً، وسياسةً حكيمةً، وحلًا رشيدًا لكثير من المشاكل التي كان يواجهها المسلمون، والتي أشرنا إليها‏.‏

ميثاق التحالف الإسلامي

وكما قام رسول الله صلى الله عليه وسلم بعقد هذه المؤاخاة بين المؤمنين، قام بعقد معاهدة أزاح بها ما كان بينهم من حزازات في الجاهلية، وما كانوا عليه من نزعات قبلية جائرة، واستطاع بفضلها إيجاد وحدة إسلامية شاملة‏.‏ وفيما يلى بنودها ملخصًا‏:‏

هذا كتاب من محمد النبي صلى الله عليه وسلم بين المؤمنين والمسلمين من قريش ويثرب، ومن تبعهم فلحق بهم، وجاهد معهم‏:‏
1ـ إنهم أمة واحدة من دون الناس‏.‏
2ـ المهاجرون من قريش على رِبْعَتِهم يتعاقلون بينهم، وهم يَفْدُون عَانِيهم بالمعروف والقسط بين المؤمنين، وكل قبيلة من الأنصار على ربعتهم يتعاقلون معاقلهم الأولى، وكل طائفة منهم تفدى عانيها بالمعروف والقسط بين المؤمنين‏.‏
3ـ وإن المؤمنين لا يتركون مُفْرَحًا بينهم أن يعطوه بالمعروف في فداء أو عقل‏.‏
4ـ وإن المؤمنين المتقين على من بغى منهم، أو ابتغى دَسِيعة ظلم أو إثم أو عدوان أو فساد بين المؤمنين‏.‏
5ـ وإن أيديهم عليه جميعًا، ولو كان ولد أحدهم‏.‏
6ـ ولا يقتل مؤمن مؤمنا في كافر‏.‏
7ـ ولا ينصر كافرًا على مؤمن‏.‏
8 ـ وإن ذمة الله واحدة يجير عليهم أدناهم‏.‏
9ـ وإن من تبعنا من يهود فإن له النصر والأسوة، غير مظلومين ولا متناصرين عليهم‏.‏
10ـ وإن سلم المؤمنين واحدة؛ لا يسالم مؤمن دون مؤمن في قتال في سبيل الله إلا على سواء وعدل بينهم‏.‏
11 ـ وإن المؤمنين يبيء بعضهم على بعض بما نال دماءهم في سبيل الله‏.‏
12 ـ وإنه لا يجير مشرك مالًا لقريش ولا نفسًا، ولا يحول دونه على مؤمن‏.‏
13 ـ وإنه من اعتبط مؤمنًا قتلًا عن بينة فإنه قود به إلا أن يرضى ولي المقتول‏.‏
14 ـ وإن المؤمنين عليه كافة، ولا يحل لهم إلا قيام عليه‏.‏
15 ـ وإنه لا يحل لمؤمن أن ينصر محدثًا ولا يؤويه، وأنه من نصره أو آواه فإن عليه لعنة الله وغضبه يوم القيامة، ولا يؤخذ منه صَرْف ولا عَدْل‏.‏
16 ـ وإنكم مهما اختلفـتم فيه من شيء، فإن مرده إلى الله ـ عز وجل ـ وإلى محمـد صلى الله عليه وسلم‏.‏

أثر المعنويات في المجتمع

بهذه الحكمة وبهذا التدبير أرسى رسول الله صلى الله عليه وسلم قواعد مجتمع جديد، كانت صورته الظاهرة بيانا وآثارًا للمعاني التي كان يتمتع بها أولئك الأمجاد بفضل صحبة النبي صلى الله عليه وسلم، وكان النبي صلى الله عليه وسلم يتعهدهم بالتعليم والتربية، وتزكية النفوس، والحث على مكارم الأخلاق، ويؤدبهم بآداب الود والإخاء والمجد والشرف والعبادة والطاعة‏.‏

سأله رجل‏:‏ أي الإسلام خير‏؟‏ قال‏:‏ ‏[‏تطعم الطعام، وتقرئ السلام على من عرفت ومن لم تعرف‏]‏‏.‏

قال عبد الله بن سلام‏:‏ لما قدم النبي صلى الله عليه وسلم المدينة جئت، فلما تبينت وجهه، عرفت أن وجهه ليس بوجه كذاب، فكان أول ما قال‏:‏ ‏[‏يا أيها الناس، أفشوا السلام، وأطعموا الطعام، وصلوا الأرحام، وصلوا بالليل والناس نيام، تدخلوا الجنة بسلام‏]‏
وكان يقول‏:‏ ‏[‏لا يدخل الجنة من لا يأمن جاره بوائقه‏]‏
ويقول‏:‏ ‏[‏المسلم من سلم المسلمون من لسانه ويده‏]‏
ويقول‏:‏ ‏[‏لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه‏]‏
ويقول‏:‏ ‏[‏المؤمنون كرجل واحد، إن اشتكى عينه اشتكى كله، وإن اشتكى رأسه اشتكى كله‏]‏‏.‏
ويقول: [المؤمن للمؤمن كالبنيان يشد بعضه بعضاً] ويقول: [لا تباغضوا، ولا تحاسدون، ولا تدابروا، وكونوا عباد الله إخواناً، ولا يحل لمسلم أن يهجر أخاه فوق ثلاثة أيام]. ويقول: [المسلم أخو المسلم لا يظلمه ولا يسلمه، ومن كان في حاجة أخيه كان الله في حاجته، ومن فرج عن مسلم كربة فرج الله عنه كربة من كربات يوم القيامة، ومن ستر مسلماً ستره الله يوم القيامة] ويقول: [ارحموا من في الأرض يرحمكم من في السماء]. ويقول: [ليس المؤمن بالذي يشبع وجاره جائع إلى جانبه]. ويقول: [سِباب المؤمن فسوق، وقتاله كفر]. وكان يجعل إماطة الأذى عن الطريق صدقة، ويعدها شعبة من شعب الإيمان . ويقول: [الصدقة تطفئ الخطايا كما يطفئ الماء النار]. ويقول: [أيما مسلم كسا مسلماً ثوباً على عُرى كساه الله من خُضر الجنة، وأيما مسلم أطعم مسلماً على جوع أطعمه الله من ثمار الجنة، وأيما مسلم سقى مسلماً على ظمأ سقاه الله من الرحيم المختوم] ويقول: [اتقوا الناء ولو بشق تمرة، فإن لم تجد فبكلمة طيبة]. وبجانب هذا كان يحث حثاً شديداً على الاستعفاف عن المسألة، ويذكر فضائل الصبر والقناعة، فكان يعد المسألة كدوحاً أو خدوشاً أو خموشاً في وجه السائل اللهم إلا إذا كان مضطراً. كما كان يبين لهم ما في العبادات من الفضائل والأجر والثواب عند الله، وكان يربطهم بالوحي النازل عليه من المساء ربطاً مؤثقاً، فكان يقرؤه عليهم ويقرؤونه: لتكون هذه الدراسة إشعاراً بما عليهم من حقوق الدعوة وتبعات الرسلة، فضلاً عن ضرورة الفهم والتدبر. وهكذا هذب تفكيرهم، وربع معنوياتهم، وأيقظ مواهبهم، وزودهم بأعلى القيم والأقدار، حتى وصولا إلى أعلى قمة من الكمال عرفت في تاريخ البشر بعد الأنبياء. يقول عبد الله بن مسعود رضى الله عنه: من كان مستنا فليستن بمن قد مات، فإن الحي لا تؤمن عليه الفتنة، أولئك أصحاب محمد صلى الله عليه وسلم، كانوا أفضل هذه الأمة؛ وأبرها قلوباً، وأعمقها علما، وأقلها تكلفاً، اختارهم الله لصحبة نبيه، ولإقامة دينه، فاعرفوا لهم فضلهم، وابتعوهم على أثرهم، وتمسكوا بما استطعتم من أخلاقهم وسيرهم، فإنهم كانوا على الهدى المستقيم. ثم إن هذا الرسول القائد الأعظم صلى الله عليه وسلم كان يتمتع من الصفات المعنوية والظاهرة، ومن الكمالات المواهب، والأمجاد والفضائل، ومكارم الأخلاق ومحاسن الأعمال بما جعتله تهوى إليه الأفئدة، وتتفانى عليه النفوس، فما يتكلم بكلمة إلا ويبادر صحابته رضي الله عنهم إلى امتثالها، وما يصدر من إرشاد أو توجيه إلا ويتسابقون إلى العمل به. بمثل هذا استطاع النبي صلى الله عليه وسلم أن يبني في المدينة مجتمعاً جديداً أروع وأشرف مجتمع عرفة التاريخ، وأن يضع لمشاكل هذا المجتمع حلاً تنفست له الإنسانية الصعداء، بعد أن كانت قد تعبت في غياهب الزمان ودياجير الظلمات. وبمثل هذه المعنويات الشامخة تكاملت عناصر المجتمع الجديد الذي واجه كل تيارات الزمان حتى صرف وجهتها، وحول مجرى التاريخ والأيام.

معاهدة مع اليهود

بعد أن أرسى رسول الله صلى الله وعليه وسلم قواعد مجتمع جديد وأمة إسلامية حديدة، بإقامة الوحدة العقدية والسياسية والنظامية بين المسلمين، بدأ بتنظيم علاقاته بغير المسلمين، وكان قصده بذلك توفير الأمن والسلام والسعادة الخير للبشرية جمعاء، مع تنظيم المنطقة في وفاق واحد، فسن في ذلك قوانين السماح والتجاوز التي لم تعهد في ذلك العالم الملئ بالتعصب والأغراض الفردية والعرقية‏.‏

وأقرب من كان يجاور المدينة من غير المسلمين هم اليهود - كما أسلفنا - وهم وإن كانوا يبطنون العداوة للمسلمين، لكن لم يكونوا أظهروا أية مقاومة أو خصومة بعد، فعقد معهم رسول الله صلى الله عليه وسلم معاهدة قرر لهم فيها النصح والخير، وترك لهم فيها مطلق الحرية في الدين والمال، ولم يتجه إلى سياسة الإبعاد أو المصادرة والخصام‏.‏
وفيما يلى أهم بنود هذه المعاهدة‏:‏
بنود المعاهدة
1- إن يهود بنى عوف أمة مع المؤمنين، لليهود دينهم وللمسلمين دينهم مواليهم وأنفسهم، وكذلك لغير بنى عوف من اليهود‏.‏
2-وإن على اليهود نفقتهم، وعلى المسلمين نفقتهم‏.‏
3- وإن بينهم النصر على من حارب أهل هذه الصحيفة‏.‏
4- وإن بينهم النصح والنصحية، والبر دون الإثم‏.‏
5- وإنه لم يأثم امرؤ بحليفه‏.‏
6- وإن النصر للمظلوم‏.‏
7- وإن اليهود ينفقون مع المؤمنين ما داموا محاربين‏.‏
8-وإن يثرب حرام جوفها لأهل هذه الصحيفة‏.‏
9- وإنه ما كان بين أهل هذه الصحيفة من حدث أو اشتجار يخاف فساده فإن مرده إلى الله عز وجل، وإلى محمد رسول الله صلى الله عليه وسلم‏.‏
10- وإنه لا تجار قريش ولا من نصرها‏.‏
11- وإن بينهم النصر على من دَهَم يثرب‏.‏‏.‏ على كل أناس حصتهم من جابنهم الذي قبلهم‏.‏
12- وإنه لا يحول هذا الكتاب دون ظالم أو آثم‏.‏

وبإبرام هذه المعاهدة صارت المدينة وضواحيها دولة وفاقية، عاصمتها المدينة، ورئيسها ـ إن صح هذا التعبير ـ رسول الله صلى الله عليه وسلم، والكلمة النافذة والسلطان الغالب فيها للمسلمين‏.‏
ولتوسيع منطقة الأمن والسلام عاهد النبي صلى الله عليه وسلم قبائل أخرى في المستقبل بمثل هذه المعاهدة، حسب ما اقتضته الظروف، وسيأتي ذكر شيء عنها‏.‏


الكفاح الدامي

استفزازات قريش واتصالهم بعبد الله بن أبي

تقدم ما أدلى به كفار مكة من التنكيلات والويلات على المسلمين في مكة، ثم ما أتوا به من الجرائم التي استحقوا لأجلها المصادرة والقتال، عند الهجرة، ثم إنهم لم يفيقوا من غيهم ولا امتنعوا عن عدوانهم بعدها، بل زادهم غيظاً أن فاتهم المسلمون ووجدوا مأمناً ومقراً بالمدنية، فكتبوا إلى عبد الله بن أبي سلول- وكان إذ ذاك مشركاً - بصفته رئيس الأنصار قبل الهجرة - فمعلوا أنهم كانوا قد اتفقوا عليه، وكادوا يجعلونه ملكاً على أنفسهم لولا أن هاجر رسول الله صلى الله عليه وسلم إليهم، وآمنوا به - كتبوا إليه وإلى أصحابه المشركين، يقولون لهم في كلمات باتة‏:‏

إنكم آويتم صاحبنا، وإنا نقسم بالله لتقاتلنه أو لتخرجنه، أو لنسيرن إليكم بأجمعنا حتى نقتل مقاتلتكم، ونستبيح نساءكم‏.‏

وبمجرد بلوغ هذا الكتاب قام عبد الله بن أبي ليمتثل أوامر إخوانه المشركين من أهل مكة - وقد كان يحقد على النبي صلى الله عليه وسلم‏:‏ لما يراه أنه استبله ملكه- يقول عبد الرحمن بن كعب‏:‏ فلما بلغ ذلك عبد الله بن أبي ومن كان معه من عبدة الأوثان اجتمعوا لقتال رسول الله صلى الله عليه وسلم، فلما بلغ ذلك النبي صلى الله عليه وسلم لقيهم، فقال‏:‏ ‏‏(‏لقد بلغ وعيد قريش منكم المبالغ، ما كانت تكيدكم بأكثر ما تريدون أن تكيدوا به أنفسكم، تريدون أن تقالوا أبناءكم وإخوانكم‏)‏، فلما سمعوا ذلك من النبي صلى الله عليه وسلم تفرقوا‏.‏

امتنع عبد الله بن أبي بن سلول عن القتال إذ ذلك، لما رأي خوراً أو رشداً في أصحابه، ولكن يبدو من تصرفاته أنه كان متواطئاً مع قريش، فكان لا يجد فرصة إلا وينتهزها لإيقاع الشر بين المسلمين والمشركين، وكان يضم معه اليهود، ليعينوه على ذلك، ولكن تلك هي حكمة النبي صلى الله عليه وسلم التي كانت تطفئ نار شرهم حينا بعد حين‏.‏

إعلان عزيمة الصد عن المسجد الحرام

ثم أن سعد بن معاذ انطلق إلى مكة معتمراً، فنزل على أمية بن خلف بمكة، فقال لأمية‏:‏ انظر لي ساعة خلوة لعلي أن أطوف البيت، فخرج به قريباً من نصف النهار، فلقيهما أبو جهل، فقال‏:‏ يا أبا صفوان، من هذا معك‏؟‏ فقال‏:‏ هذا سعد، فقال له أبو جهل‏:‏ ألا أراك تطوف بمكة آمناً وقد آويتم الصباة، وزعمتم أنكم تنصرونهم، وتعينونهم، أما والله لولا أنك مع أبي صفوان ما رجعت إلى أهلك سالماً، فقال له سعد - ورفع صوته عليه‏:‏ أما والله لئن منعتني هذا لأمنعك ما هو أشد عليكم منه‏:‏ طريقك على أهل المدينة‏.‏

قريش تهدد المهاجرين

وكأن قريشاً كانت تعتزعلى شر أشد من هذا، وتفكر في القيام بنفهسا للقضاء على المسلمين، وخاصة على النبي صلى الله عليه وسلم‏.‏

ولم يكن هذا مجرد وهم أو خيال، فقد تأكد لدى رسول الله صلى الله عليه وسلم من مكائد قريش وإرادتها على الشر ما كان لأجله لا يبيت إلا ساهراً، أو في حرس من الصحابة‏.‏ روى الشيخان في صحيحيهما عن عائشة رضى الله عنها قالت‏:‏ سهر رسول الله صلى الله عليه وسلم مقدمه المدينة ليلة فقال‏:‏ ‏‏(‏ليت رجلاً صالحاً من أصحابي يحرسني الليلة‏)‏، قالت‏:‏ فبينما نحن كذلك سمعنا خشخشة سلاح، فقال‏:‏ ‏‏(‏من هذا ‏؟‏‏)‏ قال‏:‏ سعد بن أبي وقاص، فقال له رسول الله صلى الله عليه وسلم‏:‏ ‏‏(‏ما جاء بك‏؟‏‏)‏ فقال‏:‏ وقع في نفسي خوف على رسول الله صلى الله عليه وسلم، فجئت أحرسه، فدعا له رسول الله صلى الله عليه وسلم، ثم نام‏.‏

ولم تكن هذه الحراسة مختصة ببعض الليالي، بل كان ذلك أمراً مستمراً، فقد روى عن عائشة قالت‏:‏ كان رسول الله صلى الله عليه وسلم يحرس ليلاً حتى نزل‏:‏ ‏{‏وَاللهُ يَعْصِمُكَ مِنَ النَّاسِ‏}‏ ‏[‏المائدة‏:‏ 67‏]‏، فأخرج رسول الله صلى الله عليه وسلم رأسه من القبة، فقال‏:‏ ‏‏(‏يا أيها الناس، انصرفوا عني فقد عصمني الله عز وجل‏)‏‏.‏

ولم يكن الخطر مقتصراً على رسول الله صلى الله عليه وسلم، بل كان يحدق بالمسلمين كافة، فقد روى أبي بن كعب، قال‏:‏ لما قدم رسول الله صلى الله عليه وسلم وأصحابه المدينة، وآوتهم الأنصار رمتهم العرب عن قوس واحدة، وكانوا لا يبيتون إلا بالسلاح، ولا يصبحون إلا فيه‏.‏

الإذان بالقتال

في هذه الظروف الخطيرة التي كانت تهدد كيان المسلمين بالمدينة، وتنبئ عن قريش أنهم لا يفيقون عن غيهم ولا يمتنعون عن تمردهم بحال، أنزل الله تعالى الإذن بالقتال للمسلمين ولم يفرضه عليهم، قال تعالى‏:‏ ‏{‏أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ‏}‏ ‏[‏الحج‏:‏ 39‏]‏‏.‏

وأنزل معه آيات بين لهم فيها أن هذا الإذن إنما هو لإزاحة الباطل وإقامة شعائر الله، قال تعالى‏:‏ ‏{‏الَّذِينَ إِن مَّكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ ‏}‏ ‏[‏الحج‏:‏ 41‏]‏‏.‏

وكان الإذن مقتصراً على قتال قريش، ثم تطور فيما بعد مع تغير الظروف حتى وصل إلى مرحلة الوجوب، وجاوز قريشاً إلى غيرهم، ولا بأس أن نذكر تلك المراحل بإيجاز قبل أن ندخل في ذكر الأحداث‏:‏

1- اعتبار مشركي قريش محاربين؛ لأنهم بدأوا بالعدوان، فحق للمسلمين أن يقاتلوهم ويصادروا أموالهم دون غيرهم من بقية مشركي العرب‏.‏
2- قتال كل من تمالأ من مشركي العرب مع قريش واتحد معهم، وكذلك كل من تفرد بالاعتداء على المسلمين من غير قريش‏.‏
3- قتال من خان أو تحيز للمشركين من اليهود الذين كان لهم عقد وميثاق مع رسول الله صلى الله عليه وسلم، ونبذ ميثاقهم إليهم على سواء‏.‏
4- قتال من بادأ بعداوة المسلمين من أهل الكتاب، كالنصارى، حتى يعطوا الجزية عن يد وهم صاغرون‏.‏
5- الكف عمن دخل في الإسلام، مشركاً كان أو يهودياً أو نصرانياً أو غير ذلك، فلا يتعرض لنفسه وماله إلا بحق الإسلام، وحسابه على الله‏.‏

ولما نزل الإذن بالقتال رأى رسول الله صلى الله عليه وسلم أن يبسط سيطرته على الطريق الرئيس الذي تسلكه قريش من مكة إلى الشام في تجاراتهم، واختار لذلك خطتين‏:‏

الأولى‏:‏ عقد معاهدات الحلف أو عدم الاعتداء مع القبائل التي كانت مجاورة لهذا الطريق، أو كانت تقطن ما بين هذا الطريق وما بين المدينة، وقد عقد صلى الله عليه وسلم معاهدة مع جهينة قبل الأخذ في النشاط العسكري، وكانت مساكنهم على ثلاث مراحل من المدينة، كما عقد معاهدات أخرى أثناء دورياته العسكرية، وسيأتي ذكرها‏.‏

الثانية‏:‏ إرسال البعوث واحدة تلو الأخرى إلى هذا الطريق‏.‏

الغزوات والسرايا قبل بدر

ولتنفيذ هاتين الخطتين بدأ بالتحركات العسكرية فعلاً بعد نزول الإذن بالقتال وكانت أشبه بالدوريات الاستطلاعية، وكان المطلوب منها كما أشرنا‏:‏

الاستكشاف والتعرف على الطرق المحيطة بالمدينة، والمسالك المؤدية إلى مكة‏.‏
عقد المعاهدات مع القبائل التي مساكنها على هذه الطرق‏.‏
إشعار مشركي يثرب ويهودها وأعراب البادية الضاربين حولها بأن المسلمين أقوياء وأنهم تخلصوا من ضعفهم القديم‏.‏

إنذار قريش عُقبَى طيشها، حتى تفيق عن غَيها الذي لا يزال يتوغل في أعماقها، وعلها تشعر بتفاقم الخطر على اقتصادها وأسباب معايشها فتجنح إلى السلم، وتمتنع عن إرادة قتال المسلمين في عقر دارهم، وعن الصد عن سبيل الله، وعن تعذيب المستضعفين من المؤمنين في مكة، حتى يصير المسلمون أحراراً في إبلاغ رسالة الله في ربوع الجزيرة‏.‏

وفيما يلى أحوال هذه السرايا بالإيجاز‏:‏

1- سرية سيف البحر
في رمضان سنة 1 هـ، الموافق مارس سنة 623م، أمر رسول الله صلى الله عليه وسلم على هذه السرية حمزة بن عبد المطلب، وبعثه في ثلاثين رجلاً من المهاجرين يعترضون عيراً لقريش جاءت من الشام، وفيها أبو جهل بن هشام في ثلاثمائة رجل، فلبغوا سيف البحر من ناحية العيص، فالتقوا واصطفوا للقتال، فمشى مجدي بن عمرو الجني ـ وكان حليفاً للفريقين جميعاً ـ بين هؤلاء وهؤلاء حتى جحز بينهم فلم يقتتلوا‏.‏

وكان لواء حمزة أول لواء عقده رسول الله صلى الله عليه وسلم، وكان أبيض، وحمله أبو مرثد كَناز بن حصين الغَنَوي‏.‏

2-سرية رابغ‏:‏
في شوال سنة 1 من الهجرة، الموافق أبريل سنة 632م، بعث لها رسول الله صلى الله عليه وسلم عبيدة بن الحارث بن المطلب في ستين رجلاً من المهاجرين، فلقى أبا سفيان - وهو في مائتين - على بطن رابغ، وقد ترامي الفريقان بالنبل، ولم يقع قتال‏.‏

وفي هذه السرية انضم رجلان من جيش مكة إلى المسلمين، وهما المقداد بن عمرو البهراني، وعتبه بن غزوان المارني، وكانا مسلمين خرجا مع الكفار ليكون ذلك وسيلة للوصول إلى المسلمين، وكان لواء عبيدة أبيض، وحامله مسطح بن أثاثة بن المطلب بن عبد مناف‏.‏

3- سرية الخرار
في ذي العقدة سنة 1 هـ، الموافق مايو سنة 623م، بعث لها رسول الله صلى الله عليه وسلم سعد بن أبي وقاص في عشرين رجلا يعترضون عيراً لقريش، وعهد إليه إلا يجاوز الخرار، فخرجوا مشاة يكمنون بالنهار، ويسيرون بالليل، حتى بلغوا الخرار صبيحة خمس، فوجدوا العير قد مرت بالأمس‏.‏

كان لواء سعد رضى الله عنه أبيض، وحمله المقداد بن عمرو‏.‏

4-غزة الأبواء أو ودان‏:‏
في صفر سنة 2 هـ، الموافق أغسطس سنة 623م، خرج رسول الله صلى الله عليه وسلم فيها بنفسه في سبعين رجلاً من المهاجرين خاصة يعترض عيراً لقريش، حتى بلغ ودان، فلم يلق كيداً، واستخلف فيها على المدينة سعد بن عبادة رضى الله عنه‏.‏

وفي هذه الغزوة عقد معاهدة حلف مع عمرو بن مخشى الضمري، وكان سيد بنى ضمرة في زمانه، وهذا نص المعاهدة‏:‏ ‏‏(‏هذا كتاب من محمد رسول الله لبني ضمره، فإنهم آمنون على أموالهم وأنفسهم، وإن لهم النصر على من رامهم إلا أن يحاربوا دين الله ن ما بل بحر صوفة وأن النبي إذا دعاهم لنصره أجابوه‏)‏‏.‏

وهذه أول غزوة غزاها رسول الله صلى الله عليه وسلم، وكانت غيبته خمس عشرة ليلة، وكان اللواء أبيض وحامله حمزة بن عبد المطلب‏.‏

5- غزوة بواط‏:‏
في شهر ربيع الأول سنة 2 هـ الموافق سبتمبر سنة 623م، خرج فيها رسول الله صلى الله عليه وسلم في مائتين من أصحابه، يعترض عيراً لقريش فيها أمية بن خلف الجمحي ومائة رجل من قريش، وألفان وخمسمئة بعير، فبلغ بواطا من ناحية رضوى ولم يلق كيدا‏.‏
واستخلف في هذه الغزوة على المدينة سعد بن معاذ، واللواء كان أبيض، وحامله سعد بن أبي وقاص رضى الله عنه‏.‏

6-غزوة سفوان
في شهر ربيع الول سنة 2 هـ، الموافق سبتمبر سنة 623م، أغار كرز بن جابر الفهري في قوات خفيفة من المشركين على مراعي المدينة، ونهب بعض المواشي فخرج رسول الله صلى الله عليه وسلم في سبعين رجلاً من أصحابه لمطارته، حتى بلغ وادياً يقال له‏:‏ سفوان من ناحية بدر، ولكنه لم يدرك كرزاً وأصحابه، فرجع من دون حرب، وهذه الغزوة تسمى بغزوة بدر الأولى‏.‏
واستخلف في هذه الغزوة على المدينة زيد بن حارثة، وكان اللواء أبيض، وحامله علي بن أبي طالب‏.‏

7- غزوة ذي العشيرة‏:‏
في جمادى الأولى، وجمادى الآخرة سنة 2 هـ، الموافق نوفمبر وديسمبر سنة 623هـ، خرج فيها رسول الله صلى الله عليه وسلم في خمسين ومائة ويقال‏:‏ في مائتين، من المهاجرين، ولم يكره أحداً على الخروج، وخرجوا على ثلاثين بعيراً يعتقبونها، يعترضون عيراً لقريش، ذاهبة إلى الشام، وقد جاء الخبر بفصولها من مكة، فيها أموال لقريش فبلغ ذا العشيرة، فوجد العير قد فاتته بأيام، وهذه هي العير التي خرج في طلبها حين رجعت من الشام، فصارت سبباً لغزوة بدر الكبرى‏.‏

وكان خروجه صلى الله عليه وسلم في أواخر جمادى الأولى، ورجوعه في أوائل جمادى الآخرة، على ما قاله ابن إسحاق، ولعل هذه هو سبب اختلاف أهل السير في تعيين شهر هذه الغزوة‏.‏
وفي هذه الغزوة عقد رسول الله صلى الله عليه وسلم معاهدة عدم اعتداء مع بنى مدلج وحلفائهم من بنى ضمرة‏.‏
واستخلف على المدينة في هذه الغزوة أبا سلمة بن عبد الأسد المخزومي، وكان اللواء أبيض، وحامله حمزة بن عبد الملطب رضي الله عنه‏.‏

8- سرية نخلة‏:‏
في رجب سنة 2 هـ، الموافق يناير سنة 624م، بعث رسول الله صلى الله عليه وسلم كتب له كتاباً، وأمره ألا ينظر فيه حتى يسير يومين، ثم ينظر فيه‏.‏ فسار عبد الله ثم قرأ الكتاب بعد يومين، فإذا فيه‏:‏ ‏‏(‏إذا نظرت في كتابي هذا فامض حتى تنزل نخلة بين مكلة والطائف، فترصد بها عير قريش وتعلم لنا من أخبارهم‏)‏‏.‏ فقال‏:‏ سمعاً وطاعة، وأخبر أصحابه بذلك، وأنه لا يستكرههم، فمن أحب الشهادة فلينهض، ومن كره الموت فليرجع، وأما أنا فناهض، فنهضوا كلهم، غير أنه لما كان في أثناء الطريق أضل سعد بن أبي وقاص وعتبة بن غزوان بعيراً لهما كانا يعتقبانه، فتخلفا في طلبه‏.‏
وسار عبد الله بن جحش حتى نزل بنخلة، فمرت عير لقريش تحمل زبيباً وأدماً وتجارة، وفيها عمرو بن الخضرمي، وعثمان ونوفل ابنا عبد الله بن المغيرة، والحكم ابن كيسان مولى بني المغيرة‏.‏ فتشاور المسلمون وقالوا‏:‏ نحن في آخر يوم من رجب الشهر الحرام، فإن قاتلناهم انتهكنا الشهر الحرام، وإن تركناهم الليلة دخلوا الحرم، ثم اجتمعوا على اللقاء، فرمى أحدهم عمرو بن الحضرمي فقتله، وأسروا عثمان والحكم وأفلت نوفل، ثم قدموا بالعير والأسيرين إلى المدينة، وقد عزلوا من ذلك الخمس، وهو أو خمس كان في الإسلام، وأول قتيل في الإسلام، وأول أسيرين في الإسلام‏.‏

وأنكر رسول الله صلى الله عليه وسلم ما فعلوه، وقال‏:‏ ‏‏(‏ما أمرتكم بقتال في الشهر الحرام‏)‏ وتوقف عن التصرف في العير والأسيرين‏.‏

ووجد المشركون فيما حدث فرصة لاتهام المسلمين بأنهم قد أحلوا ما حرم الله، وكثر في ذلك القيل والقال، حتى نزل الوحي حاسماً هذه الأقاويل وأن ما عليه المشروكون أكبر وأعظم مما ارتكبه المسلمون‏:‏ ‏{‏يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَن سَبِيلِ اللهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِندَ اللهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ‏}‏ ‏[‏البقرة‏:‏ 217‏]‏‏.‏

فقد صرح هذا الوحي بأن الضجة التي افتعلها المشركون لإثارة الريبة في سيرة المقاتلين المسلمين لا مساغ لها، فإن الحرمات المقدسة قد انتهكت كلها في محاربة الإسلام، واضطهاد أهله، ألم يكن المسلمون مقيمين بالبلد الحرام حين تقرر سلب أموالهم وقتل نبيهم‏؟‏ فما الذي أعاد لهذه الحرمات قداستها فجأة، فأصبح انتهاكها معرة وشناعة‏؟‏ لا جرم أن الدعاية التي أخذ ينشرها المشركون دعاية تبتني على وقاحة ودعارة‏.‏

وبعد ذلك أطلق رسول الله صلى الله عليه وسلم سراح الأسيرين، ‏,‏أدى دية المقتول إلى أوليائه‏.‏

تلكم السرايا والغزوات قبل بدر، لم يجر في احد منها سلب الأموال وقتل الرجال إلا بعد ما ارتكبه المشركون في قيادة كرز بن جابر الفهري، فالبداية إنما هي من المشركين مع ما كانوا قد أتوه قبل ذلك من الأفاعيل‏.‏

وبعد وقوع ما وقع في سرية عبد الله بن جحش تحقق خوف المشركين وتجسد أمامهم الخطر الحقيقي، ووقعوا فيما كانوا يخشون الوقوع فيه، وعلموا أن المدينة في غاية من التيقظ والتربص، تترقب كل حركة من حركاتهم التجارية، وأن المسلمين يستطيعون أن يزحفوا إلى ثلاثمائة ميل تقريباً، ثم يقلتوا ويأسروا رجالهم، ويأخذوا أموالهم، ويرجعوا سالمين غانمين، وشعر هؤلاء المشركون بأن تجارتهم إلى الشام أمام خطر دائم، لكنهم بدل أن يفيقوا عن غيهم، ويأخذوا طريق الصلاح والموادعة - كما فعلت جهينة وبنو ضمرة ازدادوا حقداً وعيظاً، وصمم صناديدهم وكبراؤهم على ما كانوا يوعدون ويهددون به من قبل‏:‏ من إبادة المسلمين في عقر دارهم، وهذا هو الطيش الذي جاء بهم إلى بدر‏.‏

أما المسلمون فقد فرض الله عليهم القتال بعد وقعة سرية عبد الله بن جحش في شهر شعبان سنة 2 هـ، وأنزل في ذلك آيات بينات‏:‏ ‏{‏وَقَاتِلُواْ فِي سَبِيلِ اللهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلاَ تَعْتَدُواْ إِنَّ اللهَ لاَ يُحِبِّ الْمُعْتَدِينَ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُم مِّنْ حَيْثُ أَخْرَجُوكُمْ وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ وَلاَ تُقَاتِلُوهُمْ عِندَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِن قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاء الْكَافِرِينَ فَإِنِ انتَهَوْاْ فَإِنَّ اللهَ غَفُورٌ رَّحِيمٌ وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلّهِ فَإِنِ انتَهَواْ فَلاَ عُدْوَانَ إِلاَّ عَلَى الظَّالِمِينَ‏}‏ ‏[‏البقرة‏:‏190‏:‏ 193‏]‏‏.‏

ثم لم يلبث أن أنزل الله تعالى عليهم آيات من نوع آخر، يعلمهم فيها طريقة القتال، ويحثهم عليه، ويبين لهم بعض أحكامه‏:‏ ‏{‏فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاء حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا ذَلِكَ وَلَوْ يَشَاء اللهُ لَانتَصَرَ مِنْهُمْ وَلَكِن لِّيَبْلُوَ بَعْضَكُم بِبَعْضٍ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللهِ فَلَن يُضِلَّ أَعْمَالَهُمْ سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ يَا أَيُّهَا الَّذِينَ آمَنُوا إِن تَنصُرُوا اللهَ يَنصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ ‏}‏ ‏[‏محمد‏:‏ 4‏:‏ 7‏]‏‏.‏

ثم ذم الله الذين طفقت أفئدتهم ترجف وتخفق حين سمعوا الأمر بالقتال‏:‏ ‏{‏فَإِذَا أُنزِلَتْ سُورَةٌ مُّحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ يَنظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ‏}‏ ‏[‏محمد‏:‏ 20‏]‏‏.‏

وإيجاب القتال والحض عليه، والأمر بالاستعداد له هو عين ما كانت تقتضيه الأحوال، ولو كان هناك قائد يسبر أغوار الظروف لأمر جنده بالاستعداد لجميع الطورائ، فكيف بالرب العليم المتعال، فالظروف كانت تقتضى عراكاً دامياً بين الحق والباطل، وكانت وقعة سرية عبد الله بن جحش ضربة قاسية على غيرة المشركين وحميتهم، آلمتهم وتركتهم يتقلبون على مثل الجمر‏.‏

وآيات الأمر بالقتال تدل بفحواها على قرب العراك الدامي، وأن النصر والغلبة فيه للمسلمين نهائيا، انظر كيف يأمر الله المسلمين بإخراج المشركين من حيث أخرجوهم، وكيف يعلمهم أحكام الجند المتغلب في الأساري والإثخان في الأرض حتى تضع الحرب أوزارها، هذه كلها إشارة إلى غلبة المسلمين نهائياً‏.‏ ولكن ترك كل ذلك مستوراً حتى يأتي كل رجل بما فيه من التحمس في سبيل الله‏.‏

وفي هذه الأيام - في شعبان سنة 2 هـ / فبراير 624م - أمر الله تعالى بتحويل القبلة من بيت المقدس إلى المسجد الحرام، وأفاد ذلك أن الضعفاء والمنافقين من اليهود الذين كانوا قد خلوا صفوف المسلمين لإثارة البلبلة، انكشفوا عن المسلمين ورجعوا إلى ما كانوا عليه، وهكذا تطهرت صفوف المسلمين عن كثير من أهل الغدر والخيانة‏.‏

ولعل في تحويل القبلة إشارة لطيفة إلى بداية دور جديد لا ينتهي إلى بعد احتلال المسلمين هذه القبلة، أو ليس من العجب أن تكون قبلة قوم بيد أعدائهم، وإن كانت بأيديهم فعلا فلابد من تخليصها يوما ما إن كانوا على الحق‏.‏

وبهده الأوامر والإشارات زاد نشاط المسلمين، واشتد شوقهم إلى الجهاد في سبيل الله، ولقاء العدو في معركة فاصلة لإعلاء كلمة الله‏.‏


غزوة بدر الكبرى أول معركة من معارك الإسلام الفاصلة

سبب الغزوة

سبق في ذكر غرزة العشيرة أن عيراً لقريش أفلتت من النبي صلى الله عليه وسلم في ذهابها من مكة إلى الشام، فلما قرب رجوعها من الشام إلى مكة بعث رسول الله صلى الله عليه وسلم طلحة بن عبيد الله وسعيد بن زيد إلى الشمال ليقوما باكتشاف خبرها، فوصلا إلى الحوراء ومكثا حتى مر بهما أبو سفيان بالعير، فأسرعا إلى المدينة وأخبرا رسول الله صلى الله عليه وسلم الخبر‏.‏

وكانت العير تحمل ثروات طائلة لكبار أهل مكة ورؤسائها‏:‏ ألف بعير موقرة بأموال لا تقل عن خمسين ألف دينار ذهبي‏.‏ ولم يكن معها من الحرب إلا نحو أربعين رجلا‏.‏

إنها فرصة ذهبية للمسلمين ليصيبوا أهل مكة بضربة اقتصادية قاصمة، تتألم لها قلوبهم على مر العصور، لذلك أعلن رسول الله صلى الله عليه وسلم قائلاً‏:‏ ‏‏(‏هذه عير قريش فيها أموالهم، فاخرجوا إليها لعل الله ينفلكموها‏)‏‏.‏

ولم يعزم على أحد بالخروج، بل ترك الأمر للرغبة المطلقة، لما أنه لم يكن يتوقع عند هذا الانتداب أنه سيصطدم بجيش مكة - بدل العير- هذا الاصطدام العنيف في بدر؛ ولذلك تخلف كثير من الصحابة في المدينة، وهم يحسبون أن مضى رسول الله صلى الله عليه وسلم في هذا الوجه لن يعدو ما ألفوه في السرايا والغزوات الماضية؛ ولذلك لم ينكر على أحد تخلفه في هذه الغروة‏.‏

مبلغ قوة الجيش الإسلامي وتوزيع القيادات

واستعد رسول الله صلى الله عليه وسلم للخروج ومعه ثلاثمائة وبضعة عشر رجلاً ـ 313، أو 314، أو 317 رجلاً ـ 82 أو 83 أو 86 من المهاجرين و 61 من الأوس و 170 من الخرزج‏.‏ ولم يحتفلوا لهذا الخروج احتفالا بليغا، ولا اتخذوا أهبتهم كاملة، فلم يكن معهم إلا فرس أو فرسان‏:‏ فرس للزبير بن العوام، وفرس للمقداد بن الأسود الكندي، وكان معهم سبعون بعيرا يعتقب الرجلان والثلاثة على بعير واحد، وكان رسول الله صلى الله عليه وسلم وعلي ومرثد بن أبي مرثد الغنوي يعتقبون بعيراً واحد‏.‏

واستخلف على المدينة وعلى الصلاة ابن أم مكتوم، فلما كان بالروحاء رد أبا لبابة ابن عبد المنذر، واستعمله على المدينة‏.‏

ودفع لواء القيادة العامة إلى مصعب بن عمير القرشي العبدري، وكان هذا اللواء أبيض‏.‏

وقسم جيشه إلى كتيبتين‏:‏

1- كتيبة المهاجرين‏:‏ وأعطى رايتها علي بن أبي طالب، ويقال لها‏:‏ العقاب‏.‏
2- وكتبية الأنصار‏:‏ وأعطى رايتها سعد بن معاذ‏.‏ ـ وكانت الرايتان سوداوين ـ‏.‏

وجعل على قيادة الميمنة الزبير بن العوام، وعلى الميسرة المقداد بن عمرو- وكانا هما الفارسين الوحيدين في الجيش - كما سبق - وجعل على الساقة قيس بن أبي صعصعة، وظلت القيادة العامة في يده صلى الله عليه وسلم كقائد أعلى للجيش‏.‏

وسار رسول الله صلى الله عليه وسلم في هذا الجيش غير المتأهب، فخرج من نقب المدينة، ومضى على الطريق الرئيسي المؤدي إلى مكة، حتى بلغ بئر الروحاء، فلما ارتحل منها ترك طريق مكة إلى اليسار، وانحرف ذات اليمين على النازية يريد بدراً فسلك في ناحية منه حتى جزع ودياً يقال له‏:‏ رحقان بين النازية وبين مضيق الصفراء، ثم مر على المضيق ثم انصب منه حتى قرب من الصفراء، ومن هنالك بعث بسبس بن عمرو الجني وعدي بن أبي الزغباء الجهي إلى بدر يتجسسان له أخبار العير‏.‏

النذير في مكة

وأما خبر العير فإن أبا سفيان - وهو المسئول عنها - كان على غاية من الحيطة والحذر، فقد كان يعلم أن طريق مكة محفوف بالأخطار، وكان يتحسس الأخبار ويسأل من لقى من الركبان، ولم يلبث أن نقلت إليه استخباراته بأن محمداً صلى الله عليه وسلم قد استنفر أصحابه ليوقع بالعير، وحينئذ استأجر أبو سفيان ضمضم بن عمرو الغفاري إلى مكة مستصرخاً لقريش بالنفير إلى عيرهم؛ ليمنعوه من محمد صلى الله عليه وسلم وأصحابه، وخرج ضمضم سريعاً حتى أتى مكة، فخرخ ببطن الوادي واقفاً على بعيره، وقد جدع أنفه وحول رحله، وشقق قميصه، وهو يقول‏:‏ يا معشر قريش، اللطيمة، اللطيمة أموالكم مع أبي سفيان قد عرض لها لها محمد في أصحابه، لا أرى أن تدركوها، الغوث‏.‏‏.‏‏.‏ الغوث‏.‏

أهل مكة يتجهزون للغزو

فتحفز الناس سراعًا وقالوا‏:‏ أيظن محمد وأصحابه أن تكون كعير ابن الحضرمي‏؟‏ كلا والله ليعلمن غير ذلك، فكانوا بين رجلين‏:‏ إما خارج، وإما باعث مكانه رجلًا، وأوعبوا في الخروج فلم يتخلف من أشرافهم أحد سوى أبي لهب، فإنه عوض عنه رجلًا كان له عليه دين، وحشدوا من حولهم من قبائل العرب، ولم يتخلف عنهم أحد من بطون قريش إلا بني عدى فلم يخرج منهم أحد‏.‏

قوام الجيش المكي

وكان قوام هذا الجيش نحو ألف وثلاثمائة مقاتل في بداية سيره، وكان معه مائة فرس وستمائة دِرْع، وجمال كثيرة لا يعرف عددها بالضبط، وكان قائده العام أبا جهل ابن هشام، وكان القائمون بتموينه تسعة رجال من أشراف قريش، فكانوا ينحرون يومًا تسعًا ويومًا عشرًا من الإبل‏.‏

مشكلة قبائل بني بكر

ولما أجمع هذا الجيش على المسير ذكرت قريش ما كان بينها وبين بني بكر من العداوة والحرب، فخافوا أن تضربهم هذه القبائل من الخلف، فيكونوا بين نارين، فكاد ذلك يثنيهم، ولكن حينئذ تبدى لهم إبليس في صورة سُرَاقة بن مالك بن جُعْشُم المدلجى ـ سيد بني كنانة ـ فقال لهم‏:‏ أنا لكم جار من أن تأتيكم كنانة من خلفكم بشيء تكرهونه‏.‏

جيش مكة يتحرك

وحينئذ خرجوا من ديارهم، كما قال الله‏:‏ ‏{‏بَطَرًا وَرِئَاء النَّاسِ وَيَصُدُّونَ عَن سَبِيلِ اللهِ‏}‏ ‏[‏الأنفال‏:‏47‏]‏، وأقبلوا ـ كما قال رسول الله صلى الله عليه وسلم ـ بحدهم وحديدهم يحادون الله ويحادون رسوله ‏{‏وَغَدَوْا عَلَى حَرْدٍ قَادِرِينَ‏}‏ ‏[‏ القلم‏:‏25‏]‏، وعلى حمية وغضب وحنق على رسول الله صلى الله عليه وسلم وأصحابه؛ لجرأة هؤلاء على قوافلهم‏.‏

تحركوا بسرعة فائقة نحو الشمال في اتجاه بدر، وسلكوا في طريقهم وادى عُسْفَان، ثم قُدَيْدًا، ثم الجُحْفَة، وهناك تلقوا رسالة جديدة من أبي سفيان يقول لهم فيها‏:‏ إنكم إنما خرجتم لتحرزوا عيركم ورجالكم وأموالكم، وقد نجاها الله فارجعوا‏.‏

العير تفلت

وكان من قصة أبي سفيان أنه كان يسير على الطريق الرئيسى، ولكنه لم يزل حذرًا متيقظًا، وضاعف حركاته الاستكشافية، ولما اقترب من بدر تقدم عيره حتى لقى مَجْدِىَّ بن عمرو، وسأله عن جيش المدينة، فقال‏:‏ ما رأيت أحدًا أنكره إلا إني قد رأيت راكبين قد أناخا إلى هذا التل، ثم استقيا في شن لهما، ثم انطلقا، فبادر أبو سفيان إلى مناخهما، فأخذ من أبعار بعيرهما، ففته فإذا فيه النوى، فقال‏:‏ هذه والله علائف يثرب، فرجع إلى عيره سريعًا، وضرب وجهها محولًا اتجاهها نحو الساحل غربًا، تاركًا الطريق الرئيسى الذي يمر ببدر على اليسار، وبهذا نجا بالقافلة من الوقوع في قبضة جيش المدينة، وأرسل رسالته إلى جيش مكة التي تلقاها في الجحفة‏.‏

هَمّ الجيش المكي بالرجوع، ووقوع الانشقاق فيه

ولما تلقى هذه الرسالة جيش مكة هم بالرجوع، ولكن قام طاغية قريش أبو جهل في كبرياء وغطرسة قائلًا‏:‏ والله لا نرجع حتى نرد بدرًا، فنقيم بها ثلاثًا، فننحر الجَزُور، ونطعم الطعام، ونسقى الخمر، وتعزف لنا القِيان، وتسمع بنا العرب وبمسيرنا وجمعنا، فلا يـزالون يهابوننا أبدًا‏.‏

ولكن على رغم أبي جهل ـ أشار الأخْنَس بن شَرِيق بالرجوع فعصوه،فرجع هو وبنو زُهْرَة ـ وكان حليفًا لهم، ورئيسًا عليهم في هذا النفير ـ فلم يشهد بدرًا زهرى واحد، وكانوا حوالى ثلاثمائة رجل،واغتبطت بنو زهرة بَعْدُ برأي الأخنس بن شريق، فلم يزل فيهم مطاعًا معظمًا‏.‏
وأرادت بنو هاشم الرجوع فاشتد عليهم أبو جهل، وقال‏:‏ لا تفارقنا هذه العصابة حتى نرجع‏.‏
فسار جيش مكة وقوامه ألف مقاتل بعد رجوع بني زهرة ـ وهو يقصد بدرًا ـ فواصل سيره حتى نزل قريبًا من بدر، وراء كثيب يقع بالعدوة القصوى على حدود وادى بدر‏.‏

موقف الجيش الإسلامي في ضيق وحرج

أما استخبارات جيش المدينة فقد نقلت إلى رسول الله صلى الله عليه وسلم ـ وهو لا يزال في الطريق بوادي ذَفِرَان ـ خبر العير والنفير، وتأكد لديه بعد التدبر في تلك الأخبار أنه لم يبق مجال لاجتناب اللقاء الدامي، وأنه لا بد من إقدام يبني على الشجاعة والبسالة، والجراءة، والجسارة، فمما لا شك فيه أنه لو ترك جيش مكة يجوس خلال تلك المنطقة يكون ذلك تدعيمًا لمكانة قريش العسكرية، وامتدادًا لسلطانها السياسي، وإضعافًا لكلمة المسلمين وتوهينًا لها،بل ربما تبقى الحركة الإسلامية بعد ذلك جسدًا لا روح فيه، ويجرؤ على الشر كل من فيه حقد أو غيظ على الإسلام في هذه المنطقة‏.‏

ثم هل هناك ضمان للمسلمين بامتناع جيش مكة عن مواصلة سيره نحو المدينة، حتى ينقل المعركة إلى أسوارها، ويغزو المسلمين في عقر دارهم‏؟‏ كلا‏!‏ فلو حدث من جيش المدينة نكول ما، لكان له أسوأ الأثر على هيبة المسلمين وسمعتهم‏.‏

المجلس الاستشاري

ونظرًا إلى هذا التطور الخطير المفاجيء عقد رسول الله صلى الله عليه وسلم مجلسًا عسكريًا استشاريًا أعلى، أشار فيه إلى الوضع الراهن، وتبادل فيه الرأي مع عامة جيشه وقادته‏.‏ وحينئذ تزعزع قلوب فريق من الناس،وخافوا اللقاء الدامى،وهم الذين قال الله فيهم‏:‏ ‏{‏كَمَا أَخْرَجَكَ رَبُّكَ مِن بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقاً مِّنَ الْمُؤْمِنِينَ لَكَارِهُونَ يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَمَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنظُرُونَ‏}‏ ‏[‏الأنفال‏:‏5، 6‏]‏، وأمــا قادة الجيش فقـام أبو بكر الصديق فقال وأحسن،ثم قام عمر بن الخطاب فقال وأحسن،ثم قام المقداد بن عمرو فقال‏:‏ يا رسول الله، امض لما أراك الله،فنحن معك،والله لا نقول لك كما قالت بنو إسرائيل لموسى‏:‏ ‏{‏فَاذْهَبْ أَنتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ‏}‏ ‏[‏المائدة‏:‏24]‏، ولكن اذهب أنت وربك فقاتلا إنا معكما مقاتلون، فوالذي بعثك بالحق لو سرت بنا إلى بَرْك الغِمَاد لجالدنا معك من دونه حتى تبلغه‏.‏
فقال رسول الله صلى الله عليه وسلم خيرًا ودعا له به‏.‏
وهؤلاء القادة الثلاثة كانوا من المهاجرين، وهم أقلية في الجيش، فأحب رسول الله صلى الله عليه وسلم أن يعرف رأي قادة الأنصار؛ لأنهم كانوا يمثلون أغلبية الجيش، ولأن ثقل المعركة سيدور على كواهلهم، مع أن نصوص العقبة لم تكن تلزمهم بالقتال خارج ديارهم، فقال بعد سماع كلام هؤلاء القادة الثلاثة‏:‏ ‏‏(‏أشيروا علىّ أيها الناس‏)‏ وإنما يريد الأنصار، وفطن إلى ذلك قائد الأنصار وحامل لوائهم سعد بن معاذ‏.‏
فقال‏:‏ والله، ولكأنك تريدنا يا رسول الله‏؟‏
قال‏:‏ ‏‏(‏أجل‏)‏‏.‏
قال‏:‏ فقد آمنا بك، فصدقناك، وشهدنا أن ما جئت به هو الحق، وأعطيناك على ذلك عهودنا ومواثيقنا على السمع والطاعة، فامض يا رسول الله لما أردت، فوالذي بعثك بالحق لو استعرضت بنا هذا البحر فخضته لخضناه معك، ما تخلف منا رجل واحد، وما نكره أن تلقى بنا عدونا غدًا، إنا لصُبُر في الحرب، صُدَّق في اللقاء، ولعل الله يريك منا ما تَقَرَّ به عينك، فسِرْ بنا على بركة الله‏.‏
وفي رواية أن سعد بن معاذ قال لرسول الله صلى الله عليه وسلم‏:‏ لعلك تخشى أن تكون الأنصار ترى حقًا عليها ألا تنصرك إلا في ديارهم، وإني أقول عن الأنصار وأجيب عنهم‏:‏ فاظعن حيث شئت، وصِلْ حَبْل من شئت، واقطع حبل من شئت، وخذ من أموالنا ما شئت، وأعطنا ما شئت، وما أخذت منا كان أحب إلينا مما تركت، وما أمرت فيه من أمر فأمرنا تبع لأمرك، فهو الله لئن سرت حتى تبلغ البرك من غِمْدان لنسيرن معك، ووالله لئن استعرضت بنا هذا البحر فخضته لخضناه معك‏.‏
فَسُرَّ رسول الله صلى الله عليه وسلم بقول سعد، ونشطه ذلك، ثم قال‏:‏ ‏‏(‏سيروا وأبشروا، فإن الله تعالى قد وعدنى إحدى الطائفتين، والله لكإني الآن أنظر إلى مصارع القوم‏)‏‏.‏

الجيش الإسلامي يواصل سيره

ثم ارتحل رسول الله صلى الله عليه وسلم من ذَفِرَان، فسلك على ثنايا يقال لها‏:‏ الأصافر، ثم انحط منها إلى بلد يقال له‏:‏ الدَّبَّة، وترك الحَنَّان بيمين ـ وهو كَثِيب عظيم كالجبل ـ ثم نزل قريبًا من بدر‏.‏

الرسول صلى الله عليه وسلم يقوم بعملية الاستكشاف

وهناك قام صلى الله عليه وسلم بنفسه بعملية الاستكشاف مع رفيقه في الغار أبي بكر الصديق رضي الله عنه وبينما هما يتجولان حول معسكر مكة إذا هما بشيخ من العرب، فسأله رسول الله صلى الله عليه وسلم عن قريش وعن محمد وأصحابه ـ سأل عن الجيشين زيادة في التكتم ـ ولكن الشيخ قال‏:‏ لا أخبركما حتى تخبراني ممن أنتما‏؟‏ فقال له رسول الله صلى الله عليه وسلم‏:‏ ‏‏(‏إذا أخبرتنا أخبرناك‏)‏، قال‏:‏ أو ذاك بذاك‏؟‏ قال‏:‏ ‏‏(‏نعم‏)‏‏.‏

قال الشيخ‏:‏ فإنه بلغنى أن محمدًا وأصحابه خرجوا يوم كذا وكذا، فإن كان صدق الذي أخبرني فهم اليوم بمكان كذا وكذا ـ للمكان الذي به جيش المدينة‏.‏ وبلغنى أن قريشًا خرجوا يوم كذا وكذا، فإن كان صدق الذي أخبرني فهم اليوم بمكان كذا وكذا ـ للمكان الذي به جيش مكة‏.‏

ولما فرغ من خبره قال‏:‏ ممن أنتما‏؟‏ فقال له رسول الله صلى الله عليه وسلم‏:‏ ‏‏(‏نحن من ماء‏)‏، ثم انصرف عنه، وبقى الشيخ يتفوه‏:‏ ما من ماء‏؟‏ أمن ماء العراق‏؟‏

الحصول على أهم المعلومات عن الجيش المكي

وفي مساء ذلك اليوم بعث صلى الله عليه وسلم استخباراته من جديد ليبحث عن أخبار العدو، وقام لهذه العملية ثلاثة من قادة المهاجرين؛ على بن أبي طالب والزبير بن العوام وسعد ابن أبي وقاص في نفر من أصحابه، ذهبوا إلى ماء بدر فوجدوا غلامين يستقيان لجيش مكة، فألقوا عليهما القبض، وجاءوا بهما إلى الرسول صلى الله عليه وسلم وهو في الصلاة، فاستخبرهما القوم، فقالا‏:‏ نحن سقاة قريش، بعثونا نسقيهم من الماء، فكره القوم، ورجوا أن يكونا لأبي سفيان ـ لاتزال في نفوسهم بقايا أمل في الاستيلاء على القافلة ـ فضربوهما ضربًا موجعًا حتى اضطر الغلامان أن يقولا‏:‏ نحن لأبي سفيان فتركوهما‏.‏

ولما فرغ رسول الله صلى الله عليه وسلم مـن الصلاة قال لهم كالعاتب‏:‏ ‏‏(‏إذا صدقاكم ضربتموهما، وإذا كذباكم تركتموهما، صدقا والله، إنهما لقريش‏)‏‏.‏

ثم خاطب الغلامين قائلًا‏:‏ ‏‏(‏أخبرإني عن قريش‏)‏، قالا‏:‏ هم وراء هذا الكثيب الذي ترى بالعدوة القصوى، فقال لهما‏:‏ ‏‏(‏كم القوم‏؟‏‏)‏ قالا‏:‏ كثير‏.‏ قال‏:‏ ‏‏(‏ما عدتهم‏؟‏‏)‏ قالا‏:‏ لا ندرى، قال‏:‏ ‏‏(‏كم ينحرون كل يوم‏؟‏‏)‏ قالا‏:‏ يومًا تسعًا ويومًا عشرًا، فقال رسول الله صلى الله عليه وسلم‏:‏ ‏‏(‏القوم فيما بين التسعمائة إلى الألف‏)‏، ثم قال لهما‏:‏ ‏‏(‏فمن فيهم من أشراف قريش‏؟‏‏)‏ قالا‏:‏ عتبة وشيبة ابنا ربيعة، وأبو البَخْتَرىّ بن هشام، وحكيم بن حِـزام، ونَوْفَل بن خويلد، والحارث بن عامر، وطُعَيْمَة بن عدى، والنضر بن الحارث، وَزمْعَة بن الأسود، وأبو جهل بن هشام، وأميــة بن خلف في رجال سمياهم‏.‏
فأقبل رسول الله صلى الله عليه وسلم على الناس فقال‏:‏ ‏‏(‏هذه مكة قد ألقت إليكم أفلاذ كبدها‏)‏‏.‏

نزول المطر

وأنزل الله عز وجل في تلك الليلة مطرًا واحدًا، فكان على المشركين وابلًا شديدًا منعهم من التقدم، وكان على المسلمين طلا طهرهم به، وأذهب عنهم رجس الشيطان، ووطأ به الأرض، وصلب به الرمل، وثبت الأقدام، ومهد به المنزل، وربط به على قلوبهم‏.‏
الجيش الإسلامي يسبق إلى أهم المراكز العسكرية
وتحرك رسول الله صلى الله عليه وسلم بجيشه ليسبق المشركين إلى ماء بدر، ويحول بينهم وبين الاستيلاء عليه، فنزل عشاء أدنى ماء من مياه بدر، وهنا قام الحُبَاب بن المنذر كخبير عسكرى وقال‏:‏ يا رسول الله، أرأيت هذا المنزل، أمنزلًا أنزلكه الله، ليس لنا أن نتقدمه ولا نتأخر عنه‏؟‏ أم هو الرأي والحرب والمكيدة‏؟‏ قال‏:‏ ‏‏(‏بل هو الرأي والحرب والمكيدة‏)‏‏.‏

قال‏:‏ يا رسول الله، إن هذا ليس بمنزل، فانهض بالناس حتى نأتى أدنى ماء من القوم ـ قريش ـ فننزله ونغوّر ـ أي نُخَرِّب ـ ما وراءه من القُلُب، ثم نبني عليه حوضًا، فنملأه ماء، ثم نقاتل القوم، فنشرب ولا يشربون، فقال رسول الله صلى الله عليه وسلم‏:‏ ‏‏(‏لقد أشرت بالرأي‏)‏‏.‏

فنهض رسول الله صلى الله عليه وسلم بالجيش حتى أتى أقرب ماء من العدو، فنزل عليه شطر الليل، ثم صنعوا الحياض وغوروا ما عداها من القلب‏.‏

مقر القيادة

وبعد أن تم نزول المسلمين على الماء اقترح سعد بن معاذ على رسول الله صلى الله عليه وسلم أن يبني المسلمون مقرًا لقيادته؛ استعدادًا للطوارئ، وتقديرًا للهزيمة قبل النصر، حيث قال‏:‏

يا نبى الله، ألا نبني لك عريشًا تكون فيه، ونعد عندك ركائبك، ثم نلقى عدونا، فإن أعزنا الله وأظهرنا على عدونا كان ذلك ما أحببنا، وإن كانت الأخرى جلست على ركائبك فلحقت بِمَنْ وراءنا من قومنا، فقد تخلف عنك أقوام يا نبي الله ما نحن بأشد لك حبًا منهم، ولو ظنوا أنك تلقى حربًا ما تخلفوا عنك، يمنعك الله بهم، يناصحونك ويجاهدون معك‏.‏

فأثنى عليه رسول الله صلى الله عليه وسلم خيرًا ودعا له بخير، وبني المسلمون عَرِيشًا على تل مرتفع يقع في الشمال الشرقى لميدان القتال، ويشرف على ساحة المعركة‏.‏

كما تم اختيار فرقة من شباب الأنصار بقيادة سعد بن معاذ يحرسون رسول الله صلى الله عليه وسلم حول مقر قيادته‏.‏

تعبئة الجيش وقضاء الليل

ثم عبأ رسول الله صلى الله عليه وسلم جيشه‏.‏ ومشى في موضع المعركة، وجعل يشير بيده‏:‏ ‏‏(‏هذا مصرع فلان غدًا إن شاء الله، وهذا مصرع فلان غدا إن شاء الله‏)‏‏.‏ ثم بات رسول الله صلى الله عليه وسلم يصلي إلى جذع شجرة هنالك، وبات المسلمون ليلهم هادئي الأنفاس منيري الآفاق، غمرت الثقة قلوبهم، وأخذوا من الراحة قسطهم؛ يأملون أن يروا بشائر ربهم بعيونهم صباحًا‏:‏ ‏{‏إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِّنْهُ وَيُنَزِّلُ عَلَيْكُم مِّن السَّمَاء مَاء لِّيُطَهِّرَكُم بِهِ وَيُذْهِبَ عَنكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الأَقْدَامَ‏} [‏الأنفال‏:‏11‏]‏‏.‏

كانت هذه الليلة ليلة الجمعة، السابعة عشرة من رمضان في السنة الثانية من الهجرة، وكان خروجه صلى الله عليه وسلم في 8 أو12 من نفس الشهر‏.‏

الجيش المكي في عرصة القتال، ووقوع الانشقاق فيه

أما قريش فقضت ليلتها هذه في معسكرها بالعدوة القصوى، ولما أصبحت أقبلت في كتائبها، ونزلت من الكثيب إلى وادي بدر‏.‏ وأقبل نفر منهم إلى حوض رسول الله صلى الله عليه وسلم فقال‏:‏ ‏[‏دعوهم‏]‏، فما شرب أحد منهم يومئذ إلا قتل، سوى حكيم بن حزام، فإنه لم يقتل، وأسلم بعد ذلك، وحسن إسلامه، وكان إذا اجتهد في اليمين قال‏:‏ لا والذي نجاني من يوم بدر‏.‏

فلما اطمأنت قريش بعثت عُمَيْر بن وهب الجُمَحِى للتعرف على مدى قوة جيش المدينة، فدار عمير بفرسه حول العسكر، ثم رجع إليهم فقال‏:‏ ثلاثمائة رجل، يزيدون قليلًا أو ينقصون، ولكن أمهلونى حتى أنظر أللقوم كمين أو مدد‏؟‏

فضرب في الوادى حتى أبعد، فلم ير شيئًا، فرجع إليهم فقال‏:‏ ما وجدت شيئًا، ولكنى قد رأيت يا معشر قريش البلايا تحمل المنايا، نواضح يثرب تحمل الموت الناقع، قوم ليس معهم منعة ولا ملجأ إلا سيوفهم، والله ما أرى أن يقتل رجل منهم حتى يقتل رجلًا منكم،فإذا أصابوا منكم أعدادكم فما خير العيش بعد ذلك‏؟‏ فروا رأيكم‏.‏

وحينئذ قامت معارضة أخرى ضد أبي جهل ـ المصمم على المعركة ـ تدعو إلى العودة بالجيش إلى مكة دونما قتال، فقد مشى حكيم بن حزام في الناس، وأتى عتبة ابن ربيعة فقال‏:‏ يا أبا الوليد، إنك كبير قريش وسيدها، والمطاع فيها، فهل لك إلى خير تذكر به إلى آخر الدهر‏؟‏ قال‏:‏ وما ذاك يا حكيم‏؟‏ قال‏:‏ ترجع بالناس، وتحمل أمر حليفك عمرو بن الحضرمى ـ المقتول في سرية نخلة ـ فقال عتبة‏:‏ قد فعلت‏.‏ أنت ضامن علىّ بذلك‏.‏ إنما هو حليفي، فعلى عقله ‏[‏ديته‏]‏ وما أصيب من ماله‏.‏

ثم قال عتبة لحكيم بن حزام‏:‏ فائت ابن الحَنْظَلِيَّةِ ـ أبا جهل، والحنظلية أمه ـ فإني لا أخشى أن يشجر أمر الناس غيره‏.‏

ثم قام عتبة بن ربيعة خطيبًا فقال‏:‏ يا معشر قريش، إنكم والله ما تصنعون بأن تلقوا محمدًا وأصحابه شيئًا، والله لئن أصبتموه لايزال الرجل ينظر في وجه رجل يكره النظر إليه، قتل ابن عمه أو ابن خاله أو رجلًا من عشيرته، فارجعوا وخلوا بين محمد وبين سائر العرب، فإن أصابوه فذاك الذي أردتم، وإن كان غير ذلك ألْفَاكُمْ ولم تَعَرَّضُوا منه ما تريدون‏.‏

وانطلق حكيم بن حزام إلى أبي جهل ـ وهو يهيئ درعًا له ـ قال‏:‏ يا أبا الحكم، إن عتبة أرسلنى بكذا وكذا، فقال أبو جهل‏:‏ انتفخ والله سَحْرُهُ حين رأي محمدًا وأصحابه، كلا والله لا نرجع حتى يحكم الله بيننا وبين محمد، وما بعتبة ما قال، ولكنه قد رأي أن محمدًا وأصحابه أكلة جَزُور، وفيهم ابنه ـ وهو أبو حذيفة بن عتبة كان قد أسلم قديمًا وهاجر ـ فَتَخَوَّفَكُمْ عليه‏.‏

ولما بلغ عتبة قول أبي جهل‏:‏ انتفخ والله سحره، قال عتبة‏:‏ سيعلم مُصَفِّر اسْتَه من انتفخ سحره، أنا أم هو‏؟‏ وتعجل أبو جهل، مخافة أن تقوى هذه المعارضة، فبعث على إثر هذه المحاورة إلى عامر بن الحضرمى ـ أخي عمرو بن الحضرمى المقتول في سرية عبد الله بن جحش ـ فقال‏:‏ هذا حليفك ‏[‏أي عتبة‏]‏ يريد أن يرجع بالناس، وقد رأيت ثأرك بعينك، فقم فانْشُد خُفْرَتَك ، ومَقْتَلَ أخيك، فقام عامر فكشف عن استه، وصرخ‏:‏ واعمراه، واعمراه، فحمى القوم، وحَقِبَ أمرهم، واستوثقوا على ما هم عليه من الشر، وأفسد على الناس الرأي الذي دعاهم إليه عتبة‏.‏ وهكذا تغلب الطيش على الحكمة، وذهبت هذه المعارضة دون جدوى‏.

الجيشان يتراآن

ولما طلع المشركون وتراءى الجمعان قال رسول الله صلى الله عليه وسلم‏:‏ ‏‏(‏اللهم هذه قريش قد أقبلت بخُيَلائها وفَخْرها تُحَادُّك وتكذب رسولك، اللهم فنصرك الذي وعدتني، اللهم أحْنِهُم ‏[‏الغداة‏]‏‏)‏ وقد قال رسول الله صلى الله عليه وسلم ـ ورأى عتبة بن ربيعة في القوم على جمل له أحمر‏:‏ ‏‏(‏إن يكن في أحد من القوم خير فعند صاحب الجمل الأحمر، إن يطيعوه يَرْشُدُوا‏)‏‏.‏

وعدل رسول الله صلى الله عليه وسلم صفوف المسلمين، وبينما هو يعدلها وقع أمر عجيب، فقد كان في يديه قِدْح يعدل به، وكان سَوَاد بن غَزِيَّة مُسْتَنْصِلًا من الصف، فطعن في بطنه بالقدح، وقال‏:‏ ‏‏(‏استو يا سواد‏)‏، فقال سواد‏:‏ يا رسول الله، أوجعتنى فأقدنى، فكشف عن بطنه وقال‏:‏ ‏‏(‏استقد‏)‏، فاعتنقه سواد وقبل بطنه، فقال‏:‏ ‏‏(‏ما حملك على هذا يا سواد‏؟‏‏)‏ قال‏:‏ يا رسول الله، قد حضر ما ترى، فأردت أن يكون آخر العهد بك أن يمس جلدى جلدك‏.‏ فدعا له رسول الله صلى الله عليه وسلم بخير‏.‏

ولما تم تعديل الصفوف أصدر أوامره إلى جيشه بألا يبدأوا القتال حتى يتلقوا منه الأوامر الأخيرة، ثم أدلى إليهم بتوجيه خـاص في أمـر الحـرب، فقال‏:‏ ‏‏(‏إذا أكثبوكم ـ يعنى اقتربوا منكم ـ فارموهم، واستبقوا نبلكم، ولا تسلوا السيوف حتى يغشوكم‏)‏ ثم رجع إلى العريش هو وأبو بكر خاصة،وقام سعد بن معاذ بكتيبة الحراسة على باب العريش‏.‏

أما المشركون فقد استفتح أبو جهل في ذلك اليوم فقال‏:‏ اللهم أقطعنا للرحم، وآتانا بما لانعرفه،فأحِنْه الغداة،اللهم أينا كان أحب إليك وأرضى عندك فانصره اليوم، وفي ذلك أنزل الله‏:‏ ‏{‏إِن تَسْتَفْتِحُواْ فَقَدْ جَاءكُمُ الْفَتْحُ وَإِن تَنتَهُواْ فَهُوَ خَيْرٌ لَّكُمْ وَإِن تَعُودُواْ نَعُدْ وَلَن تُغْنِيَ عَنكُمْ فِئَتُكُمْ شَيْئًا وَلَوْ كَثُرَتْ وَأَنَّ اللهَ مَعَ الْمُؤْمِنِينَ‏}‏ ‏[‏الأنفال‏:‏19‏]‏

ساعة الصفر وأول وقود المعركة

وكان أول وقود المعركة الأسود بن عبد الأسد المخزومى ـ وكان رجلًا شرسًا سيئ الخلق ـ خرج قائلًا‏:‏ أعاهد الله لأشربن من حوضهم أو لأهدمنه أو لأموتن دونه‏.‏ فلما خرج خرج إليه حمزة بن عبد المطلب رضي الله عنه فلما التقيا ضربه حمزة فأطَنَّ قدمه بنصف ساقه وهو دون الحوض، فوقع على ظهره تشخب رجله دمًا نحو أصحابه، ثم حبا إلى الحوض حتى اقتحم فيه، يريد أن تبر يمينه، ولكن حمزة ثنى عليه بضربة أخرى أتت عليه وهو داخل الحوض‏.‏

المبـــارزة

وكان هذا أول قتل أشعل نار المعركة، فقد خرج بعده ثلاثة من خيرة فرسان قريش كانوا من عائلة واحدة، وهم عتبة وأخوه شيبة ابنا ربيعة، والوليد بن عتبة، فلما انفصلوا من الصف طلبوا المبارزة، فخرج إليهم ثلاثة من شباب الأنصار عَوْف ومُعَوِّذ ابنا الحارث ـ وأمهما عفراء ـ وعبد الله بن رواحة، فقالوا‏:‏ من أنتم‏؟‏ قالوا‏:‏ رهط من الأنصار‏.‏ قالوا‏:‏ أكِِفَّاء كرام، ما لنا بكم حاجة، وإنما نريد بني عمنا، ثم نادى مناديهم‏:‏ يا محمد، أخرج إلينا أكفاءنا من قومنا، فقال رسول الله صلى الله عليه وسلم‏:‏ ‏‏(‏قم يا عبيدة بن الحارث، وقم يا حمزة، وقم يا على‏)‏، فلما قاموا ودنوا منهم، قالوا‏:‏ من أنتم‏؟‏ فأخبروهم، فقالوا‏:‏ أنتم أكفاء كرام، فبارز عبيدة ـ وكان أسن القوم ـ عتبة بن ربيعة، وبارز حمزة شيبة، وبارز على الوليد‏.‏ فأما حمزة وعلى فلم يمهلا قرنيهما أن قتلاهما، وأما عبيدة فاختلف بينه وبين قرنه ضربتان، فأثخن كل واحد منهما صاحبه، ثم كَرَّ على وحمزة على عتبة فقتلاه، واحتملا عبيدة وقد قطعت رجله، فلم يزل ضَمِنًا حتى مات بالصفراء،بعد أربعة أو خمسة أيام من وقعة بدر، حينما كان المسلمون في طريقهم إلى المدينة‏.‏ وكان على يقسم بالله أن هذه الآية نــزلت فيهم‏:‏ ‏{‏هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ‏}‏ الآية ‏[‏الحج‏:‏19‏]‏‏.‏

الهجوم العام

وكانت نهاية هذه المبارزة بداية سيئة بالنسبة للمشركين؛ إذ فقدوا ثلاثة من خيرة فرسانهم وقادتهم دفعة واحدة،فاستشاطوا غضبًا،وكروا على المسلمين كرة رجل واحد‏.‏

وأما المسلمون فبعد أن استنصروا ربهم واستغاثوه وأخلصوا له وتضرعوا إليه تلقوا هجمات المشركين المتتالية، وهم مرابطون في مواقعهم، واقفون موقف الدفاع، وقد ألحقوا بالمشركين خسائر فادحة، وهم يقولون‏:‏ أحَد أحَد‏.‏

الرسول صلى الله عليه وسلم يناشد ربه

أما رسول الله صلى الله عليه وسلم فكان منذ رجوعه بعد تعديل الصفوف يناشد ربه ما وعده من النصر، ويقول‏:‏ ‏‏(‏اللهم أنجز لي ما وعدتني، اللهم إني أنشدك عهدك ووعدك‏)‏، حتى إذا حَمِىَ الوَطِيسُ، واستدارت رحى الحرب بشدة واحتدم القتال، وبلغت المعركة قمتها، قال‏:‏ ‏‏(‏اللهم إن تهلك هذه العصابة اليوم لا تعبد، اللهم إن شئت لم تعبد بعد اليوم أبدًا‏)‏‏.‏ وبالغ في الابتهال حتى سقط رداؤه عن منكبيه، فرده عليه الصديق، وقال‏:‏ حسبك يا رسول الله، ألححت على ربك‏.‏

وأوحى الله إلى ملائكته‏:‏ ‏{‏أَنِّي مَعَكُمْ فَثَبِّتُواْ الَّذِينَ آمَنُواْ سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرَّعْبَ‏}‏ ‏[‏الأنفال‏:‏ 12‏]‏،وأوحى إلى رسوله‏:‏ ‏{‏أَنِّي مُمِدُّكُم بِأَلْفٍ مِّنَ الْمَلآئِكَةِ مُرْدِفِينَ‏}‏ ‏[‏الأنفال‏:‏9‏]‏ ـ أي إنهم ردف لكم، أو يردف بعضهم بعضًا أرسالًا، لا يأتون دفعة واحدة‏.‏

نزول الملائكة

وأغفي رسول الله صلى الله عليه وسلم إغفاءة واحدة، ثم رفع رأسه فقال‏:‏ ‏‏(‏أبشر يا أبا بكر، هذا جبريل على ثَنَاياه النَّقْعُ‏)‏ ‏[‏أي الغبار‏]‏ وفي رواية ابن إسحاق‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏‏(‏أبشر يا أبا بكر، أتاك نصر الله، هذا جبريل آخذ بعنان فرسه يقوده، وعلى ثناياه النقع‏)‏‏.‏

ثم خرج رسول الله صلى الله عليه وسلم من باب العريش وهو يثب في الدرع ويقول‏:‏ ‏{‏سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ‏}‏ ‏[‏القمر‏:‏45‏]‏ ،ثم أخذ حَفْنَةً من الحَصْبَاء، فاستقبل بها قريشًا وقال‏:‏ ‏‏(‏شاهت الوجوه‏)‏ ورمى بها في وجوههم، فما من المشركين من أحد إلا أصاب عينيه ومنخريه وفمه من تلك القبضة، وفي ذلك أنزل الله‏:‏ ‏{‏وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَـكِنَّ اللهَ رَمَى‏}‏ ‏[‏الأنفال‏:‏17‏]‏‏.‏

الهجوم المضاد

وحينئذ أصدر إلى جيشه أوامره الأخيرة بالهجمة المضادة فقال‏:‏ ‏‏(‏شدوا‏)‏، وحرضهم على القتال، قائلًا‏:‏ ‏‏(‏والذي نفس محمد بيده، لا يقاتلهم اليوم رجل فيقتل صابرًا محتسبًا مقبلًا غير مدبر، إلا أدخله الله الجنة‏)‏، وقال وهو يحضهم على القتال‏:‏ ‏‏(‏قوموا إلى جنة عرضها السموات والأرض‏)‏، ‏[‏وحينئذ‏]‏ قال عُمَيْر بن الحُمَام‏:‏ بَخْ بَخْ‏.‏ فقال رسول الله صلى الله عليه وسلم‏:‏ ‏‏(‏ما يحملك على قولك‏:‏ بخ بخ‏؟‏‏)‏ قال‏:‏ لا، والله يا رسول الله إلا رجاء أن أكون من أهلها، قال‏:‏ ‏‏(‏فإنك من أهلها‏)‏‏.‏ فأخرج تمرات من قَرَنِه فجعل يأكل منهن، ثم قال‏:‏ لئن أنا حييت حتى آكل تمراتى هذه إنها لحياة طويلة، فرمى بما كان معه من التمر، ثم قاتلهم حتى قتل‏.‏

وكذلك سأله عوف بن الحارث ـ ابن عفراء ـ فقال‏:‏ يا رسول الله، ما يضحك الرب من عبده‏؟‏ قال‏:‏ ‏‏(‏غَمْسُه يده في العَدُوّ حاسرًا‏)‏، فنزع درعا كانت عليه فقذفها، ثم أخذ سيفه فقاتل القوم حتى قتل‏.‏

وحين أصدر رسول الله صلى الله عليه وسلم الأمر بالهجوم المضاد كانت حدة هجمات العدو قد ذهبت وفتر حماسه، فكان لهذه الخطة الحكيمة أثر كبير في تعزيز موقف المسلمين، فإنهم حينما تلقوا أمر الشد والهجوم ـ وقد كان نشاطهم الحربي على شبابه ـ قاموا بهجوم كاسح مرير، فجعلوا يقلبون الصفوف، ويقطعون الأعناق‏.‏ وزادهم نشاطًا وحدة أن رأوا رسول الله صلى الله عليه وسلم يثب في الدرع، وقد تقدمهم فلم يكن أحد أقرب من المشركين منه، وهو يقول في جزم وصراحة‏:‏ ‏{‏سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ‏}‏ فقاتل المسلمون أشد القتال ونصرتهم الملائكة‏.‏ ففي رواية ابن سعد عن عكرمة قال‏:‏ كان يومئذ يَنْدُر رأس الرجل لا يدرى من ضربه، وتندر يد الرجل لا يدرى من ضربها‏.‏ وقال ابن عباس‏:‏ بينما رجل من المسلمين يشتد في إثر رجل من المشركين أمامه إذ سمع ضربة بالسوط فوقه، وصوت الفارس يقول‏:‏ أقدم حَيْزُوم، فنظر إلى المشرك أمامه، فخر مستلقيًا، فنظر إليه فإذا هو قد خطم أنفه وشق وجهه كضربة السوط، فاخْضَرَّ ذلك أجمع، فجاء الأنصارى فحدث بذلك رسول الله صلى الله عليه وسلم، فقال‏:‏ ‏‏(‏صدقت، ذلك من مدد السماء الثالثة‏)‏‏.‏

وقال أبو داود المازنى‏:‏ إني لأتبع رجلًا من المشركين لأضربه إذ وقع رأسه قبل أن يصل إليه سيفي، فعرفت أنه قد قتله غيرى، وجاء رجل من الأنصار بالعباس بن عبد المطلب أسيرًا،فقال العباس‏:‏ إن هذا والله ما أسرني، لقد أسرني رجل أجلح، من أحسن الناس وجهًا على فرس أبْلَق، وما أراه في القوم، فقال الأنصاري‏:‏ أنا أسرته يا رسول الله، فقال‏:‏ ‏‏(‏اسكت فقد أيدك الله بملك كريم‏)‏‏.‏

وقال علي‏:‏ قال لي رسول الله صلى الله عليه وسلم يوم بدر، ولأبي بكر‏:‏ ‏‏(‏مع أحدكما جبريل ومع الآخر ميكائيل، وإسرافيل ملك عظيم يشهد القتال، أو يكون في القتال‏)‏‏.‏

إبليس ينسحب عن ميدان القتال

ولما رأى إبليس ـ وكان قد جاء في صورة سراقة بن مالك بن جُعْشُم المدلجي كما ذكرنا، ولم يكن فارقهم منذ ذلك الوقت ـ فلما رأي ما يفعل الملائكة بالمشركين فر ونكص على عقبيه، وتشبث به الحارث بن هشام ـ وهو يظنه سراقة ـ فوكز في صدر الحارث فألقاه، ثم خرج هاربًا، وقال له المشركون‏:‏ إلى أين يا سراقة‏؟‏ ألم تكن قلت‏:‏ إنك جار لنا، لا تفارقنا‏؟‏ فقال‏:‏ ‏{‏إِنِّي أَرَى مَا لاَ تَرَوْنَ إِنِّيَ أَخَافُ اللهَ وَاللهُ شَدِيدُ الْعِقَابِ‏}‏ ‏[‏الأنفال‏:‏48‏]‏، ثم فر حتى ألقى نفسه في البحر‏.‏

الهزيمة الساحقة

وبدأت أمارات الفشل والاضطراب في صفوف المشركين، وجعلت تتهدم أمام حملات المسلمين العنيفة، واقتربت المعركة من نهايتها، وأخذت جموع المشركين في الفرار والانسحاب المبدد، وركب المسلمون ظهورهم يأسرون ويقتلون، حتى تمت عليهم الهزيمة‏.‏

صمود أبي جهل

أما الطاغية الأكبر أبو جهل، فإنه لما رأى أول أمارات الاضطراب في صفوفه حاول أن يصمد في وجه هذا السيل، فجعل يشجع جيشه ويقول لهم في شراسة ومكابرة‏:‏ لا يهزمنكم خذلان سراقة إياكم، فإنه كان على ميعاد من محمد، ولا يهولنكم قتل عتبة وشيبة والوليد، فإنهم قد عجلوا، فواللات والعزى لا نرجع حتى نقرنهم بالحبال، ولا ألفين رجلًا منكم قتل منهم رجلًا، ولكن خذوهم أخذًا حتى نعرفهم بسوء صنيعهم‏.‏

ولكن سرعان ما تبدت له حقيقة هذه الغطرسة، فما لبث إلا قليلًا حتى أخذت الصفوف تتصدع أمام تيارات هجوم المسلمين‏.‏ نعم، بقى حوله عصابة من المشركين ضربت حوله سياجًا من السيوف، وغابات من الرماح، ولكن عاصفة هجوم المسلمين بددت هذا السياج، وأقلعت هذه الغابات، وحينئذ ظهر هذا الطاغية، ورآه المسلمون يجول على فرسه، وكان الموت ينتظر أن يشرب من دمه بأيدى غلامين أنصاريين‏.‏

مصرع أبي جهل

قال عبد الرحمن بن عوف رضي اله عنه إني لفي الصف يوم بدر إذ التفت، فإذا عن يمينى وعن يسارى فتيان حديثا السن، فكأني لم آمن بمكانهما، إذ قال لي أحدهما سرًا من صاحبه‏:‏ يا عم، أرني أبا جهل، فقلت‏:‏ يابن أخي، فما تصنع به‏؟‏ قال‏:‏ أخبرت أنه يسب رسول الله صلى الله عليه وسلم، قال‏:‏ والذي نفسي بيده لئن رأيته لا يفارق سوادي سواده حتى يموت الأعجل منا، فتعجبت لذلك‏.‏ قال‏:‏ وغمزني الآخر، فقال لي مثلها، فلم أنشب أن نظرت إلى أبي جهل يجول في الناس‏.‏ فقلت‏:‏ ألا تريان‏؟‏ هذا صاحبكما الذي تسألاني عنه، قال‏:‏ فابتدراه فضرباه حتى قتلاه، ثم انصرفا إلى رسول الله صلى الله عليه وسلم، فـقال‏:‏ ‏‏(‏أيكما قتله‏؟‏‏)‏ فقـال كـل واحد منهما‏:‏ أنا قتلته، قال‏:‏ ‏‏(‏هل مسحتما سيفيكما‏؟‏‏)‏ فـقالا‏:‏ لا‏.‏ فنـظر رسول الله صلى الله عليه وسلم إلــى السيفـين فقال‏:‏ ‏‏(‏كلاكما قتله‏)‏، وقضى رسول الله صلى الله عليه وسلم بسَلَبِه لمعاذ بن عمرو بن الجموح، والرجلان معاذ بن عمرو بن الجموح ومُعَوِّذ ابن عفراء‏.‏

وقال ابن إسحاق‏:‏ قال معاذ بن عمرو بن الجموح‏:‏ سمعت القوم، وأبو جهل في مثل الحَرَجَة ـ والحرجة‏:‏ الشجر الملتف، أو شجرة من الأشجار لا يوصل إليها، شبه رماح المشركين وسيوفهم التي كانت حول أبي جهل لحفظه بهذه الشجرة ـ وهم يقولون‏:‏ أبو الحكم لا يخلص إليه، قال‏:‏ فلما سمعتها جعلته من شاني فصمدت نحوه، فلما أمكنني حملت عليه، فضربته ضربة أطَنَّتْ قدمه ـ أطارتها ـ بنصف ساقه، فوالله ما شبهتها حين طاحت إلا بالنواة تَطِيحُ من تحت مِرْضِخَة النوى حين يضرب بها‏.‏ قال‏:‏ وضربني ابنه عكرمة على عاتقي فطرح يدي، فتعلقت بجلدة من جنبي، وأجهضني القتال عنه، فلقد قاتلت عَامَّةَ يومي وإني لأسحبها خلفي، فلما آذتني وضعت عليها قدمي، ثم تَمَطَّيْتُ بها عليها حتى طرحتها، ثم مر بأبي جهل ـ وهو عَقِيرٌ ـ مُعَوِّذ ابن عفراء فضربه حتى أثبته، فتركه وبه رَمَق، وقاتل معوذ حتى قتل‏.‏

ولما انتهت المعركة قال رسول الله صلى الله عليه وسلم‏:‏ ‏‏(‏من ينظر ما صنع أبو جهل‏؟‏‏)‏ فتفرق الناس في طلبه، فوجده عبد الله بن مسعود رضي الله عنه وبه آخر رمق، فوضع رجله على عنقه وأخذ لحيته ليحتز رأسه، وقال‏:‏ هل أخزاك الله يا عدو الله‏؟‏ قال‏:‏ وبماذا أخزاني‏؟‏ أأعمد من رجل قتلتموه‏؟‏ أو هل فوق رجل قتلتموه‏؟‏ وقال‏:‏ فلو غير أكَّار قتلنى، ثم قال‏:‏ أخبرني لمن الدائرة اليوم‏؟‏ قال‏:‏ لله ورسوله، ثم قال لابن مسعود ـ وكان قد وضع رجله على عنقه‏:‏ لقد ارتقيت مرتقى صعبًا يا رُوَيْعِىَ الغنم، وكان ابن مسعود من رعاة الغنم في مكة‏.‏

وبعد أن دار بينهما هذا الكلام احتز ابن مسعود رأسه، وجاء به إلى رسول الله صلى الله عليه وسلم، فقال‏:‏ يا رسول الله، هذا رأس عدو الله أبي جهل، فقال‏:‏ ‏‏(‏الله الذي لا إله إلا هو‏؟‏‏)‏ فرددها ثلاثًا، ثم قال‏:‏ ‏‏(‏الله أكبر، الحمد لله الذي صدق وعده، ونصر عبده، وهزم الأحزاب وحده، انطلق أرنيه‏)‏، فانطلقـنا فــأريته إيـاه، فقال‏:‏ ‏‏(‏هذا فرعون هذه الأمة‏)‏‏.‏

من روائع الإيمان في هذه المعركة

لقد أسلفنا نموذجين رائعين من عمير بن الحمام وعوف بن الحارث ـ ابن عفراء ـ وقد تجلت في هذه المعركة مناظر رائعة تبرز فيها قوة العقيدة وثبات المبدأ، ففي هذه المعركة التقى الآباء بالأبناء، والإخوة بالإخوة، خالفت بينهما المبادئ ففصلت بينهما السيوف، والتقى المقهور بقاهره فشفي منه غيظه‏.‏

1 ـ روى ابن إسحاق عن ابن عباس أن النبي صلى الله عليه وسلم قال لأصحابه‏:‏ ‏‏(‏إني قد عرفت أن رجالًا من بني هاشم وغيرهم قد أخرجوا كرهًا، لا حاجة لهم بقتالنا، فمن لقى أحدًا من بني هاشم فلا يقتله، ومن لقى أبا البَخْتَرِيّ بن هشام فلا يقتله، ومن لقى العباس بن عبد المطلب فلا يقتله، فإنه إنما أخرج مستكرهًا‏)‏، فقال أبو حذيفة بن عتبة‏:‏ أنقتل آباءنا وأبناءنا وإخواننا وعشيرتنا ونترك العباس، والله لئن لقيته لألحمنه ـ أو لألجمنه ـ بالسيف، فبلغت رسول الله صلى الله عليه وسلم، فقال لعمر بن الخطاب‏:‏ ‏‏(‏يا أبا حفص، أيضرب وجه عم رسول الله صلى الله عليه وسلم بالسيف‏)‏، فقال عمر‏:‏ يا رسول الله، دعني فلأضرب عنقه بالسيف، فوالله لقد نافق‏.‏

فكان أبو حذيفة يقول‏:‏ ما أنا بآمن من تلك الكلمة التي قلت يومئذ، ولا أزال منها خائفًا إلا أن تكفرها عنى الشهادة‏.‏ فقتل يوم اليمامة شهيدًا‏.‏
2 ـ وكان النهي عن قتل أبي البختري؛ لأنه كان أكف القوم عن رسول الله صلى الله عليه وسلم وهو بمكة، وكان لا يؤذيه، ولا يبلغ عنه شيء يكرهه، وكان ممن قام في نقض صحيفة مقاطعة بني هاشم وبني المطلب‏.‏
ولكن أبا البختري قتل على رغم هذا كله، وذلك أن المُجَذَّر بن زياد الْبَلَوِىّ لقيه في المعركة ومعه زميل له، يقاتلان سويًا، فقال المجذر‏:‏ يا أبا البخترى إن رسول الله صلى الله عليه وسلم قد نهانا عن قتلك، فقال‏:‏ وزميلي‏؟‏ فقال المجذر‏:‏ لا والله ما نحن بتاركي زميلك، فقال‏:‏والله إذن لأموتن أنا وهو جميعًا، ثم اقتتلا، فاضطر المجذر إلى قتله‏.‏
3 ـ كان عبد الرحمن بن عوف وأمية بن خلف صديقين في الجاهلية بمكة، فلما كان يوم بدر مر به عبد الرحمن، وهو واقف مع ابنه على بن أمية، آخذًا بيده، ومع عبد الرحمن أدراع قد استلبها، وهو يحملها، فلما رآه قال‏:‏ هل لك في‏؟‏ فأنا خير من هذه الأدراع التي معك، ما رأيت كاليوم قط، أما لكم حاجة في اللبن‏؟‏ ـ يريد أن من أسرني افتديت منه بإبل كثيرة اللبن ـ فطرح عبد الرحمن الأدراع، وأخذهما يمشى بهما، قال عبد الرحمن‏:‏ قال لي أمية بن خلف، وأنا بينه وبين ابنه‏:‏ من الرجل منكم المعلم بريشة النعامة في صدره‏؟‏ قلت‏:‏ ذاك حمزة بن عبد المطلب، قال‏:‏ ذاك الذي فعل بنا الأفاعيل‏.‏
قال عبد الرحمن‏:‏ فوالله إني لأقودهما إذ رآه بلال معي ـ وكان أمية هو الذي يعذب بلالًا بمكة ـ فقال بلال‏:‏ رأس الكفر أمية بن خلف، لا نجوت إن نجا‏.‏ قلت‏:‏ أي بلال، أسيري‏.‏ قال‏:‏ لا نجوت إن نجا‏.‏ قلت‏:‏ أتسمع يابن السوداء‏.‏ قال‏:‏ لا نجوت إن نجا‏.‏ ثم صرخ بأعلى صوته‏:‏ يا أنصار الله، رأس الكفر أمية بن خلف، لا نجوت إن نجا‏.‏ قال‏:‏ فأحاطوا بنا حتى جعلونا في مثل الْمَسَكَة، وأنا أذب عنه، قال‏:‏ فأخلف رجل السيف، فضرب رجل ابنه فوقع، وصاح أمية صيحة ما سمعت مثلها قط، فقلت‏:‏ انج بنفسك، ولا نجاء بك، فوالله ما أغني عنك شيئًا‏.‏ قال‏:‏ فَهَبَرُوهُمَا بأسيافهم حتى فرغوا منهما، فكان عبد الرحمن يقول‏:‏ يرحم الله بلالًا، ذهبت أدراعي، وفجعني بأسيري‏.‏
وروى البخاري عن عبد الرحمن بن عوف قال‏:‏ كاتبت أمية بن خلف كتابًا بأن يحفظني في صاغيتي ـ أي خاصتي ومالي ـ بمكة، وأحفظه في صاغيته بالمدينة‏.‏‏.‏‏.‏ فلما كان يوم بدر خرجت إلى جبل لأحرزه حين نام الناس، فأبصره بلال، فخرج حتى وقف على مجلس الأنصار فقال‏:‏ أمية بن خلف، لا نجوت إن نجا أمية، فخرج معه فريق من الأنصار في آثارنا، فلما خشيت أن يلحقونا خلفت لهم ابنه ليشغلهم، فقتلوه، ثم أبوا حتى يتبعونا، وكان رجلًا ثقيلًا، فلما أدركونا قلت له‏:‏ ابرك، فبرك، فألقيت عليه نفسي لأمنعه، فتخللوه بالسيوف من تحتي حتى قتلوه، وأصاب أحدهم رجلي بسيفه‏.‏ وكان عبد الرحمن يرينا ذلك الأثر في ظهر قدمه‏.‏
4 ـ وقتل عمر بن الخطاب رضي الله عنه يومئذ خاله العاص بن هشام بن المغيرة، ولم يلتفت إلى قرابته منه، ولكن حين رجع إلى المدينة قال للعباس عم رسول الله صلى الله عليه وسلم، وهو في الأسر‏:‏ يا عباس أسلم، فوالله أن تسلم أحب إلى من أن يسلم الخطاب، وما ذاك إلا لما رأيت رسول الله صلى الله عليه وسلم يعجبه إسلامك‏.‏
5 ـ ونادى أبو بكر الصديق رضي الله عنه ابنه عبد الرحمن ـ وهو يومئذ مع المشركين ـ فقال‏:‏ أين مالي يا خبيث‏؟‏ فقال عبد الرحمن‏:‏
لَمْ يَبْقَ غَيْرُ شَكَّةٍ ويَعْبُوب ** وصَارِمٍ يَقْتُلُ ضُلاَّل الشِّيَبْ
6 ـ ولما وضع القوم أيديهم يأسرون، ورسول الله صلى الله عليه وسلم في العريش، وسعد بن معاذ قائم على بابه يحرسه متوشحًا سيفه، رأي رسول الله صلى الله عليه وسلم في وجه سعد بن معاذ الكراهية لما يصنع الناس، فقال له‏:‏ والله لكأنك يا سعد تكره ما يصنع القوم‏؟‏ قال‏:‏ أجل والله يا رسول الله، كانت أول وقعة أوقعها الله بأهل الشرك، فكان الإثخان في القتل بأهل الشرك أحب إلىّ من استبقاء الرجال‏.‏
7 ـ وانقطع يومئذ سيف عُكَّاشَة بن مِحْصَن الأسدي، فأتى رسول الله صلى الله عليه وسلم فأعطاه جِذْلًا من حطب، فقال‏:‏ ‏‏(‏قاتل بهذا يا عكاشة‏)‏، فلما أخذه من رسول الله صلى الله عليه وسلم هزه، فعاد سيفًا في يده طويل القامة، شديد المتن، أبيض الحديدة، فقاتل به حتى فتح الله تعالى للمسلمين، وكان ذلك السيف يسمى العَوْن، ثم لم يزل عنده يشهد به المشاهد، حتى قتل في حروب الردة وهو عنده‏.‏
8 ـ وبعد انتهاء المعركة مر مصعب بن عمير العبدري بأخيه أبي عزيز بن عمير الذي خاض المعركة ضد المسلمين،مر به وأحد الأنصار يشد يده، فقال مصعب للأنصاري‏:‏ شد يديك به، فإن أمه ذات متاع، لعلها تفديه منك، فقال أبو عزيز لأخيه مصعب‏:‏ أهذه وصاتك بي‏؟‏ فقال مصعب‏:‏ إنه ـ أي الأنصاري ـ أخي دونك‏.‏
9 ـ ولما أمر بإلقاء جيف المشركين في القَلِيب، وأخذ عتبة بن ربيعة فسحب إلى القليب، نظر رسول الله صلى الله عليه وسلم في وجه ابنه أبي حذيفة، فإذا هو كئيب قد تغير، فقال‏:‏ ‏‏(‏يا أبا حذيفة، لعلك قد دخلك من شأن أبيك شيء‏؟‏‏)‏ فقال‏:‏ لا والله، يا رسول الله، ما شككت في أبي ولا مصرعه، ولكنني كنت أعرف من أبي رأيًا وحلمًا وفضلًا، فكنت أرجو أن يهديه ذلك إلى الإسلام، فلما رأيت ما أصابه، وذكرت ما مات عليه من الكفر بعد الذي كنت أرجو له أحزنني ذلك‏.‏ فدعا له رسول الله صلى الله عليه وسلم بخير، وقال له خيرًا‏.‏

قتلى الفريقين

انتهت المعركة بهزيمة ساحقة بالنسبة للمشركين، وبفتح مبين بالنسبة للمسلمين، وقد استشهد من المسلمين في هذه المعركة أربعة عشر رجلًا، ستة من المهاجرين وثمانية من الأنصار‏.‏

أما المشركون فقد لحقتهم خسائر فادحة، قتل منهم سبعون، وأسر سبعون‏.‏ وعامتهم القادة والزعماء والصناديد‏.‏

ولما انقضت الحرب أقبل رسول الله صلى الله عليه وسلم حتى وقف على القتلى فقال‏:‏ ‏‏(‏بئس العشيرة كنتم لنبيكم؛ كذبتموني وصدقني الناس، وخذلتموني ونصرني الناس، وأخرجتموني وآواني الناس‏)‏، ثم أمر بهم فسحبوا إلى قليب من قُلُب بدر‏.‏

وعن أبي طلحة‏:‏ أن نبي الله صلى الله عليه وسلم أمر يوم بدر بأربعة وعشرين رجلًا من صناديد قريش، فقذفوا في طَويّ من أطواء بدر خَبِيث مُخْبث‏.‏ وكان إذا ظهر على قوم أقام بالعَرْصَة ثلاث ليال، فلما كان ببدر اليوم الثالث أمر براحلته فشد عليها رحلها، ثم مشى، واتبعه أصحابه‏.‏ حتى قام على شفة الرَّكِىّ، فجعل يناديهم بأسمائهم وأسماء آبائهم، ‏‏(‏يا فلان بن فلان، يا فلان بن فلان، أيسركم أنكم أطعتم الله ورسوله‏؟‏ فإنا قد وجدنا ما وعدنا ربنا حقًا، فهل وجدتم ما وعد ربكم حقًا‏؟‏‏)‏ فقال عمر‏:‏ يا رسول الله، ما تكلم من أجساد لا أرواح لها‏؟‏ قال النبي صلى الله عليه وسلم‏:‏ ‏‏(‏والذي نفس محمد بيده، ما أنتم بأسمع لما أقول منهم‏)‏ وفي رواية‏:‏ ‏‏(‏ما أنتم بأسمع منهم، ولكن لا يجيبون‏)‏‏.‏

مكة تتلقى نبأ الهزيمة

فر المشركون من ساحة بدر في صورة غير منظمة؛ تبعثروا في الوديان والشعاب، واتجهوا صوب مكة مذعورين، لا يدرون كيف يدخلونها خجلًا‏.‏

قال ابن إسحاق‏:‏ وكان أول من قدم بمصاب قريش الحَيْسُمَان بن عبد الله الخزاعى، فقالوا‏:‏ ما وراءك‏؟‏ قال‏:‏ قتل عتبة بن ربيعة وشيبة بن ربيعة وأبو الحكم بن هشام وأمية بن خلف، في رجال من الزعماء سماهم‏.‏ فلما أخذ يعد أشراف قريش قال صفوان بن أمية وهو قاعد في الحِجْر‏:‏ والله إن يعقل هذا، فاسألوه عنى‏.‏ قالوا‏:‏ ما فعل صفوان بن أمية‏؟‏ قال‏:‏ ها هو ذا جالس في الحجر، وقد والله رأيت أباه وأخاه حين قتلا‏.‏

وقال أبو رافع ـ مولى رسول الله صلى الله عليه وسلم‏:‏ كنت غلامًا للعباس وكان الإسلام قد دخلنا أهلَ البيت، فأسلم العباس، وأسلمت أم الفضل، وأسلمت، وكان العباس يكتم إسلامه، وكان أبو لهب قد تخلف عن بدر، فلما جاءه الخبر كبته الله وأخزاه، ووجدنا في أنفسنا قوة وعزًا، وكنت رجلًا ضعيفًا أعمل الأقداح، أنحتها في حجرة زمزم، فوالله إني لجالس فيها أنحت أقداحى وعندى أم الفضل جالسة، وقد سرنا ما جاءنا من الخبر، إذ أقبل أبو لهب يجر رجليه بشر حتى جلس على طُنُب الحجرة، فكان ظهره إلى ظهرى، فبينما هو جالس إذ قال الناس‏:‏ هذا أبو سفيان بن الحارث بن عبد المطلب قد قدم، فقال له أبو لهب‏:‏ هلم إلىَّ، فعندك لعمرى الخبر، قال‏:‏ فجلس إليه،والناس قيام عليه‏.‏ فقال‏:‏ يابن أخي، أخبرني كيف كان أمر الناس‏؟‏ قال‏:‏ ما هو إلا أن لقينا القوم فمنحناهم أكتافنا، يقتلوننا كيف شاءوا، ويأسروننا كيف شاءوا وايم الله مع ذلك ما لمت الناس، لَقِينَا رجال بيض على خيل بُلْق بين السماء والأرض، والله ما تُلِيق شيئًا، ولا يقوم لها شيء‏.‏

قال أبو رافع‏:‏ فرفعت طنب الحجرة بيدى، ثم قلت‏:‏ تلك والله الملائكة‏.‏ قال‏:‏ فرفع أبو لهب يده، فضرب بها وجهي ضربة شديدة، فثاورته، فاحتملنى فضرب بى الأرض، ثم برك علىّ يضربني، وكنت رجلًا ضعيفًا فقامت أم الفضل إلى عمود من عُمُد الحجرة فأخذته، فضربته به ضربة فَلَعَتْ في رأسه شجة منكرة، وقالت‏:‏ استضعفته أن غاب عنه سيده، فقام موليًا ذليلًا، فوالله ما عاش إلا سبع ليال حتى رماه الله بالعدسة ‏[‏وهي قرحة تتشاءم بها العرب‏]‏ فقتلته، فتركه بنوه، وبقى ثلاثة أيام لا تقرب جنازته، ولا يحاول دفنه، فلما خافوا السبة في تركه حفروا له، ثم دفعوه بعود في حفرته، وقذفوه بالحجارة من بعيد حتى واروه‏.‏

هكذا تلقت مكة أنباء الهزيمة الساحقة في ميدان بدر، وقد أثر ذلك فيهم أثرًا سيئًا جدًا، حتى منعوا النياحة على القتلى؛ لئلا يشمت بهم المسلمون‏.‏

ومن الطرائف أن الأسود بن المطلب أصيب ثلاثة من أبنائه يوم بدر، وكان يحب أن يبكي عليهم، وكان ضرير البصر، فسمع ليلًا صوت نائحة، فبعث غلامه، وقال‏:‏ انظر هل أحل النَّحْبُ‏؟‏ هل بكت قريش على قتلاها‏؟‏ لعلي أبكي على أبي حكيمة ـ ابنه ـ فإن جوفي قد احترق، فرجع الغلام وقال‏:‏ إنما هي امرأة تبكى على بعير لها أضلته، فلم يتمالك الأسود نفسه وقال‏:‏
أتبكي أن يضل لها بعير ** ويمنعها من النوم السهود
فلا تبكي على بكر ولكن ** على بدر تقاصرت الجدود
على بدر سراة بني هصيص ** ومخزوم ورهط أبي الوليد
وبكى إن بكيت على عقيل ** وبكى حارثا أسد الأسود
وبكيهم ولا تسمى جميعا ** وما لأبي حكيمة من نديد
ألا قد ساد بعدهم رجال ** ولولا يوم بدر لم يسودوا

المدينة تتلقى أنباء النصر

ولما تم الفتح للمسلمين أرسل رسول الله صلى الله عليه وسلم بشيرين إلى أهل المدينة؛ ليعجل لهم البشرى، أرسل عبد الله بن رواحة بشيرًا إلى أهل العالية، وأرسل زيد بن حارثة بشيرًا إلى أهل السافلة‏.‏

وكان اليهود والمنافقون قد أرجفوا في المدينة بإشاعة الدعايات الكاذبة، حتى إنهم أشاعوا خبر مقتل النبي صلى الله عليه وسلم، ولما رأي أحد المنافقين زيد بن حارثة راكبًا القَصْوَاء ـ ناقة رسول الله صلى الله عليه وسلم ـ قال‏:‏ لقد قتل محمد، وهذه ناقته نعرفها، وهذا زيد لا يدري ما يقول من الرعب، وجاء فَلاّ

فلما بلغ الرسولان أحاط بهما المسلمون، وأخذوا يسمعون منهما الخبر، حتى تأكد لديهم فتح المسلميـن، فَعَمَّت البهجـة والسـرور، واهتزت أرجاء المدينة تهليلًا وتكبيرًا، وتقدم رءوس المسلمين ـ الذين كانوا بالمدينة ـ إلى طريق بدر، ليهنئوا رسول الله صلى الله عليه وسلم بهذا الفتح المبين‏.‏

قال أسامة بن زيد‏:‏ أتانا الخبر حين سوينا التراب على رقية بنت رسول الله صلى الله عليه وسلم التي كانت عند عثمان بن عفان، كان رسول الله صلى الله عليه وسلم خلفنى عليها مع عثمان‏.‏

الجيش النبوي يتحرك نحو المدينة

أقام رسول الله صلى الله عليه وسلم ببدر بعد انتهاء المعركة ثلاثة أيام، وقبل رحيله من مكان المعركة وقع خلاف بين الجيش حول الغنائم، ولما اشتد هذا الخلاف أمر رسول الله صلى الله عليه وسلم بأن يرد الجميع ما بأيديهم، ففعلوا، ثم نزل الوحى بحل هذه المشكلة‏.‏

عن عبادة بن الصامت قال‏:‏ خرجنا مع النبي صلى الله عليه وسلم، فشهدت معه بدرًا، فالتقى الناس فهزم الله العدو، فانطلقت طائفة في آثارهم يطاردون ويقتلون، وأكبت طائفة على المغنم يحرزونه ويجمعونه، وأحدقت طائفة برسول الله صلى الله عليه وسلم؛ لا يصيب العدو منه غِرَّة، حتى إذا كان الليل، وفاء الناس بعضهم إلى بعض، قال الذين جمعوا الغنائم‏:‏ نحن حويناها، وليس لأحد فيها نصيب،وقال الذين خرجوا في طلب العدو‏:‏ لستم أحق بها منا، نحـن نحـينا منـها العـدو وهزمناه، وقال الذين أحدقوا برسول الله صلى الله عليه وسلم‏:‏ خفنا أن يصيب العدو منه غرة، فاشتغلنا به، فأنزل الله‏:‏ {‏يَسْأَلُونَكَ عَنِ الأَنفَالِ قُلِ الأَنفَالُ لِلّهِ وَالرَّسُولِ فَاتَّقُواْ اللهَ وَأَصْلِحُواْ ذَاتَ بِيْنِكُمْ وَأَطِيعُواْ اللهَ وَرَسُولَهُ إِن كُنتُم مُّؤْمِنِينَ‏}‏ ‏[‏الأنفال‏:‏1‏]‏‏.‏ فقسمها رسول الله صلى الله عليه وسلم بين المسلمين‏.‏

وبعد أن أقام رسول الله صلى الله عليه وسلم ببدر ثلاثة أيام تحرك بجيشه نحو المدينة ومعه الأسارى من المشركين، واحتمل معه النفل الذي أصيب من المشركين، وجعل عليه عبد الله بن كعب، فلما خرج من مَضِيق الصفراء نزل على كَثِيب بين المضيق وبين النَّازِيَة، وقسم هنالك الغنائم على المسلمين على السواء بعد أن أخذ منها الخمس‏.‏

وعندما وصل إلى الصفراء أمر بقتل النضر بن الحارث ـ وكان هو حامل لواء المشركين يوم بدر، وكان من أكابر مجرمى قريش، ومن أشد الناس كيدًا للإسلام وإيذاء لرسول الله صلى الله عليه وسلم ـ فضرب عنقه علي بن أبي طالب‏.‏

ولمـا وصل إلى عِرْق الظُّبْيَةِ أمر بقتل عُقْبَة بن أبي مُعَيْط ـ وقد أسلفنا بعض ما كان عليه من إيذاء رسول الله صلى الله عليه وسلم، فهو الذي كان ألقى سَلا جَزُور على ظهر رسول الله صلى الله عليه وسلم وهو في الصلاة، وهو الذي خنقه بردائه وكاد يقتله، لولا اعتراض أبي بكر رضي الله عنه ـ فلما أمر بقتله قال‏:‏ من للصِّبْيَةِ يا محمد‏؟‏ قال‏:‏ ‏‏(‏النار‏)‏‏.‏ فقتله عاصم ابن ثابت الأنصارى، ويقال‏:‏ علي بن أبي طالب‏.‏

وكان قتل هذين الطاغيتين واجبًا نظرًا إلى سوابقهما، فلم يكونا من الأسارى فحسب، بل كانا من مجرمى الحرب بالاصطلاح الحديث‏.‏

وفود التهنئة

ولما وصل صلى الله عليه وسلم إلى الرَّوْحَاء لقيه رءوس المسلمين ـ الذين كانوا قد خرجوا للتهنئة والاستقبال حين سمعوا بشارة الفتح من الرسولين ـ يهنئونه بالفتح‏.‏ وحينئذ قال لهم سَلَمَة بن سلامة‏:‏ما الذي تهنئوننا به‏؟‏ فوالله إن لَقِينا إلا عجائز صُلْعًا كالْبُدْن المعُقَّلَةِ، فنحرناها، فتبسم رسول الله صلى الله عليه وسلم، ثم قال‏:‏ ‏‏(‏يا بن أخي، أولئك الملأ‏)‏‏.‏

وقال أسيد بن حضير‏:‏ يا رسول الله، الحمد لله الذي أظفرك، وأقر عينك، والله يا رسول الله ما كان تخلفي عن بدر وأنا أظن أنك تلقى عدوًا، ولكن ظننت أنها عير، ولو ظننت أنه عدو ما تخلفت، فقال رسول الله صلى الله عليه وسلم‏:‏ ‏‏(‏صدقت‏)‏‏.‏

ثم دخل رسول الله صلى الله عليه وسلم المدينة مظفرًا منصورًا قد خافه كل عدو له بالمدينة وحولها، فأسلم بشر كثير من أهل المدينة، وحينئذ دخل عبد الله بن أبي وأصحابه في الإسلام ظاهرًا‏.‏

وقدم الأسارى بعد بلوغه المدينة بيوم، فقسمهم على أصحابه، وأوصى بهم خيرًا‏.‏ فكان الصحابة يأكلون التمر، ويقدمون لأسرائهم الخبز، عملًا بوصية رسول الله صلى الله عليه وسلم

قضية الأسارى

ولما بلغ رسول الله صلى الله عليه وسلم المدينة استشار أصحابه في الأسارى، فقال أبو بكر‏:‏ يا رسول الله، هؤلاء بنو العم والعَشِيرة والإخوان، وإني أرى أن تأخذ منهم الفدية، فيكون ما أخذناه قوة لنا على الكفار، وعسى أن يهديهم الله، فيكونوا لنا عضدًا‏.‏

فقال رسول الله صلى الله عليه وسلم‏:‏ ‏‏(‏ما ترى يابن الخطاب‏؟‏‏)‏ قال‏:‏ قلت‏:‏ والله ما أرى ما رأى أبو بكر، ولكن أرى أن تمكننى من فلان ـ قريب لعمر ـ فأضرب عنقه، وتمكن عليًا من عَقِيل بن أبي طالب فيضرب عنقه، وتمكن حمزة من فلان أخيه فيضرب عنقه، حتى يعلم الله أنه ليست في قلوبنا هوادة للمشركين‏.‏ وهؤلاء صناديدهم وأئمتهم وقادتهم‏.‏

فهوى رسول الله صلى الله عليه وسلم ما قال أبو بكر، ولم يهو ما قلت، وأخذ منهم الفداء‏:‏ فلما كان من الغد قال عمر‏:‏ فغدوت إلى النبي صلى الله عليه وسلم وأبي بكر وهما يبكيان، فقلت‏:‏ يا رسول الله، أخبرني ماذا يبكيك أنت وصاحبك‏؟‏ فإن وجدت بكاء بكيت، وإن لم أجد بكاء تباكيت لبكائكما، فقال رسول الله صلى الله عليه وسلم‏:‏ ‏‏(‏أبكى للذى عرض على أصحابك من أخذهم الفداء، فقد عرض علىّ عذابهم أدنى من هذه الشجرة‏)‏ ـ شجرة قريبة‏.‏

وأنزل الله تعالى‏:‏ {‏مَا كَانَ لِنَبِيٍّ أَن يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللهُ يُرِيدُ الآخِرَةَ وَاللهُ عَزِيزٌ حَكِيمٌ لَّوْلاَ كِتَابٌ مِّنَ اللهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ‏}‏ ‏[‏الأنفال‏:‏67، 68‏]‏‏.‏

والكتاب الذي سبق من الله قيل‏:‏ هو قوله تعالى‏:‏ {‏فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاء‏}‏ ‏[‏محمد‏:‏ 4‏]‏‏.‏ ففيه الإذن بأخذ الفدية من الأسارى؛ ولذلك لم يعذبوا، وإنما نزل العتاب لأنهم أسروا الكفار قبل أن يثخنوا في الأرض، وقيل‏:‏ بل الآية المذكورة نزلت فيما بعد، وإنما الكتاب الذي سبق من الله هو ما كان في علم الله من إحلال الغنائم لهذه الأمة، أو من المغفرة والرحمة لأهل بدر‏.‏

وحيث إن الأمر كان قد استقر على رأي الصديق فقد أخذ منهم الفداء، وكان الفداء من أربعة آلاف درهم إلى ثلاثة آلاف درهم إلى ألف درهم، وكان أهل مكة يكتبون، وأهل المدينة لا يكتبون، فمن لم يكن عنده فداء دفع إليه عشرة غلمان من غلمان المدينة يعلمهم، فإذا حذقوا فهو فداء‏.‏

ومنّ رسول الله صلى الله عليه وسلم على عدة من الأسارى فأطلقهم بغير فداء، منهم‏:‏ المطلب ابن حَنْطَب، وصَيْفي بن أبي رفاعة، وأبو عزة الجُمَحِى، وهو الذي قتله أسيرا في أحد، وسيأتي‏.‏

ومنّ على خَتَنِه أبي العاص بشرط أن يخلى سبيل زينب، وكانت قد بعثت في فدائه بمال بعثت فيه بقلادة لها كانت عند خديجة، أدخلتها بها على أبي العاص، فلما رآها رسول الله صلى الله عليه وسلم رق لها رقة شديدة، واستأذن أصحابه في إطلاق أبي العاص ففعلوه، واشترط رسول الله صلى الله عليه وسلم على أبي العاص أن يخلى سبيل زينب، فخلاها فهاجرت، وبعث رسول الله صلى الله عليه وسلم زيد بن حارثة ورجلًا من الأنصار، فقال‏:‏ ‏‏(‏كونا ببطن يَأجَج حتى تمر بكما زينب فتصحباها‏)‏، فخرجا حتى رجعا بها‏.‏ وقصة هجرتها طويلة ومؤلمة جدًا‏.‏

وكان في الأسرى سهيل بن عمرو، وكان خطيبًا مِصْقَعًا، فقال عمر‏:‏ يا رسول الله، انزع ثنيتي سهيل بن عمرو يَدْلَعْ لسَانُه، فلا يقوم خطيبًا عليك في موطن أبدًا، بيد أن رسول الله صلى الله عليه وسلم رفض هذا الطلب؛ احترازًا عن المُثْلَةِ، وعن بطش الله يوم القيامة‏.‏

وخرج سعد بن النعمان معتمرًا فحبسه أبو سفيان، وكان ابنه عمرو بن أبي سفيان في الأسرى، فبعثوا به إلى أبي سفيان فخلى سبيل سعد‏.‏

القرآن يتحدث حول موضوع المعركة

وحول موضوع هذه المعركة نزلت سورة الأنفال، وهذه السورة تعليق إلهي ـ إن صح هذا التعبير ـ على هذه المعركة، يختلف كثيرًا عن التعاليق التي ينطق بها الملوك والقواد بعد الفتح‏.‏

إن الله تعالى لفت أنظار المسلمين ـ أولًا ـ إلى بعض التقصيرات الأخلاقية التي كانت قد بقيت فيهم، وصدر بعضها منهم؛ ليسعوا في تحلية نفوسهم بأرفع مراتب الكمال، وفي تزكيتها عن هذه التقصيرات‏.‏

ثم ثَنَّى بما كان في هذا الفتح من تأييد الله وعونه ونصره بالغيب للمسلمين‏.‏ ذكر لهم ذلك لئلا يغتروا بشجاعتهم وبسالتهم، فتتسور نفوسهم الغطرسة والكبرياء، بل ليتوكلوا على الله، ويطيعوه ويطيعوا رسوله عليه الصلاة والسلام‏.‏

ثم بين لهم الأهداف والأغراض النبيلة التي خاض الرسول صلى الله عليه وسلم لأجلها هذه المعركة الدامية الرهيبة، ودلهم على الصفات والأخلاق التي تتسبب في الفتوح في المعارك‏.‏

ثم خاطب المشركين والمنافقين واليهود وأسارى المعركة، ووعظهم موعظة بليغة، تهديهم إلى الاستسلام للحق والالتزام به‏.‏

ثم خاطب المسلمين حول موضوع الغنائم، وقنن لهم مبادئ وأسس هذه المسألة‏.‏

ثم بين وشرع لهم من قوانين الحرب والسلم ما كانت الحاجة تمس إليها بعد دخول الدعوة الإسلامية في هذه المرحلة، حتى تمتاز حروب المسلمين عن حروب أهل الجاهلية، ويتفوق المسلمون في الأخلاق والقيم والمثل، ويتأكد للدنيا أن الإسلام ليس مجرد وجهة نظر، بل هو دين يثقف أهله عمليًا على الأسس والمبادئ التي يدعو إليها‏.‏

ثم قرر بنودًا من قوانين الدولة الإسلامية التي تقيم الفرق بين المسلمين الذين يسكنون داخل حدودها، والذين يسكنون خارجها‏.‏

وفي السنة الثانية من الهجرة فرض صيام رمضان، وفرضت زكاة الفطر، وبينت أنصبة الزكاة الأخرى، وكانت فريضة زكاة الفطر وتفصيل أنصبة الزكاة الأخرى تخفيفًا لكثير من الأوزار التي كان يعانيها عدد كبير من المهاجرين اللاجئين الذين كانوا فقراء لا يستطيعون ضربًا في الأرض‏.‏

ومن أحسن المواقع وأروع الصدقات أن أول عيد تعيد به المسلمون في حياتهم هو العيد الذي وقع في شوال سنة 2 هـ، إثر الفتح المبين الذي حصل لهم في غزوة بدر‏.‏ فما أروع هذا العيد السعيد الذي جاء به الله بعد أن تَوَّجَ هامتهم بتاج الفتح والعز، وما أروق منظر تلك الصلاة التي صلوها بعد أن خرجوا من بيوتهم يرفعون أصواتهم بالتكبير والتوحيد والتحميد، وقد فاضت قلوبهم رغبة إلى الله، وحنينًا إلى رحمته ورضوانه بعد ما أولاهم به من النعم،وأيدهم به من النصر، وقد ذكرهم بذلك قائلًا‏:‏ {‏وَاذْكُرُواْ إِذْ أَنتُمْ قَلِيلٌ مُّسْتَضْعَفُونَ فِي الأَرْضِ تَخَافُونَ أَن يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُم بِنَصْرِهِ وَرَزَقَكُم مِّنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ‏}‏ ‏[‏الأنفال‏:‏26‏]‏‏.


النشاط العسكري بين بدر وأحد

إن معركة بدر كانت أول لقاء مسلح بين المسلمين والمشركين، وكانت معركة فاصلة أكسبت المسلمين نصراً حاسماً شهد له العرب قاطبة‏.‏ والذين كانوا أشد استياء لنتائج هذه المعركة هم أولئك الذين منوا بخسائر فادحة مباشرة؛ وهم المشركون، أو الذين كانوا يرون عزة المسلمين وغلبتهم ضرباً قاصماً على كيانهم الديني والاقتصادي، وهم اليهود‏.‏ فمنذ أن انتصر المسلمون في معركة بدر كان هذان الفريقان يحترقان غيظاً وحنقًا على المسلمين؛ ‏{‏لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِّلَّذِينَ آمَنُواْ الْيَهُودَ وَالَّذِينَ أَشْرَكُواْ‏}‏ ‏[‏المائدة‏:‏82‏]‏، وكانت في المدينة بطانة للفريقين دخلوا في الإسلام حين لم يبق مجال لعزهم إلا في الإسلام، وهم عبد الله بن أبي وأصحابه، ولم تكن هذه الفرقة الثالثة أقل غيظاً من الأوليين‏.‏
وكانت هناك فرقة رابعة، وهم البدو الضاربون حول المدينة، لم يكن يهمهم مسألة الكفر والإيمان، ولكنهم كانوا أصحاب سلب ونهب، فأخذهم القلق، واضطربوا لهذا الانتصار، وخافوا أن تقوم في المدينة دولة قوية تحول بينهم وبين اكتساب قوتهم عن طريق السلب والنهب، فجعلوا يحقدون على المسلمين وصاروا لهم أعداء‏.‏
وتبين بهذا أن الانتصار في بدر كما كان سبباً لشوكة المسلمين وعزهم وكرامتهم كذلك كان سبباً لحقد جهات متعددة، وكان من الطبيعي أن يتبع كل فريق ما يراه كفيلاً لإيصاله إلى غايته‏.‏
فبينما كانت المدينة وما حولها تظاهر بالإسلام، وتأخذ في طريق المؤامرات والدسائس الخفية كانت فرقة من اليهود تعلن بالعداوة، وتكاشف عن الحقد والغيظ، وكانت مكة تهدد بالضرب القاصم، وتعلن بأخذ الثأر والنقمة، وتهتم بالتعبئة العامة جهاراً، وترسل إلى المسلمين بلسان حالها، تقول‏:‏
ولا بد من يوم أغرّ مُحَجَّل ** يطول استماعي بعده للنوادب
وفعلاً فقد قادت غزوة قاصمة إلى أسوار المدينة عرفت في التاريخ بغزوة أحد، والتي كان لها أثر سيئ على سمعة المسلمين وهيبتهم‏.‏
وقد لعب المسلمون دوراً هاماً للقضاء على هذه الأخطار، تظهر فيه عبقرية قيادة النبي صلى الله عليه وسلم، وما كان عليه من غاية التيقظ حول هذه الأخطار، وما كان عليه من حسن التخطيط للقضاء عليها، ونذكر في السطور الآتية صورة مصغرة منها‏:‏

غزوة بني سُلَيم بالكُدْر

أول ما نقلت استخبارات المدينة إلى النبي صلى الله عليه وسلم بعد بدر أن بني سليم وبني غَطَفَان تحشد قواتها لغزو المدينة، فباغتهم النبي صلى الله عليه وسلم في مائتي راكب في عقر دراهم، وبلغ إلى منازلهم في موضع يقال له‏:‏ الكُدْر‏.‏ ففر بنو سليم، وتركوا في الوادي خمسمائة بعير استولي عليها جيش المدينة، وقسمها رسول الله صلى الله عليه وسلم بعد إخراج الخمس فأصاب كل رجل بعيرين، وأصاب غلاما يقال له‏:‏ ‏‏(‏يسار‏)‏ فأعتقه‏.‏
وأقام النبي صلى الله عليه وسلم في ديارهم ثلاثة أيام، ثم رجع إلى المدينة‏.‏
وكانت هذه الغزوة في شوال سنة 2 هـ بعد الرجوع من بدر بسبعة أيام، أوفي المحرم للنصف منه، واستخلف في هذه الغزوة على المدينة سِبَاع بن عُرْفُطَة‏.‏ وقيل‏:‏ ابن أم مكتوم‏.‏

مؤامرة لاغتيال النبي صلى الله عليه وسلم

كان من أثر هزيمة المشركين في وقعة بدر أن استشاطوا غضباً، وجعلت مكة تغلي كالمِرْجَل ضد النبي صلى الله عليه وسلم، حتى تآمر بطلان من أبطالها أن يقضوا على مبدأ هذا الخلاف والشقاق ومثار هذا الذل والهوان في زعمهم، وهو النبي صلى الله عليه وسلم‏.‏
جلس عمير بن وهب الجمحي مع صفوان بن أمية في الحِجْر بعد وقعة بدر بيسير ـ وكان عمير من شياطين قريش ممن كان يؤذي النبي صلى الله عليه وسلم وأصحابه وهم بمكة ـ وكان ابنه وهب بن عمير في أساري بدر، فذكر أصحاب القَلِيب ومصابهم، فقال صفوان‏:‏ والله إن في العيش بعدهم خير‏.‏
قال له عمير‏:‏ صدقت والله، أما والله لولا دَيْن على ليس له عندي قضاء، وعيال أخشي عليهم الضَّيْعةَ بعدي لركبتُ إلى محمد حتى أقتله، فإن لي قِبَلَهُمْ عِلَّةً، ابني أسير في أيديهم‏.‏
فاغتنمها صفوان وقال‏:‏ على دينك، أنا أقضيه عنك، وعيالك مع عيإلى، أواسيهم ما بقوا، لا يسعني شيء ويعجز عنهم‏.‏
فقال له عمير‏:‏ فاكتم عني شأني وشأنك‏.‏ قال‏:‏ أفعل‏.‏
ثم أمر عمير بسيفه فشُحِذَ له وسُمَّ، ثم انطلق حتى قدم به المدينة، فبينما هو على باب المسجد ينيخ راحلته رآه عمر بن الخطاب ـ وهو في نفر من المسلمين يتحدثون ما أكرمهم الله به يوم بدر ـ فقال عمر‏:‏ هذا الكلب عدو الله عمير ما جاء إلا لشر‏.‏ ثم دخل على النبي صلى الله عليه وسلم، فقال‏:‏ يا نبي الله، هذا عدو الله عمير قد جاء متوشحاً سيفه، قال‏:‏ ‏‏(‏فأدخله علي‏)‏، فأقبل إلى عمير فلَبَّبَهُ بحَمَالة سيفه، وقال لرجال من الأنصار‏:‏ ادخلوا على رسول الله صلى الله عليه وسلم، فاجلسوا عنده واحذروا عليه من هذا الخبيث، فإنه غير مأمون، ثم دخل به، فلما رآه رسول الله صلى الله عليه وسلم ـ وعمر آخذ بحمالة سيفه في عنقه ـ قال‏:‏ ‏‏(‏أرسله يا عمر، ادن يا عمير‏)‏، فدنا وقال‏:‏ أنْعِمُوا صباحاً، فقال النبي صلى الله عليه وسلم‏:‏ ‏‏(‏قد أكرمنا الله بتحية خير من تحيتك يا عمير، بالسلام تحية أهل الجنة‏)‏‏.‏
ثم قال‏:‏ ‏‏(‏ما جاء بك يا عمير ‏؟‏‏)‏ قال‏:‏ جئت لهذا الأسير الذي في أيديكم، فأحسنوا فيه‏.‏
قال‏:‏ ‏‏(‏فما بال السيف في عنقك‏؟‏‏)‏ قال‏:‏قبحها الله من سيوف، وهل أغنت عنا شيئاً ‏؟‏
قال‏:‏ ‏‏(‏اصدقني، ما الذي جئت له ‏؟‏‏)‏ قال‏:‏ ما جئت إلا لذلك‏.‏
قال‏:‏ ‏‏(‏بل قعدتَ أنت وصفوان بن أمية في الحِجْر، فذكرتما أصحاب القليب من قريش، ثم قلت‏:‏ لولا دين علي وعيال عندي لخرجت حتى أقتل محمداً، فتحمل صفوان بدينك وعيالك على أن تقتلني، والله حائل بينك وبين ذلك‏)‏‏.‏
قال عمير‏:‏ أشهد أنك رسول الله، قد كنا يا رسول الله نكذبك بما كنت تأتينا به من خبر السماء، وما ينزل عليك من الوحي، وهذا أمر لم يحضره إلا أنا وصفوان، فوالله إني لأعلم ما أتاك به إلا الله، فالحمد لله الذي هداني للإسلام، وساقني هذا المساق، ثم تشهد شهادة الحق‏.‏ فقال رسول الله صلى الله عليه وسلم‏:‏ ‏‏(‏فقهوا أخاكم في دينه، وأقرئوه القرآن، وأطلقوا له أسيره‏)‏‏.‏
وأما صفوان فكان يقول‏:‏ أبشروا بوقعة تأتيكم الآن في أيام تنسيكم وقعة بدر‏.‏ وكان يسأل الركبان عن عمير، حتى أخبره راكب عن إسلامه فحلف صفوان ألا يكلمه أبدًا، ولا ينفعه بنفع أبدا‏.‏
ورجع عمير إلى مكة وأقام بها يدعو إلى الإسلام، فأسلم على يديه ناس كثير‏.‏

غـزوة بني قينقـاع

قدمنا بنود المعاهدة التي عقدها رسول الله صلى الله عليه وسلم مع اليهود، وقد كان حريصاً كل الحرص على تنفيذ ما جاء في هذه المعاهدة، وفعلاً لم يأت من المسلمين ما يخالف حرفاً واحداً من نصوصها‏.‏ ولكن اليهود الذين ملأوا تاريخهم بالغدر والخيانة ونكث العهود، لم يلبثوا أن تمشوا مع طبائعهم القديمة، وأخذوا في طريق الدس والمؤامرة والتحريش وإثارة القلق والاضطراب في صفوف المسلمين‏.‏ وهاك مثلاً من ذلك‏:‏

نموذج من مكيدة اليهود‏‏

قال ابن إسحاق‏:‏ مر شاس بن قيس ـ وكان شيخاً ‏[‏يهودياً‏]‏ قد عسا ، عظيم الكفر، شديد الضغن على المسلمين، شديد الحسد لهم ـ على نفر من أصحاب رسول الله صلى الله عليه وسلم من الأوس والخزرج في مجلس قد جمعهم، يتحدثون فيه، فغاظه ما رأي من ألفتهم وجماعتهم وصلاح ذات بينهم على الإسلام، بعد الذي كان بينهم من العداوة في الجاهلية، فقال‏:‏ قد اجتمع ملأ بني قَيْلَةَ بهذه البلاد، لا والله ما لنا معهم إذا اجتمع ملؤهم بها من قرار، فأمر فتي شاباً من يهود كان معه، فقال‏:‏ اعمد إليهم، فاجلس معهم، ثم اذكر يوم بُعَاث وما كان من قبله، وأنشدهم بعض ما كانوا تقاولوا فيه من الأشعار، ففعل، فتكلم القوم عند ذلك، وتنازعوا وتفاخروا حتى تواثب رجلان من الحيين على الركب فتقاولا، ثم قال أحدهما لصاحبه‏:‏ إن شئتم رددناها الآن جَذَعَة ـ يعني الاستعداد لإحياء الحرب الأهلية التي كانت بينهم ـ وغضب الفريقان جميعاً، وقالوا‏:‏ قد فعلنا، موعدكم الظاهرة ـ والظاهرة‏:‏ الحَرَّة ـ السلاح السلاح، فخرجوا إليها ‏[‏وكادت تنشب الحرب‏]‏‏.‏

فبلغ ذلك رسول الله صلى الله عليه وسلم، فخرج إليهم فيمن معه من أصحابه المهاجرين حتى جاءهم فقال‏:‏ ‏‏(‏يا معشر المسلمين، الله الله، أبدعوي الجاهلية وأنا بين أظهركم بعد أن هداكم الله للإسلام، وأكرمكم به، وقطع به عنكم أمر الجاهلية، واستنقذكم به من الكفر وألف بين قلوبكم‏)‏
فعرف القوم أنها نزغة من الشيطان، وكيد من عدوهم، فبكوا، وعانق الرجال من الأوس والخزرج بعضهم بعضاً، ثم انصرفوا مع رسول الله صلى الله عليه وسلم سامعين مطيعين، قد أطفأ الله عنهم كيد عدو الله شاس بن قيس‏.‏
هذا نموذج مما كان اليهود يفعلونه ويحاولونه من إثارة القلاقل والفتن في المسلمين، وإقامة العراقيل في سبيل الدعوة الإسلامية، وقد كانت لهم خطط شتي في هذا السبيل‏.‏ فكانوا يبثون الدعايات الكاذبة، ويؤمنون وجه النهار، ثم يكفرون آخره؛ ليزرعوا بذور الشك في قلوب الضعفاء، وكانوا يضيقون سبل المعيشة على من آمن إن كان لهم به ارتباط مإلى، فإن كان لهم عليه يتقاضونه صباح مساء، وإن كان له عليهم يأكلونـه بالباطل، ويمتنعون عن أدائه وكانوا يقولون‏:‏ إنما كان علينا قرضك حينما كنت على دين آبائك، فأما إذ صبوت فليس لك علينا من سبيل‏.‏
كانوا يفعلون كل ذلك قبل بدر على رغم المعاهدة التي عقدوها مع رسول الله صلى الله عليه وسلم، وكان رسول الله صلى الله عليه وسلم وأصحابه يصبرون على كل ذلك؛ حرصاً على رشدهم، وعلى بسط الأمن والسلام في المنطقة‏.‏

بنو قَينُقَاع ينقضون العهد‏

لكنهم لما رأوا أن الله قد نصر المؤمنين نصراً مؤزراً في ميدان بدر، وأنهم قد صارت لهم عزة وشوكة وهيبة في قلوب القاصي والداني‏.‏ تميزت قدر غيظهم، وكاشفوا بالشر والعداوة، وجاهروا بالبغي والأذي‏.‏
وكان أعظمهم حقداً وأكبرهم شراً كعب بن الأشرف ـ وسيأتي ذكره ـ كما أن شر طائفة من طوائفهم الثلاث هم يهود بني قينقاع، كانوا يسكنون داخل المدينة ـ في حي باسمهم ـ وكانوا صاغة وحدادين وصناع الظروف والأواني، ولأجل هذه الحرف كانت قد توفرت لكل رجل منهم آلات الحرب، وكان عدد المقاتلين فيهم سبعمائة، وكانوا أشجع يهود المدينة، وكانوا أول من نكث العهد والميثاق من اليهود‏.‏
فلما فتح الله للمسلمين في بدر اشتد طغيانهم، وتوسعوا في تحرشاتهم واستفزازاتهم، فكانوا يثيرون الشغب، ويتعرضون بالسخرية، ويواجهون بالأذي كل من ورد سوقهم من المسلمين حتى أخذوا يتعرضون بنسائهم‏.‏
وعندما تفاقم أمرهم واشتد بغيهم، جمعهم رسول الله صلى الله عليه وسلم، فوعظهم ودعاهم إلى الرشد والهدي، وحـذرهم مغـبة البغـي والـعدوان، ولكنهم ازدادوا في شرهم وغطرستهم‏.‏
روي أبو داود وغيره، عن ابن عباس رضي الله عنهما قال‏:‏ لما أصاب رسول الله صلى الله عليه وسلم قريشاً يوم بدر، وقدم المدينة جمع اليهود في سوق بني قينقاع‏.‏ فقال‏:‏ ‏‏(‏يا معشر يهود، أسلموا قبل أن يصيبكم مثل ما أصاب قريشاً‏)‏‏.‏ قالوا‏:‏يا محمد، لا يغرنك من نفسك أنك قتلت نفراً من قريش كانوا أغماراً لا يعرفون القتال، إنك لو قاتلتنا لعرفت أنا نحن الناس، وأنك لم تلق مثلنا، فأنزل الله تعالى‏:‏ ‏{‏قُل لِّلَّذِينَ كَفَرُواْ سَتُغْلَبُونَ وَتُحْشَرُونَ إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ‏ قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُم مِّثْلَيْهِمْ رَأْيَ الْعَيْنِ وَاللهُ يُؤَيِّدُ بِنَصْرِهِ مَن يَشَاء إِنَّ فِي ذَلِكَ لَعِبْرَةً لَّأُوْلِي الأَبْصَارِ‏}‏ ‏[‏آل عمران 12، 13‏]‏‏.‏
كان في معني ما أجاب به بنو قينقاع هو الإعلان السافر عن الحرب، ولكن كظم النبي صلى الله عليه وسلم غيظه، وصبر المسلمون، وأخذوا ينتظرون ما تتمخض عنه الليإلى والأيام‏.‏

وازداد اليهود ـ من بني قينقاع ـ جراءة، فقلما لبثوا أن أثاروا في المدينة قلقاً واضطراباً، وسعوا إلى حتفهم بظلفهم، وسدوا على أنفسهم أبواب الحياة‏.‏

روي ابن هشام عن أبي عون‏:‏ أن امرأة من العرب قدمت بجَلَبٍ لها، فباعته في سوق بني قينقاع، وجلست إلى صائغ، فجعلوا يريدونها على كشف وجهها، فأبت، فَعَمَد الصائغ إلى طرف ثوبها فعقده إلى ظهرها ـ وهي غافلة ـ فلما قامت انكشفت سوأتها فضحكوا بها فصاحت، فوثب رجل من المسلمين على الصائغ فقتله ـ وكان يهودياً ـ فشدت اليهود على المسلم فقتلوه، فاستصرخ أهل المسلم المسلمين على اليهود، فوقع الشر بينهم وبين بني قينقاع‏.‏

الحصار ثم التسليم ثم الجلاء‏‏

وحينئذ عِيلَ صبر رسول الله صلى الله عليه وسلم، فاستخلف على المدينة أبا لُبَابة بن عبد المنذر، وأعطي لواء المسلمين حمزة بن عبد المطلب، وسار بجنود الله إلى بني قينقاع، ولما رأوه تحصنوا في حصونهم، فحاصرهم أشد الحصار، وكان ذلك يوم السبت للنصف من شوال سنة 2 هـ، ودام الحصار خمس عشرة ليلة إلى هلال ذي القعدة، وقذف الله في قلوبهم الرعب ـ فهو إذا أرادوا خذلان قوم وهزيمتهم أنزله عليهم وقذفه في قلوبهم ـ فنزلوا على حكم رسول الله صلى الله عليه وسلم في رقابهم وأموالهم ونسائهم وذريتهم، فأمر بهم فكتفوا‏.‏
وحينئذ قام عبد الله بن أبي بن سلول بدور نفاقه، فألح على رسول الله صلى الله عليه وسلم أن يصدر عنهم العفو، فقال‏:‏ يا محمد، أحسن فـي موإلى ـ وكـان بنـو قينـقاع حلفـاء الخزرج ـ فأبطأ عليه رسول الله صلى الله عليه وسلم فكرر ابن أبي مقالته فأعرض عنه، فأدخل يده في جيب درعه، فقال له رسول الله صلى الله عليه وسلم‏:‏ ‏‏(‏أرسلني‏)‏، وغضب حتى رأوا لوجهه ظُللاً ، ثم قال‏:‏ ‏‏(‏ويحك، أرسلني‏)‏‏.‏ ولكن المنافق مضى على إصراره وقال‏:‏ لا والله لا أرسلك حتى تحسن في موالى أربعمائة حاسر وثلاثمائة دارع قد منعوني من الأحمر والأسود، تحصدهم في غداة واحدة ‏؟‏ إني والله امرؤ أخشي الدوائر‏.‏
وعامل رسول الله صلى الله عليه وسلم هذا المنافق ـ الذي لم يكن مضي على إظهار إسلامه إلا نحو شهر واحد فحسب ـ عامله بالحسنى‏.‏ فوهبهم له، وأمرهم أن يخرجوا من المدينة ولا يجاوروه بها، فخرجوا إلى أذْرُعَات الشام، فقل أن لبثوا فيها حتى هلك أكثرهم‏.‏
وقبض رسول الله صلى الله عليه وسلم منهم أموالهم، فأخذ منها ثلاث قِسِي ودرعين وثلاثة أسياف وثلاثة رماح، وخمس غنائمهم، وكان الذي تولي جمع الغنائم محمد بن مسلمة‏.‏

غزوة السَّوِيق

بينما كان صفوان بن أمية واليهود والمنافقون يقومون بمؤامراتهم وعملياتهم، كان أبو سفيان يفكر في عمل قليل المغارم ظاهر الأثر، يتعجل به؛ ليحفظ مكانة قومه، ويبرز ما لديهم من قوة، وكان قد نذر ألا يمس رأسه ماء من جنابة حتى يغزو محمداً، فخرج في مائتي راكب ليبِرَّ يمينه، حتى نزل بصدْر قَناة إلى جبل يقال له‏:‏ ثَيبٌ، من المدينة على بَرِيد أو نحوه، ولكنه لم يجرؤ على مهاجمة المدينة جهاراً، فقام بعمل هو أشبه بأعمال القرصنة، فإنه دخل في ضواحي المدينة في الليل مستخفياً تحت جنح الظلام، فأتي حيي بن أخطب، فاستفتح بابه، فأبي وخاف، فانصرف إلى سَلاَّم بن مِشْكَم سيد بنِي النضير، وصاحب كنزهم إذ ذاك، فاستأذن عليه فأذن، فَقَرَاه وسقاه الخمر، وبَطَن له من خبر الناس، ثم خرج أبو سفيان في عقب ليلته حتى أتي أصحابه، فبعث مفرزة منهم، فأغارت على ناحية من المدينة يقال لها‏:‏ ‏[‏العُرَيض‏]‏، فقطعوا وأحرقوا هناك أصْْوَارًا من النخل، ووجدوا رجلاً من الأنصار وحليفاً له في حرث لهما فقتلوهما، وفروا راجعين إلى مكة‏.‏
وبلغ رسول الله صلى الله عليه وسلم الخبر، فسارع لمطاردة أبي سفيان وأصحابه، ولكنهم فروا ببالغ السرعة، وطرحوا سويقاً كثيراً من أزوادهم وتمويناتهم، يتخففون به، فتمكنوا من الإفلات، وبلغ رسول الله صلى الله عليه وسلم إلى قَرْقَرَةِِ الكُدْر، ثم انصرف راجعاً‏.‏ وحمل المسلمون ما طرحه الكفار من سويقهم، وسموا هذه المناوشة بغزوة السويق‏.‏ وقد وقعت في ذي الحجة سنة 2 هـ بعد بدر بشهرين، واستعمل على المدينة في هذه الغزوة أبا لبابة بن عبد المنذر‏.‏

غزوة ذي أمر

وهي أكبر حملة عسكرية قادها رسول الله صلى الله عليه وسلم قبل معركة أحد، قادها في المحرم سنة 3 هـ‏.‏
وسببها أن استخبارات المدينة نقلت إلى رسول الله صلى الله عليه وسلم أن جمعاً كبيراً من بني ثعلبة ومحارب تجمعوا، يريدون الإغارة على أطراف المدينة، فندب رسول الله صلى الله عليه وسلم المسلمين، وخرج في أربعمائة وخمسين مقاتلاً ما بين راكب وراجل، واستخلف على المدينة عثمان بن عفان‏.‏
وفي أثناء الطريق قبضوا على رجل يقال له‏:‏ جُبَار من بني ثعلبة، فأدخل على رسول الله صلى الله عليه وسلم، فدعاه إلى الإسلام فأسلم، فضمه إلى بلال، وصار دليلاً لجيش المسلمين إلى أرض العدو‏.‏
وتفرق الأعداء في رءوس الجبال حين سمعوا بقدوم جيش المدينة‏.‏ أما النبي صلى الله عليه وسلم فقد وصل بجيشه إلى مكان تجمعهم، وهو الماء المسمي ‏[‏بذي أمر‏]‏ فأقام هناك صفراً كله ـ من سنة 3 هـ ـ أو قريباً من ذلك، ليشعر الأعراب بقوة المسلمين، ويستولي عليهم الرعب والرهبة، ثم رجح إلى المدينة‏.‏

قتل كعب بن الأشرف

كان كعب بن الأشرف من أشد اليهود حنقاً على الإسلام والمسلمين، وإيذاء لرسول الله صلى الله عليه وسلم، وتظاهرا بالدعـوة إلى حربه‏.‏
كان من قبيلة طيئ ـ من بني نَبْهان ـ وأمه من بني النضير، وكان غنياً مترفاً معروفاً بجماله في العرب، شاعراً من شعرائها‏.‏ وكان حصنه في شرق جنوب المدينة خلف ديار بني النضير‏.‏
ولما بلغه أول خبر عن انتصار المسلمين، وقتل صناديد قريش في بدر قال‏:‏ أحق هذا ‏؟‏ هؤلاء أشراف العرب، وملوك الناس، والله إن كان محمد أصاب هؤلاء القوم لبطن الأرض خير من ظهرها‏.‏
ولما تأكد لديه الخبر، انبعث عدو الله يهجو رسول الله صلى الله عليه وسلم والمسلمين، ويمدح عدوهم ويحرضهم عليهم، ولم يرض بهذا القدر حتى ركب إلى قريش، فنزل على المطلب بن أبي وَدَاعة السهمي، وجعل ينشد الأشعار يبكي فيها على أصحاب القَلِيب من قتلى المشركين، يثير بذلك حفائظهم، ويذكي حقدهم على النبي صلى الله عليه وسلم، ويدعوهم إلى حربه، وعندما كان بمكة سأله أبو سفيان والمشركون‏:‏ أديننا أحب إليك أم دين محمد وأصحابه‏؟‏ وأي الفريقين أهدي سبيلاً‏؟‏ فقال‏:‏ أنتم أهدي منهم سبيلا، وأفضل، وفي ذلك أنزل الله تعالى‏:‏ ‏{‏أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيبًا مِّنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُواْ هَؤُلاء أَهْدَى مِنَ الَّذِينَ آمَنُواْ سَبِيلاً‏}‏ ‏[‏ النساء‏:‏ 51‏]‏‏.‏
ثم رجع كعب إلى المدينة على تلك الحال، وأخذ يشبب في أشعاره بنساء الصحابة، ويؤذيهم بسلاطة لسانه أشد الإيذاء‏.‏
وحينئذ قال رسول الله صلى الله عليه وسلم‏:‏ ‏‏(‏من لكعب بن الأشرف ‏؟‏ فإنه آذى الله ورسوله‏)‏، فانتدب له محمد بن مسلمة، وعَبَّاد بن بشر، وأبو نائلة ـ واسمه سِلْكَان بن سلامة، وهو أخو كعب من الرضاعة ـ والحارث بن أوس، وأبو عَبْس بن جبر، وكان قائد هذه المفرزة محمد بن مسلمة‏.‏
وتفيد الروايات في قتل كعب بن الأشرف أن رسول الله صلى الله عليه وسلم لما قال‏:‏ ‏‏(‏من لكعب بن الأشرف ‏؟‏ فإنه قد آذى الله ورسوله‏)‏، قام محمد بن مسلمة فقال‏:‏ أنا يا رسول الله، أتحب أن أقتله ‏؟‏ قال‏:‏ ‏‏(‏نعم‏)‏‏.‏ قال‏:‏ فائذن لي أن أقول شيئاً‏.‏ قال‏:‏ ‏‏(‏قل‏)‏‏.‏
فأتاه محمد بن مسلمة، فقال‏:‏ إن هذا الرجل قد سألنا صدقة، وإنه قد عَنَّانا‏.‏
قال كعب‏:‏ والله لَتَمَلُّنَّهُ‏.‏
قال محمد بن مسلمة‏:‏ فإنا قد اتبعناه، فلا نحب أن ندعه حتى ننظر إلى أي شيء يصير شأنه ‏؟‏ وقد أردنا أن تسلفنا وَسْقـًا أو وَسْقَين‏.‏
قال كعب‏:‏ نعم، أرهنوني‏.‏
قال ابن مسلمة‏:‏ أي شيء تريد ‏؟‏
قال‏:‏ أرهنوني نساءكم‏.‏
قال‏:‏ كيف نرهنك نساءنا وأنت أجمل العرب ‏؟‏
قال‏:‏ فترهنوني أبناءكم‏.‏
قال‏:‏ كيف نرهنك أبناءنا فيُسَبُّ أحَدُهم فيقال‏:‏ رُهِن بوسق أو وسقين هذا عار علينا‏.‏ ولكنا نرهنك الَّلأْمَة، يعني السلاح‏.‏
فواعده أن يأتيه‏.‏
وصنع أبو نائلة مثل ما صنع محمد بن مسلمة، فقد جاء كعباً فتناشد معه أطراف الأشعار سويعة، ثم قال له‏:‏ ويحك يا بن الأشرف، إني قد جئت لحاجة أريد ذكرها لك فاكتم عني‏.‏
قال كعب‏:‏ أفعل‏.‏
قال أبو نائلة‏:‏ كان قدوم هذا الرجل علينا بلاء، عادتنا العرب، ورمتنا عن قَوْسٍ واحدة، وقطعتْ عنا السبل، حتى ضاع العيال، وجُهِدَت الأنفس، وأصبحنا قد جُهِدْنا وجُهِد عيالنا، ودار الحوار على نحو ما دار مع ابن مسلمة‏.‏
وقال أبو نائلة أثناء حديثه‏:‏ إن معي أصحاباً لي على مثل رأيي، وقد أردت أن آتيك بهم، فتبيعهم وتحسن في ذلك‏.‏
وقد نجح ابن مسلمة وأبو نائلة في هذا الحوار إلى ما قصد، فإن كعباً لن ينكر معهما السلاح والأصحاب بعد هذا الحوار‏.‏
وفي ليلة مُقْمِرَة ـ ليلة الرابع عشر من شهر ربيع الأول سنة 3 هـ ـ اجتمعت هذه المفرزة إلى رسول الله صلى الله عليه وسلم، فشيعهم إلى بَقِيع الغَرْقَد، ثم وجههم قائلاً‏:‏ ‏‏(‏انطلقوا على اسم الله، اللهم أعنهم‏)‏، ثم رجع إلى بيته، وطفق يصلى ويناجي ربه‏.‏
وانتهت المفرزة إلى حصن كعب بن الأشرف، فهتف به أبو نائلة، فقام لينزل إليهم، فقالت له امرأته ـ وكان حديث العهد بها‏:‏ أين تخرج هذه الساعة ‏؟‏ أسمع صوتاً كأنه يقطر منه الدم‏.‏
قال كعب‏:‏ إنما هو أخي محمد بن مسلمة، ورضيعي أبو نائلة، إن الكريم لو دعي إلى طعنة أجاب، ثم خرج إليهم وهو متطيب ينفح رأسه‏.‏
وقد كان أبو نائلة قال لأصحـابـه‏:‏ إذا ما جاء فإني آخذ بشعره فأشمه، فإذا رأيتموني استمكنت من رأسه فدونكم فاضربوه، فلما نزل كعب إليهم تحدث معهم ساعة، ثم قال أبو نائلة‏:‏ هل لك يا بن الاشرف أن نتماشى إلى شِعْب العجوز فنتحدث بقية ليلتنا ‏؟‏ قال‏:‏ إن شئتم، فخرجوا يتماشون، فقال أبو نائلة وهو في الطريق ‏:‏ ما رأيت كالليلة طيباً أعطر ، وزهي كعب بما سمع ، فقال‏:‏ عندي أعطر نساء العرب ، قال أبو نائلة ‏:‏ أتأذن لي أن أشم رأسك ‏؟‏ قال‏:‏ نعم ، فأدخل يده في رأسه فشمه وأشم أصحابه ‏.‏
ثم مشى ساعـة ثم قال ‏:‏ أعود ‏؟‏ قال كعب‏:‏ نعم ، فعاد لمثلها ‏.‏ حتى اطمأن ‏.‏
ثم مشى ساعة ثم قال‏:‏ أعود ‏؟‏ قال‏:‏ نعم ، فأدخل يده في رأسه، فلما استمكن منه قال‏:‏ دونكم عدو الله ، فاختلفت عليه أسيافهم، لكنها لم تغن شيئاً، فأخذ محمد بن مسلمة مِغْوَلاً فوضعه في ثُنَّتِهِ، ثم تحامل عليه حتي بلغ عانته، فوقع عدو الله قتيلاً، وكان قد صاح صيحة شديدة أفزعت من حوله، فلم يبق حصن إلا أوقدت عليه النيران‏.‏
ورجعت المفرزة وقد أصيب الحارث بن أوس بذُبَاب بعض سيوف أصحابه فجرح ونزف الدم، فلما بلغت المفرزة حَرَّة العُرَيْض رأت أن الحارث ليس معهم، فوقفت ساعة حتي أتاهم يتبع آثارهم، فاحتملوه، حتي إذا بلغوا بَقِيع الغَرْقَد كبروا، وسمع رسول الله صلى الله عليه وسلم تكبيرهم، فعرف أنهم قد قتلوه، فكبر، فلما انتهوا إليه قال‏:‏ ‏‏(‏أفلحت الوجوه‏)‏، قالوا‏:‏ ووجهك يا رسول الله، ورموا برأس الطاغية بين يديه، فحمد الله على قتله، وتفل علي جرح الحارث فبرأ، ولم يؤذ بعده‏.‏
ولما علمت اليهود بمصرع طاغيتها كعب بن الأشرف دب الرعب في قلوبهم العنيدة، وعلموا أن الرسول صلى الله عليه وسلم لن يتوانى في استخدام القوة حين يري أن النصح لا يجدي نفعاً لمن يريد العبث بالأمن وإثارة الاضطرابات وعدم احترام المواثيق، فلم يحركوا ساكناً لقتل طاغيتهم، بل لزموا الهدوء، وتظاهروا بإيفاء العهود، واستكانوا، وأسرعت الأفاعي إلى جحورها تختبئ فيها ‏.‏

وهكذا تفرغ الرسول صلى الله عليه وسلم ـ إلي حين ـ لمواجهة الأخطار التي كان يتوقع حدوثها من خارج المدينة، وأصبح المسلمون وقد تخفف عنهم كثير من المتاعب الداخلية التي كانوا يتوجسونها، ويشمون رائحتها بين آونة وأخري ‏.‏

غزوة بُحْران

وهي دورية قتال كبيرة، قوامها ثلاثمائة مقاتل، قادها الرسول صلى الله عليه وسلم في شهر ربيع الآخر سنة 3 هـ إلى أرض يقال لها‏:‏ بحران ـ وهي مَعْدِن بالحجاز من ناحية الفُرْع ـ فأقام بها شهر ربيع الآخر ثم جمادى الأولى ـ من السنة الثالثة من الهجرة ـ ثم رجع إلى المدينة، ولم يلق حرباً‏.‏

سرية زيد بن حارثة

وهي آخر وأنجح دورية للقتال قام بها المسلمون قبل أحد، وقعت في جمادي الآخرة سنة 3 هـ‏.‏

وتفصيلها‏:‏ أن قريشاً بقيت بعد بدر يساورها القلق والاضطراب، وجاء الصيف، واقترب موسم رحلتها إلى الشام، فأخذها هَمٌّ آخر‏.‏

قال صفوان بن أمية لقريش ـ وهو الذي نخبته قريش في هذا العام لقيادة تجارتها إلى الشام‏:‏ إن محمداً وصحبه عَوَّرُوا علينا متجرنا، فما ندري كيف نصنع بأصحابه، وهم لا يبرحون الساحل ‏؟‏ وأهل الساحل قد وادعهم ودخل عامتهم معه، فما ندري أين نسلك ‏؟‏ وإن أقمنا في دارنا هذه أكلنا رءوس أموالنا فلم يكن لها من بقاء‏.‏ وإنما حياتنا بمكة على التجارة إلى الشام في الصيف، وإلى الحبشة في الشتاء‏.‏

ودارت المناقشة حول هذا الموضوع، فقال الأسود بن عبد المطلب لصفوان‏:‏ تنكب الطريق على الساحل وخذ طريق العراق ـ وهي طريق طويلة جداً تخترق نجداً إلى الشام، وتمر في شرقي المدينة على بعد كبير منها، وكانت قريش تجهل هذه الطريق كل الجهل ـ فأشار الأسود بن عبد المطلب على صفوان أن يتخذ فُرَات بن حَيَّان ـ من بني بكر بن وائل ـ دليلاً له، ويكون رائده في هذه الرحلة‏.‏

وخرجت عير قريش يقودها صفوان بن أمية، آخذة الطريق الجديدة، إلا أن أنباء هذه القافلة وخطة سيرها طارت إلى المدينة‏.‏ وذلك أن سَلِيط بن النعمان ـ كان قد أسلم ـ اجتمع في مجلس شرب ـ وذلك قبل تحريم الخمر ـ مع نعيم بن مسعود الأشجعي ـ ولم يكن أسلم إذ ذاك ـ فلما أخذت الخمر من نعيم تحدث بالتفصيل عن قضية العير وخطة سيرها،فأسرع سليط إلى النبي صلى الله عليه وسلم يروي له القصة‏.‏

وجهز رسول الله صلى الله عليه وسلم لوقته حملة قوامها مائة راكب في قيادة زيد بن حارثة الكلبي، وأسرع زيد حتى دهم القافلة بغتة ـ على حين غرة ـ وهي تنزل على ماء في أرض نجد يقال له‏:‏ قَرْدَة ـ بالفتح فالسكون ـ فاستولي عليها كلها، ولم يكن من صفوان ومن معه من حرس القافلة إلا الفرار بدون أي مقاومة‏.‏

وأسر المسلمون دليل القافلة ـ فرات بن حيان، وقيل‏:‏ ورجلين غيره ـ وحملوا غنيمة كبيرة من الأواني والفضة كانت تحملها القافلة، قدرت قيمتها بمائة ألف، وقسم رسول الله صلى الله عليه وسلم هذه الغنيمة على أفراد السرية بعد أخذ الخمس، وأسلم فرات بن حيان على يديه صلى الله عليه وسلم‏.‏

وكانت مأساة شديدة ونكبة كبيرة أصابت قريشاً بعد بدر، اشتد لها قلق قريش وزادتها هما وحزناً‏.‏ ولم يبق أمامها إلا طريقان،إما أن تمتنع عن غطرستها وكبريائها، وتأخذ طريق الموادعة والمصالحة مع المسلمين، أو تقوم بحرب شاملة تعيد لها مجدها التليد، وعزها القديم، وتقضي على قوات المسلمين بحيث لا يبقي لهم سيطرة على هذا ولا ذاك، وقد اختارت مكة الطريق الثانية، فازداد إصرارها على المطالبة بالثأر، والتهيؤ للقاء المسلمين في تعبئة كاملة، وتصميمها على الغزو في ديارهم، فكان ذلك وما سبق من أحداث التمهيد القوي لمعركة أحد‏.‏


غـزوة أحـد

استعداد قريش لمعركة ناقمة‏
كانت مكة تحترق غيظاً على المسلمين مما أصابها في معركة بدر من مأساة الهزيمة وقتل الصناديد والأشراف، وكانت تجيش فيها نزعات الانتقام وأخذ الثأر، حتى إن قريشاً كانوا قد منعوا البكاء على قتلاهم في بدر، ومنعوا من الاستعجال في فداء الأساري حتى لا يتفطن المسلمون مدي مأساتهم وحزنهم‏.‏

وعلى أثر غزوة بدر اتفقت قريش على أن تقوم بحرب شاملة ضد المسلمين تشفي غيظها وتروي غلة حقدها، وأخذت في الاستعداد للخوض في مثل هذه المعركة‏.‏

وكان عكرمة بن أبي جهل، وصفوان بن أمية، وأبو سفيان بن حرب، وعبد الله بن أبي ربيعة أكثر زعماء قريش نشاطاً وتحمساً لخوض المعركة‏.‏

وأول ما فعلوه بهذا الصدد أنهم احتجزوا العير التي كان قد نجا بها أبو سفيان، والتي كانت سبباً لمعركة بدر، وقالوا للذين كانت فيها أموالهم‏:‏ يا معشر قريش، إن محمداً قد وَتَرَكُم وقتل خياركم، فأعينونا بهذا المال على حربه ؛ لعلنا أن ندرك منه ثأراً، فأجابوا لذلك، فباعوها، وكانت ألف بعير، والمال خمسين ألف دينار، وفي ذلك أنزل الله تعالي‏:‏ ‏{‏إِنَّ الَّذِينَ كَفَرُواْ يُنفِقُونَ أَمْوَالَهُمْ لِيَصُدُّواْ عَن سَبِيلِ اللهِ فَسَيُنفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ‏}‏ ‏[‏الأنفال‏:‏ 36‏]‏

ثم فتحوا باب التطوع لكل من أحب المساهمة في غزو المسلمين من الأحابيش وكنانة وأهل تهامة، وأخذوا لذلك أنواعا من طرق التحريض، حتى إن صفوان بن أمية أغري أبا عزة الشاعر ـ الذي كان قد أسر في بدر، فَمَنَّ عليه رسول الله صلى الله عليه وسلم وأطلق سراحه بغير فدية، وأخذ منه العهد بألا يقوم ضده ـ أغراه على أن يقوم بتحريض القبائل ضد المسلمين، وعاهده أنه إن رجع عن الغزوة حياً يغنيه، وإلا يكفل بناته، فقام أبو عزة بتحريض القبائل بأشعاره التي كانت تذكي حفائظهم، كما اختاروا شاعراً آخر ـ مُسَافع بن عبد مناف الجمحي ـ لنفس المهمة‏.‏

وكان أبو سفيان أشد تأليباً على المسلمين بعدما رجع من غزوة السَّوِيق خائباً لم ينل ما في نفسه، بل أضاع مقدارًا كبيراً من تمويناته في هذه الغزوة‏.‏

وزاد الطينة بلة ـ أو زاد النار إذكاء، إن صح هذا التعبير ـ ما أصاب قريشاً أخيراً في سرية زيد بن حارثة من الخسارة الفادحة التي قصمت فقار اقتصادها، وزودها من الحزن والهم ما لا يقادر قدره، وحينئذ زادت سرعة قريش في استعدادها للخوض في معركة تفصل بينهم وبين المسلمين‏.‏

قوام جيش قريش وقيادته‏‏
ولما استدارت السنة كانت مكة قد استكملت عدتها، واجتمع إليها من المشركين ثلاثة آلاف مقاتل من قريش والحلفاء والأحابيش، ورأي قادة قريش أن يستصحبوا معهم النساء حتى يكون ذلك أبلغ في استماتة الرجال دون أن تصاب حرماتهم وأعراضهم، وكان عدد هذه النسوة خمس عشرة امرأة‏.‏

وكان سلاح النقليات في هذا الجيش ثلاثة آلاف بعير، ومن سلاح الفرسان مائتا فرس ، جنبوها طول الطريق، وكان من سلاح الوقاية سبعمائة درع‏.‏ وكانت القيادة العامة إلى أبي سفيان بن حرب، وقيادة الفرسان إلى خالد بن الوليد يعاونه عكرمة بن أبي جهل‏.‏ أما اللواء فكان إلى بني عبد الدار‏.‏

جيش مكة يتحرك‏
تحرك الجيش المكي بعد هذا الإعداد التام نحو المدينة، وكانت التارات القديمة والغيظ الكامن يشعل البغضاء في القلوب، ويشف عما سوف يقع من قتال مرير‏.‏ الاستخبارات النبوية تكشف

حركة العدو‏
وكان العباس بن عبد المطلب يرقب حركات قريش واستعداداتها العسكرية، فلما تحرك هذا الجيش بعث العباس رسالة مستعجلة إلى النبي صلى الله عليه وسلم ضمنها جميع تفاصيل الجيش‏.‏

وأسرع رسول العباس بإبلاغ الرسالة، وجد في السير حتى إنه قطع الطريق بين مكة والمدينة ـ التي تبلغ مسافتها إلى نحو خمسمائة كيلو متر ـ في ثلاثة أيام، وسلم الرسالة إلى النبي صلى الله عليه وسلم وهو في مسجد قباء‏.‏

قرأ الرسالة على النبي صلى الله عليه وسلم أبي بن كعب، فأمره بالكتمان، وعاد مسرعاً إلى المدينة، وتبادل الرأي مع قادة المهاجرين والأنصار‏.‏

استعداد المسلمين للطوارئ‏‏
وظلت المدينة في حالة استنفار عام لا يفارق رجالها السلاح حتى وهم في الصلاة، استعداداً للطوارئ‏.‏

وقامت مفرزة من الأنصار ـ فيهم سعد بن معاذ، وأسيد بن حضير، وسعد بن عبادة ـ بحراسة رسول الله صلى الله عليه وسلم ، فكانوا يبيتون على بابه وعليهم السلاح‏.‏ وقامت على مداخل المدينة وأنقابها مفرزات تحرسها ؛ خوفا من أن يؤخذوا على غرة‏.‏

وقامت دوريات من المسلمين ـ لاكتشاف تحركات العدو ـ تتجول حول الطرق التي يحتمل أن يسلكها المشركون للإغارة على المسلمين‏.‏

الجيش المكي إلى أسوار المدينة‏‏
وتابع جيش مكة سيره على الطريق الغربية الرئيسية المعتادة، ولما وصل إلى الأبْوَاء اقترحت هند بنت عتبة ـ زوج أبي سفيان ـ بنبش قبر أم رسول الله صلى الله عليه وسلم ، بَيدَ أن قادة الجيش رفضوا هذا الطلب،وحذروا من العواقب الوخيمة التي تلحقهم لو فتحو هذا الباب‏.‏

ثم واصل جيش مكة سيره حتى اقترب من المدينة، فسلك وادي العَقيق، ثم انحرف منه إلى ذات اليمين حتى نزل قريباً بجبل أحد، في مكان يقال له‏:‏ عَينَيْن، في بطن السَّبْخَة من قناة على شفير الوادي ـ الذي يقع شمإلى المدينة بجنب أحـد، فعسكر هناك يوم الجمعة السادس من شهر شوال سنة ثلاث من الهجرة‏.‏

المجلس الاستشاري لأخذ خطة الدفاع‏
ونقلت استخبارات المدينة أخبار جيش مكة خبراً بعد خبر حتى الخبر الأخير عن معسكره، وحينئذ عقد رسول الله صلى الله عليه وسلم مجلساً استشارياً عسكرياً أعلى ، تبادل فيه الرأي لاختيار الموقف، وأخبرهم عن رؤيا رآها، قال‏:‏ ‏‏(‏إني قد رأيت والله خيراً، رأيت بقراً يذبح، ورأيت في ذُبَاب سيفي ثُلْماً، ورأيت أني أدخلت يدي في درع حصينة‏)‏، وتأوّل البقر بنفر من أصحابه يقتلون، وتأول الثلمة في سيفه برجل يصاب من أهل بيته، وتأول الدرع بالمدينة‏.‏

ثم قدم رأيه إلى صحابته ألا يخرجوا من المدينة وأن يتحصنوا بها،فإن أقام المشركون بمعسكرهم أقاموا بِشَرِّ مُقَام وبغير جدوي، وإن دخلوا المدينة قاتلهم المسلمون على أفواه الأزقة، والنساء من فوق البيوت، وكان هذا هو الرأي‏.‏ ووافقه على هذا الرأي عبد الله بن أبي بن سلول ـ رأس المنافقين ـ وكان قد حضر المجلس بصفته أحد زعماء الخزرج‏.‏ ويبدو أن موافقته لهذا الرأي لم تكن لأجل أن هذا هو الموقف الصحيح من حيث الوجهة العسكرية، بل ليتمكن من التباعد عن القتال دون أن يعلم بذلك أحد، وشاء الله أن يفتضح هو وأصحابه ـ لأول مرة ـ أمام المسلمين وينكشف عنهم الغطاء الذي كان كفرهم ونفاقهم يكمن وراءه، ويتعرف المسلمون في أحرج ساعاتهم على تلك الأفاعي التي كانت تتحرك تحت ملابسهم وأكمامهم‏.‏

فقد بادر جماعة من فضلاء الصحابة ممن فاته الخروج يوم بدر ومن غيرهم، فأشاروا على النبي صلى الله عليه وسلم بالخروج، وألحوا عليه في ذلك حتى قال قائلهم‏:‏ يا رسول الله،كنا نتمني هذا اليوم وندعو الله، فقد ساقه إلينا وقرب المسير، اخرج إلى أعدائنا، لا يرون أنا جَبُنَّا عنهم‏.‏

وكان في مقدمة هؤلاء المتحمسين حمزة بن عبد المطلب عم رسول الله صلى الله عليه وسلم ـ الذي كان قد أبلي أحسن بلاء في معركة بدر ـ فقد قال للنبي صلى الله عليه وسلم ‏:‏ والذي أنزل عليك الكتاب لا أطعم طعاماً حتى أجالدهم بسيفي خارج المدينة ‏.‏

وتنازل رسول الله صلى الله عليه وسلم عن رأيه مراعاة لهؤلاء المتحمسين، واستقر الرأي على الخروج من المدينة، واللقاء في الميدان السافر‏.‏

تكتيب الجيش الإسلامي وخروجه إلى ساحة القتال‏
ثم صلى النبي صلى الله عليه وسلم بالناس يوم الجمعة، فوعظهم وأمرهم بالجد والاجتهاد، وأخبر أن لهم النصر بما صبروا، وأمرهم بالتهيؤ لعدوهم، ففرح الناس بذلك‏.‏ ثم صلى بالناس العصر، وقد حشدوا وحضر أهل العَوَإلى ، ثم دخل بيته، ومعه صاحباه أبو بكر وعمر، فعمماه وألبساه، فتدجج بسلاحه وظاهر بين درعين ‏[‏أي لبس درعا فوق درع‏]‏ وتقلد السيف، ثم خرج على الناس‏.‏

وكان الناس ينتظرون خروجه، وقد قال لهم سعد بن معاذ وأسيد بن حضير‏:‏ استكرهتم رسول الله صلى الله عليه وسلم على الخروج فردوا الأمر إليه،فندموا جميعاً على ما صنعوا، فلما خرج قالوا له‏:‏ يا رسول الله،ما كان لنا أن نخالفك فاصنع ما شئت، إن أحببت أن تمكث بالمدينة فافعل‏.‏ فقال رسول الله صلى الله عليه وسلم‏:‏ ‏‏(‏ما ينبغي لنبي إذا لبس لأْمَتَه ـ وهي الدرع ـ أن يضعها حتى يحكم الله بينه وبين عدوه‏)‏ ‏.‏

وقسم النبي صلى الله عليه وسلم جيشه إلى ثلاث كتائب‏:‏

1‏.‏ كتيبة المهاجرين، وأعطي لواءها مصعب بن عمير العبدري‏.‏
2‏.‏ كتيبة الأوس من الأنصار، وأعطي لواءها أسيد بن حضير‏.‏
3‏.‏ كتيبة الخزرج من الأنصار، وأعطي لواءها الحُبَاب بن المنذر‏.‏

وكان الجيش متألفاً من ألف مقاتل فيهم مائة دارع، ولم يكن فيهم من الفرسان أحد ،واستعمل على المدينة ابن أم مكتوم على الصلاة بمن بقي في المدينة،وآذن بالرحيل، فتحرك الجيش نحو الشمال، وخرج السعدان أمام النبي صلى الله عليه وسلم يعدوان دارعين‏.‏

ولما جاوز ثنية الوداع رأي كتيبة حسنة التسليح منفردة عن سواد الجيش، فسأل عنها، فأخبر أنهم اليهود من حلفاء الخزرج يرغبون المساهمة في القتال ضد المشركين، فسأل‏:‏ ‏‏(‏هل أسلموا ‏؟‏‏)‏ فقالوا‏:‏لا، فأبى أن يستعين بأهل الكفر على أهل الشرك‏.‏

استعراض الجيش‏‏
وعندما وصل إلى مقام يقال له‏:‏ ‏[‏الشيخان‏]‏ استعرض جيشه، فرد من استصغره ولم يره مطيقاً للقتال، وكان منهم عبد الله بن عمر بن الخطاب وأسامة بن زيد، وأسيد بن ظُهَير، وزيد بن ثابت، وزيد بن أرقم، وعَرَابَة بن أوْس، وعمرو بن حزم، وأبو سعيد الخدري، وزيد بن حارثة الأنصاري، وسعد بن حَبَّة، ويذكر في هؤلاء البراء بن عازب، لكن حديثه في البخاري يدل على شهوده القتال ذلك اليوم‏.‏

وأجاز رافع بن خَدِيج، وسَمُرَة بن جُنْدَب على صغر سنهما، وذلك أن رافع بن خديج كان ماهراً في رماية النبل فأجازه، فقال سمرة‏:‏ أنا أقوي من رافع،أنا أصرعه، فلما أخبر رسول الله صلى الله عليه وسلم بذلك أمرهما أن يتصارعا أمامه فتصارعا، فصرع سمرة رافعاً، فأجازه أيضاً‏.‏
المبيت بين أحد والمدينة‏‏
وفي هذا المكان أدركهم المساء، فصلى المغرب، ثم صلى العشاء، وبات هنالك، واختار خمسين رجلاً لحراسة المعسكر يتجولون حوله، وكان قائدهم محمد بن مسلمة الأنصاري، بطل سرية كعب بن الأشرف، وتولي ذَكْوَان بن عبد قيس حراسة النبي صلى الله عليه وسلم خاصة‏.‏

تمرد عبد الله بن أبي وأصحابه‏
وقبل طلوع الفجر بقليل أدلج، حتى إذا كان بالشَّوْط صلى الفجر، وكان بمقربة جداً من العدو، فقد كان يراهم ويرونه، وهناك تمرد عبد الله بن أبي المنافق، فانسحب بنحو ثلث العسكر ـ ثلاثمائة مقاتل ـ قائلاً‏:‏ ما ندري علام نقتل أنفسنا ‏؟‏ ومتظاهراً بالاحتجاج بأن الرسول صلى الله عليه وسلم ترك رأيه وأطاع غيره‏.‏

ولا شك أن سبب هذا الانعزال لم يكن هو ما أبداه هذا المنافق من رفض رسول الله صلى الله عليه وسلم رأيه، وإلا لم يكن لسيره مع الجيش النبوي إلى هذا المكان معني‏.‏ ولو كان هذا هو السبب لا نعزل عن الجيش منذ بداية سيره، بل كان هدفه الرئيسي من هذا التمرد ـ في ذلك الظرف الدقيق ـ أن يحدث البلبلة والاضطراب في جيش المسلمين على مرأي ومسمع من عدوهم،حتى ينحاز عامة الجيش عن النبي صلى الله عليه وسلم، وتنهار معنويات من يبقي معه، بينما يتشجع العدو، وتعلو همته لرؤية هذا المنظر، فيكون ذلك أسرع إلى القضاء على النبي صلى الله عليه وسلم وأصحابه المخلصين، ويصحو بعد ذلك الجو لعودة الرياسة إلى هذا المنافق وأصحابه‏.‏

وكاد المنافق ينجح في تحقيق بعض ما كان يهدف إليه، فقد همت طائفتان ـ بنو حارثة من الأوس، وبنو سلمة من الخزرج ـ أن تفشلا، ولكن الله تولاهما، فثبتتا بعدما سري فيهما الاضطراب، وهمتا بالرجوع والانسحاب، وعنهما يقول الله تعالي‏:‏ ‏{‏إِذْ هَمَّت طَّآئِفَتَانِ مِنكُمْ أَن تَفْشَلاَ وَاللهُ وَلِيُّهُمَا وَعَلَى اللهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ‏}‏ ‏[‏آل عمران‏:‏ 122‏]‏‏.‏

وحاول عبد الله بن حَرَام ـ والد جابر بن عبد الله ـ تذكير هؤلاء المنافقين بواجبهم في هذا الظرف الدقيق، فتبعهم وهو يوبخهم ويحضهم على الرجوع، ويقول‏:‏ تعالوا قاتلوا في سبيل الله أو ادفعوا، قالوا‏:‏ لو نعلم أنكم تقاتلون لم نرجع، فرجع عنهم عبد الله بن حرام قائلاً‏:‏ أبعدكم الله أعداء الله، فسيغني الله عنكم نبيه‏.‏

وفي هؤلاء المنافقين يقول الله تعالى ‏:‏ ‏{‏وَلْيَعْلَمَ الَّذِينَ نَافَقُواْ وَقِيلَ لَهُمْ تَعَالَوْاْ قَاتِلُواْ فِي سَبِيلِ اللهِ أَوِ ادْفَعُواْ قَالُواْ لَوْ نَعْلَمُ قِتَالاً لاَّتَّبَعْنَاكُمْ هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلإِيمَانِ يَقُولُونَ بِأَفْوَاهِهِم مَّا لَيْسَ فِي قُلُوبِهِمْ وَاللهُ أَعْلَمُ بِمَا يَكْتُمُونَ‏}‏ ‏[‏آل عمران‏:‏ 167‏]‏‏.‏

بقية الجيش الإسلامي إلى أحد‏‏
وبعد هذا التمرد والانسحاب قام النبي صلى الله عليه وسلم ببقية الجيش ـ وهم سبعمائة مقاتل ـ ليواصل سيره نحو العدو، وكان معسكر المشركين يحول بينه وبين أحد في مناطق كثيرة، فقال‏:‏ ‏‏(‏من رجل يخرج بنا على القوم من كَثَبٍ ـ أي من قريب ـ من طريق لا يمر بنا عليهم ‏؟‏‏)‏‏.‏

فقال أبو خَيثَمةَ‏:‏ أنا يارسول الله، ثم اختار طريقاً قصيراً إلى أحد يمر بحَرَّةِ بني حارثة وبمزارعهم، تاركاً جيش المشركين إلى الغرب‏.‏

ومر الجيش في هذا الطريق بحائط مِرْبَع بن قَيظِي ـ وكان منافقاً ضرير البصر ـ فلما أحس بالجيش قام يحثو التراب في وجوه المسلمين، ويقول‏:‏ لا أحل لك أن تدخل حائطي إن كنت رسول الله‏.‏ فابتدره القوم ليقتلوه، فقال صلى الله عليه وسلم ‏:‏ ‏‏(‏لا تقتلوه، فهذا الأعْمَى أعمى القلب أعمى البصر‏)‏‏.‏

ونفذ رسول الله صلى الله عليه وسلم حتى نزل الشعب من جبل أحد في عدوة الوادي، فعسكر بجيشه مستقبلاً المدينة، وجاعلا ظهره إلى هضاب جبل أحد، وعلى هذا صار جيش العدو فاصلاً بين المسلمين وبين المدينة‏.‏

خطة الدفاع‏
وهناك عبأ رسول الله صلى الله عليه وسلم جيشه، وهيأهم صفوفاً للقتال، فاختار منهم فصيلة من الرماة الماهرين، قوامها خمسون مقاتلاً، وأعطي قيادتها لعبد الله بن جبير بن النعمان الأنصاري الأوسي البدري، وأمرهم بالتمركز على جبل يقع على الضفة الشمالية من وادي قناة ـ وعرف فيما بعد بجبل الرماة ـ جنوب شرق معسكر المسلمين، على بعد حوالى مائة وخمسين متراً من مقر الجيش الإسلامي‏.‏

والهدف من ذلك هو ما أبداه رسول الله صلى الله عليه وسلم في كلماته التي ألقاها إلى هؤلاء الرماة، فقد قال لقائدهم‏:‏ ‏‏(‏انضح الخيل عنا بالنبل، لا يأتونا من خلفنا، إن كانت لنا أو علينا فاثبت مكانك، لا نؤتين من قبلك‏)‏ وقال للرماة‏:‏ ‏‏(‏احموا ظهورنا، فإن رأيتمونا نقتل فلا تنصرونا، وإن رأيتمونا قد غنمنا فلا تشركونا‏)‏، وفي رواية البخاري أنه قال‏:‏ ‏‏(‏إن رأيتمونا تخطفنا الطير فلا تبرحوا مكانكم هذا حتى أرسل إليكم، وإن رأيتمونا هزمنا القوم ووطأناهم فلا تبرحوا حتى أرسل إليكم‏)‏‏.‏

بتعين هذه الفصيلة في الجبل مع هذه الأوامر العسكرية الشديدة سد رسول الله صلى الله عليه وسلم الثلمة الوحيدة التي كان يمكن لفرسان المشركين أن يتسللوا من ورائها إلى صفوف المسلمين، ويقوموا بحركات الالتفاف وعملية التطويق‏.‏

أما بقية الجيش فجعل على الميمنة المنذر بن عمرو، وجعل على الميسرة الزبير بن العوام، يسانده المقداد بن الأسود، وكان إلى الزبير مهمة الصمود في وجه فرسان خالد بن الوليد،وجعل في مقدمة الصفوف نخبة ممتازة من شجعان المسلمين ورجالاتهم المشهورين بالنجدة والبسالة، والذين يوزنون بالآلاف ‏.‏

ولقد كانت خطة حكيمة ودقيقة جداً، تتجلي فيها عبقرية قيادة النبي صلى الله عليه وسلم لعسكرية، وأنه لا يمكن لأي قائد مهما تقدمت كفاءته أن يضع خطة أدق وأحكم من هذا؛ فقد احتل أفضل موضع من ميدان المعركة، مع أنه نزل فيه بعد العدو، فإنه حمي ظهره ويمينه بارتفاعات الجبل، وحمي ميسرته وظهره ـ حين يحتدم القتال ـ بسد الثلمة الوحيدة التي كانت توجد في جانب الجيش الإسلامي، واختار لمعسكره موضعاً مرتفعاً يحتمي به ـ إذا نزلت الهزيمة بالمسلمين ـ ولا يلتجئ إلى الفرار، حتى يتعرض للوقوع في قبضة الأعداء المطاردين وأسرهم، ويلحق مع ذلك خسائر فادحة بأعدائه إن أرادوا احتلال معسكره وتقدموا إليه،وألجأ أعداءه إلى قبول موضع منخفض يصعب عليهم جداً أن يحصلوا على شيء من فوائد الفتح إن كانت الغلبة لهم، ويصعب عليهم الإفلات من المسلمين المطاردين إن كانت الغلبة للمسلمين، كما أنه عوض النقص العددي في رجاله باختيار نخبة ممتازة من أصحابه الشجعان البارزين‏.‏

وهكذا تمت تعبئة الجيش النبوي صباح يوم السبت السابع من شهر شوال سنة 3هـ‏.‏

الرسول صلى الله عليه وسلم ينفث روح البسالة في الجيش‏‏
ونهى الرسول صلى الله عليه وسلم الناس عن الأخذ في القتال حتى يأمرهم، وظاهر بين درعين، وحرض أصحابه على القتال، وحضهم على المصابرة والجلاد عند اللقاء، وأخذ ينفث روح الحماسة والبسالة في أصحابه حتى جرد سيفاً باتراً ونادي أصحابه‏:‏ ‏‏(‏من يأخذ هذا السيف بحقه‏؟‏‏)‏، فقام إليه رجال ليأخذوه ـ منهم على بن أبي طالب، والزبير بن العوام، وعمر بن الخطاب ـ حتى قام إليه أبو دُجَانة سِمَاك بن خَرَشَة، فقال‏:‏ وما حقه يا رسول الله ‏؟‏ قال‏:‏ ‏‏(‏أن تضرب به وجوه العدو حتى ينحني‏)‏‏.‏ قال‏:‏ أنا آخذه بحقه يا رسول الله، فأعطاه إياه‏.‏

وكان أبو دجانة رجلاً شجاعاً يختال عند الحرب، وكانت له عصابة حمراء إذا اعتصب بها علم الناس أنه سيقاتل حتى الموت‏.‏ فلما أخذ السيف عصب رأسه بتلك العصابة، وجعل يتبختر بين الصفين، وحينئذ قال رسول الله صلى الله عليه وسلم‏:‏ ‏‏(‏إنها لمشية يبغضها الله إلا في مثل هذا الموطن‏)‏‏.‏

تعبئـة الجيش المكي‏
أما المشركون فعبأوا جيشهم حسب نظام الصفوف، فكانت القيادة العامة إلى أبي سفيان صخر بن حرب الذي تمركز في قلب الجيش، وجعلوا على الميمنة خالد بن الوليد ـ وكان إذ ذاك مشركاً ـ وعلى الميسرة عكرمة بن أبي جهل، وعلى المشاة صفوان ابن أمية، وعلى رماة النبل عبد الله بن أبي ربيعة‏.‏

أما اللواء فكان إلى مفرزة من بني عبد الدار، وقد كان ذلك منصبهم منذ أن اقتسمت بنو عبد مناف المناصب التي ورثوها من قصي بن كلاب ـ كما أسلفنا في أوائل الكتاب ـ وكان لا يمكن لأحد أن ينازعهم في ذلك؛ تقيداً بالتقاليد التي ورثوها كابراً عن كابر، بيد أن القائد العام ـ أبا سفيان ـ ذكرهم بما أصاب قريشاً يوم بدر حين أسر حامل لوائهم النضر بن الحارث، وقال لهم ـ ليستفز غضبهم ويثير حميتهم‏:‏ يا بني عبد الدار، قد وليتم لواءنا يوم بدر فأصابنا ما قد رأيتم، وإنما يؤتي الناس من قبل راياتهم، وإذا زالت زالوا، فإما أن تكفونا لواءنا، وإما أن تخلوا بيننا وبينه فنكفيكموه‏.‏

ونجح أبو سفيان في هدفه، فقد غضب بنو عبد الدار لقول أبي سفيان أشد الغضب، وهموا به وتواعدوه وقالوا له‏:‏ نحن نسلم إليك لواءنا ‏؟‏ستعلم غداً إذا التقينا كيف نصنع‏.‏ وقد ثبتوا عند احتدام المعركة حتى أبيدوا عن بكرة أبيهم‏.‏

مناورات سياسية من قبل قريش‏
وقبيل نشوب المعركة حاولت قريش إيقاع الفرقة والنزاع داخل صفوف المسلمين‏.‏ فقد أرسل أبو سفيان إلى الأنصار يقول لهم‏:‏ خلوا بيننا وبين ابن عمنا فننصرف عنكم، ، فلا حاجة لنا إلى قتالكم‏.‏ ولكن أين هذه المحاولة أمام الإيمان الذي لا تقوم له الجبال، فقد رد عليه الأنصار رداً عنيفاً، وأسمعوه ما يكره‏.‏

واقتربت ساعة الصفر، وتدانت الفئتان، فقامت قريش بمحاولة أخري لنفس الغرض، فقد خرج إلى الأنصار عميل خائن يسمي أبا عامر الفاسق ـ واسمه عبد عمرو ابن صَيفِي، وكان يسمي الراهب، فسماه رسول الله صلى الله عليه وسلم الفاسق، وكان رأس الأوس في الجاهلية، فلما جاء الإسلام شَرِق به، وجاهر رسول الله صلى الله عليه وسلم بالعداوة، فخرج من المدينة وذهب إلى قريش يؤلبهم على رسول الله صلى الله عليه وسلم ويحضهم على قتاله، ووعدهم بأن قومه إذا رأوه أطاعوه، ومالوا معه ـ فكان أول من خرج إلى المسلمين في الأحابيش وعُبْدَان أهل مكة‏.‏ فنادي قومه وتعرف عليهم، وقال‏:‏ يا معشر الأوس، أنا أبو عامر‏.‏ فقالوا‏:‏ لا أنعم الله بك عيناً يا فاسق‏.‏ فقال‏:‏ لقد أصاب قومي بعدي شر‏.‏ ـ ولما بدأ القتال قاتلهم قتالاً شديداً وراضخهم بالحجارة‏.‏

وهكذا فشلت قريش في محاولتها الثانية للتفريق بين صفوف أهل الإيمان‏.‏ ويدل عملهم هذا على ما كان يسيطر عليهم من خوف المسلمين وهيبتهم، مع كثرتهم وتفوقهم في العدد والعدة‏.‏

جهود نسوة قريش في التحميس‏‏
وقامت نسوة قريش بنصيبهن من المشاركة في المعركة، تقودهن هند بنت عتبة زوجة أبي سفيان، فكن يتجولن في الصفوف، ويضربن بالدفوف؛ يستنهضن الرجال، ويحرضن على القتال، ويثرن حفائظ الأبطال، ويحركن مشاعر أهل الطعان والضراب والنضال، فتارة يخاطبن أهل اللواء فيقلن‏:‏

وَيْها بني عبد الــدار **
ويـها حُمَاة الأدبـــار **
ضـرباً بكـل بتـــــار **

وتارة يأززن قومهن على القتال وينشدن‏:‏

إن تُـقْبلُـوا نُعَانـِــق **
ونَفــْرِشُ النمـــارق **
أو تُـدْبِـرُوا نُفـَــارِق **
فــراق غيـر وَامـِق **

أول وقود المعركة‏‏
وتقارب الجمعان وتدانت الفئتان، وآنت مرحلة القتال، وكان أول وقود المعركة حامل لواء المشركين طلحة بن أبي طلحة العبدري، وكان من أشجع فرسان قريش، يسميه المسلمون كبش الكتيبة‏.‏ خرج وهو راكب على جمل يدعو إلى المبارزة، فأحجم عنه الناس لفرط شجاعته، ولكن تقدم إليه الزبير ولم يمهله، بل وثب إليه وثبة الليث حتى صار معه على جمله، ثم اقتحم به الأرض فألقاه عنه وذبحه بسيفه‏.‏

ورأي النبي صلى الله عليه وسلم هذا الصراع الرائع فكبر، وكبر المسلمون وأثنى على الزبير، وقال في حقه‏:‏ ‏‏(‏إن لكل نبي حوارياً، وحواري الزبير‏)‏ ‏.‏

ثقل المعركة حول اللواء وإبادة حملته‏
ثم اندلعت نيران المعركة، واشتد القتال بين الفريقين في كل نقطة من نقاط الميدان، وكان ثقل المعركة يدور حول لواء المشركين، فقد تعاقب بنو عبد الدار لحمل اللواء بعد قتل قائدهم طلحة بن أبي طلحة، فحمله أخوه أبو شيبة عثمان بن أبي طلحة، وتقدم للقتال وهو يقول‏:‏
إنَّ على أهْل اللوَاء حقــاً ** أن تُخْضَبَ الصَّعْدَة أو تَنْدَقَّا
فحمل عليه حمزة بن عبد المطلب فضربه على عاتقه ضربة بترت يده مع كتفه، حتى وصلت إلى سرته، فبانت رئته‏.‏

ثم رفع اللواء أبو سعد بن أبي طلحة، فرماه سعد بن أبي وقاص بسهم أصاب حنجرته، فأُدْلِعَ لسانُهُ ومات لحينه‏.‏ وقيل‏:‏ بل خرج أبو سعد يدعو إلى البراز، فتقدم إليه على بن أبي طالب، فاختلفا ضربتين، فضربه على فقتله‏.‏

ثم رفع اللواء مُسَافع بن طلحة بن أبي طلحة، فرماه عاصم بن ثابت بن أبي الأفْلَح بسهم فقتله، فحمل اللواء بعده أخوه كِلاَب بن طلحة بن أبي طلحة، فانقض عليه الزبير بن العوام وقاتله حتى قتله، ثم حمل اللواء أخوهما الجُلاَس بن طلحة بن أبي طلحة، فطعنه طلحة بن عبيد الله طعنة قضت على حياته‏.‏ وقيل‏:‏ بل رماه عاصم بن ثابت بن أبي الأفلح بسهم فقضي عليه‏.‏

هؤلاء ستة نفر من بيت واحد، بيت أبي طلحة عبد الله بن عثمان بن عبد الدار، قتلوا جميعاً حول لواء المشركين، ثم حمله من بني عبد الدار أرطاة بن شُرَحْبِيل، فقتله على بن أبي طالب، وقيل‏:‏ حمزة بن عبد المطلب، ثم حمله شُرَيح بن قارظ فقتله قُزْمَان ـ وكان منافقاً قاتل مع المسلمين حمية، لا عن الإسلام ـ ثم حمله أبو زيد عمرو بن عبد مناف العبدري، فقتله قزمان أيضاً، ثم حمله ولد لشرحبيل بن هاشم العبدري فقتله قزمان أيضاً‏.‏

فهؤلاء عشرة من بني عبد الدار ـ من حمله اللواء ـ أبيدوا عن آخرهم، ولم يبق منهم أحد يحمل اللواء‏.‏ فتقدم غلام لـهم حبشي ـ اسمه صُؤَاب ـ فحمل اللواء، وأبدي من صنوف الشجاعة والثبات ما فاق به مواليه من حملة اللواء الذين قتلوا قبله، فقد قاتل حتى قطعت يداه، فبرك على اللواء بصدره وعنقه؛ لئلا يسقط، حتى قتل وهو يقول‏:‏ اللهم هل أعزرت ‏؟‏ يعني هل أعذرت‏؟‏‏.‏

وبعد أن قتل هذا الغلام ـ صُؤاب ـ سقط اللواء على الأرض، ولم يبق أحد يحمله، فبقي ساقطاً‏.‏

القتال في بقية النقاط‏‏
وبينما كان ثقل المعركة يدور حول لواء المشركين كان القتال المرير يجري في سائر نقاط المعركة، وكانت روح الإيمان قد سادت صفوف المسلمين، فانطلقوا خلال جنود الشرك انطلاق الفيضان تتقطع أمامه السدود، وهم يقولون‏:‏ ‏[‏أمت، أمت‏]‏ كان ذلك شعاراً لهم يوم أحد‏.‏

أقبل أبو دُجَانة معلماً بعصابته الحمراء، آخذاً بسيف رسول الله صلى الله عليه وسلم، مصمماً على أداء حقه، فقاتل حتى أمعن في الناس، وجعل لا يلقي مشركاً إلا قتله، وأخذ يهد صفوف المشركين هدّا‏.‏قال الزبير بن العوام‏:‏ وجدت في نفسي حين سألت رسول الله صلى الله عليه وسلم السيف فمنعنيه، وأعطاه أبا دجانة، وقلت ـ أي في نفسي‏:‏ أنا ابن صفية عمته، ومن قريش، وقد قمت إليه، فسألته إياه قبله فآتاه إياه وتركني، والله لأنظرن ما يصنع ‏؟‏ فاتبعته، فأخرج عصابة له حمراء فعصب بها رأسه، فقالت الأنصار‏:‏ أخرج أبو دجانة عصابة الموت، فخرج وهو يقول‏:‏
أنا الذي عاهـدني خليلي ** ونحـن بالسَّفْح لدى النَّخِيل
ألا أقوم الدَّهْرَ في الكَيول ** أضْرِبْ بسَيف الله والرسول
فجعل لا يلقى أحداً إلا قتله، وكان في المشركين رجل لا يدع لنا جريحاً إلا ذَفَّفَ عليه، فجعل كل واحد منهما يدنو من صاحبه، فدعوت الله أن يجمع بينهما فالتقيا، فاختلفا ضربتين، فضرب المشرك أبا دجانة فاتقاه بدرقته، فَعَضَّتْ بسيفه، فضربه أبو دجانة فقتله ‏.‏

ثم أمعن أبو دجانة في هدِّ الصفوف، حتى خلص إلى قائدة نسوة قريش، وهو لا يدري بها‏.‏ قال أبو دجانة‏:‏رأيت إنساناً يخْمِش الناس خمشاً شديداً، فصمدت له، فلما حملت عليه السيف ولَوْلَ، فإذا امرأة، فأكرمت سيف رسول الله صلى الله عليه وسلم أن أضرب به امرأة‏.‏

وكانت تلك المرأة هي هند بنت عتبة‏.‏ قال الزبير بن العوام‏:‏ رأيت أبا دجانة قد حمل السيف على مفرق رأس هند بنت عتبة، ثم عدل السيف عنها، فقلت‏:‏الله ورسوله أعلم ‏.‏

وقاتل حمزة بن عبد المطلب قتال الليوث المهتاجة، فقد اندفع إلى قلب جيش المشركين يغامر مغامرة منقطعة النظير، ينكشف عنه الأبطال كما تتطاير الأوراق أمام الرياح الهوجاء، فبالإضافة إلى مشاركته الفعالة في إبادة حاملي لواء المشركين فعل الأفاعيل بأبطالهم الآخرين، حتى صرع وهو في مقدمة المبرزين، ولكن لا كما تصـرع الأبطال وجهاً لوجـه في ميدان القتـال، وإنما كمـا يغتال الكرام في حلك الظـلام‏.‏

مصرع أسد الله حمزة بن عبد المطلب‏
يقول قاتل حمزة وحْشِي بن حرب‏:‏ كنت غلاماً لجبير بن مُطْعِم، وكان عمه طُعَيمَة بن عدي قد أصيب يوم بدر، فلما سارت قريش إلى أحد قال لي جبير‏:‏ إنك إن قتلت حمزة عم محمد بعمي فأنت عتيق‏.‏ قال‏:‏ فخرجت مع الناس ـ وكنت رجلاً حبشياً أقذف بالحربة قذف الحبشة، قلما أخطئ بها شيئاً ـ فلما التقي الناس خرجت أنظر حمزة وأتبصره، حتى رأيته في عرض الناس مثل الجمل الأوْرَق، يهُدُّ الناس هدّا ما يقوم له شيء‏.‏ فوالله إني لأتهيأ له أريده، فأستتر منه بشجرة أو حجر ليدنو مني إذ تقدمني إليه سِبَاع بن عبد العزي، فلما رآه حمزة قال له‏:‏ هلم إلى يابن مُقَطِّعَة البُظُور ـ وكانت أمه ختانة ـ قال‏:‏ فضربه ضربة كأنما أخطأ رأسه ‏.‏

قال‏:‏ وهززت حربتي حتى إذا رضيت منها دفعتها إليه، فوقعت في ثُنَّتِه ـ أحشائه ـ حتى خرجت من بين رجليه، وذهب لينوء نحوي فَغُلِبَ، وتركته وإياها حتى مات، ثم أتيته فأخذت حربتي، ثم رجعت إلى العسكر فقعدت فيه، ولم يكن لي بغيره حاجة، وإنما قتلته لأعتق، فلما قدمت مكة عتقت ‏.‏
السيطرة على الموقف‏‏
وبرغم هذه الخسارة الفادحة التي لحقت المسلمين بقتل أسد الله وأسد رسوله حمزة بن عبد المطلب، ظل المسلمون مسيطرين على الموقف كله‏.‏ فقد قاتل يومئذ أبو بكر، وعمر بن الخطاب، وعلى بن أبي طالب، والزبير بن العوام، ومصعب بن عمير، وطلحة بن عبيد الله، وعبد الله بن جحش، وسعد بن معاذ، وسعد بن عبادة، وسعد بن الربيع، وأنس بن النضر وأمثالهم قتالاً فَلَّ عزائم المشركين، وفتَّ في أعضادهم‏.‏

من أحضان المرأة إلى مقارعة السيوف والدرقة‏‏
وكان من الأبطال المغامرين يومئذ حَنْظَلة الغَسِيل ـ وهو حنظلة بن أبي عامر، وأبو عامر هذا هو الراهب الذي سمي بالفاسق، والذي مضي ذكره قريباً ـ كان حنظلة حديث عهد بالعُرْس، فلما سمع هواتف الحرب وهو على امرأته انخلع من أحضانها، وقام من فوره إلى الجهاد، فلما التقي بجيش المشركين في ساحة القتال أخذ يشق الصفوف حتى خلص إلى قائد المشركين أبي سفيان صخر بن حرب، وكاد يقضي عليه لولا أن أتاح الله له الشهادة، فقد شد على أبي سفيان، فلما استعلاه وتمكن منه رآه شداد بن الأسود فضربه حتى قتله‏.‏

نصيب فصيلة الرماة في المعركة‏
وكانت للفصيلة التي عينها الرسول صلى الله عليه وسلم على جبل الرماة يد بيضاء في إدارة دفة القتال لصالح الجيش الإسلامي، فقد هجم فرسان مكة بقيادة خالد بن الوليد يسانده أبو عامر الفاسق ثلاث مرات؛ ليحطموا جناح الجيش الإسلامي الأيسر، حتى يتسربوا إلى ظهور المسلمين، فيحدثوا البلبلة والارتباك في صفوفهم وينزلوا عليهم هزيمة ساحقة، ولكن هؤلاء الرماة رشقوهم بالنبل حتى فشلت هجماتهم الثلاث‏.‏

الهزيمة تنزل بالمشركين‏‏
هكذا دارت رحي الحرب الزَّبُون، وظل الجيش الإسلامي الصغير مسيطرًا على الموقف كله حتى خارت عزائم أبطال المشركين، وأخذت صفوفهم تتبدد عن اليمين والشمال والأمام والخلف، كأن ثلاثة آلاف مشرك يواجهون ثلاثين ألف مسلم لا بضع مئات قلائل، وظهر المسلمون في أعلى صور الشجاعة واليقين‏.‏

وبعد أن بذلت قريش أقصى جهدها لسد هجوم المسلمين أحست بالعجز والخور، وانكسرت همتها ـ حتى لم يجترئ أحد منها أن يدنو من لوائها الذي سقط بعد مقتل صُؤاب فيحمله ليدور حوله القتال ـ فأخذت في الانسحاب، ولجأت إلى الفرار، ونسيت ما كانت تتحدث به في نفوسها من أخذ الثأر والوتر والانتقام، وإعادة العز والمجد والوقار‏.‏

قال ابن إسحاق‏:‏ ثم أنزل الله نصره على المسلمين، وصدقهم وعده، فحسوهم بالسيوف حتى كشفوهم عن المعسكر، وكانت الهزيمة لاشك فيها‏.‏

روى عبد الله بن الزبير عن أبيه أنه قال‏:‏ والله لقد رأيتني أنظر إلى خَدَم ـ سوق ـ هند بنت عتبة وصواحبها مشمرات هوارب، ما دون أخذهن قليل ولا كثير‏.‏‏.‏‏.‏ إلخ‏.‏

وفي حديث البراء بن عازب عند البخاري في الصحيح‏:‏ فلما لقيناهم هربوا حتى رأيت النساء يشتددن في الجبل، يرفعن سوقهن قد بدت خلاخيلهن ‏.‏ وتبع المسلمون المشركين يضعون فيهم السلاح وينتهبون الغنائم‏.‏

غلطة الرماة الفظيعة‏‏
وبينما كان الجيش الإسلامي الصغير يسجل مرة أخري نصراً ساحقاً على أهل مكة لم يكن أقل روعة من النصر الذي اكتسبه يوم بدر، وقعت من أغلبية فصيلة الرماة غلطة فظيعة قلبت الوضع تماماً، وأدت إلى إلحاق الخسائر الفادحة بالمسلمين، وكادت تكون سبباً في مقتل النبي صلى الله عليه وسلم، وقد تركت أسوأ أثر على سمعتهم، وعلى الهيبة التي كانوا يتمتعون بها بعد بدر‏.‏

لقد أسلفنا نصوص الأوامر الشديدة التي أصدرها رسول الله صلى الله عليه وسلم إلى هؤلاء الرماة، بلزومهم موقفهم من الجبل في كل حال من النصر أو الهزيمة، ولكن على رغم هذه الأوامر المشددة لما رأي هؤلاء الرماة أن المسلمين ينتهبون غنائم العدو غلبت عليهم أثارة من حب الدنيا، فقال بعضهم لبعض‏:‏ الغنيمة، الغنيمة، ظهر أصحابكم، فما تنتظرون ‏؟‏

أما قائدهم عبد الله بن جبير، فقد ذكرهم أوامر الرسول صلى الله عليه وسلم، وقال‏:‏ أنسيتم ما قال لكم رسول الله صلى الله عليه وسلم‏؟‏

ولكن الأغلبية الساحقة لم تلق لهذا التذكير بالاً، وقالت‏:‏ والله لنأتين الناس فلنصيبن من الغنيمة ‏.‏ ثـم غـادر أربعون رجلاً أو أكثر هؤلاء الرماة مواقعهم من الجبل، والتحقوا بسَوَاد الجيش ليشاركـوه فـي جمع الغنائم‏.‏ وهكذا خلت ظهور المسلمين، ولم يبق فيها إلا ابن جبير وتسعة أو أقل من أصحابه والتزموا مواقفهم مصممين على البقاء حتى يؤذن لهم أو يبادوا‏.‏

خالد بن الوليد يقوم بخطة تطويق الجيش الإسلامي‏
وانتهز خالد بن الوليد هذه الفرصة الذهبية، فكرَّ بسرعة خاطفة إلى جبل الرماة ليدور من خلفه إلى مؤخرة الجيش الإسلامي، فلم يلبث أن أباد عبد الله بن جبير وأصحابه إلا البعض الذين لحقوا بالمسلمين، ثم انقض على المسلمين من خلفهم، وصاح فرسانه صيحة عرف بها المشركون المنهزمون بالتطور الجديد فانقلبوا على المسلمين، وأسرعت امرأة منهم ـ وهي عمرة بنت علقمة الحارثية ـ فرفعت لواء المشركين المطروح على التراب، فالتف حوله المشركون ولاثوا به، وتنادي بعضهم بعضاً، حتى اجتمعوا على المسلمين، وثبتوا للقتال، وأحيط المسلمون من الأمام والخلف، ووقعوا بين شِقَّي الرحي‏.‏

موقف الرسول الباسل إزاء عمل التطويق‏
وكان رسول الله صلى الله عليه وسلم حينئذ في مفرزة صغيرة ـ تسعة نفر من أصحابه ـ في مؤخرة المسلمين ، كان يرقب مجالدة المسلمين ومطاردتهم المشركين؛ إذ بوغت بفرسان خالد مباغتة كاملة، فكان أمامه طريقان‏:‏ إما أن ينجو ـ بالسرعة ـ بنفسه وبأصحابه التسعة إلى ملجأ مأمون، ويترك جيشه المطوق إلى مصيره المقدور، وإما أن يخاطر بنفسه فيدعو أصحابه ليجمعهم حوله، ويتخذ بهم جبهة قوية يشق بها الطريق لجيشه المطوق إلى هضاب أحد‏.‏

وهناك تجلت عبقرية الرسول صلى الله عليه وسلم وشجاعته المنقطعة النظير، فقد رفع صوته ينادي أصحابه‏:‏ ‏‏(‏إلي عباد الله‏)‏، وهو يعرف أن المشركين سوف يسمعون صوته قبل أن يسمعه المسلمون، ولكنه ناداهم ودعاهم مخاطراً بنفسه في هذا الظرف الدقيق‏.‏

وفعلاً فقد علم به المشركون فخلصوا إليه، قبل أن يصل إليه المسلمون‏.‏

تبدد المسلمين في الموقف‏‏
أما المسلمون فلما وقعوا في التطويق طار صواب طائفة منهم، فلم تكن تهمها إلا أنفسها، فقد أخذت طريق الفرار، وتركت ساحة القتال، وهي لا تدري ماذا وراءها‏؟‏ وفر من هذه الطائفة بعضهم إلى المدينة حتى دخلها، وانطلق بعضهم إلى ما فوق الجبل‏.‏

ورجعت طائفة أخري فاختلطت بالمشركين، والتبس العسكران فلم يتميزا، فوقع القتل في المسلمين بعضهم من بعض‏.‏ روي البخاري عن عائشة قالت‏:‏ لما كان يوم أحد هزم المشركون هزيمة بينة، فصاح إبليس‏:‏ أي عباد الله أخراكم ـ أي احترزوا من ورائكم ـ فرجعت أولاهم فاجتلدت هي وأخراهم، فبصر حذيفة، فإذا هو بأبيه اليمان، فقال‏:‏ أي عباد الله أبي أبي‏.‏ قالت‏:‏ فوالله ما احتجزوا عنه حتى قتلوه، فقال حذيفة‏:‏ يغفر الله لكم‏.‏ قال عروة‏:‏ فوالله ما زالت في حذيفة بقية خير حتى لحق بالله ‏.‏

وهذه الطائفة حدث داخل صفوفها ارتباك شديد، وعمتها الفوضي، وتاه منها الكثيرون؛لا يدرون أين يتوجهون، وبينما هم كذلك إذ سمعوا صائحاً يصيح‏:‏ إن محمداً قد قتل، فطارت بقية صوابهم، وانهارت الروح المعنوية أو كادت تنهار في نفوس كثير من أفرادها، فتوقف من توقف منهم عن القتال، وألقي بأسلحته مستكيناً، وفكر آخرون في الاتصال بعبد الله بن أبي ـ رأس المنافقين ـ ليأخذ لهم الأمان من أبي سفيان‏.‏ومر بهؤلاء أنس بن النضر، وقد ألقوا ما بأيديهم فقال‏:‏ ما تنتظرون ‏؟‏ فقالوا‏:‏ قتل رسول الله صلى الله عليه وسلم، قال‏:‏ ما تصنعون بالحياة بعده ‏؟‏ قوموا فموتوا على ما مات عليه رسول الله صلى الله عليه وسلم، ثم قال‏:‏ اللهم إني أعتذر إليك مما صنع هؤلاء، يعني المسلمين، وأبرأ إليك مما صنع هؤلاء، يعني المشركين، ثم تقدم فلقيه سعد بن معاذ، فقال‏:‏ أين يا أبا عمر ‏؟‏ فقال أنس‏:‏ واها لريح الجنة يا سعد، إني أجده دون أحد، ثم مضي فقاتل القوم حتى قتل، فما عرف حتى عرفته أخته ـ بعد نهاية المعركة ـببنانه، وبه بضع وثمانون ما بين طعنة برمح، وضربة بسيف، ورمية بسهم ‏.‏

ونادى ثابت بن الدَحْدَاح قومه فقال‏:‏ يا معشر الأنصار، إن كان محمد قد قتل، فإن الله حي لا يموت، قاتلوا على دينكم، فإن الله مظفركم وناصركم‏.‏ فنهض إليه نفر من الأنصار، فحمل بهم على كتيبة فرسان خالد فما زال يقاتلهم حتى قتله خالد بالرمح، وقتل أصحابه ‏.‏

ومر رجل من المهاجرين برجل من الأنصار، وهو يتَشَحَّطُ في دمه، فقال‏:‏ يا فلان، أشعرت أن محمداً قد قتل ‏؟‏ فقال الأنصاري‏:‏ إن كان محمد قد قتل فقد بَلَّغ، فقاتلوا عن دينكم ‏.‏

وبمثل هذا الاستبسال والتشجيع عادت إلى جنود المسلمين روحهم المعنوية، ورجع إليهم رشدهم وصوابهم، فعدلوا عن فكرة الاستسلام أو الاتصال بابن أبي، وأخذوا سلاحهم، يهاجمون تيارات المشركين، وهم يحاولون شق الطريق إلى مقر القيادة، وقد بلغهم أن خبر مقتل النبي صلى الله عليه وسلم كذب مُخْتَلَق، فزادهم ذلك قوة على قوتهم، فنجحوا في الإفلات عن التطويق، وفي التجمع حول مركز منيع، بعد أن باشروا القتال المرير، وجالدوا بضراوة بالغة‏.‏

وكانت هناك طائفة ثالثة لم يكن يهمهم إلا رسول الله صلى الله عليه وسلم‏.‏ فقد كرت هذه الطائفة إلى رسول الله صلى الله عليه وسلم، وعمل التطويق فى بدايته، وفى مقدمة هؤلاء أبو بكر الصديق، وعمر بن الخطاب، وعلي بن أبي طالب وغيرهم ـ رضي الله عنهم ـ كانوا فى مقدمة المقاتلين، فلما أحسوا بالخطر على ذاته الشريفة ـ عليه الصلاة والسلام والتحية ـ صاروا فى مقدمة المدافعين‏.‏

احتدام القتال حول رسول الله‏‏
وبينما كانت تلك الطوائف تتلقي أواصر التطويق، وتطحن بين شِقَّي رَحَي المشركين، كان العراك محتدماً حول رسول الله صلى الله عليه وسلم، وقد ذكرنا أن المشركين لما بدءوا عمل التطويق لم يكن مع رسول الله صلى الله عليه وسلم إلا تسعة نفر، فلما نادي المسلمين‏:‏ ‏‏(‏هلموا إلي، أنا رسول الله‏)‏، سمع صوته المشركون وعرفوه، فكروا إليه وهاجموه، ومالوا إليه بثقلهم قبل أن يرجع إليه أحد من جيش المسلمين، فجري بين المشركين وبين هؤلاء النفر التسعة من الصحابة عراك عنيف ظهرت فيه نوادر الحب والتفاني والبسالة والبطولة‏.‏

روى مسلم عن أنس بن مالك أن رسول الله صلى الله عليه وسلم أفرد يوم أحد في سبعة من الأنصار ورجلين من قريش، فلما رهقوه قال‏:‏ ‏‏(‏من يردهم عنا وله الجنة ‏؟‏ أو هو رفيقي في الجنة ‏؟‏‏)‏ فتقدم رجل من الأنصار فقاتل حتى قتل ثم رهقوه أيضاً فقال‏:‏ ‏‏(‏من يردهم عنا وله الجنة، أو هو رفيقي في الجنة ‏؟‏‏)‏ فتقدم رجل من الأنصار فقاتل حتى قتل، فلم يزل كذلك حتى قتل السبعة، فقال رسول الله صلى الله عليه وسلم لصاحبيه ـ أي القرشيين‏:‏ ‏‏(‏ما أنصفنا أصحابنا‏)‏ ‏.‏

وكان آخر هؤلاء السبعة هو عمارة بن يزيد بن السَّكَن، قاتل حتى أثبتته الجراحة فسقط ‏.‏

أحرج ساعة في حياة الرسول صلى الله عليه وسلم‏
وبعد سقوط ابن السكن بقي الرسول في القرشيين فقط، ففي الصحيحين عن أبي عثمان قال‏:‏ لم يبق مع النبي صلى الله عليه وسلم في بعض تلك الأيام التي يقاتل فيهن غير طلحة ابن عبيد الله وسعد ـ بن أبي وقاص ـ وكانت أحرج ساعة بالنسبة إلى حياة رسول الله صلى الله عليه وسلم، وفرصة ذهبية بالنسبة إلى المشركين، ولم يتوان المشركون في انتهاز تلك الفرصة، فقد ركزوا حملتهم على النبي صلى الله عليه وسلم، وطمعوا في القضاء عليه، رماه عتبة بن أبي وقاص بالحجارة فوقع لشقه، وأصيبت رباعيته اليمنى السفلى، وكُلِمَتْ شفته السفلي، وتقدم إليه عبد الله بن شهاب الزهري فَشَجَّه في جبهته، وجاء فارس عنيد هو عبد الله بن قَمِئَة، فضرب على عاتقه بالسيف ضربة عنيفة شكا لأجلها أكثر من شهر إلا أنه لم يتمكن من هتك الدرعين، ثم ضرب على وجنته صلى الله عليه وسلم ضربة أخري عنيفة كالأولي حتى دخلت حلقتان من حلق المِغْفَر في وجْنَتِه، وقال‏:‏ خذها وأنا ابن قمئة‏.‏ فقال رسول الله صلى الله عليه وسلم وهو يمسح الدم عن وجهة‏:‏ ‏‏(‏أقمأك الله‏)‏ ‏.‏

وفي الصحيح أنه صلى الله عليه وسلم كسرت رَبَاعِيَته، وشُجَّ في رأسه، فجعل يَسْلُتُ الدم عنه ويقول‏:‏ ‏‏(‏كيف يفلح قوم شجوا وجه نبيهم، وكسروا رباعيته، وهو يدعوهم إلى الله‏)‏، فأنزل الله عز وجل‏:‏ ‏{‏لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذَّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ‏}‏ ‏[‏آل عمران‏:‏128‏]‏ ‏.‏

وفي رواية الطبراني أنه قال يومئذ‏:‏ ‏‏(‏اشتد غضب الله على قوم دموا وجه رسوله‏)‏، ثم مكث ساعة ثم قال‏:‏ ‏‏(‏اللهم اغفر لقومي فإنهم لا يعلمون‏)‏ ، وفي صحيح مسلم أنه قال‏:‏‏‏(‏رب اغفر لقومي فإنهم لا يعلمون‏)‏ ، وفي الشفاء للقاضي عياض أنه قال‏:‏ ‏‏(‏اللهم اهد قومي فإنهم لا يعلمون‏)‏‏.‏

ولا شك أن المشركين كانوا يهدفون القضاء على حياة رسول الله صلى الله عليه وسلم إلا أن القرشيين سعد بن أبي وقاص وطلحة بن عبيد الله قاما ببطولة نادرة، وقاتلا ببسالة منقطعة النظير، حتى لم يتركا ـ وهما اثنان فحسب ـ سبيلا ً إلى نجاح المشركين في هدفهم، وكانا من أمهر رماة العرب فتناضلا حتى أجهضا مفرزة المشركين عن رسول الله صلى الله عليه وسلم‏.‏

فأما سعد بن أبي وقاص، فقد نثل له رسول الله صلى الله عليه وسلم كنانته وقال‏:‏‏‏(‏ارم فداك أبي وأمي‏)‏ ‏.‏ ويدل على مدى كفاءته أن النبي صلى الله عليه وسلم لم يجمع أبويه لأحد غير سعد‏.‏

وأما طلحة بن عبيد الله فقد روي النسائي عن جابر قصة تَجَمَّع المشركين حول رسول الله صلى الله عليه وسلم ومعه نفر من الأنصار، قال جابر‏:‏ فأدرك المشركون رسول الله صلى الله عليه وسلم فقال‏:‏ ‏‏(‏من للقوم ‏؟‏‏)‏ فقال طلحة‏:‏ أنا، ثم ذكر جابر تقدم الأنصار، وقتلهم واحداً بعد واحد، بنحو ما ذكرنا من رواية مسلم، فلما قتل الأنصار كلهم تقدم طلحة‏.‏ قال جابر‏:‏ ثم قاتل طلحة قتال الأحد عشر حتى ضربت يده فقطعت أصابعه، فقال‏:‏ حَسِّ، فقال النبي صلى الله عليه وسلم‏:‏ ‏‏(‏لو قلت‏:‏ بسم الله، لرفعتك الملائكة والناس ينظرون‏)‏، قال‏:‏ ثم رد الله المشركين ‏.‏ ووقع عند الحاكم في الإكليل أنه جرح يوم أحد تسعاً وثلاثين أو خمساً وثلاثين، وشلت إصبعه، أي السبابة والتي تليها ‏.‏

وروي البخاري عن قيس بن أبي حازم قال‏:‏ رأيت يد طلحة شلاء، وقى بها النبي صلى الله عليه وسلم يوم أحد‏.‏

وروي الترمذي وابن ماجه أن النبي صلى الله عليه وسلم قال فيه يومئذ‏:‏ ‏‏(‏من أحب أن ينظر إلى شهيد يمشي على وجه الأرض فلينظر إلى طلحة بن عبيد الله‏)‏ ‏.‏

وروي أبو داود الطيالسي عن عائشة قالت‏:‏ كان أبوبكر إذا ذكر يوم أحد قال‏:‏ ذلك اليوم كله لطلحة‏.‏

وقال فيه أبو بكر الصديق رضي الله عنه أيضاً‏:‏

يا طلحة بن عبيد الله قد وَجَبَتْ ** لك الجنان وبُوِّئتَ المَهَا العِينَا

وفي ذلك الظرف الدقيق والساعة الحرجة أنزل الله نصره بالغيب، ففي الصحيحين عن سعد، قال‏:‏ رأيت رسول الله صلى الله عليه وسلم يوم أحد، ومعه رجلان يقاتلان عنه، عليهما ثياب بيض كأشد القتال، ما رأيتهما قبل ولا بعد‏.‏ وفي رواية‏:‏ يعني جبريل وميكائيل‏.‏

بداية تجمع الصحابة حول الرسول صلى الله عليه وسلم‏
وقعت هذه كلها بسرعة هائلة في لحظات خاطفة، وإلا فالمصطفون الأخيار من صحابته صلى الله عليه وسلم ـ الذين كانوا في مقدمة صفوف المسلمين عند القتال ـ لم يكادوا يرون تغير الموقف، أو يسمعوا صوته صلى الله عليه وسلم حتى أسرعوا إليه ؛ لئلا يصل إليه شيء يكرهونه، إلا أنهم وصلوا وقد لقي رسول الله صلى الله عليه وسلم ما لقي من الجراحات ـ وستة من الأنصار قد قتلوا والسابع قد أثبتته الجراحات، وسعد وطلحة يكافحان أشد الكفاح ـ فلما وصلوا أقاموا حوله سياجاً من أجسادهم وسلاحهم، وبالغوا في وقايته من ضربات العدو، ورد هجماته‏.‏ وكان أول من رجع إليه هو ثانيه في الغار أبو بكر الصديق رضي الله عنه‏.‏

روي ابن حبان في صحيحه عن عائشة قالت‏:‏ قال أبو بكر الصديق‏:‏ لما كان يوم أحد انصرف الناس كلهم عن النبي صلى الله عليه وسلم، فكنت أول من فاء إلى النبي صلى الله عليه وسلم، فرأيت بين يديه رجلاً يقاتل عنه ويحميه، قلت‏:‏ كن طلحة، فداك أبي وأمي، كن طلحة، فداك أبي وأمي، ‏[‏حيث فاتني ما فاتني، فقلت‏:‏ يكون رجل من قومي أحب إلي‏]‏ فلم أنشب أن أدركني أبو عبيدة بن الجراح، وإذا هو يشتد كأنه طير حتى لحقني، فدفعنا إلى النبي صلى الله عليه وسلم، فإذا طلحة بين يديه صريعاً، فقال النبي صلى الله عليه وسلم‏:‏ ‏‏(‏دونكم أخـاكم فقـد أوجب‏)‏، وقد رمي النبي صلى الله عليه وسلم في وَجْنَتِهِ حتى غابت حلقتان من حلق المِغْفَر في وجنته، فذهبت لأنزعهما عن النبي صلى الله عليه وسلم فقال أبو عبيدة‏:‏ نشدتك بالله يا أبا بكر، إلا تركتني، قال‏:‏ فأخذ بفيه فجعل ينَضِّـضه كراهية أن يؤذي رسول الله صلى الله عليه وسلم، ثم استل السهم بفيه، فنَدَرَت ثنية أبي عبيدة، قال أبو بكر‏:‏ ثم ذهبت لآخذ الآخر، فقال أبو عبيدة‏:‏ نشدتك بالله يا أبا بكر، إلا تركتني، قال‏:‏فأخذه فجعل ينضضه حتى اسْتَلَّه، فندرت ثنية أبي عبيدة الأخري، ثم قال رسول الله صلى الله عليه وسلم‏:‏‏‏(‏دونكم أخاكم، فقد أوجب‏)‏، قال‏:‏ فأقبلنا على طلحة نعالجه، وقد أصابته بضع عشرة ضربة ‏.‏ وفي تهذيب تاريخ دمشق ‏:‏ فأتيناه في بعض تلك الحفار فإذا به بضع وستون أو أقل أو أكثر، بين طعنة ورمية وضربة، وإذا قد قطعت إصبعه، فأصلحنا من شأنه‏.‏

وخلال هذه اللحظات الحرجة اجتمع حول النبي صلى الله عليه وسلم عصابة من أبطال المسلمين منهم أبو دُجَانة، ومصعب بن عمير، وعلى بن أبي طالب ، وسهل بن حنيف، ومالك بن سنان والد أبي سعيد الخدري، وأم عمارة نُسَيْبة بنت كعب المازنية، وقتادة ابن النعمان، وعمر بن الخطاب، وحاطب بن أبي بلتعة، وأبو طلحة‏.‏

تضاعف ضغط المشركين‏
كما كان عدد المشركين يتضاعف كل آن، وبالطبع فقد اشتدت حملاتهم وزاد ضغطهم على المسلمين، حتى سقط رسول الله صلى الله عليه وسلم في حفرة من الحفر التي كان أبو عامر الفاسق يكيد بها، فجُحِشَتْ ركبته، وأخذه على بيده، واحتضنه طلحة بن عبيد الله حتى استوي قائماً، وقال نافع بن جبير‏:‏ سمعت رجلاً من المهاجرين يقول‏:‏ شهدت أحداً فنظرت إلى النبل يأتي من كل ناحية، ورسول الله صلى الله عليه وسلم وسطها، كل ذلك يصرف عنه، ولقد رأيت عبد الله بن شهاب الزهري يقول يومئذ‏:‏ دلوني على محمد، فلا نجوت إن نجا، ورسول الله صلى الله عليه وسلم إلى جنبه، ما معه أحد، ثم جاوزه، فعاتبه في ذلك صفوان، فقال‏:‏ والله ما رأيته، أحلف بالله إنه منا ممنوع، خرجنا أربعة، فتعاهدنا وتعاقدنا على قتله، فلم نخلص إلى ذلك ‏.‏

البطولات النادرة‏
وقام المسلمون ببطولات نادرة وتضحيات رائعة، لم يعرف لها التاريخ نظيراً‏.‏ كان أبو طلحة يسور نفسه بين يدي رسول الله صلى الله عليه وسلم، ويرفع صدره ليقيه سهام العدو‏.‏ قال أنس‏:‏ لما كان يوم أحد انهزم الناس عن النبي صلى الله عليه وسلم، وأبو طلحة بين يديه مجوب عليه بحجفة له، وكان رجلاً رامياً شديد النزع، كسر يومئذ قوسين أو ثلاثا، وكان الرجل يمر معه بجَعْبَة من النبل فيقول‏:‏ ‏‏(‏انثرها لأبي طلحة‏)‏، قال‏:‏ ويشرف النبي صلى الله عليه وسلم ينظر إلى القوم، فيقول أبو طلحة‏:‏ بأبي أنت وأمي لا تشرف يصيبك سهم من سهام القوم، نَحْرِي دون نحرك ‏.‏

وعنه أيضاً قال‏:‏ كان أبو طلحة يتترس مع النبي صلى الله عليه وسلم بترس واحد، وكان أبو طلحة حسن الرَّمْي، فكان إذا رمي تشرف النبي صلى الله عليه وسلم، فينظر إلى موقع نبله‏.‏

وقام أبو دجانة أمام رسول الله صلى الله عليه وسلم، فَتَرَّسَ عليه بظهره‏.‏ والنبل يقع عليه وهو لا يتحرك‏.‏

وتبع حاطب بن أبي بلتعة عتبة بن أبي وقاص ـ الذي كسر الرَّباعية الشريفة ـ فضربه بالسيف حتى طرح رأسه، ثم أخذ فرسه وسيفه، وكان سعد بن أبي وقاص شديد الحرص على قتل أخيه ـ عتبة هذا ـ إلا أنه لم يظفر به، بل ظفر به حاطب‏.‏

وكان سهل بن حُنَيف أحد الرماة الأبطال، بايع رسول الله صلى الله عليه وسلم على الموت، ثم قام بدور فعال في ذود المشركين‏.‏

وكان رسول الله صلى الله عليه وسلم يباشر الرماية بنفسه، فعن قتادة بن النعمان‏:‏ أن رسول الله رمي عن قوسه حتى اندقت سِيتُها ، فأخذها قتادة بن النعمان، فكانت عنده، وأصيبت يومئذ عينه حتى وقعت على وَجْنَتِه، فردها رسول الله صلى الله عليه وسلم بيده، فكانت أحسن عينيه وأحَدَّهُما‏.‏

وقاتل عبد الرحمن بن عوف حتى أصيب فوه يومئذ فهُتِمَ، وجرح عشرين جراحة أو أكثر، أصابه بعضها في رجله فعرج‏.‏

وامتص مالك بن سنان والد أبي سعيد الخدري الدم من وجنته صلى الله عليه وسلم حتى أنقاه، فقال‏:‏ ‏‏(‏مُجَّه‏)‏، فقال‏:‏ والله لا أمجه، ثم أدبر يقاتل، فقال النبي صلى الله عليه وسلم‏:‏ ‏‏(‏من أراد أن ينظر إلى رجل من أهل الجنة فلينظر إلى هذا‏)‏، فقتل شهيداً‏.‏

وقاتلت أم عمارة فاعترضت لابن قَمِئَة في أناس من المسلمين، فضربها ابن قمئة على عاتقها ضربة تركت جرحاً أجوف، وضربت هي ابن قمئة عدة ضربات بسيفها، لكن كانت عليه درعان فنجا، وبقيت أم عمارة تقاتل حتى أصابها اثنا عشر جرحاً‏.‏

وقاتل مصعب بن عمير بضراوة بالغة، يدافع عن النبي صلى الله عليه وسلم هجوم ابن قمئة وأصحابه، وكان اللواء بيده، فضربوه على يده اليمني حتى قطعت، فأخذ اللواء بيده اليسري، وصمد في وجوه الكفار حتى قطعت يده اليسري، ثم برك عليه بصدره وعنقه حتى قتل، وكان الذي قتله هو ابن قمئة، وهو يظنه رسول الله ـ لشبهه به ـ فانصرف ابن قمئة إلى المشركين، وصاح‏:‏ إن محمداً قد قتل ‏.‏

إشاعة مقتل النبي صلى الله عليه وسلم وأثره على المعركة‏
ولم يمض على هذا الصياح دقائق، حتى شاع خبر مقتل النبي صلى الله عليه وسلم في المشركين والمسلمين‏.‏ وهذا هو الظرف الدقيق الذي خارت فيه عزائم كثير من الصحابة المطوقين، الذين لم يكونوا مع رسول الله صلى الله عليه وسلم، وانهارت معنوياتهم، حتى وقع داخل صفوفهم ارتباك شديد، وعمتها الفوضي والاضطراب، إلا أن هذه الصيحة خففت بعض التخفيف من مضاعفة هجمات المشركين ؛ لظنهم أنهم نجحوا في غاية مرامهم، فاشتغل الكثير منهم بتمثيل قتلي المسلمين‏.‏

الرسول صلى الله عليه وسلم يواصل المعركة وينقذ الموقف‏
ولما قتل مصعب أعطي رسول الله اللواء على بن أبي طالب، فقاتل قتالاً شديداً، وقامت بقية الصحابة الموجودين هناك ببطولاتهم النادرة، يقاتلون ويدافعون‏.‏

وحينئذ استطاع رسول الله صلى الله عليه وسلم أن يشق الطريق إلى جيشه المطوق، فأقبل إليهم فعرفه كعب بن مالك ـ وكان أول من عرفه ـ فنادي بأعلى صوته‏:‏ يا معشر المسلمين أبشروا، هذا رسول الله صلى الله عليه وسلم، فأشار إليه أن اصمت ـ وذلك لئلا يعرف موضعه المشركون ـ إلا أن هذا الصوت بلغ إلى آذان المسلمين، فلاذ إليه المسلمون حتى تجمع حوله حوالى ثلاثين رجلاً من الصحابة‏.‏

وبعد هذا التجمع أخذ رسول الله صلى الله عليه وسلم في الانسحاب المنظم إلى شعب الجبل، وهو يشق الطريق بين المشركين المهاجمين، واشتد المشركون في هجومهم ؛ لعرقلة الانسحاب إلا أنهم فشلوا أمام بسالة ليوث الإسلام ‏.‏

تقدم عثمان بن عبد الله بن المغيرة ـ أحد فرسان المشركين ـ إلى رسول الله صلى الله عليه وسلم وهو يقول‏:‏ لا نجوت إن نجا‏.‏ وقام رسول الله صلى الله عليه وسلم لمواجهته، إلا أن الفرس عثرت في بعض الحفر، فنازله الحارث بن الصِّمَّة، فضرب على رجله فأقعده، ثم ذَفَّفَ عليه وأخذ سلاحه، والتحق برسول الله صلى الله عليه وسلم‏.‏

وعطف عبد الله بن جابر ـ فارس آخر من فرسان مكة ـ على الحارث بن الصِّمَّة، فضرب بالسيف على عاتقه فجرحه حتى حمله المسلمون ولكن انقض أبو دجانة ـ البطل المغامر ذو العصابة الحمراء ـ على عبد الله بن جابر فضربه بالسيف ضربة أطارت رأسه‏.‏

وأثناء هذا القتال المرير كان المسلمون يأخذهم النعاس أمنة من الله، كما تحدث عنه القرآن‏.‏ قال أبو طلحة‏:‏ كنت فيمن تغشاه النعاس يوم أحد حتى سقط سيفي من يدي مراراً، يسقط وآخذه ويسقط وآخذه ‏.‏

وبمثل هذه البسالة بلغت هذه الكتيبة ـ في انسحاب منظم ـ إلى شعب الجبل، وشق لبقية الجيش طريقاً إلى هذا المقام المأمون، فتلاحق به في الجبل، وفشلت عبقرية خالد أمام عبقرية رسول الله صلى الله عليه وسلم‏.‏

مقتل أبي بن خلف‏
قال ابن إسحاق‏:‏ فلما أسند رسول الله صلى الله عليه وسلم في الشعب أدركه أبي بن خلف وهو يقول‏:‏ أين محمد ‏؟‏ لا نجوتُ إن نجا‏.‏ فقال القوم‏:‏ يا رسول الله، أيعطف عليه رجل منا ‏؟‏ فقال رسول الله صلى الله عليه وسلم‏:‏‏‏(‏دعوه‏)‏، فلما دنا منه تناول رسول الله صلى الله عليه وسلم الحربة من الحارث بن الصمة، فلما أخذها منه انتفض انتفاضة تطايروا عنه تطاير الشعر عن ظهر البعير إذا انتفض، ثم استقبله وأبصر تَرْقُوَتَه من فرجة بين سابغة الدرع والبيضة، فطعنه فيها طعنة تدأدأ ـ تدحرج ـ منها عن فرسه مراراً‏.‏ فلما رجع إلى قريش وقد خدشه في عنقه خدشاً غير كبير، فاحتقن الدم، قال‏:‏ قتلني والله محمد، قالوا له‏:‏ ذهب والله فؤادك، والله إن بك من بأس، قال‏:‏ إنه قد كان قال لي بمكة‏:‏‏‏(‏أنا أقتلك‏)‏ ، فوالله لو بصق على لقتلني‏.‏ فمات عدو الله بسَرِف وهم قافلون به إلى مكة‏.‏وفي رواية أبي الأسود عن عروة، وكذا في رواية سعيد بن المسيب عن أبيه‏:‏ أنه كان يخور خوار الثور، ويقول‏:‏ والذي نفسي بيده، لو كان الذي بي بأهل ذي المجاز لماتوا جميعاً ‏.‏

طلحة ينهض بالنبي صلى الله عليه وسلم‏‏
وفي أثناء انسحاب رسول الله صلى الله عليه وسلم إلى الجبل عرضت له صخرة من الجبل، فنهض إليها ليعلوها فلم يستطع ؛ لأنه كان قد بَدَّنَ وظاهر بين الدرعين، وقد أصابه جرح شديد‏.‏فجلس تحته طلحة بن عبيد الله، فنهض به حتى استوي عليها، وقال‏:‏ ‏‏(‏أوْجَبَ طلحةُ‏)‏ ، أي‏:‏الجنة‏.‏
آخر هجوم قام به المشركون‏‏
ولما تمكن رسول الله صلى الله عليه وسلم من مقر قيادته في الشعب قام المشركون بآخر هجوم حاولوا به النيل من المسلمين‏.‏ قال ابن إسحاق‏:‏ بينا رسول الله صلى الله عليه وسلم في الشعب إذ علت عالية من قريش الجبل ـ يقودهم أبو سفيان وخالد بن الوليد ـ فقال رسول الله صلى الله عليه وسلم‏:‏ ‏‏(‏اللهم إنه لا ينبغي لهم أن يعلونا‏)‏، فقاتل عمر بن الخطاب ورهط معه من المهاجرين حتى أهبطوهم من الجبل ‏.‏

وفي مغازي الأموي‏:‏ أن المشركين صعدوا على الجبل، فقال رسول الله صلى الله عليه وسلم لسعد‏:‏‏‏(‏اجْنُبْهُمْ‏)‏ ـ يقول‏:‏ ارددهم ـ فقال‏:‏ كيف أجْنُبُهُمْ وحدي ‏؟‏ فقال ذلك ثلاثاً، فأخذ سعد سهماً من كنانته، فرمي به رجلاً فقتله، قال‏:‏ ثم أخذت سهمي أعرفه، فرميت به آخر، فقتلته، ثم أخذته أعرفه فرميت به آخر فقتلته، فهبطوا من مكانهم، فقلت‏:‏ هذا سهم مبارك، فجعلته في كنانتي‏.‏ فكان عند سعد حتى مات، ثم كان عند بنيه ‏.‏

تشويه الشهداء‏‏
وكان هذا آخر هجوم قام به المشركون ضد النبي صلى الله عليه وسلم، ولما لم يكونوا يعرفون من مصيره شيئاً ـ بل كانوا على شبه اليقين من قتله ـ رجعوا إلى مقرهم، وأخذوا يتهيأون للرجوع إلى مكة، واشتغل من اشتغل منهم ـ وكذا اشتغلت نساؤهم ـ بقتلي المسلمين، يمثلون بهم، ويقطعون الآذان والأنوف والفروج، ويبقرون البطون‏.‏ وبقرت هند بنت عتبة كبد حمزة فلاكتها، فلم تستطع أن تسيغها فلفظتها، واتخذت من الآذان والأنوف خَدَماً ـ خلاخيل ـ وقلائد‏.‏
مدى استعداد أبطال المسلمين للقتال حتى نهاية المعركة‏‏
وفي هذه الساعة الأخيرة وقعت وقعتان تدلان على مدي استعداد أبطال المسلمين للقتال، ومدي استماتتهم في سبيل الله‏:‏

1‏.‏ قال كعب بن مالك‏:‏ كنت فيمن خرج من المسلمين، فلما رأيت تمثيل المشركين بقتلي المسلمين قمت فتجاوزت، فإذا رجل من المشركين جمع اللأمة يجوز المسلمين وهو يقول‏:‏ استوسقوا كما استوسقت جزر الغنم‏.‏ وإذا رجل من المسلمين ينتظره وعليه لأمته، فمضيت حتى كنت من ورائه، ثم قمت أقدر المسلم والكافر ببصري، فإذا الكافر أفضلهما عدة وهيئة، فلم أزل أنتظرهما حتى التقيا، فضرب المسلم الكافر ضربة فبلغت وركه وتفرق فرقتين، ثم كشف المسلم عن وجهه، وقال‏:‏ كيف تري يا كعب ‏؟‏ أنا أبو دجانة ‏.‏

2‏.‏ جاءت نسوة من المؤمنين إلى ساحة القتال بعد نهاية المعركة، قال أنس‏:‏ لقد رأيت عائشة بنت أبي بكر وأم سليم، وإنهما لمشمرتان ـ أري خَدَم سوقهما ـ تَنْقُزَانِ القِرَبَ على متونهما، تفرغانه في أفواه القوم، ثم ترجعان فتملآنها، ثم تجيئان فتفرغانه في أفواه القوم ‏.‏ وقال عمر‏:‏ كانت ‏[‏أم سَلِيط من نساء الأنصار‏]‏ تزفر لنا القرب يوم أحد ‏.‏

وكانت في هؤلاء النسوة أم أيمن، لما رأت فلول المسلمين يريدون دخول المدينة، أخذت تحثو التراب في وجوههم وتقول لبعضهم‏:‏هاك المغزل، وهلم سيفك‏.‏ ثم سارعت إلى ساحة القتال، فأخذت تسقي الجرحي، فرماها حِبَّان ـ بالكسر ـ بن العَرَقَة بسهم، فوقعت وتكشفت، فأغرق عدو الله في الضحك، فشق ذلك على رسول الله صلى الله عليه وسلم، فدفع إلى سعد بن بي وقاص سهماً لا نصل له، وقال‏:‏‏‏(‏ارم به‏)‏، فرمي به سعد، فوقع السهم في نحر حبان، فوقع مستلقياً حتى تكشف، فضحك رسول الله صلى الله عليه وسلم حتى بدت نواجذه، ثم قال‏:‏‏‏(‏استقاد لها سعد، أجاب الله دعوته‏)‏ ‏.‏

بعد انتهاء الرسول صلى الله عليه وسلم إلى الشعب‏‏
ولما استقر رسول الله صلى الله عليه وسلم في مقره من الشِّعب خرج على أبي طالب حتى ملأ دَرَقَته ماء من المِهْرَاس ـ قيل‏:‏ هو صخرة منقورة تسع كثيراً‏.‏ وقيل‏:‏ اسم ماء بأحد ـ فجاء به إلى رسول الله صلى الله عليه وسلم ليشرب منه، فوجد له ريحاً فعافه، فلم يشرب منه، وغسل عن وجهه الدم، وصب على رأسه وهو يقول‏:‏ ‏‏(‏اشتد غضب الله على من دَمَّى وجه نبيه‏)‏ ‏.‏

وقال سهل‏:‏ والله إني لأعرف من كان يغسل جرح رسول الله صلى الله عليه وسلم، ومن كان يسكب الماء، وبما دُووِي ‏؟‏ كانت فاطمة ابنته تغسله، وعلى بن أبي طالب يسكب الماء بالمِجَنِّ، فلما رأت فاطمة أن الماء لا يزيد الدم إلا كثرة أخذت قطعة من حصير، فأحرقتها، فألصقتها فاستمسك الدم‏.‏

وجاء محمد بن مسلمة بماء عذب سائغ ، فشرب منه النبى صلى الله عليه وسلم ودعا له بخير‏.‏ وصلى الظهر قاعداً من أثر الجراح ، وصلى المسلمون خلفه قعوداً‏.‏
شماتة أبي سفيان بعد نهاية المعركة وحديثه مع عمر‏
ولما تكامل تهيؤ المشركين للانـصراف أشـرف أبو سفـيان على الجبل، فـنادي أفيكم محمد‏؟‏ فلم يجيبوه‏.‏ فقال‏:‏ أفيكم ابن أبي قحافة‏؟‏ فلم يجبيبوه‏.‏ فقال‏:‏ أفيكم عمر بن الخطاب‏؟‏ فلم يجيبوه ـ وكان النبي صلى الله عليه وسلم منعهم من الإجابة ـ ولم يسأل إلا عن هؤلاء الثلاثة لعلمه وعلم قومه أن قيام الإسلام بهم‏.‏ فقال‏:‏ أما هؤلاء فقد كفيتموهم، فلم يملك عمر نفسه أن قال‏:‏ يا عدو الله، إن الذين ذكرتهم أحياء، وقد أبقي الله ما يسوءك‏.‏ فقال‏:‏ قد كان فيكم مثلة لم آمر بها ولم تسؤني‏.‏
ثم قال‏:‏ أعْلِ هُبَل‏.‏
فقال النبي صلى الله عليه وسلم‏:‏ ‏‏(‏ألا تجيبونه‏؟‏‏)‏ فقالوا‏:‏فما نقول‏؟‏ قال‏:‏ ‏‏(‏قولوا‏:‏ الله أعلى وأجل‏)‏‏.‏
ثم قال‏:‏ لنا العُزَّى ولا عزى لكم‏.‏
فقال النبي صلى الله عليه وسلم‏:‏ ‏‏(‏ألا تجيبونه‏؟‏‏)‏ قالوا‏:‏ ما نقول‏؟‏ قال‏:‏ ‏‏(‏قولوا‏:‏الله مولانا، ولا مولي لكم‏)‏‏.‏
ثم قال أبو سفيان‏:‏ أنْعَمْتَ فَعَال ، يوم بيوم بدر، والحرب سِجَال‏.‏
فأجابه عمر، وقال‏:‏ لاسواء، قتلانا في الجنة، وقتلاكم في النار‏.‏
ثم قال أبو سفيان‏:‏ هلم إلى يا عمر، فقال رسول الله صلى الله عليه وسلم‏:‏ ‏‏(‏ائته فانظر ما شأنه‏؟‏‏)‏ فجاءه، فقال له أبو سفيان‏:‏ أنشدك الله يا عمر، أقتلنا محمداً‏؟‏ قال عمر‏:‏ اللهم لا‏.‏ وإنه ليستمع كلامك الآن‏.‏ قال‏:‏ أنت أصدق عندي من ابن قَمِئَة وأبر‏.‏

مواعدة التلاقي في بدر‏‏
قال ابن إسحاق‏:‏ ولما انصرف أبو سفيان ومن معه نادي‏:‏ إن موعدكم بدر العام القابل‏.‏فقال رسول الله صلى الله عليه وسلم لرجل من أصحابه‏:‏ ‏‏(‏قل‏:‏ نعم، هو بيننا وبينك موعد‏)‏‏.‏

التثبت من موقف المشركين‏‏
ثم بعث رسول الله صلى الله عليه وسلم على بن أبي طالب، فقال‏:‏ ‏‏(‏اخرج في آثار القوم فانظر ماذا يصنعون‏؟‏ وما يريدون‏؟‏ فإن كانوا قد جَنَبُوا الخيل، وامْتَطُوا الإبل، فإنهم يريدون مكة، وإن كانوا قد ركبوا الخيل وساقوا الإبل فإنهم يريدون المدينة‏.‏ والذي نفسي بيده، لئن أرادوها لأسيرن إليهم فيها، ثم لأناجزنهم‏)‏‏.‏ قال على‏:‏ فخرجت في آثارهم أنظر ماذا يصنعون، فجنبوا الخيل وامتطوا الإبل، ووَجَّهُوا إلى مكة ‏.‏

تفقد القتلى والجرحى‏‏
وفرغ الناس لتفقد القتلي والجرحي بعد منصرف قريش‏.‏ قال زيد بن ثابت‏:‏ بعثني رسول الله صلى الله عليه وسلم يوم أحد أطلب سعد بن الربيع‏.‏ فقال لي‏:‏ ‏‏(‏إن رأيته فأقرئه مني السلام، وقل له‏:‏ يقول لك رسول الله صلى الله عليه وسلم‏:‏ كيف تجدك‏؟‏‏)‏ قال‏:‏ فجعلت أطوف بين القتلي، فأتيته وهو بآخر رمق، فيه سبعون ضربة ؛ ما بين طعنة برمح، وضربة بسيف، ورمية بسهم، فقلت‏:‏ يا سعد، إن رسول الله يقرأ عليك السلام، ويقول لك‏:‏ أخبرني كيف تجدك‏؟‏ فقال‏:‏ وعلى رسول الله صلى الله عليه وسلم السلام، قل له، يا رسول الله، أجد ريح الجنة، وقل لقومي الأنصار‏:‏ لا عذر لكم عند الله إن خلص إلى رسول الله صلى الله عليه وسلم وفيكم عين تطرف، وفاضت نفسه من وقته ‏.‏

ووجدوا في الجرحي الأُصَيرِِم ـ عمرو بن ثابت ـ وبه رمق يسير، وكانوا من قبل يعرضون عليه الإسلام فيأباه، فقالوا‏:‏ إن هذا الأصيرم ما جاء به‏؟‏ لقد تركناه وإنه لمنكر لهذا الأمر، ثم سألوه‏:‏ ما الذي جاء بك، أحَدَبٌ على قومك، أم رغبة في الإسلام‏؟‏ فقال‏:‏ بل رغبة في الإسلام، آمنت بالله ورسوله، ثم قاتلت مع رسول الله صلى الله عليه وسلم حتى أصابني ما ترون، ومات من وقته، فذكروه لرسول الله صلى الله عليه وسلم، فقال‏:‏ ‏‏(‏هو من أهل الجنة‏)‏‏.‏ قال أبو هريرة‏:‏ ولم يُصَلِّ لله صلاة قط ‏.‏

ووجدوا في الجرحي قُزْمَان ـ وكان قد قاتل قتال الأبطال ؛ قتل وحده سبعة أو ثمانية من المشركين ـ وجدوه قد أثبتته الجراحة، فاحتملوه إلى دار بني ظَفَر، وبشره المسلمون فقال‏:‏ والله إن قاتلت إلا عن أحساب قومي، ولولا ذلك ما قاتلت، فلما اشتد به الجراح نحر نفسه‏.‏ وكان رسول الله صلى الله عليه وسلم يقول ـ إذا ذكر له‏:‏ ‏‏(‏إنه من أهل النار‏)‏ ـ وهذا هو مصير المقاتلين في سبيل الوطنية أو في أي سبيل سوي إعلاء كلمة الله، وإن قاتلوا تحت لواء الإسلام، بل وفي جيش الرسول والصحابة‏.‏

وعلى عكس من هذا كان في القتلي رجل من يهود بني ثعلبة، قال لقومه‏:‏ يا معشر يهود، والله لقد علمتم أن نصر محمد عليكم حق‏.‏قالوا‏:‏إن اليوم يوم السبت‏.‏ قال‏:‏لا سبت لكم‏.‏فأخذ سيفه وعدته، وقال‏:‏ إن أصبت فمإلى لمحمد‏.‏ يصنع فيه ما شاء، ثم غدا فقاتل حتى قتل‏.‏فقال رسول الله صلى الله عليه وسلم‏:‏ ‏‏(‏مُخَيرِيق خير يهود‏)‏‏.‏

جمع الشهداء ودفنهم‏‏
وأشرف رسول الله صلى الله عليه وسلم على الشهداء فقال‏:‏ ‏‏(‏أنا شهيد على هؤلاء، إنه ما من جريح يُجْرَح في الله إلا والله يبعثه يوم القيامة، يَدْمَي جُرْحُه، اللون لون الدم، والريح ريح المِسْك‏)‏ ‏.‏

وكان أناس من الصحابة قد نقلوا قتلاهم إلى المدينة فأمر أن يردوهم، فيدفنوهم في مضاجعهم وألا يغسلوا، وأن يدفنوا كما هم بثيابهم بعد نزع الحديد والجلود‏.‏ وكان يدفن الاثنين والثلاثة في القبر الواحد، ويجمع بين الرجلين في ثوب واحد، ويقول‏:‏ ‏‏(‏أيهم أكثر أَخْذًا للقرآن‏؟‏‏)‏ فإذا أشاروا إلى الرجل قدمه في اللحد، وقال‏:‏ ‏‏(‏أنا شهيد على هؤلاء يوم القيامة‏)‏ ‏.‏ ودفن عبد الله بن عمرو بن حرام وعمرو بن الجموح في قبر واحد لما كان بينهما من المحبة ‏.‏

وفقدوا نعش حنظلة، فتفقدوه فوجدوه في ناحية فوق الأرض يقطر منه الماء، فأخبر رسول الله صلى الله عليه وسلم أصحابه أن الملائكة تغسله، ثم قال‏:‏ ‏‏(‏سلوا أهله ما شأنه‏؟‏‏)‏ فسألوا امرأته، فأخبرتهم الخبر‏.‏ومن هنا سمي حنظلة‏:‏ غسيل الملائكة ‏.‏

ولما رأى ما بحمزة ـ عمه وأخيه من الرضاعة ـ اشتد حزنه، وجاءت عمته صفية تريد أن تنظر أخاها حمزة، فأمر رسول الله صلى الله عليه وسلم ابنها الزبير أن يصرفها، لا تري ما بأخيها، فقالت‏:‏ ولم‏؟‏ وقد بلغني أن قد مُثِّلَ بأخي، وذلك في الله، فما أرضانا بما كان من ذلك، لأحتسبن ولأصبرن إن شاء الله، فأتته فنظرت إليه، فصلت عليه ـ دعت له ـ واسترجعت واستغفرت له‏.‏ ثم أمر رسول الله صلى الله عليه وسلم بدفنه مع عبد الله بن جحش ـ وكان ابن أخته، وأخاه من الرضاعة‏.‏

قال ابن مسعود‏:‏ ما رأينا رسول الله صلى الله عليه وسلم باكياً قط أشد من بكائه على حمزة بن عبد المطلب‏.‏وضعه في القبلة، ثم وقف على جنازته وانتحب حتى نَشَع من البكاء ـ والنشع‏:‏ الشهيق‏.‏

وكان منظر الشهداء مريعاً جداً يفتت الأكباد‏.‏ قال خباب‏:‏ إن حمزة لم يوجد له كفن إلا بردة مَلْحَاء، إذا جعلت على رأسه قَلَصَت عن قدميه، وإذا جعلت على قدميه قلصت عن رأسه، حتى مدت على رأسه، وجعل على قدميه الإِذْخَر ‏.‏

وقال عبد الرحمن بن عوف‏:‏ قتل مصعب بن عمير وهو خير مني، كفن في بردة إن غطي رأسه بدت رجلاه، وإن غطي رجلاه بدا رأسه ، وروي مثل ذلك عن خباب، وفيه‏:‏ فقال لنا النبي صلى الله عليه وسلم‏:‏ ‏‏(‏غطوا بها رأسه، واجعلوا على رجليه الإذخر‏)‏‏.‏

الرسول صلى الله عليه وسلم يثني على ربه عز وجل ويدعوه‏‏
روي الإمام أحمد‏:‏ لما كان يوم أحد وانكفأ المشركون، قال رسول الله صلى الله عليه وسلم‏:‏ ‏‏(‏استووا حتى أثني على ربي عز وجل‏)‏، فصاروا خلفه صفوفاً، فقال‏:‏

‏‏(‏اللهم لك الحمد كله، اللهم لا قابض لما بسطت، ولا باسط لما قبضت، ولا هادي لمن أضللت، ولا مضل لمن هديت، ولا معطي لما منعت، ولا مانع لما أعطيت، ولا مقرب لما باعدت، ولا مبعد لما قربت‏.‏ اللهم ابسط علينا من بركاتك ورحمتك وفضلك ورزقك‏)‏‏.‏

‏‏(‏اللهم إني أسألك النعيم المقيم، الذي لا يحُول ولا يزول‏.‏ اللهم إني أسألك العون يوم العيلة، والأمن يوم الخوف‏.‏ اللهم إني عائذ بك من شر ما أعطيتنا وشر ما منعتنا‏.‏ اللهم حبب إلينا الإيمان وزينه في قلوبنا، وكره إلينا الكفر والفسوق والعصيان، واجعلنا من الراشدين‏.‏ اللهم توفنا مسلمين، وأحينا مسلمين، وألحقنا بالصالحين، غير خزايا ولا مفتونين‏.‏ اللهم قاتل الكفرة الذين يكذبون رسلك، ويصدون عن سبيلك، واجعل عليهم رجزك وعذابك‏.‏ اللهم قاتل الكفرة الذين أوتوا الكتاب، إله الحق‏)‏‏.‏

الرجوع إلى المدينة، ونوادر الحب والتفاني‏‏
ولما فرغ رسول الله من دفن الشهداء والثناء على الله والتضرع إليه، انصرف راجعاً إلى المدينة، وقد ظهرت له نوادر الحب والتفاني من المؤمنات الصادقات، كما ظهرت من المؤمنين في أثناء المعركة‏.‏

لقيته في الطريق حَمْنَة بنت جحش، فَنُعِي إليها أخوها عبد الله بن جحش فاسترجعت واستغفرت له، ثم نعي لها خالها حمزة بن عبد المطلب، فاسترجعت واستغفرت، ثم نعي لها زوجها مصعب بن عمير، فصاحت وولوت، فقال رسول الله صلى الله عليه وسلم‏:‏ ‏‏(‏إن زوج المرأة منها لبِمَكان‏)‏ ‏.‏

ومر بامرأة من بني دينار، وقد أصيب زوجها وأخوها وأبوها بأحد، فلما نعوا لها قالت‏:‏ فما فعل رسول الله صلى الله عليه وسلم‏؟‏ قالوا‏:‏ خيراً يا أم فلان، هو بحمد الله كما تحبين، قالت‏:‏ أرونيه حتى أنظر إليه، فأشير إليها حتى إذا رأته قالت‏:‏ كل مصيبة بعدك جَلَلٌ ـ تريد صغيرة‏.‏

وجاءت إليه أم سعد بن معاذ تعدو، وسعد آخذ بلجام فرسه، فقال‏:‏ يا رسول الله، أمي، فقال‏:‏ ‏‏(‏مرحباً بها‏)‏، ووقف لها، فلما دنت عزاها بابنها عمرو بن معاذ‏.‏ فقالت‏:‏ أما إذ رأيتك سالماً فقد اشتويت المصيبة ـ أي استقللتها ـ ثم دعا لأهل من قتل بأحد، وقال‏:‏ ‏‏(‏يا أم سعد، أبشري وبشري أهلهم أن قتلاهم ترافقوا في الجنة جميعاً، وقد شفعوا في أهلهم جميعاً‏)‏‏.‏ قالت‏:‏ رضينا يا رسول الله، ومن يبكي عليهم بعد هذا‏؟‏ ثم قالت‏:‏ يا رسول الله، ادع لمن خلفوا منهم، فقال‏:‏ ‏‏(‏اللهم أذهب حزن قلوبهم، واجبر مصيبتهم، وأحسن الخَلفَ على من خُلِّفُوا‏)‏ ‏.‏

الرسول صلى الله عليه وسلم في المدينة‏‏
وانتهي رسول الله صلى الله عليه وسلم مساء ذلك اليوم ـ يوم السبت السابع من شهر شوال سنة 3هـ ـ إلى المدينة‏.‏ فلما انتهي إلى أهله ناول سيفه ابنته فاطمة، فقال‏:‏ ‏‏(‏اغسلي عن هذا دمه يا بنية، فوالله لقد صدقني اليوم‏)‏، وناولها على بن أبي طالب سيفه، فقال‏:‏ وهذا أيضاً فاغسلي عنه دمه، فوالله لقد صدقني اليوم، فقال رسول الله صلى الله عليه وسلم‏:‏ ‏‏(‏لئن كنت صدقت القتال، لقد صدق معك سهل بن حُنَيف وأبو دُجَانة‏)‏ ‏.‏

قتلى الفريقين‏‏
اتفقت جل الروايات على أن قتلي المسلمين كانوا سبعين، وكانت الأغلبية الساحقة من الأنصار؛ فقد قتل منهم خمسة وستون رجلاً، واحد وأربعون من الخزرج، وأربعة وعشرون من الأوس، وقتل رجل من اليهود‏.‏ وأما شهداء المهاجرين فكانوا أربعة فقط‏.‏

وأما قتلي المشركين فقد ذكر ابن إسحاق أنهم اثنان وعشرون قتيلاً، ولكن الإحصاء الدقيق ـ بعد تعميق النظر في جميع تفاصيل المعركة التي ذكرها أهل المغازي والسير، والتي تتضمن ذكر قتلي المشركين في مختلف مراحل القتال ـ يفيد أن عدد قتلي المشركين سبعة وثلاثون، لا اثنان وعشرون، والله أعلم ‏.‏
حالة الطوارئ في المدينة‏‏
بات المسلمون في المدينة ـ ليلة الأحد الثامن من شهر شوال سنة 3 هـ بعد الرجوع من معركة أحد ـ وهم في حالة الطوارئ، باتوا ـ وقد أنهكهم التعب، ونال منهم أي منال ـ يحرسون أنقاب المدينة ومداخلها، ويحرسون قائدهم الأعلى رسول الله صلى الله عليه وسلم خاصة ؛ إذ كانت تتلاحقهم الشبهات من كل جانب‏.‏

غزوة حمراء الأسد‏
وبات الرسول صلى الله عليه وسلم وهو يفكر في الموقف، فقد كان يخاف أن المشركين إن فكروا في أنهم لم يستفيدوا شيئاً من النصر والغلبة التي كسبوها في ساحة القتال، فلا بد من أن يندموا على ذلك، ويرجعوا من الطريق لغزو المدينة مرة ثانية، فصمم على أن يقوم بعملية مطاردة الجيش المكي‏.‏

قال أهل المغازي ما حاصله‏:‏ إن النبي صلى الله عليه وسلم نادي في الناس، وندبهم إلى المسير إلى لقاء العدو ـ وذلك صباح الغد من معركة أحد، أي يوم الأحد الثامن من شهر شوال سنة 3 هـ ـ وقال‏:‏ ‏‏(‏لا يخرج معنا إلا من شهد القتال‏)‏، فقال له عبد الله بن أبي‏:‏ أركب معك‏؟‏ قال‏:‏ ‏‏(‏لا‏)‏، واستجاب له المسلمون على ما بهم من الجرح الشديد، والخوف المزيد، وقالوا‏:‏ سمعاً وطاعة‏.‏ واستأذنه جابر بن عبد الله، وقال‏:‏ يا رسول الله، إني أحب ألا تشهد مشهداً إلا كنت معك، وإنما خلفني أبي على بناته فائذن لي أسير معك، فأذن له‏.‏

وسار رسول الله صلى الله عليه وسلم والمسلمون معه حتى بلغوا حمراء الأسد، على بعد ثمانية أميال من المدينة، فعسكروا هناك‏.‏

وهناك أقبل مَعْبَد بن أبي معبد الخزاعي إلى رسول الله صلى الله عليه وسلم فأسلم ـ ويقال‏:‏ بل كان على شركه، ولكنه كان ناصحاً لرسول الله صلى الله عليه وسلم لما كان بين خزاعة وبني هاشم من الحلف ـ فقال‏:‏ يا محمد، أما والله لقد عز علينا ما أصابك في أصحابك، ولوددنا أن الله عافاك‏.‏ فأمره رسول الله صلى الله عليه وسلم أن يلحق أبا سفيان فَيُخَذِّلَه‏.‏

ولم يكن ما خافه رسول الله صلى الله عليه وسلم من تفكير المشركين في العودة إلى المدينة إلا حقاً، فإنهم لما نزلوا بالروحاء على بعد ستة وثلاثين ميلاً من المدينة تلاوموا فيما بينهم، قال بعضهم لبعض‏:‏لم تصنعوا شيئاً، أصبتم شوكتهم وحدهم، ثم تركتموهم، وقد بقي منهم رءوس يجمعون لكم، فارجعوا حتى نستأصل شأفتهم‏.‏

ويبدو أن هذا الرأي جاء سطحياً ممن لم يكن يقدر قوة الفريقين ومعنوياتهم تقديراً صحيحاً ؛ ولذلك خالفهم زعيم مسئول ‏[‏صفوان بن أمية‏]‏ قائلاً‏:‏ يا قوم، لاتفعلوا فإني أخاف أن يجمع عليكم من تخلف من الخروج ـ أي من المسلمين في غزوة أحد ـ فارجعوا والدولة لكم، فإني لا آمن إن رجعتم أن تكون الدولة عليكم‏.‏ إلا أن هذا الرأي رفض أمام رأي الأغلبية الساحقة، وأجمع جيش مكة على المسير نحو المدينة‏.‏ ولكن قبل أن يتحرك أبو سفيان بجيشه من مقره لحقه معبد بن أبي معبد الخزاعي ولم يكن يعرف أبو سفيان بإسلامه، فقال‏:‏ ما وراءك يا معبد‏؟‏ فقال معبد ـ وقد شن عليه حرب أعصاب دعائية عنيفة‏:‏ محمد قد خرج في أصحابه، يطلبكم في جمع لم أر مثله قط، يتحرقون عليكم تحرقاً، قد اجتمع معه من كان تخلف عنه في يومكم، وندموا على ما ضيعوا، فيهم من الحنق عليكم شيء لم أر مثله قط‏.‏

قال أبو سفيان‏:‏ ويحك، ما تقول‏؟‏
قال‏:‏ والله ما أري أن ترتحل حتى تري نواصي الخيل ـ أو ـ حتى يطلع أول الجيش من وراء هذه الأكمة‏.‏
فقال أبو سفيان‏:‏ والله لقد أجمعنا الكرة عليهم لنستأصلهم‏.‏
قال‏:‏ فلا تفعل، فإني ناصح‏.‏

وحينئذ انهارت عزائم الجيش المكي وأخذه الفزع والرعب، فلم ير العافية إلا في مواصلة الانسحاب والرجوع إلى مكة، بيد أن أبا سفيان قام بحرب أعصاب دعائية ضد الجيش الإسلامي، لعله ينجح في كف هذا الجيش عن مواصلة المطاردة، وطبعاً فهو ينجح في تجنب لقائه‏.‏ فقد مر به ركب من عبد القيس يريد المدينة، فقال‏:‏ هل أنتم مبلغون عني محمداً رسالة، وأوقر لكم راحلتكم هذه زبيبًا بعكاظ إذا أتيتم إلى مكة‏؟‏

قالوا‏:‏ نعم‏.‏
قال‏:‏ فأبلغوا محمداً أنا قد أجمعنا الكرة ؛ لنستأصله ونستأصل أصحابه‏.‏
فمر الركب برسول الله صلى الله عليه وسلم وأصحابه، وهم بحمراء الأسد، فأخبرهم بالذي قال له أبو سفيان، وقالوا‏:‏ ‏{‏إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ‏}‏ ـ أي زاد المسلمين قولهم ذلك ـ ‏{‏إِيمَاناً وَقَالُواْ حَسْبُنَا اللهُ وَنِعْمَ الْوَكِيلُ فَانقَلَبُواْ بِنِعْمَةٍ مِّنَ اللهِ وَفَضْلٍ لَّمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُواْ رِضْوَانَ اللهِ وَاللهُ ذُو فَضْلٍ عَظِيمٍ‏}‏‏[‏آل عمران‏:‏ 173، 174‏]‏‏.‏

أقام رسول الله صلى الله عليه وسلم بحمراء الأسد ـ بعد مقدمه يوم الأحد ـ الإثنين والثلاثاء والأربعاء ـ 9، 10، 11 شوال سنة 3 هـ ـ ثم رجع إلى المدينة، وأخذ رسول الله صلى الله عليه وسلم قبل الرجوع إلى المدينة أبا عَزَّة الجمحي ـ وهو الذي كان قد منّ عليه من أساري بدر ؛ لفقره وكثرة بناته، على ألا يظاهر عليه أحداً، ولكنه نكث وغدر فحرض الناس بشعره على النبي صلى الله عليه وسلم والمسلمين، كما أسلفنا، وخرج لمقاتلتهم في أحد ـ فلما أخذه رسول الله صلى الله عليه وسلم قال‏:‏ يا محمد، أقلني، وامنن على، ودعني لبناتي، وأعطيك عهداً ألا أعود لمثل ما فعلت، فقال صلى الله عليه وسلم‏:‏ ‏‏(‏لا تمسح عارضيك بمكة بعدها وتقول‏:‏ خدعت محمداً مرتين، لا يلدغ المؤمن من جحر مرتين‏)‏، ثم أمر الزبير أو عاصم بن ثابت فضرب عنقه‏.‏

كما حكم بالإعدام في جاسوس من جواسيس مكة، وهو معاوية بن المغيرة بن أبي العاص جد عبد الملك بن مروان لأمه ؛ وذلك أنه لما رجع المشركون يوم أحد جاء معاوية هذا إلى ابن عمه عثمان بن عفان رضي الله عنه فاستأمن له عثمان رسول الله صلى الله عليه وسلم، فأمنه على أنه إن وجد بعد ثلاث قتله‏.‏ فلما خلت المدينة من الجيش الإسلامي أقام فيها أكثر من ثلاث يتجسس لحساب قريش، فلما رجع الجيش خرج معاوية هارباً، فأمر رسول الله صلى الله عليه وسلم زيد بن حارثة وعمار بن ياسر، فتعقباه حتى قتلاه ‏.‏

ومما لا شك فيه أن غزوة حمراء الأسد ليست بغزوة مستقلة، وإنما هي جزء من غزوة أحد، وتتمة لها وصفحة من صفحاتها‏.‏

تلك هي غزوة أحد بجميع مراحلها وتفاصيلها، وطالما بحث الباحثون حول مصير هذه الغزوة، هل كانت هزيمة أم لا‏؟‏ والذي لا يشك فيه أن التفوق العسكري في الصفحة الثانية من القتال كان للمشركين، وأنهم كانوا مسيطرين على ساحة القتال، وأن خسارة الأرواح والنفوس كانت في جانب المسلمين أكثر وأفدح، وأن طائفة من المؤمنين انهزمت قطعاً، وأن دفة القتال جرت لصالح الجيش المكي، لكن هناك أمور تمنعنا أن نعبر عن كل ذلك بالنصر والفتح‏.‏

فمما لا شك فيه أن الجيش المكي لم يستطع احتلال معسكر المسلمين، وأن المقدار الكبير من الجيش المدني لم يلتجئ إلى الفرار ـ مع الارتباك الشديد والفوضي العامة ـ بل قاوم بالبسالة حتى تجمع حول مقر قيادته، وأن كفته لم تسقط إلى حد أن يطارده الجيش المكي، وأن أحداً من جيش المدينة لم يقع في أسر الكفار، وأن الكفار لم يحصلوا على شيء من غنائم المسلمين، وأن الكفار لم يقوموا إلى الصفحة الثالثة من القتال مع أن جيش المسلمين لم يزل في معسكره، وأنهم لم يقيموا بساحة القتال يوماً أو يومين أو ثلاثة أيام ـ كما هو دأب الفاتحين في ذلك الزمان ـ بل سارعوا إلى الانسحاب وترك ساحة القتال قبل أن يتركها المسلمون، ولم يجترئوا على الدخول في المدينة لنهب الذراري والأموال، مع أنها على بعد عدة خطوات فحسب، وكانت مفتوحة وخالية تماماً‏.‏

كل ذلك يؤكد لنا أن ما حصل لقريش لم يكن أكثر من أنهم وجدوا فرصة نجحوا فيها بإلحاق الخسائر الفادحة بالمسلمين، مع الفشل فيما كانوا يهدفون إليه من إبادة الجيش الإسلامي بعد عمل التطويق ـ وكثيراً ما يلقي الفاتحون بمثل هذه الخسائر التي نالها المسلمون ـ أما أن ذلك كان نصراً وفتحاً فكلا وحاشا‏.‏

بل يؤكد لنا تعجيل أبي سفيان في الانسحاب والانصراف أنه كان يخاف على جيشه المعرة والهزيمة لو جرت صفحة ثالثة من القتال، ويزداد ذلك تأكداً حين ننظر إلى موقف أبي سفيان من غزوة حمراء الأسد‏.‏

وإذن فهذه الغزوة إنما كانت حرباً غير منفصلة، أخذ كل فريق بقسطه ونصيبه من النجاح والخسارة، ثم حاد كل منها عن القتال من غير أن يفر عن ساحة القتال ويترك مقره لاحتلال العدو، وهذا هو معني الحرب غير المنفصلة‏.‏

وإلى هذا يشير قوله تعإلى‏:‏ ‏{‏وَلاَ تَهِنُواْ فِي ابْتِغَاء الْقَوْمِ إِن تَكُونُواْ تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمونَ وَتَرْجُونَ مِنَ اللهِ مَا لاَ يَرْجُونَ‏}‏ ‏[‏النساء‏:‏ 104‏]‏، فقد شبه أحد العسكرين بالآخر في التألم وإيقاع الألم، مما يفيد أن الموقفين كانا متماثلين، وأن الفريقين رجعا وكل غير غالب‏.‏

القرآن يتحدث حول موضوع المعركة‏‏
ونزل القرآن يلقي ضوءاً على جميع المراحل المهمة من هذه المعركة مرحلة مرحلة، وصرح بالأسباب التي أدت إلى هذه الخسارة الفادحة، وأبدي النواحي الضعيفة التي لم تزل موجودة في طوائف أهل الإيمان بالنسبة إلى واجبهم في مثل هذه المواقف الحاسمة، وبالنسبة إلى الأهداف النبيلة السامية التي أنشئت للحصول عليها هذه الأمة، والتي تمتاز عن غيرها بكونها خير أمة أخرجت للناس‏.‏

كما تحدث القرآن عن موقف المنافقين، ففضحهم وأبدي ما كان في باطنهم من العداوة لله ولرسوله، مع إزالة الشبهات والوساوس التي كانت تختلج في قلوب ضعفاء المسلمين، والتي كان يثيرها هؤلاء المنافقون وإخوانهم اليهود ـ أصحاب الدس والمؤامرة ـ وقد أشار إلى الحكم والغايات المحمودة التي تمخضت عنها هذه المعركة‏.‏

نزلت حول موضوع المعركة ستون آية من سورة آل عمران تبتدئ بذكر أول مرحلة من مراحل المعركة‏:‏ ‏{‏وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّىءُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ‏}‏ ‏[‏ آل عمران‏:‏ 121 ‏]‏، وتترك في نهايتها تعليقاً جامعاً على نتائج هذه المعركة وحكمتها، قال تعإلى‏:‏ ‏{‏مَّا كَانَ اللهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَآ أَنتُمْ عَلَيْهِ حَتَّىَ يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللهَ يَجْتَبِي مِن رُّسُلِهِ مَن يَشَاء فَآمِنُواْ بِاللهِ وَرُسُلِهِ وَإِن تُؤْمِنُواْ وَتَتَّقُواْ فَلَكُمْ أَجْرٌ عَظِيمٌ‏}‏ ‏[‏آل عمران‏:‏ 179‏]‏‏.‏

الحكم والغايات المحمودة في هذه الغزوة‏
قد بسط ابن القيم الكلام على هذا الموضوع بسطاً تاماً ‏.‏ وقال ابن حجر‏:‏ قال العلماء‏:‏ وكان في قصة أحد وما أصيب به المسلمون فيها من الفوائد والحكم الربانية أشياء عظيمة، منها تعريف المسلمين سوء عاقبة المعصية، وشؤم ارتكاب النهي؛ لما وقع من ترك الرماة موقفهم الذي أمرهم الرسول صلى الله عليه وسلم ألا يبرحوا منه‏.‏

ومنها أن عادة الرسل أن تبتلي وتكون لها العاقبة، والحكمة في ذلك أنهم لو انتصروا دائماً دخل في المؤمنين من ليس منهم، ولم يتميز الصادق من غيره، ولو انكسروا دائماً لم يحصل المقصود من البعثة، فاقتضت الحكمة الجمع بين الأمرين لتمييز الصادق من الكاذب، وذلك أن نفاق المنافقين كان مخفياً عن المسلمين، فلما جرت هذه القصة، وأظهر أهل النفاق ما أظهروه من الفعل والقول عاد التلويح تصريحاً، وعرف المسلمون أن لهم عدواً في دورهم، فاستعدوا لهم وتحرزوا منهم‏.‏

ومنها أن في تأخير النصر في بعض المواطن هضـماً للنفس، وكسراً لشـماختها، فلما ابتلي المؤمنـون صـبروا، وجـزع المنافقون‏.‏

ومنها أن الله هيأ لعباده المؤمنين منازل فى دار كرامته لا تبلغها أعمالهم، فقيض لهم أسباب الابتلاء والمحن ليصلوا إليها‏.‏

ومنها أن الشهادة من أعلى مراتب الأولياء فساقها إليهم‏.‏

ومنها أنه أراد إهلاك أعدائه، فقيض لهم الأسباب التى يستوجبون بها ذلك من كفرهم وبغيهم وطغيانهم في أذى أوليائه ، فمحص بذلك ذنوب المؤمنين، ومحق بذلك الكافرين‏.


السرايا والبعوث بين أحد والأحزاب

كان لمأساة أحد أثر سيئ على سمعة المؤمنين، فقد ذهبت ريحهم، وزالت هيبتهم عن النفوس، وزادت المتاعب الداخلية والخارجية على المؤمنين وأحاطت الأخطار بالمدينة من كل جانب، وكاشف اليهود والمنافقون والأعراب بالعداء السافر، وهمت كل طائفة منهم أن تنال من المؤمنين، بل طمعت في أن تقضي عليهم وتستأصل شأفتهم‏.‏

فلم يمض على هذه المعركة شهران حتى تهيأت بنو أسد للإغارة على المدينة‏.‏ ثم قامت قبائل عَضَل وقَارَة في شهر صفر سنة 4هـ بمكيدة تسببت في قتل عشرة من الصحابة، وفي نفس الشهر نفسه قام عامر بن الطُّفَيل العامري بتحريض بعض القبائل حتى قتلوا سبعين من الصحابة، وتعرف هذه الوقعة بوقعة بئر مَعُونَة، ولم تزل بنو نضير خلال هذه المدة تجاهر بالعداوة حتى قامت في ربيع الأول سنة 4 هـ بمكيدة تهدف إلى قتل النبي صلى الله عليه وسلم، وتجرأت بنو غَطَفَان حتى همت بالغزو على المدينة في جمادي الأولي سنة 4 هـ‏.‏

فريح المسلمين التي كانت قد ذهبت في معركة أحد تركت المسلمين ـ إلى حين ـ يهددون بالأخطار، ولكن تلك هي حكمة محمد صلى الله عليه وسلم التي صرفت وجوه التيارات، وأعادت للمسلمين هيبتهم المفقودة، وأكسبتهم العلو والمجد من جديد‏.‏ وأول ما أقدم عليه بهذا الصدد هي حركة المطاردة التي قام بها إلى حمراء الأسد، فقد حفظ بها قدراً من سمعة جيشه، واستعاد بها من مكانته شيئاً مذكوراً، ثم قام بمناورات أعادت للمسلمين هيبتهم، بل زادت فيها، وفي الصفحات الآتية شيء مما جري بين الطرفين‏.‏

سرية أبي سلمة‏
أول من قام ضد المسلمين بعد نكسة أحد هم بنو أسد بن خزيمة، فقد نقلت استخبارات المدينة أن طلحة وسلمة ابني خويلد قد سارا في قومهما ومن أطاعهما يدعون بني أسد بن خزيمة إلى حرب رسول الله صلى الله عليه وسلم‏.‏

فسارع رسول الله صلى الله عليه وسلم إلى بعث سرية قوامها مائة وخمسون مقاتلاً من المهاجرين والأنصار، وأمر عليهم أبا سلمة، وعقد له لواء‏.‏ وباغت أبو سلمة بني أسد بن خزيمة في ديارهم قبل أن يقوموا بغارتهم، فتشتتوا في الأمر، وأصاب المسلمون إبلا وشاء لهم فاستاقوها، وعادوا إلى المدينة سالمين غانمين لم يلقوا حرباً‏.‏

كان مبعث هذه السرية حين استهل هلال المحرم سنة 4 هـ‏.‏ وعاد أبو سلمة وقد نفر عليه جرح كان قد أصابه في أحد، فلم يلبث حتى مات‏.‏

بعث عبد الله بن أُنَيس‏‏
وفي اليوم الخامس من نفس الشهر ـ المحرم سنة 4 هـ ـ نقلت الاستخبارات أن خالد بن سفيان الهذلي يحشد الجموع لحرب المسلمين، فأرسل إليه النبي صلى الله عليه وسلم عبد الله ابن أنيس ليقضي عليه‏.‏

وظل عبد الله بن أنيس غائباً عن المدينة ثماني عشرة ليلة، ثم قدم يوم السبت لسبع بقين من المحرم، وقد قتل خالداً وجاء برأسه، فوضعه بين يدي النبي صلى الله عليه وسلم فأعطاه عصا وقال‏:‏ ‏‏(‏هذه آية بيني وبينك يوم القيامة‏)‏، فلما حضرته الوفاة أوصي أن تجعل معه في أكفانه‏.‏

بعث الرَّجِيع‏
وفي شهر صفر من نفس السنة ـ أي الرابعة من الهجرة ـ قدم على رسول الله صلى الله عليه وسلم قوم من عَضَل وقَارَة، وذكروا أن فيهم إسلاماً، وسألوا أن يبعث معهم من يعلمهم الدين، ويقرئهم القرآن، فبعث معهم ستة نفر ـ في قول ابن إسحاق، وفي رواية البخاري أنهم كانوا عشرة ـ وأمر عليهم مَرْثَد بن أبي مَرْثَد الغَنَوِي ـ في قول ابن إسحاق، وعند البخاري أنه عاصم بن ثابت جد عاصم بن عمر بن الخطاب ـ فذهبوا معهم، فلما كانوا بالرجيع ـ وهو ماء لهُذَيلِ بناحية الحجاز بين رَابِغ وجُدَّة ـ استصرخوا عليهم حياً من هذيل يقال لهم‏:‏ بنو لَحْيَان، فتبعوهم بقريب من مائة رام، واقتصوا آثارهم حتى لحقوهم، فأحاطوا بهم ـ وكانوا قد لجأوا إلى فَدْفَد ـ وقالوا ‏:‏ لكم العهد والميثاق إن نزلتم إلينا ألا نقتل منكم رجلاً‏.‏ فأما عاصم فأبي من النزول وقاتلهم في أصحابه، فقتل منهم سبعة بالنبل، وبقي خُبَيب وزيد بن الدَّثِنَّةِ ورجل آخر، فأعطوهم العهد والميثاق مرة أخري، فنزلوا إليهم ولكنهم غدروا بهم وربطوهم بأوتار قِسِيهم، فقال الرجل الثالث ‏:‏ هذا أول الغدر، وأبي أن يصحبهم، فجرروه وعالجوه على أن يصحبهم فلم يفعل فقتلوه، وانطلقوا بخبيب وزيد فباعوهما بمكة، وكانا قتلا من رءوسهم يوم بدر، فأما خبيب فمكث عندهم مسجوناً، ثم أجمعوا على قتله، فخرجوا به من الحرم إلى التنعيم، فلما أجمعوا على صلبه قال ‏:‏ دعوني حتى أركع ركعتين، فتركوه فصلاهما، فلما سلم قال‏:‏ والله لولا أن تقولوا‏:‏ إن ما بي جزع لزدت، ثم قال‏:‏اللهم أحْصِهِمْ عَدَدًا، واقتلهم بَدَدًا ، ولا تُبْقِ منهم أحدا، ثم قال‏:‏ فقال له أبو سفيان‏:‏ أيسرك أن محمدا عندنا نضرب عنقه، وأنك في أهلك‏؟‏ فقال‏:‏ لا والله، ما يسرني أني في أهلي وأن محمداً في مكانه الذي هو فيه تصيبه شوكة تؤذيه‏.‏ ثم صلبوه ووكلوا به من يحرس جثته، فجاء عمرو بن أمية الضمري، فاحتمله بخدعة ليلاً، فذهب به فدفنه، وكان الذي تولي قتل خبيب هو عقبة بن الحارث، وكان خبيب قد قتل أباه حارثاً يوم بدر‏.‏

وفي الصحيح أن خبيباً أول من سن الركعتين عند القتل، وأنه رئي وهو أسير يأكل قِطْفًا من العنب، وما بمكة ثمرة‏.‏

وأما زيد بن الدَّثِنَّة فابتاعه صفوان بن أمية فقتله بأبيه‏.‏

وبعثت قريش إلى عاصم ليؤتوا بشيء من جسده يعرفونه ـ وكان عاصم قتل عظيماً من عظمائهم يوم بدر ـ فبعث الله عليه مثل الظُّلَّة من الدَّبْر ـ الزنابير ـ فحمته من رسلهم، فلم يقدروا منه على شيء‏.‏ وكان عاصم أعطي الله عهداً ألا يمسه مشرك ولا يمس مشركاً‏.‏ وكان عمر لما بلغه خبره يقول‏:‏ يحفظ الله العبد المؤمن بعد وفاته كما يحفظه في حياته ‏.‏

مأساة بئر مَعُونة‏
وفي الشهر نفسه الذي وقعت فيه مأساة الرَّجِيع وقعت مأساة أخري أشد وأفظع من الأولي، وهي التي تعرف بوقعة بئر معونة‏.‏

وملخصها ‏:‏ أن أبا براء عامر بن مالك المدعو بمُلاَعِب الأسِنَّة قدم على رسول الله صلى الله عليه وسلم المدينة، فدعاه إلى الإسلام فلم يسلم ولم يبعد، فقال ‏:‏ يا رسول الله، لو بعثت أصحابك إلى أهل نَجْد يدعونهم إلى دينك لرجوت أن يجيبوهم، فقال‏:‏ ‏‏(‏إني أخاف عليهم أهل نجد‏)‏، فقال أبو بََرَاء ‏:‏ أنا جَارٌ لهم، فبعث معه أربعين رجلاً ـ في قول ابن إسحاق، وفي الصحيح أنهم كانوا سبعين، والذي في الصحيح هو الصحيح ـ وأمر عليهم المنذر بن عمرو أحد بني ساعدة الملقب بالمُعْنِقَ لِيمُوت ، وكانوا من خيار المسلمين وفضلائهم وساداتهم وقرائهم، فساروا يحتطبون بالنهار، يشترون به الطعام لأهل الصفة، ويتدارسون القرآن ويصلون بالليل، حتى نزلوا بئر معونة ـ وهي أرض بين بني عامر وحَرَّة بني سُلَيْم ـ فنزلوا هناك، ثم بعثوا حرام بن مِلْحَان أخا أم سليم بكتاب رسول الله صلى الله عليه وسلم إلى عدو الله عامر بن الطُّفَيْل، فلم ينظر فيه، وأمر رجلاً فطعنه بالحربة من خلفه، فلما أنفذها فيه ورأى الدم، قال حرام ‏:‏ الله أكبر، فُزْتُ ورب الكعبة‏.‏

ثم استنفر عدو الله لفوره بني عامر إلى قتال الباقين، فلم يجيبوه لأجل جوار أبي براء، فاستنفر بني سليم، فأجابته عُصَيَّة ورِعْل وذَكَوان، فجاءوا حتى أحاطوا بأصحاب رسول الله صلى الله عليه وسلم، فقاتلوا حتى قتلوا عن آخرهم إلا كعب بن زيد بن النجار، فإنه ارْتُثَّ من بين القتلي، فعاش حتى قتل يوم الخندق‏.‏

وكان عمرو بن أمية الضمري والمنذر بن عقبة بن عامر في سرح المسلمين فرأيا الطير تحوم على موضع الوقعة، فنزل المنذر، فقاتل المشركين حتى قتل مع أصحابه، وأسر عمرو بن أمية الضمري، فلما أخبر أنه من مُضَر جَزَّ عامر ناصيته، وأعتقه عن رقبة كانت على أمه‏.‏

ورجع عمرو بن أمية الضمري إلى النبي صلى الله عليه وسلم حاملاً معه أنباء المصاب الفادح، مصرع سبعين من أفاضل المسلمين، تذكر نكبتهم الكبيرة بنكبة أحد ؛ إلا أن هؤلاء ذهبوا في قتال واضح ؛ وأولئك ذهبوا في غدرة شائنة‏.‏

ولما كان عمرو بن أمية في الطريق بالقَرْقَرَة من صدر قناة، نزل في ظل شجرة، وجاء رجلان من بني كلاب فنزلا معه، فلما ناما فتك بهما عمرو، وهو يري أنه قد أصاب ثأر أصحابه، وإذا معهما عهد من رسول الله صلى الله عليه وسلم لم يشعر به، فلما قدم أخبر رسول الله صلى الله عليه وسلم بما فعل، فقال ‏:‏‏‏(‏لقد قتلت قتيلين لأدِيَنَّهما‏)‏، وانشغل بجمع ديتهما من المسلمين ومن حلفائهم اليهود ، وهذا الذي صار سبباً لغزوة بني النضير، كما سيذكر‏.‏

وقد تألم النبي صلى الله عليه وسلم لأجل هذه المأساة، ولأجل مأساة الرجيع اللتين وقعتا خلال أيام معدودة ، تألما شديداً، وتغلب عليه الحزن والقلق ، حتى دعا على هؤلاء الأقوام والقبائل التي قامت بالغدر والفتك في أصحابه‏.‏ ففي الصحيح عن أنس قال ‏:‏ دعا النبي صلى الله عليه وسلم على الذين قتلوا أصحابه ببئر معونة ثلاثين صباحاً، يدعو في صلاة الفجر على رِعْل وذَكْوَان ولَحْيَان وعُصَية، ويقول‏:‏‏‏(‏عُصَية عَصَتْ الله ورسوله‏)‏، فأنزل الله تعالى على نبيه قرآناً قرأناه حتى نسخ بعد‏:‏ ‏‏(‏بلغوا عنا قومنا أنا لقينا ربنا فرضي عنا ورضينا عنه‏)‏ فترك رسول الله صلى الله عليه وسلم قُنُوتَه ‏.‏

غزوة بني النضير‏
قد أسلفنا أن اليهود كانوا يتحرقون على الإسلام والمسلمين إلا أنهم لم يكونوا أصحاب حرب وضرب، بل كانوا أصحاب دس ومؤامرة، فكانوا يجاهرون بالحقد والعداوة، ويختارون أنواعاً من الحيل ؛ لإيقاع الإيذاء بالمسلمين دون أن يقوموا للقتال مع ما كان بينهم وبين المسلمين من عهود ومواثيق، وأنهم بعد وقعة بني قينقاع وقتل كعب بن الأشرف خافوا على أنفسهم فاستكانوا والتزموا الهدوء والسكوت‏.‏

ولكنهم بعد وقعة أحد تجرأوا، فكاشفوا بالعداوة والغدر، وأخذوا يتصلون بالمنافقين وبالمشركين من أهل مكة سراً، ويعملون لصالحهم ضد المسلمين ‏.‏

وصبر النبي صلى الله عليه وسلم حتى ازدادوا جرأة وجسارة بعد وقعة الرَّجِيع وبئر مَعُونة، حتى قاموا بمؤامرة تهدف القضاء على النبي صلى الله عليه وسلم‏.‏

وبيان ذلك‏:‏ أنه صلى الله عليه وسلم خرج إليهم في نفر من أصحابه، وكلمهم أن يعينوه في دية الكلابيين اللذين قتلهما عمرو بن أمية الضَّمْرِي ـ وكان ذلك يجب عليهم حسب بنود المعاهدة ـ فقالوا ‏:‏ نفعل يا أبا القاسم، اجلس ها هنا حتى نقضي حاجتك‏.‏ فجلس إلى جنب جدار من بيوتهم ينتظر وفاءهم بما وعدوا، وجلس معه أبو بكر وعمر وعلى وطائفة من أصحابه‏.‏

وخلا اليهود بعضهم إلى بعض، وسول لهم الشيطان الشقاء الذي كتب عليهم، فتآمروا بقتله صلى الله عليه وسلم، وقالوا ‏:‏ أيكم يأخذ هذه الرحي، ويصعد فيلقيها على رأسه يشدخه بها‏؟‏‏.‏‏.‏‏.‏ فقال أشقاهم عمرو بن جحاش‏:‏ أنا‏.‏ فقال لهم سَلاَّم بن مِشْكَم‏:‏ لا تفعلوا، فوالله ليخبرن بما هممتم به، وإنه لنقض للعهد الذي بيننا وبينه‏.‏ ولكنهم عزموا على تنفيذ خطتهم‏.‏

ونزل جبريل من عند رب العالمين على رسوله صلى الله عليه وسلم يعلمه بما هموا به، فنهض مسرعاً وتوجه إلى المدينة، ولحقه أصحابه فقالوا ‏:‏ نهضت ولم نشعر بك، فأخبرهم بما هَمَّتْ به يهود‏.‏

وما لبث رسول الله صلى الله عليه وسلم أن بعث محمد بن مسلمة إلى بني النضير يقول لهم ‏:‏ ‏‏(‏اخرجوا من المدينة ولا تساكنوني بها، وقد أجلتكم عشراً، فمن وجدت بعد ذلك بها ضربت عنقه‏)‏‏.‏ ولم يجد يهود مناصاً من الخروج، فأقاموا أياماً يتجهزون للرحيل، بيد أن رئيس المنافقين ـ عبد الله بن أبي ـ بعث إليهم أن اثبتوا وتَمَنَّعُوا، ولا تخرجوا من دياركم، فإن معي ألفين يدخلون معكم حصنكم، فيموتون دونكم ‏{‏لَئِنْ أُخْرِجْتُمْ لَنَخْرُجَنَّ مَعَكُمْ وَلَا نُطِيعُ فِيكُمْ أَحَدًا أَبَدًا وَإِن قُوتِلْتُمْ لَنَنصُرَنَّكُمْ‏}‏ ‏[‏الحشر‏:‏11‏]‏ وتنصركم قريظة وحلفاؤكم من غطفان‏.‏

وهناك عادت لليهود ثقتهم، واستقر رأيهم على المناوأة، وطمع رئيسهم حيي بن أخطب فيما قاله رأس المنافقين، فبعث إلى رسول الله صلى الله عليه وسلم يقول ‏:‏ إنا لا نخرج من ديارنا، فاصنع ما بدا لك‏.‏

ولا شك أن الموقف كان حرجاً بالنسبة للمسلمين، فإن اشتباكهم بخصومهم في هذه الفترة المحرجة من تاريخهم لم يكن مأمون العواقب، وقد رأوا كَلَب العرب عليهم وفتكهم الشنيع ببعوثهم، ثم إن يهود بني النضير كانوا على درجة من القوة تجعل استسلامهم بعيد الاحتمال، وتجعل فرض القتال معهم محفوفاً بالمكاره، إلا أن الحال التي جدت بعد مأساة بئر معونة وما قبلها زادت حساسية المسلمين بجرائم الاغتيال والغدر التي أخذوا يتعرضون لها جماعات وأفراداً، وضاعفت نقمتهم على مقترفيها، ومن ثم قرروا أن يقاتلوا بني النضير ـ بعد همهم باغتيال الرسول صلى الله عليه وسلم ـ مهما تكن النتائج‏.‏

فلما بلغ رسول الله صلى الله عليه وسلم جواب حيي بن أخطب كبر وكبر أصحابه، ثم نهض لمناجزة القوم، فاستعمل على المدينة ابن أم مكتوم، وسار إليهم، وعلى بن أبي طالب يحمل اللواء، فلما انتهي إليهم فرض عليهم الحصار‏.‏

والتجأ بنو النضير إلى حصونهم، فأقاموا عليها يرمون بالنبل والحجارة، وكانت نخيلهم وبساتينهم عوناً لهم في ذلك، فأمر بقطعها وتحريقها، وفي ذلك يقول حسان‏:‏
وهان على سَرَاةِ بني لُؤي ** حـريـق بالبُوَيْرَةِ مسـتطيـر
‏[‏البويرة ‏:‏ اسم لنخل بني النضير‏]‏ وفي ذلك أنزل الله تعالى‏:‏ ‏{‏مَا قَطَعْتُم مِّن لِّينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللهِ‏}‏ ‏[‏الحشر‏:‏ 5‏]‏‏.‏

واعتزلتهم قريظة، وخانهم عبد الله بن أبي وحلفاؤهم من غطفان، فلم يحاول أحد أن يسوق لهم خيراً، أو يدفع عنهم شراً، ولهذا شبه سبحانه وتعإلى قصتهم، وجعل مثلهم‏:‏‏{‏كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلْإِنسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِّنكَ‏}‏ ‏[‏الحشر‏:‏ 16‏]‏

ولم يطل الحصار ـ فقد دام ست ليال فقط، وقيل ‏:‏ خمس عشرة ليلة ـ حتى قذف الله في قلوبهم الرعب، فاندحروا وتهيأوا للاستسلام ولإلقاء السلاح، فأرسلوا إلى رسول الله صلى الله عليه وسلم ‏:‏ نحن نخرج عن المدينة‏.‏ فأنزلهم على أن يخرجوا عنها بنفوسهم وذراريهم، وأن لهم ما حملت الإبل إلا السلاح‏.‏

فنزلوا على ذلك، وخربوا بيوتهم بأيديهم، ليحملوا الأبواب والشبابيك، بل حتى حمل بعضهم الأوتاد وجذوع السقف، ثم حملوا النساء والصبيان، وتحملوا على ستمائة بعير، فترحل أكثرهم وأكابرهم كحيي بن أخطب وسلاَّم بن أبي الحُقَيق إلى خيبر، وذهبت طائفة منهم إلى الشام، وأسلم منهم رجلان فقط ‏:‏ يامِينُ بن عمرو وأبو سعد بن وهب، فأحرزا أموالهما‏.‏

وقبض رسول الله صلى الله عليه وسلم سلاح بني النضير، واستولي على أرضهم وديارهم وأموالهم، فوجد من السلاح خمسين درعاً وخمسين بيضة، وثلاثمائة وأربعين سيفاً‏.‏

وكانت أموال بني النضير وأرضهم وديارهم خالصة لرسول الله صلى الله عليه وسلم ؛ يضعها حيث يشاء، ولم يخَمِّسْها لأن الله أفاءها عليه، ولم يوجِف المسلمون عليها بِخَيلٍ ولا رِكاب، فقسمها بين المهاجرين الأولين خاصة، إلا أنه أعطي أبا دُجَانة وسهل بن حُنَيف الأنصاريين لفقرهما‏.‏ وكان ينفق منها على أهله نفقة سنة، ثم يجعل ما بقي في السلاح والكُرَاع عدة في سبيل الله‏.‏

كانت غزوة بني النضير في ربيع الأول سنة 4 من الهجرة، أغسطس 625م، وأنزل الله في هذه الغزوة سورة الحشر بأكملها، فوصف طرد اليهود، وفضح مسلك المنافقين، وبين أحكام الفيء، وأثني على المهاجرين والأنصار، وبين جواز القطع والحرق في أرض العدو للمصالح الحربية، وأن ذلك ليس من الفساد في الأرض، وأوصي المؤمنين بالتزام التقوي والاستعداد للآخرة، ثم ختمها بالثناء على نفسه وبيان أسمائه وصفاته‏.‏

وكان ابن عباس يقول عن سورة الحشر ‏:‏ قل ‏:‏ سورة النضير ‏.‏

هذه خلاصة ما رواه ابن إسحاق وعامة أهل السير حول هذه الغزوة‏.‏ وقد روي أبو داود وعبد الرزاق وغيرهما سبباً آخر حول هذه الغزوة، وهو أنه لما كانت وقعة بدر فكتبت كفار قريش بعد وقعة بدر إلى اليهود ‏:‏ إنكم أهل الحلقة والحصون، وإنكم لتقاتلن صاحبنا أو لنفعلن كذا وكذا، ولا يحول بيننا وبين خَدَم نسائكم شيء ـ وهو الخلاخيل ـ فلما بلغ كتابهم اليهود أجمعت بنو النضير على الغدر، فأرسلوا إلى النبي صلى الله عليه وسلم ‏:‏ اخرج إلينا في ثلاثين رجلاً من أصحابك، ولنخرج في ثلاثين حبراً، حتى نلتقي في مكان كذا، نَصَفٌ بيننا وبينكم، فيسمعوا منك، فإن صدقوك وآمنوا بك آمنا كلنا، فخرج النبي صلى الله عليه وسلم في ثلاثين من أصحابه، وخرج إليه ثلاثون حبراً من يهود، حتى إذا برزوا في براز من الأرض قال بعض اليهود لبعض ‏:‏ كيف تخلصون إليه ومعه ثلاثون رجلاً من أصحابه، كلهم يحب أن يموت قبله، فأرسلوا إليه ‏:‏ كيف تفهم ونفهم ونحن ستون رجلاً ‏؟‏ اخرج في ثلاثة من أصحابك ويخرج إليك ثلاثة من علمائنا، فليسمعوا منك، فإن آمنوا بك آمنا كلنا وصدقناك، فخرج النبي صلى الله عليه وسلم في ثلاثة نفر من أصحابه واشتملوا ‏[‏أي اليهود‏]‏ على الخناجر، وأرادوا الفتك برسول الله صلى الله عليه وسلم، فأرسلت امرأة ناصحة من بني النضير إلى بني أخيها، وهو رجل مسلم من الأنصار، فأخبرته خبر ما أرادت بنو النضير من الغدر برسول الله صلى الله عليه وسلم، فأقبل أخوها سريعاً حتى أدرك النبي صلى الله عليه وسلم، فساره بخبرهم قبل أن يصل النبي صلى الله عليه وسلم إليهم، فرجع النبي صلى الله عليه وسلم، فلما كان من الغد غدا عليهم رسول الله صلى الله عليه وسلم بالكتائب فحاصرهم، وقال لهم ‏:‏ ‏‏(‏إنكم لاتأمنون عندي إلا بعهد تعاهدوني عليه‏)‏، فأبوا أن يعطوه عهداً، فقاتلهم يومهم ذلك هو والمسلمون، ثم غدا الغد على بني قريظة بالخيل والكتائب، وترك بني النضير، ودعاهم إلى أن يعاهدوه، فعاهدوه، فانصرف عنهم، وغدا إلى بني النضير بالكتائب، فقاتلهم حتى نزلوا على الجلاء، وعلى أن لهم ما أقلت الإبل إلا الحَلْقة ـ والحلْقة‏:‏ السلاح ـ فجاءت بنو النضير واحتملوا ما أقلت إبل من أمتعتهم وأبواب بيوتهم وخشبها، فكانوا يخربون بيوتهم فيهدمونها، فيحملون ما وافقهم من خشبها، وكان جلاؤهم ذلك أول حشر الناس إلى الشام ‏.‏

غزوة نجد ‏
وبهذا النصر الذي أحرزه المسلمون ـ في غزوة بني النضير ـ دون قتال وتضحية توطد سلطانهم في المدينة، وتخاذل المنافقون عن الجهر بكيدهم، وأمكن للرسول صلى الله عليه وسلم أن يتفرغ لقمع الأعراب الذين آذوا المسلمين بعد أحد، وتواثبوا على بعوث الدعاة يقتلون رجالها في نذالة وكفران، وبلغت بهم الجرأة إلى أن أرادوا القيام بجر غزوة على المدينة‏.‏

فقبل أن يقوم النبي صلى الله عليه وسلم بتأديب أولئك الغادرين، نقلت إليه استخبارات المدينة بتحشد جموع البدو والأعراب من بني مُحَارِب وبني ثعلبة من غَطَفَان، فسارع النبي صلى الله عليه وسلم إلى الخروج، يجوس فيافي نجد، ويلقي بذور الخوف في أفئدة أولئك البدو القساة؛ حتى لا يعاودوا مناكرهم التي ارتكبها إخوانهم مع المسلمين‏.‏

وأضحي الأعراب الذين مردوا على النهب والسطو لا يسمعون بمقدم المسلمين إلا حذروا وتمنعوا في رءوس الجبال، وهكذا أرهب المسلمون هذه القبائل المغيرة، وخلطوا بمشاعرهم الرعب، ثم رجعوا إلى المدينة آمنين‏.‏

وقد ذكر أهل المغازي والسير بهذا الصدد غزوة معينة غزاها المسلمون في أرض نجد في شهر ربيع الثاني أو جمادي الأولي سنة 4 هـ، ويسمون هذه الغزوة بغزوة ذات الرِّقَاع‏.‏ أما وقوع الغزوة خلال هذه المدة فهو أمر تقتضيه ظروف المدينة، فإن موسم غزوة بدر التي كان قد تواعد بها أبو سفيان حين انصرافه من أحد، كان قد اقترب‏.‏ وإخلاء المدينة، مع ترك البدو والأعراب على تمردهم وغطرستهم، والخروج لمثـل هذا اللقاء الرهيب لم يكن من مصالح سياسة الحروب قطعاً ، بل كان لا بد من خضد شوكتهم وكف شرهم، قبل الخروج لمثل هذه الحرب الكبيرة، التى كانوا يتوقعون وقوعها فى رحاب بدر ‏.‏

وأما أن تلك الغزوة التى قادها الرسول صلى الله عليه وسلم فى ربيع الآخر أو جمادى الأولى سنة 4 هـ هى غزوة ذات الرقاع فلا يصح، فإن غزوة ذات الرقاع شهدها أبو هريرة وأبو موسى الأشعرى رضي الله عنهما، وكان إسلام أبى هريرة قبل غزوة خيبر بأيام، وكذلك أبو موسى الأشعرى رضي الله عنه، وافى النبى صلى الله عليه وسلم بخيبر‏.‏ وإذن فغزوة ذات الرقاع بعد خيبر ، ويدل على تأخرها عن السنة الرابعة أن النبى صلى الله عليه وسلم صلى فيها صلاة الخوف، وكانت أول شرعية صلاة الخوف فى غزوة عُسْفَان، ولا خلاف أن غزوة عسفان كانت بعد الخندق، وكانت غزوة الخندق فى أواخر السنة الخامسة‏.‏

غزوة بدر الثانية‏‏
ولما خضد المسلمون شوكة الأعراب، وكفكفوا شرهم، أخذوا يتجهزون لملاقاة عدوهم الأكبر، فقد استدار العام وحضر الموعد المضروب مع قريش ـ في غزوة أحد ـ وحق لمحمد صلى الله عليه وسلم وصحبه أن يخرجوا ؛ ليواجهوا أبا سفيان وقومه، وأن يديروا رحى الحرب كرة أخرى حتى يستقر الأمر لأهدي الفريقين وأجدرهما بالبقاء‏.‏

ففي شعبان سنة 4هـ يناير سنة 626م خرج رسول الله صلى الله عليه وسلم لموعده في ألف وخمسمائة، وكانت الخيل عشرة أفراس، وحمل لواءه على بن أبي طالب، واستخلف على المدينة عبد الله بن رواحة، وانتهي إلى بدر، فأقام بها ينتظر المشركين‏.‏

وأما أبو سفيان فخرج في ألفين من مشركي مكة، ومعهم خمسون فرساً، حتى انتهي إلى مَرِّ الظَّهْرَان على بعد مرحلة من مكة فنزل بمَجَنَّة ـ ماء في تلك الناحية‏.‏

خرج أبو سفيان من مكة متثاقلاً يفكر في عقبي القتال مع المسلمين، وقد أخذه الرعب، واستولت على مشاعره الهيبة، فلما نزل بمر الظهران خار عزمه، فاحتال للرجوع، وقال لأصحابه‏:‏ يا معشر قريش، إنه لا يصلحكم إلا عام خصب ترعون فيه الشجر، وتشربون فيه اللبن، وإن عامكم هذا عام جدب، وإني راجع فارجعوا‏.‏

ويبدو أن الخوف والهيبة كانت مستولية على مشاعر الجيش أيضاً، فقد رجع الناس ولم يبدوا أي معارضة لهذا الرأي، ولا أي إصرار وإلحاح على مواصلة السير للقاء المسلمين‏.‏

وأما المسلمون فأقاموا ببدر ثمانية أيام ينتظرون العدو، وباعوا ما معهم من التجارة فربحوا بدرهم درهمين، ثم رجعوا إلى المدينة وقد انتقل زمام المفاجأة إلى أيديهم، وتوطدت هيبتهم في النفوس، وسادوا على الموقف‏.‏

وتعرف هذه الغزوة ببدر الموعد، وبدر الثانية، وبدر الآخرة، وبدر الصغرى‏.‏

غزوة دُوَمة الجندل‏
عاد رسول الله صلى الله عليه وسلم من بدر، وقد ساد المنطقة الأمن والسلام، واطمأنت دولته، فتفرغ للتوجه إلى أقصي حدود العرب حتى تصير السيطرة للمسلمين على الموقف، ويعترف بذلك الموالون والمعادون‏.‏

مكث بعد بدر الصغري في المدينة ستة أشهر، ثم جاءت إليه الأخبار بأن القبائل حول دومة الجندل ـ قريباً من الشام ـ تقطع الطريق هناك، وتنهب ما يمر بها وأنها قد حشدت جمعاً كبيرا تريد أن تهاجم المدينة، فاستعمل رسول الله صلى الله عليه وسلم على المدينة سِبَاع ابن عُرْفُطَة الغفاري، وخرج في ألف من المسلمين لخمس ليال بقين من ربيع الأول سنة 5هـ، وأخذ رجلاً من بني عُذْرَة دليلاً للطريق يقال له‏:‏ مذكور‏.‏

خرج يسير الليل ويكمن النهار حتى يفاجئ أعداءهم وهم غارون، فلما دنا منهم إذا هم مغربون، فهجم على ما شيتهم ورعائهم، فأصاب من أصاب، وهرب من هرب‏.‏

وأما أهل دومة الجندل ففروا في كل وجه، فلما نزل المسلمون بساحتهم لم يجدوا أحداً، وأقام رسول الله صلى الله عليه وسلم أياماً، وبث السرايا وفرق الجيوش، فلم يصب منهم أحداً، ثم رجع إلى المدينة، ووادع في تلك الغزوة عيينة بن حصن‏.‏ ودُومة بالضم‏:‏ موضع معروف بمشارف الشام بينها وبين دمشق خمس ليال، وبُعْدُها من المدينة خمس عشرة ليلة‏.‏

بهذه الإجراءات السريعة الحاسمة، وبهذه الخطط الحكيمة الحازمة نجح النبي صلى الله عليه وسلم في بسط الأمن، وتنفيذ السلام في المنطقة، والسيطرة على الموقف، وتحويل مجري الأيام لصالح المسلمين، وتخفيف المتاعب الداخلية والخارجية التي كانت قد توالت عليهم وأحاطت بهم من كل جانب، فقد سكت المنافقون واستكانوا، وتم إجلاء قبيلة من اليهود، وبقيت الأخري تظاهر بإيفاء حق الجوار، وبإيفاء العهود والمواثيق، واستكانت البدو والأعراب، وحادت قريش عن مهاجمة المسلمين، ووجد المسلمون فرصة لنشر الإسلام وتبليغ رسالات رب العالمين‏.


غزوة الأحزاب

عاد الأمن والسلام، وهدأت الجزيرة العربية بعد الحروب والبعوث التي استغرقت أكثر من سنة كاملة، إلا أن اليهود ـ الذين كانوا قد ذاقوا ألواناً من الذلة والهوان نتيجة غدرهم وخيانتهم ومؤامراتهم ودسائسهم ـ لم يفيقوا من غيهم، ولم يستكينوا، ولم يتعظوا بما أصابهم من نتيجة الغدر والتآمر‏.‏ فهم بعد نفيهم إلى خيبر ظلوا ينتظرون ما يحل بالمسلمين من خلال المناوشات التي كانت قائمة بين المسلمين والوثنيين، ولما تحول مجري الأيام لصالح المسلمين، وتمخضت الليإلى والأيام عن بسط نفوذهم، وتوطد سلطانهم ـ تحرق هؤلاء اليهود أي تحرق‏.‏

وشرعوا في التآمر من جديد على المسلمين، وأخذوا يعدون العدة، لتصويب ضربة إلى المسلمين تكون قاتلة لا حياة بعدها‏.‏ ولما لم يكونوا يجدون في أنفسهم جرأة على قتال المسلمين مباشرة، خططوا لهذا الغرض خطة رهيبة‏.‏

خرج عشرون رجلاً من زعماء اليهود وسادات بني النضير إلى قريش بمكة، يحرضونهم على غزو الرسول صلى الله عليه وسلم، ويوالونهم عليه، ووعدوهم من أنفسهم بالنصر لهم، فأجابتهم قريش، وكانت قريش قد أخلفت موعدها في الخروج إلى بدر، فرأت في ذلك إنقاذا لسمعتها والبر بكلمتها‏.‏

ثم خرج هذا الوفد إلى غَطَفَان، فدعاهم إلى ما دعا إليه قريشاً فاستجابوا لذلك، ثم طاف الوفد في قبائل العرب يدعوهم إلى ذلك فاستجاب له من استجاب، وهكذا نجح ساسة اليهود وقادتهم في تأليب أحزاب الكفر على النبي صلى الله عليه وسلم والمسلمين‏.‏

وعلى إثر ذلك خرجت من الجنوب قريش وكنانة وحلفاؤهم من أهل تهامة ـ وقائدهم أبو سفيان ـ في أربعة آلاف، ووافاهم بنو سليم بمَرِّ الظَّهْرَان، وخرجت من الشرق قبائل غطفان‏:‏ بنو فَزَارة، يقودهم عُيينَة بن حِصْن، وبنو مُرَّة، يقودهم الحارث بن عوف، وبنو أشجع، يقودهم مِسْعَر بن رُحَيلَةِ، كما خرجت بنو أسد وغيرها‏.‏

واتجهت هذه الأحزاب وتحركت نحو المدينة على ميعاد كانت قد تعاقدت عليه‏.‏

وبعد أيام تجمع حول المدينة جيش عَرَمْرَم يبلغ عدده عشرة آلاف مقاتل، جيش ربما يزيد عدده على جميع من في المدينة من النساء والصبيان والشباب والشيوخ‏.‏

ولو بلغت هذه الأحزاب والمحزبة والجنود المجندة إلى أسوار المدينة بغتة لكانت أعظم خطراً على كيان المسلمين مما يقاس، وربما تبلغ إلى استئصال الشأفة وإبادة الخضراء، ولكن قيادة المدينة كانت قيادة متيقظة، لم تزل واضعة أناملها على العروق النابضة، تتجسس الظروف، وتقدر ما يتمخض عن مجراها، فلم تكد تتحرك هذه الجيوش عن مواضعها حتى نقلت استخبارات المدينة إلى قيادتها فيها بهذا الزحف الخطير‏.‏

وسارع رسول الله صلى الله عليه وسلم إلى عقد مجلس استشاري أعلي، تناول فيه موضوع خطة الدفاع عن كيان المدينة، وبعد مناقشات جرت بين القادة وأهل الشوري اتفقوا على قرار قدمه الصحابي النبيل سلمان الفارسي ضي الله عنه‏.‏

قال سلمان‏:‏ يا رسول الله، إنا كنا بأرض فارس إذا حوصرنا خَنْدَقْنَا علينا‏.‏ وكانت خطة حكيمة لم تكن تعرفها العرب قبل ذلك‏.‏

وأسرع رسول الله صلى الله عليه وسلم إلى تنفيذ هذه الحظة، فوكل إلى كل عشرة رجال أن يحفروا من الخندق أربعين ذراعاً، وقام المسلمون بجد ونشاط يحفرون الخندق، ورسول الله صلى الله عليه وسلم يحثهم ويساهمهم في عملهم هذا‏.‏ ففي البخاري عن سهل بن سعد، قال‏:‏ كنا مع رسول الله في الخندق، وهم يحفرون، ونحن ننقل التراب على أكتادنا، فقال رسول الله صلى الله عليه وسلم‏:‏ ‏‏(‏اللهم لا عَيشَ إلا عيشُ الآخرة، فاغفر للمهاجرين والأنصار‏)‏‏.‏

وعن أنس‏:‏ خرج رسول الله صلى الله عليه وسلم إلى الخندق فإذا المهاجرين والأنصار يحفرون في غداة باردة، فلم يكن لهم عبيد يعملون ذلك لهم، فلما رأي ما بهم من النصب والجوع قال‏:‏
اللهم إن العيش عيش الآخرة ** فاغفـر للأنصـار والمهـاجرة
فقالوا مجيبين له‏:‏
نحـن الذيـن بايعـوا محمـداً ** على الجهـاد ما بقيـنا أبداً
وفيه عن البراء بن عازب قال‏:‏ رأيته صلى الله عليه وسلم ينقل من تراب الخندق حتى واري عني الغبار جلدة بطنه، وكان كثير الشعر، فسمعته يرتجز بكلمات ابن رواحة، وهو ينقل من التراب ويقول‏:‏

اللهم لولا أنت ما اهتدينا ** ولا تصـدقنـا ولا صلينــا
فأنزلن سكينـة علينـا ** وثبت الأقـدام إن لاقينــا
إن الألى رغبوا علينـا ** وإن أرادوا فتـنـة أبينـــا
قال‏:‏ ثم يمد بها صوته بآخرها، وفي رواية‏:‏
إن الألى قـد بغـوا علينـا ** وإن أرادوا فـتنـة أبينـا

كان المسلمون يعملون بهذا النشاط وهم يقاسون من شدة الجوع ما يفتت الأكباد، قال أنس‏:‏ كان أهل الخندق يؤتون بملء كفي من الشعير، فيصنع لهم بإهَالَةٍ سنخة توضع بين يدي القوم، والقوم جياع، وهي بشعة في الحلق ولها ريح‏.‏

وقال أبو طلحة‏:‏ شكونا إلى رسول الله صلى الله عليه وسلم الجوع، فرفعنا عن بطوننا عن حجر حجر، فرفع رسول الله صلى الله عليه وسلم عن حجرين‏.‏

وبهذه المناسبة وقعت أثناء حفر الخندق آيات من أعلام النبوة، رأي جابر بن عبد الله في النبي صلى الله عليه وسلم خمصاً شديدًا فذبح بهيمة، وطحنت امرأته صاعاً من شعير، ثم التمس من رسول الله صلى الله عليه وسلم سراً أن يأتي في نفر من أصحابه، فقام النبي صلى الله عليه وسلم بجميع أهل الخندق، وهم ألف، فأكلوا من ذلك الطعام وشبعوا، وبقيت بُرْمَة اللحم تغط به كما هي، وبقي العجين يخبز كما هو‏.‏

وجاءت أخت النعمان بن بشير بحَفْنَة من تمر إلى الخندق ليتغدي به أبوه وخاله، فمرت برسول الله صلى الله عليه وسلم، فطلب منها التمر، وبدده فوق ثوب، ثم دعا أهل الخندق، فجعلوا يأكلون منه وجعل التمر يزيد، حتى صدر أهل الخندق عنه، وإنه يسقط من أطراف الثواب‏.‏

وأعظم من هذين ما رواه البخاري عن جابرقال‏:‏ إنا يوم خندق نحفر، فعرضت كُدْية شديدة، فجاءوا النبي صلى الله عليه وسلم فقالوا‏:‏ هذه كدية عرضت في الخندق‏.‏ فقال‏:‏ ‏‏(‏أنا نازل‏)‏، ثم قام وبطنه معصوب بحجر ـ ولبثنا ثلاثة لا نذوق ذواقاً ـ فأخذ النبي صلى الله عليه وسلم المِعْوَل، فضرب فعاد كثيباً أهْيل أو أهْيم ، أي صار رملاً لا يتماسك‏.‏

وقال البراء‏:‏ لما كان يوم الخندق عرضت لنا في بعض الخندق صخرة لا تأخذ منها المعاول، فاشتكينا ذلك لرسول الله صلى الله عليه وسلم، فجاءة وأخذ المعول فقال‏:‏ ‏‏(‏بسم الله‏)‏، ثم ضرب ضربة، وقال‏:‏ ‏‏(‏الله أكبر، أعطيت مفاتيح الشام، والله إني لأنظر قصورها الحمر الساعة‏)‏، ثم ضرب الثانية فقطع آخر، فقال‏:‏ ‏‏(‏الله أكبر، أعطيت فارس، والله إني لأبصر قصر المدائن الأبيض الآن‏)‏، ثم ضرب الثالثة، فقال‏:‏ ‏‏(‏بسم الله‏)‏، فقطع بقية الحجر، فقال‏:‏ ‏‏(‏الله أكبر، أعطيت مفاتيح اليمن، والله إني لأبصر أبواب صنعاء من مكاني‏)‏‏.‏

وروي ابن إسحاق مثل ذلك عن سلمان الفارسي رضي الله عنه‏.‏

ولما كانت المدينة تحيط بها الحرات والجبال وبساتين من النخيل من كل جانب سوي الشمال، وكان النبي صلى الله عليه وسلم يعلم أن زحف مثل هذا الجيش الكبير، ومهاجمته المدينة لا يمكن إلا من جهة الشمال، اتخذ الخندق في هذا الجانب‏.‏

وواصل المسلمون عملهم في حفره، فكانوا يحفرونه طول النهار، ويرجعون إلى أهليهم في المساء، حتى تكامل الخندق حسب الخطة المنشودة، قبل أن يصل الجيش الوثني العرمرم إلى أسوار المدينة‏.‏

وأقبلت قريش في أربعة آلاف، حتى نزلت بمجتمع الأسيال من رُومَة بين الجُرْف وزَغَابَة، وأقبلت غَطَفَان ومن تبعهم من أهل نجد في ستة آلاف حتى نزلوا بذَنَبِ نَقْمَي إلى جانب أحد‏.‏

‏{‏وَلَمَّا رَأَى الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللهُ وَرَسُولُهُ وَصَدَقَ اللهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَانًا وَتَسْلِيمًا‏}‏ ‏[‏الأحزاب‏:‏ 22‏]‏‏.‏

وأما المنافقون وضعفاء النفوس فقد تزعزعت قلوبهم لرؤية هذا الجيش ‏{‏وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِم مَّرَضٌ مَّا وَعَدَنَا اللهُ وَرَسُولُهُ إِلَّا غُرُورًا‏}‏‏[‏ الأحزاب‏:‏ 12‏]‏‏.‏

وخرج رسول الله صلى الله عليه وسلم في ثلاثة آلاف من المسلمين، فجعلوا ظهورهم إلى جبل سَلْع فتحصنوا به، والخندق بينهم وبين الكفار‏.‏وكان شعارهم‏:‏ ‏[‏حم لا ينصرون‏]‏، واستحلف على المدينة ابن أم مكتوم، وأمر بالنساء والذراري فجعلوا في آطام المدينة‏.‏

ولما أراد المشركون مهاجمة المسلمين واقتحام المدينة، وجدوا خندقاً عريضاً يحول بينهم وبينها، فالتجأوا إلى فرض الحصار على المسلمين، بينما لم يكونوا مستعدين له حين خرجوا من ديارهم، إذ كانت هذه الخطة ـ كما قالوا ـ مكيدة ما عرفتها العرب، فلم يكونوا أدخلوها في حسابهم رأساً‏.‏

وأخذ المشركون يدورون حول الخندق غضاباً، يتحسسون نقطة ضعيفة ؛ لينحدروا منها، وأخذ المسلمون يتطلعون إلى جولات المشركين، يرشقونهم بالنبل، حتى لا يجترئوا على الاقتراب منه، ولا يستطيعوا أن يقتحموه، أو يهيلوا عليه التراب، ليبنوا به طريقاً يمكنهم من العبور‏.‏

وكره فوارس من قريش أن يقفوا حول الخندق من غير جدوي في ترقب نتائج الحصار، فإن ذلك لم يكن من شيمهم، فخرجت منها جماعة فيها عمرو بن عبد وُدّ وعكرمة بن أبي جهل وضرار بن الخطاب وغيرهم، فتيمموا مكاناً ضيقاً من الخندق فاقتحموه، وجالت بهم خيلهم في السَّبْخة بين الخندق وسَلْع، وخرج على بن أبي طالب في نفر من المسلمين حتى أخذوا عليهم الثغرة التي أقحموا منها خيلهم، ودعا عمرو إلى المبارزة، فانتدب له على بن أبي طالب، وقال كلمة حمي لأجلها ـ وكان من شجعان المشركين وأبطالهم ـ فاقتحم عن فرسه فعقره وضرب وجهه، ثم أقبل على علي، فتجاولا وتصاولا حتى قتله علي رضي الله عنه، وانهزم الباقون حتى اقتحموا الخندق هاربين، وقد بلغ بهم الرعب إلى أن ترك عكرمة رمحه وهو منهزم عن عمرو‏.‏

وقد حاول المشركون في بعض الأيام محاولة بليغة لاقتحام الخندق، أو لبناء الطرق فيها، ولكن المسلمين كافحوا مكافحة مجيدة، ورشقوهم بالنبل، وناضلوهم أشد النضال حتى فشل المشركون في محاولتهم‏.‏

ولأجل الاشتغال بمثل هذه المكافحة الشديدة فات بعض الصلوات عن رسول الله صلى الله عليه وسلم والمسلمين، ففي الصحيحين عن جابر رضي الله عنه‏:‏ أن عمر بن الخطاب جاء يوم الخندق، فجعل يسب كفار قريش‏.‏ فقال‏:‏ يا رسول الله صلى الله عليه وسلم، ما كدت أن أصلي حتى كادت الشمس أن تغرب، فقال النبي صلى الله عليه وسلم‏:‏ ‏‏(‏وأنا والله ما صليتها‏)‏، فنزلنا مع النبي صلى الله عليه وسلم بُطْحَان، فتوضأ للصلاة، وتوضأنا لها، فصلى العصر بعد ما غربت الشمس، ثم صلي بعدها المغرب‏.‏

وقد استاء رسول الله صلى الله عليه وسلم لفوات هذه الصلاة حتى دعا على المشركين، ففي البخاري عن على عن النبي صلى الله عليه وسلم أنه قال يوم الخندق‏:‏ ‏‏(‏ملأ الله عليهم بيوتهم وقبورهم ناراً، كما شغلونا عن الصلاة الوسطي حتى غابت الشمس‏)‏‏.‏

وفي مسند أحمد والشافعي أنهم حبسوه عن صلاة الظهر والعصر والمغرب والعشاء فصلاهن جميعاً‏.‏ قال النووي‏:‏ وطريق الجمع بين هذه الروايات أن وقعة الخندق بقيت أياماً فكان هذا في بعض الأيام، وهذا في بعضها‏.‏ انتهي‏.‏

ومن هنا يؤخذ أن محاولة العبور من المشركين، والمكافحة المتواصلة من المسلمين، دامت أياماً، إلا أن الخندق لما كان حائلاً بين الجيشين لم يجر بينهما قتال مباشر أو حرب دامية، بل اقتصروا على المراماة والمناضلة‏.‏

وفي هذه المراماة قتل رجال من الجيشين، يعدون على الأصابع‏:‏ ستة من المسلمين، وعشرة من المشركين، بينما كان قتل واحد أو اثنين منهم بالسيف‏.‏

وفي هذه المراماة رمي سعد بن معاذ رضي الله عنه بسهم فقطع منه الأكْحَل، رماه رجل من قريش يقال له‏:‏ حَبَّان بن العَرِقَة، فدعا سعد‏:‏ اللهم إنك تعلم أنه ليس أحد أحب إلى أن أجاهدهم فيك من قوم كذبوا رسولك وأخرجوه، اللهم فإني أظن أنك قد وضعت الحرب بيننا وبينهم، فإن كان بقي من حرب قريش شيء فأبقني لهم حتى أجاهدهم فيك، وإن كنت وضعت الحرب فافجرها واجعل موتتي فيها‏.‏ وقال في آخر دعائه‏:‏ ولا تمتني حتى تقر عيني من بني قريظة‏.‏

وبينما كان المسلمون يواجهون هذه الشدائد على جبهة المعركة كانت أفاعي الدس والتآمر تتقلب في جحورها، تريد إيصال السم داخل أجسادهم‏:‏ انطلق كبير مجرمي بني النضير حيي بن أخطب إلى ديار بني قريظة فأتي كعب بن أسد القرظي ـ سيد بني قريظة وصاحب عقدهم وعهدهم، وكان قد عاقد رسول الله صلى الله عليه وسلم على أن ينصره إذا أصابته حرب، كما تقدم ـ فضرب عليه حيي الباب فأغلقه كعب دونه، فما زال يكلمه حتى فتح له بابه، فقال حيي‏:‏ إني قد جئتك يا كعب بعز الدهر وببحر طَامٍ، جئتك بقريش على قادتها وسادتها، حتى أنزلتهم بمجمع الأسيال من رُومَة، وبغطفان على قادتها وسادتها، حتى أنزلتهم بذَنَب نَقْمَي إلى جانب أحد، قد عاهدوني وعاقدوني على ألا يبرحوا حتى نستأصل محمداً ومن معه‏.‏

فقال له كعب‏:‏ جئتني والله بذُلِّ الدهر وبجَهَامٍ قد هَرَاق ماؤه، فهو يرْعِد ويبْرِق، ليس فيه شيء‏.‏ ويحك يا حيي فدعني وما أنا عليه، فإني لم أر من محمد إلا صدقا ووفاء‏.‏

فلم يزل حيي بكعب يفْتِلُه في الذِّرْوَة والغَارِب، حتى سمح له على أن أعطاه عهداً من الله وميثاقاً‏:‏ لئن رجعت قريش وغطفان، ولم يصيبوا محمداً أن أدخل معك في حصنك، حتى يصيبني ما أصابك، فنقض كعب بن أسد عهده، وبرئ مما كان بينه وبين المسلمين، ودخل مع المشركين في المحاربة ضد المسلمين‏.‏

وفعلاً قامت يهود بني قريظة بعمليات الحرب‏.‏ قال ابن إسحاق‏:‏ كانت صفية بنت عبد المطلب في فارع حصن حسان بن ثابت، وكان حسان فيه مع النساء والصبيان، قالت صفية‏:‏ فمر بنا رجل من يهود، فجعل يطيف بالحصن، وقد حاربت بنو قريظة وقطعت ما بينها وبين رسول الله صلى الله عليه وسلم، وليس بيننا وبينهم أحد يدفع عنا، ورسول الله صلى الله عليه وسلم والمسلمون في غور عدوهم، لا يستطيعون أن ينصرفوا عنهم إن أتانا آت، قالت‏:‏ فقلت‏:‏ يا حسان، إن هذا اليهودي كما تري يطيف بالحصن، وإني والله ما آمنه أن يدل على عورتنا مَنْ وراءنا مِنْ يهود، وقد شغل عنا رسول الله صلى الله عليه وسلم وأصحابه، فانزل إليه فاقتله‏.‏

قال‏:‏ والله لقد عرفت ما أنا بصاحب هذا، قالت‏:‏ فاحتجزت ثم أخذت عموداً، ثم نزلت من الحصن إليه، فضربته بالعمود حتى قتلته، ثم رجعت إلى الحصن وقلت‏:‏ يا حسان، انزل إليه فاسلبه، فإنه لم يمنعني من سبله إلا أنه رجل، قال‏:‏ ما لي بسلبه من حاجة‏.‏

وقد كان لهذا الفعل المجيد من عمة الرسول صلى الله عليه وسلم أثر عميق في حفظ ذراري المسلمين ونسائهم، ويبدو أن اليهود ظنوا أن هذه الآطام والحصون في منعة من الجيش الإسلامي ـ مع أنها كانت خالية عنهم تماماً ـ فلم يجترئوا مرة ثانية للقيام بمثل هذا العمل، إلا أنهم أخذوا يمدون الغزاة الوثنيين بالمؤن، كدليل عملي على انضمامهم إليهم ضد المسلمين، حتى أخذ المسلمون من مؤنهم عشرين جملاً‏.‏

وانتهي الخبر إلى رسول الله صلى الله عليه وسلم وإلى المسلمين فبادر إلى تحقيقه، حتى يستجلي موقف قريظة، فيواجهه بما يجب من الوجهة العسكرية، وبعث لتحقيق الخبر السعدين؛ سعد بن معاذ وسعد بن عبادة، وعبد الله بن رواحة وخَوَّات بن جبير، وقال‏:‏ ‏‏(‏انطلقوا حتى تنظروا أحق ما بلغنا عن هؤلاء القوم أم لا ‏؟‏ فإن كان حقاً فالحنوا لي لحناً أعرفه، ولا تَفُتُّوا في أعضاد الناس، وإن كانوا على الوفاء فاجهروا به للناس‏)‏‏.‏ فلما دنوا منهم وجدوهم على أخبث ما يكون، فقد جاهروهم بالسب والعداوة، ونالوا من رسول الله صلى الله عليه وسلم‏.‏

وقالوا‏:‏ من رسول الله ‏؟‏ لا عهد بيننا وبين محمد، ولا عقد‏.‏ فانصرفوا عنهم، فلما أقبلوا على رسول الله صلى الله عليه وسلم لحنوا له، وقالوا‏:‏ عَضَل وقَارَة ؛ أي إنهم على غدر كغدر عضل وقارة بأصحاب الرَّجِيع‏.‏

وعلى رغم محاولتهم إخفاء الحقيقة تفطن الناس لجلية الأمر، فتجسد أمامهم خطر رهيب‏.‏

وقد كان أحرج موقف يقفه المسلمون، فلم يكن يحول بينهم وبين قريظة شيء يمنعهم من ضربهم من الخلف، بينما كان أمامهم جيش عرمرم لم يكونوا يستطيعون الانصراف عنه، وكانت ذراريهم ونساؤهم بمقربة من هؤلاء الغادرين في غير منعة وحفظ، وصاروا كما قال الله تعالي‏:‏ ‏{‏وَإِذْ زَاغَتْ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللهِ الظُّنُونَا هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالًا شَدِيدًا‏}‏‏[‏ الأحزاب‏:‏10، 11‏]‏

ونجم النفاق من بعض المنافقين حتى قال‏:‏ كان محمد يعدنا أن نأكل كنوز كسري وقيصر، وأحدنا اليوم لا يأمن على نفسه أن يذهب إلى الغائط‏.‏ وحتى قال بعض آخر في ملأ من رجال قومه‏:‏ إن بيوتنا عورة من العدو، فائذن لنا أن نخرج، فنرجع إلى دارنا فإنها خارج المدينة‏.‏ وحتى همت بنو سلمة بالفشل، وفي هؤلاء أنزل الله تعالي‏:‏ ‏{‏وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِم مَّرَضٌ مَّا وَعَدَنَا اللهُ وَرَسُولُهُ إِلَّا غُرُورًا وَإِذْ قَالَت طَّائِفَةٌ مِّنْهُمْ يَا أَهْلَ يَثْرِبَ لَا مُقَامَ لَكُمْ فَارْجِعُوا وَيَسْتَأْذِنُ فَرِيقٌ مِّنْهُمُ النَّبِيَّ يَقُولُونَ إِنَّ بُيُوتَنَا عَوْرَةٌ وَمَا هِيَ بِعَوْرَةٍ إِن يُرِيدُونَ إِلَّا فِرَارًا‏}‏ ‏[‏الأحزاب‏:‏ 12، 13‏]‏‏.‏

أما رسول الله صلى الله عليه وسلم فتقنع بثوبه حين أتاه غَدْر قريظة، فاضطجع ومكث طويلاً حتى اشتد على الناس البلاء، ثم نهض مبشراً يقول‏:‏ ‏‏(‏الله أكبر، أبشروا يا معشر المسلمين بفتح الله ونصره‏)‏، ثم أخذ يخطط لمجابهة الظرف الراهن، وكجزء من هذه الخطة كان يبعث الحرس إلى المدينة؛ لئلا يؤتي الذراري والنساء على غرة، ولكن كان لابد من إقدام حاسم، يفضي إلى تخاذل الأحزاب، وتحقيـقاً لهــذا الهـدف أراد أن يصالـح عُيينَة بن حصن والحارث بن عوف رئيسي غطفان على ثلث ثمار المدينة، حتى ينصرفا بقومهما، ويخلو المسلمون لإلحاق الهزيمة الساحقة العاجلة بقريش التي اختبروا مدي قوتها وبأسها مراراً، وجرت المراودة على ذلك، فاستشار السعدين في ذلك، فقالا‏:‏ يا رسول الله، إن كان الله أمرك بهذا فسمعاً وطاعة، وإن كان شيء تصنعه لنا فلا حاجة لنا فيه، لقد كنا نحن وهؤلاء القوم على الشرك بالله وعبادة الأوثان، وهم لا يطمعون أن يأكلوا منها ثمرة إلا قِرًي أو بيعاً، فحين أكرمنا الله بالإسلام وهدانا له وأعزنا بك نعطيهم أموالنا ‏؟‏ والله لا نعطيهم إلا السيف، فَصَوَّبَ رأيهما وقال‏:‏ ‏‏(‏إنما هو شيء أصنعه لكم لما رأيت العرب قد رمتكم عن قوس واحدة‏)‏‏.‏

ثم إن الله عز وجل ـ وله الحمد ـ صنع أمراً من عنده خذل به العدو وهزم جموعهم، وفَلَّ حدهم، فكان مما هيأ من ذلك أن رجلاً من غطفان يقال له‏:‏ نعيم بن مسعود بن عامر الأشجعي رضي الله عنه جاء رسول الله صلى الله عليه وسلم فقال‏:‏ يا رسول الله، إني قد أسلمت، وإن قومي لم يعلموا بإسلامي، فمرني ما شئت، فقال رسول الله صلى الله عليه وسلم‏:‏ ‏‏(‏إنما أنت رجل واحد، فَخذِّلْ عنا ما استطعت، فإن الحرب خدعة‏)‏، فذهب من فوره إلى بني قريظة ـ وكان عشيراً لهم في الجاهلية ـ فدخل عليهم وقال‏:‏ قد عرفتم ودي إياكم، وخاصة ما بيني وبينكم، قالوا‏:‏ صدقت‏.‏ قال‏:‏ فإن قريشاً ليسوا مثلكم، البلد بلدكم، فيه أموالكم وأبناؤكم ونساؤكم، لا تقدرون أن تتحولوا منه إلى غيره، وإن قريشاً وغطفان قد جاءوا لحرب محمد وأصحابه، وقد ظاهرتموهم عليه، وبلدهم وأموالهم ونساؤهم بغيره، فإن أصابوا فرصة انتهزوها، وإلا لحقوا ببلادهم وتركوكم ومحمداً فانتقم منكم، قالوا‏:‏ فما العمل يا نعيم ‏؟‏ قال‏:‏ لا تقاتلوا معهم حتى يعطوكم رهائن‏.‏ قالوا‏:‏ لقد أشرت بالرأي‏.‏

ثم مضي نعيم على وجهه إلى قريش وقال لهم‏:‏ تعلمون ودي لكم ونصحي لكم‏؟‏ قالوا‏:‏ نعم، قال‏:‏ إن يهود قد ندموا على ما كان منهم من نقض عهد محمد وأصحابه، وإنهم قد راسلوه أنهم يأخذون منكم رهائن يدفعونها إليه، ثم يوالونه عليكم، فإن سألوكم رهائن فلا تعطوهم، ثم ذهب إلى غطفان، فقال لهم مثل ذلك‏.‏

فلما كانت ليلة السبت من شوال ـ سنة 5هـ ـ بعثوا إلى يهود‏:‏ أنا لسنا بأرض مقام، وقد هلك الكُرَاع والخف ، فانهضوا بنا حتى نناجز محمداً، فأرسل إليهم اليهود أن اليوم يوم السبت، وقد علمتم ما أصاب من قبلنا حين أحدثوا فيه، ومع هذا فإنا لا نقاتل معكم حتى تبعثوا إلينا رهائن، فلما جاءتهم رسلهم بذلك قالت قريش وغطفان‏:‏ صدقكم والله نعيم، فبعثوا إلى يهود إنا والله لا نرسل إليكم أحداً، فاخرجوا معنا حتى نناجز محمداً، فقالت قريظة‏:‏ صدقكم والله نعيم‏.‏ فتخاذل الفريقان، ودبت الفرقة بين صفوفهم، وخارت عزائمهم‏.‏

وكان المسلمون يدعون الله تعإلى‏:‏ ‏‏(‏اللهم استر عوراتنا وآمن روعاتنا‏)‏، ودعا رسول الله صلى الله عليه وسلم على الأحزاب، فقال‏:‏ ‏‏(‏اللهم منزل الكتاب، سريع الحساب، اهزم الأحزاب، اللهم اهزمهم وزلزلهم‏)‏‏.‏

وقد سمع الله دعاء رسوله والمسلمين، فبعد أن دبت الفرقة في صفوف المشركين وسري بينهم التخاذل أرسل الله عليهم جنداً من الريح فجعلت تقوض خيامهم، ولا تدع لهم قِدْرًا إلا كفأتها، ولا طُنُبًا إلا قلعته، ولا يقر لهم قرار، وأرسل جنداً من الملائكة يزلزلونهم، ويلقون في قلوبهم الرعب والخوف‏.‏

وأرسل رسول الله صلى الله عليه وسلم في تلك الليلة الباردة القارسة حذيفة بن اليمان يأتيه بخبرهم، فوجدهم على هذه الحالة، وقد تهيأوا للرحيل، فرجع إلى رسول الله صلى الله عليه وسلم، فأخبره برحيل القوم، فأصبح رسول الله صلى الله عليه وسلم وقد رد الله عدوه بغيظهم لم ينالوا خيراً وكفاه الله قتالهم، فصدق وعده، وأعز جنده، ونصر عبده، وهزم الأحزاب وحده، فرجع إلى المدينة‏.‏

وكانت غزوة الخندق سنة خمس من الهجرة في شوال على أصح القولين، وأقام المشركون محاصرين رسول الله صلى الله عليه وسلم والمسلمين شهراً أو نحو شهر‏.‏ ويبدو بعد الجمع بين المصادر أن بداية فرض الحصار كانت في شوال ونهايته في ذي القعدة، وعند ابن سعد أن انصراف رسول الله صلى الله عليه وسلم من الخندق كان يوم الأربعاء لسبع بقين من ذي القعدة‏.‏

إن معركة الأحزاب لم تكن معركة خسائر، بل كانت معركة أعصاب، لم يجر فيها قتال مرير، إلا أنها كانت من أحسم المعارك في تاريخ الإسلام، تمخضت عن تخاذل المشركين، وأفادت أن أية قوة من قوات العرب لا تستطيع استئصال القوة الصغيرة التي تنمو في المدينة ؛ لأن العرب لم تكن تستطيع أن تأتي بجمع أقوي مما أتت به في الأحزاب، ولذلك قال رسول الله صلى الله عليه وسلم حين أجلي الله الأحزاب‏:‏ ‏‏(‏الآن نغزوهم، ولا يغزونا، نحن نسير إليهم‏)‏‏.‏


غزوة بني قريظة

وفي اليوم الذي رجع فيه رسول الله إلى المدينة، جاءه جبريل \ عند الظهر، وهو يغتسل في بيت أم سلمة، فقال‏:‏ أو قد وضعت السلاح‏؟‏ فإن الملائكة لم تضع أسلحتهم، وما رجعت الآن إلا من طلب القوم، فانهض بمن معك إلى بني قريظة، فإني سائر أمامك أزلزل بهم حصونهم، وأقذف في قلوبهم الرعب، فسار جبريل في موكبه من الملائكة‏.‏
وأمر رسول الله صلى الله عليه وسلم مؤذناً فأذن في الناس‏:‏ من كان سامعاً مطيعاً فلا يصَلِّينَّ العصر إلا ببني قريظة، واستعمل على المدينة ابن أم مكتوم، وأعطي الراية على بن أبي طالب، وقدّمه إلى بني قريظة، فسار على حتى إذا دنا من حصونهم سمع منها مقالة قبيحة لرسول الله صلى الله عليه وسلم‏.‏
وخرج رسول الله صلى الله عليه وسلم في موكبه من المهاجرين والأنصار، حتى نزل على بئر من آبار قريظة يقال لها‏:‏ بئر أنَّا‏.‏ وبادر المسلمون إلى امتثال أمره، ونهضوا من فورهم، وتحركوا نحو قريظة، وأدركتهم العصر في الطريق فقال بعضهم‏:‏ لا نصليها إلا في بني قريظة كما أمرنا، حتى إن رجالاً منهم صلوا العصر بعد العشاء الآخرة، وقال بعضهم‏:‏ لم يرد منا ذلك، وإنما أراد سرعة الخروج، فصلوها في الطريق، فلم يعنف واحدة من الطائفتين‏.‏
هكذا تحرك الجيش الإسلامي نحو بني قريظة أرسالاً حتى تلاحقوا بالنبي صلى الله عليه وسلم، وهم ثلاثة آلاف، والخيل ثلاثون فرساً، فنازلوا حصون بني قريظة، وفرضوا عليهم الحصار‏.‏
ولما اشتد عليهم الحصار عرض عليهم رئيسهم كعب بن أسد ثلاث خصال‏:‏ إما أن يسلموا ويدخلوا مع محمد صلى الله عليه وسلم في دينه، فيأمنوا على دمائهم وأموالهم وأبنائهم ونسائهم ـ وقد قال لهم‏:‏ والله، لقد تبين لكم أنه لنبي مرسل، وأنه الذي تجدونه في كتابكم ـ وإما أن يقتلوا ذراريهم ونساءهم بأيديهم، ويخرجوا إلى النبي صلى الله عليه وسلم بالسيوف مُصْلِِتِين، يناجزونه حتى يظفروا بهم، أو يقتلوا عن آخرهم، وإما أن يهجموا على رسول الله صلى الله عليه وسلم وأصحابه، ويكبسوهم يوم السبت ؛ لأنهم قد أمنوا أن يقاتلوهم فيه، فأبوا أن يجيبوه إلى واحدة من هذه الخصال الثلاث، وحينئذ قال سيدهم كعب بن أسد ـ في انزعاج وغضب‏:‏ ما بات رجل منكم منذ ولدته أمه ليلة واحدة من الدهر حازماً‏.‏
ولم يبق لقريظة بعد رد هذه الخصال الثلاث إلا أن ينزلوا على حكم رسول الله صلى الله عليه وسلم، ولكنهم أرادوا أن يتصلوا ببعض حلفائهم من المسلمين، لعلهم يتعرفون ماذا سيحل بهم إذا نزلوا على حكمه، فبعثوا إلى رسول الله صلى الله عليه وسلم أن أرسل إلينا أبا لُبَابة نستشيره، وكان حليفاً لهم، وكانت أمواله وولده في منطقتهم، فلما رأوه قام إليه الرجال، وجَهَشَ النساء والصبيان يبكون في وجهه، فَرَقَّ لهم، وقالوا‏:‏ يا أبا لبابة، أتري أن ننزل على حكم محمد‏؟‏ قال‏:‏ نعم ؛ وأشار بيده إلى حلقه، يقول‏:‏ إنه الذبح، ثم علم من فوره أنه خان الله ورسوله فمضي على وجهه، ولم يرجع إلى رسول الله صلى الله عليه وسلم حتى أتي المسجد النبوي بالمدينة، فربط نفسه بسارية المسجد، وحلف ألا يحله إلا رسول الله صلى الله عليه وسلم بيده، وأنه لا يدخل أرض بني قريظة أبداً‏.‏ فلما بلغ رسول الله صلى الله عليه وسلم خبره ـ وكان قد استبطأه ـ قال‏:‏ ‏(‏أما إنه لو جاءني لاستغفرت له، أما إذ قد فعل ما فعل فما أنا بالذي أطلقه من مكانه حتى يتوب الله عليه‏)‏‏.‏
وبرغم ما أشار إليه أبو لبابة قررت قريظة النزول على حكم رسول الله صلى الله عليه وسلم، ولقد كان باستطاعة اليهود أن يتحملوا الحصار الطويل ؛ لتوفر المواد الغذائية والمياه والآبار ومناعة الحصون؛ ولأن المسلمين كانوا يقاسون البرد القارس والجوع الشديد وهم في العراء، مع شدة التعب الذي اعتراهم ؛ لمواصلة الأعمال الحربية من قبل بداية معركة الأحزاب، إلا أن حرب قريظة كانت حرب أعصاب، فقد قذف الله في قلوبهم الرعب، وأخذت معنوياتهم تنهار، وبلغ هذا الانهيار إلى نهايته أن تقدم علي بن أبي طالب والزبير بن العوام، وصاح علي‏:‏ يا كتيبة الإيمان، والله لأذوقن ما ذاق حمزة أو لأفتحن حصنهم‏.‏
وحينئذ بادروا إلى النزول على حكم رسول الله صلى الله عليه وسلم، وأمر رسول الله صلى الله عليه وسلم باعتقال الرجال، فوضعت القيود في أيديهم تحت إشراف محمد بن مسلمة الأنصاري، وجعلت النساء والذراري بمعزل عن الرجال في ناحية، وقامت الأوس إلى رسول الله صلى الله عليه وسلم فقالوا‏:‏ يا رسول الله، قد فعلت في بني قينقاع ما قد علمت، وهم حلفاء إخواننا الخزرج، وهؤلاء موالينا، فأحسن فيهم، فقال‏:‏ ‏(‏ألا ترضون أن يحكم فيهم رجل منكم‏؟‏‏)‏ قالوا‏:‏ بلي‏.‏ قال‏:‏ ‏(‏فذاك إلى سعد بن معاذ‏)‏‏.‏ قالوا‏:‏ قد رضينا‏.‏
فأرسل إلى سعد بن معاذ، وكان في المدينة لم يخرج معهم للجرح الذي كان قد أصاب أكْحُلَه في معركة الأحزاب‏.‏ فأُركب حماراً، وجاء إلى رسول الله صلى الله عليه وسلم، فجعلوا يقولون، وهم كَنَفَيْهِ‏:‏ يا سعد، أجمل في مواليك، فأحسن فيهم، فإن رسول الله قد حكمك لتحسن فيهم، وهو ساكت لا يرجع إليهم شيئاً، فلما أكثروا عليه قال‏:‏ لقد آن لسعد ألا تأخذه في الله لومة لائم، فلما سمعوا ذلك منه رجع بعضهم إلى المدينة فنعي إليهم القوم‏.‏
ولما انتهى سعد إلى النبي صلى الله عليه وسلم قال للصحابة‏:‏ ‏(‏قوموا إلى سيدكم‏)‏، فلما أنزلوه قالوا‏:‏ يا سعد، إن هؤلاء قد نزلوا على حكمك‏.‏ قال‏:‏ وحكمي نافذ عليهم‏؟‏ قالوا‏:‏ نعم‏.‏ قال‏:‏ وعلى المسلمين‏؟‏ قالوا‏:‏ نعم، قال‏:‏ وعلى من هاهنا‏؟‏ وأعرض بوجهه وأشار إلى ناحية رسول الله صلى الله عليه وسلم إجلالاً له وتعظيمًا‏.‏ قال‏:‏ ‏(‏نعم، وعلي‏)‏‏.‏ قال‏:‏ فإني أحكم فيهم أن يقتل الرجال، وتسبي الذرية، وتقسم الأموال، فقال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏لقد حكمت فيهم بحكم الله من فوق سبع سموات‏)‏‏.‏
وكان حكم سعد في غاية العدل والإنصاف، فإن بني قريظة، بالإضافة إلى ما ارتكبوا من الغدر الشنيع، كانوا قد جمعوا لإبادة المسلمين ألفاً وخمسمائة سيف، وألفين من الرماح، وثلاثمائة درع، وخمسمائة ترس، وحَجَفَة ، حصل عليها المسلمون بعد فتح ديارهم‏.‏
وأمر رسول الله صلى الله عليه وسلم فحبست بنو قريظة في دار بنت الحارث امرأة من بني النجار، وحفرت لهم خنادق في سوق المدينة، ثم أمر بهم، فجعل يذهب بهم إلى الخنادق أرسالاً أرسالاً، وتضرب في تلك الخنادق أعناقهم‏.‏ فقال من كان بعد في الحبس لرئيسهم كعب بن أسد‏:‏ ما تراه يصنع بنا‏؟‏ فقال‏:‏ أفي كل موطن لا تعقلون‏؟‏ أما ترون الداعي لا ينزع‏؟‏ والذاهب منكم لا يرجع‏؟‏ هو والله القتل ـ وكانوا ما بين الستمائة إلى السبعمائة، فضربت أعناقهم‏.‏
وهكذا تم استئصال أفاعي الغدر والخيانة، الذين كانوا قد نقضوا الميثاق المؤكد، وعاونوا الأحزاب على إبادة المسلمين في أحرج ساعة كانوا يمرون بها في حياتهم، وكانوا قد صاروا بعملهم هذا من أكابر مجرمي الحروب الذين يستحقون المحاكمة والإعدام‏.‏
وقتل مع هؤلاء شيطان بني النضير، وأحد أكابر مجرمي معركة الأحزاب حيي بن أخطب والد صفية أم المؤمنين رضي الله عنها كان قد دخل مع بني قريظة في حصنهم حين رجعت عنهم قريش وغطفان ؛ وفاء لكعب بن أسد بما كان عاهده عليه حينما جاء يثيره على الغدر والخيانة أيام غزوة الأحزاب، فلما أتي به ـ وعليه حُلَّة قد شقها من كل ناحية بقدر أنملة لئلا يُسْلَبَها ـ مجموعة يداه إلى عنقه بحبل، قال لرسول الله صلى الله عليه وسلم‏:‏ أما والله ما لمت نفسي في معاداتك، ولكن من يُغالب الله يُغْلَب‏.‏ ثم قال‏:‏ أيها الناس، لا بأس بأمر الله، كتاب وقَدَر ومَلْحَمَة كتبها الله على بني إسرائيل، ثم جلس، فضربت عنقه‏.‏
وقتل من نسائهم امرأة واحدة كانت قد طرحت الرحى على خَلاَّد بن سُوَيْد فقتلته، فقتلت لأجل ذلك‏.‏
وكان قد أمر رسول الله بقتل من أنْبَتَ، وترك من لم ينبت، فكان ممن لم ينبت عطية القُرَظِي، فترك حياً فأسلم، وله صحبة‏.‏
واستوهب ثابت بن قيس، الزبير بن باطا وأهله وماله ـ وكانت للزبير يد عند ثابت ـ فوهبهم له رسول الله صلى الله عليه وسلم، فقال له ثابت بن قيس‏:‏ قد وهبك رسول الله صلى الله عليه وسلم إلى ، ووهب لي مالك وأهلك فهم لك‏.‏ فقال الزبير بعد أن علم بمقتل قومه‏:‏ سألتك بيدي عندك يا ثابت إلا ألحقتني بالأحبة، فضرب عنقه، وألحقه بالأحبة من اليهود، واستحيا ثابت من ولد الزبير بن باطا عبد الرحمن بن الزبير، فأسلم وله صحبة‏.‏
واستوهبت أم المنذر سلمي بنت قيس النجارية رفاعة بن سموأل القرظي، فوهبه لها فاستحيته، فأسلم وله صحبة‏.‏
وأسلم منهم تلك الليلة نفر قبل النزول، فحقنوا دماءهم وأموالهم وذراريهم‏.‏
وخرج تلك الليلة عمرو بن سعدي ـ وكان رجلاً لم يدخل مع بني قريظة في غدرهم برسول الله صلى الله عليه وسلم ـ فرآه محمد بن مسلمة قائد الحرس النبوي، فخلي سبيله حين عرفه، فلم يعلم أين ذهب‏.‏
وقسم رسول الله صلى الله عليه وسلم أموال بني قريظة بعد أن أخرج منها الخمس، فأسهم للفارس ثلاثة أسهم؛ سهمان للفرس وسهم للفارس، وأسهم للراجل سهماً واحداً، وبعث من السبايا إلى نجد تحت إشراف سعد بن زيد الأنصاري فابتاع بها خيلاً وسلاحاً‏.‏
واصطفى رسول الله صلى الله عليه وسلم لنفسه من نسائهم رَيْحَانة بنت عمرو بن خُنَافة، فكانت عنده حتى توفي عنها وهي في ملكه، هذا ما قاله ابن إسحاق‏.‏وقــال الكلبي‏:‏ إنه صلى الله عليه وسلم أعتقها، وتزوجها سنة 6 هـ، وماتت مرجعـه مـن حجة الـوداع، فدفنها بالبقيـع‏.‏
ولما تم أمر قريظة أجيبت دعوة العبد الصالح سعد بن معاذ رضي الله عنه ـ التي قدمنا ذكرها في غزوة الأحزاب ـ وكان النبي صلى الله عليه وسلم قد ضرب له خيمة في المسجد ليعوده من قريب، فلما تم أمر قريظة انتقضت جراحته‏.‏ قالت عائشة‏:‏ فانفجرت من لَبَّتِهِ فلم يَرُعْهُمْ ـ وفي المسجد خيمة من بني غفار ـ إلا والدم يسيل إليهم، فقالوا‏:‏ يا أهل الخيمة، ما هذا الذي يأتينا من قبلكم، فإذا سعد يغذو جرحه دماً، فمات منها‏.‏
وفي الصحيحين عن جابر أن رسول الله صلى الله عليه وسلم قال‏:‏ ‏(‏اهتز عرش الرحمن لموت سعد بن معاذ‏)‏‏.‏ وصحح الترمذي من حديث أنس قال‏:‏ لما حملت جنازة سعد بن معاذ قال المنافقون‏:‏ ما أخف جنازته، فقال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏إن الملائكة كانت تحمله‏)‏‏.‏
قتل في حصار بني قريظة رجل واحد من المسلمين، وهو خلاد بن سُوَيْد الذي طرحت عليه الرحى امرأة من قريظة‏.‏ ومات في الحصار أبو سِنان بن مِحْصَن أخو عُكَّاشَة‏.‏
وأما أبو لُبابة، فأقام مرتبطاً بالجذع ست ليال، تأتيه امرأته في وقت كل صلاة فتحله للصلاة، ثم يعود فيرتبط بالجذع، ثم نزلت توبته على رسول الله صلى الله عليه وسلم سَحَرًا وهو في بيت أم سلمة، فقامت على باب حجرتها، وقالت‏:‏ يا أبا لبابة، أبشر فقد تاب الله عليك، فثار الناس ليطلقوه، فأبي أن يطلقه أحد إلا رسول الله صلى الله عليه وسلم، فلما مر النبي صلى الله عليه وسلم خارجاً إلى صلاة الصبح أطلقه‏.‏
وقعت هــذه الغــزوة فـي ذي القعدة سنـة 5 هـ، ودام الحصار خمساً وعشريـن ليلة‏.‏
وأنزل الله تعإلى في غزوة الأحزاب وبني قريظة آيات من سورة الأحزاب، ذكر فيها أهم جزئيات الوقعة، وبين حال المؤمنين والمنافقين، ثم تخذيل الأحزاب، ونتائج الغدر من أهل الكتاب‏.‏


النشاط العسكري بعد هذه الغزوة

مقتل سَلاَّم بن أبي الحُقَيْق‏‏
كان سلام بن أبي الحقيق ـ وكنيته أبو رافع ـ من أكابر مجرمي اليهود الذين حزبوا الأحزاب ضد المسلمين، وأعانهم بالمؤن والأموال الكثيرة ، وكان يؤذي رسول الله صلى الله عليه وسلم، فلما فرغ المسلمون من أمر قريظة استأذنت الخزرج رسول الله صلى الله عليه وسلم في قتله‏.‏ وكان قتل كعب بن الأشرف على أيدي رجال من الأوس، فرغبت الخزرج في إحراز فضيلة مثل فضيلتهم، فلذلك أسرعوا إلى هذا الاستئذان‏.‏
وأذن رسول الله في قتله ونهي عن قتل النساء والصبيان، فخرجت مفرزة قوامها خمسة رجال، كلهم من بني سلمة من الخزرج، قائدهم عبد الله بن عَتِيك‏.‏
خرجت هذه المفرزة، واتجهت نحو خيبر ؛ إذ كان هناك حصن أبي رافع، فلما دنوا منه، وقد غربت الشمس، وراح الناس بسرحهم، قال عبد الله بن عتيك لأصحابه‏:‏ اجلسوا مكانكم، فإني منطلق ومتلطف للبواب، لعلى أن أدخل، فأقبل حتى دنا من الباب، ثم تقنع بثوبه كأنه يقضي حاجته، وقد دخل الناس، فهتف به البواب‏:‏ يا عبد الله، إن كنت تريد أن تدخل فادخل، فإني أريد أن أغلق الباب‏.‏
قال عبد الله بن عَتِيك‏:‏ فدخلت فكمنت، فلما دخل الناس أغلق الباب، ثم علق الأغاليق على وَدٍّ‏.‏ قال‏:‏ فقمت إلى الأقاليد فأخذتها، ففتحت الباب، وكان أبو رافع يسمر عنده، وكان في علإلى له، فلما ذهب عنه أهل سمره صعدت إليه، فجعلت كلما فتحت باباً أغلقت على من داخل‏.‏ قلت‏:‏ إن القوم لو نَذِروا بي لم يخلصوا إلى حتى أقتله، فانتهيت إليه، فإذا هو في بيت مظلم وسط عياله، لا أدري أين هو من البيت‏.‏ قلت‏:‏ أبا رافع، قال‏:‏ من هذا‏؟‏ فأهويت نحو الصوت فأضربه ضربة بالسيف وأنا دهش، فما أغنيت شيئاً، وصاح، فخرجت من البيت، فأمكث غير بعيد، ثم دخلت إليه، فقلت‏:‏ ما هذا الصوت يا أبا رافع‏؟‏ فقال‏:‏ لأمك الويل، إن رجلاً في البيت ضربني قبل بالسيف‏.‏ قال‏:‏ فأضربه ضربة أثخنته ولم أقتله‏.‏ ثم وضعت ضَبِيب السيف في بطنه حتى أخذ في ظهره، فعرفت أني قتلته، فجعلت أفتح الأبواب باباً باباً، حتى انتهيت إلى درجة له، فوضعت رجلي، وأنا أري أني قد انتهيت إلى الأرض، فوقعت في ليلة مقمرة، فانكسرت ساقي، فعصبتها بعمامة، ثم انطلقت حتى جلست على الباب‏.‏ فقلت‏:‏ لا أخرج الليلة حتى أعلم أقتلته‏؟‏ فلما صاح الديك قام الناعي على السور، فقال‏:‏ أنعي أبا رافع تاجر أهل الحجاز، فانطلقت إلى أصحابي فقلت‏:‏ النجاء، فقد قتل الله أبا رافع‏.‏ فانتهيت إلى النبي صلى الله عليه وسلم، فحدثته فقال‏:‏ ‏(‏ابسط رجلك‏)‏، فبسطت رجلي فمسحها فكأنما لم أشتكها‏.‏
هذه رواية البخاري، وعند ابن إسحاق أن جميع النفر دخلوا على أبي رافع واشتركوا في قتله، وأن الذي تحامل عليه بالسيف حتى قتله هو عبد الله بن أنيس، وفيه‏:‏ أنهم لما قتلوه ليلاً، وانكسرت ساق عبد الله بن عتيك حملوه، وأتوا مَنْهَرًا من عيونهم فدخلوا فيه، وأوقد اليهود النيران واشتدوا في كل وجه، حتى إذا يئسوا رجعوا إلى صاحبهم، وأنهم حين رجعوا احتملوا عبد الله بن عتيك حتى قدموا على رسول الله صلى الله عليه وسلم‏.‏
كان مبعث هذه السرية في ذي القعدة أو ذي الحجة سنة 5 هـ‏.‏
ولما فرغ رسول الله صلى الله عليه وسلم من الأحزاب وقريظة أخذ يوجه حملات تأديبية إلى القبائل والأعراب، الذين لم يكونوا يستكينون للأمن والسلام إلا بالقوة القاهرة‏.‏

سرية محمد بن مسلمة‏‏
وكانت أول سرية بعد الفراغ من الأحزاب وقريظة، وكان عدد قوات هذه السرية ثلاثين راكباً‏.‏
تحركت هذه السرية إلى القرطاء بناحية ضَرِيَّة بالبَكَرات من أرض نجد، وبين ضرية والمدينة سبع ليال، تحركت لعشر ليال خلون من المحرم سنة 6 هـ إلى بطن بني بكر بن كلاب‏.‏ فلما أغارت عليهم هربوا، فاستاق المسلمون نعما وشاء، وقدموا المدينة لليلة بقيت من المحرم ومعهم ثُمَامَة بن أثال الحنفي سيد بني حنيفة، كان قد خرج متنكراً لاغتيال النبي صلى الله عليه وسلم بأمر مسيلمة الكذاب ، فأخذه المسلمون، فلما جاءوا به ربطوه بسارية من سواري المسجد، فخرج إليه النبي صلى الله عليه وسلم فقال‏:‏ ‏(‏ما ذا عندك يا ثمامة‏؟‏‏)‏ فقال‏:‏ عندي خير يا محمد، إن تقتل تقتل ذا دم، وإن تنعم تنعم على شاكر، وإن كنت تريد المال فَسَلْ تعط منه ماشئت، فتركه، ثم مرّ به مرة أخري ؛ فقال له مثل ذلك، فرد عليه كما رد عليه أولاً ، ثم مر مرة ثالثة فقال ـ بعد ما دار بينهما الكلام السابق‏:‏ ‏(‏أطلقوا ثمامة‏)‏، فأطلقوه، فذهب إلى نخل قريب من المسجد فاغتسل، ثم جاءه فأسلم، وقال‏:‏ والله، ما كان على وجه الأرض وجه أبغض إلى من وجهك، فقد أصبح وجهك أحب الوجوه إلى، والله ما كان على وجه الأرض دين أبغض إلى من دينك، فقد أصبح دينك أحب الأديان إلى، وإن خيلك أخذتني وأنا أريد العمرة، فبشره رسول الله صلى الله عليه وسلم، وأمره أن يعتمر، فلما قدم على قريش قالوا‏:‏ صبأت يا ثمامة، قال‏:‏ لا والله، ولكني أسلمت مع محمد صلى الله عليه وسلم، ولا والله لا يأتيكم من اليمامة حبة حنطة حتى يأذن فيها رسول الله صلى الله عليه وسلم‏.‏ وكانت يمامة ريف مكة، فانصرف إلى بلاده، ومنع الحمل إلى مكة، حتى جهدت قريش، وكتبوا إلى رسول الله صلى الله عليه وسلم يسألونه بأرحامهم أن يكتب إلى ثمامـة يخلي إليـه حمل الطعـام، ففعـل رسـول الله صلى الله عليه وسلم‏.‏

غزوة بني لَحْيَان‏
بنو لحيان هم الذين كانوا قد غدروا بعشرة من أصحاب رسول الله صلى الله عليه وسلم بالرَّجِيع، وتسببوا في إعدامهم، ولكن لما كانت ديارهم متوغلة في الحجاز إلى حدود مكة‏.‏ والتارات الشديدة قائمة بين المسلمين وقريش والأعراب، لم يكن يري رسول الله صلى الله عليه وسلم أن يتوغل في البلاد بمقربة من العدو الأكبر، فلما تخاذلت الأحزاب، واستوهنت عزائمهم، واستكانوا للظروف الراهنة إلى حد ما، رأي أن الوقت قد آن لأن يأخذ من بني لحيان ثأر أصحابه المقتولين بالرجيع، فخرج إليهم في ربيع الأول أو جمادي الأولي سنة 6 هـ في مائتين من أصحابه، واستخلف على المدينة ابن أم مكتوم، وأظهر أنه يريد الشام، ثم أسرع السير حتى انتهي إلى بطن غُرَان ـ واد بين أمَجَ وعُسْفَان ـ حيث كان مصاب أصحابه، فترحم عليهم ودعا لهم، وسمعت به بنو لحيان فهربوا في رءوس الجبال، فلم يقدر منهم على أحد، فأقام يومين بأرضهم، وبعث السرايا، فلم يقدروا عليهم، فسار إلى عسفان، فبعث عشرة فوارس إلى كُرَاع الغَمِيم لتسمع به قريش، ثم رجع إلى المدينة‏.‏ وكانت غيبته عنها أربع عشرة ليلة‏.‏

متابعة البعوث والسرايا‏
ثم تابع رسول الله صلى الله عليه وسلم في إرسال البعوث والسرايا، وهاك صورة مصغرة منها‏:‏
1 ـ سرية عُكَّاشَة بن مِحْصَن إلى الغَمْر في ربيع الأول أو الآخر سنة 6هـ‏.‏ خرج عكاشة في أربعين رجلاً إلى الغمْر، ماء لبني أسد، ففر القوم، وأصاب المسلمون مائتي بعير ساقوها إلى المدينة‏.‏
2 ـ سرية محمد بن مَسْلَمَة إلى ذي القَصَّة في ربيع الأول أو الآخر سنة 6 هـ‏.‏ خرج ابن مسلمة في عشرة رجال إلى ذي القصة في ديار بني ثعلبة، فكمن القوم لهم ـ وهم مائة ـ فلما ناموا قتلوهم إلا ابن مسلمة فإنه أفلت منهم جريحاً‏.‏
3 ـ سرية أبي عبيدة بن الجراح إلى ذي القصة في ربيع الآخر سنة 6 هـ، وقد بعثه النبي صلى الله عليه وسلم على إثر مقتل أصحاب محمد بن مسلمة، فخرج ومعه أربعون رجلاً إلى مصارعهم، فساروا ليلتهم مشاة، ووافوا بني ثعلبة مع الصبح فأغاروا عليهم، فأعجزوهم هرباً في الجبال، وأصابوا رجلاً واحداً فأسلم، وغنموا نَعَما وشاء‏.‏
4 ـ سرية زيد بن حارثة إلى الجَمُوم في ربيع الآخر سنة 6هـ ـ والجموم ماء لبني سليم في مَرِّ الظَّهْرَان ـ خرج إليهم زيد فأصاب امرأة من مُزَيْنَة يقال لها‏:‏ حليمة، فدلتهم على محلة من بني سليم أصابوا فيها نعما وشاء وأسري، فلما قفل زيد بما أصاب وهب رسول الله صلى الله عليه وسلم للمزينية نفسها وزوجها‏.‏
5 ـ سرية زيد إلى العِيص في جمادي الأولي سنة 6 هـ في سبعين ومائة راكب، وفيها أخذت أموال عير لقريش كان قائدها أبو العاص خَتَن رسول الله صلى الله عليه وسلم‏.‏وأفلت أبو العاص، فأتي زينب فاستجار بها، وسألها أن تطلب من رسول الله صلى الله عليه وسلم رد أموال العير عليه ففعلت، وأشار رسول الله صلى الله عليه وسلم على الناس برد الأموال من غير أن يكرههم، فردوا الكثير والقليل والكبير والصغير حتى رجع أبو العاص إلى مكة، وأدي الودائع إلى أهلها، ثم أسلم وهاجر، فرد عليه رسول الله صلى الله عليه وسلم زينب بالنكاح الأول بعد ثلاث سنين ونيف، كما ثبت في الحديث الصحيح ردهــا بالنـكاح الأول ؛ لأن آيــة تحريم المسلمات على الكفار لم تكن نزلت إذ ذاك، وأما ما ورد من الحديث من أنه رد عليه بنكاح جديد، أو رد عليه بعد ست سنين فلا يصح معني، كما أنـــه ليـس بصحـيح سنداً‏.‏ والعجب ممن يتمسكون بهذا الحديث الضعيف فإنهم يقولون‏:‏ إن أبا العاص أسلم في أواخر سنة ثمان قبيل الفتح‏.‏ ثم يناقضون أنفسهم، فيقولون‏:‏ إن زينب ماتت في أوائل سنة ثمان، وقد بسطنا الكلام شيئاً في تعليقنا على بلوغ المرام‏.‏ وجنح موسي بن عقبة إلى أن هذا الحادث وقع في سنة 7هـ من قبل أبي بصير وأصحابه، ولكن ذلك لا يطابق الحديث الصحيح ولا الضعيف‏.‏
6 ـ سرية زيد أيضاً إلى الطَّرِف أو الطَّرِق في جمادي الآخر سنة 6 هـ‏.‏ خرج زيد في خمسة عشر رجلاً إلى بني ثعلبة فهربت الأعراب، وخافوا أن يكون رسول الله صلى الله عليه وسلم سار إليهم، فأصاب من نَعَمِهِم عشرين بعيراً، وغاب أربع ليال‏.‏
7 ـ سرية زيد أيضاً إلى وادي القري في رجب سنة 6 هـ‏.‏ خرج زيد في اثني عشر رجلاً إلى وادي القري؛ لاستكشاف حركات العدو إن كانت هناك، فهجم عليهم سكان وادي القري ؛ فقتلوا تسعة، وأفلتت ثلاثة فيهم زيد بن حارثة‏.‏
8 ـ سرية الخَبَط ـ تذكر هذه السرية في رجب سنة 8 هـ، ولكن السياق يدل على أنها كانت قبل الحديبية ـ قال جابر‏:‏ بعثنا النبي صلى الله عليه وسلم في ثلاثمائة راكب، أميرنا أبو عبيدة بن الجراح، نرصد عيراً لقريش، فأصابنا جوع شديد حتى أكلنا الخبط، فسمي جيش الخبط، فنحر رجل ثلاث جزائر، ثم نحر ثلاث جزائر، ثم نحر ثلاث جزائر، ثم إن أبا عبيدة نهاه، فألقي إلينا البحر دابة يقال لها‏:‏ العَنْبَر، فأكلنا منه نصف شهر، وادَّهَنَّا منه حتى ثابت منه أجسامنا، وصلحت، وأخذ أبو عبيدة ضلعاً من أضلاعه، فنظر إلى أطول رجل في الجيش وأطول جمل، فحمل عليه، ومر تحته، وتزودنا من لحمة وَشَائِق، فلما قدمنا المدينة، أتينا رسول الله صلى الله عليه وسلم فذكرنا له ذلك، فقال‏:‏ ‏(‏هو رزق أخرجه الله لكم، فهل معكم من لحمة شيء تطعمونا‏؟‏‏)‏ فأرسلنا إلى رسول الله صلى الله عليه وسلم منه‏.‏
وإنما قلنا‏:‏ إن سياق هذه السرية يدل على أنها كانت قبل الحديبية؛ لأن المسلمين لم يكونوا يتعرضون لعير قريش بعد صلح الحديبية‏.‏


غزوة بني المُصطلق أو غزوة المريسيع في شعبان سنة 5 أو 6 هـ

غزوة بني المُصطلق أو غزوة المريسيع
وهذه الغزوة وإن لم تكن طويلة الذيل، عريضة الأطراف من حيث الوجهة العسكريـة، إلا أنها وقعـت فيـها وقـائـع أحدثـت البلبلـة والاضطـراب فـي المجتمـع الإسلامي، وتمخضت عن افتضاح المنافقين، والتشريعات التعزيرية التي أعطت المجتمع الإسلامي صورة خاصة من النبل والكرامة وطهارة النفوس‏.‏ ونسرد الغزوة أولاً، ثم نذكر تلك الوقائع‏.‏
كانت هذه الغزوة في شعبان سنة خمس عند عامة أهل المغازي، وسنة ست على قول ابن إسحاق‏.‏
وسببها أنه بلغه صلى الله عليه وسلم أن رئيس بني المصطلق الحارث بن أبي ضِرَار سار في قومه ومن قدر عليه من العرب يريدون حرب رسول الله صلى الله عليه وسلم، فبعث بُرَيْدَة بن الحصيب الأسلمي لتحقيق الخبر، فأتاهم، ولقي الحارث بن أبي ضرار وكلمه، ورجع إلى رسول الله صلى الله عليه وسلم فأخبره الخبر‏.‏
وبعد أن تأكد لديه صلى الله عليه وسلم صحة الخبر ندب الصحابة، وأسرع في الخروج، وكان خروجه لليلتين خلتا من شعبان، وخرج معه جماعة من المنافقين لم يخرجوا في غزاة قبلها، واستعمل على المدينة زيد بن حارثة، وقيل‏:‏ أبا ذر، وقيل‏:‏ نُمَيْلَة بن عبد الله الليثي، وكان الحارث بن أبي ضرار قد وجه عينًا ؛ ليأتيه بخبر الجيش الإسلامي، فألقي المسلمون عليه القبض وقتلوه‏.‏
ولما بلغ الحارث بن أبي ضرار ومن معه مسير رسول الله صلى الله عليه وسلم وقتله عينه، خافوا خوفاً شديداً وتفرق عنهم من كان معهم من العرب، وانتهي رسول الله صلى الله عليه وسلم إلى المُرَيْسِيع ـ بالضم فالفتح مصغراً، اسم لماء من مياههم في ناحية قُدَيْد إلى الساحل ـ فتهيأوا للقتال‏.‏ وَصَفَّ رسول الله صلى الله عليه وسلم أصحابه، وراية المهاجرين مع أبي بكر الصديق، وراية الأنصار مع سعد بن عبادة، فتراموا بالنبل ساعة، ثم أمر رسول الله صلى الله عليه وسلم فحملوا حملة رجل واحد، فكانت النصرة وانهزم المشركون، وقتل من قتل، وسبى رسول الله صلى الله عليه وسلم النساء والذراري والنعم والشاء، ولم يقتل من المسلمين إلا رجل واحد، قتله رجل من الأنصار ظناً منه أنه من العدو‏.‏
كذا قال أهل المغازي والسير، قال ابن القيم‏:‏ هو وَهْم، فإنه لم يكن بينهم قتال، وإنما أغار عليهم على الماء فسبي ذراريهم وأموالهم، كما في الصحيح أغار رسول صلى الله عليه وسلم على بني المصطلق وهم غارون، وذكر الحديث‏.‏ انتهي‏.‏
وكان من جملة السبي‏:‏ جُوَيْرِيَة بنت الحارث سيد القوم، وقعت في سهم ثابت ابن قيس، فكاتبها، فـأدي عنها رسول الله صلى الله عليه وسلم وتزوجهـا، فأعـتق المسلـمون بسبـب هـذا التزويـج مـائـة أهـل بيـت مـن بنـي المصطلق قـد أسلمـوا، وقـالـوا‏:‏ أصهـار رسول الله صلى الله عليه وسلم‏.‏
وأما الوقائع التي حدثت في هذه الغزوة، فلأجل أن مبعثها كان هو رأس النفاق عبد الله بن أبي وأصحابه، نري أن نورد أولاً شيئاً من أفعالهم في المجتمع الإسلامي‏.‏

دور المنافقين قبل غزوة بني المصطلق‏‏
قدمنا مراراً أن عبد الله بن أبي كان يَحْنَقُ على الإسلام والمسلمين، ولاسيما على رسول الله صلى الله عليه وسلم حَنَقًا شديداً ؛ لأن الأوس والخزرج كانوا قد اتفقوا على سيادته، وكانوا ينظمون له الخَرَزَ ليتوجوه إذ دخل فيهم الإسلام، فصرفهم عن ابن أبي، فكان يري أن رسول الله صلى الله عليه وسلم هو الذي استلبه ملكه‏.‏
وقد ظهر حنقه هذا وتحرقه منذ بداية الهجرة قبل أن يتظاهر بالإسلام، وبعد أن تظاهر به‏.‏ ركب رسول الله صلى الله عليه وسلم مرة على حمار ليعود سعد بن عبادة، فمر بمجلس فيه عبد الله بن أبي فخَمَّرَ ابن أبي أنفه، وقال‏:‏ لا تُغَبِّرُوا علينا‏.‏ ولما تلا رسول الله صلى الله عليه وسلم على المجلس القرآن، قال‏:‏ اجلس في بيتك، ولا تؤذنا في مجالسنا‏.‏
وهذا قبل أن يتظاهر بالإسلام، ولما تظاهر به بعد بدر لم يزل إلا عدوًا لله ولرسوله وللمؤمنين، ولم يكن يفكر إلا في تشتيت المجتمع الإسلامي وتوهين كلمة الإسلام‏.‏ وكان يوإلى أعداءه، وقد تدخل في أمر بني قينقاع كما ذكرنا، وكذلك جاء في غزوة أحد من الشر والغدر والتفريق بين المسلمين، وإثارة الارتباك والفوضي في صفوفهم بما مضي‏.‏
وكان من شدة مكر هذا المنافق وخداعه بالمؤمنين أنه كان بعد التظاهر بالإسلام، يقوم كل جمعة حين يجلس رسول الله صلى الله عليه وسلم للخطبة، فيقول‏:‏ هذا رسول الله صلى الله عليه وسلم بين أظهركم، أكرمكم الله وأعزكم به، فانصروه وعزروه، واسمعـوا لــه وأطيعوا، ثم يجلس، فيقوم رسول الله صلى الله عليه وسلم ويخطب‏.‏ وكان من وقاحة هذا المنافق أنه قام في يوم الجمعة التي بعد أحد ـ مع ما ارتكبه من الشر والغدر الشنيع ـ قام ليقول ما كان يقوله من قبل، فأخذ المسلمون بثيابه من نواحيه، وقالوا له‏:‏ اجلس أي عدو الله، لست لذلك بأهل وقد صنعت ما صنعت، فخرج يتخطي رقاب الناس، وهو يقول‏:‏ والله لكأنما قلت بُجْرًا أن قمت أشدد أمره، فلقيه رجل من الأنصار بباب المسجد‏.‏‏.‏‏.‏ فقال‏:‏ ويلك، ارجع يستغفر لك رسول الله صلى الله عليه وسلم، قال‏:‏ والله ما أبتغي أن يستغفر لي‏.‏
وكانت له اتصالات ببني النضير يؤامر معهم ضد المسلمين حتى قال لهم‏:‏ ‏{‏لَئِنْ أُخْرِجْتُمْ لَنَخْرُجَنَّ مَعَكُمْ وَلَا نُطِيعُ فِيكُمْ أَحَدًا أَبَدًا وَإِن قُوتِلْتُمْ لَنَنصُرَنَّكُمْ‏}‏ ‏[‏ الحشر‏:‏ 11‏]‏‏.‏
وكذلك فعل هو وأصحابه في غزوة الأحزاب من إثارة القلق والاضطراب وإلقاء الرعب والدهشة في قلوب المؤمنين ما قصه الله تعالى في سورة الأحزاب‏:‏ ‏{‏وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِم مَّرَضٌ مَّا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُورًا‏}‏ إلى قوله‏:‏ ‏{‏ يَحْسَبُونَ الْأَحْزَابَ لَمْ يَذْهَبُوا وَإِن يَأْتِ الْأَحْزَابُ يَوَدُّوا لَوْ أَنَّهُم بَادُونَ فِي الْأَعْرَابِ يَسْأَلُونَ عَنْ أَنبَائِكُمْ وَلَوْ كَانُوا فِيكُم مَّا قَاتَلُوا إِلَّا قَلِيلًا‏}‏ ‏[‏الأحزاب‏:‏ 12: 20‏]‏‏.‏
بيد أن جميع أعداء الإسلام من اليهود والمنافقين والمشركين كانوا يعرفون جيداً أن سبب غلبة الإسلام ليس هو التفوق المادي وكثرة السلاح والجيوش والعدد، وإنما السبب هي القيم والأخلاق والمثل التي يتمتع بها المجتمع الإسلامي وكل من يمت بصلة إلى هذا الدين، وكانوا يعرفون أن منبع هذا الفيض إنما هو رسول الله صلى الله عليه وسلم الذي هو المثل الأعلى ـ إلى حد الإعجاز ـ لهذه القيم، كما عرفوا بعد إدارة دفة الحروب طيلة خمس سنين، أن القضاء على هذا الدين وأهله لا يمكن عن طريق استخدام السلاح، فقرروا أن يشنوا حرباً دعائية واسعة ضد الدين من ناحية الأخلاق والتقاليد، وأن يجعلوا شخصية الرسول صلى الله عليه وسلم أول هدف لهذه الدعاية الكاذبة الخاطئة‏.‏ ولما كان المنافقون هم الطابور الخامس في صفوف المسلمين، ولكونهم سكان المدينة، كان يمكن لهم الاتصال بالمسلمين واستفزاز مشاعرهم كل حين‏.‏ تحمل فريضة الدعاية هؤلاء المنافقون، وعلى رأسهم ابن أبي‏.‏
وقد ظهرت خطتهم هذه جلية حينما تزوج رسول الله صلى الله عليه وسلم بأم المؤمنين زينب بنت جحش، بعد أن طلقها زيد بن حارثة، فقد كان من تقاليد العرب أنهم كانوا يعتبرون المتبني مثل الابن الصلبي، فكانوا يعتقدون حرمة حليلة المتبني على الرجل الذي تبناه، فلما تزوج النبي صلى الله عليه وسلم بزينب وجد المنافقون ثُلْمَتَيْن ـ حسب زعمهم ـ لإثارة المشاغب ضد النبي صلى الله عليه وسلم‏.‏
الأولى‏:‏ أن زوجته هذه كانت زوجة خامسة، والقرآن لم يكن أذن في الزواج بأكثر من أربع نسوة، فكيف صح له هذا الزواج‏؟‏
الثانية‏:‏ أن زينب كانت زوجة ابنه ـ مُتَبَنَّاه ـ فالزواج بها من أكبر الكبائر، حسب تقاليد العرب‏.‏ وأكثروا من الدعاية في هذا السبيل، واختلقوا قصصاً وأساطير، قالوا‏:‏ إن محمداً رآها بغتة، فتأثر بحسنها وشغفته حباً، وعلقت بقلبه، وعلم بذلك ابنه زيد فخلي سبيلها لمحمد، وقد نشروا هذه الدعاية المختلقة نشراً بقيت آثاره في كتب التفسير والحديث إلى هذا الزمان، وقد أثرت تلك الدعاية أثراً قوياً في صفوف الضعفاء حتى نزل القرآن بالآيات البينات فيها شفاء لما في الصدور، وينبئ عن سعة نشر هذه الدعاية أن الله استفتح سورة الأحزاب بقوله‏:‏ ‏{‏يا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًاَ‏}‏ ‏[‏الأحزاب‏:‏ 1‏]‏‏.‏
وهذه إشارات عابرة، وصور مصغرة لما اقترفه المنافقون قبل غزوة بني المصطلق، وكان النبي صلى الله عليه وسلم يكابد كل ذلك بالصبر واللين والتلطف، وكان عامة المسلمين يحترزون عن شرهم، أو يتحملونه بالصبر ؛ إذ كانوا قد عرفوهم بافتضاحهم مرة بعد أخري حسب قوله تعالى‏:‏ ‏{‏أَوَلاَ يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَّرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لاَ يَتُوبُونَ وَلاَ هُمْ يَذَّكَّرُونَ‏}‏ ‏[‏التوبة ‏:‏126‏]‏‏.‏

دور المنافقين في غزوة بني المصطلق‏
ولما كانت غزوة بني المصطلق وخرج فيها المنافقون مثلوا قوله تعالى‏:‏ ‏{‏لَوْ خَرَجُواْ فِيكُم مَّا زَادُوكُمْ إِلاَّ خَبَالاً ولأَوْضَعُواْ خِلاَلَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ‏}‏ ‏[‏التوبة‏:‏ 47‏]‏ فقد وجدوا متنفسين للتنفس بالشر، فأثاروا الارتباك الشديد في صفوف المسلمين، والدعاية الشنيعة ضد النبي صلى الله عليه وسلم، وهاك بعض التفصيل عنها‏:‏
1 ـ قول المنافقين‏:‏ ‏[‏لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل‏]‏
كان رسول الله صلى الله عليه وسلم بعد الفراغ من الغزوة مقيماً على المُرَيْسِيع، ووردت واردة الناس، ومع عمر بن الخطاب أجير يقال له‏:‏ جَهْجَاه الغفاري، فازدحم هو وسِنَان بن وَبَر الجهني على الماء فاقتتلا، فصرخ الجهني‏:‏ يا معشر الأنصار، وصرخ جهجاه‏:‏ يا معشر المهاجرين، فقال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏أبدعوي الجاهلية وأنا بين أظهركم‏؟‏ دعوها فإنها مُنْتِنَة‏)‏، وبلغ ذلك عبد الله بن أبي بن سلول فغضب ـ وعنده رهط من قومه، فيهم زيد بن أرقم غلام حدث ـ وقال‏:‏ أو قد فعلوها، قد نافرونا وكاثرونا في بلادنا، والله ما نحن وهم إلا كما قال الأول‏:‏ سَمِّنْ كَلْبَكَ يَأكُلْكَ، أما والله لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل، ثم أقبل على من حضره فقال لهم‏:‏ هذا ما فعلتم بأنفسكم، أحللتموهم بلادكم، وقاسمتموهم أموالكم، أما والله لو أمسكتم عنهم ما بأيديكم لتحولوا إلى غير داركم‏.‏
فأخبر زيد بن أرقم عمه بالخبر، فأخبر عمه رسول الله صلى الله عليه وسلم وعنده عمر، فقال عمر‏:‏ مُرْ عَبَّاد بن بشر فليقتله‏.‏ فقال‏:‏ ‏(‏فكيف يا عمر إذا تحدث الناس أن محمداً يقتل أصحابه‏؟‏ لا ولكن أَذِّنْ بالرحيل‏)‏، وذلك في ساعة لم يكن يرتحل فيها، فارتحل الناس، فلقيه أسيد بن حضير فحياه، وقال‏:‏ لقد رحت في ساعة منكرة‏؟‏ فقال له‏:‏ ‏(‏أو ما بلغك ما قال صاحبكم‏؟‏‏)‏ يريد ابن أبي، فقال‏:‏ وما قال‏؟‏ قال‏:‏ ‏(‏زعم أنه إن رجع إلى المدينة ليخرجن الأعز منها الأذل‏)‏، قال‏:‏ فأنت يا رسول الله، تخرجه منها إن شئت، هو والله الذليل وأنت العزيز، ثم قال‏:‏ يا رسول الله، ارفق به، فوالله لقد جاءنا الله بك، وإن قومه لينظمون له الخَرَز ليتوجوه، فإنه يري أنك استلبته ملكاً‏.‏
ثم مشي بالناس يومهم ذلك حتى أمسي، وليلتهم حتى أصبح، وصَدْر يومهم ذلك حتى آذتهم الشمس، ثم نزل بالناس، فلم يلبثوا أن وجدوا مَـسَّ الأرض فوقعوا نياماً‏.‏ فعل ذلك ليشغل الناس عن الحديث‏.‏
أما ابن أبي فلما علم أن زيد بن أرقم بلغ الخبر جاء إلى رسول الله صلى الله عليه وسلم، وحلف بالله ما قلت ما قال، ولا تكلمت به، فقال من حضر من الأنصار‏:‏ يا رسول الله عسي أن يكون الغلام قد أوهم في حديثه، ولم يحفظ ما قال الرجل‏.‏ فصدقه، قال زيد‏:‏ فأصابني هَمٌّ لم يصبني مثله قط، فجلست في بيتي، فأنزل الله‏:‏ ‏{‏إِذَا جَاءكَ الْمُنَافِقُونَ‏}‏ إلى قوله‏:‏ ‏{‏هُمُ الَّذِينَ يَقُولُونَ لَا تُنفِقُوا عَلَى مَنْ عِندَ رَسُولِ اللَّهِ حَتَّى يَنفَضُّوا‏}‏ إلى ‏{‏لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ‏}‏ ‏[‏المنافقون‏:‏ 1 ـ 8‏]‏، فأرسل إلى رسول الله صلى الله عليه وسلم فقرأها علي‏.‏ ثم قال‏:‏ ‏(‏إن الله قد صدقك‏)‏‏.‏
وكان ابن هذا المنافق ـ وهو عبد الله بن عبد الله بن أبي ـ رجلاً صالحاً من الصحابة الأخيار، فتبرأ من أبيه، ووقف له على باب المدينة، واستل سيفه، فلما جاء ابن أبي قال له‏:‏ والله لا تجوز من هاهنا حتى يأذن لك رسول الله صلى الله عليه وسلم، فإنه العزيز وأنت الذليل، فلما جاء النبي صلى الله عليه وسلم أذن له فخلي سبيله، وكان قد قال عبد الله ابن عبد الله بن أبي‏:‏ يا رسول الله، إن أردت قتله فمرني بذلك، فأنا والله أحمل إليك رأسه‏.‏
2 ـ حديث الإفك‏‏
وفي هذه الغزوة كانت قصة الإفك، وملخصها‏:‏ أن عائشة رضي الله عنها كانت قد خرج بها رسول الله صلى الله عليه وسلم معه في هذه الغزوة بقرعة أصابتها، وكانت تلك عادته مع نسائه، فلما رجعوا من الغزوة نزلوا في بعض المنازل، فخرجت عائشة لحاجتها، ففقدت عقداً لأختها كانت أعارتها إياه، فرجعت تلتمسه في الموضع الذي فقدته فيه في وقتها، فجاء النفر الذين كانوا يرحلون هَوْدَجَها فظنوها فيه فحملوا الهودج، ولا ينكرون خِفَّتَه؛ لأنها رضي الله عنها كانت فَتِيَّةَ السن لم يَغْشَهَا اللحم الذي كان يثقلها، وأيضاً فإن النفر لما تساعدوا على حمل الهودج لم ينكروا خفته، ولو كان الذي حمله واحداً أو اثنين لم يخف عليهما الحال، فرجعت عائشة إلى منازلهم، وقد أصابت العقد، فإذا ليس به داع ولا مجيب، فقعدت في المنزل، وظنت أنهم سيفقدونها فيرجعون في طلبها، والله غالب على أمره، يدبر الأمر من فوق عرشه كما يشاء، فغلبتها عيناها، فنامت، فلم تستيقظ إلا بقول صفوان بن المُعَطَّل‏:‏ إنا لله وإنا إليه راجعون، زوجة رسول الله صلى الله عليه وسلم‏؟‏ وكان صفوان قد عَرَس في أخريات الجيش ؛ لأنه كان كثير النوم، فلما رآها عرفها، وكان يراها قبل نزول الحجاب، فاسترجع وأناخ راحلته، فقربها إليها، فركبتها، وما كلمها كلمة واحدة، ولم تسمع منه إلا استرجاعه، ثم سار بها يقودها، حتى قدم بها، وقد نزل الجيش في نحر الظهيرة، فلما رأي ذلك الناس تكلم كل منهم بشاكلته، وما يليق به، ووجد الخبيث عدو الله ابن أبي متنفساً، فتنفس من كرب النفاق والحسد الذي بين ضلوعه، فجعل يستحكي الإفك، ويستوشيه، ويشيعه، ويذيعه، ويجمعه ويفرقه، وكان أصحابه يتقربون به إليه، فلما قدموا المدينة أفاض أهل الإفك في الحديث، ورسول الله صلى الله عليه وسلم ساكت لايتكلم، ثم استشار أصحابه ـ لما استلبث الوحي طويلاً ـ في فراقها، فأشار عليه علي رضي الله عنه أن يفارقها، ويأخذ غيرها، تلويحاً لاتصريحاً، وأشار عليه أسامة وغيره بإمساكها، وألا يلتفت إلى كلام الأعداء‏.‏ فقام على المنبر يستعذر من عبد الله ابن أبي، فأظهر أسيد بن حضير سيد الأوس رغبته في قتله فأخذت سعد بن عبادة ـ سيد الخزرج، وهي قبيلة ابن أبي ـ الحمية القبلية، فجري بينهما كلام تثاور له الحيان، فخفضهم رسول الله صلى الله عليه وسلم حتى سكتوا وسكت‏.‏
أما عائشة فلما رجعت مرضت شهراً، وهي لاتعلم عن حديث الإفك شيئاً، سوي أنها كانت لا تعرف من رسول الله صلى الله عليه وسلم اللطف الذي كانت تعرفه حين تشتكي، فلما نَقِهَتْ خرجت مع أم مِسْطَح إلى البَرَاز ليلاً، فعثرت أم مسطح في مِرْطِها، فدعت على ابنها، فاستنكرت ذلك عائشة منها، فأخبرتها الخبر، فرجعت عائشة واستأذنت رسول الله صلى الله عليه وسلم ؛ لتأتي أبويها وتستيقن الخبر، ثم أتتهما بعد الإذن حتى عرفت جلية الأمر، فجعلت تبكي، فبكت ليلتين ويوماً، لم تكن تكتحل بنوم، ولا يرقأ لها دمع، حتى ظنت أن البكاء فالق كبدها، وجاء رسول الله صلى الله عليه وسلم في ذلك، فتشهد وقال‏:‏ ‏(‏أما بعد يا عائشة، فإنه قد بلغني عنك كذا وكذا، فإن كنت بريئة فسيبرئك الله، وإن كنت ألممت بذنب فاستغفري الله وتوبي إليه، فإن العبد إذا اعترف بذنبه، ثم تاب إلى الله تاب الله عليه‏)‏‏.‏
وحينئذ قَلَص دمعها، وقالت لكل من أبويها أن يجيبا، فلم يدريا ما يقولان‏.‏ فقالت‏:‏ والله لقد علمت لقد سمعتم هذا الحديث حتى استقر في أنفسكم، وصدقتم به، فلئن قلت لكم‏:‏ إني بريئة ـ والله يعلم أني بريئة ـ لا تصدقونني بذلك، ولئن اعترفت لكم بأمر ـ والله يعلم أني منه بريئة ـ لتُصَدِّقنِّي، والله ما أجد لي ولكم مثلاً إلا قول أبي يوسف، قال‏:‏ ‏{‏فَصَبْرٌ جَمِيلٌ وَاللّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ‏}‏ ‏[‏يوسف‏:‏ 18‏]‏‏.‏
ثم تحولت واضطجعت، ونزل الوحي ساعته، فَسُرِّي عن رسول الله صلى الله عليه وسلم وهو يضحك‏.‏ فكانت أول كلمة تكلم بها‏:‏ ‏(‏يا عائشة، أما الله فقد برأك‏)‏، فقالت لها أمها‏:‏ قومي إليه‏.‏‏.‏ فقالت عائشة ـ إدلالاً ببراءة ساحتها، وثقة بمحبة رسول الله صلى الله عليه وسلم ـ والله لا أقوم إليه، ولا أحمد إلا الله‏.‏
والذي أنزله الله بشأن الإفك هو قوله تعالي‏:‏ ‏{‏إِنَّ الَّذِينَ جَاؤُوا بِالْإِفْكِ عُصْبَةٌ مِّنكُمْ‏.‏‏.‏‏.‏‏}‏ ‏[‏ النور‏:‏ 11: 20‏]‏‏.‏ العشر الآيات‏.‏
وجُلِد من أهل الإفك مِسْطَح بن أثاثة، وحسان بن ثابت، وحَمْنَة بنت جحش، جلدوا ثمانين ثمانين، ولم يُحَدّ الخبيث عبد الله بن أبي مع أنه رأس أهل الإفك، والذي تولي كبره ؛ إما لأن الحدود تخفيف لأهلها، وقد وعده الله بالعذاب العظيم في الآخرة، وإما للمصلحة التي ترك لأجلها قتله‏.‏
وهكذا وبعد شهر أقشعت سحابة الشك والارتياب والقلق والاضطراب عن جو المدينة، وافتضح رأس المنافقين افتضاحاً لم يستطع أن يرفع رأسه بعد ذلك، قال ابن إسحاق‏:‏ وجعل بعد ذلك إذا أحدث الحدث كان قومه هم الذين يعاتبونه ويأخذونه ويعنفونه‏.‏ فقال رسول الله صلى الله عليه وسلم لعمر‏:‏ ‏(‏كيف ترى يا عمر‏؟‏ أما والله لوقتلته يوم قلت لي‏:‏ اقتله، لأرعدت له آنف، ولو أمرتها اليوم بقتله لقتلته‏)‏‏.‏ قال عمر‏:‏ قد والله علمتُ، لأمْر رسول الله صلى الله عليه وسلم أعظم بركة من أمري‏.

البعوث والسرايا بعد غزوة المُرَيْسِيع
1 ـ سرية عبد الرحمن بن عوف إلى ديار بني كلب بدَوْمَة الجَنْدَل، في شعبان سنة 6 هـ‏.‏ أقعده رسول الله صلى الله عليه وسلم بين يديه وعممه بيده، وأوصاه بأحسن الأمور في الحرب، وقال له‏:‏ ‏(‏إن أطاعوك فتزوج ابنة ملكهم‏)‏، فمكث عبد الرحمن بن عوف ثلاثة أيام يدعوهم إلى الإسلام، فأسلم القوم وتزوج عبد الرحمن تُمَاضِر بنت الأصبغ، وهي أم أبي سلمة، وكان أبوها رأسهم وملكهم‏.‏
2 ـ سرية على بن أبي طالب إلى بني سعد بن بكر بفَدَك، في شعبان سنة 6 هـ‏.‏ وذلك أنه بلغ رسول الله صلى الله عليه وسلم أن بها جمعاً يريدون أن يمدوا اليهود‏.‏ فبعث إليهم علياً في مائتي رجل، وكان يسير الليل ويكمن النهار، فأصاب عيناً لهم، فأقر أنهم بعثوه إلى خيبر يعرضون عليهم نصرتهم على أن يجعلوا لهم تمر خيبر‏.‏ ودل العين على موضع تجمع بني سعد، فأغار عليهم علي، فأخذ خمسمائة بعير وألفي شاة، وهربت بنو سعد بالظُّعنُ، وكان رئيسهم وَبَر بن عُلَيْم‏.‏
3 ـ سرية أبي بكر الصديق أو زيد بن حارثة إلى وادي القري، في رمضان سنة 6هـ‏.‏ كان بطن من فَزَارة يريد اغتيال النبي صلى الله عليه وسلم، فبعث رسول الله صلى الله عليه وسلم أبا بكر الصديق‏.‏ قال سَلَمَة بن الأكْوَع‏:‏ وخرجت معه حتى إذا صلينا الصبح أمرنا فشننا الغارة، فوردنا الماء، فقتل أبو بكر من قتل، ورأيت طائفة وفيهم الذراري، فخشيت أن يسبقوني إلى الجبل فأدركتهم، ورميت بسهم بينهم وبين الجبل، فلما رأوا السهم وقفوا، وفيهم امرأة هي أم قِرْفَة، عليها قَشْعٌ من أدِيم، معها ابنتها من أحسن العرب، فجئت بهم أسوقهم إلى أبي بكر، فنفلني أبو بكر ابنتها، فلم أكشف لها ثوبا، وقد سأله رسول الله صلى الله عليه وسلم بنت أم قِرْفَة، فبعث بها إلى مكة، وفدي بها أسري من المسلمين هناك‏.‏
وكانت أم قرفة شيطانة تحاول اغتيال النبي صلى الله عليه وسلم، وجهزت ثلاثين فارساً من أهل بيتها لذلك، فلاقت جزاءها، وقتل الثلاثون‏.‏
4 ـ سرية كُرْز بن جابر الفهري إلى العُرَنِيِّين، في شوال سنة 6 هـ، وذلك أن رهطاً من عُكَل وعُرَينَة أظهروا الإسلام، وأقاموا بالمدينة فاستوخموها، فبعثهم رسول الله صلى الله عليه وسلم في ذود في المراعي، وأمرهم أن يشربوا من ألبانها وأبوالها، فلما صحوا قتلوا راعي رسول الله صلى الله عليه وسلم، واستاقوا الإبل، وكفروا بعد إسلامهم، فبعث في طلبهم كرزاً الفهري في عشرين من الصحابة، ودعا على العرنيين‏:‏ ‏(‏اللّهم أعم عليهم الطريق، واجعلها عليهم أضيق من مَسَك‏)‏، فعمي الله عليهم السبيل فأدركوا، فقطعت أيديهم وأرجلهم، وسَمُلَتْ أعينهم، جزاء وقصاصاً بما فعلوا، ثم تركوا في ناحية الحرة حتى ماتوا ، وحديثهم في الصحيح عن أنس‏.‏
ويذكر أهل السير بعد ذلك سرية عمرو بن أمية الضَّمْرِي مع سلمة بن أبي سلمة، في شوال سنة 6 هـ‏.‏ أنه ذهب إلى مكة لاغتيال أبي سفيان ؛ لأن أبا سفيان كان أرسل أعرابياً لاغتيال النبي صلى الله عليه وسلم، بيد أن المبعوثين لم ينجحا في الاغتيال، لاهذا، ولا ذاك‏.‏ ويذكرون أن عمرا قتل في الطريق ثلاثة رجال، ويقولون‏:‏ إن عمرا أخذ جثة الشهيد خُبَيْب في هذا السفر، والمعروف أن خبيباً استشهد بعد الرَّجِيع بأيام أو أشهر، ووقعة الرجيع كانت في صفر سنة 4 هـ، فلا أدري هل اختلط السفران على أهل السير، أو كان الأمران في سفر واحد في السنة الرابعة، وقد أنكر العلامة المنصورفوري أن تكون هذه السرية سرية حرب أو مناوشة‏.‏ والله أعلم‏.‏
هذه هي السرايا والغزوات بعد الأحزاب، وبني قريظة، لم يجر في واحدة منها قتال مرير، وإنما وقعت فيما وقعت مصادمة خفيفة، فليست هذه البعوث إلا دوريات استطلاعية، أو تحركات تأديبية ؛ لإرهاب الأعراب والأعداء الذين لم يستكينوا بعد‏.‏ ويظهر بعد التأمل في الظروف أن مجري الأيام كان قد أخذ في التطور بعد غزوة الأحزاب، وأن أعداء الإسلام كانت معنوياتهم في انهيار متواصل، ولم يكن بقي لهم أمل في نجاح كسر الدعوة الإسلامية وخَضْد شوكتها، إلا أن هذا التطور ظهر جلياً بصلح الحديبية، فلم تكن الهدنة إلا الاعتراف بقوة الإسلام، والتسجيل على بقائها في ربوع الجزيرة العربية‏.


عمرة الحديبية في ذي القعدة سنة 6 هـ

سبب عمرة الحديبية‏
ولما تطورت الظروف في الجزيزة العربية إلى حد كبير لصالح المسلمين، أخذت طلائع الفتح الأعظم ونجاح الدعوة الإسلامية تبدو شيئاً فشيئاً، وبدأت التمهيدات لإقرار حق المسلمين في أداء عبادتهم في المسجد الحرام، الذي كان قد صد عنه المشركون منذ ستة أعوام‏.‏
أري رسول الله صلى الله عليه وسلم في المنام، وهو بالمدينة، أنه دخل هو وأصحابه المسجد الحرام، وأخذ مفتاح الكعبة، وطافوا واعتمروا، وحلق بعضهم وقصر بعضهم، فأخبر بذلك أصحابه ففرحوا، وحسبوا أنهم داخلو مكة عامهم ذلك، وأخبر أصحابه أنه معتمر فتجهزوا للسفر‏.‏

استنفار المسلمين‏
واستنفر العرب ومن حوله من أهل البوادي ليخرجوا معه، فأبطأ كثير من الأعراب، أما هو فغسل ثيابه، وركب ناقته القَصْواء، واستخلف على المدينة ابن أم مكتوم أو نُمَيْلَة الليثي‏.‏ وخرج منها يوم الإثنين غرة ذي القعدة سنة 6 هـ، ومعه زوجته أم سلمة، في ألف وأربعمائة، ويقال‏:‏ ألف وخمسمائة، ولم يخرج معه بسلاح، إلا سلاح المسافر‏:‏ السيوف في القُرُب‏.‏

المسلمون يتحركون إلى مكة‏
وتحرك في اتجاه مكة، فلما كان بذي الحُلَيْفَة قَلَّد الهدي وأشْعَرَه، وأحرم بالعمرة؛ ليأمن الناس من حربه، وبعث بين يديه عيناً له من خزاعة يخبره عن قريش، حتى إذا كان قريباً من عُسْفَان أتاه عينه، فقال‏:‏ إني تركت كعب بن لؤي قد جمعوا لك الأحابيش ، وجمعوا لك جموعاً، وهم مقاتلوك وصادوك عن البيت، واستشار النبي صلى الله عليه وسلم أصحابه، وقال‏:‏ ‏(‏أترون نميل إلى ذراري هؤلاء الذين أعانوهم فنصيبهم‏؟‏ فإن قعدوا قعدوا موتورين محزونين، وإن نجوا يكن عنق قطعها الله، أم تريدون أن نؤم هذا البيت فمن صدنا عنه قاتلناه‏؟‏‏)‏ فقال أبو بكر‏:‏ الله ورسوله أعلم، إنما جئنا معتمرين، ولم نجئ لقتال أحد، ولكن من حال بيننا وبين البيت قاتلناه، فقال النبي صلى الله عليه وسلم‏:‏ ‏(‏فروحوا‏)‏، فراحوا‏.‏

محاولة قريش صد المسلمين عن البيت‏
وكانت قريش لما سمعت بخروج النبي صلى الله عليه وسلم عقدت مجلساً استشارياً قررت فيه صد المسلمين عن البيت كيفما يمكن، فبعد أن أعرض رسول الله صلى الله عليه وسلم عن الأحابيش، نقل إليه رجل من بني كعب أن قريشاً نازلة بذي طُوَي، وأن مائتي فارس في قيادة خالد بن الوليد مرابطة بكُرَاع الغَمِيم في الطريق الرئيسي الذي يوصل إلى مكة‏.‏ وقد حاول خالد صد المسلمين، فقام بفرسانه إزاءهم يتراءي الجيشان‏.‏ ورأي خالد المسلمين في صلاة الظهر يركعون ويسجدون، فقال‏:‏ لقد كانوا على غرة، لو كنا حملنا عليهم لأصبنا منهم، ثم قرر أن يميل على المسلمين ـ وهم في صلاة العصر ـ ميلة واحدة، ولكن الله أنزل حكم صلاة الخوف، ففاتت الفرصة خالداً‏.‏

تبديل الطريق ومحاولة اجتناب اللقاء الدامي‏‏
وأخذ رسول الله صلى الله عليه وسلم طريقاً وَعْرًا بين شعاب، وسلك بهم ذات اليمين بين ظهري الحَمْض في طريق تخرجه على ثنية المُرَار مهبط الحديبية من أسفل مكة، وترك الطريق الرئيسي الذي يفضي إلى الحرم ماراً بالتنعيم، تركه إلى اليسار، فلما رأي خالد قَتَرَة الجيش الإسلامي قد خالفوا عن طريقه انطلق يركض نذيراً لقريش‏.‏
وسار رسول الله صلى الله عليه وسلم حتى إذا كان بثنية المرار بركت راحلته، فقال الناس‏:‏ حَلْ حَلْ، فألَحَّتْ ، فقالوا‏:‏ خلأت القصواء، فقال النبي صلى الله عليه وسلم‏:‏ ‏(‏ما خلأت القصواء، وما ذاك لها بخلق، ولكن حبسها حابس الفيل‏)‏، ثم قال‏:‏ ‏(‏والذي نفسي بيده لا يسألوني خطة يعظمون فيها حرمات الله إلا أعطيتهم إياها‏)‏، ثم زجرها فوثبت به، فعدل حتى نزل بأقصي الحديبية، على ثَمَد قليل الماء، إنما يتبرضه الناس تبرضاً، فلم يلبث أن نزحوه‏.‏ فشكوا إلى رسول الله صلى الله عليه وسلم العطش، فانتزع سهماً من كنانته، ثم أمرهم أن يجعلوه فيه، فوالله ما زال يجيش لهم بالري حتى صدروا‏.‏
بُدَيْل يتوسط بين رسول الله صلى الله عليه وسلم وقريش‏‏
ولما اطمأن رسول الله صلى الله عليه وسلم جاء بديل بن وَرْقَاء الخزاعي في نفر من خزاعة، وكانت خزاعة عَيْبَة نُصْح لرسول الله صلى الله عليه وسلم من أهل تُهَامَة، فقال‏:‏ إني تركت كعب ابن لؤي، نزلوا أعداد مياه الحديبية، معهم العُوذ المطَافِيل ، وهم مقاتلوك وصادَوك عن البيت‏.‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏إنا لم نجئ لقتال أحد، ولكنا جئنا معتمرين، وإن قريشاً قد نهكتهم الحرب وأضرت بهم، فإن شاءوا ماددتهم، ويخلوا بيني وبين الناس، وإن شاءوا أن يدخلوا فيما دخل فيه الناس فعلوا، وإلا فقد جَمُّوا ، وإن هم أبوا إلا القتال فوالذي نفسي بيده لأقاتلنهم على أمري هذا حتى تنفرد سالفتي، أو لينفذن الله أمره‏)‏‏.‏
قال بديل‏:‏ سأبلغهم ما تقول، فانطلق حتى أتي قريشاً، فقال‏:‏ إني قد جئتكم من عند هذا الرجل، وسمعته يقول قولا، فإن شئتم عرضته عليكم‏.‏
فقال سفهاؤهم‏:‏ لا حاجة لنا أن تحدثنا عنه بشيء‏.‏ وقال ذوو الرأي منهم‏:‏ هات ما سمعته‏.‏ قال‏:‏ سمعته يقول كذا وكذا، فبعثت قريش مِكْرَز بن حفص، فلما رآه رسول الله صلى الله عليه وسلم قال‏:‏ هذا رجل غادر، فلما جاء وتكلم قال له مثل ما قال لبديل وأصحابه، فرجع إلى قريش وأخبرهم‏.‏

رسل قريش‏
ثم قال رجل من كنانة ـ اسمه الحُلَيْس بن علقمة‏:‏ دعوني آته‏.‏ فقالوا‏:‏ ائته، فلما أشرف على النبي صلى الله عليه وسلم وأصحابه قال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏هذا فلان، وهو من قوم يعظمون البدن، فابعثوها‏)‏، فبعثوها له، واستقبله القوم يلبون، فلما رأي ذلك‏.‏ قال‏:‏ سبحان الله ما ينبغي لهؤلاء أن يصدوا عن البيت، فرجع إلى أصحابه، فقال‏:‏ رأيت البدن قد قلدت وأشعرت، وما أري أن يصدوا، وجري بينه وبين قريش كلام أحفظه‏.‏
فقال عروة بن مسعود الثقفي‏:‏ إن هذا قد عرض عليكم خطة رُشْد فاقبلوها، ودعوني آته، فأتاه، فجعل يكلمه، فقال له النبي صلى الله عليه وسلم نحواً من قوله لبديل‏.‏ فقال له عروة عند ذلك‏:‏ أي محمد أرأيت لو استأصلت قومك، هل سمعت بأحد من العرب اجتاح أهله قبلك، وإن تكن الأخري فوالله إني لا أري وجوها، وإني أري أوباشا من الناس خليقاً أن يفروا ويدعوك، قال له أبو بكر‏:‏ امصص بَظْر اللات، أنحن نفر عنه‏؟‏ قال‏:‏ من ذا‏؟‏ قالوا‏:‏ أبو بكر، قال‏:‏ أما والذي نفسي بيده لولا يد كانت عندي لم أجْزِكَ بها لأجبتك‏.‏ وجعل يكلم النبي صلى الله عليه وسلم، وكلما كلمه أخذ بلحيته، والمغيرة بن شعبة عند رأس النبي صلى الله عليه وسلم، ومعه السيف وعليه المِغْفَرُ، فكلما أهوي عروة إلى لحية النبي صلى الله عليه وسلم ضرب يده بنعل السيف، وقال‏:‏ أخر يدك عن لحية رسول الله صلى الله عليه وسلم، فرفع عروة رأسه، وقال‏:‏ من ذا‏؟‏ قالوا‏:‏ المغيرة بن شعبة، فقال‏:‏ أي عُذَر، أو لستُ أسعي في غَدْرَتِك‏؟‏ وكان المغيرة صَحِبَ قوماً في الجاهلية فقتلهم وأخذ أموالهم، ثم جاء فأسلم، فقال النبـي صلى الله عليه وسلم‏:‏ ‏(‏أما الإسلام فأقبلُ، وأما المال فلست منـه فـي شيء‏)‏ ‏(‏وكان المغيرة ابن أخي عروة‏)‏‏.‏
ثم إن عروة جعل يرمق أصحاب رسول الله صلى الله عليه وسلم وتعظيمهم له، فرجع إلى أصحابه، فقال‏:‏ أي قوم، والله لقد وفدت على الملوك، على قيصر وكسري والنجاشي، والله ما رأيت ملكاً يعظمه أصحابه ما يعظم أصحاب محمد محمداً، والله إن تَنَخَّمَ نخامة إلا وقعت في كف رجل منهم، فدلك بها وجهه وجلده، وإذا أمرهم ابتدروا أمره، وإذا توضأ كادوا يقتتلون على وضوئه، وإذا تكلم خفضوا أصواتهم عنده، وما يُحِدُّون إليه النظر تعظيماً له، وقد عرض عليكم خطة رُشْدٍ فاقبلوها‏.‏

هو الذي كف أيديهم عنكم‏‏
ولما رأي شباب قريش الطائشون، الطامحون إلى الحرب، رغبة زعمائهم في الصلح فكروا في خطة تحول بينهم وبين الصلح، فقرروا أن يخرجوا ليلاً، ويتسللوا إلى معسكر المسلمين، ويحدثوا أحداثاً تشعل نار الحرب، وفعلاً قد قاموا بتنفيذ هذا القرار، فقد خرج سبعون أو ثمانون منهم ليلاً فهبطوا من جبل التنعيم، وحاولوا التسلل إلى معسكر المسلمين، غير أن محمد بن مسلمة قائد الحرس اعتقلهم جميعاً‏.‏
ورغبة فـــي الصلــح أطلـق سراحهم النبي صلى الله عليه وسلم وعفا عنـهم، وفي ذلك أنزل الله‏:‏ ‏{‏وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنكُمْ وَأَيْدِيَكُمْ عَنْهُم بِبَطْنِ مَكَّةَ مِن بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ‏}‏ ‏[‏الفتح‏:‏ 24‏]‏

عثمان بن عفان سفيراً إلى قريش‏‏
وحينئذ أراد رسول الله صلى الله عليه وسلم أن يبعث سفيراً يؤكد لدي قريش موقفه وهدفه من هذا السفر، فدعا عمر بن الخطاب ليرسله إليهم، فاعتذر قائلاً‏:‏ يا رسول الله، ليس لي أحد بمكة من بني عدي بن كعب يغضب لي إن أوذيت، فأرسل عثمان بن عفان، فإن عشيرته بها، وإنه مبلغ ما أردت، فدعاه، وأرسله إلى قريش، وقال‏:‏ أخبرهم أنا لم نأت لقتال، وإنما جئنا عماراً، وادعهم إلى الإسلام، وأمره أن يأتي رجالاً بمكة مؤمنين، ونساء مؤمنات، فيبشرهم بالفتح، ويخبرهم أن الله عز وجل مظهر دينه بمكة، حتى لا يستخفي فيها أحد بالإيمان‏.‏
فانطلق عثمان حتى مر على قريش بِبَلْدَح، فقالوا‏:‏ أين تريد‏؟‏ فقال‏:‏ بعثني رسول الله صلى الله عليه وسلم بكذا وكذا، قالوا‏:‏ قد سمعنا ما تقول، فانفذ لحاجتك، وقام إليه أبان ابن سعيد بن العاص، فرحب به ثم أسرج فرسه، فحمل عثمان على الفرس، وأجاره وأردفه حتى جاء مكة، وبلغ الرسالة إلى زعماء قريش، فلما فرغ عرضوا عليه أن يطوف بالبيت، فرفض هذا العرض، وأبي أن يطوف حتى يطوف رسول الله صلى الله عليه وسلم‏.‏

إشاعة مقتل عثمان وبيعة الرضوان‏
واحتبسته قريش عندها ـ ولعلهم أرادوا أن يتشاوروا فيما بينهم في الوضع الراهن، ويبرموا أمرهم، ثم يردوا عثمان بجواب ما جاء به من الرسالة ـ وطال الاحتباس، فشاع بين المسلمين أن عثمان قتل، فقال رسول الله صلى الله عليه وسلم لما بلغته الإشاعة‏:‏ ‏(‏لا نبرح حتى نناجز القوم‏)‏، ثم دعا أصحابه إلى البيعة، فثاروا إليه يبايعونه على ألا يفروا، وبايعته جماعة على الموت، وأول من بايعه أبو سنان الأسدي، وبايعه سلمة بن الأكوع على الموت ثلاث مرات، في أول الناس ووسطهم وآخرهم، وأخذ رسول الله صلى الله عليه وسلم بيد نفسه وقال‏:‏ ‏(‏هذه عن عثمان‏)‏‏.‏ ولما تمت البيعة جاء عثمان فبايعه، ولم يتخلف عن هذه البيعة إلا رجل من المنافقين يقال له‏:‏ جَدُّ بن قَيْس‏.‏
أخذ رسول الله صلى الله عليه وسلم هذه البيعة تحت شجرة، وكان عمر آخذا بيده، ومَعْقِل بن يَسَار آخذا بغصن الشجرة يرفعه عن رسول الله صلى الله عليه وسلم، وهذه هي بيعة الرضوان التي أنزل الله فيها‏:‏ ‏{‏لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ‏}‏الآية ‏[‏الفتح‏:‏ 18‏]‏

إبرام الصلح وبنوده‏‏
وعرفت قريش ضيق الموقف، فأسرعت إلى بعث سُهَيْل بن عمرو لعقد الصلح، وأكدت له ألا يكون في الصلح إلا أن يرجع عنا عامه هذا، لا تتحدث العرب عنا أنه دخلها علينا عنوة أبداً، فأتاه سهيل بن عمرو، فلما رآه \ قال‏:‏ ‏(‏قد سهل لكم أمركم‏)‏، أراد القوم الصلح حين بعثوا هذا الرجل، فجاء سهيل فتكلم طويلاً، ثم اتفقا على قواعد الصلح، وهي هذه‏:‏
1‏.‏ الرسول صلى الله عليه وسلم يرجع من عامه، فلا يدخل مكة، وإذا كان العام القابل دخلها المسلمون فأقاموا بها ثلاثاً، معهم سلاح الراكب، السيوف في القُرُب، ولا يتعرض لهم بأي نوع من أنواع التعرض‏.‏
2‏.‏ وضع الحرب بين الطرفين عشر سنين، يأمن فيها الناس، ويكف بعضهم عن بعض‏.‏
3‏.‏ من أحب أن يدخل في عقد محمد وعهده دخل فيه، ومن أحب أن يدخل في عقد قريش وعهدهم دخل فيه، وتعتبر القبيلة التي تنضم إلى أي الفريقين جزءاً من ذلك الفريق، فأي عدوان تتعرض له أي من هذه القبائل يعتبر عدواناً على ذلك الفريق‏.‏
4‏.‏ من أتي محمداً من قريش من غير إذن وليه ـ أي هارباً منهم ـ رده عليهم، ومن جاء قريشاً ممن مع محمد ـ أي هارباً منه ـ لم يرد عليه‏.‏
ثم دعا علياً ليكتب الكتاب، فأملي عليه‏:‏ ‏(‏بسم الله الرحمن الرحيم‏)‏ فقال سهيل‏:‏ أما الرحمن فوالله لا ندري ما هو‏؟‏ ولكن اكتب‏:‏ باسمك اللّهم‏.‏ فأمر النبي صلى الله عليه وسلم بذلك‏.‏ ثم أملي‏:‏ ‏(‏هذا ما صالح عليه محمد رسول الله‏)‏ فقال سهيل‏:‏ لو نعلم أنك رسول الله ما صددناك عن البيت، ولا قاتلناك، ولكن اكتب‏:‏ محمد بن عبد الله فقال‏:‏ ‏(‏إني رسول الله وإن كذبتموني‏)‏، وأمر علياً أن يكتب‏:‏ محمد بن عبد الله، ويمحو لفظ رسول الله، فأبي على أن يمحو هذا اللفظ‏.‏ فمحاه صلى الله عليه وسلم بيده، ثم تمت كتابة الصحيفة، ولما تم الصلح دخلت خزاعة في عهد رسول الله صلى الله عليه وسلم ـ وكانوا حليف بني هاشم منذ عهد عبد المطلب، كما قدمنا في أوائل الكتاب، فكان دخولهم في هذا العهد تأكيداً لذلك الحلف القديم ـ ودخلت بنو بكر في عهد قريش‏.‏
رد أبي جندل‏‏
وبينما الكتاب يكتب إذ جاء أبو جَنْدَل بن سهيل يَرْسُفُ في قيوده، قد خرج من أسفل مكة حتى رمي بنفسه بين ظهور المسلمين، فقال سهيل‏:‏ هذا أول ما أقاضيك عليه على أن ترده فقال النبي صلى الله عليه وسلم‏:‏ ‏(‏إنا لم نقض الكتاب بعد‏)‏‏.‏
فقال‏:‏ فوالله إذا لا أقاضيك على شيء أبداً‏.‏ فقال النبي صلى الله عليه وسلم‏:‏ ‏(‏فأجزه لي‏)‏‏.‏ قال‏:‏ ما أنا بمجيزه لك‏.‏ قال‏:‏ ‏(‏بلى فافعل‏)‏، قال‏:‏ ما أنا بفاعل‏.‏ وقد ضرب سهيل أبا جندل في وجهه، وأخذ بتلابيبه وجره ؛ ليرده إلى المشركين، وجعل أبو جندل يصرخ بأعلى صوته‏:‏ يا معشر المسلمين، أأرد إلى المشركين يفتنوني في ديني‏؟‏ فقال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏يا أبا جندل، اصبر واحتسب، فإن الله جاعل لك ولمن معك من المستضعفين فرجاً ومخرجا، إنا قد عقدنا بيننا وبين القوم صلحاً، وأعطيناهم على ذلك، وأعطونا عهد الله فلا نغدر بهم‏)‏‏.‏
فوثب عمر بن الخطاب رضي الله عنه مع أبي جندل يمشي إلى جنبه ويقول‏:‏ اصبر يا أبا جندل، فإنما هم المشركون، وإنما دم أحدهم دم كلب، ويدني قائم السيف منه، يقول عمر‏:‏ رجوت أن يأخذ السيف فيضرب به أباه، فضن الرجل بأبيه، ونفذت القضية‏.

‏ النَّحْر والحَلْق للحِلِّ عن العمرة‏‏
ولما فرغ رسول الله صلى الله عليه وسلم من قضية الكتاب قال‏:‏ ‏(‏قوموا فانحروا‏)‏، فوالله ما قام منهم أحد حتى قال ثلاث مرات، فلما لم يقم منهم أحد قام فدخل على أم سلمة، فذكر لها ما لقي من الناس، فقالت‏:‏ يا رسول الله، أتحب ذلك‏؟‏ اخرج، ثم لا تكلم أحداً كلمة حتى تنحر بدنك، وتدعو حالقك فيحلقك، فقام فخرج فلم يكلم أحداً منهم حتى فعل ذلك، نحر بُدْنَه، ودعا حالقه فحلقه، فلما رأي الناس ذلك قاموا فنحروا، وجعل بعضهم يحلق بعضاً، حتى كاد بعضهم يقتل بعضاً غماً، وكانوا نحروا البدنة عن سبعة، والبقرة عن سبعة، ونحر رسول الله صلى الله عليه وسلم جملاً كان لأبي جهل، كان في أنفه بُرَةٌ من فضة، ليغيظ به المشركين، ودعا رسول الله صلى الله عليه وسلم للمحلقين ثلاثاً بالمغفرة وللمقصرين مرة‏.‏ وفي هذا السفر أنزل الله فدية الأذي لمن حلق رأسه، بالصيام، أو الصدقة، أو النسك، في شأن كعب بن عُجْرَة‏.‏

الإباء عن رد المهاجرات‏
ثم جاء نسوة مؤمنات فسأل أولياؤهن أن يردهن عليهم بالعهد الذي تم في الحديبية، فرفض طلبهم هذا ؛ بدليل أن الكلمة التي كتبت في المعاهدة بصدد هذا البند هي‏:‏ ‏(‏وعلى أنه لا يأتيك منا رجل، وإن كان على دينك إلا رددته علينا‏)‏ ، فلم تدخل النساء في العقد رأساً‏.‏ وأنزل الله في ذلك‏:‏ ‏{‏يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ‏}‏، حتى بلغ ‏{‏بِعِصَمِ الْكَوَافِرِ‏}‏ ‏[‏الممتحنة‏:‏ 10‏]‏ فكان رسول الله صلى الله عليه وسلم يمتحنهن بقوله تعالى‏:‏ ‏{‏إِذَا جَاءكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَن لَّا يُشْرِكْنَ بِاللَّهِ شَيْئًا‏.‏‏.‏‏.‏‏}‏ إلخ ‏[‏الممتحنة‏:‏ 12‏]‏، فمن أقرت بهذه الشروط قال لها‏:‏ ‏(‏قد بايعتك‏)‏، ثم لم يكن يردهن‏.‏
وطلق المسلمون زوجاتهم الكافرات بهذا الحكم‏.‏ فطلق عمر يومئذ امرأتين كانتا له في الشرك، تزوج بإحداهما معاوية، وبالأخري صفوان بن أمية‏.‏

ماذا يتمخض عن بنود المعاهدة‏
هذا هو صلح الحديبية، ومن سبر أغوار بنوده مع خلفياته لا يشك أنه فتح عظيم للمسلمين، فقريش لم تكن تعترف بالمسلمين أي اعتراف، بل كانت تهـدف استئصـال شأفتهم، وتنتظر أن تشهد يوماً ما نهايتهم، وكانت تحاول بأقصي قوتها الحيلولة بين الدعوة الإسلامية وبين الناس، بصفتها ممثلة الزعامة الدينية والصدارة الدنيوية في جزيرة العرب، ومجرد الجنوح إلى الصلح اعتراف بقوة المسلمين، وأن قريشاً لا تقدر على مقاومتهم، ثم البند الثالث يدل بفحواه على أن قريشاً نسيت صدارتها الدنيوية وزعامتها الدينية، وأنها لاتهمها الآن إلا نفسها، أما سائر الناس وبقية جزيرة العرب فلو دخلت في الإسلام بأجمعها، فلايهم ذلك قريشاً، ولا تتدخل في ذلك بأي نوع من أنواع التدخل‏.‏ أليس هذا فشلاً ذريعاً بالنسبة إلى قريش‏؟‏ وفتحا مبيناً بالنسبة إلى المسلمين‏؟‏ إن الحروب الدامية التي جرت بين المسلمين وبين أعدائهم لم تكن أهدافها ـ بالنسبة إلى المسلمين ـ مصادرة الأموال وإبادة الأرواح، وإفناء الناس، أو إكراه العدو على اعتناق الإسلام، وإنما كان الهدف الوحيد الذي يهدفه المسلمون من هذه الحروب هو الحــرية الكاملة للناس فـي العــقيدة والــدين ‏{‏فَمَن شَاء فَلْيُؤْمِن وَمَن شَاء فَلْيَكْفُر}‏ ‏[‏الكهف‏:‏ 29‏]‏‏.‏ لا يحول بينهم وبين ما يريدون أي قوة من القوات، وقدحصل هذا الهدف بجميع أجزائه ولوازمه، وبطريق ربما لا يحصل بمثله في الحروب مع الفتح المبين، وقد كسب المسلمون لأجل هذه الحرية نجاحاً كبيراً في الدعوة، فبينما كان عدد المسلمين لا يزيد على ثلاثة آلاف قبل الهدنة صار عدد الجيش الإسلامي في سنتين عند فتح مكة عشرة آلاف‏.‏
أما البند الثاني فهو جزء ثان لهذا الفتح المبين، فالمسلمون لم يكونوا بادئين بالحروب، وإنما بدأتها قريش، يقول الله تعالى‏:‏ ‏{‏وَهُم بَدَؤُوكُمْ أَوَّلَ مَرَّةٍ‏}‏ ‏[‏التوبة‏:‏ 13‏]‏، أما المسلمون فلم يكن المقصود من دورياتهم العسكرية إلا أن تفيق قريش عن غطرستها وصدها عن سبيل الله، وتعمل معهم بالمساواة، كل من الفريقين يعمل على شاكلته، فالعقد بوضع الحرب عشر سنين حد لهذه الغطرسة والصد، ودليل على فشل من بدأ بالحرب وعلى ضعفه وانهياره‏.‏
أما البند الأول فهو حد لصد قريش عن المسجد الحرام، فهو أيضاً فشل لقريش، وليس فيه ما يشفي قريشاً سوي أنها نجحت في الصد لذلك العام الواحد فقط‏.‏
أعطت قريش هذه الخلال الثلاث للمسلمين، وحصلت بإزائها خلة واحدة فقط، وهي ما في البند الرابــع، ولـكن تلك الخلة تافهة جداً، ليس فيها شيء يضر بالمسلمين، فمعلوم أن المسلم ما دام مسلماً لا يفر عن الله ورسوله، وعن مدينة الإسلام، ولا يفر إلا إذا ارتد عن الإسلام ظاهراً أو باطناً، فإذا ارتد فلا حاجة إليه للمسلمين، وانفصاله من المجتمع الإسلامي خير من بقائه فيه، وهذا الذي أشار إليه رسول الله صلى الله عليه وسلم بقوله‏:‏ ‏(‏إنه من ذهب منا إليهم فأبعده الله‏)‏‏.‏ وأما من أسلم من أهل مكة فهو وإن لم يبق للجوئه إلى المدينة سبيل لكن أرض الله واسعة، ألم تكن الحبشة واسعة للمسلمين حينما لم يكن يعرف أهل المدينة عن الإسلام شيئاً‏؟‏ وهذا الذي أشار إليه النبي بقوله‏:‏ ‏(‏ومن جاءنا منهم سيجعل الله له فرجاً ومخرجاً‏)‏‏.‏
والأخذ بمثل هذا الاحتفاظ، وإن كان مظهر الاعتزاز لقريش، لكنه في الحقيقة ينبئ عن شدة انزعاج قريش وهلعهم وخَوَرِهم، وعن شدة خوفهم على كيانهم الوثني، وكأنهم كانوا قد أحسوا أن كيانهم اليوم على شفا جُرُف هار لا بد له من الأخذ بمثل هذا الاحتفاظ‏.‏ وما سمح به النبي صلى الله عليه وسلم من أنه لا يسترد من فرّ إلى قريش من المسلمين، فليس هذا إلا دليلاً على أنه يعتمد على تثبيت كيانه وقوته كمال الاعتماد، ولا يخاف عليه من مثل هذا الشرط‏.‏

حزن المسلمين ومناقشة عمر النبي صلى الله عليه وسلم
هذه هي حقيقة بنود هذ الصلح، لكن هناك ظاهرتان عمت لأجلهما المسلمين كآبة وحزن شديد‏.‏
الأولي‏:‏ أنه كان قد أخبرهم أنا سنأتي البيت فنطوف به، فما له يرجع ولم يطف به‏؟‏
الثانية‏:‏ أنه رسول الله صلى الله عليه وسلم وعلى الحق، والله وعد إظهار دينه، فما له قبل ضغط قريش، وأعطي الدَّنِيَّةَ في الصلح‏؟‏
كانت هاتان الظاهرتان مثار الريب والشكوك والوساوس والظنون، وصارت مشاعر المسلمين لأجلهما جريحة، بحيث غلب الهم والحزن على التفكير في عواقب بنود الصلح‏.‏ولعل أعظمهم حزناً كان عمر بن الخطاب، فقد جاء إلى النبي صلى الله عليه وسلم وقال‏:‏ يا رسول الله، ألسنا على حق وهم على باطل‏؟‏ قـال‏:‏ ‏(‏بلى‏)‏‏.‏ قـال‏:‏ أليس قتلانا في الجنة وقتلاهم في النار‏؟‏ قال‏:‏ ‏(‏بلي‏)‏‏.‏ قال‏:‏ ففيم نعطي الدنية في ديننا، ونرجع ولما يحكم الله بيننا وبينهم‏؟‏ قال‏:‏ ‏(‏يا ابن الخطاب، إني رسول الله ولست أعصيه، وهو ناصري ولن يضيعني أبداً‏)‏‏.‏ قال‏:‏ أوليس كنت تحدثنا أنا سنأتي البيت فنطوف به‏؟‏ قال‏:‏ ‏(‏بلي، فأخبرتك أنا نأتيه العام‏؟‏‏)‏ قال‏:‏ لا‏.‏ قال‏:‏ ‏(‏فإنك آتيه ومطوف به‏)‏‏.‏
ثم انطلق عمر متغيظا فأتي أبا بكر، فقال له كما قال لرسول الله صلى الله عليه وسلم، ورد عليه أبو بكر، كما رد عليه رسول الله صلى الله عليه وسلم سواء، وزاد‏:‏ فاستمسك بغَرْزِه حتى تموت، فوالله إنه لعلى الحق‏.‏
ثم نزلت‏:‏ ‏{‏إِنَّا فَتَحْنَا لَكَ فَتْحًا مُّبِينًا‏.‏‏.‏‏.‏‏}‏ إلخ ‏[‏سورة الفتح‏:‏1‏]‏، فأرسل رسول الله إلى عمر فأقرأه إياه‏.‏ فقال‏:‏ يا رسول الله، أو فتح هو‏؟‏ قال‏:‏ ‏(‏نعم‏)‏‏.‏ فطابت نفسه ورجع‏.‏
ثم ندم عمر على ما فرط منه ندماً شديداً، قال عمر‏:‏ فعملت لذلك أعمالاً، مازلت أتصدق وأصوم وأصلي وأعتق من الذي صنعت يومئذ، مخافة كلامي الذي تكلمت به، حتى رجوت أن يكون خيراً‏.‏

انحلت أزمة المستضعفين‏
ولما رجع رسول الله صلى الله عليه وسلم إلى المدينة، واطمأن بها، انفلت رجل من المسلمين، ممن كان يعذب في مكة، وهو أبو بَصِير، رجل من ثقيف حليف لقريش، فأرسلوا في طلبه رجلين، وقالوا للنبي صلى الله عليه وسلم‏:‏ العهد الذي جعلت لنا‏.‏ فدفعه النبي صلى الله عليه وسلم إلى الرجلين، فخرجا به حتى بلغا ذا الحُلَيْفَة، فنزلوا يأكلون من تمر لهم، فقال أبو بصير لأحد الرجلين‏:‏ والله إني لأري سيفك هذا يا فلان جيداً، فاستله الآخر فقال‏:‏ أجل، والله إنه لجيد، لقد جَرَّبْتُ به ثم جَرَّبْتُ‏.‏ فقال أبو بصير‏:‏ أرني أنظر إليه، فأمكنه منه، فضربه حتى برد‏.‏
وفر الآخر حتى أتي المدينة، فدخل المسجد يعدو، فقال رسول الله صلى الله عليه وسلم حين رآه‏:‏ ‏(‏لقد رأى هذا ذعراً‏)‏، فلما انتهي إلى النبي صلى الله عليه وسلم قال‏:‏ قُتِل صاحبي، وإني لمقتول، فجاء أبو بصير وقال‏:‏ يا نبي الله، قد والله أوْفَي الله ذمتك، قد رددتني إليهم، ثم أنجاني الله منهم، قال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏ويل أمه، مِسْعَر حَرْبٍ لو كان له أحد‏)‏، فلما سمع ذلك عرف أنه سيرده إليهم، فخرج حتى أتي سِيفَ البحر، وينفلت منهم أبو جندل بن سهيل، فلحق بأبي بصير، فجعل لا يخرج من قريش رجل قد أسلم إلا لحق بأبي بصير، حتى اجتمعت منهم عصابة‏.‏ فو الله ما يسمعون بعير خرجت لقريش إلى الشام إلا اعترضوا لها، فقتلوهم وأخذوا أموالهم‏.‏ فأرسلت قريش إلى النبي صلى الله عليه وسلم تناشده الله والرحم لما أرسل، فمن أتاه فهو آمن، فأرسل النبي صلى الله عليه وسلم إليهم، فقدموا عليه المدينة‏.‏

إسلام أبطال من قريش‏‏
وفي سنة 7 من الهجرة بعد هذا الصلح أسلم عمرو بن العاص وخالد بن الوليد وعثمان بن طلحة، ولما حضروا عند النبـي صلى الله عليه وسلم قـال‏:‏ ‏(‏إن مكـة قد ألقت إلينا أفلاذ كبدها‏)‏‏.


المرحلة الثانية: طور جديد

إن صلح الحديبية كان بداية طور جديد في حياة الإسلام والمسلمين، فقد كانت قريش أقوي قوة وأعندها وألدها في عداء الإسلام، وبانسحابها عن ميدان الحرب إلى رحاب الأمن والسلام انكسر أقوي جناح من أجنحة الأحزاب الثلاثة ـ قريش وغَطَفَان واليهود ـ ولما كانت قريش ممثلة للوثنية، وزعيمتهم في ربوع جزيرة العرب انخفضت حدة مشاعر الوثنيين، وانهارت نزعاتها العدائية إلى حد كبير، ولذلك لا نري لغطفان استفزازاً كبيراً بعد هذه الهدنة، وجل ما جاء منهم إنما جاء من قبل إغراء اليهود‏.‏
أما اليهود فكانوا قد جعلوا خيبر بعد جلائهم عن يثرب وكرا للدس والتآمر، وكانت شياطينهم تبيض هناك وتفرخ، وتؤجج نار الفتنة، وتغري الأعراب الضاربة حول المدينة، وتبيت للقضاء على النبي صلى الله عليه وسلم والمسلمين، أو لإلحاق الخسائر الفادحة بهم، ولذلك كان أول إقدام حاسم من النبي صلى الله عليه وسلم بعد هذا الصلح هو شن الحرب الفاصلة على هذا الوكر‏.‏
ثم إن هذه المرحلة التي بدأت بعد الصلح أعطت المسلمين فرصة كبيرة لنشر الدعوة الإسلامية وإبلاغها، وقد تضاعف نشاط المسلمين في هذا المجال، وبرز نشاطهم في هذا الوجه على نشاطهم العسكري ؛ ولذلك نري أن نقسم هذه المرحلة إلى قسمين‏:‏
1 ـ النشاط في مجال الدعوة، أو مكاتبة الملوك والأمراء‏.‏
2 ـ النشاط العسكري‏.‏
وقبل أن نتابع النشاط العسكري في هذه المرحلة، نتناول موضوع مكاتبة الملوك والأمراء ؛ إذ الدعوة الإسلامية هي المقدمة طبعاً، بل ذلك هو الهدف الذي عاني له المسلمون ما عانوه من المصائب والآلام، والحروب والفتن، والقلاقل والاضطرابات‏.‏

مكاتبة الملوك والأمراء
في أواخر السنة السادسة حين رجع رسول الله صلى الله عليه وسلم من الحديبية كتب إلى الملوك يدعوهم إلى الإسلام‏.‏
ولما أراد أن يكتب إلى هؤلاء الملوك قيل له‏:‏ إنهم لا يقرءون كتابا إلا وعليه خاتم، فاتخذ النبي صلى الله عليه وسلم خاتماً من فضة، نقشه‏:‏ محمد رسول الله صلى الله عليه وسلم، وكان هذا النقش ثلاثة أسطر‏:‏ محمد سطر، ورسول سطر، والله سطر، هــكذا‏.‏
واختار من أصحابه رسلاً لهم معرفة وخبرة، وأرسلهم إلى الملوك، وقد جزم العلامة المنصورفوري أن النبي صلى الله عليه وسلم أرسل هؤلاء الرسل غرة المحرم سنة سبع من الهجرة قبل الخروج إلى خيبر بأيام‏.‏ وفيما يلي نصوص هذه الكتب، وبعض ما تمخضت عنه‏.‏

1 ـ الكتاب إلى النجاشي ملك الحبشة‏:‏
وهذا النجاشي اسمه أصْحَمَة بن الأبْجَر، كتب إليه النبي صلى الله عليه وسلم مع عمرو بن أمية الضَّمْرِي في آخر سنة ست أو في المحرم سنة سبع من الهجرة‏.‏ وقد ذكر الطبري نص الكتاب، ولكن النظر الدقيق في ذلك النص، يفيد أنه ليس بنص الكتاب الذي كتبه صلى الله عليه وسلم بعد الحديبية، بل لعله نص كتاب بعثه مع جعفر حين خرج هو وأصحابه مهاجرين إلى الحبشة في العهد المكي، فقد ورد في آخر الكتاب ذكر هؤلاء المهاجرين بهذا اللفظ‏:‏ ‏(‏وقد بعثت إليكم ابن عمي جعفراً ومعه نفر من المسلمين، فإذا جاءك فأقرهم ودع التجبر‏)‏‏.‏
وروي البيهقي عن ابن إسحاق نص كتاب كتبه النبي صلى الله عليه وسلم إلى النجاشي، وهو هذا‏:‏
‏(‏بسم الله الرحمن الرحيم‏.‏ هذا كتاب من محمد رسول الله إلى النجاشي، الأصحم عظيم الحبشة، سلام على من اتبع الهدي، وآمن بالله ورسوله، وشهد أن لا إله إلاالله وحده لا شريك له، لم يتخذ صاحبه ولا ولداً، وأن محمدًا عبده ورسوله، وأدعوك بدعاية الإسلام، فإني أنا رسوله فأسلم تسلم، ‏{‏يَا أَهْلَ الْكِتَابِ تَعَالَوْاْ إِلَى كَلَمَةٍ سَوَاء بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللّهَ وَلاَ نُشْرِكَ بِهِ شَيْئًا وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَابًا مِّن دُونِ اللّهِ فَإِن تَوَلَّوْاْ فَقُولُواْ اشْهَدُواْ بِأَنَّا مُسْلِمُونَ‏}‏ فإن أبيت فعليك إثم النصارى من قومك‏)‏‏.‏
وقد أورد المحقق الكبير الدكتور حميد الله ـ باريس ـ نص كتاب قد عثر عليه في الماضي القريب ـ بمثل ما أورده ابن القيم مع الاختلاف في كلمة فقط ـ وبذل الدكتور في تحقيق ذلك النص جهداً بليغاً، واستعان في ذلك كثيراً باكتشافات العصر الحديث، وأورد صورته في الكتاب وهو هكذا‏:‏
‏(‏بسم الله الرحمن الرحيم‏.‏ من محمد رسول الله إلى النجاشي عظيم الحبشة، سلام على من اتبع الهدى، أما بعد‏:‏
فإني أحمد إليك الله الذي لا إله إلا هو الملك القدوس السلام المؤمن المهيمن، وأشهد أن عيسي بن مريم روح الله وكلمته ألقاها إلى مريم البتول الطيبة الحصينة، فحملت بعيسي من روحه ونفخه، كما خلق آدم بيده، وإني أدعو إلى الله وحده لا شريك له، والموالاة على طاعته، وأن تتبعني، وتؤمن بالذي جاءني، فإني رسول الله صلى الله عليه وسلم، وإني أدعوك وجنودك إلى الله عز وجل، وقد بلغت ونصحت، فاقبل نصيحتى، والسلام على من اتبع الهدى‏)‏‏.‏
وأكد الدكتور المحترم أن هذا هو نص الكتاب الذي كتبه النبي صلى الله عليه وسلم إلى النجاشي بعد الحديبية، أما صحة هذا النص فلا شك فيها بعد النظر في الدلائل، وأما أن هذا الكتاب هو الذي كتب بعد الحديبية فلا دليل عليه، والذي أورد البيهقي عن ابن إسحاق أشبه بالكتب التي كتبها النبي صلى الله عليه وسلم إلى ملوك وأمراء النصاري بعد الحديبية، فإن فيه الآية الكريمة‏:‏ ‏{‏ يَا أَهْلَ الْكِتَابِ تَعَالَوْاْ إِلَى كَلَمَةٍ‏.‏‏.‏‏.‏‏}‏ إلخ، كما كان دأبه في تلك الكتب، وقد ورد فيه اسم الأصحمة صريحاً، وأما النص الذي أورده الدكتور حميد الله، فالأغلب عندي أنه نص الكتاب الذي كتبه النبي صلى الله عليه وسلم بعد موت أصحمة إلى خليفته، ولعل هذا هو السبب في ترك الاسم‏.‏
وهذا الترتيب ليس عندي عليه دليل قطعي سوي الشهادات الداخلية التي تؤديها نصوص هذه الكتب‏.‏ والعجب من الدكتور حميد الله أنه جزم بأن النص الذي أورده البيهقي عن ابن عباس هو نص الكتاب الذي كتبه النبي صلى الله عليه وسلم بعد موت أصحمة إلى خليفته مع أن اسم أصحمة وارد في هذا النص صريحاً، والعلم عند الله‏.‏
ولما بلغ عمرو بن أمية الضمري كتاب النبي صلى الله عليه وسلم إلى النجاشي أخذه النجاشي، ووضعه على عينه، ونزل عن سريره على الأرض، وأسلم على يد جعفر بن أبي طالب، وكتب إلى النبي صلى الله عليه وسلم بذلك، وهاك نصه‏:‏
‏[‏بسم الله الرحمن الرحيم‏.‏ إلى محمد رسول الله من النجاشي أصحمة، سلام عليك يا نبي الله من الله ورحمة الله وبركاته، الله الذي لا إله إلا هو، أما بعد‏:‏
فقد بلغني كتابك يا رسول الله فيما ذكرت من أمر عيسي، فورب السماء والأرض إن عيسي لا يزيد على ما ذكرت تُفْرُوقا، إنه كما قلت، وقد عرفنا ما بعثت به إلينا، وقد قرينا ابن عمك وأصحابك، فأشهد أنك رسول الله صادقاً مصدقاً، وقد بايعتك، وبايعت ابن عمك، وأسلمت على يديه لله رب العالمين‏)‏‏.‏
وكان النبي صلى الله عليه وسلم قد طلب من النجاشي أن يرسل جعفراً ومن معه من مهاجري الحبشة، فأرسلهم في سفينتين مع عمرو بن أمية الضمري، فقدم بهم على النبي صلى الله عليه وسلم وهو بخيبر‏.‏
وتوفي النجاشي هذا في رجب سنة تسع من الهجرة بعد تبوك، ونعاه النبي صلى الله عليه وسلم يوم وفاته، وصلي عليه صلاة الغائب، ولما مات وتخلف على عرشه ملك آخر كتب إليه النبي صلى الله عليه وسلم كتاباً آخر، ولا يدري هل أسلم أم لا‏؟‏‏.‏

2 ـ الكتاب إلى المقوقس ملك مصر‏:‏
وكتــب النبــي صلى الله عليه وسلم إلى جُرَيْج بـن مَتَّي الملقب بالمُقَوْقِس ملك مصر والإسكندرية‏:‏
‏(‏بسم الله الرحمن الرحيم من محمد عبد الله ورسوله إلى المقوقس عظيم القبط، سلام على من اتبع الهدى، أما بعد، فإني أدعوك بدعاية الإسلام، أسلم تسلم، وأسلم يؤتك الله أجرك مرتين، فإن توليت فإن عليك إثم أهل القبــط، ‏{‏يَا أَهْلَ الْكِتَابِ تَعَالَوْاْ إِلَى كَلَمَةٍ سَوَاء بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللّهَ وَلاَ نُشْرِكَ بِهِ شَيْئًا وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَابًا مِّن دُونِ اللّهِ فَإِن تَوَلَّوْاْ فَقُولُواْ اشْهَدُواْ بِأَنَّا مُسْلِمُونَ‏}‏‏)‏
واختار لحمل هذا الكتاب حاطب بن أبي بَلْتَعَة‏.‏ فلما دخل حاطب على المقوقس قال له‏:‏ إنه كان قبلك رجل يزعم أنه الرب الأعلى، فأخذه الله نكال الآخرة والأولى، فانتقم به ثم انتقم منه، فاعتبر بغيرك، ولا يعتبر غيرك بك‏.‏
فقال المقوقس‏:‏ إن لنا دينا لن ندعه إلا لما هو خير منه‏.‏
فقال حاطب‏:‏ ندعوك إلى دين الإسلام الكافي به الله فَقْدَ ما سِواه، إن هذا النبي دعا الناس فكان أشدهم عليه قريش، وأعداهم له اليهود، وأقربهم منه النصاري، ولعمري ما بشارة موسي بعيسي إلا كبشارة عيسي بمحمد، وما دعاؤنا إياك إلى القرآن إلا كدعائك أهل التوراة إلى الإنجيل، فكل نبي أدرك قوماً فهم أمته، فالحق عليهم أن يطيعوه، وأنت ممن أدركه هذا النبي، ولسنا ننهاك عن دين المسيح، ولكنا نأمرك به‏.‏
فقال المقوقس‏:‏ إني قد نظرت في أمر هذا النبي، فوجدته لا يأمر بمزهود فيه‏.‏ ولا ينهي عن مرغوب فيه، ولم أجده بالساحر الضال، ولا الكاهن الكاذب، ووجدت معه آية النبوة بإخراج الخبء والإخبار بالنجوي، وسأنظر‏.‏
وأخذ كتاب النبي صلى الله عليه وسلم، فجعله في حُقِّ من عاج، وختم عليه، ودفعه إلى جارية له، ثم دعا كاتباً له يكتب بالعربية، فكتب إلى رسول الله صلى الله عليه وسلم‏:‏
‏(‏بسم الله الرحمن الرحيم‏.‏ لمحمد بن عبد الله من المقوقس عظيم القبط، سلام عليك، أما بعد‏:‏
فقد قرأت كتابك، وفهمت ما ذكرت فيه، وما تدعو إليه، وقد علمت أن نبياً بقي، وكنت أظن أنه يخرج بالشام، وقد أكرمت رسولك، وبعثت إليك بجاريتين، لهما مكان في القبط عظيم، وبكسوة، وأهديت بغلة لتركبها، والسلام عليك‏)‏‏.‏
ولم يزد على هذا ولم يسلم، والجاريتان مارية، وسيرين، والبغلة دُلْدُل، بقيت إلى زمن معاوية ، واتخذ النبي صلى الله عليه وسلم مارية سرية له، وهي التي ولدت له إبراهيم‏.‏ وأما سيرين فأعطاها لحسان بن ثابت الأنصاري‏.‏

3 ـ الكتاب إلى كسرى ملك فارس‏:‏
وكتب النبي صلى الله عليه وسلم إلى كسرى ملك فارس‏:‏
‏(‏بسم الله الرحمن الرحيم‏.‏ من محمد رسول الله إلى كسرى عظيم فـارس، سـلام على من اتبع الهدي، وآمن بالله ورسوله، وشهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله، وأدعوك بدعاية الله، فإني أنا رسول الله إلى الناس كافة، لينذر من كان حياً ويحق القول على الكافرين، فأسلم تسلم، فإن أبيت فإن إثم المجوس عليك‏)‏‏.‏
واختار لحمل هذا الكتاب عبد الله بن حذافة السهمي، فدفعه السهمي إلى عظيم البحرين، ولا ندري هل بعث به عظيم البحرين رجلاً من رجالاته، أم بعث عبد الله السهمي، وأيّا ما كان فلما قرئ الكتاب على كسرى مزقه، وقال في غطرسة‏:‏ عبد حقير من رعيتي يكتب اسمه قبلي، ولما بلغ ذلك رسول الله صلى الله عليه وسلم قال‏:‏ ‏(‏مزق الله ملكه‏)‏، وقد كان كما قال، فقد كتب كسرى إلى بَاذَان عامله على اليمن‏:‏ ابعث إلى هذا الرجل الذي بالحجاز رجلين من عندك جلدين فليأتياني به‏.‏ فاختار باذان رجلين ممن عنده، أحدهما‏:‏ قهرمانه بانويه، وكان حاسباً كاتباً بكتاب فارس‏.‏ وثانيهما‏:‏ خرخسرو من الفرس ، وبعثهما بكتاب إلى رسول الله صلى الله عليه وسلم يأمر أن ينصرف معهما إلى كسري، فلما قدما المدينة، وقابلا النبي صلى الله عليه وسلم، قال أحدهما‏:‏ إن شاهنشاه ‏[‏ملك الملوك‏]‏ كسرى قد كتب إلى الملك باذان يأمره بأن يبعث إليك من يأتيه بك، وبعثني إليك لتنطلق معي، وقال قولاً توعده فيه، فأمرهما النبي صلى الله عليه وسلم أن يلاقياه غداً‏.‏
وفي ذلك الوقت كانت قد قامت ثورة كبيرة ضد كسرى من داخل بيته بعد أن لاقت جنوده هزيمة منكرة أمام جنود قيصر، فقد قام شيرويه بن كسرى على أبيه فقتله، وأخذ الملك لنفسه، وكان ذلك في ليلة الثلاثاء لعشر مضين من جمادي الأولي سنة سبع ، وعلم رسول الله صلى الله عليه وسلم الخبر من الوحي، فلما غدوا عليه أخبرهما بذلك‏.‏ فقالا‏:‏ هل تدري ما تقول‏؟‏ إنا قد نقمنا عليك ما هو أيسر، أفنكتب هذا عنك، ونخبره الملك‏.‏ قال‏:‏ ‏(‏نعم أخبراه ذلك عني، وقولا له‏:‏ إن ديني وسلطاني سيبلغ ما بلغ كسرى ‏!‏ وينتهي إلى منتهي الخف والحافر، وقولا له‏:‏ إن أسلمت أعطيتك ما تحت يدك، وملكتك على قومك من الأبناء‏)‏، فخرجا من عنده حتى قدما على باذان فأخبراه الخبر، وبعد قليل جاء كتاب بقتل شيرويه لأبيه، وقال له شيرويه في كتابه‏:‏ انظر الرجل الذي كان كتب فيه أبي إليك، فلا تهجه حتى يأتيك أمري‏.‏
وكان ذلك سبباً في إسلام باذان ومن معه من أهل فارس باليمن‏.‏

4 ـ الكتاب إلى قيصر ملك الروم‏:‏
روى البخاري ـ ضمن حديث طويل ـ نص الكتاب الذي كتبه النبي صلى الله عليه وسلم إلى ملك الروم هرقل، وهو هذا‏:‏
‏(‏بسم الله الرحمن الرحيم‏.‏ من محمد عبد الله ورسوله إلى هرقل عظيم الروم، سلام على من اتبع الهدي، أسلم تسلم، أسلم يؤتك الله أجرك مرتين، فإن توليت فإن عليك إثم الأريسيين ‏{‏ يَا أَهْلَ الْكِتَابِ تَعَالَوْاْ إِلَى كَلَمَةٍ سَوَاء بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللّهَ وَلاَ نُشْرِكَ بِهِ شَيْئًا وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَابًا مِّن دُونِ اللّهِ فَإِن تَوَلَّوْاْ فَقُولُواْ اشْهَدُواْ بِأَنَّا مُسْلِمُونَ‏}‏‏)‏ ‏[‏آل عمران‏:‏64‏]‏‏.‏
واختار لحمل هذا الكتاب دَحْيَة بن خليفة الكلبي، وأمره أن يدفعه إلى عظيم بصري، ليدفعه إلى قيصر، وقد روي البخاري عن ابن عباس أن أبا سفيان بن حرب أخبره أن هرقل أرسل إليه في ركب من قريش، كانوا تجاراً بالشام، في المدة التي كان رسول الله صلى الله عليه وسلم مادَّ فيها أبا سفيان وكفار قريش، فأتوه وهم بإيلياء ، فدعاهم في مجلسه وحوله عظماء الروم، ثم دعاهم ودعا ترجمانه فقال‏:‏ أيكم أقرب نسباً بهذا الرجل الذي يزعم أنه نبي‏؟‏ قال أبو سفيان‏:‏ فقلت‏:‏ أنا أقربهم نسباً، فقال‏:‏ أدنوه مني، وقربوا أصحابه، فاجعلوهم عند ظهره، ثم قال لترجمانه‏:‏ إني سائل هذا عن هذا الرجل، فإن كذبني فكذبوه، فو الله لولا الحياء من أن يأثروا على كذباً لكذبت عليه‏.‏
ثم قال‏:‏ أول ما سألني عنه أن قال‏:‏ كيف نسبه فيكم‏؟‏ فقلت‏:‏ هو فينا ذو نسب، قال‏:‏ فهل قال هذا القول منكم أحد قط قبله‏؟‏ قلت‏:‏ لا‏.‏ قال‏:‏ فهل كان من آبائه من ملك‏؟‏ قلت‏:‏ لا‏.‏ قال‏:‏ فأشراف الناس اتبعوه أم ضعفاؤهم‏؟‏ قلت‏:‏ بل ضعفاؤهم‏.‏ قال‏:‏ أيزيدون أم ينقصون‏؟‏ قلت‏:‏ بل يزيدون‏.‏ قال‏:‏ فهل يرتد أحد منهم سخطة لدينه بعد أن يدخل فيه‏:‏ قلت‏:‏ لا‏.‏ قال‏:‏ فهل تتهمونه بالكذب قبل أن يقول ما قال‏؟‏ قلت‏:‏ لا‏.‏ قال‏:‏ فهل يغدر‏؟‏ قلت‏:‏ لا، ونحن منه في مدة لا ندري ما هو فاعل فيها ـ قال‏:‏ ولم تمكنني كلمة أدخل فيها شيئاً غير هذه الكلمة ـ قال‏:‏ فهل قاتلتموه‏؟‏ قلت‏:‏ نعم‏.‏ قال‏:‏ فكيف كان قتالكم إياه‏؟‏ قلت‏:‏ الحرب بيننا وبينه سجال، ينال منا وننال منه‏.‏ قال‏:‏ ماذا يأمركم‏؟‏ قلت‏:‏ يقول‏:‏ ‏(‏اعبدوا الله وحده، ولا تشركوا به شيئاً، واتركوا ما يقول آباؤكم‏)‏، ويأمرنا بالصلاة والصدق والعفاف والصلة‏.‏
فقال للترجمان‏:‏ قل له‏:‏ سألتك عن نسبه، فذكرت أنه فيكم ذو نسب، وكذلك الرسل تبعث في نسب من قومها‏.‏ وسألتك‏:‏ هل قال أحد منكم هذا القول قبله‏؟‏ فذكرت أن لا‏.‏ قلت‏:‏ لو كان أحد قال هذا القول قبله لقلت‏:‏ رجل يأتسي بقول قيل قبله‏.‏ وسألتك‏:‏ هل كان من آبائه من ملك‏؟‏ فذكرت أن لا‏.‏ فقلت‏:‏ فلو كان من آبائه من ملك قلت‏:‏ رجل يطلب ملك أبيه‏.‏ وسألتك‏:‏ هل كنتم تتهمونه بالكذب قبل أن يقول ما قال‏؟‏ فذكرت أن لا، فقد أعرف أنه لم يكن ليذر الكذب على الناس، ويكذب على الله‏.‏ وسألتك‏:‏ أشراف الناس اتبعوه أم ضعفاؤهم‏؟‏ فذكرت أن ضعفاءهم اتبعوه، وهم أتباع الرسل‏.‏ وسألتك‏:‏ أيزيدون أم ينقصون‏؟‏ فذكرت أنهم يزيدون، وكذلك أمر الإيمان حتى يتم‏.‏ وسألتك‏:‏ أيرتد أحد سخطه لدينه بعد أن يدخل فيه‏؟‏ فذكرت أن لا، وكذلك الإيمان حين تخالط بشاشته القلوب‏.‏ وسألتك‏:‏ هل يغدر‏؟‏ فذكرت أن لا، وكذلك الرسل لا تغدر‏.‏وسألتك‏:‏ بماذا يأمر‏؟‏ فذكرت أنه يأمركم أن تعبدوا الله، ولا تشركوا به شيئاً وينهاكم عن عبادة الأوثان، ويأمركم بالصلاة والصدق والعفاف، فإن كان ما تقول حقاً فسيملك موضع قدمي هاتين، وقد كنت أعلم أنه خارج، ولم أكن أظنه أنه منكم، فلو أني أعلم أني أخلص إليه لتجشمت لقاءه، ولو كنت عنده لغسلت عن قدميه‏.‏
ثم دعا بكتاب رسول الله صلى الله عليه وسلم فقرأ، فلما فرغ من قراءة الكتاب ارتفعت الأصوات عنده وكثر اللغط، وأمر بنا فأخرجنا، قال‏:‏ فقلت لأصحابي حين أخرجنا‏:‏ لقد أمِرَ أمْرُ ابن أبي كَبْشَة، إنه ليخافه ملك بني الأصفر ، فما زلت موقنا بأمر رسول الله صلى الله عليه وسلم أنه سيظهر حتى أدخل الله على الإسلام‏.‏
هذا ما رآه أبو سفيان من أثر هذا الكتاب على قيصر، وقد كان من أثره عليه أنه أجاز دحية بن خليفة الكلبي، حامل كتاب الرسول صلى الله عليه وسلم بمال وكسوة، ولما كان دحية بحِسْمَي في الطريق لقيه ناس من جُذَام، فقطعوها عليه، فلم يتركوا معه شيئاً، فجاء رسول الله صلى الله عليه وسلم قبل أن يدخل بيته، فأخبره، فبعث رسول الله صلى الله عليه وسلم زيد بن حارثة إلى حسمي، وهي وراء وادي القري، في خمسمائة رجل، فشن زيد الغارة على جذام، فقتل فيهم قتلاً ذريعاً، واستاق نَعَمهم ونساءهم، فأخذ من النعم ألف بعير، ومن الشاء خمسة آلاف، والسبي مائة من النساء والصبيان‏.‏
وكان بين النبي صلى الله عليه وسلم وبين قبيلة جذام موادعة، فأسرع زيد بن رِفَاعة الجذامي أحد زعماء هذه القبيلة بتقديم الاحتجاج إلى النبي صلى الله عليه وسلم، وكان قد أسلم هو ورجال من قومه، ونصروا دحية حين قطع عليه الطريق فقبل النبي صلى الله عليه وسلم احتجاجه، وأمر برد الغنائم والسبي‏.‏
وعامة أهل المغازي يذكرون هذه السرية قبل الحديبية، وهو خطأ واضح، فإن بعث الكتـاب إلى قيـصر كـان بعد الحديبية ؛ ولذا قال ابن القيم‏:‏ هذا بعد الحديبية بلا شك‏.‏

5 ـ الكتاب إلى المنذر بن سَاوِي‏:‏
وكتب النبي صلى الله عليه وسلم إلى المنذر بن ساوي حاكم البحرين كتاباً يدعوه فيه إلى الإسلام، وبعث إليه العلاء بن الحضرمي بذلك الكتاب، فكتب المنذر إلى رسول الله صلى الله عليه وسلم‏:‏
‏[‏أما بعد، يا رسول الله، فإني قرأت كتابك على أهل البحرين، فمنهم من أحب الإسلام وأعجبه، ودخل فيه، ومنهم من كرهه، وبأرضي مجوس ويهود، فأحدث إلى في ذلك أمرك‏]‏‏.‏
فكتب إليه رسول الله صلى الله عليه وسلم‏:‏
‏(‏بسم الله الرحمن الرحيم‏.‏ من محمد رسول الله إلى المنذر بن ساوي، سلام عليك، فإني أحمد إليك الله الذي لا إله إلا هو، وأشهد أن محمداً عبده ورسوله، أما بعد، فإني أذكرك الله عز وجل، فإنه من ينصح فإنما ينصح لنفسه، وإنه من يطيع رسلي ويتبع أمرهم فقد أطاعني، ومن نصح لهم فقد نصح لي، وإن رسلي قد أثنوا عليك خيراً، وإني قد شفعتك في قومك، فاترك للمسلمين ما أسلموا عليه، وعفوت عن أهل الذنوب، فاقبل منهم، وإنك مهما تصلح فلم نعزلك عن عملك‏.‏ ومن أقام على يهودية أو مجوسية فعليه الجزية‏)‏‏.‏

6 ـ الكتاب إلى هَوْذَة بن على صاحب اليمامة‏:‏
وكتب النبي صلى الله عليه وسلم إلى هوذة بن على صاحب اليمامة‏:‏
‏(‏بسم الله الرحمن الرحيم‏.‏ من محمد رسول الله إلى هوذة بن علي، سلام على من اتبع الهدى، واعلم أن ديني سيظهر إلى منتهي الخف والحافر، فأسلم تسلم، وأجعل لك ما تحت يديك‏)‏‏.‏
واختار لحمل هذا الكتاب سَلِيط بن عمرو العامري، فلما قدم سليط على هوذة بهذا الكتاب مختوماً أنزله وحياه، وقرأ عليه الكتاب، فرد عليه رداً دون رد، وكتب إلى النبي صلى الله عليه وسلم‏:‏ ‏[‏ما أحسن ما تدعو إليه وأجمله، والعرب تهاب مكاني، فاجعل لي بعض الأمر أتبعك‏)‏، وأجاز سليطاً بجائزة، وكساه أثواباً من نسج هجر‏.‏
فقدم بذلك كله على النبي صلى الله عليه وسلم فأخبره، وقرأ النبي صلى الله عليه وسلم كتابه فقال‏:‏ ‏(‏لو سألني قطعة من الأرض ما فعلت، باد، وباد ما في يديه‏)‏‏.‏ فلما انصرف رسول الله من الفتح جاءه جبريل عليه السلام بأن هوذة مات، فقال النبي صلى الله عليه وسلم‏:‏ ‏(‏أما إن اليمامة سيخرج بها كذاب يتنبي، يقتل بعدي‏)‏، فقال قائل‏:‏ يا رسول الله، من يقتله‏؟‏ فقال‏:‏ ‏(‏أنت وأصحابك‏)‏، فكان كذلك‏؟‏‏.‏

7 ـ الكتاب إلى الحارث بن أبي شَمِر الغساني صاحب دمشق‏:‏
كتب إليه النبي صلى الله عليه وسلم‏:‏
‏(‏بسم الله الرحمن الرحيم‏.‏ من محمد رسول الله إلى الحارث بن أبي شمر، سلام على من اتبع الهدى، وآمن بالله وصدق، وإني أدعوك إلى أن تؤمن بالله وحده لا شريك له، يبقي لك ملكك‏)‏‏.‏
واختار لحمل هذا الكتاب شجاع بن وهب من بني أسد بن خزيمة، ولما أبلغه الكتاب رمي به وقال‏:‏ ‏[‏من ينزع ملكي مني‏؟‏ أنا سائر إليه‏]‏، ولم يسلم‏.‏ واستأذن قيصر في حرب رسول الله صلى الله عليه وسلم فثناه عن عزمه، فأجاز الحارث شجاع بن وهب بالكسوة والنفقة، ورده بالحسني‏.‏

8 ـ الكتاب إلى ملك عُمَان‏:‏
وكتب النبي صلى الله عليه وسلم كـتاباً إلى ملـك عمان جَيْفَر وأخيه عبد ابني الجُلَنْدَي، ونصه‏:‏
‏(‏بسم الله الرحمن الرحيم‏.‏ من محمد رسول الله إلى جيفر وعبد ابني الجلندي، سلام على من اتبع الهدي، أما بعد‏:‏
فإني أدعوكما بدعاية الإسلام، أسلما تسلما، فإني رسول الله صلى الله عليه وسلم إلى الناس كافة، لأنذر من كان حياً ويحق القول على الكافرين، فإنكما إن أقررتما بالإسلام وليتكما، وإن أبيتما ‏[‏أن تقرا بالإسلام‏]‏ فإن ملككما زائل، وخيلي تحل بساحتكما، وتظهر نبوتي على ملككما‏)‏‏.‏
واختار لحمل هذا الكتاب عمرو بن العاص رضي الله عنه قال عمرو‏:‏ فخرجت حتى انتهيت إلى عمان، فلما قدمتها عمدت إلى عبد ـ وكان أحلم الرجلين، وأسهلهما خلقاً ـ فقلت‏:‏ إني رسول رسول الله صلى الله عليه وسلم إليك وإلى أخيك، فقال‏:‏ أخي المقدم على بالسن والملك، وأنا أوصلك إليه حتى يقرأ كتابك، ثم قال‏:‏ وما تدعو إليه‏؟‏ قلت‏:‏ أدعو إلى الله وحده لا شريك له، وتخلع ما عبد من دونه، وتشهد أن محمداً عبده ورسوله‏.‏ قال‏:‏ يا عمرو، إنك ابن سيد قومك فكيف صنع أبوك‏؟‏ فإن لنا فيه قدوة‏.‏ قلت‏:‏ مات ولم يؤمن بمحمد صلى الله عليه وسلم، ووددت أنه كان أسلم وصدق به، وقد كنت أنا على مثل رأيه حتى هداني الله للإسلام‏.‏ قال‏:‏ فمتى تبعته‏؟‏ قلت‏:‏ قريباً‏.‏ فسألني أين كان إسلامك‏؟‏ قلت‏:‏ عند النجاشي، وأخبرته أن النجاشي قد أسلم‏.‏ قال‏:‏ وكيف صنع قومه بملكه‏؟‏ فقلت‏:‏ أقروه واتبعوه‏.‏ قال‏:‏ والأساقفة والرهبان تبعوه‏؟‏ قلت‏:‏ نعم‏.‏ قال‏:‏ انظر يا عمرو ما تقول، إنه ليس من خصلة في رجل أفضح له من الكذب‏.‏ قلت‏:‏ ما كذبت، وما نستحله في ديننا، ثم قال‏:‏ ما أرى هرقل علم بإسلام النجاشي‏.‏قلت‏:‏ بلي، قال‏:‏ فبأي شيء علمت ذلك‏؟‏ قلت‏:‏ كان النجاشي يخرج له خرجاً، فلما أسلم وصدق بمحمد صلى الله عليه وسلم، قال‏:‏ لا والله لو سألني درهما واحداً ما أعطيته، فبلغ هرقل قوله، فقال له اليَنَّاق أخوه‏:‏ أتدع عبدك لا يخرج لك خرجاً، ويدين بدين غيرك ديناً محدثاً‏؟‏ قال هرقل‏:‏ رجل رغب في دين، فاختاره لنفسه، ما أصنع به‏؟‏ والله لولا الضن بملكي لصنعت كما صنع‏.‏ قال‏:‏ انظر ما تقول يا عمرو‏؟‏ قلت‏:‏ والله صدقتك‏.‏
قال عبد‏:‏ فأخبرني ما الذي يأمر به وينهي عنه‏؟‏ قلت‏:‏ يأمر بطاعة الله عز وجل وينهي عن معصيته، ويأمر بالبر وصلة الرحم، وينهي عن الظلم والعدوان، وعن الزنا، وعن الخمر، وعن عبادة الحجر والوثن والصليب‏.‏ قال‏:‏ ما أحسن هذا الذي يدعو إليه، لو كان أخي يتابعني عليه لركبنا حتى نؤمن بمحمد صلى الله عليه وسلم ونصدق به، ولكن أخي أضن بملكه من أن يدعه ويصير ذنباً‏.‏ قلت‏:‏ إنه إن أسلم مَلَّكَهُ رسول الله صلى الله عليه وسلم على قومه، فأخذ الصدقة من غنيهم فيردها على فقيرهم‏.‏ قال‏:‏ إن هذا لخلق حسن‏.‏ وما الصدقة‏؟‏ فأخبرته بما فرض رسول الله صلى الله عليه وسلم في الصدقات في الأموال، حتى انتهيت إلى الإبل‏.‏ قال‏:‏ يا عمرو، وتؤخذ من سوائم مواشينا التي ترعي الشجر وترد المياه‏؟‏ فقلت‏:‏ نعم، فقال‏:‏ والله ما أري قومي في بعد دارهم وكثرة عددهم يطيعون لهذا‏.‏
قال‏:‏ فمكثت ببابه أياماً، وهو يصل إلى أخيه فيخبره كل خبري، ثم إنه دعاني يوماً فدخلت عليه، فأخذ أعوانه بضبعي فقال‏:‏ دعوه، فأرسلت فذهبت لأجلس، فأبوا أن يدعوني أجلس، فنظرت إليه فقال‏:‏ تكلم بحاجتك، فدفعت إليه الكتاب مختوماً، ففض خاتمه، وقرأ حتى انتهي إلى آخره، ثم دفعه إلى أخيه فقرأه مثل قراءته، إلا أني رأيت أخاه أرق منه، قال‏:‏ ألا تخبرني عن قريش كيف صنعت‏؟‏ فقلت‏:‏ تبعوه، إما راغب في الدين، وإما مقهور بالسيف‏.‏ قال‏:‏ ومن معه‏؟‏ قلت‏:‏ الناس قد رغبوا في الإسلام واختاروه على غيره، وعرفوا بعقولهم مع هدي الله إياهم أنهم كانوا في ضلال، فما أعلم أحداً بقي غيرك في هذه الحَرجَة، وأنت إن لم تسلم اليوم وتبعته توطئك الخيل وتبيد خضراءك، فأسلم تسلم، ويستعملك على قومك، ولا تدخل عليك الخيل والرجال، قال‏:‏ دعني يومي هذا، وارجع إلى غداً‏.‏
فرجعت إلى أخيه فقال‏:‏ يا عمرو، إني لأرجو أن يسلم إن لم يَضِنَّ بملكه، حتى إذا كان الغد أتيت إليه، فأبي أن يأذن لي‏.‏ فانصرفت إلى أخيه، فأخبرته أني لم أصل إليه، فأوصلني إليه، فقال‏:‏ إني فكرت فيما دعوتني إليه، فإذا أنا أضعف العرب إن ملكت رجلاً ما في يدي، وهو لاتبلغ خيله هاهنا، وإن بلغت خيله لقيت قتالاً ليس كقتال من لاقي‏.‏ قلت‏:‏ أنا خارج غداً، فلما أيقن بمخرجي خلا به أخوه فقال‏:‏ ما نحن فيما ظهر عليه، وكل من أرسل إليه قد أجابه، فأصبح فأرسل إلى، فأجاب إلى الإسلام هو وأخوه جميعاً، وصدقا النبي صلى الله عليه وسلم، وخليا بيني وبين الصدقة، وبين الحكم فيما بينهم، وكانا لي عوناً على من خالفني‏.‏
وسياق هذه القصة تدل على أن إرسال الكتاب إليهما تأخر كثيراً عن كتب بقية الملوك، والأغلب أنه كان بعد الفتح‏.‏
وبهذه الكتب كان النبي صلى الله عليه وسلم قد أبلغ دعوته إلى أكثر ملوك الأرض، فمنهم من آمن به ومنهم من كـفر، ولكن شغل فكره هؤلاء الكافرين، وعرف لديهم باسمه ودينه


النشاط العسكري بعد صلح الحديبية

غزوة الغابة أو غزوة ذي قَرَد‏‏

هذه الغزوة حركــة مطـاردة ضد فصيلة من بني فَزَارة قامت بعمل القرصنة في لِقَاحِ رسول الله صلى الله عليه وسلم‏.‏
وهي أول غزوة غزاها رسول الله صلى الله عليه وسلم بعد الحديبية، وقبل خيبر‏.‏ ذكر البخاري في ترجمة باب أنها كانت قبل خيبر بثلاث، وروي ذلك مسلم مسنداً من حديث سلمة ابن الأكوع‏.‏ وذكر الجمهور من أهل المغازي أنها كانت قبل الحديبية، وما في الصحيح أصح مما ذكره أهل المغازي‏.‏
وخلاصة الروايات عن سلمة بن الأكوع بطل هذه الغزوة أنه قال‏:‏ بعث رسول الله صلى الله عليه وسلم بظهره مع غلامه رَبَاح، وأنا معه بفرس أبي طلحة، فلما أصبحنا إذا عبد الرحمن الفزاري قد أغار على الظهر، فاستاقه أجمع، وقتل راعيه، فقلت‏:‏ يا رباح، خذ هذا الفرس فأبلغه أبا طلحة، وأخبر رسول الله صلى الله عليه وسلم، ثم قمت على أكَمَة، واستتقبلت المدينة، فناديت ثلاثاً‏:‏ يا صباحاه، ثم خرجت في آثار القوم أرميهم بالنبل وأرتجز، أقول‏:‏
‏[‏خُذْها‏]‏ أنا ابنُ الأكْـوَع ** واليـومُ يـومُ الرُّضّع
فو الله ما زلت أرميهم وأعقر بهم، فإذا رجع إلى فارس جلست في أصل الشجر، ثم رميته فتعفرت به، حتى إذا دخلوا في تضايق الجبل علوته، فجعلت أرديهم بالحجارة، فما زلت كذلك أتبعهم حتى ما خلق الله تعالى من بعير من ظهر رسول الله صلى الله عليه وسلم إلا خلفته وراء ظهري، وخلوا بيني وبينه، ثم اتبعتهم أرميهم، حتى ألقوا أكثر من ثلاثين بردة، وثلاثين رمحاً يستخفون، ولا يطرحون شيئاً إلا جعلت عليه آراماً من الحجارة، يعرفها رسول الله صلى الله عليه وسلم وأصحابه‏.‏ حتى أتوا متضايقاً من ثَنِيَّةٍ، فجلسوا يتغدون، وجلست على رأس قَرْن، فصعد إلى منهم أربعة في الجبل، قلت‏:‏ هل تعرفونني‏؟‏ أنا سلمة بن الأكوع، لا أطلب رجلاً منكم إلا أدركته، ولا يطلبني فيدركني، فرجعوا‏.‏ فما برحت مكاني حتى رأيت فوارس رسول الله صلى الله عليه وسلم يتخللون الشجر، فإذا أولهم أخرم، وعلى أثره أبو قتادة، وعلى أثره المقداد بن الأسود، فالتقي عبد الرحمن وأخرم، فعقر بعبد الرحمن فرسه، وطعنه عبد الرحمن فقتله، وتحول على فرسه، ولحق أبو قتادة بعبد الرحمن فطعنه فقتله، وولي القوم مدبرين، فتبعتهم أعدو على رجلي، حتى يعدلوا قبل غروب الشمس إلى شعب فيه ماء يقال له‏:‏ ذو قَرَد، ليشربوا منه، وهم عطاش، فأجليتهم عنه، فما ذاقوا قطرة منه، ولحقني رسول الله صلى الله عليه وسلم والخيل عشاء، فقلت‏:‏ يا رسول الله، إن القوم عطاش، فلو بعثتني في مائة رجل استنقذت ما عندهم من السَّرْح، وأخذت بأعناق القوم، فقال‏:‏ ‏(‏يا بن الأكوع‏.‏ ملكت فأسجح‏)‏، ثم قال‏:‏ ‏(‏إنهم ليقرون الآن في غطفان‏)‏‏.‏
وقال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏خير فرساننا اليوم أبو قتادة، وخير رجالتنا سلمة‏)‏‏.‏ وأعطاني سهمين، سهم الراجل وسهم الفارس، وأردفني وراءه على العَضْبَاء راجعين إلى المدينة‏.‏
استعمل رسول الله صلى الله عليه وسلم على المدينة في هذه الغزوة ابن أم مكتوم، وعقد اللواء للمقداد بن عمرو‏.‏

غزوة خيبر ووادي القُري (‏في المحرم سنة 7 هـ‏)‏

كانت خيبر مدينة كبيرة ذات حصون ومزارع على بعد ثمانين ميلا من المدينة في جهة الشمال، وهي الآن قرية في مناخها بعض الوخامة‏.‏
سبب الغزوة‏
ولما اطمأن رسول الله صلى الله عليه وسلم من أقوي أجنحة الأحزاب الثلاثة، وهو قريش، وأمن منه تماماً بعد صلح الحديبية أراد أن يحاسب الجناحين الباقيين ـ اليهود وقبائل نجد ـ حتى يتم الأمن والسلام، ويسود الهدوء في المنطقة، ويفرغ المسلمون من الصراع الدامي المتواصل إلى تبليغ رسالة الله والدعوة إليه‏.‏
ولما كانت خيبر هي وكرة الدس والتآمر ومركز الاستفزازات العسكرية، ومعدن التحرشات وإثارة الحروب، كانت هي الجديرة بالتفات المسلمين أولا‏.‏
أما كون خيبر بهذه الصفة، فلا ننسي أن أهل خيبر هم الذين حزبوا الأحزاب ضد المسلمين، وأثاروا بني قريظة على الغدر والخيانة، ثم أخذوا في الاتصالات بالمنافقين ـ الطابور الخامس في المجتمع الإسلامي ـ وبغطفان وأعراب البادية ـ الجناح الثالث من الأحزاب ـ وكانوا هم أنفسهم يتهيأون للقتال، فألقوا المسلمين بإجراءاتهم هذه في محن متوصلة، حتى وضعوا خطة لاغتيال النبي صلى الله عليه وسلم، وإزاء ذلك اضطر المسلمون إلى بعوث متواصلة، وإلى الفتك برأس هؤلاء المتآمرين، مثل سلام بن أبي الحُقَيْق، وأسِير بن زارم، ولكن الواجب على المسلمين إزاء هؤلاء اليهود كان أكبر من ذلك، وإنما أبطأوا في القيام بهذا الواجب ؛ لأن قوة أكبر وأقوي وألد وأعند منهم ـ وهي قريش ـ كانت مجابهة للمسلمين، فلما انتهت هذه المجابهة صفا الجو لمحاسبة هؤلاء المجرمين، واقترب لهم يوم الحساب‏.‏
الخروج إلى خيبر‏
قال ابن إسحاق‏:‏ أقام رسول الله صلى الله عليه وسلم بالمدينة حين رجع من الحديبية ذا الحجة وبعض المحرم، ثم خرج في بقية المحرم إلى خيبر‏.‏
قال المفسرون‏:‏ إن خيبر كانت وعدا وعدها الله تعالى بقوله‏:‏ ‏{‏وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا فَعَجَّلَ لَكُمْ هَذِهِ‏}‏ ‏[‏الفتح‏:‏ 20‏]‏ يعني صلح الحديبية، وبالمغانم الكثيرة خيبر‏.‏
عدد الجيش الإسلامي‏‏
ولما كان المنافقون وضعفاء الإيمان تخلفوا عن رسول الله صلى الله عليه وسلم في غزوة الحديبية أمر الله تعالى نبيه صلى الله عليه وسلم فيهم قائلاً‏:‏ ‏{‏سَيَقُولُ الْمُخَلَّفُونَ إِذَا انطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأْخُذُوهَا ذَرُونَا نَتَّبِعْكُمْ يُرِيدُونَ أَن يُبَدِّلُوا كَلَامَ اللَّهِ قُل لَّن تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِن قَبْلُ فَسَيَقُولُونَ بَلْ تَحْسُدُونَنَا بَلْ كَانُوا لَا يَفْقَهُونَ إِلَّا قَلِيلًا‏}‏ ‏[‏الفتح‏:‏ 15‏]‏‏.‏
فلما أراد رسول الله صلى الله عليه وسلم الخروج إلى خيبر أعلن ألا يخرج معه إلا راغب في الجهاد، فلم يخرج إلا أصحاب الشجرة وهم ألف وأربعمائة‏.‏
واستعمل على المدينة سِبَاع بن عُرْفُطَةَ الغفاري، وقال ابن إسحاق‏:‏ نُمَيْلَة بن عبد الله الليثي، والأول أصح عند المحققين‏.‏
وبعد خروجه صلى الله عليه وسلم قدم أبو هريرة المدينة مسلماً، فوافي سباع بن عرفطة في صلاة الصبح، فلما فرغ من صلاته أتي سباعا فزوده، حتى قدم على رسول الله صلى الله عليه وسلم، وكلم المسلمين فأشركوه وأصحابه في سهمانهم‏.‏
اتصال المنافقين باليهود‏‏
وقد قام المنافقون يعملون لليهود، فقد أرسل رأس المنافقين عبد الله بن أبي إلى يهود خيبر‏:‏ إن محمداً قصد قصدكم، وتوجه إليكم، فخذوا حذركم، ولا تخافوا منه فإن عددكم وعدتكم كثيرة، وقوم محمد شرذمة قليلون، عزّل، لا سلاح معهم إلا قليل، فلما علم ذلك أهل خيبر، أرسلوا كنانة بن أبي الحقيق وهَوْذَة بن قيس إلى غطفان يستمدونهم ؛ لأنهم كانوا حلفاء يهود خيبر، ومظاهرين لهم على المسلمين، وشرطوا لهم نصف ثمار خيبر إن هم غلبوا المسلمين‏.‏
الطريق إلى خيبر‏
وسلك رسول صلى الله عليه وسلم في اتجاهه نحو خيبر جـبل عــصر ـ بالكسر، وقيل‏:‏ بالتحريك ـ ثم على الصهباء، ثم نزل على واد يقال له‏:‏ الرجيع، وكان بينه وبين غطفان مسيرة يوم وليلة، فتهيأت غطفان وتوجهوا إلى خيبر، لإمداد اليهود، فلما كانوا ببعض الطريق سمعوا من خلفهم حساً ولغطاً، فظنوا أن المسلمين أغاروا على أهاليهم وأموالهم فرجعوا، وخلوا بين رسول الله صلى الله عليه وسلم وبين خيبر‏.‏
ثم دعا رسول الله صلى الله عليه وسلم الدليلين اللذين كانا يسلكان بالجيش ـ وكان اسم أحدهما‏:‏ حُسَيْل ـ ليدلاه على الطريق الأحسن، حتى يدخل خيبر من جهة الشمال ـ أي جهة الشام ـ فيحول بين اليهود وبين طريق فرارهم إلى الشام، كما يحول بينهم وبين غطفان‏.‏
قال أحدهما‏:‏ أنا أدلك يا رسول الله صلى الله عليه وسلم، فأقبل حتى انتهي إلى مفرق الطرق المتعددة وقال‏:‏ يا رسول الله، هذه طرق يمكن الوصول من كل منها إلى المقصد، فأمر أن يسمها له واحداً واحداً‏.‏ قال‏:‏ اسم واحد منها حزن، فأبي النبي صلى الله عليه وسلم من سلوكه، قال‏:‏ اسم الآخر شاش، فامتنع منه أيضاً، وقال‏:‏ اسم الآخر حاطب، فامتنع منه أيضاً، قال حسيل‏:‏ فما بقي إلا واحد‏.‏ قال عمر‏:‏ ما اسمه‏؟‏ قال‏:‏ مَرْحَب، فاختار النبي صلى الله عليه وسلم سلوكه‏.‏
بعض ما وقع في الطريق‏
1 ـ عن سلمة بن الأكوع قال‏:‏ خرجنا مع النبي صلى الله عليه وسلم إلى خيبر فسرنا ليلاً، فقال رجل من القوم لعامر‏:‏ يا عامر، ألا تسمعنا من هنيهاتك‏؟‏ ـ وكان عامر رجلاً شاعراً ـ فنزل يحدو بالقوم، يقول‏:‏
اللهم لولا أنت ما اهتديـنا ** ولا تَصدَّقْنا ولا صَلَّيـنـا
فاغـفر فِدَاءً لك ما اقْتَفَيْنا ** وَثبِّت الأقدام إن لاقينـا
وألْـقِينْ سكـينة عــلينا ** إنا إذا صِــيحَ بنا أبينــا
وبالصياح عَوَّلُوا عــلينا **
فقال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏من هذا السائق‏)‏ قــالوا‏:‏ عــامر بــن الأكوع، قال‏:‏ ‏(‏يرحمه الله‏)‏‏:‏ قال رجل من القوم‏:‏ وجبت يا نبي الله، لولا أمتعتنا به‏.‏
وكانوا يعرفون أن رسول الله صلى الله عليه وسلم لا يستغفر لإنسان يخصه إلا استشهد ، وقد وقع ذلك في حرب خيبر‏.‏
2 ـ وبالصهباء من أدني خيبر صلي النبي صلى الله عليه وسلم العصر، ثم دعا بالأزواد، فلم يؤت إلا بالسَّوِيق، فأمر به فثري، فأكل وأكل الناس، ثم قام إلى المغرب، فمضمض، ومضمض الناس، ثم صلي ولم يتوضأ ، ثم صلي العشاء‏.‏
3 ـ ولما دنا من خيبر وأشرف عليها قال‏:‏ ‏(‏قفوا‏)‏، فوقــف الجيش، فــقال‏:‏ ‏(‏اللهم رب السموات السبع وما أظللن، ورب الأرضين السبع وما أقللن، ورب الشياطين وما أضللن، ورب الرياح وما أذرين، فإنا نسألك خير هذه القرية، وخير أهلها، وخير ما فيها، ونعوذ بك من شر هذه القرية، وشر أهلها، وشر ما فيها، أقدموا، بسم الله‏)‏‏.‏
الجيش الإسلامي إلى أسوار خيبر‏‏
وبات المسلمون الليلة الأخيرة التي بدأ في صباحها القتال قريبًا من خيبر، ولا تشعر بهم اليهود، وكان النبي صلى الله عليه وسلم إذا أتي قومًا بليل لم يقربهم حتى يصبح، فلما أصبح صلي الفجر بغَلَس، وركب المسلمون، فخرج أهل خيبر بمساحيهم ومكاتلهم، ولا يشعرون، بل خرجوا لأرضهم، فلما رأوا الجيش قالوا‏:‏ محمد، والله محمد والخَمِيس ، ثم رجعوا هاربين إلى مدينتهم، فقال النبي صلى الله عليه وسلم‏:‏ ‏(‏الله أكبر، خربت خيبر، الله أكبر، خربت خيبر، إنا إذا نزلنا بساحة قوم فساء صباح المنذرين‏)‏‏.‏
حصون خيبر‏‏
وكانت خيبر منقسمة إلى شطرين، شطر فيها خمسة حصون‏:‏
1 ـ حصن ناعم‏.‏ 2 ـ حصن الصَّعْب بن معاذ‏.‏
3 ـ حصن قلعة الزبير‏.‏ 4 ـ حصن أبي‏.‏
5 ـ حصن النِّزَار‏.‏
والحصون الثلاثة الأولي منها كانت تقع في منطقة يقال لها‏:‏ ‏(‏النطاة‏)‏ وأما الحصنان الآخران فيقعان في منطقة تسمي بالشَّقِّ‏.‏
أما الشطر الثاني، ويعرف بالكتيبة، ففيه ثلاثة حصون فقط‏:‏
1 ـ حصن القَمُوص ‏[‏وكان حصن بني أبي الحقيق من بني النضير‏]‏‏.‏
2 ـ حصن الوَطِيح‏.‏
3 ـ حصن السُّلالم‏.‏
وفي خيبر حصون وقلاع غير هذه الثمانية، إلا أنها كانت صغيرة، لا تبلغ إلى درجة هذه القلاع في مناعتها وقوتها‏.‏
والقتال المرير إنما دار في الشطر الأول منها، أما الشطر الثاني فحصونها الثلاثة مع كثرة المحاربين فيها سلمت دونما قتال‏.‏
معسكر الجيش الإسلامي‏‏
وتقدم رسول الله صلى الله عليه وسلم حتى اختار لمعسكره منزلاً، فأتاه حُبَاب بن المنذر، فقال‏:‏ يا رسول الله، أرأيت هذا المنزل أنزلكه الله، أم هو الرأي في الحرب‏؟‏ قال‏:‏ ‏(‏بل هو الرأي‏)‏ فقال‏:‏ يا رسول الله، إن هذا المنزل قريب جدًا من حصن نَطَاة، وجميع مقاتلي خيبر فيها، وهم يدرون أحوالنا، ونحن لا ندري أحوالهم، وسهامهم تصل إلينا، وسهامنا لا تصل إليهم، ولا نأمن من بياتهم، وأيضًا هذا بين النخلات، ومكان غائر، وأرض وخيمة، لو أمرت بمكان خال عن هذه المفاسد نتخذه معسكرًا، قال صلى الله عليه وسلم‏:‏ ‏(‏الرأي ما أشرت‏)‏، ثم تحول إلى مكان آخر‏.‏
التهيؤ للقتال وبشارة الفتح‏‏
ولما كانت ليلة الدخول ـ وقيل‏:‏ بل بعد عدة محاولات ومحاربات ـ قال النبي صلى الله عليه وسلم‏:‏ ‏(‏لأعطين الراية غدًا رجلاً يحب الله ورسوله ويحبه الله ورسوله، ‏[‏يفتح الله على يديه ‏]‏‏)‏ فلما أصبح الناس غدوا على رسول الله صلى الله عليه وسلم، كلهم يرجو أن يعطاها، فقال‏:‏ ‏(‏أين علي بن أبي طالب‏؟‏‏)‏ فقالوا‏:‏ يا رسول الله، هو يشتكي عينيه، قال‏:‏ ‏(‏فأرسلوا إليه‏)‏، فأتي به فبصق رسول الله صلى الله عليه وسلم في عينيه، ودعا له، فبرئ، كأن لم يكن به وجع، فأعطاه الراية، فقال‏:‏ يا رسول الله، أقاتلهم حتى يكونوا مثلنا، قال‏:‏ ‏(‏انفذ على رسلك، حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله فيه، فوالله، لأن يهدي الله بك رجلا واحدًا خير لك من أن يكون لك حمر النعم‏)‏‏.‏
بدء المعركة وفتح حصن ناعم‏‏
أما اليهود فإنهم لما رأوا الجيش وفروا إلى مدينتهم تحصنوا في حصونهم، وكان من الطبيعي أن يستعدوا للقتال‏.‏
وأول حصن هاجمه المسلمون من حصونهم الثمانية هو حصن ناعم‏.‏
وكان خط الدفاع الأول لليهود لمكانه الاستراتيجي، وكان هذا الحصن هو حصن مرحب البطل اليهودي الذي كان يعد بالألف‏.‏
خرج علي بن أبي طالب رضي الله عنه بالمسلمين إلى هذا الحصن، ودعا اليهود إلى الإسلام، فرفضوا هذه الدعوة، وبرزوا إلى المسلمين ومعهم ملكهم مرحب، فلما خرج إلى ميدان القتال دعا إلى المبارزة، قال سلمة بن الأكوع‏:‏ فلما أتينا خيبر خرج ملكهم مرحب يخطر بسيفه يقول‏:‏
قد عَلِمتْ خيبر أني مَرْحَب ** شَاكِي السلاح بطل مُجَرَّب
إذا الحروب أقبلتْ تَلَهَّب **
فبرز له عمي عامر فقال‏:‏
قد علمت خيبر أني عامر ** شاكي السلاح بطل مُغَامِر
فاختلفا ضربتين، فوقع سيف مرحب في ترس عمي عامر، وذهب عامر يسفل له، وكان سيفه قصيرًا، فتناول به ساق اليهودي ليضربه، فيرجع ذُبَاب سيفه فأصاب عين ركبته فمات منه، وقال فيه النبي صلى الله عليه وسلم‏:‏ ‏(‏إن له لأجرين ـ وجمع بين إصبعيه ـ إنه لجَاهِدٌ مُجَاهِد، قَلَّ عربي مَشَي بها مِثْلَه‏)‏‏.‏
ويبدو أن مرحبًا دعا بعد ذلك إلى البراز مرة أخري وجعل يرتجز بقوله‏:‏
قد علمت خيبر أني مرحب‏.‏‏.‏‏.‏ إلخ، فبرز له على بن أبي طالب‏.‏ قال سلمة ابن الأكوع‏:‏ فقال علي‏:‏
أنا الذي سمتني أمي حَيْدَرَهْ ** كلَيْثِ غابات كَرِيه المَنْظَرَهْ
أُوفِيهم بالصَّاع كَيْل السَّنْدَرَهْ **
فضرب رأس مرحب فقتله، ثم كان الفتح على يديه‏.‏
ولما دنا علي رضي الله عنه من حصونهم اطلع يهودي من رأس الحصن، وقال‏:‏ من أنت‏؟‏ فقال‏:‏ أنا علي بن أبي طالب، فقال اليهودي‏:‏ علوتم وما أنزل على موسى‏.‏
ثم خرج ياسر أخو مرحب، وهو يقول‏:‏ من يبارز‏؟‏ فبرز إليه الزبير، فقالت صفية أمه‏:‏ يا رسول الله، يقتل ابني، قال‏:‏ ‏(‏بل ابنك يقتله‏)‏، فقتله الزبير‏.‏
ودار القتال المرير حول حصن ناعم، قتل فيه عدة سراة من اليهود، انهارت لأجله مقاومة اليهود، وعجزوا عن صد هجوم المسلمين، ويؤخذ من المصادر أن هذا القتال دام أيامًا لاقي المسلمون فيها مقاومة شديدة، إلا أن اليهود يئسوا من مقاومة المسلمين، فتسللوا من هذا الحصن إلى حصن الصَّعْب، واقتحم المسلمون حصن ناعم‏.‏
فتح حصن الصعب بن معاذ‏‏
وكان حصن الصعب الحصن الثاني من حيث القوة والمناعة بعد حصن ناعم، قام المسلمون بالهجوم عليه تحت قيادة الحباب بن المنذر الأنصاري، ففرضوا عليه الحصار ثلاثة أيام، وفي اليوم الثالث، دعا رسول الله صلى الله عليه وسلم لفتح هذا الحصن دعوة خاصة‏.‏
روي ابن إسحاق أن بني سهم من أسلم أتوا رسول الله صلى الله عليه وسلم، فقالوا‏:‏ لقد جهدنا، وما بأيدينا من شيء، فقال‏:‏ ‏(‏اللهم إنك قد عرفت حالهم، وأن ليست بهم قوة، وأن ليس بيدي شيء أعطيهم إياه، فافتح عليهم أعظم حصونها عنهم غَنَاء، وأكثرها طعامًا ووَدَكًا‏)‏‏.‏ فغدا الناس ففتح الله عز وجل حصن الصعب بن معاذ، وما بخيبر حصن كان أكثر طعامًا وودكًا منه‏.‏
ولما ندب النبي صلى الله عليه وسلم المسلمين بعد دعائه لمهاجمة هذا الحصن كان بنو أسلم هم المقاديم في المهاجمة، ودار البراز والقتال أمام الحصن، ثم فتح الحصن في ذلك اليوم قبل أن تغرب الشمس، ووجد فيه المسلمون بعض المنجنيقات والدبابات‏.‏
ولأجل هذه المجاعة الشديدة التي ورد ذكرها في رواية ابن إسحاق، كان رجال من الجيش قد ذبحوا الحمير، ونصبوا القدور على النيران، فلما علم رسول الله صلى الله عليه وسلم بذلك نهي عن لحوم الحمر الإنسية‏.‏
فتح قلعة الزبير‏
وبعد فتح حصن ناعم والصعب تحول اليهود من كل حصون النَّطَاة إلى قلعة الزبير، وهو حصن منيع في رأس قُلَّةٍ ، لا تقدر عليه الخيل والرجال لصعوبته وامتناعه، ففرض عليه رسول الله صلى الله عليه وسلم الحصار، وأقام محاصرًا ثلاثة أيام، فجاء رجل من اليهود، وقال‏:‏ يا أبا القاسم، إنك لو أقمت شهرًا ما بالوا، إن لهم شرابًا وعيونًا تحت الأرض، يخرجون بالليل ويشربون منها، ثم يرجعون إلى قلعتهم فيمتنعون منك، فإن قطعت مشربهم عليهم أصحروا لك‏.‏ فقطع ماءهم عليهم، فخرجوا فقاتلوا أشد القتال، قتل فيه نفر من المسلمين، وأصيب نحو العشرة من اليهود، وافتتحه رسول الله صلى الله عليه وسلم‏.‏
فتح قلعة أبي‏
وبعد فتح قلعة الزبير انتقل اليهود إلى قلعة أبي وتحصنوا فيه، وفرض المسلمون عليهم الحصار، وقام بطلان من اليهود واحد بعد الآخر بطلب المبارزة، وقد قتلهما أبطال المسلمين، وكان الذي قتل المبارز الثاني هو البطل المشهور أبو دُجَانة سِمَاك بن خَرَشَة الأنصاري صاحب العصابة الحمراء‏.‏ وقد أسرع أبو دجانة بعد قتله إلى اقتحام القلعة، واقتحم معه الجيش الإسلامي، وجري قتال مرير ساعة داخل الحصن، ثم تسلل اليهود من القلعة، وتحولوا إلى حصن النزار آخر حصن في الشطر الأول‏.‏
فتح حصن النَّزَار‏
كان هذا الحصن أمنع حصون هذا الشطر، وكان اليهود على شبه اليقين بأن المسلمين لا يستطيعون اقتحام هذه القلعة، وإن بذلوا قصاري جهدهم في هذا السبيل، ولذلك أقاموا في هذه القلعة مع الذراري والنساء، بينما كانوا قد أخلوا منها القلاع الأربعة السابقة‏.‏
وفرض المسلمون على هذا الحصن أشد الحصار، وصاروا يضغطون عليهم بعنف، ولكون الحصن يقع على جبل مرتفع منيع لم يكونوا يجدون سبيلا للاقتحام فيه‏.‏ أما اليهود فلم يجترئوا للخروج من الحصن، وللاشتباك مع قوات المسلمين، ولكنهم قاوموا المسلمين مقاومة عنيدة برشق النبال، وبإلقاء الحجارة‏.‏
وعندما استعصى حصن النزار على قوات المسلمين، أمر النبي صلى الله عليه وسلم بنصب آلات المنجنيق، ويبدو أن المسلمين قذفوا به القذائف، فأوقعوا الخلل في جدران الحصن، واقتحموه، ودار قتال مرير في داخل الحصن انهزم أمامه اليهود هزيمة منكرة، وذلك لأنهم لم يتمكنوا من التسلل من هذا الحصن كما تسللوا من الحصون الأخري، بل فروا من هذا الحصن تاركين للمسلمين نساءهم وذراريهم‏.‏
وبعد فتح هذا الحصن المنيع تم فتح الشطر الأول من خيبر، وهي ناحية النَّطَاة والشَّقِّ، وكانت في هذه الناحية حصون صغيرة أخري إلا أن اليهود بمجرد فتح هذا الحصن المنيع أخلوا هذه الحصون، وهربوا إلى الشطر الثاني من بلدة خيبر‏.‏
فتح الشطر الثاني من خيبر‏
ولما أتم رسول الله صلى الله عليه وسلم فتح ناحية النطاة والشق، تحول إلى أهل الكتيبة التي بها حصن القَمُوص‏:‏ حصن بني أبي الحُقَيْق من بني النضير، وحصن الوَطِيح والسُّلالم، وجاءهم كل فَلِّ كان انهزم من النطاة والشق، وتحصن هؤلاء أشد التحصن‏.‏
واختلف أهل المغازي هل جري هناك قتال في أي حصن من حصونها الثلاثة أم لا‏؟‏ فسياق ابن إسحاق صريح في جريان القتال لفتح حصن القموص، بل يؤخذ من سياقه أن هذا الحصن تم فتحه بالقتال فقط من غير أن يجري هناك مفاوضة للاستسلام‏.‏
أما الواقدي، فيصرح تمام التصريح أن قلاع هذا الشطر الثلاث إنما أخذت بعد المفاوضة، ويمكن أن تكون المفاوضة قد جرت لاستلام حصن القموص بعد إدارة القتال، وأما الحصنان الآخران فقد سلما إلى المسلمين دونما قتال‏.‏
ومهما كان، فلما أتي رسول الله صلى الله عليه وسلم إلى هذه الناحية ـ الكتيبة ـ فرض على أهلها أشد الحصار، ودام الحصار أربعة عشر يومًا، واليهود لا يخرجون من حصونهم، حتى همّ رسول الله صلى الله عليه وسلم أن ينصب عليهم المنجنيق، فلما أيقنوا بالهلكة سألوا رسول الله صلى الله عليه وسلم الصلح‏.‏
المفاوضة‏‏
وأرسل ابن أبي الحُقَيْق إلى رسول الله صلى الله عليه وسلم‏:‏ أنزل فأكلمك‏؟‏ قال‏:‏ ‏(‏نعم‏)‏، فنزل، وصالح على حقن دماء مَنْ في حصونهم من المقاتلة، وترك الذرية لهم، ويخرجون من خيبر وأرضها بذراريهم، ويخلون بين رسول الله صلى الله عليه وسلم وبين ما كان لهم من مال وأرض، وعلى الصفراء والبيضاء ـ أي الذهب والفضة ـ والكُرَاع والْحَلْقَة إلا ثوبًا على ظهر إنسان ، فقال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏وبرئت منكم ذمة الله وذمة رسوله إن كتمتموني شيئا‏)‏، فصالحوه على ذلك ، وبعد هذه المصالحة تم تسليم الحصون إلى المسلمين، وبذلك تم فتح خيبر‏.‏
قتل ابني أبي الحقيق لنقض العهد‏‏
وعلى رغم هذه المعاهدة غيب ابنا أبي الحقيق مالا كثيرا، غيبا مَسْكًا فيه مال وحُلُي لحيي بن أخطب، كان احتمله معه إلى خيبر حين أجليت النضير‏.‏
قال ابن إسحاق‏:‏ وأتي رسول الله صلى الله عليه وسلم بكِنَانة الربيع، وكان عنده كنز بني النضير، فسأله عنه، فجحد أن يكون يعرف مكانه، فأتي رجل من اليهود فقال‏:‏ إني رأيت كنانة يطيف بهذه الخربة كل غداة، فقال رسول الله صلى الله عليه وسلم لكنانة‏:‏ ‏(‏أرأيت إن وجدناه عندك أأقتلك‏؟‏‏)‏ قال‏:‏ نعم، فأمر بالخربة، فحفرت، فأخرج منها بعض كنزهم، ثم سأله عما بقي، فأبي أن يؤديه‏.‏ فدفعه إلى الزبير، وقال‏:‏ عذبه حتى نستأصل ما عنده، فكان الزبير يقدح بزند في صدره حتى أشرف على نفسه، ثم دفعه رسول الله صلى الله عليه وسلم إلى محمد بن مسلمة، فضرب عنقه بمحمود بن مسلمة ـ وكان محمود قتل تحت جدار حصن ناعم، ألقي عليه الرحي، وهو يستظل بالجدار فمات ـ‏.‏
وذكر ابن القيم أن رسول الله صلى الله عليه وسلم أمر بقتل ابني أبي الحقيق، وكان الذي اعترف عليهما بإخفاء المال هو ابن عم كنانة‏.‏
وسبي رسول الله صلى الله عليه وسلم صفية بنت حيي بن أخطب، وكانت تحت كنانة بن أبي الحقيق، وكانت عروسًا حديثة عهد بالدخول‏.‏
قسمة الغنائم‏‏
وأراد رسول الله صلى الله عليه وسلم أن يجلي اليهود من خيبر، فقالوا‏:‏ يا محمد، دعنا نكون في هذه الأرض، نصلحها، ونقوم عليها، فنحن أعلم بها منكم، ولم يكن لرسول الله صلى الله عليه وسلم ولا لأصحابه غلمان يقومون عليها، وكانوا لا يفرغون حتى يقوموا عليها، فأعطاهم خيبر على أن لهم الشطر من كل زرع، ومن كل ثمر، ما بدا لرسول الله صلى الله عليه وسلم أن يقرهم، وكان عبد الله بن رواحة يخرصه عليهم‏.‏
وقسم أرض خيبر على ستة وثلاثين سهمًا، جمع كل سهم مائة سهم، فكانت ثلاثة آلاف وستمائة سهم، فكان لرسول الله صلى الله عليه وسلم والمسلمين النصف من ذلك وهو ألف وثمانمائة سهم، لرسول الله صلى الله عليه وسلم سهم كسهم أحد المسلمين، وعزل النصف الآخر، وهو ألف وثمانمائة سهم، لنوائبه وما يتنزل به من أمور المسلمين، وإنما قسمت على ألف وثمانمائة سهم لأنها كانت طعمة من الله لأهل الحديبية من شهد منهم ومن غاب، وكانوا ألفا وأربعمائة، وكان معهم مائتا فرس، لكل فرس سهمان، فقسمت على ألف وثمانمائة سهم، فصار للفارس ثلاثة أسهم، وللراجل سهم واحد‏.‏
ويدل على كثرة مغانم خيبر ما رواه البخاري عن ابن عمر قال‏:‏ ما شبعنا حتى فتحنا خيبر، وما رواه عن عائشة قالت‏:‏ لما فتحت خيبر قلنا‏:‏ الآن نشبع من التمر ، ولما رجع رسول الله صلى الله عليه وسلم إلى المدينة رد المهاجرون إلى الأنصار منائحهم التي كانوا منحوهم إياها من النخيل حين صار لهم بخيبر مال ونخيل‏.‏
قدوم جعفر بن أبي طالب والأشعريين‏‏
وفي هذه الغزوة قدم عليه ابن عمه جعفر بن أبي طالب وأصحابه، ومعهم الأشعريون أبو موسى وأصحابه‏.‏
قال أبو موسي‏:‏ بلغنا مخرج رسول الله صلى الله عليه وسلم ونحن باليمن، فخرجنا مهاجرين إليه ـ أنا وأخوان لي ـ في بضع وخمسين رجلاً من قومي، ركبنا سفينة، فألقتنا سفينتنا إلى النجاشي بالحبشة، فوافقنا جعفرًا وأصحابه عنده، فقال‏:‏ إن رسول الله صلى الله عليه وسلم بعثنا وأمرنا بالإقامة، فأقيموا معنا، فأقمنا معه حتى قدمنا فوافقنا رسول الله صلى الله عليه وسلم حين فتح خيبر، فأسهم لنا، وما قسم لأحد غاب عن فتح خيبر شيئا إلا لمن شهد معه، إلا لأصحاب سفينتنا مع جعفر وأصحابه، قسم لهم معهم‏.‏
ولما قدم جعفر على النبي صلى الله عليه وسلم تلقاه وقَبَّلَ ما بين عينيه وقال‏:‏ ‏(‏والله ما أدري بأيهما أفرح‏؟‏ بفتح خيبر أم بقدوم جعفر‏)‏‏.‏
وكان قدوم هؤلاء على أثر بعث الرسول صلى الله عليه وسلم إلى النجاشي عمرو بن أمية الضمري يطلب توجيههم إليه، فأرسلهم النجاشي على مركبين، وكانوا ستة عشر رجلاً، معهم من بقي من نسائهم وأولادهم، وبقيتهم جاءوا إلى المدينة قبل ذلك‏.‏
الزواج بصفية‏‏
ذكرنا أن صفية جعلت في السبايا حين قتل زوجها كِنَانة بن أبي الحقيق لغدره، ولما جمع السبي جاء دحية بن خليفة الكلبي، فقال‏:‏ يا نبي الله، أعطني جارية من السبي، فقال‏:‏ اذهب فخذ جارية، فأخذ صفية بنت حيي، فجاء رجل إلى النبي صلى الله عليه وسلم فقال‏:‏ يا نبي الله، أعطيت دحية صفية بنت حيي سيدة قريظة وبني النضير، لا تصلح إلا لك، قال‏:‏ ‏(‏ادعوه بها‏)‏‏.‏ فجاء بها، فلما نظر إليها النبي صلى الله عليه وسلم قال‏:‏ ‏(‏خذ جارية من السبي غيرها‏)‏، وعرض عليها النبي صلى الله عليه وسلم الإسلام فأسلمت، فأعتقها وتزوجها، وجعل عتقها صداقها، حتى إذا كان بسد الصهباء راجعًا إلى المدينة حلت، فجهزتها له أم سليم، فأهدتها له من الليل، فأصبح عروسًا بها، وأولم عليها بحيس من التمر والسمن والسَّوِيق، وأقام عليها ثلاثة أيام في الطريق يبني بها‏.‏
ورأى بوجهها خضرة، فقال‏:‏ ‏(‏ما هذا‏؟‏‏)‏ قالت‏:‏ يا رسول الله، رأيت قبل قدومك علينا كأن القمر زال من مكانه، وسقط في حجري، ولا والله ما أذكر من شأنك شيئا، فقصصتها على زوجي، فلطم وجهي‏.‏ فقال‏:‏ تمنين هذا الملك الذي بالمدينة‏.‏
أمر الشاة المسمومة‏
ولما اطمأن رسول الله صلى الله عليه وسلم بخيبر بعد فتحها أهدت له زينب بنت الحارث، امرأة سَلاَّم بن مِشْكَم، شاة مَصْلِيَّةً، وقد سألت أي عضو أحب إلى رسول الله صلى الله عليه وسلم‏؟‏ فقيل لها‏:‏ الذراع، فأكثرت فيها من السم، ثم سمت سائر الشاة، ثم جاءت بها، فلما وضعتها بين يدي رسول الله صلى الله عليه وسلم تناول الذراع، فَلاَكَ منها مضغة فلم يسغها، ولفظها، ثم قال‏:‏ ‏(‏إن هذا العظم ليخبرني أنه مسموم‏)‏، ثم دعا بها فاعترفت، فقال‏:‏ ‏(‏ما حملك على ذلك‏؟‏‏)‏ قالت‏:‏ قلت‏:‏ إن كان ملكًا استرحت منه، وإن كان نبيًا فسيخبر، فتجاوز عنها‏.‏
وكان معه بِشْر بن البراء بن مَعْرُور، أخذ منها أكلة فأساغها، فمات منها‏.‏
واختلفت الروايات في التجاوز عن المرأة وقتلها، وجمعوا بأنه تجاوز عنها أولا، فلما مات بشر قتلها قصاصا‏.‏
قتلى الفريقين في معارك خيبر‏
وجملة من استشهد من المسلمين في معارك خيبر ستة عشر رجلاً، أربعة من قريش وواحد من أشْجَع، وواحد من أسْلَم، وواحد من أهل خيبر والباقون من الأنصار‏.‏
ويقال‏:‏ إن شهداء المسلمين في هذه المعارك 81 رجلاً‏.‏
وذكر العلامة المنصورفوري 91 رجلاً، ثم قال‏:‏ إني وجدت بعد التفحص 32 اسما، واحد منها في الطبري فقط، وواحد عند الواقدي فقط، وواحد مات لأجل أكل الشاة المسمومة، وواحد اختلفوا هل قتل في بدر أو خيبر، والصحيح أنه قتل في بدر‏.‏
أما قتلي اليهود فعددهم ثلاثة وتسعون قتيلاً‏.‏
فَـدَك‏‏
ولما بلغ رسول الله صلى الله عليه وسلم إلى خيبر، بعث مُحَيِّصَة بن مسعود إلى يهود فَدَك، ليدعوهم إلى الإسلام، فأبطأوا عليه، فلما فتح الله خيبر قذف الرعب في قلوبهم، فبعثوا إلى رسول الله صلى الله عليه وسلم يصالحونه على النصف من فدك بمثل ما عامل عليه أهل خيبر، فقبل ذلك منهم، فكانت فدك لرسول الله صلى الله عليه وسلم خالصة؛ لأنه لم يُوجِف عليه المسلمون بخيل ولا ركاب‏.‏

وادي القُرَي‏

ولما فرغ رسول الله صلى الله عليه وسلم من خيبر، انصرف إلى وادي القري، وكان بها جماعة من اليهود، وانضاف إليهم جماعة من العرب‏.‏
فلما نزلوا استقبلتهم يهود بالرمي، وهم على تعبئة، فقتل مِدْعَم ـ عَبْدٌ لرسول الله صلى الله عليه وسلم ـ فقال الناس‏:‏ هنيئا له الجنة، فقال النبي صلى الله عليه وسلم‏:‏ ‏(‏كلا، والذي نفسي بيده، إن الشَّمْلَة التي أخذها يوم خيبر من المغانم، لم تصبها المقاسم، لتشتعل عليه نارًا‏)‏، فلما سمع بذلك الناس جاء رجل إلى النبي صلى الله عليه وسلم بشِرَاك أو شراكين، فقال النبي صلى الله عليه وسلم‏:‏ ‏(‏شراك من نار أو شراكان من نار‏)‏‏.‏
ثم عَبَّأ رسول الله صلى الله عليه وسلم أصحابه للقتال، وصَفَّهم، ودفع لواءه إلى سعد بن عبادة، وراية إلى الحُبَاب بن المنذر، وراية إلى سهل بن حُنَيْف، وراية إلى عباد بن بشر، ثم دعاهم إلى الإسلام فأبوا، وبرز رجل منهم، فبرز إليه الزبير بن العوام فقتله، ثم برز آخر فقتله، ثم برز آخر فبرز إليه علي بن أبي طالب رضي الله عنه فقتله، حتى قتل منهم أحد عشر رجلاً، كلما قتل منهم رجل دعا من بقي إلى الإسلام‏.‏
وكانت الصلاة تحضر هذا اليوم، فيصلي بأصحابه، ثم يعود، فيدعوهم إلى الإسلام وإلى الله ورسوله، فقاتلهم حتى أمسوا، وغدا عليهم فلم ترتفع الشمس قيد رمح حتى أعطوا ما بأيديهم، وفتحها عنوة، وغَنَّمَهُ اللهُ أموالهم، وأصابوا أثاثا ومتاعًا كثيرًا‏.‏
وأقام رسول الله صلى الله عليه وسلم بوادي القري أربعة أيام‏.‏ وقسم على أصحابه ما أصاب بها، وترك الأرض والنخل بأيدي اليهود، وعاملهم عليها ـ كما عامل أهل خيبرـ‏.‏
تَيْمَـــاء‏‏
ولما بلغ يهود تيماء خبر استسلام أهل خيبر ثم فَدَك ووادي القُرَي، لم يبدوا أي مقاومة ضد المسلمين، بل بعثوا من تلقاء أنفسهم يعرضون الصلح، فقبل ذلك منهم رسول الله صلى الله عليه وسلم، وأقاموا بأموالهم‏.‏ وكتب لهم بذلك كتابا وهاك نصه‏:‏ هذا كتاب محمد رسول الله لبني عاديا، أن لهم الذمة، وعليهم الجزية، ولا عداء ولا جلاء، الليل مد، والنهار شد، وكتب خالد بن سعيد‏.‏
العودة إلى المدينة‏
ثم أخذ رسول الله صلى الله عليه وسلم في العودة إلى المدينة، وفي الطريق أشرف الناس على واد فرفعوا أصواتهم بالتكبير‏:‏ ‏(‏الله أكبر، الله أكبر، لا إله إلا الله‏)‏ فقال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏أربعوا على أنفسكم، إنكم لا تدعون أصَمَّ ولا غائبا، إنكم تدعون سميعا قريبا‏)‏‏.‏
وفي مرجعه ذلك سار النبي صلى الله عليه وسلم ليلة، ثم نام في آخر الليل ببعض الطريق، وقال لبلال‏:‏ ‏(‏اكلأ لنا الليل‏)‏، فغلبت بلالاً عيناه، وهو مستند إلى راحلته، فلم يستيقظ أحد، حتى ضربتهم الشمس، وأول من استيقظ بعد ذلك رسول الله صلى الله عليه وسلم، ثم خرج من ذلك الوادي، وتقدم، ثم صلي الفجر بالناس، وقيل‏:‏ إن هذه القصة في غير هذا السفر‏.‏
وبعد النظر في تفصيل معارك خيبر، يبدو أن رجوع النبي صلى الله عليه وسلم كان في أواخر صفر أو في ربيع الأول سنة 7 هـ‏.‏

سرية أبَان بن سعيد‏
كان النبي صلى الله عليه وسلم يعرف أكثر من كل قائد عسكري أن إخلاء المدينة تماما بعد انقضاء الأشهر الحرم ليس من الحزم قطعًا، بينما الأعراب ضاربة حولها، تطلب غرة المسلمين للقيام بالنهب والسلب وأعمال القرصنة ؛ ولذلك أرسل سرية إلى نجد لإرهاب الأعراب تحت قيادة أبان بن سعيد، بينما كان هو إلى خيبر، وقد رجع أبان بن سعيد بعد قضاء ما كان واجبًا عليه، فوافي النبي صلى الله عليه وسلم بخيبر، وقد افتتحها‏.‏
والأغلب أن هذه السرية كانت في صفر سنة 7هـ، وقد ورد ذكرها في البخاري‏.‏ قال ابن حجر‏:‏ لم أعرف حال هذه السرية‏.‏

بقية السرايا والغزوات في السنة السابعة

غزوة ذات الرِّقَاع‏
ولما فرغ رسول الله صلى الله عليه وسلم من كسر جناحين قويين من أجنحة الأحزاب الثلاثة تفرغ تمامًا للالتفات إلى الجناح الثالث، أي إلى الأعراب القساة الضاربين في فيافي نجد، والذين ما زالوا يقومون بأعمال النهب والسلب بين آونة وأخري‏.‏
ولما كان هؤلاء البدو لا تجمعهم بلدة أو مدينة، ولم يكونوا يقطنون الحصون والقلاع، كانت الصعوبة في فرض السيطرة عليهم وإخماد نار شرهم تمامًا تزداد بكثير عما كانت بالنسبة إلى أهل مكة وخيبر ؛ ولذلك لم تكن تجدي فيهم إلا حملات التأديب والإرهاب، وقام المسلمون بمثل هذه الحملات مرة بعد أخري‏.‏
ولفرض الشوكة ـ أو لاجتماع البدو الذين كانوا يتحشدون للإغارة على أطراف المدينة ـ قام رسول الله صلى الله عليه وسلم بحملة تأديبية عرفت بغزوة ذات الرقاع‏.‏
وعامة أهل المغازي يذكرون هذه الغزوة في السنة الرابعة، ولكن حضور أبي موسي الأشعري وأبي هريرة رضي الله عنهما في هذه الغزوة يدل على وقوعها بعد خيبر، والأغلب أنها وقعت في شهر ربيع الأول سنة 7 هـ‏.‏
وملخص ما ذكره أهل السير حول هذه الغزوة‏:‏ أن النبي صلى الله عليه وسلم سمع باجتماع بني أنمار أو بني ثعلبة وبني مُحَارِب من غطفان، فأسرع بالخروج إليهم في أربعمائة أو سبعمائة من أصحابه، واستعمل على المدينة أبا ذر أو عثمان بن عفان رضي الله عنهما، وسار فتوغل في بلادهم حتى وصل إلى موضع يقال له‏:‏ نخل، على بعد يومين من المدينة، ولقي جمعاً من غطفان، فتقاربوا وأخاف بعضهم بعضاً ولم يكن بينهم قتال، إلا أنه صلي بهم يومئذ صلاة الخوف‏.‏وفي رواية البخاري‏:‏ وأقيمت الصلاة فصلي بطائفة ركعتين، ثم تأخروا، وصلي بالطائفة الأخري ركعتين، وكان للنبي صلى الله عليه وسلم أربع، وللقوم ركعتان‏.‏
وفي البخاري عن أبي موسي الأشعري رضي الله عنهم قال‏:‏ خرجنا مع رسول الله صلى الله عليه وسلم ونحن ستة نفر بيننا بعير نعتقبه، فنقبت أقدامنا، ونقبت قدماي، وسقطت أظفاري، فكنا نلف على أرجلنا الخرق، فسميت ذات الرقاع، لما كنا نعصب الخرق على أرجلنا‏.‏
وفيه عن جابر‏:‏ كنا مع النبي صلى الله عليه وسلم بذات الرقاع، فإذا أتينا على شجرة ظليلة تركناها للنبي صلى الله عليه وسلم، فنزل رسول الله صلى الله عليه وسلم فتفرق الناس في العضاة، يستظلون بالشجر، ونزل رسول الله صلى الله عليه وسلم تحت شجرة فعلق بها سيفه‏.‏ قال جابر‏:‏ فنمنا نومة، فجاء رجل من المشركين‏:‏ فاخترط سيف رسول الله صلى الله عليه وسلم، فقال‏:‏ أتخافني‏؟‏ قال‏:‏ ‏(‏لا‏)‏، قال‏:‏ فمن يمنعك مني‏؟‏ قال‏:‏ ‏(‏الله‏)‏‏.‏ قال جابر‏:‏ فإذا رسول الله صلى الله عليه وسلم يدعونا، فجئنا، فإذا عنده أعرابي جالس‏.‏ فقال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏إن هذا اخترط سيفي وأنا نائم، فاستيقظت وهو في يده صَلْتًا‏.‏ فقال لي‏:‏ من يمنعك مني‏؟‏ قلت‏:‏ الله، فها هو ذا جالس‏)‏، ثم لم يعاتبه رسول الله صلى الله عليه وسلم‏.‏ وفي رواية أبي عوانة‏:‏ فسقط السيف من يده، فأخذه رسول الله صلى الله عليه وسلم، فقال‏:‏ ‏(‏من يمنعك مني‏؟‏‏)‏ قال‏:‏ كـن خـير آخـذ، قال‏:‏ ‏(‏تشهد أن لا إله إلا الله وأني رسول الله‏؟‏‏)‏ قال الأعرابي‏:‏ أعاهدك على ألا أقاتلك، ولا أكون مع قوم يقاتلونك، قال‏:‏ فخلي سبيله، فجاء إلى قومه، فقال‏:‏ جئتكم من عند خير الناس‏.‏
وفي رواية البخاري‏:‏ قال مسدد عن أبي عوانة عن أبي بشر‏:‏ اسم الرجل غَوْرَث ابن الحارث‏.‏قال ابن حجر‏:‏ ووقع عند الواقدي في سبب هذه القصة‏:‏ أن اسم الأعرابي دُعْثُور، وأنه أسلم، لكن ظاهر كلامه أنهما قصتان في غزوتين‏.‏ والله أعلم‏.‏
وفي مرجعهم من هذه الغزوة سبوا امرأة من المشركين، فنذر زوجها ألا يرجع حتى يهريق دماً في أصحاب محمد صلى الله عليه وسلم، فجاء ليلاً، وقد أرصد رسول الله صلى الله عليه وسلم رجلين رَبِيئة للمسلمين من العدو، وهما عباد بن بشر وعمار بن ياسر، فضرب عباداً، وهو قائم يصلي، بسهم فنزعه، ولم يبطل صلاته، حتى رشقه بثلاثة أسهم، فلم ينصرف منها حتى سلم، فأيقظ صاحبه، فقال‏:‏ سبحان الله‏!‏ هلا نبهتني، فقال‏:‏ إني كنت في سورة فكرهت أن أقطعها‏.‏
كان لهذه الغزوة أثر في قذف الرعب في قلوب الأعراب القساة، وإذا نظرنا إلى تفاصيل السرايا بعدالغزوة نري أن هذه القبائل من غطفان لم تجترئ أن ترفع رأسها بعد هذه الغزوة، بل استكانت شيئاً فشيئاً حتى استسلمت، بل وأسلمت، حتى نري عدة قبائل من هذه الأعراب تقوم مع المسلمين في فتح مكة، وتغزو حُنَيْناً، وتأخذ من غنائمها، ويبعث إليها المصدقون فتعطي صدقاتها بعد الرجوع من غزوة الفتح، فبهذا تم كسر الأجنحة الثلاثة التي كانت ممثلة في الأحزاب، وساد المنطقة الأمن والسلام، واستطاع المسلمون بعد ذلك أن يسدوا بسهولة كل خلل وثلمة حدثت في بعض المناطق من بعض القبائل، بل بعد هذه الغزوة بدأت التمهيدات لفتوح البلدان والممالك الكبيرة ؛ لأن الظروف في داخل البلاد كانت قد تطورت لصالح الإسلام والمسلمين‏.‏
وبعد الرجوع من هذه الغزوة أقام رسول الله صلى الله عليه وسلم إلى شوال سنة 7 هـ‏.‏
وبعث في خلال ذلك عدة سرايا‏.‏ وهاك بعض تفصيلها‏:‏
1 ـ سرية غالب بن عبد الله الليثي إلى بني المُلَوَّح بُقدَيْد، في صفر أو ربيع الأول سنة 7 هـ‏.‏ كان بنو الملوح قد قتلوا أصحاب بشير بن سُوَيْد، فبعثت هذه السرية لأخذ الثأر، فشنوا الغارة في الليل فقتلوا من قتلوا، وساقوا النعم، وطاردهم جيش كبير من العدو، حتى إذا قرب من المسلمين نزل مطر، فجاء سيل عظيم حال بين الفريقين‏.‏ ونجح المسلمون في بقية الانسحاب‏.‏
2 ـ سرية حِسْمَي، في جمادي الثانية سنة 7 هـ، وقد مضي ذكرها في مكاتبة الملوك‏.‏
3 ـ سرية عمر بن الخطاب إلى تُرَبَة، في شعبان سنة 7 هـ، ومعه ثلاثون رجلاً‏.‏ كانوا يسيرون الليل ويستخفون في النهار، وأتي الخبر إلى هوازن فهربوا، وجاء عمر إلى محالهم فلم يلق أحداً، فانصرف راجعاً إلى المدينة‏.‏
4 ـ سرية بشير بن سعد الأنصاري إلى بني مرة بناحية فَدَك، في شعبان سنة 7هـ في ثلاثين رجلاً‏.‏ خرج إليهم واستاق الشاء والنعم، ثم رجع فأدركه الطلب عند الليل، فرموهم بالنبل حتى فني نبل بشير وأصحابه، فقتلوا جميعاً إلا بشير، فإنه ارْتُثَّ إلى فدك، فأقام عند يهود حتى برأت جراحه، فرجع إلى المدينة‏.‏
5 ـ سرية غالب بن عبد الله الليثي، في رمضان سنة 7 هـ إلى بني عُوَال وبني عبد ابن ثعلبة بالمَيْفَعَة، وقيل إلى الحُرَقَات من جُهَيْنَة، في مائة وثلاثين رجلاً، فهجموا عليهم جميعاً، وقتلوا من أشرف لهم، واستاقوا نعما وشاء، وفي هذه السرية قتل أسامةُ بن زيد نَهِيكَ بن مِرْدَاس بعد أن قال‏:‏ لا إله إلا الله، فلما قدموا وأخبر النبي صلى الله عليه وسلم، كبر عليه وقال‏:‏ ‏(‏أقتلته بعد ما قال‏:‏ لا إله إلا الله‏؟‏‏)‏ فقال‏:‏ إنما قالها متعوذاً قال‏:‏ ‏(‏فهلا شققت عن قلبه فتعلم أصادق هو أم كاذب‏؟‏‏)‏‏.‏
6 ـ سرية عبد الله بن رواحة إلى خيبر، في شوال سنة 7 هـ في ثلاثين راكبًا‏.‏ وذلك أن أسِير أو بشير بن زارم كان يجمع غطفان لغزو المسلمين، فأخرجوا أسيرًا في ثلاثين من أصحابه، وأطمعوه أن الرسول صلى الله عليه وسلم يستعمله على خيبر، فلما كانوا بقَرْقَرَة نِيَار وقع بين الفريقين سوء ظن أفضي إلى قتل أسير وأصحابه الثلاثين‏.‏ ذكر الواقدي هذه السرية في شوال سنة ست قبل خيبر بأشهر‏.‏
7 ـ سرية بشير بن سعد الأنصاري إلى يمن وجَبار ‏[‏بالفتح، أرض لغطفان، وقيل‏:‏ لفَزَارَة وعُذْرَة‏]‏، في شوال سنة 7 هـ في ثلاثمائة من المسلمين، للقاء جمع كبير تجمعوا للإغارة على أطراف المدينة، فساروا الليل وكمنوا النهار، فلما بلغهم مسير بشير هربوا، وأصاب بشير نعما كثيرة، وأسر رجلين، فقدم بهما المدينة إلى رسول الله صلى الله عليه وسلم فأسلما‏.‏
8 ـ سرية أبي حَدْرَد الأسلمي إلى الغابة، ذكرها ابن القيم في سرايا السنة السابعة قبل عمرة القضاء، وملخصها‏:‏ أن رجلا من جُشَم بن معاوية أقبل في عدد كبير إلى الغابة، يريد أن يجمع قيسًا على محاربة المسلمين‏.‏ فبعث رسول الله صلى الله عليه وسلم أبا حدرد مع رجلين ليأتوا منه بخبر وعلم، فوصلوا إلى القوم مع غروب الشمس، فكمن أبو حدرد في ناحية، وصاحباه في ناحية أخري، وأبطأ على القوم راعيهم حتى ذهبت فحمة العشاء، فقام رئيس القوم وحده، فلما مر بأبي حدرد رماه بسهم في فؤاده فسقط ولم يتكلم، فاحتز أبو حدرد رأسه، وشد في ناحية العسكر، وكبر، وكبر صاحباه وشدا، فما كان من القوم إلا الفرار، واستاق المسلمون الثلاثة الكثير من الإبل والغنم‏.‏


عمرة القضاء

قال الحاكم‏:‏ تواترت الأخبار أنه صلى الله عليه وسلم لما هَلَّ ذو القعدة أمر أصحابه أن يعتمروا قضاء عمرتهم، وألا يتخلف منهم أحد شهد الحديبية، فخرجوا إلا من استشهد، وخرج معه آخرون معتمرين، فكانت عدتهم ألفين سوي النساء والصبيان‏.‏ ا هـ‏.‏
واستخلف على المدينة عُوَيف بن الأضْبَط الدِّيلي، أو أبا رُهْم الغفاري، وساق ستين بدنة، وجعل عليها ناجية بن جُنْدُب الأسلمي، وأحرم للعمرة من ذي الحُلَيْفَة، ولبي، ولبي المسلمون معه، وخرج مستعداً بالسلاح والمقاتلة، خشية أن يقع من قريش غدر، فلما بلغ يَأجُج وضع الأداة كلها‏:‏ الحَجَف والمِجَانّ والنَّبْل والرِّماح، وخلف عليها أوس بن خَوْلِي الأنصاري في مائتي رجل، ودخل بسلاح الراكب‏:‏ السيوف في القُرُب‏.‏
وكان رسول اللهصلى الله عليه وسلم عند الدخول راكباً على ناقته القَصْواء، والمسلمون متوشحون السيوف، محدقون برسول الله صلى الله عليه وسلم يلبون‏.‏
وخـرج المشركـون إلى جبل قُعَيْقِعَان ـ الجبل الذي في شمال الكعبة ـ ليروا المسلمين، وقد قالوا فيما بينهم‏:‏ إنه يقدم عليكم وفد وهنتهم حمي يثرب، فأمر النبي صلى الله عليه وسلم أصحابه أن يرملوا الأشواط الثلاثة، وأن يمشوا ما بين الركنين‏.‏ ولم يمنعه أن يأمرهم أن يرملوا الأشواط كلها إلا الإبقاء عليهم، وإنما أمرهم بذلك ليري المشركين قوته كما أمرهم بالاضطباع، أي أن يكشفوا المناكب اليمني، ويضعوا طرفي الرداء على اليسري‏.‏
ودخل رسول الله صلى الله عليه وسلم مكة من الثنية التي تطلعه على الحَجُون ـ وقد صف المشركون ينظرون إليه ـ فلم يزل يلبي حتى استلم الركن بمِحْجَنِه، ثم طاف، وطاف المسلمون، وعبد الله بن رواحة بين يدي رسول الله صلى الله عليه وسلم يرتجز متوشحاً بالسيف‏:‏
وفي حديث أنس فقال عمر‏:‏ يا ابن رواحة، بين يدي رسول الله صلى الله عليه وسلم، وفي حرم الله تقول الشعر‏؟‏ فقال له النبي صلى الله عليه وسلم‏:‏ ‏(‏خَلِّ عنه يا عمر، فلهو أسرع فيهم من نضح النبل‏)‏‏.‏
ورَمَلَ رسول الله صلى الله عليه وسلم والمسلمون ثلاثة أشواط، فلما رآهم المشركون قالوا‏:‏ هؤلاء الذين زعمتم أن الحمي قد وهنتهم، هؤلاء أجلد من كذا وكذا‏.‏
ولما فرغ من الطواف سعي بين الصفا والمروة، فلما فرغ من السعي، وقد وقف الهدي عند المروة، قال‏:‏ ‏(‏هذا المنحر، وكل فجاج مكة منحر‏)‏، فنحر عند المروة، وحلق هناك، وكذلك فعل المسلمون، ثم بعث ناساً إلى يَأْجُج، ليقيموا على السلاح، ويأتي الآخرون فيقضون نسكهم ففعلوا‏.‏
وأقام رسول الله صلى الله عليه وسلم بمكة ثلاثاً، فلما أصبح من اليوم الرابع أتوا علياً فقالوا‏:‏ قل لصاحبك‏:‏ اخرج عنا فقد مضي الأجل، فخرج النبي صلى الله عليه وسلم، ونزل بسَرِف فأقام بها‏.‏
ولما أراد الخروج من مكة تبعتهم ابنة حمزة، تنادى، يا عم يا عم، فتناولها علي، واختصم فيها على وجعفر وزيد، فقضي النبي صلى الله عليه وسلم لجعفر ؛ لأن خالتها كانت تحته‏.‏
وفي هذه العمرة تزوج النبي صلى الله عليه وسلم بميمونة بنت الحارث العامرية، وكان رسول الله صلى الله عليه وسلم قبل الدخول في مكة بعث جعفر بن أبي طالب بين يديه إلى ميمونة، فجعلت أمرها إلى العباس، وكانت أختها أم الفضل تحته، فزوجها إياه، فلما خرج من مكة خلف أبا رافع ليحمل ميمونة إليه حين يمشي، فبني بها بسرف‏.‏
وسميت هذه العمرة بعمرة القضاء ؛ إما لأنها كانت قضاء عن عمرة الحُدَيْبِيَة، أو لأنها وقعت حسب المقاضاة ـ أي المصالحة ـ التي وقعت في الحديبية، والوجه الثاني رجحه المحققون، وهذه العمرة تسمي بأربعة أسماء‏:‏ القضاء، والقَضِيَّة، والقصاص، والصُّلح‏.‏
وقــد أرسل رسول الله صلى الله عليه وسلم بعد الرجـوع مـن هذه العمرة عدة سرايا، وهي كما يلي‏:‏
1 ـ سرية ابن أبي العوجاء، في ذي الحجة سنة 7 هـ في خمسين رجلاً‏.‏ بعثه رسول الله صلى الله عليه وسلم إلى بني سُلَيْم ؛ ليدعوهم إلى الإسلام، فقالوا‏:‏ لا حاجة لنا إلى ما دعوتنا، ثم قاتلوا قتالاً شديداً‏.‏ جرح فيه أبو العوجاء، وأسر رجلان من العدو‏.‏
2 ـ سرية غالب بن عبد الله إلى مصاب أصحاب بشير بن سعد بفَدَك، في صفر سنة 8 هـ‏.‏ بعث في مائتي رجل، فأصابوا من العدو نعما، وقتلوا منهم قتلي‏.‏
3 ـ سرية ذات أطلح في ربيع الأول سنة 8 هـ‏.‏ كانت بنو قُضَاعَة قد حشدت جموعاً كبيرة للإغارة على المسلمين، فبعث إليهم رسول الله صلى الله عليه وسلم كعب بن عمير الأنصاري في خمسة عشر رجلاً، فلقوا العدو، فدعوهم إلى الإسلام، فلم يستجيبوا لهـم، وأرشقوهم بالنبل حتى استشهد كلهم إلا رجل واحد، فقد ارْتُثَّ من بين القتلي‏.‏
4 ـ سرية ذات عِرْق إلى بني هوازن، في ربيع الأول سنة 8 هـ‏.‏ كانت بنو هوازن قد أمدت الأعداء مرة بعد أخري فأرسل إليها شُجَاع بن وهب الأسدي في خمسة وعشرين رجلاً، فاستاقوا نَعَما من العدو، ولم يلقوا كيداً‏.‏


معركة مؤتة

وهذه المعركة أكبر لقاء مُثْخِن، وأعظم حرب دامية خاضها المسلمون في حياة رسول الله صلى الله عليه وسلم، وهي مقدمة وتمهيد لفتوح بلدان النصاري، وقعت في جمادي الأولي سنة 8 هـ، وفق أغسطس أو سبتمبر سنة 926 م‏.‏
ومؤتة ‏(‏بالضم فالسكون‏)‏ هي قرية بأدني بلقاء الشام، بينها وبين بيت المقدس مرحلتان‏.‏
سبب المعركة‏
وسبب هذه المعركة أن رسول الله صلى الله عليه وسلم بعث الحارث بن عمير الأزدي بكتابه إلى عظيم بُصْرَي‏.‏ فعرض له شُرَحْبِيل بن عمرو الغساني ـ وكان عاملاً على البلقاء من أرض الشام من قبل قيصر ـ فأوثقه رباطاً، ثم قدمه، فضرب عنقه‏.‏
وكان قتل السفراء والرسل من أشنع الجرائم، يساوي بل يزيد على إعلان حالة الحرب، فاشتد ذلك على رسول الله صلى الله عليه وسلم حين نقلت إليه الأخبار، فجهز إليهم جيشاً قوامه ثلاثة آلاف مقاتل ، وهو أكبر جيش إسلامي لم يجتمع قبل ذلك إلا في غزوة الأحزاب‏.‏
أمراء الجيش ووصية رسول الله صلى الله عليه وسلم إليهم‏
أمر رسول الله صلى الله عليه وسلم على هذا البعث زيد بن حارثة، وقال‏:‏ ‏(‏إن قتل زيد فجعفر، وإن قتل جعفر فعبد الله بن رواحة‏)‏ ، وعقد لهم لواء أبيض، ودفعه إلى زيد بن حارثة‏.‏
وأوصاهم أن يأتوا مقتل الحارث بن عمير، وأن يدعوا مَنْ هناك إلى الإسلام، فإن أجابوا وإلا استعانوا بالله عليهم، وقاتلوهم، وقال لهم‏:‏ ‏(‏اغزوا بسم الله، في سبيل الله، مَنْ كفر بالله، لا تغدروا، ولا تغلوا، ولا تقتلوا وليداً ولا امرأة، ولا كبيراً فانياً، ولا منعزلاً بصومعة، ولا تقطعوا نخلاً ولا شجرة، ولا تهدموا بناء‏)‏‏.‏
توديع الجيش الإسلامي وبكاء عبد الله بن رواحة‏‏
ولما تهيأ الجيش الإسلامي للخروج حضر الناس، وودعوا أمراء رسول الله صلى الله عليه وسلم، وسلموا عليهم، وحينئذ بكي أحد أمراء الجيش ـ عبد الله بن رواحة ـ فقالوا‏:‏ ما يبكيك‏؟‏ فقال‏:‏ أما والله ما بي حب الدنيا، ولا صبابة بكم، ولكني سمعت رسول الله صلى الله عليه وسلم يقرأ آية من كتاب الله يذكر فيها النار‏:‏‏{‏وَإِن مِّنكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَّقْضِيًّا‏}‏ ‏[‏مريم‏:‏71‏]‏، فلست أدري كيف لي بالصدور بعد الورود‏؟‏ فقال المسلمون‏:‏ صحبكم الله بالسلامة، ودفع عنكم، وردكم إلينا صالحين غانمين، فقال عبد الله بن رواحة‏:‏
لكنني أسأل الرحمن مغفــرة ** وضربة ذات فرع تقذف الزبدا
أو طعنة بيدي حران مجـهزة ** بحربة تنفذ الأحشـاء والكبدا
حتى يقال إذا مروا على جدثي ** أرشده الله من غاز وقد رشدا
ثم خرج القوم، وخرج رسول الله صلى الله عليه وسلم مشيعاً لهم حتى بلغ ثنية الوداع، فوقف وودّعهم‏.‏
تحرك الجيش الإسلامي، ومباغتته حالة رهيبة‏‏
وتحرك الجيش الإسلامي في اتجاه الشمال حتى نزل مَعَان، من أرض الشام، مما يلي الحجاز الشمإلى، وحينئذ نقلت إليهم الاستخبارات بأن هرقل نازل بمآب من أرض البلقاء في مائة ألف من الروم، وانضم إليهم من لَخْم وجُذَام وبَلْقَيْن وبَهْرَاء وبَلِي مائة ألف‏.‏
المجلس الاستشاري بمَعَان‏
لم يكن المسلمون أدخلوا في حسابهم لقاء مثل هذا الجيش العرمرم ـ الذي بوغتوا به في هذه الأرض البعيدة ـ وهل يهجم جيش صغير، قوامه ثلاثة آلاف مقاتل فحسب، على جيش كبير عرمرم مثل البحر الخضم، قوامه مائتا ألف مقاتل‏؟‏ حار المسلمون، وأقاموا في مَعَان ليلتين يفكرون في أمرهم، وينظرون ويتشاورون، ثم قالوا‏:‏ نكتب إلى رسول الله صلى الله عليه وسلم، فنخبره بعدد عدونا، فإما أن يمدنا بالرجال، وإما أن يأمرنا بأمره فنمضي له‏.‏
ولكن عبد الله بن رواحة عارض هذا الرأي، وشجع الناس، قائلاً‏:‏ يا قوم، والله إن التي تكرهون لَلَّتِي خرجتم تطلبون‏:‏ الشهادة، وما نقاتل الناس بعدد ولا قوة ولا كثرة، ما نقاتلهم إلا بهذا الدين الذي أكرمنا الله به، فانطلقوا، فإنما هي إحدي الحسنيين، إما ظهور وإما شهادة‏.‏ وأخيراً استقر الرأي على ما دعا إليه عبد الله بن رواحة‏.‏
الجيش الإسلامي يتحرك نحو العدو‏‏
وحينئذ بعد أن قضي الجيش الإسلامي ليلتين في معان، تحركوا إلى أرض العدو، حتى لقيتهم جموع هرقل بقرية من قرى البلقاء يقال لها‏:‏ ‏[‏َشَارِف‏]‏ ثم دنا العدو، وانحاز المسلمون إلى مؤتة، فعسكروا هناك، وتعبأوا للقتال، فجعلوا على ميمنتهم قُطْبَة بن قتادة العُذْرِي، وعلى الميسرة عبادة بن مالك الأنصاري‏.‏
بداية القتال، وتناوب القواد‏
وهناك في مؤتة التقي الفريقان، وبدأ القتال المرير، ثلاثة آلاف رجل يواجهون هجمات مائتي ألف مقاتل‏.‏ معركة عجيبة تشاهدها الدنيا بالدهشة والحيرة، ولكن إذا هبت ريح الإيمان جاءت بالعجائب‏.‏
أخذ الراية زيد بن حارثة ـ حِبُّ رسول الله صلى الله عليه وسلم ـ وجعل يقاتل بضراوة بالغة، وبسالة لا يوجد لها نظير إلا في أمثاله من أبطال الإسلام، فلم يزل يقاتل ويقاتل حتى شاط في رماح القوم، وخر صريعاً‏.‏
وحينئذ أخذ الراية جعفر بن أبي طالب، وطفق يقاتل قتالاً منقطع النظير، حتى إذا أرهقه القتال اقتحم عن فرسه الشقراء فعقرها، ثم قاتل حتى قطعت يمينه، فأخذ الراية بشماله، ولم يزل بها حتى قطعت شماله، فاحتضنها بعضديه، فلم يزل رافعاً إياها حتى قتل‏.‏ يقال‏:‏ إن رومياً ضربه ضربةً قطعته نصفين، وأثابه الله بجناحيه جناحين في الجنة، يطير بهما حيث يشاء ؛ ولذلك سمي بجعفر الطيار، وبجعفر ذي الجناحين‏.‏
روى البخاري عن نافع؛ أن ابن عمر أخبره‏:‏ أنه وقف على جعفر يؤمئذ وهو قتيل، فعددت به خمسين بين طعنة وضربة، ليس منها شيء في دبره، يعني ظهره‏.‏
وفي رواية أخري قال ابن عمر‏:‏ كنت فيهم في تلك الغزوة، فالتمسنا جعفر بن أبي طالب فوجدناه في القتلي، ووجدنا ما في جسده بضعاً وتسعين من طعنة ورمية‏.‏ وفي رواية العمري عن نافع زيادة‏:‏ ‏[‏فوجدنا ذلك فيما أقبل من جسده‏]‏‏.‏
ولما قتل جعفر بعد أن قاتل بمثل هذه الضراوة والبسالة، أخذ الراية عبد الله بن رواحة، وتقدم بها، وهو على فرسه، فجعل يستنزل نفسه، ويتردد بعض التردد، حتى حاد حيدة ثم قال‏:‏
ثم نزل، فأتاه ابن عم له بعَرْق من لحم فقال‏:‏ شد بهذا صلبك، فإنك قد لقيت في أيامك هذه ما لقيت، فأخذه من يده فانتهس منه نَهْسَة، ثم ألقاه من يده، ثم أخذ سيفه فتقدم، فقاتل حتى قتل‏.‏
الراية إلى سيف من سيوف الله‏‏
وحينئذ تقدم رجل من بني عَجْلان ـ اسمه ثابت بن أقرم ـ فأخذ الراية وقال‏:‏ يا معشر المسلمين، اصطلحوا على رجل منكم، قالوا‏:‏ أنت‏.‏ قال‏:‏ ما أنا بفاعل، فاصطلح الناس على خالد بن الوليد، فلما أخذ الراية قاتل قتالاً مريراً، فقد روي البخاري عن خالد بن الوليد قال‏:‏ لقد انقطعت في يدي يوم مؤتة تسعة أسياف، فما بقي في يدي إلا صفيحة يمانية‏.‏ وفي لفظ آخر‏:‏ لقد دق في يدي يوم مؤتة تسعة أسياف، وصبرت في يدي صفيحة لي يمانية‏.‏
وقد قال رسول الله صلى الله عليه وسلم يوم مؤتة ـ مخبراً بالوحي، قبل أن يأتي إلى الناس الخبر من ساحة القتال‏:‏ ‏(‏أخذ الراية زيد فأصيب، ثم أخذ جعفر فأصيب، ثم أخذ ابن رواحة فأصيب ـ وعيناه تذرفان ـ حتى أخذ الراية سيف من سيوف الله، حتى فتح الله عليهم‏)‏‏.‏
نهاية المعركة‏
ومع الشجاعة البالغة والبسالة والضراوة المريرتين، كان مستغرباً جداً أن ينجح هذا الجيش الصغير في الصمود أما تيارات ذلك البحر الغطمطم من جيوش الروم‏.‏ ففي ذلك الوقت أظهر خالد بن الوليد مهارته ونبوغه في تخليص المسلمين مما ورطوا أنفسهم فيه‏.‏
واختلفت الروايات كثيراً فيما آل إليه أمر هذه المعركة أخيراً‏.‏ ويظهر بعد النظر في جميع الروايات أن خالد بن الوليد نجح في الصمود أمام جيش الرومان طول النهار، في أول يوم من القتال‏.‏ وكان يشعر بمسيس الحاجة إلى مكيدة حربية تلقي الرعب في قلوب الرومان حتى ينجح في الانحياز بالمسلمين من غير أن يقوم الرومان بحركات المطاردة‏.‏ فقد كـان يعرف جيداً أن الإفلات من براثنهم صعب جداً لو انكشف المسلمون، وقام الرومان بالمطاردة‏.‏
فلما أصبح اليوم الثاني غير أوضاع الجيش، وعبأه من جديد، فجعل مقدمته ساقه، وميمنته ميسرة، وعلى العكس، فلما رآهم الأعداء أنكروا حالهم، وقالوا‏:‏ جاءهم مدد، فرعبوا، وصار خالد ـ بعد أن تراءي الجيشان، وتناوشا ساعة ـ يتأخر بالمسلمين قليلاً قليلاً، مع حفظ نظام جيشه، ولم يتبعهم الرومان ظناً منهم أن المسلمين يخدعونهم، ويحاولون القيام بمكيدة ترمي بهم في الصحراء‏.‏
وهكذا انحاز العدو إلى بلاده، ولم يفكر في القيام بمطاردة المسلمين ونجح المسلمون في الانحياز سالمين، حتى عادوا إلى المدينة‏.‏
قتلى الفريقين‏‏
واستشهد يومئذ من المسلمين اثنا عشر رجلاً، أما الرومان، فلم يعرف عدد قتلاهم، غير أن تفصيل المعركة يدل على كثرتهم‏.‏
أثر المعركة‏‏
وهذه المعركة وإن لم يحصل المسلمون بها على الثأر، الذي عانوا مرارتها لأجله، لكنها كانت كبيرة الأثر لسمعة المسلمين، إنها ألقت العرب كلها في الدهشة والحيرة، فقد كانت الرومان أكبر وأعظم قوة على وجه الأرض، وكانت العرب تظن أن معني جلادها هو القضاء على النفس وطلب الحتف بالظِّلْف، فكان لقاء هذا الجيش الصغير ـ ثلاثة آلاف مقاتل ـ مع ذلك الجيش الضخم العرمرم الكبير ـ مائتا ألف مقاتل ـ ثم الرجوع عن الغزو من غير أن تلحق به خسارة تذكر‏.‏ كان كل ذلك من عجائب الدهر، وكان يؤكد أن المسلمين من طراز آخر غير ما ألفته العرب وعرفته، وأنهم مؤيدون ومنصورون من عند الله، وأن صاحبهم رسول الله حقاً‏.‏ ولذلك نري القبائل اللدودة التي كانت لا تزال تثور على المسلمين جنحت بعد هذه المعركة إلى الإسلام، فأسلمت بنو سُلَيْم وأشْجَع وغَطَفَان وذُبْيَان وفَزَارَة وغيرها‏.‏
وكانت هذه المعركة بداية اللقاء الدامي مع الرومان، فكانت توطئة وتمهيداً لفتوح البلدان الرومانية، واحتلال المسلمين الأراضي البعيدة النائية‏.‏

سرية ذات السَّلاسِل‏‏
ولما علم رسول الله صلى الله عليه وسلم بموقف القبائل العربية ـ التي تقطن مشارف الشام ـ في معركة مؤتة من اجتماعهم إلى الرومان ضد المسلمين، شعر بمسيس الحاجة إلى القيام بحكمة بالغة توقع الفرقة بينها وبين الرومان، وتكون سبباً للائتلاف بينها وبين المسلمين، حتى لا تتحشد مثل هذه الجموع الكبيرة مرة أخري‏.‏
واختار لتنفيذ هذه الخطة عمرو بن العاص ؛ لأن أم أبيه كانت امرأة من بَلِي‏.‏ فبعثه إليهم في جمادي الآخرة سنة 8 هـ على إثر معركة مؤتة ؛ ليستألفهم، ويقال‏:‏ بل نقلت الاستخبارات أن جمعاً من قُضَاعَة قد تجمعوا، يريدون أن يدنوا من أطراف المدينة، فبعثه إليه، ويمكن أن يكون السببان اجتمعا معاً‏.‏
وعقد رسول الله صلى الله عليه وسلم لعمرو بن العاص لواء أبيض، وجعل معه راية سوداء، وبعثه في ثلاثمائة من سراة المهاجرين والأنصار، ومعهم ثلاثون فرساً، وأمره أن يستعين بمن مر به من بَلِي وعُذْرَةَ وبَلْقَيْنِ‏.‏ فسار الليل وَكمَنَ النهار، فلما قرب من القوم بلغه أن لهم جمعاً كثيراً، فبعث رافع بن مَكِيثٍ الجُهَنِي إلى رسول الله صلى الله عليه وسلم يستمده، فبعث إليه أبا عبيدة بن الجراح في مائتين، وعقد له لواء، وبعث له سراة المهاجرين والأنصار ـ فيهم أبو بكر وعمر ـ وأمره أن يلحق بعمرو، وأن يكونا جميعاً ولا يختلفا‏.‏ فلما لحق به أراد أبو عبيدة أن يؤم الناس، فقال عمرو‏:‏ إنما قدمت على مددا، وأنا الأمير، فأطاعه أبو عبيدة، فكان عمرو يصلي بالناس‏.‏
وسار حتى وطئ بلاد قُضَاعَة، فدوخها حتى أتي أقصي بلادهم، ولقي في آخر ذلك جمعاً، فحمل عليهم المسلمون فهربوا في البلاد وتفرقوا‏.‏
وبعث عوف بن مالك الأشجعي بريداً إلى رسول الله صلى الله عليه وسلم، فأخبره بقفولهم وسلامتهم، وما كان في غزاتهم‏.‏
وذات السلاسل ‏[‏بضم السين الأولي وفتحها‏:‏ لغتان‏]‏ بقعة وراء وادي القُرَي، بينها وبين المدينة عشرة أيام‏.‏ وذكر ابن إسحاق أن المسلمين نزلوا على ماء بأرض جُذَام يقال له‏:‏ السلسل، فسمي ذات السلاسل‏.‏

سرية أبي قتادة إلى خضرة‏
كانت هذه السرية في شعبان سنة 8 هـ ؛ وذلك لأن بني غَطَفَان كانوا يتحشدون في خَضِرَة ـ وهي أرض مُحَارِب بنَجْد ـ فبعث إليهم رسول الله صلى الله عليه وسلم أبا قتادة في خمسة عشر رجلاً، فقتل منهم، وسَبَي وغنم، وكانت غيبته خمس عشرة ليلة‏.


غزوة فتح مكة

قال ابن القيم‏:‏ هو الفتح الأعظم الذي أعز الله به دينه ورسوله وجنده وحزبه الأمـين، واستنقذ به بلــده وبيته الذي جعله هدي للعالمين، من أيدي الكفار والمشركين، وهو الفتح الذي استبشر بـه أهـل السمـاء، وضـربت أطناب عِزِّه على مناكب الجوزاء، ودخل الناس به فــي ديــن الله أفواجـاً، وأشرق به وجه الأرض ضياء وابتهاجاً ا‏.‏ هـ‏.‏
سبب الغزوة‏‏
قدمنا في وقعة الحديبية أن بنداً من بنود هذه المعاهدة يفيد أن من أحب أن يدخل في عقد محمد صلى الله عليه وسلم وعهده دخل فيه، ومن أحب أن يدخل في عقد قريش وعهدهم دخل فيه، وأن القبيلة التي تنضم إلى أي الفريقين تعتبر جزءاً من ذلك الفريق، فأي عدوان تتعرض له أي من تلك القبائل يعتبر عدواناً على ذلك الفريق‏.‏
وحسب هذا البند دخلت خُزَاعَة في عهد رسول الله صلى الله عليه وسلم، ودخلت بنو بكر في عهد قريش، وصارت كل من القبيلتين في أمن من الأخري، وقد كانت بين القبيلتين عداوة وتوترات في الجاهلية، فلما جاء الإسلام، ووقعت هذه الهدنة، وأمن كل فريق من الآخر ـ اغتنمها بنو بكر، وأرادوا أن يصيبوا من خزاعة الثأر القديم، فخرج نَوْفَل بن معاوية الدِّيلي في جماعة من بني بكر في شهر شعبان سنة 8 هـ، فأغاروا على خزاعة ليلاً، وهم على ماء يقال له‏:‏ ‏[‏الوَتِير‏]‏ فأصابوا منهم رجالاً، وتناوشوا واقتتلوا، وأعانت قريش بني بكر بالسلاح، وقاتل معهم رجال من قريش مستغلين ظلمة الليل، حتى حازوا خزاعة إلى الحرم، فلما انتهوا إليه قالت بنو بكر‏:‏ يا نوفل، إنا قد دخلنا الحرم، إلهك إلهك، فقال كلمة عظيمة‏:‏ لا إله اليوم يا بني بكر، أصيبوا ثأركم‏.‏ فلعمري إنكم لتَسرِقُون في الحرم، أفلا تصيبون ثأركم فيه‏؟‏
ولما دخلت خزاعة مكة لجأوا إلى دار بُدَيْل بن وَرْقَاء الخزاعي، وإلى دار مولي لهم يقال له‏:‏ رافع‏.‏
وأسرع عمرو بن سالم الخزاعي، فخرج حتى قدم على رسول الله صلى الله عليه وسلم المدينة، فوقف عليه، وهو جالس في المسجد بين ظهراني الناس فقال‏:‏
فقال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏نصرت يا عمرو بن سالم‏)‏، ثم عرضت له سحابة من السماء، فقال‏:‏ ‏(‏إن هذه السحابة لتستهل بنصر بني كعب‏)‏‏.‏
ثم خرج بُدَيْل بن وَرْقَاء الخزاعي في نفر من خُزَاعَة، حتى قدموا على رسول الله صلى الله عليه وسلم المدينة، فأخبروه بمن أصيب منهم، وبمظاهرة قريش بني بكر عليهم، ثم رجعوا إلى مكة‏.‏

أبو سفيان يخرج إلى المدينة ليجدد الصلح‏
ولا شك أن ما فعلت قريش وحلفاؤها كان غدراً محضاً ونقضاً صريحاً للميثاق، لم يكن له أي مبرر، ولذلك سرعان ما أحست قريش بغدرها، وخافت وشعرت بعواقبه الوخيمة، فعقدت مجلساً استشارياً، وقررت أن تبعث قائدها أبا سفيان ممثلاً لها ليقوم بتجديد الصلح‏.‏
وقد أخبر رسول الله صلى الله عليه وسلم أصحابه بما ستفعله قريش إزاء غدرتهم‏.‏ قال‏:‏ ‏(‏كأنكم بأبي سفيان قد جاءكم ليشد العَقْدَ، ويزيد في المدة‏)‏‏.‏
وخرج أبو سفيان ـ حسب ما قررته قريش ـ فلقي بديل بن ورقاء بعُسْفَان ـ وهو راجع من المدينة إلى مكة ـ فقال‏:‏ من أين أقبلت يا بديل‏؟‏ ـ وظن أنه أتي النبي صلى الله عليه وسلم ـ فقال‏:‏ سرت في خزاعة في هذا الساحل وفي بطن هذا الوادي‏.‏ قال‏:‏ أو ما جئت محمداً‏؟‏ قال‏:‏ لا‏.‏
فلما راح بديل إلى مكة قال أبو سفيان‏:‏ لئن كان جاء المدينة لقد علف بها النوي، فأتي مبرك راحلته، فأخذ من بعرها، ففته، فرأي فيها النوي، فقال‏:‏ أحلف بالله لقد جاء بديل محمداً‏.‏
وقدم أبو سفيان المدينة، فدخل على ابنته أم حبيبة، فلما ذهب ليجلس على فراش رسول الله صلى الله عليه وسلم طوته عنه، فقال‏:‏ يا بنية، أرغبت بي عن هذا الفراش، أم رغبت به عني‏؟‏ قالت‏:‏ بل هو فراش رسول الله صلى الله عليه وسلم، وأنت رجل مشرك نجس‏.‏ فقال‏:‏ والله لقد أصابك بعدي شر‏.‏
ثم خرج حتى أتي رسول الله صلى الله عليه وسلم فكلمه، فلم يرد عليه شيئاً، ثم ذهب إلى أبي بكر فكلمه أن يكلم رسول الله صلى الله عليه وسلم، فقال‏:‏ ما أنا بفاعل‏.‏ ثم أتي عمر بن الخطاب فكلمه، فقال‏:‏ أأنا أشفع لكم إلى رسول الله صلى الله عليه وسلم‏؟‏ فوالله لو لم أجد إلا الذَّرَّ لجاهدتكم به، ثم جاء فدخل على على بن أبي طالب، وعنده فاطمة، وحسن، غلام يدب بين يديهما، فقال‏:‏ يا علي، إنك أمس القوم بي رحماً، وإني قد جئت في حاجة، فلا أرجعن كما جئت خائباً، اشفع لي إلى محمد، فقال‏:‏ ويحك يا أبا سفيان، لقد عزم رسول الله صلى الله عليه وسلم على أمر ما نستطيع أن نكلمه فيه‏.‏ فالتفت إلى فاطمة، فقال‏:‏ هل لك أن تأمري ابنك هذا فيجير بين الناس، فيكون سيد العرب إلى آخر الدهر‏؟‏ قالت‏:‏ والله ما يبلغ ابني ذاك أن يجير بين الناس، وما يجير أحد على رسول الله صلى الله عليه وسلم‏.‏
وحيئذ أظلمت الدنيا أمام عيني أبي سفيان، فقال لعلى بن أبي طالب في هلع وانزعاج ويأس وقنوط‏:‏ يا أبا الحسن، إني أري الأمور قد اشتدت علي، فانصحني، قال‏:‏ والله ما أعلم لك شيئاً يغني عنك‏.‏ ولكنك سيد بني كنانة، فقم فأجر بين الناس، ثم الْحَقْ بأرضك‏.‏ قال‏:‏ أو تري ذلك مغنياً عني شيئاً‏؟‏ قال‏:‏ لا والله ما أظنه، ولكني لم أجد لك غير ذلك‏.‏ فقام أبو سفيان في المسجد، فقال‏:‏ أيها الناس، إني قد أجرت بين الناس، ثم ركب بعيره، وانطلق‏.‏
ولما قدم على قريش، قالوا‏:‏ ما وراءك‏؟‏ قال‏:‏ جئت محمداً فكلمته، فوالله ما رد على شيئاً، ثم جئت ابن أبي قحافة فلم أجد فيه خيراً، ثم جئت عمر بن الخطاب، فوجدته أدني العدو، ثم جئت علياً فوجدته ألين القوم، قد أشار على بشيء صنعته، فوالله ما أدري هل يغني عني شيئاً أم لا‏؟‏ قالوا‏:‏ وبم أمرك‏؟‏ قال‏:‏ أمرني أن أجير بين الناس، ففعلت، قالوا‏:‏ فهل أجاز ذلك محمد‏؟‏ قال‏:‏ لا‏.‏ قالوا‏:‏ ويلك، إن زاد الرجل على أن لعب بك‏.‏ قال‏:‏ لا والله ما وجدت غير ذلك‏.‏
التهيؤ للغزوة ومحاولة الإخفاء‏‏
يؤخذ من رواية الطبراني أن رسول الله صلى الله عليه وسلم أمر عائشة ـ قبل أن يأتي إليه خبر نقض الميثاق بثلاثة أيام ـ أن تجهزه، ولا يعلم أحد، فدخل عليها أبو بكر، فقال‏:‏ يابنية، ما هذا الجهاز‏؟‏ قالت‏:‏ والله ما أدري‏.‏ فقال‏:‏ والله ما هذا زمان غزو بني الأصفر، فأين يريد رسول الله‏؟‏ قالت‏:‏ والله لا علم لي، وفي صباح الثالثة جاء عمرو بن سالم الخزاعي في أربعين راكباً، وارتجز‏:‏ يا رب إني ناشد محمداً‏.‏‏.‏‏.‏ الأبيات‏.‏ فعلم الناس بنقض الميثاق، وبعد عمرو جاء بديل، ثم أبو سفيان، وتأكد عند الناس الخبر، فأمرهم رسول الله صلى الله عليه وسلم بالجهاز، وأعلمهم أنه سائر إلى مكة، وقال‏:‏ ‏(‏اللّهم خذ العيون والأخبار عن قريش حتى نبغتها في بلادها‏)‏‏.‏
وزيادة في الإخفاء والتعمية بعث رسول الله صلى الله عليه وسلم سرية قوامها ثمانية رجال، تحت قيادة أبي قتادة بن رِبْعِي، إلى بطن إضَم، فيما بين ذي خَشَب وذي المروة، على ثلاثة بُرُد من المدينة، في أول شهر رمضان سنة 8 هـ ؛ ليظن الظان أنه صلى الله عليه وسلم يتوجه إلى تلك الناحية، ولتذهب بذلك الأخبار، وواصلت هذه السرية سيرها، حتى إذا وصلت حيثما أمرت بلغها أن رسول الله صلى الله عليه وسلم خرج إلى مكة، فسارت إليه حتى لحقته‏.‏
وكتب حاطب بن أبي بَلْتَعَة إلى قريش كتاباً يخبرهم بمسير رسول الله صلى الله عليه وسلم إليهم، ثم أعطاه امرأة، وجعل لها جُعْلاً على أن تبلغه قريشاً، فجعلته في قرون رأسها، ثم خرجت به، وأتي رسول الله صلى الله عليه وسلم الخبر من السماء بما صنع حاطب، فبعث علياً والمقداد والزبير بن العوام وأبا مَرْثَد الغَنَوِي فقال‏:‏ ‏(‏انطلقوا حتى تأتوا رَوْضَةَ خَاخ، فإن بها ظعينة معها كتاب إلى قريش‏)‏، فانطلقوا تعادي بهم خيلهم حتى وجدوا المرأة بذلك المكان، فاستنـزلوها، وقالوا‏:‏ معك كتاب‏؟‏ فقالت‏:‏ ما معي كتاب، ففتشوا رحلها فلم يجدوا شيئاً‏.‏ فقال لها علي‏:‏ أحلف بالله، ما كذب رسول الله صلى الله عليه وسلم ولا كذبنا، والله لتخرجن الكتاب أو لنجردنك‏.‏ فلما رأت الجد منه قالت‏:‏ أعرض، فأعرض، فحلت قرون رأسها، فاستخرجت الكتاب منها، فدفعته إليهم، فأتوا به رسول الله صلى الله عليه وسلم، فإذا فيه‏:‏ ‏(‏من حاطب بن أبي بلتعة إلى قريش‏)‏ يخبرهم بمسير رسول الله صلى الله عليه وسلم، فدعا رسول الله صلى الله عليه وسلم حاطباً، فقال‏:‏ ‏(‏ما هذا يا حطب‏؟‏‏)‏ فقال‏:‏ لا تَعْجَلْ على يا رسول الله‏.‏ والله إني لمؤمن بالله ورسوله، وما ارتددت ولا بدلت، ولكني كنت امرأ مُلْصَقـًا في قريش ؛ لست من أنْفَسِهم، ولي فيهم أهل وعشيرة وولد، وليس لي فيهم قرابة يحمونهم، وكان من معك له قرابات يحمونهم، فأحببت إذ فاتني ذلك أن أتخذ عندهم يداً يحمون بها قرابتي‏.‏ فقال عمر بن الخطاب‏:‏ دعني يا رسول الله أضرب عنقه، فإنه قد خان الله ورسوله، وقد نافق، فقال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏إنه قد شهد بدراً، وما يدريك يا عمر لعل الله قد اطلع على أهل بدر فقال‏:‏ اعملوا ما شئتم فقد غفرت لكم‏)‏، فذَرَفَتْ عينا عمر، وقال‏:‏ الله ورسوله أعلم‏.‏
وهكذا أخذ الله العيون، فلم يبلغ إلى قريش أي خبر من أخبار تجهز المسلمين وتهيئهم للزحف والقتال‏.‏
الجيش الإسلامي يتحرك نحو مكة‏‏
ولعشر خلون من شهر رمضان المبارك 8 هـ، غادر رسول الله صلى الله عليه وسلم المدينة متجهاً إلى مكــة، في عشرة ألاف من الصحابة رضي الله عنهم، واستخـلف على المدينة أبا رُهْم الغفاري‏.‏
ولما كان بالجُحْفَة ـ أو فوق ذلك ـ لقيه عمه العباس بن عبد المطلب، وكان قد خرج بأهله وعياله مسلماً مهاجراً، ثم لما كان رسول الله صلى الله عليه وسلم بالأبواء لقيه ابن عمه أبو سفيان ابن الحارث وابن عمته عبد الله بن أبي أمية، فأعرض عنهما، لما كان يلقاه منهما من شدة الأذي والهجو، فقالت له أم سلمة‏:‏ لا يكن ابن عمك وابن عمتك أشقي الناس بك‏.‏ وقال على لأبي سفيان بن الحارث‏:‏ ائت رسول الله صلى الله عليه وسلم من قبل وجهه، فقل له ما قال إخوة يوسف ليوسف‏:‏ ‏{‏قَالُواْ تَاللّهِ لَقَدْ آثَرَكَ اللّهُ عَلَيْنَا وَإِن كُنَّا لَخَاطِئِينَ‏}‏ ‏[‏يوسف‏:‏91‏]‏، فإنه لا يرضي أن يكون أحد أحسن منه قولاً‏.‏ ففعل ذلك أبو سفيان، فقال له رسول الله صلى الله عليه وسلم‏:‏ ‏{‏قَالَ لاَ تَثْرَيبَ عَلَيْكُمُ الْيَوْمَ يَغْفِرُ اللّهُ لَكُمْ وَهُوَ أَرْحَمُ الرَّاحِمِينَ‏}‏ ‏[‏يوسف‏:‏92‏]‏، فأنشده أبو سفيان أبياتاً منها‏:‏
فضرب رسول الله صلى الله عليه وسلم صدره وقال‏:‏ ‏(‏أنتَ طَرَّدْتَنِي كل مُطَرَّد‏؟‏‏)‏‏.‏
الجيش الإسلامي ينزل بمَرِّ الظَّهْرَان‏‏
وواصل رسول الله صلى الله عليه وسلم سيره وهو صائم، والناس صيام، حتى بلغ الكُدَيْد ـ وهو ماء بين عُسْفَان وقُدَيْد ـ فأفطر، وأفطر الناس معه‏.‏ ثم واصل سيره حتى نزل بمر الظهران ـ وادي فاطمة ـ نزله عشاء، فأمر الجيش، فأوقدوا النيران، فأوقدت عشرة آلاف نار، وجعل رسول الله صلى الله عليه وسلم على الحرس عمر بن الخطاب رضي الله عنه
أبو سفيان بين يدي رسول الله صلى الله عليه وسلم‏
وركب العباس ـ بعد نزول المسلمين بمر الظهران ـ بغلة رسول الله صلى الله عليه وسلم البيضاء، وخرج يلتمس، لعله يجد بعض الحَطَّابة أو أحداً يخبر قريشاً ليخرجوا يستأمنون رسول الله صلى الله عليه وسلم قبل أن يدخلها‏.‏
وكان الله قد عمي الأخبار عن قريش، فهم على وَجَلٍ وترقب، وكان أبو سفيان يخرج يتجسس الأخبار، فكان قد خرج هو وحكيم بن حزام، وبديل بن ورقاء يتجسسون الأخبار‏.‏
قال العباس‏:‏ والله إني لأسير عليها ـ أي على بغلة رسول الله صلى الله عليه وسلم ـ إذ سمعت كلام أبي سفيان وبديل بن ورقاء، وهما يتراجعان، وأبو سفيان يقول‏:‏ ما رأيت كالليلة نيراناً قط ولا عسكراً‏.‏ قال‏:‏ يقول بديل‏:‏ هذه والله خزاعة، حَمَشَتْها الحرب، فيقول أبو سفيان‏:‏ خزاعة أقل وأذل من أن تكون هذه نيرانها وعسكرها‏.‏
قال العباس‏:‏ فعرفت صوته، فقلت‏:‏ أبا حَنْظَلَة‏؟‏ فعرف صوتي، فقال‏:‏ أبا الفضل‏؟‏ قلت‏:‏ نعم‏.‏ قال‏:‏ مالك‏؟‏ فداك أبي وأمي‏.‏ قلت‏:‏ هذا رسول الله صلى الله عليه وسلم في الناس، واصباح قريش والله‏.‏
قال‏:‏ فما الحيلة فداك أبي وأمي‏؟‏، قلت‏:‏ والله لئن ظفر بك ليضربن عنقك، فاركب في عجز هذه البغلة، حتى آتي بك رسول الله صلى الله عليه وسلم فأستأمنه لك، فركب خلفي، ورجع صاحباه‏.‏
قال‏:‏ فجئت به، فكلما مررت به على نار من نيران المسلمين، قالوا‏:‏ من هذا‏؟‏ فإذا رأوا بغلة رسول الله صلى الله عليه وسلم وأنا عليها قالوا‏:‏ عم رسول الله صلى الله عليه وسلم على بغلته‏.‏ حتى مررت بنار عمر بن الخطاب فقال‏:‏ من هذا‏؟‏ وقام إلى، فلما رأي أبا سفيان على عجز الدابة قال‏:‏ أبو سفيان، عدو الله‏؟‏ الحمد لله الذي أمكن منك بغير عقد ولا عهد، ثم خرج يشتد نحو رسول الله صلى الله عليه وسلم، وركضتُ البغلة فسبقت، فاقتحمت عن البغلة، فدخلت على رسول الله صلى الله عليه وسلم، ودخل عليه عمر، فقال‏:‏ يا رسول الله، هذا أبو سفيان فدعني أضرب عنقه، قال‏:‏ قلت‏:‏ يا رسول الله، إني قد أجرته، ثم جلست إلى رسول الله صلى الله عليه وسلم فأخذت برأسه، فقلت‏:‏ والله لا يناجيه الليلة أحد دوني، فلما أكثر عمر في شأنه قلت‏:‏ مهلاً يا عمر، فوالله لو كان من رجال بني عدي بن كعب ما قلت مثل هذا، قال‏:‏ مهلاً يا عباس، فوالله لإسلامك كان أحب إلى من إسلام الخطاب، لو أسلم، وما بي إلا أني قد عرفت أن إسلامك كان أحب إلى رسول الله صلى الله عليه وسلم من إسلام الخطاب‏.‏
فقال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏اذهب به يا عباس إلى رحلك، فإذا أصبحت فأتني به‏)‏، فذهبت، فلما أصبحت غدوت به إلى رسول الله صلى الله عليه وسلم، فلما رآه قال‏:‏ ‏(‏ويحك يا أبا سفيان، ألم يأن لك أن تعلم أن لا إله إلا الله‏؟‏‏)‏ قال‏:‏ بأبي أنت وأمي، ما أحلمك وأكرمك وأوصلك‏؟‏ لقد ظننت أن لو كان مع الله إله غيره لقد أغني عني شيئاً بعد‏.‏
قال‏:‏ ‏(‏ويحك يا أبا سفيان، ألم يأن لك أن تعلم أني رسول الله‏؟‏‏)‏، قال‏:‏ بأبي أنت وأمي، ما أحلمك وأكرمك وأوصلك‏:‏ أما هذه فإن في النفس حتى الآن منها شيء‏.‏ فقال له العباس‏:‏ ويحك أسلم، واشهد أن لا إله إلا الله، وأن محمداً رسول الله، قبل أن تضرب عنقك، فأسلم وشهد شهادة الحق‏.‏
قال العباس‏:‏ يا رسول الله، إن أبا سفيان رجل يحب الفخر فاجعل له شيئاً‏.‏ قال‏:‏ ‏(‏نعم، من دخل دار أبي سفيان فهو آمن، ومن أغلق عليه بابه فهو آمن، ومن دخل المسجد الحرام فهو آمن‏)‏‏.‏
الجيش الإسلامي يغادر مر الظهران إلى مكة‏‏
وفي هذا الصباح ـ صباح يوم الثلاثاء للسابع عشر من شهر رمضان سنة 8 هـ ـ غادر رسول الله صلى الله عليه وسلم مر الظهران إلى مكة، وأمر العباس أن يحبس أبا سفيان بمضيق الوادي عند خَطْمِ الجبل، حتى تمر به جنود الله فيراها، ففعل، فمرت القبائل على راياتها، كلما مرت به قبيلة قال‏:‏ يا عباس، من هذه‏؟‏ فيقول ـ مثلا ـ سليم، فيقول‏:‏ مإلى ولِسُلَيْم‏؟‏ ثم تمر به القبيلة فيقول‏:‏ يا عباس، من هؤلاء‏؟‏ فيقول‏:‏ مُزَيْنَة، فيقول‏:‏ ما لي ولمزينة‏؟‏ حتى نفذت القبائل، ما تمر به قبيلة إلا سأل العباس عنها، فإذا أخبره قال‏:‏ مالي ولبني فلان‏؟‏ حتى مر به رسول الله صلى الله عليه وسلم في كتيبته الخضراء، فيها المهاجرون والأنصار، لا يري منهم إلا الحَدَق من الحديد، قال‏:‏ سبحان الله‏!‏ يا عباس، من هؤلاء‏؟‏ قال‏:‏ هذا رسول الله صلى الله عليه وسلم في المهاجرين والأنصار، قال‏:‏ ما لأحد بهؤلاء قِبَلٌ ولا طاقة‏.‏ ثم قال‏:‏ والله يا أبا الفضل، لقد أصبح مُلْكُ ابن أخيك اليوم عظيماً‏.‏ قال العباس‏:‏ يا أبا سفيان، إنها النبوة، قال‏:‏ فنعم إذن‏.‏
وكانت راية الأنصار مع سعد بن عبادة، فلما مر بأبي سفيان قال له‏:‏ اليوم يوم الملحمة، اليوم تُسْتَحَلُّ الحُرْمَة، اليـوم أذل الله قـريشاً‏.‏ فلما حـاذي رسول الله صلى الله عليه وسلم أبا سفيان قال‏:‏ يا رسول الله، ألم تسمع ما قال سعد‏؟‏ قال‏:‏ ‏(‏وما قال‏؟‏‏)‏ فقال‏:‏ قال كذا وكذا‏.‏ فقال عثمان وعبد الرحمن بن عوف‏:‏ يا رسول الله، ما نأمن أن يكون له في قريش صولة، فقال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏بل اليوم يوم تُعَظَّم فيه الكعبة، اليوم يوم أعز الله فيه قريشاً‏)‏ ثم أرسل إلى سعد فنزع منه اللواء، ودفعه إلى ابنه قيس، ورأي أن اللواء لم يخرج عن سعد‏.‏ وقيل‏:‏ بل دفعه إلى الزبير‏.‏
قريش تباغت زحف الجيش الإسلامي‏
ولما مر رسول الله صلى الله عليه وسلم بأبي سفيان ومضي قال له العباس‏:‏ النجاء إلى قومك‏.‏ فأسرع أبو سفيان حتى دخل مكة، وصرخ بأعلى صوته‏:‏ يا معشر قريش، هذا محمد، قد جاءكم فيما لا قبل لكم به‏.‏ فمن دخل دار أبي سفيان فهو آمن‏.‏ فقامت إليه زوجته هند بنت عتبة فأخذت بشاربه فقالت‏:‏ اقتلوا الحَمِيت الدسم الأخمش الساقين، قُبِّحَ من طَلِيعَة قوم‏.‏
قال أبو سفيان‏:‏ ويلكم، لاتغرنكم هذه من أنفسكم، فإنه قد جاءكم بما لا قبل لكم به، فمن دخل دار أبي سفيان فهو آمن‏.‏ قالوا‏:‏ قاتلك الله، وما تغني عنا دارك‏؟‏ قال‏:‏ ومن أغلق عليه بابه فهو آمن، ومن دخل المسجد فهو آمن‏.‏ فتفرق الناس إلى دورهم وإلى المسجد، ووبشوا أوباشاً لهم، وقالوا‏:‏ نقدم هؤلاء، فإن كان لقريش شيء كنا معهم، وإن أصيبوا أعطينا الذي سئلنا‏.‏ فتجمع سفهاء قريش وأخِفَّاؤها مع عكرمة بن أبي جهل، وصفوان بن أمية، وسهيل بن عمرو بالخَنْدَمَة ليقاتلوا المسلمين‏.‏ وكان فيهم رجل من بني بكر ـ حِمَاس بن قيس ـ كان يعد قبل ذلك سلاحاً، فقالت له امرأته‏:‏ لماذا تعد ما أري‏؟‏ قال‏:‏ لمحمد وأصحابه‏.‏ قالت‏:‏ والله ما يقوم لمحمد وأصحابه شيء‏.‏ قال‏:‏ إني والله لأرجو أن أخدمك بعضهم، ثم قال‏:‏
إن يقبلوا اليوم فمالي عِلَّه ** هــذا ســلاح كامــل وألَّه
وذو غِرَارَيْن سريع السَّلَّة **
فكان هذا الرجل فيمن اجتمعوا في الخندمة‏.‏
الجيش الإسلامي بذي طُوَى‏‏
أما رسول الله صلى الله عليه وسلم فمضي حتى انتهي إلى ذي طوي ـ وكان يضع رأسه تواضعاً لله حين رأي ما أكرمه الله به من الفتح، حتى أن شعر لحيته ليكاد يمس واسطة الرحل ـ وهناك وزع جيشه، وكان خالد بن الوليد على المُجَنَّبَةِ اليمني ـ وفيها أسْلَمُ وسُلَيْم وغِفَار ومُزَيْنَة وجُهَيْنَة وقبائل من قبائل العرب ـ فأمره أن يدخل مكة من أسفلها، وقال‏:‏ ‏(‏إن عرض لكم أحد من قريش فاحصدوهم حصداً، حتى توافوني على الصفا‏)‏‏.‏
وكان الزبير بن العوام على المُجَنَّبَةِ اليسري، وكان معه راية رسول الله صلى الله عليه وسلم، فأمره أن يدخل مكة من أعلاها ـ من كَدَاء ـ وأن يغرز رايته بالحَجُون، ولا يبرح حتى يأتيه‏.‏
وكان أبو عبيدة على الرجالة والحُسَّر ـ وهم الذيم لاسلاح معهم ـ فأمره أن يأخذ بطن الوادي حتى ينصب لمكة بين يدي رسول الله صلى الله عليه وسلم‏.‏
الجيش الإسلامي يدخل مكة‏
وتحركت كل كتيبة من الجيش الإسلامي على الطريق التي كلفت الدخول منها‏.‏
فأما خالد وأصحابه فلم يلقهم أحد من المشركين إلا أناموه‏.‏ وقتل من أصحابه من المسلمين كُرْز بن جابر الفِهْرِي وخُنَيْس بن خالد بن ربيعة‏.‏ كانا قد شذا عن الجيش، فسلكا طريقاً غير طريقه فقتلا جميعاً، وأما سفهاء قريش فلقيهم خالد وأصحابه بالخَنْدَمَة فناوشوهم شيئا من قتال، فأصابوا من المشركين اثني عشر رجلاً، فانهزم المشركون، وانهزم حِمَاس بن قيس ـ الذي كان يعد السلاح لقتال المسلمين ـ حتى دخل بيته، فقال لامرأته‏:‏ أغلقي على بابي‏.‏
فقالت‏:‏ وأين ما كنت تقول‏؟‏ فقال‏:‏
وأقبل خالد يجوس مكة حتى وافى رسول الله صلى الله عليه وسلم على الصفا‏.‏
وأما الزبير فتقدم حتى نصب راية رسول الله صلى الله عليه وسلم بالحَجُون عند مسجد الفتح، وضرب له هناك قبة، فلم يبرح حتى جاءه رسول الله صلى الله عليه وسلم‏.‏

الرسول صلى الله عليه وسلم يدخل المسجد الحرام ويطهره من الأصنام‏
ثم نهض رسول الله صلى الله عليه وسلم، والمهاجرون والأنصار بين يديه وخلفه وحوله، حتى دخل المسجد، فأقبل إلى الحجر الأسود، فاستلمه، ثم طاف بالبيت، وفي يده قوس، وحول البيت ثلاثمائة وستون صنما، فجعل يطعنها بالقوس، ويقول‏:‏ ‏{‏جَاء الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا‏}‏‏[‏الإسراء‏:‏81‏]‏، ‏{‏قُلْ جَاء الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ‏}‏ ‏[‏سبأ‏:‏49‏]‏ والأصنام تتساقط على وجوهها‏.‏
وكان طوافه على راحلته، ولم يكن محرماً يومئذ، فاقتصر على الطواف، فلما أكمله دعا عثمان بن طلحة، فأخذ منه مفتاح الكعبة، فأمر بها ففتحت فدخلها، فرأي فيها الصور، ورأي فيها صورة إبراهيم، وإسماعيل ـ عليهما السلام ـ يستقسمان بالأزلام، فقال‏:‏ ‏(‏قاتلهم الله، والله ما استقسما بها قط‏)‏‏.‏ ورأي في الكعبة حمامة من عيدان، فكسرها بيده، وأمر بالصور فمحيت‏.‏
الرسول صلى الله عليه وسلم يصلي في الكعبة ثم يخطب أمام قريش‏
ثم أغلق عليه الباب، وعلى أسامة وبلال، فاستقبل الجدار الذي يقابل الباب حتى إذا كان بينه وبينه ثلاثة أذرع وقف، وجعل عمودين عن يساره، وعموداً عن يمينه، وثلاثة أعمدة وراءه ـ وكان البيت يومئذ على ستة أعمدة ـ ثم صلي هناك‏.‏ ثم دار في البيت، وكبر في نواحيه، ووحد الله، ثم فتح الباب، وقريش قد ملأت المسجد صفوفاً ينتظرون ماذا يصنع‏؟‏ فأخذ بعضادتي الباب وهم تحته، فقال‏:‏
‏(‏لا إله إلا الله وحده لا شريك له، صدق وعده، ونصر عبده، وهزم الأحزاب وحده، ألا كل مأثُرَة أو مال أو دم فهو تحت قدمي هاتين، إلا سِدَانَة البيت وسِقاية الحاج، ألاوقتيل الخطأ شبه العمد ـ السوط والعصا ـ ففيه الدية مغلظة، مائة من الإبل أربعون منها في بطونها أولاد‏.‏
يا معشر قريش إن الله قد أذهب عنكم نخوة الجاهلية وتعظمها بالآباء، الناس من آدم، وآدم من تراب ثم تلا هذه الآية‏:‏ ‏{‏يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم إن الله عليم خبير‏}‏‏.‏
لا تثريب عليكم اليوم
ثم قال‏:‏ ‏(‏يا معشر قريش ما ترون أني فاعل بكم‏؟‏‏)‏ قالوا‏:‏ خيرًا، أخ كريم وابن أخ كريم، قال‏:‏ ‏(‏فإني أقول لكم كما قال يوسف لإخوته‏:‏ ‏{‏لاَ تَثْرَيبَ عَلَيْكُمُ‏}‏ اذهبوا فأنتم الطلقاء‏)‏‏.‏
مفتاح البيت إلى أهله
ثم جلس رسول الله صلى الله عليه وسلم في المسجد فقام إليه علي رضي الله عنه ومفتاح الكعبة في يده فقال‏:‏ اجمع لنا الحجابة مع السقاية، صلى الله عليك ـ وفي رواية أن الذي قال ذلك هو العباس ـ فقال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏أين عثمان بن طلحة‏؟‏‏)‏‏.‏ فدعي له، فقال له‏:‏ ‏(‏هاك مفتاحك يا عثمان، اليوم يوم بر ووفاء‏)‏، وفي رواية ابن سعد في الطبقات أنه قال له حين دفع المفتاح إليه‏:‏ ‏(‏خذوها خالدة تالدة، لا ينزعها منكم إلا ظالم، يا عثمان إن الله استأمنكم على بيته، فكلوا مما يصل إليكم من هذا البيت بالمعروف‏)‏‏.‏
بلال يؤذن على الكعبة
وحانت الصلاة، فأمر رسول الله صلى الله عليه وسلم بلالا أن يصعد فيؤذن على الكعبة، وأبو سفيان بن حرب، وعتاب بن أسيد، والحارث بن هشام جلوس بفناء الكعبة، فقال عتاب‏:‏ لقد أكرم الله أسيدا ألا يكون سمع هذا، فيسمع منه ما يغيظه‏.‏ فقال الحارث‏:‏ أما والله لو أعلم أنه حق لاتبعته‏.‏ فقال أبو سفيان‏:‏ أما والله لا أقول شيئًا، لو تكلمت لأخبرت عني هذه الحصباء‏.‏ فخرج عليهم النبي صلى الله عليه وسلم فقال لهم‏:‏ ‏(‏لقد علمت الذي قلتم‏)‏ ثم ذكر ذلك لهم‏.‏
فقال الحارث وعتاب‏:‏ نشهد أنك رسول الله، والله ما اطلع على هذا أحد كان معنا فنقول أخبرك‏.‏
صلاة الفتح أو صلاة الشكر
ودخل رسول الله صلى الله عليه وسلم يومئذ دار أم هانئ بنت أبي طالب، فاغتسل وصلى ثماني ركعات في بيتها ـ وكان ضحى ـ فظنها من ظنها صلاة الضحى، وإنما هذه صلاة الفتح، وأجارت أم هانئ حموين لها، فقال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏قد أجرنا من أجرت يا أم هانئ‏)‏، وقد كان أخوها علي بن أبي طالب أراد أن يقتلهما، فأغلقت عليهما باب بيتها، وسألت النبي صلى الله عليه وسلم فقال لها ذلك‏.‏
إهدار دم رجال من أكابر المجرمين
وأهدر رسول الله صلى الله عليه وسلم يومئذ دماء تسعة نفر من أكابر المجرمين، وأمر بقتلهم وإن وجدوا تحت أستار الكعبة، وهم عبد العزى بن خطل، وعبدالله بن سعد بن أبي سرح، وعكرمة بن أبي جهل، والحارث بن نفيل بن وهب، ومقيس بن صبابة، وهبار بن الأسود، وقينتان كانتا لابن الأخطل، كانت تغنيان بهجو النبي صلى الله عليه وسلم، وسارة مولاة لبعض بني عبد المطلب، وهي التي وجد معها كتاب حاطب‏.‏
فأما ابن أبي سرح فجاء به عثمان إلى النبي صلى الله عليه وسلم، وشفع فيه، فحقن دمه، وقبل إسلامه بعد أن أمسك عنه رجاء أن يقوم إليه بعض الصحابة فيقتله، وكان قد أسلم قبل ذلك وهاجر، ثم ارتد ورجع إلى مكة‏.‏
وأما عكرمة بن أبي جهل، ففر إلى اليمن، فاستأمنت له امرأته، فأمنه النبي صلى الله عليه وسلم فتبعته، فرجع معها وأسلم وحسن إسلامه‏.‏
وأما ابن خطل فكان متعلقًا بأستار الكعبة، فجاء رجل إلى النبي صلى الله عليه وسلم وأخبره، فقال‏:‏ ‏(‏اقتله‏)‏ فقتله‏.‏
وأما مقيس بن صبابة فقتله نميلة بن عبدالله، وكان مقيس قد أسلم قبل ذلك، ثم عدا على رجل من الأنصار فقتله، ثم ارتد ولحق بالمشركين‏.‏
وأما الحارث فكان شديد الأذى لرسول الله بمكة، فقتله علي‏.‏
وأما هبار بن الأسود فهو الذي كان قد عرض لزينب بنت رسول الله صلى الله عليه وسلم حين هاجرت، فنخس بها حتى سقطت على صخرة وأسقطت جنينها، ففر هبار يوم مكة ثم أسلم وحسن إسلامه‏.‏
وأما القينتان فقتلت إحداهما، واستؤمن للأخرى فأسلمت، كما استؤمن لسارة وأسلمت‏.‏
قال ابن حجر‏:‏ وذكر أبو معشر فيمن أهدر دمه الحارث بن طلاطل الخزاعي، قتله على‏.‏ وذكر الحاكم أيضاً ممن أهدر دمه كعب بن زهير، وقصته مشهورة، وقد جاء بعد ذلك وأسلم ومدح، ووحشي بن حرب، وهند بنت عتبة امرأه أبي سفيان، وقد أسلمت، وأرنب مولاه ابن خطل أيضاً قتلت، وأم سعد قتلت، فيما ذكر ابن إسحاق، فكملت العدة ثامنية رجال وست نسوة، ويحتمل أن تكون أرنب وأم سعد القينتان، أختلف في اسمهما أو باعتبار الكنية واللقب‏.‏
إسلام صفوان بن أمية، وفضالة بن عمير
لم يكن صفوان ممن أهدر دمه، لكنه بصفته زعيماً كبيراً من زعماء قريش خاف على نفسه وفر، فاستأمن له عمير بن وهب الجمحي رسول الله صلى الله عليه وسلم فأمنه، وأعطاه عمامته التي دخل بها مكة، فلحقة عمير وهو يريد أن يركب البحر من جدة إلى اليمن فرده، فقال لرسول الله صلى الله عليه وسلم‏:‏ اجعلني بالخيار شهرين‏.‏ قال ‏(‏أنت بالخيار أربعة أشهر‏)‏ ثم أسلم صفوان، وقد كانت امرأته أسلمت قبله، فأقرهما على النكاح الأول‏.‏
وكان فضالة رجلاً جريئا جاء إلى رسول الله صلى الله عليه وسلم، وهو في الطواف؛ ليقتله، فأخبر الرسول صلى الله عليه وسلم بما في نفسه فأسلم‏.‏
خطبة الرسول صلى الله عليه وسلم الثاني من الفتح‏:‏
ولما كان الغد من يوم الفتح قام رسول الله صلى الله عليه وسلم في الناس خطيباً، فحمد الله، وأثنى عليه، ومجده بما هو أهله، ثم قال‏:‏ ‏(‏أيها الناس، إن الله حرم مكة يوم خلق السموات والأرض، فهي حرام بحرمة الله إلى يوم القيامة، فلا يحل لامرئ يؤمن بالله واليوم الآخر أن يسفك فيها دماً، أو يعضد بها شجرة، فإن أحد ترخص لقتال رسول الله صلى الله عليه وسلم فقولوا‏:‏ إن الله أذن لرسولة ولم يأذن لكم، وإنما حلت لي ساعة من نهار، وقد عادت حرمتها اليوم كحرمتها بالأمس، فليبلغ الشاهد الغائب‏)‏‏.‏
وفي رواية‏:‏ ‏(‏لا يعضد شوكه، ولا ينفر صيده ولا تلتقط ساقطته إلا من عرفها، ولا يختلى خلاه‏)‏، فقال العباس‏:‏ يا رسول الله، إلا الإذخر، فإنه لقينهم وبيوتهم، فقال‏:‏ ‏(‏إلا الإذخر‏)‏‏.‏
وكانت خزاعة قتلت يومئذ رجلا من بنى ليث بقتيل لهم في الجاهلية، فقال رسول الله صلى الله عليه وسلم بهذا الصدد‏:‏ ‏(‏يا معشر خزاعة، ارفعو أيديكم عن القتل، فلقد كثر القتل إن نفع، ولقد قتلتم قتيالا لأدينه، فمن قتل بعد مقامي هذا فأهله بخير النظرين، إن شاءوا فدم قاتله، وإن شاءوا فعقله‏)‏‏.‏
وفي رواية‏:‏ فقام رجل من أهل اليمن يقال له‏:‏ شاه فقال‏:‏ اكتب لي يا رسول الله، فقال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏اكتبو لأبي شاه‏)‏‏.‏
تخوف الأنصار من بقاء الرسول صلى الله عليه وسلم في مكة
ولما تم فتح مكة على الرسول صلى الله عليه وسلم - وهي بلده ووطنه ومولده - قال الأنصار فيما بينهم‏:‏ أترون رسول الله صلى الله عليه وسلم إذ فتح الله عليه أرضه وبلده أن يقيم بها - وهو يدعو على الصفا رافعاً يديه - فلما فرغ من دعائة قال‏:‏ ‏(‏ماذا قلتم‏؟‏‏)‏ قالوا‏:‏ لا شيء يا رسول الله، فلم يزل بهم حتى أخبروه، فقال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏معاذ الله، المحيا محياكم، والممات مماتكم‏)‏‏.‏
أخذ البيعة
وحين فتح الله مكة على رسول الله صلى الله عليه وسلم والمسلمين، تبين لأهل مكة الحق، وعلموا أن لا سبيل إلى النجاح إلا الإسلام، فأذعنوا له، واجتمعوا للبيعة، فجلس رسول الله صلى الله عليه وسلم على الصفا يبايع الناس، وعمر بن الخطاب أسفل منه، يأخذ على الناس فبايعوه على السمع والطاعة فيما استطاعوا‏.‏
وفي المدارك‏:‏ روى أن النبي صلى الله عليه وسلم لما فرغ من بيعة الرجال أخذ في بيعة النساء، وهو على الصفا، وعمر قاعد أسفل منه، يبايعهن بأمره، ويبلغهن عنه، فجاءت هند بنت عتبة امرأة أبي سفيان متنكرة، خوفاً من رسول الله صلى الله عليه وسلم أن يعرفها؛ لما صنعت بحمزة، فقال رسول الله صلى الله عليه وسلم ‏(‏أبايعكن على ألا تشركن بالله شيئا‏)‏، فبايع عمر النساء على ألا يشركن بالله شيئا فقال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏ولا تسرقن‏)‏ فقالت هند‏:‏ إن أبا سفيان رجل شحيح، فإن أنا أصبت من ماله هنات‏؟‏ فقال أبو سفيان‏:‏ وما أصبت فهو لك حلال، فضحك رسول الله صلى الله عليه وسلم وعرفها، فقال‏:‏ ‏(‏وإنك لهند‏؟‏‏)‏ قالت‏:‏ نعم، فاعف عما سلف يا نبي الله، عفا الله عنك‏.‏
فقال‏:‏ ‏(‏ولا يزنين‏)‏‏.‏ فقالت‏:‏ أو تزني الحرة‏؟‏
فقال‏:‏ ‏(‏ولا يقتلن أولادهن‏)‏‏.‏ فقالت‏:‏ ربيناهم صغارا، وقتلناهم كبارا، فأنتم وهم أعلم ـ وكان ابنها حنظلة بن أبي سفيان قد قتل يوم بدرـ فضحك عمر حتى استلقى فتبسم رسول الله صلى الله عليه وسلم‏.‏
قال‏:‏ ‏(‏ولا يأتين ببهتان‏)‏ فقالت‏:‏ والله إن البهتان لأمر قبيح وما تأمرنا إلا بالرشد ومكارم الأخلاق‏.‏
فقال‏:‏ ‏(‏ولا يعصينك في معروف‏)‏ فقالت‏:‏ والله ما جلسنا مجلسنا هذا وفي أنفسنا أن نعصيك‏.‏
ولما رجعت جعلت تكسر صنمها وتقول‏:‏ كنا منك في غرور‏.‏
وفي الصحيح‏:‏ جاءت هند بنت عتبة فقالت‏:‏ يا رسول الله ما كان على ظهر الأرض من أهل خباء أحب إلي أن يذلوا من أهل خبائك، ثم ما أصبح اليوم على ظهر الأرض أهل خباء أحب إلي أن يغزوا من أهل خبائك‏.‏ قال‏:‏ ‏(‏وأيضا، والذي نفسي بيده‏)‏ قالت‏:‏ يا رسول ال،له إن أبا سفيان رجل مسيك فهل علي حرج أن أطعم من الذي له عيالنا‏؟‏ قال‏:‏ ‏(‏لا أره إلا بالمعروف‏)‏‏.‏
إقامته صلى الله عليه وسلم بمكة وعمله فيها
وأقام رسول الله صلى الله عليه وسلم بمكة تسعة عشر يومًا يجدد معالم الإسلام، ويرشد الناس إلى الهدى والتقى، وخلال هذه الآيام أمر أبا أسيد الخزاعي، فجدد أنصاب الحرم، وبث سراياه للدعوة إلى الإسلام، ولكسر الأوثان التي كانت حول مكة، فكسرت كلها، ونادى مناديه بمكة‏:‏ من كان يؤمن بالله واليوم الآخر فلا يدع في بيته صنما إلا كسره‏.‏

السرايا والبعوث
1ـ ولما اطمأن رسول الله صلى الله عليه وسلم بعد الفتح بعث خالد بن الوليد إلى العزى لخمس ليال بقين من شهر رمضان ـ سنة 8 هـ ـ ليهدمها وكانت بنخلة، وكانت لقريش وجميع بني كنانة وهي أعظم أصنامهم‏.‏ وكان سدنتها بني شيبان، فخرج إليها خالد في ثلاثين فارسًا حتى انتهى إليها، فهدمها‏.‏ ولما رجع إليها سأله رسول الله صلى الله عليه وسلم ‏(‏هل رأيت شيئا‏؟‏‏)‏ قال ‏:‏ لا قال‏:‏ ‏(‏فإنك لم تهدمها فارجع إليها فاهدمها‏)‏ فرجع خالد متغيظًا قد جرد سيفه فخرجت إليه امرأة عريانة سوداء ناشرة الرأس فجعل السادن يصيح بها، فضربها خالد فجزلها باثنتين، ثم رجع إلى رسول الله صلى الله عليه وسلم فأخبره، فقال‏:‏ ‏(‏نعم، تلك العزى، وقد أيست أن تعبد في بلادكم أبدا‏)‏‏.‏
2ـ ثم بعث عمرو بن العاص في نفس الشهر إلى سواع ليهدمه وهو صنم لهذيل برهاط، على قرابة 150 كيلوا مترا شمال شرقي مكة، فلما انتهى إليه عمرو قال له السادن‏:‏ ما تريد‏؟‏ قال‏:‏ أمرني رسول الله صلى الله عليه وسلم أن أهدمه قال‏:‏ لا تقدر على ذلك قال‏:‏ لم ‏؟‏ قال تمنع قال‏:‏ حتى الآن أنت على الباطل‏؟‏ ويحك فهل يسمع أو يبصر‏؟‏ ثم دنا فكسره، وأمر أصحابه فهدموا بيت خزانته فلم يجدوا فيه شيئا، ثم قال للسادن‏:‏ كيف رأيت‏؟‏ قال‏:‏ أسلمت لله‏.‏
3ـ وفي الشهر نفسه بعث سعد بن زيد بن الأشهلي في عشرين فارسًا إلى مناة وكانت بالمشلل عند قديد للأوس والخزرج وغسان وغيرهم، فلما انتهى سعد إليها قال له سادنها‏:‏ ما تريد‏؟‏ قال‏:‏ هدم مناة، قال‏:‏ أنت وذاك، فأقبل إليها سعد، وخرجت امرأة عريانة سوداء ثائرة الرأس، تدعو بالويل، وتضرب صدرها، فقال لها السادن‏:‏ مناة دونك بعض عصاتك‏.‏ فضربها سعد فقتلها، وأقبل إلى الصنم فهدمه وكسره، ولم يجدوا في خزانته شيئًا‏.‏
4ـ ولما رجع خالد بن الوليد من هدم العزى بعثه رسول الله صلى الله عليه وسلم في شوال من نفس السنة ـ 8هـ ـ إلى بني جذيمة داعيا إلى الإسلام لا مقاتلا فخرج في ثلاثمائة وخمسين رجلا من المهاجرين والأنصار وبني سليم، فانتهى إليهم فدعاهم إلى الإسلام فلم يحسنوا أن يقولوا‏:‏ أسلمنا، فجعلوا يقولون‏:‏ صبأنا، صبأنا‏.‏ فجعل خالد يقتلهم ويأسرهم ودفع إلى كل رجل ممن كان معه أسيرًا، فأمر يومًا أن يقتل كل رجل أسيره فأبى ابن عمر وأصحابه حتى قدموا على النبي صلى الله عليه وسلم، فذكروا له، فرفع صلى الله عليه وسلم يديه وقال ‏:‏ ‏(‏اللهم إني أبرأ إليك مما صنع خالدًا‏)‏ مرتين‏.‏
وكانت بنو سليم هم الذين قتلوا أسراهم دون المهاجرين والأنصار وبعث رسول الله صلى الله عليه وسلم عليًا فودى لهم قتلاهم وما ذهب منهم وكان بين خالد وعبد الرحمن بن عوف كلام وشر في ذلك فبلغ النبي صلى الله عليه وسلم فقال‏:‏ ‏(‏مهلا يا خالد، دع عنك أصحابي، فوالله لو كان أحد ذهبا، ثم أنفقته في سبيل الله ما أدركت غدوة رجل من أصحابي ولا روحته‏)‏‏.‏
تلك هي غزوة فتح مكة، وهي المعركة الفاصلة والفتح الأعظم الذي قضى على كيان الوثنية قضاء باتًا، ولم يترك لبقائها مجالا ولا مبررا في ربوع الجزيرة العربية، فقد كانت عامة القبائل تنتظر ماذا يتمخض عنه العراك والاصطدام الذي كان دائرًا بين المسلمين والوثنيين وكانت تلك القبائل تعرف جيدا أن الحرم لا يسيطر عليه إلا من كان على الحق وكان قد تأكد لديهم هذا الاعتقاد الجازم أي تأكد قبل نصف القرن حين قصد أصحاب الفيل هذا البيت فأهلكوا وجعلوا كعصف مأكول‏.‏
وكان صلح الحديبية مقدمة وتوطئة بين يدي هذا الفتح العظيم، أمن الناس به وكلم بعضهم بعضًا، وناظره في الإسلام، وتمكن من اختفى من المسلمين بمكة من إظهار دينه والدعوة إليه والمناظرة عليه، ودخل بسببه كثير في الإسلام، حتى إن عدد الجيش الإسلامي الذي لم يزد في الغزوات السالفة على ثلاث آلاف إذا هو يزخر في هذه الغزوة في عشرة آلاف‏.‏
وهذه الغزوة الفاصلة فتحت أعين الناس وأزالت عنها آخر الستور التي كانت تحول بينها وبين الإسلام وبهذا الفتح سيطر المسلمون على الموقف السياسي والديني كليهما معا في طول جزيرة العرب وعرضها، فقد انتقلت إليهم الصدارة الدينية والزعامة الدنيوية‏.‏
فالطور الذي كان قد بدأ بعد صلح الحديبية لصالح المسلمين قد تم وكمل بهذا الفتح المبين، وبدأ بعد ذلك طور آخر كان لصالح المسلمين تمامًا، وكان لهم فيه السيطرة على الموقف تمامًا‏.‏ ولم يبق لأقوام العرب إلا أن يفدوا إلى رسول الله صلى الله عليه وسلم فيعتنقوا الإسلام ويحملوا دعوته إلى العالم، وقد تم استعدادهم لذلك في سنتين آتيتين‏.‏


المرحلة الثالثة

وهي آخر مرحلة من مراحل حياة الرسول صلى الله عليه وسلم‏.‏ تمثل النتائج التي أثمرتها دعوته الإسلامية بعد جهاد طويل وعناء ومتاعب وقلاقل وفتن واضطرابات ومعارك وحروب دامية واجهتها طيلة بضعة وعشرين عامًا‏.‏
وكان فتح مكة هو أعظم فتح حصل عليه المسلمون في هذه الأعوام، تغير لأجله مجرى الأيام، وتحول به جو العرب، فقد كان الفتح حدًا فاصلا بين السابقة عليه وبين ما بعده، فإن قريشًا كانت في نظر العرب حماة الدين وأنصاره، والعرب في ذلك تبع لهم، فخضوع قريش يعتبر القضاء الأخير على الدين الوثني في جزيرة العرب‏.‏
ويمكن أن نقسم هذه المرحلة إلى صفحتين‏:‏
1ـ صفحة المجاهدة والقتال‏.‏
2ـ صفحة تسابق الشعوب والقبائل إلى اعتناق الإسلام‏.‏
وهاتان الصفحتان متلاصقتان تناوبتا في هذه المرحلة، ووقعت كل واحدة منهما خلال الأخرى إلا أنا اخترنا في الترتيب الوضعي أن نأتي على ذكر كل من الصفحتين متميزة عن الأخرى، ونظرًا إلى صفحة القتال ألصق بما مضى، وأكثر مناسبة من الأخرى قدمناها في الترتيب‏.‏

ولما أجمع القائد العام ـ مالك بن عوف ـ المسير إلى حرب المسلمين، ساق مع الناس أموالهم ونساءهم وأبناءهم، فسار حتى نزل بأوْطَاس ـ وهو واد في دار هَوَازِن بالقرب من حُنَيْن، لكن وادي أوطاس غير وادي حنين، وحنين واد إلى جنب ذي المجَاز، بينه وبين مكة بضعة عشر ميلاً من جهة عرفات‏.‏

مُجَرِّب الحروب يُغَلِّط رأي القائد‏‏
ولما نزل بأوطاس اجتمع إليه الناس، وفيهم دُرَيْدُ بن الصِّمَّةِ ـ وهو شيخ كبير، ليس فيه إلا رأيه ومعرفته بالحرب وكان شجاعاً مجرباً ـ قال دريد‏:‏ بأي واد أنتم‏؟‏ قالوا‏:‏ بأوطاس، قال‏:‏ نعم مَجَالُ الخيل، لا حَزْنٌ ضَرسٌ ، ولا سَهْلٌ دَهِس، مإلى أسمع رُغَاء البعير، ونُهَاق الحمير، وبُكَاء الصبي، وثُغَاء الشاء‏؟‏ قالوا‏:‏ ساق مالك بن عوف مع الناس نساءهم وأموالهم وأبناءهم، فدعا مالكاً وسأله عما حمله على ذلك، فقال‏:‏ أردت أن أجعل خلف كل رجل أهله وماله ليقاتل عنهم، فقال‏:‏ راعي ضأن واللّه، وهل يرد المنهزم شيء‏؟‏ إنها إن كانت لك لم ينفعك إلا رجل بسيفه ورمحه، وإن كانت عليك فُضِحْتَ في أهلك ومالك، ثم سأل عن بعض البطون والرؤساء، ثم قال‏:‏ يا مالك، إنك لم تصنع بتقديم بَيْضَة هوازن إلى نحور الخيل شيئاً، ارفعهم إلى ممتنع بلادهم وعلياء قومهم، ثم الْقَ الصُّبَاة على متون الخيل، فإن كانت لك لحق بك من وراءك، وإن كانت عليك ألفاك ذلك وقد أحرزتَ أهلك ومالك‏.‏
ولكن مالكاً ـ القائد العام ـ رفض هذا الطلب قائلاً‏:‏ واللّه لا أفعل، إنك قد كبرت وكبر عقلك، واللّه لتطيعني هوازن أو لأتَّكِئَنَّ على هذا السيف حتى يخرج من ظهري، وكره أن يكون لدريد فيها ذكر أو رأي، فقالوا‏:‏ أطعناك‏.‏ فقال دريد‏:‏ هذا يوم لم أشهده ولم يَفُتْنِي‏:‏
يا ليتنـي فيها جـَذَعْ ** أخُبُّ فيها وأضَعْ
أقود وطْفَاءَ الزَّمَــعْ ** كأنها شـاة صَدَعْ
سلاح استكشاف العدو‏
وجاءت إلى مالك عيون كان قد بعثهم للاستكشاف عن المسلمين، جاءت هذه العيون وقد تفرقت أوصالهم، قال‏:‏ ويلكم، ما شأنكم‏؟‏ قالوا‏:‏ رأينا رجالاً بيضا على خيل بُلْق، والله ما تماسكنا أن أصابنا ما تري‏.‏
سلاح استكشاف رسول اللّه صلى الله عليه وسلم‏
ونقلت الأخبار إلى رسول اللّه صلى الله عليه وسلم بمسير العدو، فبعث أبا حَدْرَد الأسلمي، وأمره أن يدخل في الناس، فيقيم فيهم حتى يعلم علمهم، ثم يأتيه بخبرهم، ففعل‏.‏
الرسول صلى الله عليه وسلم يغادر مكة إلى حنين‏‏
وفي يوم السبت ـ السادس من شهر شوال سنة 8 هـ ـ غادر رسول اللّه صلى الله عليه وسلم مكةـ وكان ذلك اليوم التاسع عشر من يوم دخوله في مكة ـ خرج في اثني عشر ألفاً من المسلمين ؛ عشرة آلاف ممن كانوا خرجوا معه لفتح مكة، وألفان من أهل مكة‏.‏ وأكثرهم حديثو عهد بالإسلام واستعار من صفوان بن أمية مائة درع بأداتها، واستعمل على مكة عَتَّاب بن أسيد‏.‏
ولما كان عشية جاء فارس، فقال‏:‏ إني طلعت جبل كذا وكذا، فإذا أنا بهوازن على بكرة آبائهم بِظُعُنِهم ونَعَمِهم وشائهم اجتمعوا إلى حنين، فتبسم رسول اللّه صلى الله عليه وسلم وقال‏:‏ ‏(‏تلك غنيمة المسلمين غدًا إن شاء اللّه‏)‏، وتطوع للحراسة تلك الليلة أنس بن أبي مَرْثَد الغَنَوي‏.‏
وفي طريقهم إلى حنين رأوا سِدْرَة عظيمة خضراء يقال لها‏:‏ ذات أنْوَاط، كانت العرب تعلق عليها أسلحتهم، ويذبحون عندها ويعكفون، فقال بعض أهل الجيش لرسول اللّه صلى الله عليه وسلم‏:‏ اجعل لنا ذات أنواط، كما لهم ذات أنواط‏.‏ فقال‏:‏ ‏(‏اللّه أكبر، قلتم والذي نفس محمد بيده كما قال قوم موسي‏:‏ اجعل لنا إلها كما لهم آلهة، قال‏:‏ إنكم قوم تجهلون، إنها السَّنَنُ، لتركبن سَنَنَ من كان قبلكم‏)‏‏.‏
وقد كان بعضهم قال نظراً إلى كثرة الجيش‏:‏ لن نُغْلَبَ اليوم، وكان قد شق ذلك على رسول اللّه صلى الله عليه وسلم‏:‏
الجيش الإسلامي يُباغَتْ بالرماة والمهاجمين‏‏
انتهي الجيش الإسلامي إلى حنين، الليلة التي بين الثلاثاء والأربعاء لعشر خلون من شوال، وكان مالك بن عوف قد سبقهم، فأدخل جيشه بالليل في ذلك الوادي، وفرق كُمَنَاءه في الطرق والمداخل والشعاب والأخباء والمضايق، وأصدر إليهم أمره بأن يرشقوا المسلمين أول ما طلعوا، ثم يشدوا شدة رجل واحد‏.‏
وبالسَّحَر عبأ رسول اللّه صلى الله عليه وسلم جيشه، وعقد الألوية والرايات، وفرقها على الناس، وفي عَمَاية الصبح استقبل المسلمون وادي حنين، وشرعوا ينحدرون فيه، وهم لا يدرون بوجود كمناء العدو في مضايق هذا الوادي، فبينا هم ينحطون إذا تمطر عليهم النبال، وإذا كتائب العدو قد شدت عليهم شدة رجل واحد، فانشمر المسلمون راجعين، لا يلوي أحد على أحد، وكانت هزيمة منكرة، حتى قال أبو سفيان بن حرب، وهو حديث عهد بالإسلام‏:‏ لا تنتهي هزيمتهم دون البحر ـ الأحمر ـ وصرخ جَبَلَةُ أو كَلَدَةُ بن الحَنْبَل‏:‏ ألا بطل السِّحْر اليوم‏.‏
وانحاز رسول اللّه صلى الله عليه وسلم جهة اليمين وهو يقول‏:‏ ‏(‏هَلُمُّوا إلى أيها الناس، أنا رسول الله، أنا محمد بن عبد اللّه‏)‏ ولم يبق معه في موقفه إلا عدد قليل من المهاجرين والأنصار‏.‏ تسعة على قول ابن إسحاق، واثنا عشر على قول النووي، والصحيح ما رواه أحمد والحاكم في المستدرك من حديث ابن مسعود، قال‏:‏ كنت مع النبي صلى الله عليه وسلم يوم حنين، فولي عنه الناس وثبت معه ثمانون رجلاًمن المهاجرين والأنصار، فكنا على أقدامنا ولم نُوَلِّهم الدُّبُر، وروي الترمذي من حديث ابن عمر بإسناد حسن قال‏:‏ لقد رأيتنا يوم حنين وإن الناس لمولين، وما مع رسول اللّه صلى الله عليه وسلممائة رجل‏.‏
وحينئذ ظهرت شجاعة النبي صلى الله عليه وسلم التي لا نظير لها، فقد طفق يركض بغلته قبل الكفار وهو يقول‏:‏
‏(‏أنــا النبي لا كَذِبْ ** أنا ابن عبد المطلب‏)‏
بيد أن أبا سفيان بن الحارث كان آخذا بلجام بغلته، والعباس بركابه، يكفانها ألا تسرع، ثم نزل رسول اللّه صلى الله عليه وسلم فاستنصر ربه قائلاً‏:‏ ‏(‏اللّهم أنزل نصرك‏)‏‏.‏
رجوع المسلمين واحتدام المعركة‏
وأمر رسول اللّه صلى الله عليه وسلم عمه العباس ـ وكان جَهِيَر الصوت ـ أن ينادي الصحابة، قال العباس‏:‏ فقلت بأعلى صوتي‏:‏ أين أصحاب السَّمُرَة‏؟‏ قال‏:‏ فوالله لكأن عَطْفَتَهُم حين سمعوا صوتي عَطْفَة البقر على أولادها، فقالوا‏:‏ يا لبيك، يا لبيك‏.‏ ويذهب الرجل ليثني بعيره فلا يقدر عليه، فيأخذ درعه، فيقذفها في عنقه، ويأخذ سيفه وترسه، ويقتحم عن بعيره، ويخلي سبيله، فيؤم الصوت، حتى إذا اجتمع إليه منهم مائة استقبلوا الناس واقتتلوا‏.‏
وصرفت الدعوة إلى الأنصار‏:‏ يا معشر الأنصار، يا معشر الأنصار، ثم قصرت الدعوة في بني الحارث بن الخزرج، وتلاحقت كتائب المسلمين واحدة تلو الأخري كما كانوا تركوا الموقعة، وتجالد الفريقان مجالدة شديدة، ونظر رسول اللّه صلى الله عليه وسلم إلى ساحة القتال، وقد استحر واحتدم، فقال‏:‏ ‏(‏الآن حَمِي الوَطِيسُ‏)‏‏.‏ ثم أخذ رسول اللّه صلى الله عليه وسلم قبضة من تراب الأرض، فرمي بها في وجوه القوم وقال‏:‏ ‏(‏شاهت الوجوه‏)‏، فما خلق اللّه إنساناً إلا ملأعينيه تراباً من تلك القبضة، فلم يزل حَدُّهُم كَلِيلاً وأمرهم مُدْبِرًا‏.‏
انكسار حدة العدو وهزيمته الساحقة‏
وما هي إلا ساعات قلائل ـ بعد رمي القبضة ـ حتى انهزم العدو هزيمة منكرة، وقتل من ثَقِيف وحدهم نحو السبعين، وحاز المسلمون ما كان مع العدو من مال وسلاح وظُعُن‏.‏
وهذا هو التطور الذي أشار إليه سبحانه وتعالى في قوله‏:‏ ‏{‏وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُم مُّدْبِرِينَ ثُمَّ أَنَزلَ اللّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنزَلَ جُنُودًا لَّمْ تَرَوْهَا وَعذَّبَ الَّذِينَ كَفَرُواْ وَذَلِكَ جَزَاء الْكَافِرِينَ‏}‏ ‏[‏التوبة‏:‏25، 26‏]‏
حركة المطاردة‏‏
ولما انهزم العدو صارت طائفة منهم إلى الطائف، وطائفة إلى نَخْلَة، وطائفة إلى أوْطاس، فأرسل النبي صلى الله عليه وسلم إلى أوطاس طائفة من المطاردين يقودهم أبو عامرالأشعري، فَتَنَاوَشَ الفريقان القتال قليلاً ، ثم انهزم جيش المشركين، وفي هذه المناوشة قتل القائد أبو عامر الأشعري‏.‏
وطاردت طائفة أخري من فرسان المسلمين فلول المشركين الذين سلكوا نخلة، فأدركت دُرَيْدَ بن الصِّمَّة فقتله ربيعة بن رُفَيْع‏.‏
وأما معظم فلول المشركين الذين لجأوا إلى الطائف، فتوجه إليهم رسول اللّه صلى الله عليه وسلم بنفسه بعد أن جمع الغنائم‏.‏
الغنائم‏
وكانت الغنائم‏:‏ السبي ستة آلاف رأس، والإبل أربعة وعشرون ألفاً ، والغنم أكثر من أربعين ألف شاة، وأربعة آلاف أوقية فضة، أمر رسول اللّه صلى الله عليه وسلم بجمعها، ثم حبسها بالجِعْرَانَة، وجعل عليها مسعود بن عمرو الغفاري، ولم يقسمها حتى فرغ من غزوة الطائف‏.‏
وكانت في السبي الشيماء بنت الحارث السعدية ؛ أخت رسول اللّه صلى الله عليه وسلم من الرضاعة، فلما جيء بها إلى رسول الله صلى الله عليه وسلم عرفت له نفسها، فعرفها بعلامة فأكرمها، وبسط لها رداءه، وأجلسها عليه، ثم منّ عليها، وردّها إلى قومها‏.‏
غزوة الطائف‏‏
وهذه الغزوة في الحقيقة امتداد لغزوة حنين، وذلك أن معظم فلول هَوَازن وثَقِيف دخلوا الطائف مع القائد العام ـ مالك بن عوف النَّصْرِي ـ وتحصنوا بها، فسار إليهم رسول الله صلى الله عليه وسلم بعد فراغه من حنين وجمع الغنائم بالجعرانة، في الشهر نفسه ـ شوال سنة 8 هـ‏.‏
وقدم خالد بن الوليد على مقدمته طليعة في ألف رجل، ثم سلك رسول اللهصلى الله عليه وسلم إلى الطائف، فمر في طريقه على نخلة اليمانية، ثم على قَرْنِ المنازل، ثم على لِيَّةَ، وكان هناك حصن لمالك بن عوف فأمر بهدمه، ثم واصل سيره حتى انتهي إلى الطائف فنزل قريباً من حصنه، وعسكر هناك، وفرض الحصار على أهل الحصن‏.‏
ودام الحصار مدة غير قليلة، ففي رواية أنس عند مسلم‏:‏ أن مدة حصارهم كانت أربعين يوماً، وعند أهل السير خلاف في ذلك، فقيل‏:‏ عشرين يوماً، وقيل‏:‏ بضعة عشر، وقيل‏:‏ ثمانية عشر، وقيل‏:‏ خمسة عشر‏.‏
ووقعت في هذه المدة مراماة، ومقاذفات، فالمسلمون أول ما فرضوا الحصار رماهم أهل الحصن رمياً شديداً، كأنه رِجْل جراد، حتى أصيب ناس من المسلمين بجراحة، وقتل منهم اثنا عشر رجلاً، واضطروا إلى الارتفاع عن معسكرهم إلى مسجد الطائف اليوم، فعسكروا هناك‏.‏
ونصب النبي صلى الله عليه وسلم المنجنيق على أهل الطائف، وقذف به القذائف، حتى وقعت شدخة في جدار الحصن، فدخل نفر من المسلمين تحت دبابة‏.‏
ودخلوا بها إلى الجدار ليحرقوه، فأرسل عليهم العدو سكك الحديد محماة بالنار‏.‏ فخرجوا من تحتها، فرموهم بالنبل وقتلوا منهم رجالاً‏.‏
وأمر رسول اللّه صلى الله عليه وسلم ـ كجزء من سياسة الحرب لإلجاء العدو إلى الاستسلام ـ أمر بقطع الأعناب وتحريقها، فقطعها المسلمون قطعاً ذريعاً، فسألته ثقيف أن يدعها للّه والرحم، فتركها للّه والرحم‏.‏
ونادى مناديه صلى الله عليه وسلم‏:‏ أيما عبد نزل من الحصن وخرج إلينا فهو حر، فخرج إليهم ثلاثة وعشرون رجلاً ، فيهم أبو بكرة ـ تسور حصن الطائف، وتدلي منه ببكرة مستديرة يستقى عليها، فكناه رسول اللّه صلى الله عليه وسلم ‏[‏أبا بكرة‏]‏ ـ فأعتقهم رسول اللّه صلى الله عليه وسلم، ودفع كل رجل منهم إلى رجل من المسلمين يمونه، فشق ذلك على أهل الحصن مشقة شديدة‏.‏
ولما طال الحصار واستعصي الحصن، وأصيب المسلمون بما أصيب من رشق النبال وبسكك الحديد المحماة ـ وكان أهل الحصن قد أعدوا فيه ما يكفيهم لحصار سنة ـ استشار رسول اللّه صلى الله عليه وسلم نَوْفَل بن معاوية الدِّيلي فقال‏:‏ هم ثعلب في جحر، إن أقمت عليه أخذته وإن تركته لم يضرك، وحينئذ عزم رسول اللّه صلى الله عليه وسلم على رفع الحصار والرحيل، فأمر عمر بن الخطاب فأذن في الناس، إنا قافلون غداً إن شاء اللّه، فثقل عليهم وقالوا‏:‏ نذهب ولا نفتحه‏؟‏ فقال رسول اللّه صلى الله عليه وسلم‏:‏ ‏(‏اغدوا على القتال‏)‏، فغدوا فأصابهم جراح، فقال‏:‏ ‏(‏إنا قافلون غداً إن شاء اللّه‏)‏ فسروا بذلك وأذعنوا، وجعلوا يرحلون، ورسول اللّه صلى الله عليه وسلم يضحك‏.‏
ولما ارتحلوا واستقلوا قال‏:‏ قولوا‏:‏ ‏(‏آيبون تائبون عابدون، لربنا حامدون‏)‏‏.‏
وقيل‏:‏ يا رسول اللّه، ادع على ثقيف، فقال‏:‏ ‏(‏اللّهم اهد ثقيفا، وائت بهم‏)‏‏.‏
قسمة الغنائم بالجِعْرَانَة‏‏
ولما عاد رسول اللْه صلى الله عليه وسلم بعد رفع الحصار عن الطائف مكث بالجعرانة بضع عشرة ليلة لا يقسم الغنائم، ويتأني بها، يبتغي أن يقدم عليه وفد هوازن تائبين فيحرزوا ما فقدوا، ولكنه لم يجئه أحد، فبدأ بقسمة المال، ليسكت المتطلعين من رؤساء القبائل وأشراف مكة، فكان المؤلفة قلوبهم أول من أعطي وحظي بالأنصبة الجزلة‏.‏
أعطي أبا سفيان بن حرب أربعين أوقية ومائة من الإبل، فقال‏:‏ ابني يزيد‏؟‏ فأعطاه مثلها، فقال‏:‏ ابني معاوية‏؟‏ فأعطاه مثلها، وأعطي حكيم بن حزام مائة من الإبل، ثم سأله مائة أخري، فأعطاه إياها‏.‏ وأعطي صفوان بن أمية مائة من الإبل، ثم مائة ثم مائة ـ كذا في الشفاء ـ وأعطي الحارث بن الحارث بن كَلَدَة مائة من الإبل، وكذلك أعطي رجالا من رؤساء قريش وغيرها مائة مائة من الإبل وأعطي آخرين خمسين خمسين وأربعين أربعين، حتى شاع في الناس أن محمداً يعطي عطاءً، ما يخاف الفقر، فازدحمت عليه الأعراب يطلبون المال حتى اضطروه إلى شجرة، فانتزعت رداءه فقال‏:‏ ‏(‏أيها الناس، ردوا علي ردائي، فو الذي نفسي بيده لو كان عندي عدد شجر تهامة نعماً لقسمته عليكم، ثم ما ألفيتموني بخيلاً ولا جباناً ولا كذاباً‏)‏‏.‏
ثم قام إلى جنب بعيره فأخذ من سنامه وبرة، فجعلها بين إصبعه، ثم رفعها، فقال‏:‏ ‏(‏أيها الناس، واللّه مالى من فيئكم ولا هذه الوبرة إلا الخمس، والخمس مردود عليكم‏)‏‏.‏
وبعد إعطاء المؤلفة قلوبهم أمر رسول اللّه صلى الله عليه وسلم زيد بن ثابت بإحضار الغنائم والناس، ثم فرضها على الناس، فكانت سهامهم لكل رجل إما أربعاً من الإبل، وإما أربعين شاة، فإن كان فارساً أخذ اثني عشر بعيراً أو عشرين ومائة شاة‏.‏
الأنصار تَجِدُ على رسول اللّه صلى الله عليه وسلم‏
كانت هذه القسمة مبنية على سياسة حكيمة، لكنها لم تُفْهَم أول الأمر، فأُطْلِقتْ ألسنة شتي بالاعتراض‏.‏
روى ابن إسحاق عن أبي سعيد الخدري قال‏:‏ لما أعطي رسول اللّه صلى الله عليه وسلم ما أعطي من تلك العطايا في قريش وفي قبائل العرب، ولم يكن في الأنصار منها شيء، وَجَدَ هذا الحي من الأنصار في أنفسهم حتى كثرت فيهم القَالَةُ، حتى قال قائلهم‏:‏ لقي واللّه رسول اللّه صلى الله عليه وسلم قومه، فدخل عليه سعد بن عبادة فقال‏:‏ يا رسول اللّه، إن هذا الحي من الأنصار قد وَجَدُوا عليك في أنفسهم لما صنعت في هذا الفيء الذي أصبت، قسمت في قومك، وأعطيت عطايا عظاماً في قبائل العرب، ولم يك في هذا الحي من الأنصار منها شيء‏.‏قال‏:‏ ‏(‏فأين أنت من ذلك يا سعد‏؟‏‏)‏ قال‏:‏ يا رسول اللّه، ما أنا إلا من قومي‏.‏ قال‏:‏ ‏(‏فاجمع لي قومك في هذه الحظيرة‏)‏‏.‏ فخرج سعد فجمع الأنصار في تلك الحظيرة، فجاء رجال من المهاجرين فتركهم فدخلوا‏.‏ وجاء آخرون فردهم، فلما اجتمعوا له أتاه سعد فقال‏:‏ لقد اجتمع لك هذا الحي من الأنصار، فأتاهم رسول اللّه صلى الله عليه وسلم فحمد اللّه، وأثني عليه، ثم قال‏:‏ ‏(‏يا معشر الأنصار، ما قَالَهٌ بلغتني عنكم، وَجِدَةٌ وجدتموها على في أنفسكم‏؟‏ ألم آتكم ضلالاً فهداكم اللّه‏؟‏ وعالة فأغناكم اللّه‏؟‏ وأعداء فألف اللّه بين قلوبكم‏؟‏‏)‏ قالـوا‏:‏ بلـي، اللّه ورسولـه أمَنُّ وأفْضَلُ‏.‏
ثم قال‏:‏ ‏(‏ألا تجيبوني يا معشر الأنصار‏؟‏‏)‏ قالوا‏:‏ بماذا نجيبك يا رسول اللّه‏؟‏ للّه ورسوله المن والفضل‏.‏ قال‏:‏ ‏(‏أما واللّه لو شئتم لقلتم، فصَدَقْتُمْ ولصُدِّقْتُمْ‏:‏ أتيتنا مُكَذَّبًا فصدقناك، ومخذولاً فنصرناك، وطريداً فآويناك، وعائلاً فآسَيْنَاك‏)‏‏.‏
‏(‏أوَجَدْتُمْ يا معشر الأنصار في أنفسكم في لَعَاعَةٍ من الدنيا تَألفَّتُ بها قوماً ليُسْلِمُوا، ووَكَلْتُكم إلى إسلامكم‏؟‏ ألا ترضون يا معشر الأنصار أن يذهب الناس بالشاة والبعير، وترجعوا برسول اللّه صلى الله عليه وسلم إلى رحالكم‏؟‏ فوالذي نفس محمد بيده، لولا الهجرة لكنت امرأ من الأنصار، ولو سلك الناس شِعْبًا، وسلكت الأنصار شعباً لسلكت شعب الأنصار، اللّهم ارحم الأنصار، وأبناء الأنصار، وأبناء أبناء الأنصار‏)‏‏.‏
فبكي القوم حتى أخْضَلُوا لِحَاهُم وقالوا‏:‏ رضينا برسول اللّه صلى الله عليه وسلم قَسْمًا وحظاً، ثم انصرف رسول اللّه صلى الله عليه وسلم، وتفرقوا‏.‏
قدوم وفد هوازن‏‏
وبعد توزيع الغنائم أقبل وفد هوازن مسلماً، وهم أربعة عشر رجلاً ورأسهم زهير ابن صُرَد، وفيهم أبو بُرْقَان عم رسول اللّه صلى الله عليه وسلم من الرضاعة، فأسلموا وبايعوا ثم قالوا‏:‏ يا رسول اللّه، إن فيمن أصبتم الأمهات والأخوات، والعمات والخالات، وهن مخازي الأقوام‏:‏
فامنن علينا رسول اللّه في كـرم ** فإنـك المرء نرجـوه وننتظر
امنن على نسوة قد كنت ترضعها ** إذ فوك تملؤه من محضها الدرر
وذلك في أبيات‏.‏ فقال‏:‏ ‏(‏إن معي من ترون، وإن أحب الحديث إلى أصدقه، فأبناؤكم ونساؤكم أحب إليكم أم أموالكم‏؟‏‏)‏ قالوا‏:‏ ما كنا نعدل بالأحساب شيئاً‏.‏ فقال‏:‏ ‏(‏إذا صليت الغداة ـ أي صلاة الظهر ـ فقوموا فقولوا‏:‏ إنا نستشفع برسول اللّه صلى الله عليه وسلم إلى المؤمنين، ونستشفع بالمؤمنين إلى رسول اللّه صلى الله عليه وسلم أن يرد إلينا سبينا‏)‏، فلما صلي الغداة قاموا فقالوا ذلك‏.‏ فقال رسول اللّه صلى الله عليه وسلم‏:‏ ‏(‏أما ما كان لي ولبني عبد المطلب فهو لكم، وسأسأل لكم الناس‏)‏، فقال المهاجرون والأنصار‏:‏ ما كان لنا فهو لرسول اللّه صلى الله عليه وسلم‏.‏ فقال الأقْرَع بن حابس‏:‏ أما أنا وبنو تميم فلا‏.‏ وقال عُيَيْنَة بن حِصْن‏:‏ أما أنا وبنو فَزَارَة فلا‏.‏وقال العباس بن مِرْدَاس‏:‏ أما أنا وبنو سُلَيْم فلا‏.‏ فقالت بنو سليم‏:‏ ما كان لنا فهو لرسول اللّه صلى الله عليه وسلم‏.‏ فقال العباس بن مرداس‏:‏ وهنتموني‏.‏
فقال رسول اللّه صلى الله عليه وسلم‏:‏ ‏(‏إن هؤلاء القوم قد جاءوا مسلمين، وقد كنت استأنيت سَبْيَهُمْ، وقد خيرتهم فلم يعدلوا بالأبناء والنساء شيئاً، فمن كان عنده منهن شيء فطابت نفسه بأن يرده فسبيل ذلك، ومن أحب أن يستمسك بحقه فليرد عليهم، وله بكل فريضة ست فرائض من أول ما يفيء اللّه علينا‏)‏، فقال الناس‏:‏ قد طيبنا لرسول اللّه صلى الله عليه وسلم‏.‏ فقال‏:‏ ‏(‏إنا لا نعرف من رضي منكم ممن لم يرض، فارجعوا حتى يرفع إلينا عُرَفَاؤكم أمركم‏)‏، فردوا عليهم نساءهم وأبناءهم، لم يتخلف منهم أحد غير عيينة بن حصن، فإنه أبي أن يرد عجوزاً صارت في يديه منهم، ثم ردها بعد ذلك، وكسا رسول اللّه صلى الله عليه وسلم السبي قبطية قبطية‏.‏
العمرة والانصراف إلى المدينة‏
ولما فرغ رسول اللّه صلى الله عليه وسلم من قسمة الغنائم في الجِعْرَانة أهلَّ معتمراً منها، فأدي العمرة، وانصرف بعد ذلك راجعاً إلى المدينة بعد أن ولي على مكة عَتَّاب بن أسيد، وكان رجوعه إلى المدينة ودخوله فيها لست ليال بقيت من ذي القعدة سنة 8 هـ‏.

البعوث والسرايا بعد الرجوع من غزوة الفتح
وبعد الرجوع من هذا السفر الطويل الناجح أقام رسول اللّه صلى الله عليه وسلم بالمدينة يستقبل الوفود، ويبعث العمال، ويبث الدعاة، ويَكْبِتُ من بقي فيه الاستكبار عن الدخول في دين اللّه، والاستسلام للأمر الواقع الذي شاهدته العرب‏.‏ وهاك صورة مصغرة من ذلك‏.‏

المصدقون‏‏
قد عرفنا مما تقدم أن رجوع رسول اللّه صلى الله عليه وسلم إلى المدينة كان في أواخر أيام السنة الثامنة، فما هو إلا أن استهل هلال المحرم من سنة 9 هـ، وبعث رسول اللّه صلى الله عليه وسلم المُصَدِّقين إلى القبائل، وهذه هي قائمتهم‏:‏
1 ـ عُيَيْنَةُ بن حصن إلى بني تميم‏.‏
2 ـ يزيد بن الحُصَيْن إلى أسْلَم وغِفَار‏.‏
3 ـ عَبَّاد بن بشير الأشهلي إلى سُلَيْم ومُزَيْنَةَ‏.‏
4 ـ رافع بن مَكِيث إلى جُهَيْنَة‏.‏
5 ـ عمرو بن العاص إلى بني فَزَارَة‏.‏
6 ـ الضحاك بن سفيان إلى بني كلاب‏.‏
7 ـ بشير بن سفيان إلى بني كعب‏.‏
8 ـ ابن اللُّتِْبيَّة الأزدي إلى بني ذُبْيَان‏.‏
9 ـ المهاجر بن أبي أمية إلى صنعاء ـ وخرج عليه الأسود العنسي وهو بها‏.‏
10 ـ زياد بن لبيد إلى حضرموت‏.‏
11 ـ عدي بن حاتم إلى طيئ وبني أسد‏.‏
12 ـ مالك بن نُوَيْرَة إلى بني حَنْظَلَة‏.‏
13ـ الزِّبْرِقَان بن بدر إلى بني سعد ـ إلى قسم منهم‏.‏
14 ـ قيس بن عاصم إلى بني سعد ـ إلى قسم آخر منهم‏.‏
15 ـ العلاء بن الحضرمي إلى البحرين‏.‏
16 ـ علي بن أبي طالب إلى نجران ـ لجمع الصدقة والجزية كليهما‏.‏
وليس هؤلاء العمال كلهم بعثوا في المحرم سنة 9 هـ، بل تأخر بعث عدة منهم إلى اعتناق الإسلام من تلك القبائل التي بعثوا إليها‏.‏ نعم كانت بداية بعث العمال بهذا الاهتمام البالغ في المحرم سنة 9 هـ، وهذا يدل على مدي نجاح الدعوة الإسلامية بعد صلح الحديبية، وأما بعد فتح مكة فقد دخل الناس في دين اللّه أفواجاً‏.‏

السرايا‏
وكما بعث المصدقون إلى القبائل، مَسَّتِ الحاجة إلى بعث عدة من السرايا مع سيادة الأمن على عامة مناطق الجزيرة، وهاك لوحة تلك السرايا‏:‏
1ـ سرية عيينة بن حصن الفزاري ـ في المحرم سنة 9 هـ ـ إلى بني تميم، في خمسين فارساً، لم يكن فيهم مهاجري ولا أنصاري، وسببها‏:‏ أن بني تميم كانوا قد أغروا القبائل، ومنعوهم عن أداء الجزية‏.‏
وخرج عيينة بن حصن يسير الليل، ويكمن النهار، حتى هجم عليهم في الصحراء فولي القوم مدبرين، وأخذ منهم أحد عشر رجلاً وإحدي وعشرين امرأة وثلاثين صبياً، وساقهم إلى المدينة، فأنزلوا في دار رَمْلَة بنت الحارث‏.‏
وقدم فيهم عشرة من رؤسائهم، فجاءوا إلى باب النبي صلى الله عليه وسلم فنادوا‏:‏ يا محمد، اخرج إلينا، فخرج، فتعلقوا به، وجعلوا يكلمونه، فوقف معهم، ثم مضي حتى صلي الظهر، ثم جلس في صحن المسجد، فأظهروا رغبتهم في المفاخرة والمباهاة، وقدموا خطيبهم عُطَارِد بن حاجب فتكلم، فأمر رسول الله صلى الله عليه وسلم ثابت بن قيس بن شَمَّاس ـ خطيب الإسلام ـ فأجابهم، ثم قدموا شاعرهم الزبرقان بن بدر، فأنشد مفاخراً، فأجابه شاعر الإسلام حسان بن ثابت على البديهة‏.‏
ولما فرغ الخطيبان والشاعران قال الأقرع بن حابس‏:‏ خطيبه أخطب من خطيبنا، وشاعره أشعر من شاعرنا، وأصواتهم أعلى من أصواتنا، وأقوالهم أعلى من أقوالنا، ثم أسلموا، فأجازهم رسول اللّه صلى الله عليه وسلم، فأحسن جوائزهم، ورد عليهم نساءهم وأبناءهم‏.‏
2ـ سرية قُطْبَة بن عامر إلى حي من خَثْعَم بناحية تَبَالَة، بالقرب من تُرَبَة في صفر سنة 9 هـ‏.‏ خرج قطبة في عشرين رجلاً على عشرة أبعرة يعتقبونها، فشن الغارة، فاقتتلوا قتالاً شديداً حتى كثر الجرحى في الفريقين جميعاً، وقتل قطبة مع من قتل، وساق المسلمون النَّعَم والنساء والشاء إلى المدينة‏.‏
3ـ سرية الضحاك بن سفيان الكلابي إلى بني كِلاَب في ربيع الأول سنة9هـ‏.‏ بعثت هذه السرية إلى بني كلاب ؛ لدعوتهم إلى الإسلام، فأبوا وقاتلوا، فهزمهم المسلمون، وقتلوا منهم رجلاً‏.‏
4ـ سرية علقمة بن مُجَزِّرِ المُدْلِجي إلى سواحل جُدَّة في شهر ربيع الآخر سنة 9هـ في ثلاثمائة‏.‏بعثهم إلى رجال من الحبشة، كانوا قد اجتمعوا بالقرب من سواحل جدة للقيام بأعمال القَرْصَنَة ضد أهل مكة، فخاض علقمة البحر حتى انتهي إلى جزيرة، فلما سمعوا بمسير المسلمين إليهم هربوا‏.‏
5ـ سرية على بن أبي طالب إلى صنم لطيئ يقال له‏:‏ الفُلْس ـ ليهدمه ـ في شهر ربيع الأول سنة 9 هـ‏.‏ بعثه رسول اللّه صلى الله عليه وسلم في خمسين ومائة، على مائة بعير وخمسين فرساً، ومعه راية سوداء ولواء أبيض، فشنوا الغارة على محلة آل حاتم مع الفجر، فهدموه وملأوا أيديهم من السبي والنعم والشاء، وفي السبي أخت عدي بن حاتم، وهرب عدي إلى الشام، ووجد المسلمون في خزانة الفلس ثلاثة أسياف وثلاثة أدرع، وفي الطريق قسموا الغنائم، وعزلوا الصفي لرسول اللّه صلى الله عليه وسلم‏.‏ ولم يقسموا آل حاتم‏.‏
ولما جـاءوا إلى المدينة استعطفت أخـت عـدي بـن حاتم رسول اللّه صلى الله عليه وسلم، قائلـة‏:‏ يا رسول اللّه، غاب الوافد، وانقطع الوالد، وأنا عجوز كبيرة، ما بي من خدمة، فمُنَّ على، منّ اللّه عليك‏.‏ قال‏:‏ ‏(‏من وافدك‏؟‏‏)‏ قالت‏:‏ عدي بن حاتم،‏.‏ قال‏:‏ ‏(‏الذي فر من اللّه ورسوله‏؟‏‏)‏ ثم مضي، فلما كان الغد قالت مثل ذلك، وقال لها مثل ما قال أمس‏.‏ فلما كان بعد الغد قالت مثل ذلك، فمن عليها، وكان إلى جنبه رجل ـ تري أنه على ـ فقال لها‏:‏ سليه الحِمْلان فسألته فأمر لها به‏.‏
ورجعت أخت عدي بن حاتم إلى أخيها عدي بالشام، فلما لقيته قالت عن رسول الله صلى الله عليه وسلم‏:‏ لقد فعل فعلة ما كان أبوك يفعلها، ائته راغباً أو راهباً، فجاءه عدي بغيرأمان ولا كتاب‏.‏ فأتي به إلى داره، فلما جلس بين يديه حمد اللّه وأثني عليه، ثم قال‏:‏ ما يُفِرُّكَ‏؟‏ أيُفِرُّك أن تقول‏:‏ ‏(‏لا إله إلا اللّه‏؟‏ فهل تعلم من إله سوى اللّه‏؟‏‏)‏ قال‏:‏ لا‏.‏ ثم تكلم ساعة ثم قال‏:‏ ‏(‏إنما تفر أن يقال‏:‏ اللّه أكبر، فهل تعلم شيئاً أكبر من الله‏؟‏‏)‏ قال‏:‏ لا‏.‏ قال‏:‏ ‏(‏فإن اليهود مغضوب عليهم، وإن النصاري ضالون‏)‏‏.‏ قال‏:‏ فإني حَنِيف مسلم، فانبسط وجهه فرحاً، وأمر به فنزل عند رجل من الأنصار، وجعل يأتي النبي صلى الله عليه وسلم طرفي النهار‏.‏
وفي رواية ابن إسحاق عن عدي‏:‏ أن النبي صلى الله عليه وسلم لما أجلسه بين يديه في داره قال له‏:‏ ‏(‏إيه يا عدي بن حاتم، ألم تكن رَكُوسِيّا‏؟‏‏)‏ قال‏:‏ قلت‏:‏ بلي، قال‏:‏ ‏(‏أو لم تكن تسير في قومك بالمِرْبَاع‏؟‏‏)‏‏.‏قال‏:‏ قلت‏:‏ بلي‏.‏ قال‏:‏ ‏(‏فإن ذلك لم يحل لك في دينك‏)‏‏.‏ قال‏:‏ قلت أجل واللّه‏.‏ قال‏:‏ وعرفت أنه نبي مرسل، يعرف ما يُجْهَل‏.‏
وفي رواية لأحمد‏:‏ أن النبي صلى الله عليه وسلم قال‏:‏ ‏(‏يا عدي، أسلم تسلم‏)‏‏.‏ فقلت‏:‏ إني من أهل دين‏.‏ قال‏:‏ ‏(‏أنا أعلم بدينك منك‏)‏‏.‏ فقلت‏:‏ أنت أعلم بديني مني‏؟‏ قال‏:‏ ‏(‏نعم، ألست من الركوسية، وأنت تأكل مرباع قومك‏؟‏‏)‏ فقلت‏:‏ بلي، قال‏:‏ ‏(‏فإن هذا لا يحل لك في دينك‏)‏‏.‏ قال‏:‏ فلم يعد أن قالها فتواضعت لها‏.‏
وروي البخاري عن عدي قال‏:‏ بينا أنا عند النبي صلى الله عليه وسلم إذ أتاه رجل فشكا إليه الفاقة، ثم أتاه آخر فشكا إليه قطع السبيل، فقال‏:‏ ‏(‏يا عدي، هل رأيت الحيرة‏؟‏ فإن طالت بك حياة فلترين الظعينة ترتحل من الحيرة حتى تطوف بالكعبة، لا تخاف أحداً إلا اللّه، ولئن طالت بك حياة لتفتحن كنوز كسري، ولئن طالت بك حياة لترين الرجل يخرج ملء كفه من ذهب أو فضة، ويطلب من يقبله فلا يجد أحداً يقبله منه‏.‏‏.‏‏.‏‏)‏ الحديث وفي آخره‏:‏ قال عدي‏:‏ فرأيت الظعينة ترتحل من الحيرة حتى تطوف بالكعبة لا تخاف إلا اللّه‏.‏ وكنت فيمن افتتح كنوز كسري بن هرمز، ولئن طالت بكم حياة لترون ما قال النبي أبو القاسم صلى الله عليه وسلم‏:‏ ‏(‏يخرج ملء كفه‏)‏‏.‏


غـــزوة تبـــوك في رجب سنة 9هـ

إن غزوة فتح مكة كانت غزوة فاصلة بين الحق والباطل، لم يبق بعدها مجال للريبة والظن في رسالة محمد صلى الله عليه وسلم عند العرب، ولذلك انقلب المجري تماماً، ودخل الناس في دين اللّه أفواجاً ـ كما سيظهر ذلك مما نقدمه في فصل الوفود، ومن العدد الذي حضر في حجة الوداع ـ وانتهت المتاعب الداخلية، واستراح المسلمون لتعليم شرائع اللهّّ، وبث دعوة الإسلام‏.‏
سبب الغزوة‏‏
إلا أنه كانت هناك قوة تعرضت للمسلمين من غير مبرر، وهي قوة الرومان ـ أكبر قوة عسكرية ظهرت على وجه الأرض في ذلك الزمان ـ وقد عرفنا فيما تقدم أن بداية هذا التعرض كانت بقتل سفير رسول اللّه صلى الله عليه وسلم ـ الحارث بن عمير الأزدي ـ على يدي شُرَحْبِيل بن عمرو الغساني، حينما كان السفير يحمل رسالة النبي صلى الله عليه وسلم إلى عظيم بُصْرَي، وأن النبي صلى الله عليه وسلم أرسل بعد ذلك سرية زيد بن حارثة التي اصطدمت بالرومان اصطداماً عنيفاً في مؤتة، ولم تنجح في أخذ الثأر من أولئك الظالمين المتغطرسين، إلا أنها تركت أروع أثر في نفوس العرب، قريبهم وبعيدهم‏.‏
ولم يكن قيصر ليصرف نظره عما كان لمعركة مؤتة من الأثر الكبير لصالح المسلمين، وعما كان يطمح إليه بعد ذلك كثير من قبائل العرب من استقلالهم عن قيصر، ومواطأتهم للمسلمين، إن هذا كان خطراً يتقدم ويخطو إلى حدوده خطوة بعد خطوة، ويهدد الثغور الشامية التي تجاور العرب، فكان يري أن القضاء يجب على قوة المسلمين قبل أن تتجسد في صورة خطر عظيم لا يمكن القضاء عليها، وقبل أن تثير القلاقل والثورات في المناطق العربية المجاورة للرومان‏.‏
ونظراً إلى هذه المصالح، لم يقض قيصر بعد معركة مؤتة سنة كاملة حتى أخذ يهيئ الجيش مـن الرومـان والعرب التابعة لهم من آل غسان وغيرهم، وبدأ يجهز لمعركة دامية فاصلة‏.‏
الأخبار العامة عن استعداد الرومان وغَسَّان‏
وكانت الأنباء تترامي إلى المدينة بإعداد الرومان ؛ للقيام بغزوة حاسمة ضد المسلمين، حتى كان الخوف يتسورهم كل حين، لا يسمعون صوتاً غير معتاد إلا ويظنونه زحف الرومان‏.‏ويظهر ذلك جلياً مما وقع لعمر بن الخطاب، فقد كان النبي صلى الله عليه وسلم إلى من نسائه شهراً في هذه السنة ـ 9هـ ـ وكان هجرهن واعتزل عنهن في مشربة له ، ولم يفطن الصحابة إلى حقيقة الأمر في بدايته، فظنوا أن النبي صلى الله عليه وسلم طلقهن، فسري فيهم الهم والحزن والقلق‏.‏ يقول عمر بن الخطاب ـ وهو يروي هذه القصة‏:‏ وكان لي صاحب من الأنصار إذا غبت أتاني بالخبر، وإذا غاب كنت آتية أنا بالخبر ـ وكانا يسكنان في عوالى المدينة، يتناوبان إلى النبي صلى الله عليه وسلم ـ ونحن نتخوف ملكاً من ملوك غسان ذكر لنا أنه يريد أن يسير إلينا، فقد امتلأت صدورنا منه، فإذا صاحبي الأنصاري يدق الباب، فقال‏:‏ افتح، افتح، فقلت‏:‏ جاء الغساني‏؟‏ فقال‏:‏ بل أشد من ذلك، اعتزل رسول اللّه صلى الله عليه وسلم أزواجه‏.‏‏.‏‏.‏ الحديث‏.‏
وفي لفظ آخر ـ أنه قال ـ‏:‏ وكنا تحدثنا أن آل غسان تنعل النعال لغزونا، فنزل صاحبي يوم نَوْبَتِهِ، فرجع عشاء، فضرب بابي ضرباً شديداً وقال‏:‏ أنائم هو‏؟‏ ففزعت، فخرجت إليه، وقال‏:‏ حدث أمر عظيم‏.‏ فقلت‏:‏ ما هو‏؟‏ أجاءت غسان‏؟‏ قال‏:‏ لا بل أعظم منه وأطول، طلق رسول اللّه صلى الله عليه وسلم نساءه‏.‏‏.‏‏.‏ الحديث‏.‏
وهذا يدل على خطورة الموقف، الذي كان يواجهه المسلمون بالنسبة إلى الرومان، ويزيد ذلك تأكداً ما فعله المنافقون حينما نقلت إلى المدينة أخبار إعداد الرومان، فبرغم ما رآه هؤلاء المنافقون من نجاح رسول اللّه صلى الله عليه وسلم في كل الميادين، وأنه لا يوجل من سلطان على ظهر الأرض، بل يذيب كل ما يعترض في طريقه من عوائق ـ برغم هذا كله ـ طفق هؤلاء المنافقون يأملون في تحقق ما كانوا يخفونه في صدورهم، وما كانوا يتربصونه من الشر بالإسلام وأهله‏.‏ ونظراً إلى قرب تحقق آمالهم أنشأوا وكرة للدس والتآمر، في صورة مسجد، وهو مسجد الضِّرَار، أسسوه كفراً وتفريقاً بين المؤمنين وإرصاداً لمن حارب اللّه ورسوله، وعرضوا على رسول اللّه صلى الله عليه وسلم أن يصلي فيه، وإنما مرامهم بذلك أن يخدعوا المؤمنين فلا يفطنوا ما يؤتي به في هذا المسجد من الدس والمؤامرة ضدهم، ولا يلتفتوا إلى من يرده ويصدر عنه، فيصير وكرة مأمونة لهؤلاء المنافقين ولرفقائهم في الخارج، ولكن رسول اللّه صلى الله عليه وسلم أخر الصلاة فيه ـ إلى قفوله من الغزوة ـ لشغله بالجهاز، ففشلوا في مرامهم وفضحهم اللّه، حتى قام الرسول صلى الله عليه وسلم بهدم المسجد بعد القفول من الغزو، بدل أن يصلي فيه‏.‏
الأخبار الخاصة عن استعداد الرومان وغسان‏‏
كانت هذه هي الأحوال والأخبار التي يواجهها ويتلقاها المسلمون، إذ بلغهم من الأنباط الذين قدموا بالزيت من الشام إلى المدينة أن هرقل قد هيأ جيشاً عرمرما قوامه أربعون ألف مقاتل، وأعطي قيادته لعظيم من عظماء الروم، وأنه أجلب معهم قبائل لَخْمٍ وجُذَامٍ وغيرهما من متنصرة العرب، وأن مقدمتهم بلغت إلى البلقاء، وبذلك تمثل أمام المسلمين خطر كبير‏.‏
زيادة خطورة الموقف‏
والذي كان يزيد خطورة الموقف أن الزمان كان فصل القيظ الشديد، وكان الناس في عسرة وجدب من البلاء وقلة من الظهر، وكانت الثمار قد طابت، فكانوا يحبون المقام في ثمارهم وظلالهم، ويكرهون الشخوص على الحال من الزمان الذي هم فيه، ومع هذا كله كانت المسافة بعيدة، والطريق وعرة صعبة‏.‏

الرسول صلى الله عليه وسلم يقرر القيام بإقدام حاسم‏
ولكن الرسول صلى الله عليه وسلم كان ينظر إلى الظروف والتطورات بنظر أدق وأحكم من هذا كله، إنه كان يري أنه لو تواني وتكاسل عن غزو الرومان في هذه الظروف الحاسمة، وترك الرومان لتجوس خلال المناطق التي كانت تحت سيطرة الإسلام ونفوذه، وتزحف إلى المدينة كان له أسوأ أثر على الدعوة الإسلامية وعلى سمعة المسلمين العسكرية، فالجاهلية التي تلفظ نفسها الأخير بعد ما لقيت من الضربة القاصمة في حنين ستحيا مرة أخري، والمنافقون الذين يتربصون الدوائر بالمسلمين، ويتصلون بملك الرومان بواسطة أبي عامر الفاسق سيبعجون بطون المسلمين بخناجرهم من الخلف، في حين تهجم الرومان بحملة ضارية ضد المسلمين من الأمام، وهكذا يخفق كثير من الجهود التي بذلها هو أصحابه في نشر الإسلام، وتذهب المكاسب التي حصلوا عليها بعد حروب دامية ودوريات عسكرية متتابعة متواصلة‏.‏‏.‏‏.‏ تذهب هذه المكاسب بغير جدوي‏.‏
كان رسول اللّه صلى الله عليه وسلم يعرف كل ذلك جيداً، ولذلك قرر القيام ـ مع ما كان فيه من العسرة والشدة ـ بغزوة فاصلة يخوضها المسلمون ضد الرومان في حدودهم، ولا يمهلونهم حتى يزحفوا إلى دار الإسلام‏.‏
الإعلان بالتهيؤ لقتال الرومان‏‏
ولما قرر الرسول صلى الله عليه وسلم الموقف أعلن في الصحابة أن يتجهزوا للقتال، وبعث إلى القبائل من العرب وإلى أهل مكة يستنفرهم‏.‏ وكان قل ما يريد غزوة يغزوها إلا وَرَّي بغيرها، ولكنه نظراً إلى خطورة الموقف وإلى شدة العسرة أعلن أنه يريد لقاء الرومان، وجلي للناس أمرهم ؛ ليتأهبوا أهبة كاملة، وحضهم على الجهاد، ونزلت قطعة من سورة براءة تثيرهم على الجلاد، وتحثهم على القتال، ورغبهم رسول اللّه صلى الله عليه وسلم في بذل الصدقات، وإنفاق كرائم الأموال في سبيل اللّه‏.‏
المسلمون يتسابقون إلى التجهز للغزو‏‏
ولم يكن من المسلمين أن سمعوا صوت رسول اللّه صلى الله عليه وسلم يدعو إلى قتال الروم إلا وتسابقوا إلى امتثاله، فقاموا يتجهزون للقتال بسرعة بالغة، وأخذت القبائل والبطون تهبط إلى المدينة من كل صوب وناحية، ولم يرض أحد من المسلمين أن يتخلف عن هذه الغزوة ـ إلا الذين في قلوبهم مرض وإلا ثلاثة نفر ـ حتى كان يجيء أهل الحاجة والفاقة يستحملون رسول اللّه صلى الله عليه وسلم ؛ ليخرجوا إلى قتال الروم، فإذا قال لهم‏:‏ ‏{‏لاَ أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّواْ وَّأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلاَّ يَجِدُواْ مَا يُنفِقُونَ‏}‏ ‏[‏التوبة‏:‏92‏]‏‏.‏
كما تسابق المسلمون في إنفاق الأموال وبذل الصدقات، كان عثمان بن عفان قد جهز عيراً للشام، مائتا بعير بأقتابها وأحلاسها، ومائتا أوقية، فتصدق بها، ثم تصدق بمائة بعير بأحلاسها وأقتابها، ثم جاء بألف دينار فنثرها في حجره صلى الله عليه وسلم، فكان رسول اللّه صلى الله عليه وسلم يقلبها ويقول‏:‏ ‏(‏ما ضَرَّ عثمان ما عمل بعد اليوم‏)‏ ، ثم تصدق وتصدق حتى بلغ مقدار صدقته تسعمائة بعير ومائة فرس سوى النقود‏.‏
وجاء عبد الرحمن بن عوف بمائتي أوقية فضة، وجاء أبو بكر بماله كلّه ولم يترك لأهله إلا اللّه ورسوله ـ وكانت أربعة آلاف درهم ـ وهو أول من جاء بصدقته‏.‏ وجاء عمر بنصف ماله، وجاء العباس بمال كثير، وجاء طلحة وسعد بن عبادة ومحمد بن مسلمة، كلهم جاءوا بمال‏.‏ وجاء عاصم بن عدي بتسعين وَسْقًا من التمر، وتتابع الناس بصدقاتهم قليلها وكثيرها، حتى كان منهم من أنفق مُدّا أو مدين لم يكن يستطيع غيرها‏.‏ وبعثت النساء ما قدرن عليه من مَسَك ومعاضد وخلاخل وقُرْط وخواتم‏.‏
ولم يمسك أحد يده، ولم يبخل بماله إلا المنافقون ‏{‏الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لاَ يَجِدُونَ إِلاَّ جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ‏}‏‏[‏التوبة‏:‏ 79‏]‏‏.‏
الجيش الإسلامي إلى تبوك‏‏
وهكذا تجهز الجيش، فاستعمل رسول اللّه صلى الله عليه وسلم على المدينة محمد بن مسلمة الأنصاري، وقيل‏:‏ سِبَاع بن عُرْفُطَةَ، وخلف على أهله على بن أبي طالب، وأمره بالإقامة فيهم، وغَمَصَ عليه المنافقون، فخرج فلحق برسول الله صلى الله عليه وسلم، فرده إلى المدينة وقال‏:‏ ‏(‏ألا ترضى أن تكون مني بمنزلة هارون من موسي، إلا أنه لا نبي بعدي‏)‏‏.‏
وتحرك رسول اللّه صلى الله عليه وسلم يوم الخميس نحو الشمال يريد تبوك، ولكن الجيش كان كبيراً ـ ثلاثون ألف مقاتل، لم يخرج المسلمون في مثل هذا الجمع الكبير قبله قط ـ فلم يستطع المسلمون مع ما بذلوه من الأموال أن يجهزوه تجهيزاً كاملاً، بل كانت في الجيش قلة شديدة بالنسبة إلى الزاد والمراكب، فكان ثمانية عشر رجلاً يعتقبون بعيراً واحداً، وربما أكلوا أوراق الأشجار حتى تورمت شفاههم، واضطروا إلى ذبح البعير ـ مع قلتها ـ ليشربوا ما في كرشه من الماء، ولذلك سمي هذا الجيش جيش العُسْرَةِ‏.‏
ومر الجيش الإسلامي في طريقه إلى تبوك بالحِجْر ـ ديار ثمود الذين جابوا الصخر بالواد، أي وادي القُرَى ـ فاستقي الناس من بئرها، فلما راحوا قال رسول اللّه صلى الله عليه وسلم‏:‏ ‏(‏لا تشربوا من مائها ولا تتوضأوا منه للصلاة، وما كان من عجين عجنتموه فاعلفوه الإبل، ولا تأكلوا منه شيئاً‏)‏، وأمرهم أن يستقوا من البئر التي كانت تردها ناقة صالح رسول الله‏.‏
وفي الصحيحين عن ابن عمر قال‏:‏ لما مر النبي صلى الله عليه وسلم بالحجر قال‏:‏ ‏(‏لا تدخلوا مساكن الذين ظلموا أنفسهم أن يصيبكم ما أصابهم إلا أن تكونوا باكين‏)‏، ثم قَنعَ رأسه وأسرع بالسير حتى جاز الوادي‏.‏
واشتدت في الطريق حاجة الجيش إلى الماء حتى شكوا إلى رسول اللّه، فدعا اللّه، فأرسل اللّه سحابة فأمطرت حتى ارتوي الناس، واحتملوا حاجاتهم من الماء‏.‏
ولما قرب من تبوك قال‏:‏ ‏(‏إنكم ستأتون غداً إن شاء اللّه تعالى عين تبوك، وإنكم لن تأتوها حتى يَضْحَي النهار، فمن جاءها فلا يمس من مائها شيئاً حتى آتي‏)‏، قال معاذ‏:‏ فجئنا وقد سبق إليها رجلان، والعين تَبِضُّ بشيء من مائها، فسألهما رسول اللّه صلى الله عليه وسلم‏:‏ ‏(‏هل مسستما من مائها شيئاً‏؟‏‏)‏ قالا‏:‏ نعم‏.‏ وقال لهما ما شاء اللّه أن يقول‏.‏ ثم غرف من العين قليلاً قليلاً حتى اجتمع الْوَشَلُ ، ثم غسل رسول اللّه صلى الله عليه وسلم فيه وجهه ويده، ثم أعاده فيها فجرت العين بماء كثير، فاستقي الناس، ثم قال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏يوشك يا معاذ، إن طالت بك حياة أن تري ماهاهنا قد ملئ جناناً‏)‏‏.‏
وفي الطريق أو لما بلغ تبوك ـ على اختلاف الروايات ـ قال رسول اللّه صلى الله عليه وسلم‏:‏ ‏(‏تهب عليكم الليلة ريح شديدة، فلا يقم أحد منكم، فمن كان له بعير فليشد عِقَالَه‏)‏، فهبت ريح شديدة، فقام رجل فحملته الريح حتى ألقته بجبلي طيئ‏.‏
وكان دأب رسول اللّه صلى الله عليه وسلم في الطريق أنه كان يجمع بين الظهر والعصر، وبين المغرب والعشاء جمع التقديم وجمع التأخيركليهما‏.‏
الجيش الإسلامي بتبوك‏‏
نزل الجيش الإسلامي بتبوك، فعسكر هناك، وهو مستعد للقاء العدو، وقام رسول اللّه صلى الله عليه وسلم فيهم خطيباً، فخطب خطبة بليغة، أتي بجوامع الكلم، وحض على خير الدنيا والآخرة، وحذر وأنذر، وبشر وأبشر، حتى رفع معنوياتهم، وجبر بها ما كان فيهم من النقص والخلل من حيث قلة الزاد والمادة والمؤنة‏.‏ وأما الرومان وحلفاؤهم فلما سمعوا بزحف رسول اللّه صلى الله عليه وسلم أخذهم الرعب، فلم يجترئوا على التقدم واللقاء، بل تفرقوا في البلاد في داخل حدودهم، فكان لذلك أحسن أثر بالنسبة إلى سمعة المسلمين العسكرية، في داخل الجزيرة وأرجائها النائية، وحصل بذلك المسلمون على مكاسب سياسية كبيرة خطيرة، لعلهم لم يكونوا يحصلون عليها لو وقع هناك اصطدام بين الجيشين‏.‏
جاء يُحَنَّةُ بن رُؤْبَةَ صاحب أيْلَةَ، فصالح الرسول صلى الله عليه وسلم وأعطاه الجزية، وأتاه أهل جَرْبَاء وأهل أذْرُح، فأعطوه الجزية، وكتب لهم رسول اللّه صلى الله عليه وسلم كتاباً فهو عندهم، وصالحه أهل مِينَاء على ربع ثمارها، وكتب لصاحب أيلة‏:‏ ‏(‏بسم اللّه الرحمن الرحيم، هذه أمنة من اللّه ومحمد النبي رسول اللّه ليحنة بن رؤبة وأهل أيلة، سفنهم وسياراتهم في البر والبحر لهم ذمة اللّه وذمة محمد النبي، ومن كان معه من أهل الشام وأهل البحر، فمن أحدث منهم حدثاً، فإنه لا يحول ماله دون نفسه، وإنه طيب لمن أخذه من الناس، وأنه لا يحل أن يمنعوا ماء يردونه، ولا طريقاً يريدونه من بر أو بحر‏)‏‏.‏
وبعث رسول اللّه صلى الله عليه وسلم خالد بن الوليد إلى أُكَيْدِرِ دُومَة الجَنْدَل في أربعمائة وعشرين فارساً، وقال له‏:‏ ‏(‏إنك ستجده يصيد البقر‏)‏، فأتاه خالد، فلما كان من حصنه بمنظر العين، خرجت بقرة، تحك بقرونها باب القصر، فخرج أكيدر لصيدها ـ وكانت ليلة مقمرة ـ فتلقاه خالد في خيله، فأخذه وجاء به إلى رسول اللّهصلى الله عليه وسلم، فحقن دمه، وصالحه على ألفي بعير، وثمانمائة رأس وأربعمائة درع، وأربعمائة رمح، وأقر بإعطاء الجزية، فقاضاه مع يُحَنَّة على قضية دُومَة وتبوك وأيْلَةَ وَتَيْماء‏.‏
وأيقنت القبائل التي كانت تعمل لحساب الرومان أن اعتمادها على سادتها الأقدمين قد فات أوانه، فانقلبت لصالح المسلمين، وهكذا توسعت حدود الدولة الإسلامية، حتى لاقت حدود الرومان مباشرة، وشهد عملاء الرومان نهايتهم إلى حد كبير‏.‏
الرجوع إلى المدينة‏‏
ورجع الجيش الإسلامي من تبوك مظفرين منصورين، لم ينالوا كيداً، وكفي الله المؤمنين القتال، وفي الطريق عند عقبة حاول اثنا عشر رجلاً من المنافقين الفتك بالنبي صلى الله عليه وسلم، وذلك أنه حينما كان يمر بتلك العقبة كان معه عمار يقود بزمام ناقته، وحذيفة ابن اليمان يسوقها، وأخذ الناس ببطن الوادي، فانتهز أولئك المنافقون هذه الفرصة‏.‏ فبينما رسول اللّه صلى الله عليه وسلم وصاحباه يسيران إذ سمعوا وكزة القوم من ورائهم، قد غشوه وهم ملتثمون، فبعث حذيفة فضرب وجوه رواحلهم بمِحْجَن كان معه ، فأرعبهم اللّه، فأسرعوا في الفرار حتى لحقوا بالقوم، وأخبر رسول اللّه صلى الله عليه وسلم بأسمائهم، وبما هموا به، فلذلك كان حذيفة يسمي بصاحب سـر رسول الله صلى الله عليه وسلم، وفي ذلك يقول اللّه تعالي‏:‏ ‏{‏وَهَمُّواْ بِمَا لَمْ يَنَالُوا‏}‏ ‏[‏التوبة‏:‏74‏]‏‏.‏
ولما لاحت للنبي صلى الله عليه وسلم معالم المدينة من بعيد قال‏:‏ ‏(‏هذه طَابَةُ، وهذا أحُدٌ، جبل يحبنا ونحبه‏)‏، وتسامع الناس بمقدمه، فخرج النساء والصبيان والولائد يقابلن الجيش بحفاوة بالغة ويقلن‏:‏
طلع البـدر علينا ** من ثنيات الوداع
وجب الشكر علينا ** ما دعا للع داع
وكانت عودته صلى الله عليه وسلم من تبوك ودخوله في المدينة في رجب سنة 9هـ ، واستغرقت هذه الغزوة خمسين يوماً، أقام منها عشرين يوماً في تبوك، والبواقي قضاها في الطريق جيئة وذهوبًا‏.‏ وكانت هذه الغزوة آخر غزواته صلى الله عليه وسلم‏.‏

المُخَلَّفون‏‏
وكانت هذه الغزوة ـ لظروفها الخاصة بها ـ اختباراً شديداً من اللّه، امتاز به المؤمنون من غيرهم، كما هي سنته تعالى في مثل هذه المواطن، حيث يقول‏:‏ ‏{‏مَّا كَانَ اللّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَآ أَنتُمْ عَلَيْهِ حَتَّىَ يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ‏}‏‏[‏ آل عمران‏:‏179‏]‏‏.‏ فقد خرج لهذه الغزوة كل من كان مؤمناً صادقاً، حتى صار التخلف أمارة على نفاق الرجل، فكان الرجل إذا تخلف وذكروه لرسول اللّه صلى الله عليه وسلم قال لهم‏:‏ ‏(‏دعوه، فإن يكن فيه خير فسيلحقه اللّه بكم، وإن يكن غير ذلك فقد أراحكم منه‏)‏، فلم يتخلف إلا من حبسهم العذر، أو الذين كذبوا اللّه ورسوله من المنافقين، الذين قعدوا بعد أن استأذنوا للقعود كذباً، أو قعدوا ولم يستأذنوا رأسا‏.‏ نعم كان هناك ثلاثة نفر من المؤمنين الصادقين تخلفوا من غير مبرر، وهم الذين أبلاهم اللّه، ثم تاب عليهم‏.‏
ولما دخل رسول اللّه صلى الله عليه وسلم المدينة بدأ بالمسجد، فصلي فيه ركعتين، ثم جلس للناس، فأما المنافقون ـ وهم بضعة وثمانون رجلاً ـ فجاءوا يعتذرون بأنواع شتي من الأعذار، وطفقوا يحلفون له، فقبل منهم علانيتهم، وبايعهم، واستغفر لهم، ووكل سرائرهم إلى اللّه‏.‏
وأما النفر الثلاثة من المؤمنين الصادقين ـ وهم كعب بن مالك، ومُرَارَة بن الربيع، وهلال بن أمية ـ فاختاروا الصدق، فأمر رسول اللّه صلى الله عليه وسلم الصحابة ألا يكلموا هؤلاء الثلاثة، وجرت ضد هؤلاء الثلاثة مقاطعة شديدة، وتغير لهم الناس، حتى تنكرت لهم الأرض، وضاقت عليهم بما رحبت، وضاقت عليهم أنفسهم، وبلغت بهم الشدة إلى أنهم بعد أن قضوا أربعين ليلة من بداية المقاطعة أمروا أن يعتزلوا نساءهم، حتى تمت على مقاطعتهم خمسون ليلة، ثم أنزل اللّه توبتهم‏:‏ ‏{‏وَعَلَى الثَّلاَثَةِ الَّذِينَ خُلِّفُواْ حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنفُسُهُمْ وَظَنُّواْ أَن لاَّ مَلْجَأَ مِنَ اللّهِ إِلاَّ إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُواْ إِنَّ اللّهَ هُوَ التَّوَّابُ الرَّحِيمُ‏}‏ ‏[‏التوبة‏:‏118‏]‏‏.‏
وفرح المسلمون، وفرح الثلاثة فرحاً لا يقاس مداه وغايته، فبشروا وأبشروا واستبشروا وأجازوا وتصدقوا، وكان أسعد يوم من أيام حياتهم‏.‏
وأما الذين حبسهم العذر فقد قال تعالى فيهم‏:‏ ‏{‏لَّيْسَ عَلَى الضُّعَفَاء وَلاَ عَلَى الْمَرْضَى وَلاَ عَلَى الَّذِينَ لاَ يَجِدُونَ مَا يُنفِقُونَ حَرَجٌ إِذَا نَصَحُواْ لِلّهِ وَرَسُولِهِ‏}‏ ‏[‏التوبة‏:‏ 91‏]‏‏.‏ وقال فيهم رسول اللّه حين دنا من المدينة‏:‏ ‏(‏إن بالمدينة رجالاً ما سرتم مَسِيراً، ولا قطعتم وادياً إلا كانوا معكم، حبسهم العُذْرُ‏)‏، قـالوا‏:‏ يا رسول اللّه، وهــم بالمدينة‏؟‏ قال‏:‏ ‏(‏وهم بالمدينة‏)‏‏.‏
أثر الغزوة‏‏
وكان لهذه الغزوة أعظم أثر في بسط نفوذ المسلمين وتقويته على جزيرة العرب، فقد تبين للناس أنه ليس لأي قوة من القوات أن تعيش في العرب سوي قوة الإسلام، وبطلت بقايا أمل وأمنية كانت تتحرك في قلوب بقايا الجاهليين والمنافقين الذين كانوا يتربصون الدوائر بالمسلمين، وكانوا قد عقدوا آمالهم بالرومان، فقد استكانوا بعد هذه الغزوة، واستسلموا للأمر الواقع، الذي لم يجدوا عنه محيداً ولا مناصاً‏.‏
ولذلك لم يبق للمنافقين أن يعاملهم المسلمون بالرفق واللين، وقد أمر اللّه بالتشديد عليهم، حتى نهي عن قبول صدقاتهم، وعن الصلاة عليهم، والاستغفار لهم والقيام على قبرهم، وأمر بهدم وكرة دسهم وتآمرهم التي بنوها باسم المسجد، وأنزل فيهم آيات افتضحوا بها افتضاحاً تاماً، لم يبق في معرفتهم بعدها أي خفاء، كأن الآيات قد نصت على أسمائهم لمن يسكن بالمدينة‏.‏
ويعرف مدي أثر هذه الغزوة من أن العرب وإن كانت قد أخذت في التوافد إلى رسول اللّه صلى الله عليه وسلم بعد غزوة فتح مكة، بل وما قبلها، إلا أن تتابع الوفود وتكاثرها بلغ إلى القمة بعد هذه الغزوة‏.‏
نزول القرآن حول موضوع الغزوة‏
نزلت آيات كثيرة من سورة براءة حول موضوع الغزوة، نزل بعضها قبل الخروج، وبعضها بعد الخروج ـ وهو في السفر ـ وبعض آخر منها بعد الرجوع إلى المدينة، وقد اشتملت على ذكر ظروف الغزوة، وفضح المنافقين، وفضل المجاهدين والمخلصين، وقبول التوبة من المؤمنين الصادقين، الخارجين منهم في الغزوة والمتخلفين، إلى غير ذلك من الأمور‏.‏
بعض الوقائع المهمة في هذه السنة
وفي هذه السنة وقعت عدة وقائع لها أهمية في التاريخ‏:‏
1 ـ بعد قدوم رسول اللّه صلى الله عليه وسلم من تبوك وقع اللعان بين عُوَيْمِر العَجْلاني وامرأته‏.‏
2 ـ رجمت المرأة الغامدية، التي جاءت فاعترفت على نفسها بالفاحشة، رجمت بعدما فطمت ابنها‏.‏
3 ـ توفي النجاشي أصْحَمَة، ملك الحبشة، في رجب، وصلي عليه رسول الله صلاة الغائب في المدينة‏.‏
4 ـ توفيت أم كلثوم بنت النبي صلى الله عليه وسلم في شعبان، فحزن عليها حزناً شديداً، وقال لعثمان‏:‏ ‏(‏لو كانت عندي ثالثة لزوجتكها‏)‏‏.‏
5 ـ مات رأس المنافقين عبد اللّه بن أبي بن سَلُول بعد مرجع رسول اللّه صلى الله عليه وسلم من تبوك، فاستغفر له رسول اللّه صلى الله عليه وسلم، وصلي عليه بعد أن حاول عمر منعه عن الصلاة عليه، وقد نزل القرآن بعد ذلك بموافقة عمر‏.


الوفود

حج أبي بكر رضي الله عنه
وفي ذي القعدة أو ذي الحجــة من نفس السنة ـ 9 هـ ـ بعث رسول اللّه صلى الله عليه وسلم أبــا بكر الصديق رضي الله عنه أميراً على الحج، ليقيم بالمسلمين المناسك‏.‏
ثم نزلت أوائل سورة براءة بنقض المواثيق ونبذها على سواء، فبعث رسول اللّه صلى الله عليه وسلم على بن أبي طالب ليؤدي عنه ذلك، وذلك تمشياً منه على عادة العرب في عهود الدماء والأموال، فالتقي على بأبي بكر بالعَرْج أو بضَجْنَان، فقال أبو بكر‏:‏ أمير أو مأمور‏؟‏ قال علي‏:‏ لا، بل مأمور‏.‏ ثم مضيا، وأقام أبو بكر للناس حجهم، حتى إذا كان يوم النحر، قام على بن أبي طالب عند الجمرة، فأذن في الناس بالذي أمره رسول اللّه صلى الله عليه وسلم، ونبذ إلى كل ذي عهد عهده، وأجل لهم أربعة شهور، وكذلك أجل أربعة أشهر لمن لم يكن له عهد، وأما الذين لم ينقصوا المسلمين شيئاً، ولم يظاهروا عليهم أحداً فأبقي عهدهم إلى مدتهم‏.‏
وبعث أبو بكر رضي الله عنه رجالاً ينادون في الناس‏:‏ ألا لا يحج بعد هذا العام مشرك، ولا يطوف بالبيت عُرْيَان‏.‏
وكان هذا النداء بمثابة إعلان نهاية الوثنية في جزيرة العرب، وأنها لا تُبْدِئُ ولا تُعِيدُ بعد هذا العام‏.‏

نظرة على الغزوات
إذا نظرنا إلى غزوات النبي صلى الله عليه وسلم وبعوثه وسراياه، لا يمكن لنا ولا لأحد ممن ينظر في أوضاع الحروب وآثارها وخلفياتها ـ لا يمكن لنا إلا أن نقول‏:‏
إن النبي صلى الله عليه وسلم كان أكبر قائد عسكري في الدنيا، وأشدهم وأعمقهم فراسة وتيقظاً، إنه صاحب عبقرية فذة في هذا الوصف، كما كان سيد الرسل وأعظمهم في صفة النبوة والرسالة، فلم يخض معركة من المعارك إلا في الظرف ومن الجهة اللذين يقتضيهما الحزم والشجاعة والتدبير، ولذلك لم يفشل في أي معركة من المعارك التي خاضها لغلطة في الحكمة وما إليها من تعبئة الجيش وتعيينه على المراكز الاستراتيجية، واحتلال أفضل المواضع وأوثقها للمجابهة، واختيار أفضل خطة لإدارة دفة القتال، بل أثبت في كل ذلك أن له نوعاً آخر من القيادة غير ما عرفتها الدنيا في القواد‏.‏ ولم يقع ما وقع في أُحد وحنين إلا من بعض الضعف في أفراد الجيش ـ في حنين ـ أو من جهة معصيتهم أوامره وتركهم التقيد والالتزام بالحكمة والخطة اللتين كان أوجبهما عليهم من حيث الوجهه العسكرية‏.‏
وقد تجلت عبقريته صلى الله عليه وسلم في هاتين الغزوتين عند هزيمة المسلمين، فقد ثبت مجابهاً للعدو، واستطاع بحكمته الفذة أن يخيبهم في أهدافهم ـ كما فعل في أحد ـ أو يغير مجري الحرب حتى يبدل الهزيمة انتصاراً ـ كما في حنين ـ مع أن مثل هذا التطور الخطير، ومثل هذه الهزيمة الساحقة تأخذان بمشاعر القواد، وتتركان على أعصابهم أسوأ أثر، لا يبقي لهم بعد ذلك إلا هم النجاة بأنفسهم‏.‏
هذه من ناحية القيادة العسكرية الخالصة، أما من نواح أخري، فإنه استطاع بهذه الغزوات فرض الأمن وبسط السلام، وإطفاء نار الفتنة، وكسر شوكة الأعداء في صراع الإسلام والوثنية، وإلجائهم إلى المصالحة، وتخلية السبيل لنشر الدعوة، كما استطاع أن يتعرف على المخلصين من أصحابه ممن هو يبطن النفاق، ويضمر نوازع الغدر والخيانة‏.‏
وقد أنشأ طائفة كبيرة من القواد، الذين لاقوا بعده الفرس والرومان في ميادين العراق والشام، ففاقوهم في تخطيط الحروب وإدارة دفة القتال، حتى استطاعوا إجلاءهم من أرضهم وديارهم وأموالهم من جنات وعيون وزروع ومقام كريم ونعمة كانوا فيها فاكيهن‏.‏
كما استطاع رسول اللّه صلى الله عليه وسلم بفضل هذه الغزوات أن يوفر السكني والأرض والحرف والمشاغل للمسلمين، حتى تَفَصَّي من كثير من مشاكل اللاجئين الذين لم يكن لهم مال ولا دار، وهيأ السلاح والكُرَاع والعدة والنفقات، حصل على كل ذلك من غير أن يقوم بمثقال ذرة من الظلم والطغيان والبغي والعدوان على عباد اللّه‏.‏
وقد غير أغراض الحروب وأهدافها التي كانت تضطرم نار الحرب لأجلها في الجاهلية، فبينما كانت الحرب عبارة عن النهب والسلب والقتل والإغارة والظلم والبغي والعدوان، وأخذ الثأر، والفوز بالوَتَر، وكبت الضعيف، وتخريب العمران، وتدمير البنيان، وهتك حرمات النساء، والقسوة بالضعاف والولائد والصبيان، وإهلاك الحرث والنسل، والعبث والفساد في الأرض ـ في الجاهلية ـ إذ صارت هذه الحرب ـ في الإسلام ـ جهاداً في تحقيق أهداف نبيلة ، وأغراض سامية، وغايات محمودة، يعتز بها المجتمع الإنساني في كل زمان ومكان، فقد صارت الحرب جهاداً في تخليص الإنسان من نظام القهر والعدوان، إلى نظام العدالة والنَّصَف، من نظام يأكل فيه القوي الضعيف، إلى نظام يصير فيه القوي ضعيفاً حتى يؤخذ منه، وصارت جهاداً في تخليص ‏{‏وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَـذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَل لَّنَا مِن لَّدُنكَ وَلِيًّا وَاجْعَل لَّنَا مِن لَّدُنكَ نَصِيرًا‏}‏ ‏[‏النساء‏:‏75‏]‏‏.‏ وصارت جهاداً في تطهير أرض اللّه من الغدر والخيانة والإثم والعدوان، إلى بسط الأمن والسلامة والرأفة والرحمة ومراعاة الحقوق والمروءة‏.‏
كما شرع للحروب قواعد شريفة ألزم التقيد بها على جنوده وقوادها، ولم يسمح لهم الخروج عنها بحال‏.‏ روي سليمان بن بريدة عن أبيه قال‏:‏ كان رسول اللّه صلى الله عليه وسلم إذا أمر أميراً على جيش أو سرية أوصاه في خاصته بتقوي اللّه عز وجل، ومن معه من المسلمين خيراً، ثم قال‏:‏ ‏(‏اغزوا بسم اللّه، في سبيل اللّه، قاتلوا من كفر باللّه، اغزوا، فلا تغلوا، ولاتغدروا، ولا تمثلوا، ولا تقتلوا وليداً‏.‏‏.‏‏.‏‏)‏ الحديث‏.‏ وكان يأمر بالتيسير ويقول‏:‏ ‏(‏يسروا ولا تعسروا، وسكنوا ولا تنفروا‏)‏‏.‏
وكان إذا جاء قوماً بِلَيْل لم يُغِرْ عليهم حتى يُصبِح، ونهي أشد النهي عن التحريق في النار، ونهي عن قتل الصبر، وقتل النساء وضربهن، ونهي عن النهب حتى قال‏:‏ ‏(‏إن النُّهْبَى ليست بأحل من الميتة‏)‏، ونهي عن إهلاك الحرث والنسل وقطع الأشجار إلا إذا اشتدت إليها الحاجة، ولا يبقي سواه سبيل‏.‏ وقال عند فتح مكة‏:‏ ‏(‏لا تجهزن على جريح، ولا تتبعن مدبراً، ولا تقتلن أسيراً‏)‏، وأمضى السنة بأن السفير لا يقتل، وشدد في النهي عن قتل المعاهدين حتى قال‏:‏ ‏(‏من قتل معاهداً لم يُرِحْ رائحة الجنة، وإن ريحها لتوجد من مسيرة أربعين عاماً‏)‏، إلى غير ذلك من القواعد النبيلة التي طهرت الحروب من أدران الجاهلية حتى جعلتها جهاداً مقدساً‏.‏

الناس يدخلون في دين اللّه أفواجاً
كانت غزوة فتح مكة ـ كما قلنا ـ معركة فاصلة، قضت على الوثنية قضاء باتاً، عرفت العرب لأجلها الحق من الباطل، وزالت عنهم الشبهات، فتسارعوا إلى اعتناق الإسلام‏.‏ قال عمرو بن سلمة‏:‏ كنا بماء ممر الناس، وكان يمر بنا الركبان فنسألهم‏:‏ ماللناس‏؟‏ ما للناس‏؟‏ ما هذا الرجل‏؟‏ ـ أي النبي صلى الله عليه وسلم ـ فيقولون‏:‏ يزعم أن اللّه أرسله، أوحي إليه، أوحي اللّه كذا، فكنت أحفظ ذاك الكلام، فكأنما يقر في صدري، وكانت العرب تلوم بإسلامهم الفتح، فيقولون‏:‏ اتركوه وقومه، فإنه إن ظهر عليهم فهو نبي صادق‏.‏ فلما كانت وقعة أهل الفتح بادر كل قوم بإسلامهم، وبدر أبي قومي بإسلامهم، فلما قدم قال‏:‏ جئتكم واللّه من عند النبي صلى الله عليه وسلم حقاً‏.‏ فقال‏:‏ صلوا صلاة كذا في حين كذا، وصلاة كذا في حين كذا، فإذا حضرت الصلاة فليؤذن أحدكم، وليؤمكم أكثركم قرآناً‏.‏‏.‏‏.‏ الحديث‏.‏
وهذا الحديث يدل مدي أثر فتح مكة في تطوير الظروف، وتعزيز الإسلام، وتعيين الموقف للعرب، واستسلامهم للإسلام، وتأكد ذلك أي تأكد بعد غزوة تبوك، ولذلك نري الوفود تقصد المدينة تتري في هذين العامين ـ التاسع والعاشر ـ ونري الناس يدخلون في دين اللّه أفواجاً، حتى إن الجيش الإسلامي الذي كان قوامه عشرة آلاف مقاتل في غزوة الفتح، إذا هو يزخر في ثلاثين ألف مقاتل في غزوة تبوك قبل أن يمضي على فتح مكة عام كامل، ثم نري في حجة الوداع بحراً من رجال الإسلام ـ مائة ألف من الناس أو مائة ألف وأربعة وأربعون ألفا منهم ـ يموج حول رسول اللّه صلى الله عليه وسلم بالتلبية والتكبير والتسبيح والتحميد، تدوي له الآفاق، وترتج له الأرجاء‏.‏

الـوفـــود
والوفود التي سردها أهل المغازي يزيد عددها على سبعين وفداً، ولا يمكن لنا استقصاءها، وليس كبير فائدة في بسط تفاصيلها، وإنما نذكر منها إجمالاً ماله روعة أو أهمية في التاريخ، وليكن على ذكر من القارئ أن وفادة عامة القبائل وإن كانت بعد الفتح، ولكن هناك قبائل توافدت قبله أيضاً‏:‏
1 ـ وفد عبد القيس‏:‏
كانت لهذه القبيلة وفادتان‏:‏ الأولي سنة خمس من الهجرة أو قبل ذلك‏.‏ كان رجل منهم يقال له مُنْقِذُ بن حيان، يَرِدُ المدينة بالتجارة، فلما جاء المدينة بتجارته بعد مقدم النبي صلى الله عليه وسلم، وعلم الإسلام أسلم، وذهب بكتاب من النبي صلى الله عليه وسلم إلى قومه فأسلموا، فتوافدوا إليه في شهر حرام في ثلاثة أو أربعة عشر رجلاً، وفيها سألوا عن الإيمان وعن الأشربة، وكان كبيرهم الأشج العصري الذي قال فيه رسول اللّه صلى الله عليه وسلم‏:‏ ‏(‏إن فيك خصلتين يحبهما اللّه‏:‏ الحلم والأناة‏)‏‏.‏
والوفادة الثانية كانت في سنة الوفود، وكان عددهم فيها أربعين رجلاً، وكان فيهم الجارود بن العلاء العبدي، وكان نصرانياً فأسلم وحسن إسلامه‏.‏
2 ـ وفد دَوْس‏:‏
كانت وفادة هذه القبيلة في أوائل سنة سبع، ورسول اللّه صلى الله عليه وسلم بخيبر ، وقد قدمنا حديث إسلام الطُّفَيْل بن عمرو الدوسي، وأنه أسلم ورسول اللّه صلى الله عليه وسلم بمكة، ثم رجع إلى قومه، فلم يزل يدعوهم إلى الإسلام، ويبطئون عليه حتى يئس منهم، ورجع إلى رسول اللّه صلى الله عليه وسلم، فطلب منه أن يدعو على دوس، فقال‏:‏ ‏(‏اللهم اهد دوساً‏)‏‏.‏ ثم أسلم هؤلاء، فوفد الطفيل بسبعين أو ثمانين بيتا من قومه إلى المدينة في أوائل سنة سبع، ورسول اللّه صلى الله عليه وسلم بخيبر، فلحق به‏.‏
3 ـ رسول فَرْوَة بن عمرو الجُذَامي‏:‏
كان فروة قائداً عربياً من قواد الرومان، عاملاً لهم على من يليهم من العرب، وكان منزله مَعَان وما حوله من أرض الشام، أسلم بعد ما رأي من جلاد المسلمين وشجاعتهم، وصدقهم اللقاء في معركة مؤتة سنة 8 هـ، ولما أسلم بعث إلى رسول اللّه صلى الله عليه وسلم رسولاً بإسلامه، وأهدي له بغلة بيضاء، ولما علم الروم بإسلامه أخذوه فحبسوه، ثم خيروه بين الردة والموت، فاختار الموت على الردة، فصلبوه بفلسطين على ماء يقال له‏:‏ عفراء، وضربوا عنقه‏.‏
4 ـ وفد صُدَاء‏:‏
جاء هذا الوفد عقب انصراف رسول اللّه صلى الله عليه وسلم من الجِعْرَانة سنة 8 هـ ، وذلك أن رسول اللّّه صلى الله عليه وسلم هيأ بعثاً من أربعمائة من المسلمين، وأمرهم أن يطأوا ناحية من اليمن فيها صُدَاء، وبينما ذلك البعث معسكر بصَدْرِ قَنَاة علم به زياد بن الحارث الصدائي، فجاء إلى رسول اللّه صلى الله عليه وسلم فقال‏:‏ جئتك وافداً على مَنْ ورائي، فاردد الجيش وأنا لك بقومي، فرد الجيش من صدر قناة، وجاء الصدائي إلى قومه فرغبهم في القدوم على رسول اللّه صلى الله عليه وسلم، فقدم عليه خمسة عشر رجلاً منهم، وبايعوه على الإسلام، ثم رجعوا إلى قومهم، فدعوهم ففشا فيهم الإسلام، فوافي رسول اللّه صلى الله عليه وسلم منهم مائة رجل في حجة الوداع‏.‏
5 ـ قدوم كعب بن زهير بن أبي سلمى‏:‏
كان من بيت الشعراء، ومن أشعر العرب، وكان يهجو النبي صلى الله عليه وسلم، فلما انصرف رسول اللّه صلى الله عليه وسلم من غزوة الطائف سنة 8هـ ، كتب إلى كعب بن زهير أخوه بُجَيْر بن زهير أن رسول اللّه صلى الله عليه وسلم قتل رجالاً بمكة ممن كانوا يهجونه ويؤذونه، ومن بقي من شعراء قريش هربوا في كل وجه، فإن كانت لك في نفسك حاجة فَطِرْ إلى رسول اللّه صلى الله عليه وسلم، فإنه لا يقتل أحداً جاء تائباً، وإلا فانج إلى نجاتك، ثم جري بين الأخوين مراسلات ضاقت لأجلها الأرض على كعب، وأشفق على نفسه، فجاء المدينة، ونزل على رجل من جُهَيْنَةَ، وصلي معه الصبح، فلما انصرف أشار عليه الجهني، فقام إلى رسول اللّه صلى الله عليه وسلم حتى جلس إليه، فوضع يده في يده، وكان رسول اللّه صلى الله عليه وسلم لا يعرفه فقال‏:‏ يا رسول اللّه، إن كعب بن زهير قد جاء ليستأمن منك تائباً مسلماً، فهل أنت قابل منه إن أنا جئتك به‏؟‏ قال‏:‏ ‏(‏نعم‏)‏‏.‏ قال‏:‏ أنا كعب بن زهير، فوثب عليه رجل من الأنصار يستأذن ضرب عنقه، فقال‏:‏ ‏(‏دعه عنك، فإنه قد جاء تائباً نازعاً عما كان عليه‏)‏‏.‏
وحينئذ أنشد كعب قصيدته المشهورة التي أولها‏:‏
بانت سعاد فقلبي اليوم مَتْبُول ** مُتَيَّمٌ إثْرَهَا، لم يُفْدَ، مَكْبُول
قال فيها ـ وهو يعتذر إلى رسول اللّه صلى الله عليه وسلم، ويمدحه‏:‏
نبئت أن رسول الله أوعدني ** والعفو عند رسول الله مأمول
مهلا هداك الذي أعطاك نافلة الـ ** قرآن فيها مواعيظ وتفصيل
لا تأخذن بأقوال الوشاة ولم ** أذنب، ولو كثرت فيَّ الأقاويل
لقد أقوم مقاما ما لو يقوم به ** أرى وأسمع ما لو يسمع الفيل
لظل يرعد إلا أن يكون له ** من الرسول بإذن الله تنويل
حتى وضعت يميني ما أنازعه ** في كف ذي نقمات قيله القيل
فلهو أخوف عندي إذ أكلمه ** وقيل‏:‏ إنك منسوب ومسئول
من ضيغم بضراء الأرض مخدرة ** في بطن عثر غيل دونه غيل
إن الرسول لنور يستضاء به ** مهند من سيوف الله مسلول
ثم مدح المهاجرين من قريش؛ لأنهم لم يكن تكلم منهم رجل في كعب حين جاء إلا بخير، وعرض في أثناء مدحهم على الأنصار لاسئذان رجل منهم في ضرب عنقه، قال‏:‏
يمشون مَشْي الجمال الزُّهْرِ يعصمهم ** ضَرْبٌ إذا عَرَّد السُّودُ التَّنَابِيل
فلما أسلم وحسن إسلامه مدح الأنصار في قصيدة له، وتدارك ما كان قد فرط منه في شأنهم، قال في تلك القصيدة‏:‏
من سره كَرَمُ الحــياة فلا يَزَلْ ** في مِقْنَبٍ من صالحي الأنصار
ورثوا المكارم كابراً عن كـابر ** إن الخـيار هـم بنـو الأخيار
6 ـ وفد عُذْرَة‏:‏
قدم هذا الوفد في صفر سنة 9 هـ، وهم اثنا عشر رجلاً فيهم حمزة بن النعمان، قال متكلمهم حين سئلوا ‏(‏من القوم‏؟‏‏)‏‏:‏ نحن بنو عُذْرَة، إخوة قُصَي لأمه، نحن الذين عضدوا قصياً، وأزاحوا من بطن مكة خزاعة وبني بكر، لنا قرابات وأرحام، فرحب بهم النبي صلى الله عليه وسلم، وبشرهم بفتح الشام، ونهاهم عن سؤال الكاهنة، وعن الذبائح التي كانوا يذبحونها‏.‏ أسلموا وأقاموا أياماً ثم رجعوا‏.‏
7 ـ وفد بَلِي‏:‏
قدم في ربيع الأول سنة 9 هـ، وأسلم وأقام بالمدينة ثلاثاً، وقد سأل رئيسهم أبو الضُّبَيْب عن الضيافة هل فيها أجر‏؟‏ فقال رسول اللّه صلى الله عليه وسلم‏:‏ ‏(‏نعم، وكل معروف صنعته إلى غني أو فقير فهو صدقة‏)‏، وسأل عن وقت الضيافة، فقال‏:‏ ‏(‏ثلاثة أيام‏)‏، وسأل عن ضالة الغنم، فقال‏:‏ ‏(‏هي لك أو لأخيك أو للذنب‏)‏، وسأل عن ضالة البعير‏.‏ فقال‏:‏ ‏(‏مالك وله‏؟‏ دعه حتى يجده صاحبه‏)‏‏.‏
8 ـ وفد ثقيف‏:‏
كانت وفادتهم في رمضان سنة 9 هـ، وقصة إسلامهم أن رئيسهم عروة بن مسعود الثقفي جاء إلى رسول اللّه صلى الله عليه وسلم بعد مرجعه من غزوة الطائف في ذي القعدة سنة 8 هـ قبل أن يصل إلى المدينة، فأسلم عروة، ورجع إلى قومه، ودعاهم إلى الإسلام ـ وهو يظن أنهم يطيعونه ؛ لأنه كان سيدا مطاعاً في قومه، وكان أحب إليهم من أبكارهم ـ فلما دعاهم إلى الإسلام رموه بالنبل من كل وجه حتى قتلوه، ثم أقاموا بعد قتله أشهراً، ثم ائتمروا بينهم، ورأوا أنه لا طاقة لهم بحرب مَنْ حولهم من العرب ـ الذين كانوا قد بايعوا وأسلموا ـ فأجمعوا أن يرسلوا رجلاً إلى رسول اللّه صلى الله عليه وسلم، فكلموا عَبْد يالِيل بن عمرو، وعرضوا عليه ذلك فأبي، وخاف أن يصنعوا به إذا رجع مثل ما صنعوا بعروة‏.‏ وقال‏:‏ لست فاعلاً حتى ترسلوا معي رجالاً، فبعثوا معه رجلين من الأحلاف وثلاثة من بني مالك، فصاروا ستة فيهم عثمان بن أبي العاص الثقفي، وكان أحدثهم سناً‏.‏
فلما قدموا على رسول اللّه صلى الله عليه وسلم ضرب عليهم قبة في ناحية المسجد، لكي يسمعوا القرآن، ويروا الناس إذا صلوا، ومكثوا يختلفون إلى رسول اللّه صلى الله عليه وسلم، وهو يدعوهم إلى الإسلام، حتى سأل رئيسهم أن يكتب لهم رسول اللّه صلى الله عليه وسلم قضية صلح بينه وبين ثقيف، يأذن لهم فيه بالزنا وشرب الخمور وأكل الربا، ويترك لهم طاغيتهم اللات، وأن يعفيهم من الصلاة، وألا يكسروا أصنامهم بأيديهم، فأبي رسول اللّه صلى الله عليه وسلم أن يقبل شيئاً من ذلك، فخلوا وتشاوروا فلم يجدوا محيصاً عن الاستسلام لرسول اللّه صلى الله عليه وسلم، فاستسلموا وأسلموا، واشترطوا أن يتولي رسول اللّه صلى الله عليه وسلم هدم اللات، وأن ثقيفاً لا يهدمونها بأيديهم أبداً‏.‏ فقبل ذلك، وكتب لهم كتاباً، وأمر عليهم عثمان بن أبي العاص الثقفي ؛ لأنه كان أحرصهم على التفقه في الإسلام وتعلم الدين والقرآن‏.‏ وذلك أن الوفد كانوا كل يوم يغدون إلى رسول اللّه صلى الله عليه وسلم، ويخلفون عثمان بن أبي العاص في رحالهم، فإذا رجعوا وقالوا بالهاجرة عمد عثمان بن أبي العاص إلى رسول اللّه صلى الله عليه وسلم فاستقرأه القرآن، وسأله عن الدين، وإذا وجده نائماً عمد إلى أبي بكر لنفس الغرض ‏(‏وكان من أعظم الناس بركة لقومه في زمن الردة، فإن ثقيفاً لما عزمت على الردة قال لهم‏:‏ يا معشر ثقيف، كنتم آخر الناس إسلاماً، فلا تكونوا أول الناس ردة، فامتنعوا عن الردة، وثبتوا على الإسلام‏)‏‏.‏
ورجع الوفد إلى قومه فكتمهم الحقيقة، وخوفهم بالحرب والقتال، وأظهر الحزن والكآبة، وأن رسول اللّه صلى الله عليه وسلم سألهم الإسلام وترك الزنا والخمر والربا وغيرها وإلا يقاتلهم‏.‏ فأخذت ثقيفاً نخوة الجاهلية، فمكثوا يومين أو ثلاثة يريدون القتال، ثم ألقي اللّه في قلوبهم الرعب، وقالوا للوفد‏:‏ ارجعوا إليه فأعطوه ما سأل‏.‏ وحينئذ أبدي الوفد حقيقة الأمر، وأظهروا ما صالحوا عليه، فأسلمت ثقيف‏.‏
وبعث رسول اللّه صلى الله عليه وسلم رجالاً لهدم اللات، أمر عليهم خالد بن الوليد، فقام المغيرة ابن شعبة، فأخذ الكُرْزِين وقال لأصحابه‏:‏ واللّه لأضحكنكم من ثقيف، فضرب بالكرزين، ثم سقط يركض، فارتج أهل الطائف، وقالوا‏:‏ أبعد اللّه المغيرة، قتلته الرَّبَّةُ، فوثب المغيرة فقال‏:‏ قبحكم اللّه، إنما هي لُكَاع حجارة ومَدَر، ثم ضرب الباب فكسره، ثم علا أعلى سورها، وعلا الرجال فهدموها وسووها بالأرض حتى حفروا أساسها، وأخرجوا حليها ولباسها، فبهتت ثقيف، ورجع خالد مع مفرزته إلى رسول اللّْه صلى الله عليه وسلم بحليها وكسوتها، فقسمها رسول الله صلى الله عليه وسلم من يومه، وحمد الله على نصرة نبيه وإعزاز دينه‏.‏
9 ـ رسالة ملوك اليمن‏:‏
وبعد مرجع النبي صلى الله عليه وسلم من تبوك قدم كتاب ملوك حِمْيَر، وهم الحارث بن عبد كُلال، ونعيم بن عبد كلال، والنعمان، وقَيْلُ ذي رُعَيْن وهَمْدَان ومُعَافِر، ورسولهم إليه صلى الله عليه وسلم مالك بن مرة الرَّهَاوي، بعثوه بإسلامهم ومفارقتهم الشرك وأهله، وكتب إليهم رسول الله صلى الله عليه وسلم كتاباً بَيَّنَ فيه ما للمؤمنين وما عليهم، وأعطي فيه المعاهدين ذمة اللّه وذمة رسوله إذا أعطوا ما عليهم من الجزية وبعث إليهم رجالاً من أصحابه أميرهم معاذ بن جبل، وجعله على الكورة العلياء من جهة عَدَن بين السَّكُون والسَّكَاسِك، وكان قاضياً وحاكماً في الحروب، وعاملاً على أخذ الصدقة والجزية، ويصلي بهم الصلوات الخمس، وبعث أبا موسي الأشعري رضي الله عنه على الكورة السفلي‏:‏ زُبَيْد ومأرب وَزَمَع والساحل، وقال‏:‏ ‏(‏يسرا ولا تعسرا، وبشرا ولا تنفرا، وتطاوعا ولا تختلفا‏)‏‏.‏ وقد مكث معاذ باليمن حتى توفي رسول اللّه صلى الله عليه وسلم‏.‏ أما أبو موسي الأشعري رضي الله عنه فقدم عليه صلى الله عليه وسلم في حجة الوداع‏.‏
10 ـ وفد همدان‏:‏
قدموا سنة 9هـ بعد مرجعه صلى الله عليه وسلم من تبوك، فكتب لهم رسول اللّه صلى الله عليه وسلم كتاباً أقطعهم فيه ما سألوه، وأمر عليهم مالك بن النَّمَطَ، واستعمله على من أسلم من قومه، وبعث إلى سائرهم خالد بن الوليد يدعوهم إلى الإسلام، فأقام ستة أشهر يدعوهم فلم يجيبوه، ثم بعث على بن أبي طالب، وأمره أن يَقْفُلَ خالداً، فجاء على إلى همدان، وقرأ عليهم كتاباً من رسول اللّه صلى الله عليه وسلم، ودعاهم إلى الإسلام فأسلموا جميعاً، وكتب على ببشارة إسلامهم إلى رسول صلى الله عليه وسلم، فلما قرأ الكتاب خر ساجداً، ثم رفع رأسه فقال‏:‏ ‏(‏السلام على همدان، السلام على همدان‏)‏‏.‏
11 ـ وفد بني فَزَارَة‏:‏
قدم هذا الوفد سنة 9هـ بعد مرجعه صلى الله عليه وسلم من تبوك، قدم في بضعة عشر رجلاً جاءوا مقرين بالإسلام، وشكوا جدب بلادهم، فصعد رسول الله صلى الله عليه وسلم المنبر، فرفع يديه واستسقي، وقال‏:‏ ‏(‏اللهم اسق بلادك وبهائمك، وانشر رحمتك، وأحْي بلدك الميت، اللهم اسقنا غَيْثاً مُغِيثاً، مريئًا مَرِيعاً، طَبَقاً واسعاً، عاجلاً غير آجل، نافعاً غير ضار، اللّهم سقيا رحمة، لا سقيا عذاب، ولاهَدْم ولا غَرَق ولا مَحْق، اللّهم اسقنا الغيث، وانصرنا على الأعداء‏)‏‏.‏
12ـ وفد نجران‏:‏
‏[‏نجران‏]‏ بفتح النون وسكون الجيم‏:‏ بلد كبير على سبع مراحل من مكة إلى جهة اليمن، كان يشتمل على ثلاث وسبعين قرية، مسيرة يوم للراكب السريع ، وكان يؤلف مائة ألف مقاتل كانوا يدينون بالنصرانية‏.‏
وكانت وفادة أهل نجران سنة 9هـ، وقوام الوفد ستون رجلاً منهم أربعة وعشرون من الأشراف، فيهم ثلاثة كانت إليهم زعامة أهل نجران‏.‏ أحدهمْ‏:‏ العَاقِب، كانت إليه الإمارة والحكومة، واسمه عبد المسيح‏.‏ والثاني‏:‏ السيد، كانت تحت إشرافه الأمور الثقافية والسياسية، واسمه الأيْهَم أو شُرَحِْبيل‏.‏ والثالث‏:‏ الأسْقف، وكانت إليه الزعامة الدينية، والقيادة الروحانية، واسمه أبو حارثة بن علقمة‏.‏
ولما نزل الوفد بالمدينة، ولقي النبي صلى الله عليه وسلم سألهم وسألوه، ثم دعاهم إلى الإسلام، وتلا عليهم القرآن فامتنعوا، وسألوه عما يقول في عيسي عليه السلام، فمكث رسول اللّه صلى الله عليه وسلم يومه ذلك حتى نزل عليه‏:‏ ‏{‏إِنَّ مَثَلَ عِيسَى عِندَ اللّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِن تُرَابٍ ثِمَّ قَالَ لَهُ كُن فَيَكُونُ الْحَقُّ مِن رَّبِّكَ فَلاَ تَكُن مِّن الْمُمْتَرِينَ فَمَنْ حَآجَّكَ فِيهِ مِن بَعْدِ مَا جَاءكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْاْ نَدْعُ أَبْنَاءنَا وَأَبْنَاءكُمْ وَنِسَاءنَا وَنِسَاءكُمْ وَأَنفُسَنَا وأَنفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَل لَّعْنَةُ اللّهِ عَلَى الْكَاذِبِينَ‏}‏ ‏[‏آل عمران‏:‏59: 61‏]‏‏.‏
ولما أصبح رسول اللّه صلى الله عليه وسلم أخبرهم بقوله في عيسي ابن مريم في ضوء هذه الآية الكريمة، وتركهم ذلك اليوم ؛ ليفكروا في أمرهم، فأبوا أن يقروا بما قال في عيسي‏.‏ فلما أصبحوا وقد أبوا عن قبول ما عرض عليهم من قوله في عيسي، وأبوا عن الإسلام دعاهم رسول اللّه صلى الله عليه وسلم إلى المباهلة، وأقبل مشتملاً على الحسن والحسين في خَمِيل له، وفاطمة تمشي عند ظهره، فلما رأوا منه الجد والتهيؤ خلوا وتشاوروا، فقال كل من العاقب والسيد للآخر‏:‏ لا تفعل، فو اللّه لئن كان نبياً فَلاَعَنَنَا لا نفلح نحن ولا عقبنا من بعدنا ، فلا يبقي على وجه الأرض منا شعرة ولا ظُفْر إلا هلك، ثم اجتمع رأيهم على تحكيم رسول اللّه صلى الله عليه وسلم في أمرهم، فجاءوا وقالوا‏:‏ إنا نعطيك ما سألتنا‏.‏ فقبل رسول اللّه صلى الله عليه وسلم منهم الجزية، وصالحهم على ألفي حُلَّة‏:‏ ألف في رجب، وألف في صفر، ومع كل حلة أوقية، وأعطاهم ذمة اللّه وذمة رسوله‏.‏ وترك لهم الحرية الكاملة في دينهم، وكتب لهم بذلك كتاباً، وطلبوا منه أن يبعث عليهم رجلاً أميناً، فبعث عليهم أمين هذه الأمة أبا عبيدة بن الجراح؛ ليقبض مال الصلح‏.‏
ثم طفق الإسلام يفشو فيهم، فقد ذكروا أن السيد والعاقب أسلما بعد ما رجعا إلى نجران، وأن النبي صلى الله عليه وسلم بعث إليهم عليّا ؛ ليأتيه بصدقاتهم وجزيتهم، ومعلوم أن الصدقة إنما تؤخذ من المسلمين‏.‏
13 ـ وفد بني حنيفة‏:‏
كانت وفادتهم سنة 9 هـ، وكانوا سبعة عشر رجلاً فيهم مُسَيْلِمة الكذاب ـ وهو مُسَيْلِمة بن ثُمَامَة بن كبير بن حبيب بن الحارث من بني حنيفة ـ نزل هذا الوفد في بيت رجل من الأنصار، ثم جاءوا إلى النبي صلى الله عليه وسلم فأسلموا، واختلفت الروايات في مسيلمة الكذاب، ويظهر بعد النظر في جميعها أن مسيلمة صدر منه الاستنكاف والأنفة والاستكبار والطموح إلى الإمارة، وأنه لم يحضر مع سائر الوفد إلى رسول اللّه صلى الله عليه وسلم، وأن النبي صلى الله عليه وسلم أراد استئلافه بالإحسان بالقول والفعل أولا، فلما رأي أن ذلك لا يجدي فيه نفعاً تفرس فيه الشر‏.‏
وكان النبي صلى الله عليه وسلم قد أري قبل ذلك في المنام أنه أتي بخزائن الأرض، فوقع في يديه سواران من ذهب، فكبرا عليه وأهماه، فأوحي إليه أن انفخهما فنفخهما فذهبا، فأوَّلَهُمَا كذابين يخرجان من بعده، فلما صدر من مسيلمة ما صدر من الاستنكاف ـ وقد كان يقول‏:‏ إن جعل لي محمد الأمر من بعده تبعته ـ جاءه رسول اللّه صلى الله عليه وسلم وفي يده قطعة من جريد، ومعه خطيبه ثابت بن قيس بن شَمَّاس، حتى وقف على مسيلمة في أصحابه، فكلمه، فقال له مسيلمة‏:‏ إن شئت خلينا بينك وبين الأمر، ثم جعلته لنا بعدك، فقال‏:‏ ‏(‏لو سألتني هذه القطعة ما أعطيتكها، ولن تعدو أمر اللّه فيك، ولئن أدبرتَ ليعقرنك اللّه، واللّه إني لأراك الذي أرِيتُ فيه ما رأيتُ، وهذا ثابت يجيبك عني‏)‏، ثم انصرف‏.‏
وأخيراً وقع ما تَفَرَّسَ فيه النبي صلى الله عليه وسلم، فإن مسيلمة لما رجع إلى اليَمَامة بقي يفكر في أمره، حتى ادعي أنه أشرك في الأمر مع النبي صلى الله عليه وسلم، فادعي النبوة، وجعل يسجع السجعات، وأحل لقومه الخمر والزنا، وهو مع ذلك يشهد لرسول اللّه صلى الله عليه وسلم أنه نبي، وافتتن به قومه فتبعوه وأصفقوا معه، حتى تفاقم أمره، فكان يقال له‏:‏ رحمان اليمامة لعظم قدره فيهم، وكتب إلى رسول اللّه صلى الله عليه وسلم كتاباً قال فيه‏:‏ إني أشركت في الأمر معك، وإن لنا نصف الأمر، ولقريش نصف الأمر، فرد عليه رسول اللّه صلى الله عليه وسلم بكتاب قال فيه‏:‏ ‏(‏إن الأرض للّه يورثها من يشاء من عباده، والعاقبة للمتقين‏)‏‏.‏
وعن ابن مسعود‏:‏ جاء ابن النَّوَّاحَة، وابن أُثَال رسولا مسيلمة إلى النبي صلى الله عليه وسلم، فقال لهما‏:‏ ‏(‏أتشهدان أني رسول اللّّه‏؟‏‏)‏ فقالا‏:‏ نشهد أن مسيلمة رسول اللّه‏.‏ فقال النبي صلى الله عليه وسلم‏:‏ ‏(‏آمنت باللّه ورسوله، لو كنت قاتلاً رسولاً لقتلتكما‏)‏‏.‏
كان ادعاء مسيلمة النبوة سنة عشر، وقتل في حرب اليمامة في عهد أبي بكر الصديق رضي الله عنه في ربيع الأول سنة 21هـ، قتله وَحْشِي قاتل حمزة‏.‏وأما المتنبئ الثاني، وهو الأسود العَنْسِي الذي كان باليمن، فقتله فَيْرُوز، واحتز رأسه قبل وفاة النبي صلى الله عليه وسلم بيوم وليلة، فأتاه الوحي فأخبر به أصحابه، ثم جاء الخبر من اليمن إلى أبي بكر رضي الله عنه‏.‏
14ـ وفد بني عامر بن صَعْصَعَة‏:‏
كان فيهم عامر بن الطُّفَيْل عدو اللّه وأرْبَد بن قيس ـ أخو لَبِيد لأمه ـ وخالد بن جعفر، وجَبَّار بن أسلم، وكانوا رؤساء القوم وشياطينهم، وكان عامر هو الذي غدر بأصحاب بئر مَعُونة، فلما أراد هذا الوفد أن يقدم المدينة تآمر عامر وأربد، واتفقا على الفتك بالنبي صلى الله عليه وسلم، فلما جاء الوفد جعل عامر يكلم النبي صلى الله عليه وسلم، ودار أربد خلفه، واخترط سيفه شبراً، ثم حبس اللّه يده فلم يقدر على سله، وعصم اللّه نبيه، ودعا عليهما النبي صلى الله عليه وسلم، فلما رجعا أرسل اللّه على أربد وجمله صاعقة فأحرقته، وأما عامر فنزل على امرأة سَلُولِيَّةٍ، فأصيب بغُدَّةٍ في عنقه فمات وهو يقول‏:‏ أغدة كغدة البعير، وموتا في بيت السلولية‏.‏
وفي صحيح البخاري‏:‏ أن عامراً أتي النبي صلى الله عليه وسلم فقال‏:‏ أُخَيِّرُكَ بين خصال ثلاث‏:‏ يكون لك أهل السَّهْلِ ولي أهل المَدَرَ، أو أكون خليفتك من بعدك، أو أغزوك بغَطَفَان بألف أشقر وألف شقراء، فطعن في بيت امرأة، فقال‏:‏ أغدة كغدة البعير، في بيت امرأة من بني فلان ‏!‏ ايتوني بفرسي، فركب، فمات على فرسه‏.‏
15ـ وفد تُجِيب‏:‏
قدم هذا الوفد بصدقات قومه مما فضل عن فقرائهم، وكان الوفد ثلاثة عشر رجلاً، وكانوا يسألون عن القرآن والسنن يتعلمونها، وسألوا رسول اللّه صلى الله عليه وسلم أشياء فكتب لهم بها، ولم يطيلوا اللبث، ولما أجازهم رسول اللّه صلى الله عليه وسلم بعثوا إليه غلاماً كانوا خلفوه في رحالهم، فجاء الغلام، وقال‏:‏ واللّه ما أعْمَلَنِي من بلادي إلا أن تسأل اللّه عز وجل أن يغفر لي ويرحمني، وأن يجعل غناي في قلبي، فدعا له بذلك‏.‏ فكان أقنع الناس، وثبت في الردة على الإسلام، وذكر قومه ووعظهم فثبتوا عليه، والتقي أهل الوفد بالنبي صلى الله عليه وسلم مرة أخري في حجة الوداع سنة 01 هـ‏.‏
16ـ وفد طيِّـئ‏:‏
قدم هذا الوفد وفيهم زَيْدُ الخَيْلِ ، فلما كلموا النبي صلى الله عليه وسلم، وعرض عليهم الإسلام أسلموا وحسن إسلامهم، وقال رسول اللّه صلى الله عليه وسلم عن زيد‏:‏ ‏(‏ما ذكر لي رجل من العرب بفضل، ثم جاءني إلا رأيته دون ما يقال فيه ، إلا زيد الخيل، فإنه لم يبلغ كل ما فيه‏)‏، وسماه زيد الخير‏.‏
وهكذا تتابعت الوفود إلى المدينة في سنتي تسع وعشر، وقد ذكر أهل المغازي والسير منها وفود أهل اليمن، والأزْد وبني سعد هُذَيْم من قُضَاعَة، وبني عامر بن قَيْس، وبني أسد، وبَهْرَاء وخَوْلان ومُحَارِب وبني الحارث بن كعب وغَامِد وبني المُنْتَفِق، وسَلامان، وبني عَبْس، ومُزَيْنَة، ومُرَاد، وزُبَيْد، وكِنْدَة، وذي مُرَّة، وغَسَّان، وبني عِيش، ونَخْع ـ وهو آخر الوفود، توافـد فـي منتصف محـرم سنة 11هـ في مائتي رجـل ـ وكانت وفادة الأغلبية من هذه الوفود سنة 9 و 01 هـ، وقد تأخرت وفادة بعضها إلى سنة 11 هـ‏.‏
وتَتَابُع هذه الوفود يدل على مدي ما نالت الدعوة الإسلامية من القبول التام، وبسط السيطرة والنفوذ على أنحاء جزيرة العرب وأرجائها، وأن العرب كانت تنظر إلى المدينة بنظر التقدير والإجلال، حتى لم تكن تري محيصاً عن الاستسلام أمامها، فقد صارت المدينة عاصمة لجزيرة العرب، لا يمكن صرف النظر عنها، إلا أننا لا يمكن لنا القول بأن الدين قد تمكن من أنفس هؤلاء بأسرهم ؛ لأنه كان وسطهم كثير من الأعراب الجفاة الذين أسلموا تبعاً لسادتهم، ولم تكن أنفسهم قد خلصت بعد عما تأصل فيها من الميل إلى الغارات، ولم تكن تعاليم الإسلام قد هذبت أنفسهم تمام التهذيب‏.‏
وقد وصف القرآن بعضهم بقوله في سورة التوبة‏:‏ ‏{‏الأَعْرَابُ أَشَدُّ كُفْرًا وَنِفَاقًا وَأَجْدَرُ أَلاَّ يَعْلَمُواْ حُدُودَ مَا أَنزَلَ اللّهُ عَلَى رَسُولِهِ وَاللّهُ عَلِيمٌ حَكِيمٌ ‏وَمِنَ الأَعْرَابِ مَن يَتَّخِذُ مَا يُنفِقُ مَغْرَمًا وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ عَلَيْهِمْ دَآئِرَةُ السَّوْءِ وَاللّهُ سَمِيعٌ عَلِيمٌ‏}‏ ‏[‏التوبة‏:‏97، 98‏]‏
وأثنى على آخرين منهم فقال‏:‏ ‏{‏وَمِنَ الأَعْرَابِ مَن يُؤْمِنُ بِاللّهِ وَالْيَوْمِ الآخِرِ وَيَتَّخِذُ مَا يُنفِقُ قُرُبَاتٍ عِندَ اللّهِ وَصَلَوَاتِ الرَّسُولِ أَلا إِنَّهَا قُرْبَةٌ لَّهُمْ سَيُدْخِلُهُمُ اللّهُ فِي رَحْمَتِهِ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ‏}‏ ‏[‏ التوبة:99]‏‏.‏
أما الحاضرون منهم في مكة والمدينة وثقيف، وكثير من اليمن والبحرين، فقد كان الإسلام فيهم قوياً، ومنهم كبار الصحابة وسادات المسلمين‏.‏


نجاح الدعوة وحجـة الوداع

نجاح الدعوة وأثرها
وقبل أن نتقدم خطوة أخري إلى مطالعة أواخر أيام حياة الرسول صلى الله عليه وسلم، ينبغي لنا أن نلقي نظرة إجمالية على العمل الجلل الذي هو فذلكة حياته، والذي امتاز به عن سائر الأنبياء والمرسلين، حتى توج اللّّه هامته بسيادة الأولين والآخرين‏.‏
إنه صلى الله عليه وسلم قيل له‏:‏ ‏{‏يَا أَيُّهَا الْمُزَّمِّلُ قُمِ اللَّيْلَ إِلَّا قَلِيلًا‏}‏ الآيات ‏[‏المزمل‏:‏1، 2‏]‏‏.‏ و‏{‏ يَا أَيُّهَا الْمُدَّثِّرُ ‏قُمْ فَأَنذِرْ‏}‏ ‏[‏المدثر‏:‏1، 2‏]‏ الآيات، فقام وظل قائماً أكثر من عشرين عاماً يحمل على عاتقه عبء الأمانة الكبري في هذه الأرض، عبء البشرية كلها وعبء العقيدة كلها، وعبء الكفاح والجهاد في ميادين شتى‏.‏
حمل عبء الكفاح والجهاد في ميادين الضمير البشري الغارق في أوهام الجاهلية وتصوراتها، المثقل بأثقال الأرض وجواذبها، المكبل بأوهاق الشهوات وأغلالها‏.‏ حتى إذا خلص هذا الضمير في بعض صحابته مما يثقله من ركام الجاهلية والحياة الأرضية، بدأ معركة أخري في ميدان آخر، بل معارك متلاحقة‏.‏‏.‏‏.‏ مع أعداء دعوة اللّه المتألبين عليها، وعلى المؤمنين بها، الحريصين على قتل هذه الغرسة الزكية في منبتها، قبل أن تنمو وتمد جذورها في التربـة، وفروعها في الفضاء، وتظلل مساحات أخرى‏.‏‏.‏‏.‏ ولم يكد يفرغ من معارك الجزيرة العربية حتى كانت الروم تعد لهذه الأمة الجديدة، وتتهيأ للبطش بها على تُخُومِها الشمالية‏.‏
وفي أثناء هذا كله لم تكن المعركة الأولي ـ معركة الضمير ـ قد انتهت، فهي معركة خالدة، الشيطان صاحبها، وهو لا يَنِي لحظة عن مزاولة نشاطه في أعماق الضمير الإنساني، ومحمد صلى الله عليه وسلم قائم على دعوة اللّه هناك، وعلى المعركة الدائبة في ميادينها المتفرقة، في شظف من العيش، والدنيا مقبلة عليه وفي جهد وكَدٍّ، والمؤمنون يستروحون من حوله ظلال الأمن والراحة، وفي نُصُب دائم لا ينقطع، وفي صبر جميل على هذا كله، وفي قيام الليل، وفي عبادة لربه وترتيل لقرآنه، وتَبَتُّل إليه كما أمره أن يفعل‏.‏
وهكذا عاش في المعركة الدائبة المستمرة أكثر من عشرين عاماً، لا يلهيه شأن عن شأن في خلال هذا الأمد، حتى نجحت الدعوة الإسلامية على نطاق واسع تتحير له العقول، فقد دانت لها الجزيرة العربية، وزالت غبرة الجاهلية عن آفاقها، وصحت العقول العليلة حتى تركت الأصنام بل كسرت، أخذ الجو يرتج بأصوات التوحيد، وسمع الأذان للصلوات يشق أجواء الفضاء خلال الصحراء التي أحياها الإيمان الجديد، وانطلق القراء شمالاً وجنوباً، يتلون آيات الكتاب، ويقيمون أحكام اللّه‏.‏
وتوحدت الشعوب والقبائل المتناثرة، وخرج الإنسان من عبادة العباد إلى عبادة اللّه، فليس هناك قاهر ومقهور، وسادات وعبيد، وحكام ومحكومون، وظالم ومظلوم، وإنما الناس كلهم عباد اللّه، إخوان متحابون، متمثلون لأحكامه، أذهب اللّه عنهم عُبِّيَّةَ الجاهلية ونخوتها وتعاظمها بالآباء، ولم يبق هناك فضل لعربي على عجمي، ولا لعجمي على عربي، ولا لأحمر على أسود إلا بالتقوي، الناس كلهم بنو آدم، وآدم من تراب‏.‏
وهكذا تحققت ـ بفضل هذه الدعوة ـ الوحدة العربية، والوحدة الإنسانية، والعدالة الاجتماعية، والسعادة البشرية في قضاياها ومشاكلها الدنيوية، وفي مسائلها الأخروية، فتقلب مجري الأيام، وتغير وجه الأرض، وانعدل خط التاريخ، تبدلت العقلية‏.‏
إن العالم كانت تسيطر عليه روح الجاهلية ـ قبل هذه الدعوة ـ ويتعفن ضميره، وتأسن روحه، وتختل فيه القيم والمقاييس، ويسوده الظلم والعبودية، وتجتاحه موجة من الترف الفاجر والحرمان التاعس، وتغشاه غاشية الكفر والضلال والظلام، على الرغم من الديانات السماوية، التي كانت قد أدركها التحريف، وسري فيها الضعف، وفقدت سيطرتها على النفوس، واستحالت طقوساً جامدة، لا حياة فيها ولا روح‏.‏
فلما قامت هذه الدعوة بدورها في حياة البشرية، خلصت روح البشر من الوهم والخرافة، ومن العبودية والرق، ومن الفساد والتعفن، ومن القذارة والانحلال، وخلصت المجتمع الإنساني من الظلم والطغيان، ومن التفكك والانهيار، ومن فوارق الطبقات، واستبداد الحكام، واستذلال الكهان، وقامت ببناء العالم على أسس من العفة والنظافة، والإيجابية والبناء، والحرية والتجدد، ومن المعرفة واليقين، والثقة والإيمان، والعدالة والكرامة، ومن العمل الدائب لتنمية الحياة، وترقية الحياة، وإعطاء كل ذي حق حقه في الحياة‏.‏
وبفضل هذه التطورات شاهدت الجزيرة العربية نهضة مباركة لم تشاهد مثلها منذ نشأ فوقها العمران، ولم يتألق تاريخها تألقه في هذه الأيام الفريدة من عمرها‏.‏

حجـة الــوداع
تمت أعمال الدعوة، وإبلاغ الرسالة، وبناء مجتمع جديد على أساس إثبات الألوهية للّه، ونفيها عن غيره، وعلى أساس رسالة محمد صلى الله عليه وسلم، وكأن هاتفاً خفياً انبعث في قلب رسول اللّه صلى الله عليه وسلم، يشعره أن مقامه في الدنيا قد أوشك على النهاية، حتى إنه حين بعث معاذا على اليمن سنة 01هـ قال له ـ فيما قال‏:‏ ‏(‏يا معاذ، إنك عسي ألا تلقاني بعد عامي هذا، ولعلك أن تمر بمسجدي هذا وقبري‏)‏، فبكي معاذا خشعاً لفراق رسول اللّه صلى الله عليه وسلم‏.‏
وشاء اللّه أن يري رسوله صلى الله عليه وسلم ثمار دعوته، التي عاني في سبيلها ألواناً من المتاعب بضعاً وعشرين عاماً، فيجتمع في أطراف مكة بأفراد قبائل العرب وممثليها، فيأخذوا منه شرائع الدين وأحكامه، ويأخذ منهم الشهادة على أنه أدي الأمانة، وبلغ الرسالة، ونصح الأمة‏.‏
أعلن النبي صلى الله عليه وسلم بقصده لهذه الحجة المبرورة المشهودة، فقدم المدينة بشر كثير كلهم يلتمس أن يأتم برسول اللّه صلى الله عليه وسلم‏.‏ وفي يوم السبت لخمس بقين من ذي القعدة تهيأ النبي صلى الله عليه وسلم للرحيل ، فتَرَجَّل وادَّهَنَ ولبس إزاره ورداءه وقَلَّد بُدْنَه، وانطلق بعد الظهر، حتى بلغ ذا الحُلَيْفَة قبل أن يصلي العصر، فصلاها ركعتين، وبات هناك حتى أصبح‏.‏ فلما أصبح قال لأصحابه‏:‏ ‏(‏أتاني الليلة آت من ربي فقال‏:‏ صَلِّ في هذا الوادي المبارك وقل‏:‏ عمرة في حجة‏)‏‏.‏
وقبل أن يصلي الظهر اغتسل لإحرامه، ثم طيبته عائشة بيدها بذَرِيَرة وطيب فيه مِسْك، في بدنه ورأسه، حتى كان وبَيِصُ الطيب يري في مفارقه ولحيته، ثم استدامه ولم يغسله، ثم لبس إزاره ورداءه، ثم صلي الظهر ركعتين، ثم أهل بالحج والعمرة في مُصَلاَّه، وقَرَن بينهما، ثم خرج، فركب القَصْوَاءَ، فأهَلَّ أيضاً، ثم أهَلَّ لما استقلت به على البَيْدَاء‏.‏
ثم واصل سيره حتى قرب من مكة، فبات بذي طُوَي، ثم دخل مكة بعد أن صلي الفجر واغتسل من صباح يوم الأحد لأربع ليال خلون من ذي الحجة سنة 01هـ ـ وقد قضي في الطريق ثماني ليال، وهي المسافة الوسطي ـ فلما دخل المسجد الحرام طاف بالبيت، وسعي بين الصفا والمروة، ولم يَحِلَّ ؛لأنه كان قارناً قد ساق معه الهدي، فنزل بأعلى مكة عند الحَجُون، وأقام هناك، ولم يعد إلى الطواف غير طواف الحج‏.‏
وأمر من لم يكن معه هَدْي من أصحابه أن يجعلوا إحرامهم عمرة، فيطوفوا بالبيت وبين الصفا المروة، ثم يحلوا حلالاً تاماً، فترددوا، فقال‏:‏ ‏(‏لو استقبلت من أمري ما استدبرت ما أهديت، ولولا أن معي الهدي لأحللت‏)‏، فحل من لم يكن معه هدي، وسمعوا وأطاعوا‏.‏
وفي اليوم الثامن من ذي الحجة ـ وهو يوم التَّرْوِيَة ـ توجه إلى مني، فصلي بها الظهر والعصر والمغرب والعشاء والفجر ـ خمس صلوات ـ ثم مكث قليلاً حتى طلعت الشمس، فأجاز حتى أتي عرفة، فوجد القبة قد ضربت له بَنَمِرَة، فنزل بها، حتى إذا زالت الشمس أمر بالقَصْوَاء فرحلت له، فأتي بطن الوادي، وقد اجتمع حوله مائة ألف وأربعة وعشرون أو أربعة وأربعون ألفاً من الناس، فقام فيهم خطيباً، وألقى هذه الخطبة الجامعة‏:‏
‏(‏أيها الناس، اسمعوا قولي، فإني لا أدري لعلى لا ألقاكم بعد عامي هذا بهذا الموقف أبداً‏)‏‏.‏
‏(‏إن دماءكم وأموالكم حرام عليكم كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا‏.‏ ألا كل شيء من أمر الجاهلية تحت قدمي موضوع، ودماء الجاهلية موضوعة، وإن أول دم أضع من دمائنا دم ابن ربيعة بن الحارث ـ وكان مسترضعاً في بني سعد فقتلته هُذَيْل ـ وربا الجاهلية موضوع، وأول ربا أضع من ربانا ربا عباس بن عبد المطلب، فإنه موضوع كله‏)‏‏.‏
‏(‏فاتقوا اللّه في النساء، فإنكم أخذتموهن بأمانة اللّه، واستحللتم فروجهن بكلمة اللّه، ولكم عليهن ألا يوطئن فرشكم أحداً تكرهونه، فإن فعلن ذلك فاضربوهن ضرباً غير مُبَرِّح، ولهن عليكم رزقهن وكسوتهن بالمعروف‏)‏‏.‏
‏(‏وقد تركت فيكم ما لن تضلوا بعده إن اعتصمتم به، كتاب اللّه‏)‏‏.‏
‏(‏أيها الناس، إنه لا نبي بعدي، ولا أمة بعدكم، ألا فاعبدوا ربكم، وصلوا خمسكم، وصوموا شهركم، وأدوا زكاة أموالكم، طيبة بها أنفسكم، وتحجون بيت ربكم، وأطيعوا أولات أمركم، تدخلوا جنة ربكم‏)‏‏.‏
‏(‏وأنتم تسألون عني، فما أنتم قائلون‏؟‏‏)‏ قالوا‏:‏ نشهد أنك قد بلغت وأديت ونصحت‏.‏
فقال بأصبعه السبابة يرفعها إلى السماء، وينكتها إلى الناس‏:‏ ‏(‏اللهم اشهد‏)‏ ثلاث مرات‏.‏
وكان الذي يصرخ في الناس بقول رسول اللّه صلى الله عليه وسلم ـ وهو بعرفة ـ ربيعة بن أمية ابن خَلَف‏.‏
وبعد أن فرغ النبي صلى الله عليه وسلم من إلقاء الخطبة نزل عليه قوله تعالى‏:‏ ‏{‏الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا‏}‏ ‏[‏المائدة‏:‏ 3‏]‏، ولما نزلت بكي عمر، فقال له النبي صلى الله عليه وسلم‏:‏ ‏(‏ما يبكيك‏؟‏‏)‏ قال‏:‏ أبكاني أنا كنا في زيادة من ديننا، فأما إذا كمل فإنه لم يكمل شيء قط إلا نقص، فقال‏:‏ ‏(‏صدقت‏)‏‏.‏
وبعد الخطبة أذن بلال ثم أقام، فصلى رسول اللّه صلى الله عليه وسلم بالناس الظهر، ثم أقام فصلي العصر، ولم يصل بينهما شيئاً، ثم ركب حتى أتي الموقف، فجعل بطن ناقته القصواء إلى الصَّخَرَات ، وجعل حَبْل المشاة بين يديه، واستقبل القبلة، فلم يزل واقفا حتى غربت الشمس، وذهبت الصفرة قليلاً حتى غاب القُرْص‏.‏
وأردف أسامة، ودفع حتى أتي المُزْدَلِفَة، فصلي بها المغرب والعشاء بأذان واحد وإقامتين ولم يسبح بينهما شيئاً، ثم اضطجع حتى طلع الفجر، فصلي الفجر حين تبين له الصبح بأذان وإقامة، ثم ركب القصواء حتى أتي المَشْعَرَ الحرام، فاستقبل القبلة، فدعاه، وكبره، وهلّله، ووحده، فلم يزل واقفاً حتى أسْفَر جِدّا‏.‏
فَدَفَع ـ من المزدلفة إلى مني ـ قبل أن تطلع الشمس، وأردف الفضل بن عباس حتى أتي بَطْنَ مُحَسِّرٍ، فَحَرَّك قليلاً، ثم سلك الطريق الوسطي التي تخرج على الجمرة الكبري، حتى أتي الجمرة التي عند الشجرة ـ وهي الجمرة الكبري نفسها، كانت عندها شجرة في ذلك الزمان، وتسمي بجمرة العَقَبَة وبالجمرة الأولي ـ فرماها بسبع حصيات، يكبر مع كل حصاة منها مثل حصي الخَذْف، رمي من بطن الوادي، ثم انصرف إلى المنحر، فنحر ثلاثاً وستين بدنة بيده، ثم أعطي علياً فنحر ما غَبَرَ ـ وهي سبع وثلاثون بدنة، تمام المائة ـ وأشركه في هديه، ثم أمر من كل بدنة ببضعة، فجعلت في قِدْر، فطبخت، فأكلا من لحمها، وشربا من مَرَقِها‏.‏
ثم ركب رسول اللّه صلى الله عليه وسلم، فأفاض إلى البيت، فصلي بمكة الظهر، فأتي على بني المطلب يَسْقُون على زمزم، فقال‏:‏ ‏(‏انزعوا بني عبد المطلب، فلولا أن يغلبكم الناس على سقايتكم لنزعت معكم‏)‏، فناولوه دلواً فشرب منه‏.‏
وخطب النبي صلى الله عليه وسلم يوم النحر ـ عاشر ذي الحجة ـ أيضاً حين ارتفع الضحي، وهو على بغلة شَهْبَاء، وعلى يعبر عنه، والناس بين قائم وقاعد ، وأعاد في خطبته هذه بعض ما كان ألقاه أمس، فقد روي الشيخان عن أبي بكرة قال‏:‏ خطبنا النبي صلى الله عليه وسلم يوم النحر، قال‏:‏ ‏(‏إن الزمان قد استدار كهيئته يوم خلق الله السموات والأرض، السنة اثنا عشر شهراً، منها أربعة حرم، ثلاث متواليات، ذو القعدة وذو الحجة والمحرم، ورجب مُضَر الذي بين جمادي وشعبان‏)‏‏.‏
وقال‏:‏ ‏(‏أي شهر هذا‏؟‏‏)‏ قلنا‏:‏ الله ورسوله أعلم، فسكت حتى ظننا أنه سيسميه بغير اسمه، قال‏:‏ ‏(‏أليس ذا الحجة‏؟‏‏)‏ قلنا‏:‏ بلي‏؟‏ قال‏:‏ ‏(‏أي بلد هذا‏؟‏‏)‏ قلنا‏:‏ الله ورسوله أعلم، فسكت حتى ظننا أنه سيسميه بغير اسمه، قال‏:‏ ‏(‏أليست البلدة‏؟‏‏)‏ قلنا‏:‏ بلي‏.‏ قال‏:‏ ‏(‏فأي يوم هذا‏؟‏‏)‏ قلنا‏:‏ الله ورسوله أعلم‏.‏ فسكت حتى ظننا أنه سيسمية بغير اسمه، قال‏:‏ ‏(‏أليس يوم النحر‏؟‏‏)‏ قلنا‏:‏ بلي‏.‏ قال‏:‏ ‏(‏فإن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا، في بلدكم هذا، في شهركم هذا‏)‏‏.‏
‏(‏وستلقون ربكم، فيسألكم عن أعمالكم، ألا فلا ترجعوا بعدي ضلالاً يضرب بعضكم رقاب بعض‏)‏‏.‏
‏(‏ألا هل بلغت‏؟‏‏)‏ قالوا‏:‏ نعم، قال‏:‏ ‏(‏اللهم اشهد، فليبلغ الشاهد الغائب، فَرُبَّ مُبَلَّغ أوعي من سامع‏)‏‏.‏
وفي رواية أنه قال في تلك الخطبة‏:‏ ‏(‏ألا لا يجني جَانٍ إلا على نفسه، ألا لا يجني جان على ولده، ولا مولود على والده، ألا إن الشيطان قد يئس أن يُعْبَد في بلدكم هذا أبداً، ولكن ستكون له طاعة فيما تحتقرون من أعمالكم، فسيرضى به‏)‏‏.‏
وأقام أيام التشريق بمني يؤدي المناسك ويعلم الشرائع، ويذكر الله، ويقيم سنن الهدي من ملة إبراهيم، ويمحو آثار الشرك ومعالمها‏.‏
وقد خطب في بعض أيام التشريق أيضاً، فقد روي أبو داود بإسناد حسن عن سَرَّاءِ بنت نَبْهَانَ قالت‏:‏ خطبنا رسول الله صلى الله عليه وسلم يوم الرءوس، فقال‏:‏ ‏(‏أليس هذا أوسط أيام التشريق‏)‏‏.‏ وكانت خطبته في هذا اليوم مثل خطبته يوم النحر، ووقعت هذه الخطبة عقب نزول سورة النصر‏.‏
وفي يوم النَّفْر الثاني ـ الثالث عشر من ذي الحجة ـ نفر النبي صلى الله عليه وسلم من مني، فنزل بخِيف بني كِنَانة من الأبْطَح، وأقام هناك بقية يومه ذلك، وليلته، وصلي هناك الظهر والعصر والمغرب والعشاء، ثم رقد رقدة، ثم ركب إلى البيت، فطاف به طواف الوداع، وأمر به الناس‏.‏
ولما قضي مناسكه حث الركاب إلى المدينة المطهرة، لا ليأخذ حظاً من الراحة، بل ليستأنف الكفاح والكدح لله وفي سبيل الله‏.‏

آخر البعوث‏
كانت كبرياء دولة الرم قد جعلتها تأبي حق الحياة على من آمن بالله ورسوله، وحملها على أن تقتل من أتباعها من يدخل في الإسلام، كما فعلت بفَرْوَة بن عمرو الجُذَامِي، الذي كان والياً على مَعَان من قبل الروم‏.‏
ونظراً إلى هذه الجراءة والغطرسة، أخذ رسول الله صلى الله عليه وسلم يجهز جيشاً كبيراً في صفر سنة 11هـ، وأمر عليه أسامة بن زيد بن حارثة، وأمره أن يوطئ الخيل تُخُوم البلقاء والداروم من أرض فلسطين، يبغي بذلك إرهاب الروم وإعادة الثقة إلى قلوب العرب الضاربين على الحدود، حتى لا يحسبن أحد أن بطش الكنيسة لا معقب له، وأن الدخول في الإسلام يجر على أصحابه الحتوف فحسب‏.‏
وتكلم الناس في قائد الجيش لحداثة سنه، واستبطأوا في بعثه، فقال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏إن تطعنوا في إمارته، فقد كنتم تطعنون في إمارة أبيه من قبل، وايم الله، إن كان لخليقاً للإمارة، وإن كان من أحب الناس إلى، و إن هذا من أحب الناس إلى بعده‏)‏‏.‏
وانتدب الناس يلتفون حول أسامة، وينتظمون في جيشة، حتى خرجوا ونزلوا الجُرْف، على فَرْسَخ من المدينة، إلا أن الأخبار المقلقة عن مرض رسول الله صلى الله عليه وسلم ألزمتهم التريث، حتى يعرفوا ما يقضي الله به، وقد قضي الله أن يكون هذا أول بعث ينفذ في خلافة أبي بكر الصديق‏.‏


إلى الرفيق الأعلي

طلائع التوديع‏
ولما تكاملت الدعوة وسيطر الإسلام على الموقف، أخذت طلائع التوديع للحياة والأحياء تطلع من مشاعره صلى الله عليه وسلم، وتتضح بعباراته وأفعاله‏.‏
إنه اعتكف في رمضان من السنة العاشرة عشرين يوماً، بينما كان لا يعتكف إلا عشرة أيام فحسب، وتدارسه جبريل القرآن مرتين، وقال في حجة الوداع‏:‏ ‏(‏إني لا أدري لعلى لا ألقاكم بعد عامي هذا بهذا الموقف أبداً‏)‏، وقال وهو عند جمرة العقبة‏:‏ ‏(‏خذوا عني مناسككم، فلعلي لا أحج بعد عامي هذا‏)‏، وأنزلت عليه سورة النصر في أوسط أيام التشريق، فعرف أنه الوداع وأنه نعيت إليه نفسه‏.‏
وفي أوائل صفر سنة 11 هـ خرج النبي صلى الله عليه وسلم إلى أحد، فصلي على الشهداء كالمودع للأحياء والأموات، ثم انصرف إلى المنبر فقال‏:‏ ‏(‏إني فرط لكم، وأنا شهيد عليكم، وإني والله لأنظر إلى حوضي الآن، وإني أعطيت مفاتيح خزائن الأرض، أو مفاتيح الأرض، وإني والله ما أخاف عليكم أن تشركوا بعدي، ولكني أخاف عليكم أن تنافسوا فيها‏)‏‏.‏
وخرج ليلة ـ في منتصفها ـ إلى البَقِيع، فاستغفر لهم، وقــال‏:‏ ‏(‏السلام عليكـم يـا أهل المقابر، لِيَهْنَ لكم ما أصبحتم فيه بما أصبح الناس فيه، أقبلت الفتن كقطع الليل المظلم، يتبع آخرها أولها، والآخرة شر من الأولي‏)‏، وبشرهم قائلاً‏:‏ ‏(‏إنا بكم للاحقون‏)‏‏.‏

بـدايـة المـرض‏‏
وفي اليوم الثامن أو التاسع والعشرين من شهر صفر سنة11هـ ـ وكان يوم الاثنين ـ شهد رسول الله صلى الله عليه وسلم جنازة في البقيع، فلما رجع، وهو في الطريق أخذه صداع في رأسه، واتقدت الحرارة، حتى إنهم كانوا يجدون سَوْرَتَها فوق العِصَابة التي تعصب بها رأسه‏.‏
وقد صلي النبي صلى الله عليه وسلم بالناس وهو مريض 11 يوماً، وجميع أيام المرض كانت 31، أو 41 يوماً‏.‏

الأسبوع الأخير‏‏
وثقل برسول الله صلى الله عليه وسلم المرض، فجعل يسأل أزواجه‏:‏ ‏(‏أين أنا غداً‏؟‏ أين أنا غداً‏؟‏‏)‏ ففهمن مراده، فأذن له يكون حيث شاء، فانتقل إلى بيت عائشة يمشي بين الفضل بن عباس وعلى بن أبي طالب، عاصباً رأسه، تخط قدماه حتى دخل بيتها، فقضي عندها آخر أسبوع من حياته‏.‏
وكانت عائشة تقرأ بالمعوذات والأدعية التي حفظتها من رسول الله صلى الله عليه وسلم، فكانت تنفث على نفسه، وتمسحه بيده رجاء البركة‏.‏

قبل الوفاة بخمسة أيام‏‏
ويوم الأربعاء قبل خمسة أيام من الوفاة، اتقدت حرارة العلة في بدنه، فاشتد به الوجع وغمي، فقال‏:‏ ‏(‏هريقوا علي سبع قِرَب من آبار شتي، حتى أخرج إلى الناس، فأعهد إليهم‏)‏، فأقعدوه في مِخَضَبٍ ، وصبوا عليه الماء حتى طفق يقول‏:‏ ‏(‏حسبكم، حسبكم‏)‏‏.‏
وعند ذلك أحس بخفة، فدخل المسجد متعطفاً ملحفة على منكبيه، قد عصب رأسه بعصابة دسمة حتى جلس على المنبر، وكان آخر مجلس جلسه، فحمد الله وأثني عليه، ثم قال‏:‏ ‏(‏أيها الناس، إلي‏)‏، فثابوا إليه، فقال ـ فيما قال‏:‏ ‏(‏لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد‏)‏ ـ وفي رواية‏:‏ ‏(‏قاتل الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد‏)‏ ـ وقال‏:‏ ‏(‏لا تتخذوا قبري وثناً يعبد‏)‏‏.‏
وعرض نفسه للقصاص قائلاً‏:‏ ‏(‏من كنت جلدت له ظَهْرًا فهذا ظهري فليستقد منه، ومن كنت شتمت له عِرْضاً فهذا عرضي فليستقد منه‏)‏‏.‏
ثم نزل فصلى الظهر، ثم رجع فجلس على المنبر، وعاد لمقالته الأولي في الشحناء وغيرها‏.‏ فقال رجل‏:‏ إن لي عندك ثلاثة دراهم، فقال‏:‏ ‏(‏أعطه يا فضل‏)‏، ثم أوصي بالأنصار قائلاً‏:‏
‏(‏أوصيكم بالأنصار، فإنهم كِرْشِي وعَيْبَتِي، وقد قضوا الذي عليهم وبقي الذي لهم، فاقبلوا من مُحْسِنهم، وتجاوزوا عن مسيئهم‏)‏، وفي رواية أنه قال‏:‏ ‏(‏إن الناس يكثرون، وتَقِلُّ الأنصار حتى يكونوا كالملح في الطعام، فمن ولي منكم أمراً يضر فيه أحداً أو ينفعه فليقبل من محسنهم، ويتجاوز عن مسيئهم‏)‏‏.‏
ثم قال‏:‏ ‏(‏إن عبداً خيره الله بين أن يؤتيه من زهرة الدنيا ما شاء، وبين ما عنده، فاختار ما عنده‏)‏‏.‏ قال أبو سعيد الخدري‏:‏ فبكي أبو بكر‏.‏ قال‏:‏ فديناك بآبائنا وأمهاتنا، فعجبنا له، فقال الناس‏:‏ انظروا إلى هذا الشيخ، يخبر رسول الله صلى الله عليه وسلم عن عبد خيره الله بين أن يؤتيه من زهرة الدنيا، وبين ما عنده، وهو يقول‏:‏ فديناك بآبائنا وأمهاتنا‏.‏ فكان رسول الله صلى الله عليه وسلم هو المخير، وكان أبو بكر أعلمنا‏.‏
ثم قال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏إن من أمنّ الناس على في صحبته وماله أبو بكر، ولو كنت متخذاً خليلاً غير ربي لا تخذت أبا بكر خليلاً، ولكن أخوة الإسلام ومودته، لا يبقين في المسجد باب إلا سد، إلا باب أبي بكر‏)‏‏.‏

قبل أربعة أيام‏
ويوم الخميس قبل الوفاة بأربعة أيام قال ـ وقد اشتد به الوجع‏:‏ ‏(‏هلموا أكتب لكم كتاباً لن تضلوا بعده‏)‏ ـ وفي البيت رجال فيهم عمر ـ فقال عمر‏:‏ قد غلب عليه الوجع، وعندكم القرآن، حسبكم كتاب الله، فاختلف أهل البيت واختصموا، فمنهم من يقول‏:‏ قربوا يكتب لكم رسول الله صلى الله عليه وسلم، ومنهم من يقول ما قال عمر، فلما أكثروا اللغط والاختلاف قال رسول الله صلى الله عليه وسلم‏:‏ ‏(‏قوموا عني‏)‏‏.‏
وأوصى ذلك اليوم بثلاث‏:‏ أوصي بإخراج اليهود والنصاري والمشركين من جزيرة العرب، وأوصي بإجازة الوفود بنحو ما كان يجيزهم، أما الثالث فنسيه الراوي‏.‏ ولعله الوصية بالاعتصام بالكتاب والسنة، أو تنفيذ جيش أسامة، أو هي‏:‏ ‏(‏الصلاة وما ملكت أيمانكم‏)‏‏.‏
والنبي صلى الله عليه وسلم مع ما كان به من شدة المرض كان يصلي بالناس جميع صلواته حتى ذلك اليوم ـ يوم الخميس قبل الوفاة بأربعة أيام ـ وقد صلي بالناس ذلك اليوم صلاة المغرب، فقرأ فيها بالمرسلات عرفاً‏.‏
وعند العشاء زاد ثقل المرض، بحيث لم يستطع الخروج إلى المسجد‏.‏ قالت عائشة‏:‏ فقال النبي صلى الله عليه وسلم‏:‏ ‏(‏أصَلَّى الناس‏؟‏‏)‏ قلنا‏:‏ لا يا رسول الله، وهم ينتظرونك‏.‏ قال‏:‏ ‏(‏ضعوا لي ماء في المِخْضَب‏)‏، ففعلنا، فاغتسل، فذهب لينوء فأغمي عليه‏.‏ ثم أفاق، فقال‏:‏ ‏(‏أصلى الناس‏؟‏‏)‏ ـ ووقع ثانياً وثالثاً ما وقع في المرة الأولي من الاغتسال ثم الإغماء حينما أراد أن ينوء ـ فأرسل إلى أبي بكر أن يصلي بالناس، فصلي أبو بكر تلك الأيام 17 صلاة في حياته صلى الله عليه وسلم، وهي صلاة العشاء من يوم الخميس، وصلاة الفجر من يوم الإثنين، وخمس عشرة صلاة فيما بينها‏.‏
وراجعت عائشة النبي صلى الله عليه وسلم ثلاث أو أربع مرات ؛ ليصرف الإمامة عن أبي بكر حتى لا يتشاءم به الناس ، فأبي وقال‏:‏ ‏(‏إنكن لأنتن صواحب يوسف، مروا أبا بكر فليصل بالناس‏)‏‏.‏

قبل ثلاثة أيام‏
قال جابر‏:‏ سمعت النبي صلى الله عليه وسلم قبل موته بثلاث وهو يقول‏:‏ ‏(‏ألا لا يموت أحد منكم إلا وهو يحسن الظـن بالله‏)‏‏.‏

قبل يوم أو يومين‏‏
ويوم السبت أو الأحد وجد النبي صلى الله عليه وسلم في نفسه خفة، فخرج بين رجلين لصلاة الظهر، وأبو بكر يصلي بالناس، فلما رآه أبو بكر ذهب ليتأخر، فأومأ إليه بألا يتأخر، قال‏:‏ ‏(‏أجلساني إلى جنبه‏)‏، فأجلساه إلى يسار أبي بكر، فكان أبو بكر يقتدي بصلاة رسول الله صلى الله عليه وسلم ويسمع الناس التكبير‏.‏

قبل يوم‏
وقبل يوم من الوفاة ـ يوم الأحد ـ أعتق النبي صلى الله عليه وسلم غلمانه، وتصدق بستة أو سبعة دنانير كانت عنده ، ووهب للمسلمين أسلحته، وفي الليل أرسلت عائشة بمصباحها امرأة من النساء وقالت‏:‏ أقطري لنا في مصباحنا من عُكَّتِك السمن ، وكانت درعه صلى الله عليه وسلم مرهونة عند يهودي بثلاثين صاعاً من الشعير‏.‏

آخر يوم من الحياة‏
روي أنس بن مالك‏:‏ أن المسلمين بينا هم في صلاة الفجـر من يوم الاثنين ـ وأبو بكر يصلي بهم ـ لم يفجأهم إلا رسول الله صلى الله عليه وسلم كشف ستر حجرة عائشة فنظر إليهم، وهم في صفوف الصلاة، ثم تبسم يضحك، فنكص أبو بكر على عقبيه ؛ ليصل الصف، وظن أن رسول الله صلى الله عليه وسلم يريد أن يخرج إلى الصلاة‏.‏ فقال أنس‏:‏ وهَمَّ المسلمون أن يفتتنوا في صلاتهم، فَرَحًا برسول الله صلى الله عليه وسلم، فأشار إليهم بيده رسول الله صلى الله عليه وسلم أن أتموا صلاتكم، ثم دخل الحجرة وأرخي الستر‏.‏
ثم لم يأت على رسول الله صلى الله عليه وسلم وقت صلاة أخرى‏.‏
ولما ارتفع الضحى، دعا النبي صلى الله عليه وسلم فاطمة فسَارَّها بشيء فبكت، ثم دعاها، فسارها بشيء فضحكت، قالت عائشة‏:‏ فسألنا عن ذلك ـ أي فيما بعد ـ فقالت‏:‏ سارني النبي صلى الله عليه وسلم أنه يقبض في وجعه الذي توفي فيه، فبكيت، ثم سارني فأخبرني أني أول أهله يتبعه فضحكت‏.‏
وبشر النبي صلى الله عليه وسلم فاطمة بأنها سيدة نساء العالمين‏.‏
ورأت فاطمة ما برسول الله صلى الله عليه وسلم من الكرب الشديد الذي يتغشاه‏.‏
فقالت‏:‏ وا كرب أباه‏.‏ فقال لها‏:‏ ‏(‏ليس على أبيك كرب بعد اليوم‏)‏‏.‏
ودعا الحسن والحسين فقبلهما، وأوصي بهما خيراً، ودعا أزواجه فوعظهن وذكرهن‏.‏
وطفق الوجع يشتد ويزيد، وقد ظهر أثر السم الذي أكله بخيبر حتى كان يقول‏:‏ ‏(‏يا عائشة، ما أزال أجد ألم الطعام الذي أكلت بخيبر، فهذا أوان وجدت انقطاع أبْهَرِي من ذلك السم‏)‏‏.‏
وقد طرح خَمِيصَة له على وجهه، فإذا اغتم بها كشفها عن وجهه، فقال وهو كذلك ـ وكان هذا آخر ما تكلم وأوصي به الناس‏:‏ ‏(‏لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد ـ يحذر ما صنعوا ـ لا يبقين دينان بأرض العرب‏)‏‏.‏
وأوصى الناس فقال‏:‏ ‏(‏الصلاة، الصلاة، وما ملكت أيمانكم‏)‏، كــرر ذلك مــراراً‏.‏

الاحتضار‏
وبدأ الاختصار فأسندته عائشة إليها، وكانت تقول‏:‏ إن من نعم الله على أن رسول الله صلى الله عليه وسلم توفي في بيتي وفي يومي وبين سَحْرِي ونَحْرِي، وأن الله جمع بين ريقي وريقه عند موته‏.‏ دخل عبد الرحمن ـ بن أبي بكر ـ وبيده السواك، وأنا مسندة رسول الله صلى الله عليه وسلم، فرأيته ينظر إليه، وعرفت أنه يحب السواك، فقلت‏:‏ آخذه لك‏؟‏ فأشار برأسه أن نعم‏.‏ فتناولته فاشتد عليه، وقلت‏:‏ ألينه لك‏؟‏ فأشار برأسه أن نعم‏.‏ فلينته، فأمره ـ وفي رواية أنه استن به كأحسن ما كان مستنا ـ وبين يديه رَكْوَة فيها ماء، فجعل يدخل يديه في الماء فيمسح به وجهه، يقول‏:‏ ‏(‏لا إله إلا الله، إن للموت سكرات‏.‏‏.‏‏.‏‏)‏ الحديث‏.‏
وما عدا أن فرغ من السواك حتى رفع يده أو أصبعه، وشخص بصره نحو السقف، وتحركت شفتاه، فأصغت إليه عائشة وهو يقول‏:‏ ‏(‏مع الذين أنعمت عليهم من النبيين والصديقين والشهداء والصالحين، اللهم اغفر لي وارحمني، وألحقني بالرفيق الأعلي‏.‏ اللهم، الرفيق الأعلي‏)‏‏.‏
كرر الكلمة الأخيرة ثلاثاً، ومالت يده ولحق بالرفيق الأعلي‏.‏ إنا لله وإنا إليه راجعون‏.‏
وقع هذا الحادث حين اشتدت الضحي من يوم الاثنين 12 ربيع الأول سنة 11هـ، وقد تم له صلى الله عليه وسلم ثلاث وستون سنة وزادت أربعة أيام‏.‏

تفاقم الأحزان على الصحابة‏‏
وتسرب النبأ الفادح، وأظلمت على أهل المدينة أرجاؤها وآفاقها‏.‏ قال أنس‏:‏ ما رأيت يوماً قط كان أحسن ولا أضوأ من يوم دخل علينا فيه رسول الله صلى الله عليه وسلم، وما رأيت يوما كان أقبح ولا أظلم من يوم مات فيه رسول الله صلى الله عليه وسلم‏.‏
ولما مات قالت فاطمة‏:‏ يا أبتاه، أجاب ربا دعاه‏.‏ يا أبتاه، مَنْ جنة الفردوس مأواه‏.‏ يا أبتاه، إلى جبريل ننعاه‏.‏

موقف عمر‏
ووقف عمر بن الخطاب يقول‏:‏ إن رجالاً من المنافقين يزعمون أن رسول الله صلى الله عليه وسلم توفي، وإن رسول الله صلى الله عليه وسلم ما مات، لكن ذهب إلى ربه كما ذهب موسي بن عمران، فغاب عن قومه أربعين ليلة، ثم رجع إليهم بعد أن قيل‏:‏ قد مات‏.‏
ووالله، ليرجعن رسول الله صلى الله عليه وسلم، فليقطعن أيدي رجال وأرجلهم يزعمون أنه مات‏.‏

موقف أبي بكر‏‏
وأقبل أبو بكر على فرس من مسكنه بالسُّنْح حتى نزل، فدخل المسجد، فلم يكلم الناس، حتى دخل على عائشة فتيمم رسول الله صلى الله عليه وسلم، وهو مغشي بثوب حِبَرَة، فكشف عن وجهه ثم أكب عليه، فقبله وبكي، ثم قال‏:‏ بأبي أنت وأمي، لا يجمع الله عليك موتتين، أما الموتة التي كتبت عليك فقد مِتَّهَا‏.‏
ثم خرج أبو بكر، وعمر يكلم الناس، فقال‏:‏ اجلس يا عمر، فأبي عمر أن يجلس، فتشهد أبو بكر، فأقبل الناس إليه، وتركوا عمر، فقال أبو بكر‏:‏
أما بعد، من كان منكم يعبد محمداً صلى الله عليه وسلم فإن محمداً قد مات، ومن كان منكم يعبد الله فإن الله حي لا يموت، قال الله‏:‏ ‏{‏وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ أَفَإِن مَّاتَ أَوْ قُتِلَ انقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَن يَنقَلِبْ عَلَىَ عَقِبَيْهِ فَلَن يَضُرَّ اللّهَ شَيْئًا وَسَيَجْزِي اللّهُ الشَّاكِرِينَ‏}‏ ‏[‏آل عمران‏:‏144‏]‏‏.‏
قال ابن عباس‏:‏ والله لكأن الناس لم يعلموا أن الله أنزل هذه الآية حتى تلاها أبو بكر، فتلقاها منه الناس كلهم، فما أسمع بشراً من الناس إلا يتلوها‏.‏
قال ابن المسيب‏:‏ قال عمر‏:‏ والله، ما هو إلا أن سمعت أبا بكر تلاها، فعرفت أنه الحق، فعقرت حتى ما تُقُلِّني رجلاي، وحتى أهويت إلى الأرض حين سمعته تلاها، علمت أن النبي صلى الله عليه وسلم قد مات‏.‏

التجهيز وتوديع الجسد الشريف إلى الأرض‏‏
ووقع الخلاف في أمرالخلافة قبل أن يقوموا بتجهيزه صلى الله عليه وسلم، فجرت مناقشات ومجادلات وحوار وردود بين المهاجرين والأنصار في سَقِيفة بني ساعدة، وأخيرًا اتفقوا على خلافة أبي بكر رضي الله عنه، ومضي في ذلك بقية يوم الاثنين حتى دخل الليل، وشغل الناس عن جهاز رسول الله صلى الله عليه وسلم حتى كان آخر الليل ـ ليلة الثلاثاء ـ مع الصبح، وبقي جسده المبارك على فراشه مغشي بثوب حِبَرَة، قد أغلق دونه الباب أهله‏.‏
ويوم الثلاثاء غسلوا رسول الله صلى الله عليه وسلم من غير أن يجردوه من ثيابه، وكان القائمون بالغسل‏:‏ العباس وعليّا، والفضل وقُثَم ابني العباس، وشُقْرَان مولي رسول الله صلى الله عليه وسلم، وأسامة بن زيد، وأوس بن خَوْلي، فكان العباس والفضل وقثم يقلبونه، وأسامة وشقران يصبان الماء، وعلى يغسله، وأوس أسنده إلى صدره‏.‏
وقد غسل ثلاث غسلات بماء وسِدْر، وغسل من بئر يقال لها‏:‏ الغَرْس لسعد بن خَيْثَمَة بقُبَاء وكان يشرب منها‏.‏
ثم كفنوه في ثلاثة أثواب يمانية بيض سَحُولِيَّة من كُرْسُف، ليس فيها قميص ولا عمامة‏.‏ أدرجوه فيها إدراجًا‏.‏
واختلفوا في موضع دفنه، فقال أبو بكر‏:‏ إني سمعت رسول اللّه صلى الله عليه وسلم يقول‏:‏ ‏(‏ما قبض نبي إلا دفن حيث يـقبض‏)‏، فرفع أبو طلحة فراشه الذي توفي عليه، فحفر تحته، وجعل القبر لحداً‏.‏
ودخل الناس الحجرة أرسالاً، عشرة فعشرة، يصلون على رسول اللّه صلى الله عليه وسلم أفذاذاً، لا يؤمهم أحد، وصلي عليه أولاً أهل عشيرته، ثم المهاجرون، ثم الأنصار، ثم الصبيان، ثم النساء، أو النساء ثم الصبيان‏.‏
ومضى في ذلك يوم الثلاثاء كاملاً، ومعظم ليلة الأربعاء، قالت عائشة‏:‏ ما علمنا بدفن رسول اللّه صلى الله عليه وسلم حتى سمعنا صوت المسَاحِي من جوف الليل ـ وفي رواية‏:‏ من آخر الليل ـ ليلة الأربعاء‏.‏


البيت النبوي

1- كان البيت النبوي في مكة قبل الهجرة يتألف منه عليه الصلاة والسلام، ومن زوجته خديجة بنت خويلد، تزوجها وهو في خمس وعشرين من سنه، وهي في الأربعين، وهي أول من تزوجه من النساء، ولم يتزوج عليها غيرها، وكان له منها أبناء وبنات، أما الأبناء ، فلم يعش منهم أحد ، وأما البنات فهن ‏:‏ زينب ورقية وأم كلثوم وفاطمة، فأما زينب فتزوجها قبل الهجرة ابن خالتها‏,‏ أبوالعاص بن الربيع، وأما رقية وأم كلثوم فقد تزوجهما عثمان بن عفان رضي الله عنه الواحدة بعد الأخرى، وأما فاطمة فتزوجها على بن أبي طالب بين بدر وأحد، ومنها كان الحسن والحسين وزينب وأم كلثوم‏.‏
ومعلوم أن النبي صلى الله عليه وسلم كان يمتاز عن أمته بحل التزوج بأكثر من أربع زوجات لأغراض كثيرة، فكان عدد من عقد عليهن ثلاثة عشرة امرأه، منهن تسع مات عنهن، واثنتان توفيتا في حياته، إحداهما خديجة، والأخرى أم المساكين زينب بنت خريمة، واثنتان لم يدخل بهما، وها هي أسماؤهن وشيء عنهن‏.‏
2- سودة بنت زمعة، تزوجها رسول الله صلى الله عليه وسلم في شوال سنة عشر من النبوة، بعد وفاة خديجة بنحو شهر، وكانت قبله عند ابن عم لها يقال له‏:‏ السكران بن عمرو، فمات عنها‏.‏ توفيت بالمدينة في شوال سنة54هـ ‏.‏
3ـ عائشة بنت أبي بكر الصديق، تزوجها في شوال سنة إحدى عشرة من النبوة، بعد زواجه بسودة بسنة، وقبل الهجرة بسنتين وخمسة أشهر، تزوجها وهي بنت ست سنين، وبني بها في شوال بعد الهجرة بسبعة أشهر في المدينة، وهي بنت تسع سنين، وكانت بكراً ولم يتزوج بكراً غيرها، وكانت أحب الخلق إليه، وأفقه نساء الأمة، وأعلمهن على الإطلاق، فضلها على النساء كفضل الثريد على سائر الطعام ‏.‏ توفيت في 17رمضان سنة 57هـ أو 58 هـ ودفنت بالبقيع‏.‏
4- حفصة بنت عمر بن الخطاب، تأيمت من زوجها خنيس بن خذافة السهمي بين بدر وأحد ،فلما حلت تزوجها رسول الله صلى الله عليه وسلم في شعبان سنة 3هـ توفيت في شعبان سنة 45هـ بالمدينة ،ولها ستون سنة،ودفنت بالبقيع‏.‏
5- زينب بنت خزيمة من بنى هلال بن عامر بن صعصة، وكانت تسمى أم المساكين، لرحمتها أياهم ورقتها عليهم، كانت تحت عبد الله بن جحش، فاستشهد في أحد، فتزوجها رسول الله صلى الله عليه وسلم سنة 4 هـ ‏.‏ ماتت بعد الزواج بنحو ثلاثة أشهرفي ربيع الآخر سنة 4هـ ، فصلى عليها النبي صلى الله عليه وسلم، ودفنت بالبقيع‏.‏
6- أم سلمة هند بنت أبي أمية، كانت تحت أبي سلمة،وله منها أولاد، فمات عنها في جمادى الآخر سنة 4 هـ، فتزوجها رسول الله صلى الله عليه وسلم في ليال بقين من شوال السنة نفسها، وكانت من افقه النساء وأعقلهن‏.‏ توفيت سنة 59هـ، وقيل‏:‏ 62هـ ودفنت بالبقيع، ولها 84 سنة‏.‏
7- زينب بنت جحش بن رباب من بنى أسد بن خزيمة، وهي بنت عمة رسول الله صلى الله عليه وسلم، كانت تحت زيد بن حارثة - الذي كان يعتبر ابنا للنبي صلى الله عليه وسلم - فطلقها زيد، فلما انقضت العدة أنزل الله تعالى يقول لرسوله صلى الله عليه وسلم ‏{‏فَلَمَّا قَضَى زَيْدٌ مِّنْهَا وَطَرًا زَوَّجْنَاكَهَا‏}‏ ‏[‏الأحزاب‏:‏ 37‏]‏، وفيها نزلت من سورة الأحزاب آيات فصلت قضية التبني - وسنأتي على ذكرها - تزوجها رسول الله صلى الله عليه وسلم في ذي القعدة سنة خمس من الهجرة‏.‏ وقيل‏:‏ سنة 4هـ، وكانت أعبد النساء وأعظمهن صدقة، توفيت سنة 20هـ ولها 53 سنة‏.‏ وكانت أول أمهات المؤمنين وفاة بعد رسول الله صلى الله عليه وسلم، صلى عليها عمر بن الخطاب، ودفنت بالبقيع‏.‏
8- جويرية بنت الحارث سيد بنى المصطلق من خزاعة، كانت في سبي بنى المصطلق في سهم ثابت بن قيس بن شماس، فكاتبها، فقضى رسول الله صلى الله عليه وسلم كتابتها، وتزوجها في شعبان سنة 6 هـ‏.‏ وقيل‏:‏ سنة 5هـ، فأعتق المسلمون مائة أهل بيت من بني المصطلق، وقالوا أصهار رسول الله صلى الله عليه وسلم، فكانت أعظم النساء بركة على قومها‏.‏ توفيت في ربيع الأول سنة 56هـ، وقيل‏:‏ 55 هـ‏.‏ ولها 65 سنة‏.‏
9- أم حبيبة رملة بنت أبي سفيان، كانت تحت عبيد الله بن جحش، فولدت له حبيبة فكنيت بها، وهاجرت معه إلى الحبشة، فارتد عبيد الله وتنصر، وتوفي هناك، وثبتت أم حبيبة على دينها وهجرتها، فلما بعث رسول الله صلى الله عليه وسلم عمرو بن أميه الضمري بكتابه إلى النجاشي في المحرم سنة 7 هـ‏.‏ خطب عليه أم حبيبة فزوجها إياه وأصدقها من عنده أربعمائة دينار، وبعث بها مع شرحبيل بن حسنة‏.‏ فابتنى بها النبي صلى الله عليه وسلم بعد رجوعه من خيبر‏.‏ توفيت سنة 42 هـ، أو 44هـ، أو 50هـ‏.‏
10- صفية بنت حيي بن أخطب سيد بن النضير من بنى إسرائيل، كانت من سبي خيبر، فاصطفاها رسول الله صلى الله وعليه وسلم لنفسه، وعرض عليها الإسلام فأسلمت، فأعتقها وتزوجها بعد فتح خيبر سنة 7هـ، وابتنى بها بسد الصهباء على بعد 12 ميلا من خيبر في طريقه إلى المدينة‏.‏ توفيت سنة 50 هـ وقيل‏:‏ 52هـ، وقيل 36 هـ ودفنت بالبقيع‏.‏
11- ميمونة بنت الحارث، أخت أم الفضل لبابة بنت الحارث، تزوجها في ذي القعدة سنة 7 هـ، في عمرة القضاء، بعد أن حل منها على الصحيح‏.‏
وابتنى بها بسرف على بعد 9 أميال من مكة، وقد توفيت بسرف سنة 61 هـ، وقيل‏:‏ 63، وقيل‏:‏ 38 هـ ودفنت هناك، ولا يزال موضع قبرها معروفا‏.‏
فهؤلاء إحدى عشرة سيدة تزوج بهن الرسول صلى الله عليه وسلم، وبنى بهن وتوفيت منهن اثنتان - خديجة وزينب أم المساكين - في حياته، وتوفي هو عن التسع البواقي‏.‏
وأما الاثنتان اللتان لم يبن بهما، فواحدة من بنى كلاب، وأخرى من كندة، وهي المعروفة بالجونبة، وهناك خلافات لاحاجة إلى بسطها‏.‏
وأما السراري فالمعروف أنه تسرى باثنتين إحداهما مارية القبطية، أهداها له المقوقس، فأولدها ابنه إبراهيم، الذي توفي صغيرا بالمدينة في حياته صلى الله عليه وسلم، في 28 / أو 29 من شهر شوال سنة 10 هـ وفق 27 يناير سنة 632م‏.‏
والسرية الثانية هي ريحانة بنت زيد النضرية أو القرظية، كانت من سبايا قريظة، فاصطفاها لنفسه، وقيل‏:‏ بل هي من أزواجه صلى الله عليه وسلم، أعتقها فتزوجها‏.‏ والقول الأول رجحه ابن القيم‏.‏ وزاد أبو عبيدة اثنتين أخريين، جميلة أصابها في بعض السبي، وجارية وهبتها له زينب بنت جحش‏.‏
ومن نظر إلى حياة الرسول صلى الله عليه وسلم عرف جيداً أن زواجه بهذا العدد الكثير من النساء في أواخر عمره بعد أن قضى ما يقارب ثلاثين عاماً من ريعان شبابه وأجود أيامه مقتصرا على وجة واحدة شبه عجوز - خديجة ثم سودة - عرف أن هذا الزواج لم يكن لأجل أنه وجد بغته في نفسه قوة عارمة من الشبق، لا يصبر معها إلا بمثل هذا العدد الكثير من النساء؛ بل كانت هناك أغراض أخرى أجل وأعظم من الغرض الذي يحققه عامة الزواج‏.‏
فاتجاه الرسول صلى الله عليه وصلى إلى مصاهرة أبي بكر وعمر بزواجه بعائشة وحفصة - وكذلك تزوجيه ابنته فاطمة بعلي بن أبي طالب، وتزويجه ابنتيه رقية ثم أم كلثوم بعثمان بن عفان - يشير إلى أنه يبغي من وراء ذلك توثيق الصلاة بالرجال الأربعة، الذي عرف بلاءهم وفداءهم للإسلام في الأزمات التي مرت به، وشاء الله أن يجتازها بسلام‏.‏
وكان من تقاليد العرب الاحترام للمصاهرة، فقد كان الصهر عندهم بابا من أبواب التقرب بين البطون المختلفة، وكانوا يرون مناوأة ومحاربة الأصهار سبة وعاراً على أنفسهم، فأراد رسول الله صلى الله عليه وسلم بزواج عدة من أمهات المؤمنين أن يكسر سورة عداء القبائل للإسلام، ويطفئ حدة بغضائها، كانت أم سلمة من بنى مخزوم - حي أبي جهل وخالد بن الوليد - فلما تزوجها رسول الله صلى الله عليه وسلم لم يقف خالد من المسلمين موقفه الشديد بأحد، بل أسلم بعد مدة غير طويلة طائعا راغباً، وكذلك أبو سفيان لم يواجه رسول الله صلى الله عليه وسلم بأي محاربة بعد زواجه بابنته أم حبيبة، وكذلك لا نرى من قبيلتي بني المصطلق وبني النضير أي استفزاز وعداء بعد زواجه بجويرية وصفية؛ بل كانت جويرية أعظم النساء بركة على قومها، فقد أطلق الصحابة أسر مائة بيت من قومها حين تزوجها رسول الله صلى الله عليه وسلم، وقالوا‏:‏ أصهار رسول الله صلى الله عليه وسلم‏.‏ ولا يخفي ما لهدا المن من الأثر البالغ في النفوس‏.‏
وأكبر من كل ذلك وأعظم أن النبي صلى الله عليه وسلم كان مأمورا بتزكية وتثقيف قوم لم يكونوا يعرفون شيئا من آداب الثقافة والحضارة والتقيد بلوازم المدينة، والمساهمة في بناء المجتمع وتعزيزه‏.‏
والمبادئ التي كانت أسسا لبناء المجتمع الإسلامي، لم تكن تسمح للرجال أن يختلطوا بالنساء، فلم يكن يمكن تثقيفهن مباشرة مع المراعاة لهذه المبادئ، مع أن مسيس الحاجة إلى تثفيفهن مباشرة لم يكن أهون وأقل من الرجال، بل كان أشد وأقوى‏.‏
وإذن فلم يكن للنبي صلى الله عليه وسلم سبيل إلا أن يختار من النساء المختلفة الأعمار والمواهب ما يكفي لهذا الغرض، فيزكيهن ويربيهن، ويعلمهن الشرائع والأحكام، ويثقفهن بثقافة الإسلام حتى يعدهن؛ لتربية البدويات والحضريات، العجائر منهن والشابات، فيكفين مؤنة التبليغ في النساء‏.‏
وقد كان لأمهات المؤمنين فضل كبير في نقل أحواله - صلى الله عليه وسلم - المنزلية للناس، خصوصاً من طالت حياته منهن كعائشة، فإنها روت كثيراً من افعاله وأقواله‏.‏
وهناك نكاح واحد كان لنقض تقليد جاهلي متأصل، وهي قاعدة التبني‏.‏ وكان للمتبني عند العرب في الجاهلية جميع الحرمات والحقوق التي كانت للابن الحقيقي سواء بسواء‏.‏ وكانت قد تاصلت تلك القاعدة في القلوب، بحيث لم يكن محوها سهلاً، لكن كانت تلك القاعدة تعارض معارضة شديدة للأسس والمبادئ التي قررها الإسلام في النكاح والطلاق والميراث وغير ذلك من المعاملات، وكانت تلك القاعدة تجلب كثيرا من المفاسد والفواحش التي جاء الإسلام؛ ليمحوها عن المجتمع‏.‏
وقدر الله أن يكون هدم تلك القاعدة على يد رسول الله صلى الله عليه وسلم وبذاته الشريفة، وكانت ابنة عمته زينب بنت جحش، وكانت تحت زيد بن حارثة الذي كان يدعى زيد بن محمد، ولم يكن بينهما توافق، حتى هم زيد بطلاقها، وفاتح بذلك رسول الله صلى الله عليه وسلم، وقد عرف الرسول صلى الله عليه وسلم ـ إما بإشارات الظروف، وإما بإخبار الله عز وجل إياه ـ أن زيدا إن طلقها فسيؤمر هو صلى الله عليه وسلم أن يتزوجها بعد انقضاء عدتها، وكان ذلك في ظروف حرجة من تألب المشركين على رسول الله صلى الله عليه وسلم والمسلمين، وكان يخاف ـ إذا وقع هذا الزواج ـ دعاية المنافقين والمشركين واليهود، وما يثيرونه من الوساوس والخرافات ضده، وما يكون له من الأثر السيئ في نفوس ضعفاء المسلمين، فلما فاتح زيد رسول الله صلى الله عليه وسلم بإرادته طلاق زينب أمره بأن يمسكها ولا يطلقها، وذلك لئلا تجئ له مرحلة هذا الزواج في تلك الظروف الصعبة‏.‏
ولم يرض الله من رسوله صلى الله عليه وسلم،هذا التردد والخوف حتى عاتبه الله عليه بقوله‏:‏ ‏{‏وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَن تَخْشَاهُ‏}‏ ‏[‏الأحزاب‏:‏ 37‏]‏‏.‏
وأخيرا طلقها زيد، وتزوجها رسول الله صلى الله عليه وسلم في أيام فرض الحصار على بني قريظة بعد أن انقضت عدتها‏.‏ وكان الله قد أوجب عليه هذا النكاح، ولم يترك له خيارا ولا مجالا، حتى تولى الله ذلك النكاح بنفسه يقول‏:‏ ‏{‏فَلَمَّا قَضَى زَيْدٌ مِّنْهَا وَطَرًا زَوَّجْنَاكَهَا لِكَيْ لَا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَرًا‏}‏ ‏[‏الأحزاب‏:‏ 37‏]‏، وذلك ليهدم قاعدة التبني فعلاً كما هدمها قولا‏:‏ ‏{‏ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِندَ اللَّهِ‏}‏ ‏[‏الأحزاب‏:‏ 5‏]‏، ‏{‏مَّا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِّن رِّجَالِكُمْ وَلَكِن رَّسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ‏}‏ ‏[‏الأحزاب‏:‏ 40‏]‏‏.‏
وكم التقاليد المتأصلة الجافة لا يمكن هدمها أو تعديلها لمجرد القول، بل لابد له من مقارنة فعل صاحب الدعوة، ويتضح ذلك بما صدر من المسلمين في عمرة الحديبية، كان هناك أولئك المسلمون الذين رآهم عروة بن مسعود الثقفي، لا يقع من النبي صلى الله عليه وسلم نخامة إلا في يد أحدهم، ورآهم يتبادرون إلى وضوئه حتى كادوا يقتتلون عليه، نعم كان أولئك الذين تسابقوا إلى البيعة على الموت أو على عدم الفرار تحت الشجرة، والذين كان فيهم مثل أبو بكر وعمر، لما أمر النبي صلى الله عليه وسم أولئك الصحابة المتفانين في ذاته - بعد عقد الصلح - أن يقوموا فينحروا هديهم لم يقم لامتثال أمره أحد، حتى أخذه القلق والاضطراب، ولكن لما أشارت عليه أم سلمة أن يقوم إلى هديه فينحر، ولا يكلم أحدا ففعل، تبادر الصحابة إلى اتباعه في فعله، فتسابقوا إلى نحر جزورهم‏.‏ وبهذا الحادث يتضح جليا ما هو الفرق بين أثري القول والفعل لهدم قاعدة راسخة‏.‏
وقد أثر المنافقون وساوس كثيرة، وقاموا بدعايات كاذبة واسعة حول هذا النكاح، أثر بعضها في ضعفاء المسلمين، لا سيما أن زينب كانت خامسة أزواجه صلى الله عليه وسلم، ولم يكن يعرف المسلمون حل الزواج بأكثر من أربع نسوة وأن زيدا كان يعتبر ابنا للنبي صلى الله عليه وسلم، والزواج بزوجة الابن كان من أغلظ الفواحش، وقد أنزل الله في سورة الأحزاب حول الموضوعين ما شفى وكفى، وعلم الصحابة أن التبني ليس له أثر عند الإسلام، وأن الله تعالى وسع لرسوله صلى الله عليه وسلم في الزواج مالم يوسع لغيره، لأغراضهة النبيلة الممتازة‏.‏
هذا، وكانت عشرته صلى الله عليه وسلم مع أمهات المؤمنين في غاية الشرف والنبل والسمو والحسن، كما كن في أعلى درجة من الشرف والقناعة والصبر والتواضع والخدمة والقيام بحقوق الزواج‏,‏ مع أنه كان في شظف من العيش لا يطيقه أحد‏.‏ قال أنس‏:‏ ما أعلم النبي صلى الله عليه وسلم رأى رغيفا مرفقا حتى لحق بالله، ولا رأى شاة سميطا بعينه قط‏.‏ وقالت عائشة‏:‏ إن كنا لننظر إلى الهلال ثلاثة أهلة في شهرين، وما أوقدت في أبيات رسول الله صلى الله عليه وسلم نار‏.‏ فقال لها عروة‏:‏ ما كان يعيشكم‏؟‏ قالت‏:‏ الأسودان؛ التمر والماء‏.‏ والأخبار بهذا الصدد كثيرة‏.‏
ومع هذا الشظف والضيق لم يصدر منهن ما يوجب العتاب إلا مرة واحدة - حسب مقتضى البشرية، وليكون سببا لتشريع الأحكام - فأنزل الله آية التخيير {‏أَيُّهَا النَّبِيُّ قُل لِّأَزْوَاجِكَ إِن كُنتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحًا جَمِيلًا وَإِن كُنتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الْآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنكُنَّ أَجْرًا عَظِيمً‏}‏ ‏[‏الأحزاب‏:‏ 28، 29‏]‏ وكان من شرفهن ونبلهن أنهن آثرن الله ورسوله، ولم تمل واحدة منهن إلى اختيار الدنيا‏.‏
وكذلك لم يقع منهن ما يقع بين الضرائر ـ مع كثرتهن ـ إلا شيء يسير من بعضهن حسب اقتضاء البشرية، ثم عاتب الله عليه فلم يعدن له مرة أخرى وهو الذي ذكره الله في سورة التحريم بقوله ‏{‏يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}‏ إلى تمام الآية الخامسة‏.‏
وأخيرا أرى أنه لا حاجة إلى البحث في موضوع مبدأ تعدد الزوجات، فمن نظر في حياة سكان اوروبا الذين يصدر منهم النكير الشديد على هذا المبدأ، ونظر إلى مايقاسون من الشقاوة والمرارة، وما يأتون من الفضائح والجرائم الشنيعة، وما يواجهون من البلايا والقلاقل لانحرافهم عن هذا المبدأ كفى له ذلك عن البحث والاستدلال، فحياتهم أصدق شاهد على عدالة هذا المبدأ، وإن في ذلك لعبرة لأولى الأبصار‏.


الصفات والأخلاق

كان النبي صلى الله عليه وسلم يمتاز من جمال خَلْقه وكمال خُلُقه بما لا يحيط بوصفه البيان، وكان من أثره أن القلوب فاضت بإجلاله، والرجال تفانوا في حياطته وإكباره، بما لا تعرف الدنيا لرجل غيره، فالذين عاشروه أحبوه إلى حد الهيام، ولم يبالوا أن تندق أعناقهم ولا يخدش له ظُفْر، وما أحبوه كذلك إلا لأن أنصبته من الكمال الذي يحبب عادة لم يرزق بمثلها بشر‏.‏ وفيما يلي نورد ملخص الروايات في بيان جماله وكماله مع اعتراف العجز عن الإحاطة‏.‏

جمال الخَلْق‏
قالت أم مَعْبَدٍ الخزاعية عن رسول الله صلى الله عليه وسلم ـ وهي تصفه لزوجها، حين مر بخيمتها مهاجراً‏:‏ ظاهر الوَضَاءة، أبْلَجُ الوجه، حسن الخُلُق، لم تعبه ثُجْلَة، ولم تُزْرِ به صَعْلَة، وسِيم قَسِيم، في عينيه دَعَج، وفي أشفاره وَطَف، وفي صوته صَهَل، وفي عنقه سَطَع، أحْوَر، أكْحَل، أزَجّ، أقْرَن، شديد سواد الشعر، إذا صمت علاه الوقار، وإن تكلم علاه البَهَاء، أجمل الناس وأبهاهم من بعيد، وأحسنه وأحلاه من قريب، حلو المنطق، فَضْل، لا نَزْر ولا هَذَر، كأن منطقه خَرَزَات نظمن يَتَحدَّرن، رَبْعَة، لا تقحمه عين من قِصَر، ولا تشنؤه من طول، غُصْن بين غُصْنَيْن، فهو أنْظَر الثلاثة منظراً، وأحسنهم قدْرًا، له رفقاء يحفون به، إذا قال استمعوا لقوله، وإذا أمر تبادروا إلى أمره، مَحْفُود، مَحْشُود، لا عَابِس ولا مُفَنَّد‏.‏
وقال على بن أبي طالب ـ وهو ينعت رسول الله صلى الله عليه وسلم‏:‏ لم يكن بالطويل المُمَغَّطِ، ولا القصير المتردد، وكان رَبْعَة من القوم، ولم يكن بالجَعْد القَطِطِ، ولا بالسَّبْط، رَجِلاً، ولم يكن بالمُطَهَّم، ولا بالمُكَلْثَم، وكان في الوجه تدوير، وكان أبيض مُشْرَبًا، أدْعَج العينين، أهْدَب الأشْفَار، جَلِيل المُشَاش والكَتَدِ، دقيق المسْرُبَة، أجْرَد، شَثْنُ الكفين والقدمين، إذا مشي تَقَلّع كأنما يمشي في صَبَب، وإذا التفت التفت معاً، بين كتفيه خاتم النبوة، وهو خاتم النبيين، أجود الناس كفاً، وأجرأ الناس صدراً، وأصدق الناس لَهْجَة، وأوفي الناس ذمة، وألينهم عَريكَة، وأكرمهم عشرة، من رآه بديهة هابه، ومن خالطه معرفة أحبه، يقول ناعته‏:‏ لم أر قبله ولا بعده مثله، صلى الله عليه وسلم‏.‏
وفي رواية عنه‏:‏ أنه كان ضَخْم الرأس، ضخم الكَرَادِيس، طويل المَسْرُبَة، إذا مشي تَكَفَّأ تَكَفُّيًا كأنما يَنْحَطُّ من صَبَب‏.‏
وقال جابر بن سَمُرة‏:‏ كان ضَلِيع الفم، أشْكَل العينين، مَنْهُوس العقبين‏.‏
وقال أبو الطفيل‏:‏ كان أبيض، مَلِيح الوجه، مُقَصَّدًا‏.‏
وقال أنس بن مالك‏:‏ كان بِسْطَ الكفين‏.‏ وقال‏:‏ كان أزْهَر اللون، ليس بأبيض أمْهَقَ، ولا آدَم، قُبض وليس في رأسه ولحيته عشرون شعرة بيضاء‏.‏
وقال‏:‏ إنما كان شيء ـ أي من الشيب ـ في صُدْغَيْه، وفـي رواية‏:‏ وفي الرأس نَبْذٌ‏.‏
وقال أبو جُحَيْفة‏:‏ رأيت بياضاً تحت شفته السفلي، العَنْفَقَة‏.‏
وقال عبد الله بن بُسْر‏:‏ كان في عنفقته شعرات بيض‏.‏
وقال البراء‏:‏ كان مَرْبُوعًا، بَعِيدَ ما بين المَنْكِبَيْن، له شَعْر يبلغ شَحْمَة أذنيه، رأيته في حُلَّة حمراء، لم أر شيئاً قط أحسن منه‏.‏
وكان يُسْدِل شعره أولاً لحبه موافقة أهل الكتاب، ثم فَرَق رأسه بعد‏.‏
قال البراء‏:‏ كان أحسن الناس وجهًا، وأحسنهم خُلُقًا‏.‏
وسئل‏:‏ أكان وجه النبي صلى الله عليه وسلم مثل السيف‏؟‏ قال‏:‏ لا بل مثل القمر‏.‏ وفي رواية‏:‏ كان وجهه مستديراً‏.‏
وقالت الرُّبَيِّع بنت مُعَوِّذ‏:‏ لو رأيته رأيت الشمس طالعة‏.‏
وقال جابر بن سَمُرَة‏:‏ رأيته في ليلة إضْحِيَانٍ، فجعلت أنظر إلى رسول الله صلى الله عليه وسلم وإلى القمر ـ وعليه حلة حمراء ـ فإذا هو أحسن عندي من القمر‏.‏
وقال أبو هريرة‏:‏ ما رأيت شيئاً أحسن من رسول الله صلى الله عليه وسلم، كأن الشمس تجري في وجهه، وما رأيت أحداً أسرع في مشيه من رسول الله صلى الله عليه وسلم، كأنما الأرض تُطْوَي له، وإنا لنجهد أنفسنا، وإنه لغير مكترث‏.‏
وقال كعب بن مالك‏:‏ كان إذا سُرَّ استنار وجهه، حتى كأنه قطعة قمر‏.‏
وعرق مرة وهو عند عائشة رضي الله عنها يَخْصِفُ نعلاً، وهي تغزل غزلاً، فجعلت تبرق أسارير وجهه، فلما رأته بُهِتَتْ وقالت‏:‏ والله لو رآك أبو كَبِير الهُذَلي لعلم أنك أحق بشعره من غيرك‏:‏
وإذا نظرت إلى أسرة وجهه ** برقت كبرق العارض المتهلل
وكان أبو بكر إذا رآه يقول‏:‏
أمين مصطفى بالخير يدعو ** كضوء البدر زايله الظلام
وكان عمر ينشد قول زهير في هَرِم بن سِنَان‏:‏
لو كنت من شيء سوى البشر ** كنت المضيء لليلة البدر
ثم يقول‏:‏ كذلك كان رسول الله صلى الله عليه وسلم‏.‏
وكان إذا غضب احمر وجهه، حتى كأنما فقئ في وجنتيه حَبُّ الرمان‏.‏
وقال جابر بن سَمُرَة‏:‏ كان في ساقيه حُمُوشة، وكان لا يضحك إلا تَبَسُّماً‏.‏ وكنت إذا نظرت إليه قلت‏:‏ أكْحَل العينين، وليس بأكحل‏.‏
وقال عمر بن الخطاب‏:‏ وكان من أحسن الناس ثَغْراً‏.‏
قال ابن عباس‏:‏ كان أفْلَجَ الثنيتين، إذا تكلم رؤي كالنور يخرج من بين ثناياه‏.‏
وأما عُنُقه فكأنه جِيدُ دُمْيَةٍ في صفاء الفضة، وكان في أَشْفَاره عَطَف، وفي لحيته كثافة، وكان واسع الجبين، أزَجّ الحواجب في غير قرن بينهما، أقْنَي العِرْنِين، سَهْل الخَدَّيْن، من لُبَّتِه إلى سُرَّتِه شعر يجري كالقضيب، ليس في بطنه ولا صدره شعر غيره، أشْعَر الذراعين والمنكبين، سَوَاءُ البطن والصدر، مَسِيح الصدر عريضه، طويل الزَّنْد، رَحْب الراحة، سَبْط القَصَب، خُمْصَان الأخْمَصَيْن، سَائِل الأطراف، إذا زَالَ زَالَ قَلْعاً، يخطو تَكَفِّياً ويمشي هَوْناً‏.‏
وقال أنس‏:‏ ما مسست حريراً ولا ديباجاً ألين من كف النبي صلى الله عليه وسلم، ولا شممت ريحاً قط أو عَرْفاً قط، وفي رواية‏:‏ ما شممت عنبراً قط ولا مِسْكاً ولا شيئاً أطيب من ريح أو عرف رسول الله صلى الله عليه وسلم‏.‏
وقال أبو جُحَيْفة‏:‏ أخذت بيده، فوضعتها على وجهي، فإذا هي أبرد من الثلج، وأطيب رائحة من المسك‏.‏
وقال جابر بن سمرة ـ وكان صبيا‏:‏ مسح خَدِّي فوجدت ليده برداً أو ريحاً كأنما أخرجها من جُونَةِ عَطَّار‏.‏
وقال أنس‏:‏ كأن عرقه اللؤلؤ‏.‏ وقالت أم سليم‏:‏ هو من أطيب الطيب‏.‏
وقال جابر‏:‏ لم يسلك طريقاً فيتبعه أحد إلا عرف أنه قد سلكه من طيب عَرْفِه‏.‏ أو قال‏:‏ من ريح عرقه‏.‏
وكان بين كتفيه خاتم النبوة مثل بيضة الحمامة، يشبه جسده، وكان عند نَاغِض كتفه اليسري جُمْعاً، عليه خِيَلان كأمثال الثَّآلِيل‏.‏

كمال النفس ومكارم الأخلاق‏
كان النبي صلى الله عليه وسلم يمتاز بفصاحة اللسان، وبلاغة القول، وكان من ذلك بالمحل الأفضل، والموضع الذي لا يجهل، سلامة طبع، ونصاعة لفظ، وجزالة قول، وصحة معان، وقلة تكلف، أوتي جوامع الكلم، وخص ببدائع الحكم، وعلم ألسنة العرب، يخاطب كل قبيلة بلسانها، ويحاورها بلغتها، اجتمعت له قوة عارضة البادية وجزالتها، ونصاعة ألفاظ الحاضرة ورونق كلامها، إلى التأييد الإلهي الذي مدده الوحي‏.‏
وكان الحلم والاحتمال، والعفو عند المقدرة، والصبر على المكاره، صفاتٌ أدبه الله بها، وكل حليم قد عرفت منه زلة، وحفظت عنه هَفْوَة، ولكنه صلى الله عليه وسلم لم يزد مع كثرة الأذي إلا صبرا، وعلى إسراف الجاهل إلا حلما، وقالت عائشة‏:‏ ما خير رسول الله صلى الله عليه وسلم بين أمرين إلا اختار أيسرهما ما لم يكن إثماً، فإن كان إثما كان أبعد الناس عنه، وما انتقم لنفسه إلا أن تنتهك حرمة الله فينتقم لله بها‏.‏ وكان أبعد الناس غضباً، وأسرعهم رضاً‏.‏
وكان من صفة الجود والكرم على مالا يقادر قدره، كان يعطي عطاء من لا يخاف الفقر، قال ابن عباس‏:‏ كان النبي صلى الله عليه وسلم أجود الناس، وأجود ما يكون في رمضان حين يلقاه جبريل، وكان جبريل يلقاه في كل ليلة من رمضان، فيدارسه القرآن، فلرسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة‏.‏ وقال جابر‏:‏ ما سئل شيئاً قط فقال‏:‏ لا‏.‏
وكان من الشجاعة والنجدة والبأس بالمكان الذي لا يجهل، كان أشجع الناس، حضر المواقف الصعبة، وفر عنه الكماة والأبطال غير مرة، وهو ثابت لا يبرح، ومقبل لا يدبر، ولا يتزحزح، وما شجاع إلا وقد أحصيت له فَرَّة، وحفظت عنه جولة سواه، قال علي‏:‏ كنا إذا حمي البأس واحمرت الحَدَقُ، اتقينا برسول الله صلى الله عليه وسلم فما يكون أحد أقرب إلى العدو منه‏.‏ قال أنس‏:‏ فزع أهل المدينة ذات ليلة، فانطلق ناس قِبَلَ الصوت، فتلقاهم رسول الله صلى الله عليه وسلم راجعاً، وقد سبقهم إلى الصوت، وهو على فرس لأبي طلحة عُرْي، في عنقه السيف، وهو يقول‏:‏ ‏(‏لم تُرَاعوا، لم تُرَاعوا‏)‏‏.‏
وكان أشد الناس حياء وإغضاء، قال أبو سعيد الخدري‏:‏ كان أشد حياء من العذراء في خِدْرها، وإذا كره شيئاً عرف في وجهة‏.‏ وكان لا يثبت نظره في وجه أحد، خافض الطرف‏.‏ نظره إلى الأرض أطول من نظره إلى السماء، جُلُّ نظره الملاحظة، لا يشافه أحداً بما يكره حياء وكرم نفس، وكان لا يسمي رجلاً بلغ عنه شيء يكرهه، بل يقول‏.‏ ‏(‏ما بال أقوام يصنعون كذا‏)‏‏.‏

وكان أحق الناس بقول الفرزدق‏:‏
يغضي حياء ويغضي من مهابته ** فــلا يكلـم إلا حيـن يبتسـم
وكان أعدل الناس، وأعفهم، وأصدقهم لهجة، وأعظمهم أمانة، اعترف له بذلك مجاوروه وأعداؤه، وكان يسمي قبل نبوته الأمين، ويُتَحاكم إليه في الجاهلية قبل الإسلام، روي الترمذي عن على أن أبا جهل قال له‏:‏ إنا لا نكذبك، ولكن نكذب بما جئت به، فأنزل الله تعالى فيهم‏:‏ ‏{‏فَإِنَّهُمْ لاَ يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللّهِ يَجْحَدُونَ‏}‏ ‏[‏الأنعام‏:‏33‏]‏‏.‏ وسأل هرقل أبا سفيان، هل تتهمونه بالكذب قبل أن يقول ما قال‏؟‏ قال‏:‏ لا‏.‏
وكان أشد الناس تواضعاً، وأبعدهم عن الكبر، يمنع عن القيام له كما يقومون للملوك، وكان يعود المساكين، ويجالس الفقراء، ويجيب دعوة العبد، ويجلس في أصحابه كأحدهم، قالت عائشة‏:‏ كان يخصف نعله، ويخيط ثوبه، ويعمل بيده كما يعمل أحدكم في بيته، وكان بشراً من البشر يَفْلِي ثوبه، ويحلب شاته، ويخدم نفسه‏.‏
وكان أوفي الناس بالعهود، وأوصلهم للرحم، وأعظمهم شفقة ورأفة ورحمة بالناس، أحسن الناس عشرة وأدباً، وأبسط الناس خلقاً، أبعد الناس من سوء الأخلاق، لم يكن فاحشاً، ولا متفحشاً، ولا لعاناً، ولا صخابا في الأسواق، ولا يجزي بالسيئة السيئة، ولكن يعفو ويصفح، وكان لا يدع أحدا يمشي خلفه، وكان لا يترفع على عبيده وإمائه في مأكل ولا ملبس، ويخدم من خَدَمَه، ولم يقل لخادمه أف قط، ولم يعاتبه على فعل شيء أو تركه، وكان يحب المساكين ويجالسهم، ويشهد جنائزهم، ولا يحقر فقيراً لفقره‏.‏ كان في بعض أسفارة فأمر بإصلاح شاة، فقال رجل‏:‏ على ذبحها، وقال آخر‏:‏ على سلخها، وقال آخر على طبخها، فقال صلى الله عليه وسلم‏:‏ ‏(‏وعلي جمع الحطب‏)‏، فقالوا‏:‏ نحن نكفيك‏.‏ فقال‏:‏ ‏(‏قد علمت أنكم تكفوني ولكني أكره أن أتميز عليكم، فإن الله يكره من عبده أن يراه متميزاً بين أصحابه‏)‏، وقام وجمع الحطب‏.‏
ولنترك هند بن أبي هالة يصف لنا رسول الله صلى الله عليه وسلم ؛ قال هند فيما قال‏:‏ كان رسول الله صلى الله عليه وسلم متواصل الأحزان، دائم الفكرة، ليست له راحة، ولا يتكلم في غير حاجة، طويل السكوت، يفتتح الكلام ويختمه بأشداقه ـ لا بأطراف فمه ـ ويتكلم بجوامع الكلم، فصلاً، لا فضول فيه ولا تقصير، دمثاً ليس بالجافي ولا بالمهين، يعظم النعمة وإن دقت، لايذم شيئاً، ولم يكن يذم ذواقاً ـ ما يطعم ـ ولا يمدحه، ولا يقام لغضبه إذا تعرض للحق بشيء حتى ينتصر له، لا يغضب لنفسه، ولا ينتصر لها ـ سماحة ـ وإذا أشار أشار بكفه كلها، وإذا تعجب قلبها، وإذا غضب أعرض وأشاح، وإذا فرح غض طرفه، جل ضحكه التبسم، ويفتر عن مثل حب الغمام‏.‏
وكان يخزن لسانه إلا عما يعنيه، يؤلف أصحابه ولا يفرقهم، يكرم كريم كل قوم، ويوليه عليهم، ويحذر الناس، ويحترس منهم من غير أن يطوي عن أحد منهم بشره‏.‏
يتفقد أصحابه، ويسأل الناس عما في الناس، ويحسن الحسن ويصوبه، ويقبح القبيح ويوهنه، معتدل الأمر، غير مختلف، لا يغفل مخافة أن يغفلوا أو يملوا، لكل حال عنده عتاد، لا يقصر عن الحق، ولا يجاوزه إلى غيره‏.‏
الذين يلونه من الناس خيارهم، وأفضلهم عنده أعمهم نصيحة، وأعظمهم عنده منزلة أحسنهم مواساة ومؤازرة‏.‏
كان لا يجلس ولا يقوم إلا على ذكر، ولا يوطن الأماكن ـ لا يميز لنفسه مكاناً ـ إذا انتهي إلى القوم جلس حيث ينتهي به المجلس، ويأمر بذلك، ويعطي كل جلسائه نصيبه حتى لا يحسب جليسه أن أحداً أكرم عليه منه ، من جالسه أو قاومه لحاجة صابره حتى يكون هو المنصرف عنه، ومن سأله حاجة لم يرده إلا بها أو بميسور من القول، وقد وسع الناس بسطه وخلقه، فصار لهم أبا، وصاروا عنده في الحق متقاربين، يتفاضلون عنده بالتقوي، مجلسه مجلس حلم وحياء وصبر وأمانة، لا ترفع فيه الأصوات، ولا تؤبن فيه الحرم ـ لا تخشي فلتاته ـ يتعاطفون بالتقوي، يوقرون الكبير، ويرحمون الصغير، ويرفدون ذا الحاجة، ويؤنسون الغريب‏.‏
كان دائم البشر، سهل الخلق، لين الجانب، ليس بفظ، ولا غليظ، ولا صَخَّاب، ولا فحاش، ولا عتاب، ولا مداح، يتغافل عما لا يشتهي، ولا يقنط منه‏.‏ قد ترك نفسه من ثلاث‏:‏ الرياء، والإكثار، وما لا يعنيه، وترك الناس من ثلاث‏:‏ لا يذم أحداً، ولا يعيره، ولا يطلب عورته، ولا يتكلم إلا فيما يرجو ثوابه، إذا تكلم أطرق جلساؤه، كأنما على رءوسهم الطير، وإذا سكت تكلموا‏.‏ لا يتنازعون عنده الحديث، من تكلم عنده أنصتوا له حتى يفرغ، حديثهم حديث أولهم، يضحك مما يضحكون منه، ويعجب مما يعجبون منه، ويصبر للغريب على الجفوة في المنطق، يقول‏:‏ إذا رأيتم صاحب الحاجة يطلبها فأرفدوه، ولا يطلب الثناء إلا من مكافئ‏.‏
وقال خارجة بن زيد‏:‏ كان النبي صلى الله عليه وسلم أوقر الناس في مجلسه، لا يكاد يخرج شيئاً من أطرافه، وكان كثير السكوت، لا يتكلم في غير حاجة، يعرض عمن تكلم بغير جميل، كان ضحكه تبسماً، وكلامه فصلا لا فضول ولا تقصير، وكان ضحك أصحابه عنده التبسم توقيراً له واقتداء به‏.‏
وعلى الجملة، فقد كان النبي صلى الله عليه وسلم محلي بصفات الكمال المنقطعة النظير، أدبه ربه فأحسن تأديبه، حتى خاطبه مثنياً عليه فقال‏:‏ ‏{‏وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ‏}‏ ‏[‏القلم‏:‏ 4‏]‏، وكانت هذه الخلال مما قرب إليه النفوس، وحببه إلى القلوب، وصيره قائداً تهوي إليه الأفئدة، وألان من شكيمة قومه بعد الإباء، حتى دخلوا في دين الله أفواجاً‏.‏
وهذه الخلال التي أتينا على ذكرها خطوط قصار من مظاهر كماله وعظيم صفاته، أما حقيقة ما كان عليه من الأمجاد والشمائل فأمر لا يدرك كنهه، ولا يسبر غوره، ومن يستطيع معرفة كنه أعظم بشر في الوجود بلغ أعلى قمة من الكمال، استضاء بنور ربه، حتى صار خلقه القرآن‏؟‏
اللهم صل على محمد وعلى آل محمد، كما صلَّيت على إبراهيم وعلى آل إبراهيم، إنَّك حَميد مجيد‏.‏
اللهم بارك على محمد وعلى آل محمد، كما باركتَ على إبراهيم وعلى آل إبراهيم إنَّك حميد مجيد‏.‏