كــتاب

كتاب الإيمان

سند الكتاب

قال الشيخ الفاضل أحمد بن الحسن الرصاص قدس اللّه روحه: روينا من طريق الفقيه العالم بهاء الدين علي بن أحمد بن الحسين المعروف بـ (الأكوع) رحمه اللّه تعالى، قال: أخبرنا السيد الشريف العالم علي بن مهذب العلوي، قال: أخبرنا الشيخ العالم أبو العباس أحمد بن يحيى بن نافة المقري، قال: أخبرنا محمد بن علي بن ميمون النَّرسيّ إجازة، أخبرنا الشريف أبو عبد اللّه محمد بن علي بن الحسن بن عبد الرحمن العلوي رضي اللّه تعالى عنه، قال: أخبرنا أبو عبد اللّه أحمد بن عبد اللّه بن أبي داره الضبي إجازة، وحدثني والدي عنه، قال: حدثنا أبو العباس إسحاق بن محمد بن مروان بن زياد الغزال، وحدثنا أبي محمد بن مروان، قال: حدثنا إبراهيم بن الحكم بن ظهير، عن أبيه، عن إسماعيل بن عبد الرحمن السدي، عن الإمام أبي الحسين زيد بن علي بن الحسين هذه الرسالة التي رد بها على أهل الإرجاء والحشو.


مقدمة في الدعوة إلى الاسترشاد بالقرآن الكريم

بسم الله الرحمن الرحيم

من رجل من المسلمين، إلى من قرأ هذا الكتاب من المؤمنين المسلمين، سلام اللّه تعالى عليكم، فإني أحمد اللّه تعالى إليكم الذي لا إله إلاهو وإليه المصير.

وأوصيكم بتقوى اللّه تعالى وطاعته، فإن تقوى اللّه رأس كل حكمة وجماعه، فـ﴿اتَّقُوْا اللّه حَقَّ تُقَاتِهِ وَلاَ تَمُوْتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُوْنَ﴾[آل عمران: 102].

وأوصيكم أن تتخذوا كتاب اللّه قائداً وإماماً، وأن تكونوا له تبعاً فيما أحببتم وكرهتم، وأن تَتَّهِموا أنفسكم ورأيكم فيما لا يوافق القرآن، فإن القرآن شفاءٌ لمن استشفى به، ونورٌ لمن اهتدى به، ونجاة لمن تبعه، من عمل به رَشَدَ، ومن حكم به عدل، ومن خاصم به فَلَج، ومن خالفه كَفَر، فيه نبأُ مَنْ قبلكم، وخبرُ معادكم، وإليه منتهى أمركم، وإياكم ومشتبهات الأمور وبدعها، فإن كل بدعة ضلالة.

أما بعد..

فإن ناساً تكلموا في هذا القرآن بغير علم، وإن اللّه عز وجل قال في كتابه: ﴿هُوَ الَّذِيْ أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِيْنَ فِيْ قُلُوْبِهِمْ زَيْغٌ فَيَتَّبِعُوْنَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيْلِهِ وَمَا يَعْلَمُ تَأْوِيْلَهُ إِلاَّ اللَّهَ وَالْراسِخُوْنَ فِيْ الْعِلْمِ يَقُوْلُوْنَ آَمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ ربِّنَا وَمَا يَذَّكَّر إِلاَّ أُوْلُوْا الأَلْبَابِ﴾[آل عمران: 7]، فالمتشابهات هُنَّ المنسوخات، والمحكمات هُنَّ الناسخات.


استحقاق الإيمان بالخروج من الشرك وتصديق الأنبياء

وإن اللّه تبارك وتعالى بعث نوحاً إلى قومه ﴿أنِ اعْبُدُوْا اللَّهَ وَاتَّقُوْهُ وَأَطِيْعُوْنِ﴾[نوح: 3]، ودعاهم إلى اللّه وحده لا شريك له، ﴿وَإِبْراهِيْمَ وَمُوْسَى وَعِيْسَى أَنْ أَقِيْمُوْا الدِّيْنَ وَلاَ تَتَفَرقُوْا فِيْهِ كَبُرَ عَلَى الْمُشْرِكِيْنَ مَا تَدْعُوْهُمْ إِلَيْهِ اللّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِيْ إِلَيْهِ مَنْ يُنِيْبُ﴾[الشورى: 13].

ثم بعث الأنبياء عليهم السلام، إلى قومهم على شهادة أن لا إله إلا اللّه، والإقرار بما جاء من عند اللّه؛ فمن كان منهم مخلصاً، ومات على ذلك أدخله اللّه الجَنَّة بذلك، وإن اللّه ليس بظلام للعبيد، ولم يكن اللّه تعالى ليعذب عبداً حتى يكتب عليه العمل، وينهاه عن المعاصي التي أوجب لمن عمل بها النار.

فلما استجاب لكلِّ نَبِيٍّ مَنِ استجاب له من قومه من المؤمنين، جعل لكل نبي شِرْعَةً وَمِنْهَاجاً. والشِّرعة: السُنَّة. فقال تعالى لمحمد صلى اللّه عليه وعلى آله وسلم: ﴿إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوْحٍ وَالْنَّبِيِّيْنَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْراهِيْمَ وَإِسْمَاعِيْلَ وَإِسْحَاقَ وَيَعْقُوْبَ وَالأَسْبَاطِ وَعِيْسَى وَأَيُّوْبَ وَيُوْنُسَ وَهَارُوْنَ وَسُلَيْمَانَ وَآتَيْنَا دَوُادَ زَبُوْراً﴾[النساء: 163]، فأمر كل نبي أن يأخذ بالسُّنَّة والسبيل.

وكان من السُّنة والسبيل التي أمر اللّه سبحانه وتعالى بها قومَ موسى، أن جعل عليهم السَّبت، فكان مَنْ عَظَّم السبت ولم يستحله - يفعل ذلك من خشية اللّه - أدخله اللّه الجنة بذلك، ومن اسْتَخَفَّ بحقه، واسْتَحَلَّ فيه ما حَرَّم اللّه سبحانه وتعالى من العمل الذي نهاه عنه؛ أدخله اللّه النار، حتى ابتلاهم اللّه بالحيتان التي كانت تأتيهم يوم سبتهم شرعاً .

فلما اصطادوا الحيتان يوم السبت واستحلوا أكلها غَضِبَ اللّه سبحانه عليهم بذلك، من غير أن يكونوا أشركوا بالرَّحمن، ولا شكوا في شيء مما أنْزَل على موسى صلى اللّه عليه وسلم، فقال اللّه تعالى: ﴿وَلَقَدْ عَلِمْتُمُ الَّذِيْنَ اعْتَدَوْا مِنْكُمْ فِيْ السَّبْتِ فَقُلْنَا لَهُمْ كُوْنُوْا قِردَةً خَاسِئِيْنَ﴾[البقرة: 65].

وبعث اللّه سبحانه عيسى عليه السلام بشهادة أن لا إله إلا اللّه والإقرار بما جاء به من عند الله، وجعل له شِرْعَةً ومِنْهَاجاً، فَهُدِمَ السَّبتُ - الذي كان بنو إسرائيل يعظمونه قبل ذلك - وعامةُ ما كانوا عليه من السُّنة والسَّبِيل، وأُمِرُوا أن يتبعوا سُنَّة عيسى عليه السلام وسبيله، فمن اتَّبَع سُنَّة عيسى عليه السلام وسبيله أدخله اللّه الجنة، ومن ثبت على السبيل الذي جاء به موسى ولم يتبع عيسى عليه السلام أدخله اللّه النَّار؛ وإن كان مؤمنا بما جاء به الأنبياء عليهم السلام لا يشرك بالله شيئا. فلم يزل من اتبع عيسى عليه السلام مهتدياً ما عمل بسنة عيسى عليه السلام وسبيله مِنْ بعده.


إستحقاق أمة محمد صلى الله عليه وآله وسلم الإيمان بالخروج من الشرك أولاً

ثم بعث اللّه تعالى محمداً صلى اللّه عليه وآله وسلم، وأمره أن يدعو الناس إلى اللّه وحده، وأن يعبدوه ولا يشركوا به شيئاً - وهو بمكة عشر سنين، - فمن اتبع محمداً صلى اللّه عليه وآله وسلم ودينه أدخله اللّه سبحانه الجنة، ولم يكن كُتِبَ عليهم القتال، ولا الصلاة، ولا حج البيت، ولا صيام شهر رمضان، فلم يكن أحد يموت مِمَّن يؤمن بمحمد صلى اللّه عليه وآله وسلم مخلصاً لا يشرك بالله شيئاً إلا أدخله اللّه سبحانه الجنة، ولا يعذب اللّه تعالى أحداً - ممن اتبع محمداً صلى اللّه عليه وآله وسلم وهو بمكة - إلا من يشرك بالرَّحمن.

وتصديق ذلك - أنه لم يكن لِيُدْخل اللّه تعالى النارَ مَنْ اتبع محمداً صلى اللّه عليه وآله وسلم وهو بمكة، ممن يقول: لا إله إلا اللّه مخلصاً لا يشرك بالله شيئاً - أن اللّه تعالى أنزل عليه وهو بمكة في سورة بني إسرائيل: ﴿وَقَضَى ربُّكَ أَلاَّ تَعْبُدُوْا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً﴾ إلى قوله: ﴿وَلاَ تَمْشِ فِيْ الأَرْضِ مَرَحاً إِنَّكَ لَنْ تَخْرِقَ الأَرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُوْلا كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ ربِّكَ مَكْرُوْهاً ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ ربُّكَ مِنَ الْحِكْمَةِ وَلاَ تَجْعَلْ مَعَ اللّه إِلَهاً آخَرَ فَتُلْقَى فِيْ جَهَنَّمَ مَلُوْماً مَدْحُوْراً﴾[الإسراء: 23 - 29].

ففي هؤلاء الآيات وأشباههن مما أنزل بمكة لم يَعِدِ اللّه النار في شيء مما نهى عنه من هذه الذنوب، حتى بلغ: ﴿وَلاَ تَجْعَلْ مَعَ اللّه إِلَهاً آخَرَ فَتُلْقَى فَيْ جَهَنَّمَ مَلُوْماً مَدْحُوْراً﴾[الإسراء: 39].

ثم أنزل جل وعلا في سورة (المدثر): ﴿كُلُّ نَفْسٍ بِمَا كَسَبَتْ ر هِيْنَةٌ إِلاَّ أَصْحَابَ الْيَمِيْنِ فِيْ جَنَّاتٍ يَتَسَاءَلُوْنَ عَنِ الْمُجْرِمِيْنَ مَا سَلَكَكُمْ فِيْ سَقَر قَالُوْا لَمْ نَكُ مِنَ الْمُصَلِّيْنَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِيْنَ وَكُنَّا نَخُوْضُ مَعَ الْخَائِضِيْنَ وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّيْنِ حَتَّى أَتَانَا الْيَقِيْنُ فَمَا تَنْفَعُهُمْ شَفَاعَةُ الْشَّافِعِيْنَ﴾[المدثر: 38- 48]، فهؤلاء مشركون ليس فيهم أحد من أهل القبلة.

وأنزل تبارك وتعالى في (تبارك): ﴿كُلَّمَا أُلْقِيَ فِيْهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيْرٌ قَالُوْا بَلَى قَدْ جَاءَنَا نَذِيْرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللّه مِنْ شَيءٍ إِنْ أَنْتُمْ إِلاَّ فِيْ ضَلاَلٍ كَبِيْرٍ وَقَالُوْا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِيْ أَصْحَابِ الْسَّعِيْرِ﴾[الملك: 8 - 10]، فهؤلاء مشركون ليس فيهم أحد من أهل القبلة.

وأنزل تبارك وتعالى أيضاً في (الصَّآفَّات): ﴿فَإِنَّهُمْ يَوْمَئِذٍ فِيْ الْعَذَابِ مُشْتَرِكُوْنَ إِنَّا كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِيْنَ إِنَّهُمْ كَانُوَا إِذَا قِيْلَ لَهُمْ لاَإِلَهَ إِلاَّ اللّه يَسْتَكْبِر وْنَ وَيَقُوْلُوْنَ أَئِنَّا لَتَارِكُوْا آلِهَتِنَا لِشَاعِرٍ مَجْنُوْنٍ﴾[الصافات: 33 - 36]، فهؤلاء مشركون ليس فيهم أحد من أهل القبلة.

وأنزل جل وعلا في (الليل إذا يغشى): ﴿فَأَنْذَر تُكُمْ نَاراً تَلَظَّى لاَ يَصْلاَهَا إِلاَّ الأَشْقَى الَّذِيْ كَذَّبَ وَتَوْلَّى﴾[الليل: 14 - 16]، فهؤلاء ليس فيهم أحد من أهل القبلة.

وأنزل تبارك وتعالى في (إذا السماء انشقت): ﴿وَأَمَّا مَنْ أُوْتِيَ كِتَابَهُ وَرَاءَ ظَهْر هِ فَسَوْفَ يَدْعُوْا ثُبُوْراً وَيَصْلَى سَعِيْراً إِنَّهُ كَانَ فِيْ أَهْلِهِ مَسْرُوْراً إِنَّهُ ظَنَّ أنْ لنْ يَحُوْرَ بَلَى إِنَّ ربَّهُ كَانَ بِهِ بَصِيْراً﴾[الانشقاق: 10 - 15]، [فهؤلاء ليس فيهم أحد من أهل القبلة].

وقال تعالى في(الواقعة): ﴿وَأَمَّا إِنْ كَانَ مِنَ الْمُكَذِّبِيْنَ الْضَّالِيْنَ فَنُزُلٌ مِنْ حَمِيْمٍ وَتَصْلِيَةُ جَحِيْمٍ إِنَّ هَذَا لَهُوَ حَقُّ الْيَقِيْنِ فَسَبِّحْ بِاسْمِ ربِّكَ الْعَظِيْمِ﴾[الواقعة: 92 - 96]، فليس في هؤلاء أحد من أهل القبلة.

وقال تعالى: ﴿وَأَمَّا مَنْ أُوْتِيَ كِتَابَهُ بِيَمِيْنِهِ فَيَقُوْلُ هَاؤُمُ اقْرَءُوْا كِتَابِيَهْ إِنِّي ظَنَنْتُ أَنِّي مُلاَقٍ حِسَابِيَهْ وَأَمَّا مَنْ أُوْتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُوْلُ يَالَيْتَنِي لَمْ أُوْتَ كِتَابِيَهْ وَلَمْ أَدْرِ مَا حِسَابِيَهْ يَالَيْتَهَا كَانَتِ الْقَاضِيَةِ مَا أَغْنَى عَنِّي مَالِيَهْ هَلَكَ عَنِّي سُلطَانِيَهْ خُذُوْهُ فَغُلوْهُ ثُمَّ الْجَحِيْمَ صَلُّوهُ ثُمَّ فِيْ سِلْسِلَةٍ ذَرْعُهُا سَبْعُوْنَ ذِرَاعاً فَاسْلُكُوْهُ إِنَّهُ كَانَ لاَ يُؤْمِنُ بِاللَّهِ الْعَظِيْمِ وَلاَ يَحُضُّ عَلَى طَعَامِ الْمِسْكِيْنِ فَلَيْسَ لَهُ الْيَوْمَ هَاهُنَا حَمِيْمٌ وَلاَ طَعَامٌ إِلاَّ مِنْ غِسِلِيْنٍ لاَ يَأكُلُهُ إِلاَّ الْخَاطِئُوْنَ﴾[الحاقة: 25 - 37]، فهؤلاء ليس فيهم أحد من أهل القبلة.

وأنزل تعالى في (طسم الشعراء): ﴿وَبُرِّزَتِ الْجَحِيْمُ لِلغَاوِيْنَ وَقِيْلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تَعْبُدُوْنَ مِنْ دُوْنِ اللّه هَلْ يَنْصُرُوْنَكُمْ أَوْ يَنْتَصِرُوْنَ فَكُبْكِبُوْا فِيْهَا هُمْ وَالْغَاوُوْنَ وَجُنُوْدُ إِبْلِيْسَ أَجْمَعُوْنَ قَالُوْا وَهُمْ فَيْهَا يَخْتَصِمُوْنَ تَاللَّهِ إِنْ كُنَّا لَفِي ضَلاَلٍ مُبِيْنٍ إِذْ نُسَوِّيْكُمْ بِربِّ الِعَالَمِيْنَ وَمَا أَضَلَّنَا إِلاَّ الْمُجْرِمُوْنَ فَمَا لَنَا مِنْ شَافِعِيْنَ وَلاَ صَدِيْقٍ حَمِيْمٍ فَلَوْ أَنَّ لَنَا كَرَّةً فَنَكُوْنَ مِنَ الْمُؤْمِنِيْنَ﴾[الشعراء: 91 - 102]، فهؤلاء مشركون ليس فيهم أحد من أهل القبلة.

وهي خاصة بقوم محمد صلى اللّه عليه وآله وسلم من المشركين، ليس منها اليهود ولا النصارى.

وقول اللّه تبارك وتعالى: فكبكبوا فيها هم والغاوون. فالذين كبكبوا هم: الآلهة، والغاوون: هم المشركون. وجنود إبليس أجمعون: ذريته من الشياطين. وما أضلنا إلا المجرمون هم: المشركون الذين ضلوا قبلهم فاقتدوا بسُنَّتِهم. وتصديق ذلك في قوم محمد صلى اللّه عليه وآله وسلم خاصة.

وأنزل تعالى: ﴿كَذَّبَتْ قَوْمُ نُوْحٍ الْمُرْسَلِيْنَ﴾، ﴿كَذَّبَ أَصْحَابُ الأَيْكَةِ الْمُرْسَلِيْنَ﴾[الشعراء: 176]، فليس في هؤلاء اليهود الذين قالوا: ﴿عُزَيْرٌ ابْنُ اللّه﴾[التوبة: 30]، ولا النصارى الذين قالوا: ﴿المَسِيْحُ ابْنُ اللّه﴾[التوبة: 30]، تبارك اللّه وتعالى عما يقولون علواً كبيراً، وسيدخل اللّه تعالى اليهود والنصارى النار، ولكن يذكر كل قوم بأعمالهم.

وتصديق قولهم: ﴿وَمَا أَضَلَّنَا إِلاَّ الْمُجْرِمُوْنَ﴾[الشعراء: 99]، قول اللّه تبارك وتعالى: ﴿كُلَّمَا دَخَلَتْ أُمَّةٌ لَعَنَتْ أُخْتَهَا حَتَّى إِذَا ادَّارَكُوْا فِيْهَا جَمِيْعاً قَالَتْ أخْرَاهُمْ لأِوْلاهُمْ ربنَا هَؤُلاَءِ أَضَلُّوْنَا فَآتِهِمْ عَذَاباً ضِعْفاً مِنَ الْنَّارِ قَالَ لِكُلٍ ضِعْفٌ وَلَكِنْ لاَ تَعْلَمُوْنَ﴾[الأعراف: 38].

ففي هؤلاء الآيات [و] في أشباههن مما نزل بمكة أنه تعالى لم يدخل النار إلا مشركاً.


توارد التكاليف وتزايد موجبات الإيمان

حتى إذا أمر اللّه تعالى محمداً صلى اللّه عليه وآله وسلم بالخروج من مكة والهجرة إلى المدينة، كتب عليهم القتال.

فلما قدم النبي صلى اللّه عليه وآله وسلم المدينة بُنِيَ الإسلام على خمس: شهادة أن لا إله إلا اللّه، وإقامة الصلاة، وإيتاء الزكاة، وحج البيت، وصيام شهر رمضان.

وأنزل اللّه تبارك وتعالى على رسوله صلى اللّه عليه وآله وسلم في الزاني: ﴿الزَّانِيَةُ وَالزَّانِيْ فَاجْلِدُوْا كُلَّ وَاحِدٍ مِنْهُمَا مَائِةَ جَلْدَةٍ﴾[النور: 2].

وقال تعالى: ﴿وَالَّذِيْنَ لاَ يَدْعُوْنَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلاَ يَقْتُلُوْنَ النَّفْسَ الَّتَي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ وَلاَ يَزْنُوْنَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيْهِ مُهَاناً﴾[الفرقان: 68 - 69].

وقال تعالى: في قتل النفس التي حرم اللّه: ﴿وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيْهَا وَغَضِبَ اللّه عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيْماً﴾[النساء: 93]، ولا يلعن اللّه مؤمنا .

وأنزل تبارك وتعالى في مال اليتيم - فيمن يأكله ظلما-:﴿إِنَّ الَّذِيْنَ يَأْكُلُوْنَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُوْنَ فِيْ بُطُوْنِهِمْ نَاراً وَسَيْصَلُوْنَ سَعِيْراً﴾[النساء: 10]، ويُبْعَثُ يوم القيامة ملتهبةً بَطْنُه حتى تخرج اللهب مِنْ فيه، يعرفه المسلمون بأكله مال اليتيم.

وأنزل تبارك وتعالى: ﴿وَيْلٌ لِلْمُطَفِّفِيْنَ الَّذِيْنَ إِذَا اكْتَالُوْا عَلَى النَّاِس يَسْتَوْفُوْنَ وَإِذَا كَالُوْهُمْ أَوْ وَزَنُوْهُمْ يُخْسِرْوُنَ﴾[المطففين: 1 - 3]، ولم يجعل لأحد الويل حتى يوجب له النار.

وقال تعالى: ﴿فَوَيْلٌ لِلَّذِيْنَ كَفَرُوْا مِنْ مَشْهَدِ يَوْمٍ عَظِيْمٍ﴾[مريم: 37].

وقال تعالى:﴿الَّذِيْنَ آمَنُوْا وَعَمِلُوْا الصَّالِحَاتِ طُوْبَى لَهُمْ وَحُسْنُ مَآبٍ﴾[الرعد: 29].

وأنزل تبارك وتعالى في نقض العهد: ﴿إِنَّ الَّذِيْنَ يَشْتَرُوْنَ بِعَهْدِ اللّه وَأَيْمَانِهِمْ ثَمَناً قَلِيْلاً أُوْلَئِكَ لاَ خَلاَقَ لَهُمْ فِيْ الآخِرَةِ وَلاَ يُكَلِّمُهُم اللّه وَلاَ يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلاَ يُزَكِّيْهِمْ وَلَهُمْ عَذَابٌ أَلِيْمٌ﴾[آل عمران: 77]. الخَلاَق: النَّصِيب، فمن لم يكن له نصيب في الآخرة فكيف يكون مسلما؟!

فقل لأهل البدع والباطل: أرأيتم لو أن رجلا دفع إلى رجل عشرة آلاف درهم كانت ليتيم في حِجْرِه، فسأله أن يردها إليه، فجحده فيها ولم تكن له عليه بَيِّنَة، فاستحلفه فحلف له بالله يمينَ صَبْرٍ، ما دفع إليه شيئاً، وماله عليه حَقٌ قليل ولا كثير، أكان ممن اشترى بعهد اللّه وأيمانه ثمناً قليلا؟ وإن اللّه تعالى قال: ﴿مَتَاعُ الدَّنْيَا قَلِيْلٌ وَالآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى وَلاَ تُظْلَمُوْنَ فَتِيْلاَ﴾[النساء: 77]، فلو أنه كان ممن اتقى اللّه تعالى ولم يشتر بعهد اللّه وأيمانه ثمناً قليلا لم يَخُنْ أمانته، فإن اللّه قال: ﴿إِنَا عَرَضْنَا الأَمَانَةِ عَلَى السَّمَاوَاتِ وَالأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الإِنْسَانُ إِنَّهُ كَانَ ظَلُوْماً جَهُوْلاً﴾[الأحزاب: 72]. فمن لم يؤد أمانته فيها كان منافقاً وكان كافراً، قال تعالى: ﴿وَإِنَّ اللّه لاَيُحِبُّ مِنْ كَانَ خَوَّاناً أَثِيْماً﴾[النساء: 107].وقال تعالى: ﴿إِنَّ اللّه لاَ يَهْدِيْ كَيْدَ الْخَائِنِيْنَ﴾[يوسف: 52].

ولا يتوب اللّه إلا على من تاب إليه، ولا يرضى عمن اتبع سخطه، إنما يرضى اللّه تعالى عمن أرضاه واتبع رضوانه، ومن استغنى عن اللّه ولم يتب إليه استغنى اللّه عنه، ولو قال بلسانه: تُبْتُ إلى اللّه، وخان أمانته، وأكل مال اليتيم، ولم يرده إلى أهله كان منافقاً، يَخْدَع نفسه.

وأنزل اللّه تبارك وتعالى في المدينة: ﴿سُوْرَةٌ أَنْزَلْنَاهَا وَفَرَضْنَاهَا وَأَنْزَلْنَا فِيْهَا آيَاتٍ بَيِّنَاتٍ لَعَلَّكُمْ تَذَكَّرُوْنَ الزَّانِيَةُ وَالزَّانِي فَاجْلُدُوْا كُلَّ وَاحِدٍ مِنْهُمَا مَائَةَ جَلْدَةٍ وَلاَ تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِيْ دِيْنِ اللّه إِنَّ كُنْتَمْ تُؤْمِنُوْنَ باِللَّهِ وَالْيَوْمَ الآخِرِ وَلْيَشْهَد عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِيْنَ﴾[النور: 1 - 2].

وقال تعالى: ﴿لَقَدْ جَاءَكُمْ رَسُوْلٌ مِنْ أَنْفُسِكُمْ عَزِيْزٌ عَلَيْهِ مَا عَنِتُّمْ حَريصٌ عَلَيْكُمْ بِالْمُؤْمِنِيْنَ رَؤُوْفٌ رَحِيْمٍ﴾[التوبة: 128]، فلو كان الزاني مؤمنا لكان النبي بالمؤمنين رؤوفاً رحيماً، وقال تعالى: ﴿الزَّانِي لاَ يَنْكِحُ إِلاَّ زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لاَ يَنْكِحُهَا إِلاَّ زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِيْنَ﴾[النور:3] فلم يُسَمِّ الزاني مؤمناً ولا الزانية مؤمنة.

وقال رسول اللّه صلى اللّه عليه وآله وسلم: ((لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن، فإن تاب يتوب اللّه عليه)).

وأنزل تعالى في القَذْفِ: ﴿وَالَّذِيْنَ يَرْمُوْنَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأَتُوْا بِأَربَعَةِ شُهَدَاءَ فَاجْلِدُوْهُمْ ثَمَانِيْنَ جَلْدَةً وَلاَ تَقْبَلُوْا لَهُمْ شَهَادَةً أَبَداً وَأُوْلَئِكَ هُمُ الْفَاسِقُوْنَ إِلاَّ الَّذِيْنَ تَابُوْا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوْا فَإِنَّ اللّه غَفُوْرٌ رَحْيْمٌ﴾[النور: 5 - 6] ، فبرأه اللّه تعالى - مادام مقيماً على الفِرْيَةِ - من اسم الإيمان.

وقال تعالى:﴿أَفَمَنْ كَانَ مُؤْمِناً كَمَنْ كَانَ فَاسِقاً لاَ يَسْتَوُوْنَ﴾[السجدة: 18]، فصار منافقاً؛ لأن اللّه تعالى قال: ﴿إِنَّ الْمُنَافِقِيْنَ هُمُ الْفَاسِقُوْنَ﴾[التوبة: 67]، فصار من أولياء إبليس، قال اللّه تعالى: ﴿إِلاَّ إِبْلِيْسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ ربِّهِ﴾[الكهف: 50].

وأنزل اللّه تعالى: ﴿إِنَّ الَّذِيْنَ يَرْمُوْنَ الْمُحْصَنَاتِ الغَافِلاَتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيْمٌ يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيْهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوْا يَعْمَلُوْنَ﴾ [النور: 23 - 24].

وأنزل اللّه تعالى في المَرَح: ﴿وَلاَ تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلاَ تَمْشِ فِيْ الأَرْضِ مَرَحاً إِنَّ اللّه لاَ يُحِبُّ كُلَّ مُخْتَالٍ فَخُوْرٍ﴾[لقمان: 18]، والمختال: المُتَجَبِّر، والفَخورُ في كفره.

فسل أهل البدع والباطل كيف يكون رجل لعنه اللّه في الدنيا ويلقى اللّه ملعوناً في الآخرة، يرجون أن يكون له عند الله نصيب، ويشكون فيه أنه ليس من أهل النار؟ وسلهم هل يشهد اللسان واليد والرجل على مؤمن؟ إنما يشهدن على من حَقَّتْ عليه كلمةُ العذاب، فأما المؤمن فهو يُعْطَي كتابه بيمينه، قال تبارك وتعالى: ﴿فَمَنْ أُوْتِيَ كِتَابَهُ بِيَمِيْنِهِ فَأُوْلَئِكَ يَقْرَأُوْنَ كِتَابَهُمْ وَلاَ يُظْلَمُوْنَ فَتِيْلاً﴾[الإسراء: 71].

وسورة (النور) أنزلت بعد سورة (النساء) ، وتصديق ذلك في سورة النساء:﴿وَالَّلاَتِي يِأَتِيْنَ الفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوْا عَلَيْهِنَّ أَربِعَةً مِنْكُمْ فَإِنَ شَهِدُوْا فَأَمْسِكُوْهُنَّ فِيْ الْبُيُوْتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللّهُ لَهُنَّ سَبِيْلاً﴾[النساء: 5].

والسبيل الذي قال اللّه تعالى [هو]: ﴿سُوْرَةٌ أَنْزَلْنَاهَا وَفَرَضْنَاهَا وَأَنْزَلْنَا فِيْهَا آيَاتٍ بَيِّنَاتٍ لَعَلَّكُمْ تَذَكَّرُوْنَ الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوْا كُلَّ وَاحِدٍ مِنْهُمَا مَائَةَ جِلْدَةٍ وَلاَ تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِيْ دِيْنِ اللّه إِنْ كُنْتُمْ تُؤْمِنُوْنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِيْنَ﴾[النور:1 - 2].

وأنزل اللّه تعالى:﴿إِنَّ اللّه لاَ يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُوْنَ ذَلِكَ لِمَنْ يَشَاءَ﴾[النساء:48].

ثم أنزل تعالى بعدها: ﴿وَمَنْ يَقْتَلْ مُؤْمِنَا مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيْهَا وَغَضِبَ اللّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيْماً﴾[النساء: 93].

ثم أنزل تعالى بعدها: ﴿وَالَّذِيْنَ آمَنْوُا وَعَمِلُوْا الْصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِيْنَ فِيْهَا أَبَداً وَعْدَ اللَّهِ حَقّاً وَمَنْ أَصْدَقُ مِنَ اللّه قِيْلاً﴾[النساء: 122].

ثم أنزل تعالى بعدها: ﴿وَمَنْ يَعْمَلْ مِنَ الْصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُوْلَئِكَ يَدْخُلُوْنَ الْجَنَّةَ وَلاَ يُظْلَمُوْنَ نَقِيْراً﴾[النساء: 124]. ثم أنزل تبارك وتعالى: ﴿وَمَنْ أَحْسَنُ دِيْناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوُ مُحْسِنٌ﴾[النساء: 125].

فأبى اللّه أن يقبل العمل الصالح إلا بالإيمان، ولا يقبل الإيمان إلا بالعمل الصالح، فقال تعالى: ﴿إِلَيْهِ يَصْعَدُ الكَلِمُ الطَّيِبُ وَالعَمَلُ الْصَّالِحُ يَرفَعُهُ﴾[فاطر: 10]، وأبى اللّه أن يقبل الإسلام إلا بالإحسان، ولا يقبل الإحسان إلا بالإسلام.

ثم أنزل تبارك وتعالى: ﴿إِنْ تَجْتَنِبُوْا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سِيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلاً كَريْماً﴾[النساء: 31]. فكل كبيرة ما وعد اللّه تعالى عليها النار.

ثم أنزل تعالى بعد ذلك: ﴿وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيْهَا وَغَضِبَ اللّه عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيْماً﴾[النساء: 93].

وقال اللّه عز وجل: ﴿فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفَسِدُوْا فِيْ الأَرْضِ وَتُقَطِّعُوْا أَرْحَامَكُمْ أُوْلَئِكَ الَّذِيْنَ لَعَنَهُمْ اللّه فَأَصَمَّهُمْ وَأَعْمَىٍ أَبِصَارَهُمْ﴾[محمد: 22 - 23]. وحين تَوَلَّى الذين أفسدوا في الأرض تَوَلَّوْا عن طاعة اللّه وقطعوا الرحم، فإن لقي أخاه من المسلمين ضرب عنقه وأخذ ماله. والله تعالى يقول: ﴿إِنَّمَا الْمُؤْمِنُوْنَ إِخْوَةٌ﴾[الحجرات: 10]، فإذا قتله برىء من أخوته وصار خصمه وعدوه يوم القيامة.

وتصديق ذلك: لو أن أخوين لأب وأم قتل أحدهما صاحبه لم يرث الذي بينهما من الميراث.

وقال اللّه تبارك وتعالى: ﴿يَا أَيُّهَا الَّذِيْنَ آمَنُوْا لاَ تَأَكُلُوْا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاَّ أَنْ تَكُوْنَ تِجَارَةً عَنْ تَرَاضٍ بَيْنَكُمْ وَلاَ تَقْتُلُوْا أَنْفُسَكُمْ إِنَّ اللّه كَانَ بِكُمْ رَحِيْماً وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَاناً وَظُلْماً فَسَوْفَ نُصْلِيْهِ نَاراً وَكَانَ ذَلِكَ عَلَى اللّه يَسِيْراً﴾[النساء: 29 - 30].

فسلهم حين أصلاه اللّه تعالى النار أخرجه من رحمته إلى غضبه؟ فإنهم سيقولون: نعم . فقل: هل أخرجه اللّه وهو في عداوته، أو في ولايته؟ فإن قالوا: هو في عداوته فقد صَدَقُوا. وإن قالوا : يعذبه اللّه وهو في ولايته فقد كذبوا وافتروا على اللّه الكذب؛ لأن اللّه تبارك وتعالى قضى على نفسه أنه ولي كل مؤمن؛ وأن إبليس قال لربه: ﴿رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُوْنَ قَالَ فِإِنَّكَ مِنَ الْمُنْظَريْنَ إِلَى يَوْمِ الْوَقْتِ الْمَعْلُوْمِ قَالَ فَبِعِزَّتِكَ لأُغْوِيَنَّهُمْ أجْمَعِيْنَ إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِيْنَ﴾[ص: 79 - 83]، فهل من ذرية آدم أحدٌ لم يغوه إبليس إلا عباد اللّه المخلصين؟

قل: فمن أي الفريقين هذا الذي أكل المال وسَفَكَ الدَّم الحرام؟ ممن أغواه إبليس؟ أو من عباد اللّه المخلصين؟ فإنه لا بد له أن يكون من أحد الفريقين، فإن قالوا: لا ندري من أي الفريقين. لُبِّسَ عليهم دينهم وشكوا في أمر ربهم، وعمي عليهم أمرهم الذي ينتحلون؛ لأنه إنما سَفَك الدَّم وقَطَع الرَّحم وأكل المال بطاعته إبليس وغوايته.

وقال اللّه عز وجل:﴿وَمَا يَجْحَدُ بِآيَاتِنَا إِلاَّ كُلُّ خَتَّارٍ كَفُوْرٍ﴾[لقمان: 32]، والخَتَّار: الغَدَّار. ومن غدر بميثاقه كفر، قال اللّه تعالى: ﴿وَالَّذِيْنَ يَنْقُضُوْنَ عَهْدَ اللّه مِنْ بِعْدِ مِيْثَاقِهِ وَيَقْطَعُوْنَ مَا أَمَرَ اللّه بِهِ أَنْ يُوْصَلَ وَيُفْسِدُوْنَ فِيْ الأَرْضِ أُوْلَئِكَ لَهُمْ الَّلعْنَةُ وَلَهُمْ سُوْءُ الدَّارِ﴾[الرعد: 25]، وقال تعالى: ﴿يَآأَيُّهَا الَّذِيْنَ آمَنُوْا لاَ تَخُوْنُوْا اللّه وَالرَّسُوْلَ وَتَخُوْنُوْا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُوْنَ﴾[الأنفال: 27]، فمن خان أمانته خان اللّه ورسوله صلى اللّه عليه وآله وسلم.

وتصديق ذلك أن اللّه تعالى قال: ﴿وَمَا كَانَ لِنَبِيٍ أَنْ يَغُلَّ وِمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ﴾[آل عمران: 161]، أفيأتي بالغل يوم القيامة، فيلقيه في النار، ويدخل الجنة؟ فما أرى إذاً الغِلَّ الذي جاء به - يحمله يوم القيامة - ضَرَّه شيئاً إن كان كما يقولون: ((إذا قال: لا إله إلا اللّه دخل الجنة)). أليس القول حقيقة من العمل.

وقال اللّه تعالى: ﴿إِلَيْهِ يَصْعَدُ الْكَلِمُ الْطَّيِّبُ وَالْعَمَلُ الْصَّالِحُ يِرْفَعُهُ﴾[فاطر:10]. فأصل القول العمل.

وقال اللّه تعالى: لمحمد صلى اللّه عليه وآله سلم: ﴿وَلاَ تُجَادِلْ عَنِ الَّذِيْنَ يَخْتَانُوْنَ أَنْفُسَهُمْ إِنَّ اللّه لاَ يُحِبُّ مَنْ كَانَ خَوَّاناً أَثِيْماً﴾[النساء: 107]. إنما أنزلت هذه الآية في أهل القبلة الذين خاصموا عن الرجل الذي خان الدرع من اليهودي، وهو الذي أنزلت فيه: ﴿إِنَّ اللّه لاَ يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُوْنَ ذَلِكَ لِمَنْ يَشَاءُ﴾[النساء: 48] ولو مات خائناً قبل أن يشرك بالله شيئاً أدخله اللّه تعالى النار، إن اللّه تعالى لا يدخل الجنة إلا من يحب.

وموجبات العذاب نزلن بعد الآيات التي نزلت في (سورة بني إسرائيل) التي ذكر فيهن: القتل والعهد والزناء وأكل مال اليتيم، وأشباه ذلك من الكبائر التي لم يكن اللّه وعد عليها النار، حتى بلغ: ﴿وَلاَ تَجْعَلْ مَعَ اللّه إِلَهاً آخَرَ فَتُلْقَى فِيْ جَهَنَّمَ مَلُوْماً مَدْحُوْراً﴾[الإسراء: 39]، فأوجب تعالى لمن عمل بهؤلاء الآيات النار، الذين لم يكن أوجب عليهم النار في سورة بني إسرائيل بمكة.

فإن اللّه لايقبل العمل إلا من المتقين، وكيف يكون من المتقين من أقام على الزناء والقتل وأكل مال اليتيم ونقض العهد والميثاق والفساد في الأرض والإقامة على المعاصي؟ والتقوى ليست قولاً بغير عمل، إنما التقوى: الإيمان والعمل بحقيقة الإيمان، قال اللّه تعالى: ﴿يَآأَيُّهَا الَّذِيْنَ آمَنُوْا اتَّقُوْا اللّه حَقَّ تُقَاتِهِ وَلاَ تَمُوْتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُوْنَ﴾[آل عمران: 102]، وقد سماهم اللّه تبارك وتعالى مؤمنين حين أسلموا وأخْبَتُوا وصدقوا بما جاء به نبيهم صلى اللّه عليه وآله وسلم، من أمرهم بالتقوى والعمل، فقال تعالى: ﴿يَآأَيُّهَا الَّذِيْنَ آمَنُوْا أَطِيْعُوْا اللّه وَأَطِيْعُوْا الرَّسُوْلَ وَلاَ تُبْطِلُوْا أَعْمَالَكُمْ﴾[محمد: 33] وقال تعالى للمؤمنين: ﴿لاَ يَحْزُنُهُمُ الْفَزَعُ الأَكْبَرُ وَتَتَلَقَّاهُمُ الْمَلاَئِكَةُ هَذَا يَوْمُكُمُ الَّذِيْ كُنْتُمْ تُوْعَدُوْنَ﴾[الأنبياء: 103].

وقال تعالى: ﴿الَّذِيْنَ يَأْكُلُوْنَ الربَا لاَ يَقُوْمُوْنَ إِلاَّ كَمَا يَقُوْمُ الَّذِيْ يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوْا إِنَّمَا الْبَيْعُ مِثْلُ الربَا وَأَحَلَّ اللّه الْبَيْعَ وَحَرَّمَ الربَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ ربهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللّه وَمَنْ عَادَ فَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيْهَا خَالِدُوْنَ﴾[البقرة: 275]. فإن زعموا أن هذا مشرك فقد كذبوا، لأن اللّه تعالى يقول: ﴿يَاأَيُّهَا الَّذِيْنَ آمَنُوْا اتَّقُوْا اللّه وَذَرُوْا مَا بَقِيَ مِنَ الربَا إِنْ كُنْتُمْ مُؤْمِنِيْنَ فَإِنْ لَمْ تَفْعَلُوْا فَأْذَنُوْا بِحَرب مِنَ اللّه وَرَسُوْلِهِ﴾[البقرة: 279]، فصار حربَ اللّه حين أقام على الربا من غير شرك بالرحمن، ولا شك فيما جاء به النبي صلى اللّه عليه وآله وسلم .

إن اللّه تبارك وتعالى أمر الناس بالتقوى فمن اتقى مات مسلماً ومن لم يتق مات وهو كافر وإن كان يدعي الإسلام.

تصديق ذلك قوله تعالى في (المائدة) - وهي آخر القرآن هي و(براءة) وهي ناسخة-: ﴿وَاتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ آَدَمَ بِالْحَقِّ إِذَ قَربَا قُربَاناً فَتُقُبِّلَ مِنْ أَحَدِهِمَا وَلَمْ يُتَقَبَّلْ مِنَ الآخَرِ قَالَ لأَقْتُلَنَّكَ قَالَ إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِيْنَ لَئِنْ بَسَطْتَّ يَدَكَ إِلَيَّ لِتَقْتُلَنِي مَا أَنَا بِبِاسِطٍ يَدِيَ إِلَيْكَ لأَقْتُلَكَ إِنِّي أَخَافُ اللَّهَ رِبَّ الْعَالَمِيْنَ إِنِّي أُريْدُ أَنْ تَبُوْءَ بِإِثْمِي وَإِثْمِكَ فَتَكُوْنَ مِنْ أَصْحَابِ النَّارِ وَذَلِكَ جَزَاءُ الْظَّالِمِيْنَ فَطَوَّعَتْ لَهُ نَفْسُهُ قَتْلَ أَخِيْهِ فَقَتَلَهُ فَأَصْبَحَ مِنَ الْخَاسِريْنَ فَبَعَثَ اللَّهُ غُرَاباً يَبْحَثُ فِيْ الأَرْضِ لِيُريَهُ كَيْفَ يُوْارِيَ سَوْءَةَ أَخِيْهِ قَالَ يَا وَيْلَتَى أَعَجَزْتُ أَنْ أَكُوْنَ مِثْلَ هَذَا الْغُرَابِ فَأُوْارِي سَوْءَةَ أَخِي فَأَصْبَحَ مِنَ النَّادِمِيْنَ مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيْلَ أَنَّهُ مَنْ قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ أَوْ إِفْسَادٍ فِيْ الأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيْعاً وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيْعاً وَلَقَدْ جَاءَتْهُمْ رُسُلُنَا بِالْبَيِّنَاتِ ثُمَّ إِنَّ كَثِيْراً مِنْهُمْ بَعْدَ ذَلِكَ فِيْ الأَرْضِ لَمُسْرِفُوْنَ﴾[المائدة: 27 - 32]، فإذا قَتَلَ قتيلا بغير نفس أو فساد في الأرض كان مسرفاً، قال اللّه تعالى:﴿وَأَنَّ الْمُسْرِفِيْنَ هُمْ أَصْحَابُ النَّارِ﴾[غافر: 43] .

فسلهم كيف يغفر اللّه تعالى لعبد لقي اللّه وفي عنقه مثل دماء المسلمين من النبيين والصديقين والشهداء والصالحين وجميع بني آدم كل بَرٍّ منهم وفاجر؟ [و]لم يتب إلى اللّه تعالى، ولم يزدد إلا فساداً في الأرض وسفكاً للدم، فكيف يرضى اللّه تعالى عمن أسخطه واستغنى عنه، فإن اللّه الغني عن العباد وهم الفقراء وهو الغني الحميد.

فسل أهل البدع والباطل عن ابني آدم: من أهل الدعوة كانا أو مشركين؟ فإن زعموا أنهما من أهل الدعوة فقد صدقوا. وإن زعموا أنهما مشركان فقد كذبوا. وتصديق ذلك أنهما قربا قرباناً لله فَتُقُبِّل من أحدهما ولم يُتَقَبَّل من الآخر، ولم يكن آدم صلى اللّه عليه ليأمر ابنيه الذين خرجا من صلبه أن يكونا على غير ملته، ولم يكن إبليس نصب وثناً يومئذ دون الرحمن، إنما نصب إبليس الأوثان للناس بعد ما كثر الناس ومات العلماء منهم، فخدعهم إبليس لعنه اللّه عن أنفسهم، ولم يجعل سبحانه ابن آدم - حين قتل أخاه - من أهل النار بالشِّرك، ولكنه أضله بقتله أخاه ليكون للسعيد موعظة.

وسلهم هل يشهدون أن ابن آدم الذي قتل أخاه من أهل النار؟ فإن قالوا: نعم. فقد صدقوا. وإن قالوا: لا ندري. شكوا في قول اللّه تعالى. لا يدرون هل ينجز اللّه وعده أم لا؟ فأي أرض أو سماء تسع رجلا يشهد على ابن آدم الذي اصطفاه اللّه على خلقه، وسجدت له الملائكة كلهم أجمعون، أنه من أهل النار، ولا يشهدون على أخوين يدعيان الإسلام من أهل زمانهم هذا، لعل أبويهما كانا يدعيان الإسلام، أو كانا يهوديين أو نصرانيين أو مجوسيين، قَتَلَ أحدهما أخاه؟! فسلهم عنهما ألا يشهدون أن القاتل في النار؟

وقضاءُ اللّه جل وعلا في العباد واحد، ما نهى مَنْ قبلنا عن ذنب - أوجب لمن عمل به النار؛ فعملوا به فأدخلهم به النار - إلا عذب من عمل منا بذنب قد نهى اللّه عنه، فأوجب اللّه لمن عمل به النار.

وسلهم عن (داود) صلى اللّه عليه وسلم حين قال اللّه تعالى: ﴿يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيْفَةً فِيْ الأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلاَ تَتَّبِعِ الْهَوَى فَيُضِلُّكَ عَنْ سَبِيْلِ اللّه إِنَّ الَّذِيْنَ يَضِلُّوْنَ عِنْ سَبِيْلِ اللّه لَهُمْ عَذَابٌ شَدِيْدٌ بِمَا نَسُوْا يَوْمَ الحِسَابِ﴾[ص: 26] .

وقال تعالى لمحمد صلى اللّه عليه وآله وسلم: ﴿وَلَوْلاَ فَضْلُ اللّه عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوْكَ وَمَا يُضِلُّوْنَ إِلاَّ أَنْفُسَهُمْ﴾[النساء: 113] ، فكانت الأنبياء عليهم السلام لو اتبعوا الهوى ضلوا عن سبيل اللّه تعالى.

ولو أن عربياً أو مولى أو نبطياً ممن يدعي الإسلامي استعمله الأمير فقتل الأنفس، وقضى بغير الحق، واتبع الهوى، قلتم: ما ندري لعل اللّه يغفر له، إنه من أهل الدعوة!!

أيشهدون على (داود) صلى اللّه عليه وسلم أنه لو اتبع الهوى ضل عن سبيل اللّه - ومن ضل عن سبيل اللّه له عذاب شديد - ولا يشهدون على هؤلاء - الذين استعملهم الأمير فاتبعوا الهوى - أنهم ضلوا؟! كما يشهدون على النبي صلى اللّه عليه وآله وسلم!! أو يشكون فيما أنزل اللّه في شأن (داود) عليه السلام أنه لو اتبع الهوى كان يضله عن سبيل اللّه أم لا؟! فإن أقروا أنهم ليس لهم بتفسيرها علم، شكوا فيما وعد اللّه أهل معصيته في ستة آلاف ومائتين من القرآن، واستمسكوا بآية ليس لهم بتفسيرها علم، فقالوا فيها ما ليس لهم به علم.


بيان المراد بأهل المشيئة في قوله تعالى:﴿إِنَّ اللّه لاَ يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُوْنَ ذَلِكَ لِمَنْ يَشَاءَ﴾

واحتجوا بقوله تعالى: ﴿إِنَّ اللّه لاَ يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُوْنَ ذَلِكَ لِمَنْ يَشَاءَ﴾[النساء: 48].

ثم أنزل من بعدها: ﴿وَمَنْ يَقْتُلْ مُؤُمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فَيْهَا وَغَضِبَ اللّه عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيْماً﴾[النساء: 93].

فبينت كل آية فيما أنزلت أنها من وعد الله إن اللّه لا يخلف الميعاد، وهي سديدة وليست لهم بحجة، هي بينة لمن شفاه اللّه تعالى بالقرآن.

ثم أنزل من بعدها: ﴿وَالَّذِيْنَ آمَنُوْا وَعَمِلُوْا الصَّالِحَاتِ سَنُدْخِلَهُمْ جَنَّاتٍ تَجْرِى مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِيْنَ فِيْهَا أَبَداً وَعْدَ اللّهِ حَقاً وَمَنْ أَصْدَقُ مِنَ اللّه قِيْلاً﴾[النساء: 122].

وقال تعالى: ﴿لَيْسَ بِأَمَانِيِّكُمْ وَلاَ أَمَانِي أَهْلَ الْكِتَابِ مَنْ يَعْمَلُ سُوْءاً يُجْزَ بِهِ وَلاَ يَجِدُ لَهُ مِنْ دُوْنِ اللّه وَلِيًّا وَلاَ نَصِيْراً﴾[النساء: 123].

ثم أنزل من بعده: ﴿وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْأُنْثَى وَهُوَ مُؤْمِنٌ فَأُوْلَئِكَ يِدْخُلُوْنَ الْجَنَّةِ وَلاَ يُظْلَمُوْنَ نَقِيْراً﴾[النساء: 124] فأبى اللّه أن يقبل العمل الصالح إلا بالإيمان، ولا يقبل الإيمان إلا بالعمل الصالح.

ثم أنزل تبارك وتعالى: ﴿وَمَنْ أَحْسَنُ دِيْناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ﴾[النساء: 125] فأبى اللّه تعالى أن يقبل الإسلام إلا بالإحسان، والإحسان إلا بالإسلام. والإيمان والعمل الصالح كالروح في الجسد إذا فرق بينهما هلكا، وإذا اجتمعا عاشا.

وقول اللّه تعالى: ﴿إِنَّ اللّه لاَيغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُوْنَ ذَلِكَ لِمَنْ يَشَاءُ﴾، إنما أنزل القرآن بلسان عربي مبين، فلو أراد اللّه أن يغفر لأهل القبلة، أنزل: ﴿إِنَّ اللّه لاَ يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُوْنَ ذَلِكَ﴾ ولم يستثن لمن يشاء.

وسأبين لمن ضل عن هذه الآية كيف تفسيرها: إن قول اللّه جل وعلا: ﴿وَيَغْفِرُ مَا دُوْنَ ذَلِكَ لِمَنْ يَشَاءُ﴾ الذين يشاء لهم المغفرة [هم] الذين أنزل فيهم: ﴿إِنْ تَجْتَنِبُوْا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سِيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلا كَريْماً﴾[النساء: 31].

فمن وعد اللّهُ من أهل القبلة النارَ بكبيرة أتاها فإن اللّه تعالىقال: ﴿إِنَّ اللّه لاَ يُخْلِفُ الْمِيْعَادَ﴾[الرعد: 31]، وقال تعالى: ﴿إِنَّهُ كَانَ وَعْدُهُ مَأْتِيًّا﴾[مريم:61]، وقال تعالى: ﴿مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلاَّمٍ لِلْعَبِيْدِ﴾[ق: 29].

فسلهم عن أصحاب الموجبات هل وعدهم اللّه تعالى النار عليها أم لا؟ فإن شهدوا أن اللّه تعالى قد وعدهم النار عليها، فقل: أتشهدون أن اللّه سبحانه وتعالى سينجز وعده أم في شك أنتم لا تدرون هل ينجز اللّه وعده أم لا؟

وسلهم عمن شهد اللّه عليه والملائكة عليهم السلام، فإن اللّه عز وجل قال: ﴿لَكِنَّ اللّه يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ وَالْمَلاَئِكَةُ يَشْهَدُوْنَ وَكَفَى بِاللَّهِ شَهِيْداً﴾[النساء: 166] فارضوا بما شهد اللّه به واشهدوا عليه ولا ترتابوا، فإن اللّه جل وعلا قال: ﴿وَمَنْ أَصْدَقُ مِنَ اللّه قِيْلاً﴾[النساء: 122].

فمن حدثكم حديثا بخلاف القرآن فلا تصدقوه واتهموه، وليكن قول اللّه عز وجل أشفى لقلوبكم من قولهم: إن أصحاب الموجبات في المشيئة.

قال اللّه تبارك وتعالى: ﴿وَقَالَتِ الْيَهُوْدُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللّه وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّ بْكُمْ بِذُنُوْبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ﴾[المائدة: 8] فمن يشاء أن يغفر له من هؤلاء يترك اليهودية والنصرانية، وكذلك من شاء أن يغفر له من أهل القبلة يترك الموجبات لا يعمل بها، فإن عمل بشيء منها ثم تاب إلى اللّه تعالى قبل أن يموت فإن اللّه تعالى قال: ﴿يُثَبِّتُ اللّه الَّذِيْنَ آمَنُوْا بِالْقَوْلِ الثَّابِتَ فِيْ الْحَيَاةِ الدُّنْيَا وَفِيْ الآخِرَةِ وَيُضِلُّ اللّه الظَّالِمِيْنَ﴾[إبراهيم: 27]، فمن مات مؤمناً دخل قبره مؤمناً، وبعثه اللّه عز وجل يوم القيامة مؤمناً.

وقال تبارك وتعالى: ﴿إِنَّ الْمَنَافِقِيْنَ فِيْ الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيْراً إِلاَّ الَّذِيْنَ تَابُوْا وَأَصْلَحُوْا وَاعْتَصَمُوْا بِاللَّهِ وَأَخْلَصُوْا دِيْنَهُمْ لِلَّهِ فَأُوْلَئِكَ مَعَ الْمُؤْمِنِيْنَ وَسَوْفَ يُؤْتِي اللَّهُ الْمُؤْمِنِيْنَ أَجْراً عَظِيْماً﴾[النساء: 145 - 146].

وقال تبارك وتعالى: ﴿لاَ خَيْرَ فِيْ كَثِيْرٍ مِنْ نَجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوْفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتَغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيْهِ أَجْراً عَظِيْماً﴾[النساء: 144].

وقال تبارك وتعالى: ﴿يَآأَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيْراً وَدَاعِياً إِلَى اللّه بِإِذْنِهِ وَسِرَاجاً مُنِيْراً وَبَشِّرِ الْمُؤْمِنِيْنَ بِأَنَّ لَهُمْ مِنَ اللّه فَضْلاً كَبِيْراً﴾[الأحزاب:45-47].

وقال تبارك وتعالى: ﴿سَابِقُوْا إِلَى مَغْفِرَةٍ مِنْ ربكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأَرْضِ أُعِدَّتْ لِلَّذِيْنَ آمَنُوْا بِاللَّهِ وَرُسُلِهِ﴾[الحديد: 21].

وقال تعالى: ﴿وَالْمُؤْمِنِيْنَ وَالْمُؤْمِنَاتِ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُوْنَ بِالْمَعْرُوْفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيْمُوْنَ الصَّلاَةَ وَيُؤْتُوْنَ الزَّكَاةَ وَيُطِيْعُوْنَ اللّه وَرَسُوْلَهُ أُوْلَئِكَ سَيَرْحَمُهُمُ اللّهُ إِنَّ اللّهَ عَزِيْزٌ حَكِيْمٌ وَعَدَ اللَّهُ الْمُؤْمِنِيْنَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِيْنَ فِيْهَا وَمَسَاكِنَ طَيِّبَةً فِيْ جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللّهِ أَكْبَرُ ذَلِكَ هُوْ الْفَوْزُ الْعَظِيْمُ﴾[التوبة: 71 - 72].

وقال تعالى: ﴿يَآأَيُّهَا الَّذِيْنَ آمَنُوْا اذْكُرُوْا اللّهَ ذِكْراً كَثِيْراً وَسَبِّحُوْهُ بُكْرَةً وَأَصِيْلاً هُوَ الَّذِيْ يُصَلِّي عَلَيْكُمْ وَمَلاَئِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى الْنُّوْرِ وَكَانَ بِالْمُؤْمِنِيْنَ رَحِيْماً تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلاَمٌ وَأَعَدَّ لَهُمْ أَجْراً كَريْماً﴾[الأحزاب: 41 - 44]، فالمؤمنون عند اللّه بهذه المنزلة عليهم الصلاة وحق عليه رحمتهم.

ومن زعم أن اللّه تعالى: يعذب المؤمنين [فقد أخطأ]، فإن اللّه جعل النار للكافرين. قال تعالى: ﴿فَاتَّقُوْا النَّارَ الَّتِي وَقُوْدُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرينَ﴾[البقرة: 24]، وقال تعالى: ﴿قُلْ أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكُمْ النَّارُ وَعَدَهَا اللّهُ الَّذِيْنَ كَفَرُوْا وَبِئْسَ الْمَصِيْرِ﴾[الحج: 72]. وقال تعالى: ﴿وَإِنَّ جَهَنَّمَ لَمُحِيْطَةٌ بِالْكَافِرينَ﴾[التوبة: 49]، وقال تعالى: ﴿وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرينَ حَصِيْراً﴾[الإسراء: 8] وقال تعالى: ﴿وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِيْنَ﴾[الحجر: 43].

وإنها لا تحيط بمؤمن، وقال تعالى: ﴿يَآأَيُّهَا الَّذِيْنَ آمَنُوْا اتَّقُوْا اللّه وَآمِنُوْا بِرَسُوْلِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُوْراً تَمْشُوْنَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُوْرٌ رَحِيْمٌ﴾[الحديد: 28].

والإيمان: إيمانان: إيمان تصديق. وإيمان عمل وتقوى. وحقيقة الإيمان: العمل. قال اللّه تبارك وتعالى: ﴿وَالَّذِيْنَ آمَنُوْا وَعَمِلُوْا الْصَّالِحَاتِ وَآمَنُوْا بِمَا نُزِّلَ عَلَى مُحَمِّدٍ وَهُوَ الْحَقُّ مِنْ ربهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ﴾[محمد: 2] وكان إيمانهم بما نزل على محمد صلى اللّه عليه وآله وسلم العمل بطاعة اللّه وطاعة رسوله صلى اللّه عليه وآله وسلم.

وقال اللّه تعالى: ﴿إِنَّ الَّذِيْنَ آمَنُوْا وَالَّذِيْنَ هَادُوْا وَالنَّصَارَى وَالصَّابِئِيْنَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِنْدَ ربهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُوْنَ﴾[البقرة: 62]، فسماهم الذين آمنوا، ثم قال تعالى: ﴿مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِنَدَ ربهِمْ وَلاَ خُوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُوْنَ﴾[المائدة: 69]، وقال تعالى: ﴿هَذَا مَاتُوْعَدُوْنَ لِكُلِّ أَوَّابٍ حَفِيْظٍ مَنْ خَشِيَ الرَّحْمَنَ بِالغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيْبٍ﴾[ق: 32 - 33].

وقال تبارك وتعالى: ﴿وَالَّذِيْنَ آمَنُوْا بِاللَّهِ وَرُسُلِهِ أُوْلَئِكَ هُمْ الصِّدِّيقُونَ وَالشُّهَدَاءُ عِنْدَ ربهِمْ لَهُمْ أَجْرُهُمْ وَنُوْرُهُمْ﴾[الحديد: 19].

وقال تعالى: ﴿اللّه وَلِيُّ الَّذِيْنَ آمَنُوْا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلِى النُّوْرِ وَالَّذِيْنَ كَفَرُوْا أَوْلِيَاؤُهُمْ الطَّاغُوْتُ يُخْرِجُوْنَهُمْ مِنَ النُّوْرِ إِلَى الظُّلُمَاتِ أُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيْهَا خَالِدُوْنَ﴾[البقرة: 257].

وإنما الإيمان اسم حق من أسماء اللّه، والإسلام كذلك، والله هو المؤمن، وهو السلام، ولا يحرق اللّه بالنار من لقي اللّه تعالى واسم الإيمان له ثابت.

وقال اللّه تعالى: ﴿إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيْمَ لَلَّذِيْنَ اتَّبَعُوْهُ وَهَذَا النَّبِيُّ وَالَّذِيْنَ آمَنُوْا وَاللَّهُ وَلِيُّ الْمُؤْمِنِيْنَ﴾[آل عمران: 68].

وقال تعالى:﴿ذَلِكَ بِأْنَّ اللّه مَوْلَى الَّذِيْنَ آمَنُوْا وَأَنَّ الْكَافِرينَ لاَ مَوْلَى لَهُمْ﴾[محمد:11].

قال تعالى: ﴿يَوْمَ لاَ يُخْزِي اللّهُ النَّبِيَّ وَالَّذِيْنَ آمَنُوْا مَعَهُ نُوْرُهُمْ يَسْعَى بَيْنَ أَيْدِيْهُمْ وَبِأَيْمَانِهِمْ يَقُوْلُوْنَ ربنَا أَتْمِمْ لَنَا نُوْرَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيءٍ قَدِيْرٍ﴾[التحريم: ].

وقال تبارك وتعالى [حكاية عن المؤمنين]: ﴿ربنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِيْنَ مِنْ أَنْصَارٍ﴾[آل عمران: 192]. فبرأ اللّه المؤمنين يوم القيامة من الخزي والذل والخوف.

وقال تبارك وتعالى: ﴿إِنَّ الْخِزْيَ الْيَوْمَ وَالْسُّوْءَ عَلَى الْكَافِرينَ﴾[النحل: 27].

وقال تعالى: ﴿إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِيْنَ آمَنُوْا فِيْ الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُوْمُ الأَشْهَادُ﴾[غافر: 51].

وقال تعالى:﴿وَلِلَّهِ الْعِزَّةُ وَلِرَسُوْلِهِ وَلِلْمُؤْمِنِيْنَ وَلَكِنَّ الْمُنَافِقِيْنَ لاَ يَعْلَمُوْنَ﴾[المنافقون:8].

فمن زعم أن اللّه تعالى يسود وجه المؤمن ويرهقه ذلة لم يشفه اللّه بالقرآن، فإن اللّه تعالى قال: ﴿يَوْمَ تَبْيَّضُّ وُجُوهٌ وَتَسْوَّدُّ وُجُوهٌ فَأَمَّا الَّذِيْنَ اسْوَدَّتْ وُجُوْهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيْمَانِكُمْ فَذُوْقُوْا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُوْنَ وَأَمَّا الَّذِيْنَ ابْيَضَّتْ وُجُوْهُهُمْ فَفِيْ رَحْمَةِ اللّه هُمْ فِيْهَا خَالِدُوْنَ﴾[آل عمران: 106].

وقال تعالى: ﴿وُجُوْهٌ يَوْمَئِذٍ مُسْفِرَةٌ ضَاحِكَةٌ مُسِتَبْشِرَةٌ وَوُجُوْهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ تَرْهَقُهَا قَتَرَةٌ أُوْلَئِكَ هُمْ الْكَفَرَةُ الْفَجَرَةُ﴾[عبس: 38 - 42].

فسل من خاصمك من أهل البدع والباطل: أرأيتم هذا المؤمن الذي تزعمون أن اللّه تعالى سيدخله النار، ما لونه في النار، وما طعامه، وما شرابه، وما حليته، وما اسمه، وما منزله في النار؟ فإن اللّه قد بين منازل أهل النار فقال تعالى: ﴿فَالَّذِيْنَ كَفَرُوْا قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ يُصَبُّ مِنْ فَوْقِ رُؤُوْسِهِمُ الْحَمِيْمَ يُصْهَرُ بِهِ مَا فِيْ بُطُوْنِهِمْ وَالْجُلُوْدِ وَلَهُمْ مَقَامِعُ مِنْ حَدِيْدٍ﴾[الحج:19-21].

فسلهم عن هؤلاء الذين أدخلهم اللّه تعالى النار من أهل القبلة هل تُقَطَّع لهم ثياب من نار ويصب من فوق رؤوسهم الحميم يصهر به ما في بطونهم والجلود ولهم مقامع من حديد؟ أم لهم إذا أدخلهم اللّه النار من الطعام الذي أطعمه اللّه أهل الجنة، والشراب الذي سقى اللّه أهل الجنة، والمساكن، والفُرُش، والأزواج، واللباس، والنمارق، والسرر المصفوفة، والآنية من الذهب والفضة، والكرامة التي أنزل اللّه بها أهل الجنة؟! فإنه ليس بينهما منزلة. فإن اللّه تعالى يقول: ﴿تِلْكَ عُقْبَى الَّذِيْنَ اتَّقُوْا وَعُقْبَى الْكَافِرينَ النَّارُ﴾[الرعد: 35].

وقال تعالى: ﴿وَإِنَّ جَهَنَّمَ لَمُحِيْطَةٌ بِالْكَافِرينَ﴾[التوبة: 49]، وإنها لا تحيط بمؤمن﴿ فَلاَ تَفْتَرُوْا عَلَى اللّه كَذِباً فَيُسْحِتَكُمْ بِعَذَابٍ وَقَدْ خَابَ مَنِ افْتَرَى﴾[طه:61].

فإنهم سيخاصمونك بآية أنزلها اللّه تعالى في القرآن، فقال تعالى: ﴿وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِيْنَ اقْتَتَلُوْا فَأَصْلِحُوْا بِيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوْا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللّه فَإِنْ فَاءَتْ فَأَصْلِحُوْا بَيْنَهُمَا بِالْعَدْلِ وَأقْسِطُوْا إِنَّ اللّه يُحِبُّ الْمُقْسِطِيْنَ﴾[الحجرات: 9].

فسلهم عن الفئة التي بغت وأبت أن تفيء إلى أمر اللّه بقتالها، في أمر من خرجت حين خرجت، [في أمر الشيطان أو في] أمر اللّه تعالى؟ فإن قالوا : في أمر الشيطان صدقوا. وإن قالوا في أمر اللّه كذبوا، إنما في أمر اللّه الذين يقاتلون في طاعة اللّه، وهم أولياء اللّه، وإنما في أمر الشيطان من يقاتل في طاعة الشيطان، فإن اللّه تعالى قال لقوم استحوذ عليهم الشيطان فأنساهم ذكر اللّه: ﴿أَوْلَئِكَ حِزْبُ الْشَّيْطَانِ أَلاَ إِنَّ حِزْبَ الْشَّيْطَانِ هُمُ الْخَاسِرُوْنَ﴾[المجادلة: 19]، فالفئة التي قِتَالُها إبتغاء مرضات اللّه هي من حزب اللّه، والفئة الباغية هي من حزب الشيطان، قال اللّه تبارك وتعالى: ﴿لاَ تَجِدُ قَوْماً يُؤْمِنُوْنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّوْنَ مَنْ حَادَّ اللّه وَرَسُوْلَهُ وَلَوْ كَانُوْا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيْرَتَهُمْ أَوْلَئِكَ كَتَبَ فِيْ قُلُوْبِهِمْ الإِيْمَانَ وَأَيَّدَهُمْ بِرُوْحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهُارُ خَالِدِيْنَ فِيْهَا رَضِيَ اللّه عَنْهُمْ وَرَضُوْا عَنْهُ أُوْلَئِكَ حِزْبُ اللّه أَلاَ إِنَّ حِزْبَ اللّه هُمُ الْمُفْلِحُوْنَ﴾[المجادلة: 22].

وقال اللّه تبارك وتعالى: ﴿الَّذِيْنَ آمَنُوْا يُقَاتِلُوْنَ فِيْ سَبِيْلِ اللّه وَالَّذِيْنَ كَفَرُوْا يُقَاتِلُوْنَ فِيْ سَبِيْلِ الطَّاغُوْتِ فَقَاتِلُوْا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيْفاً﴾[النساء: 76].

وقال اللّه تعالى: ﴿وَقَاتِلُوْا فِيْ سَبِيْلِ اللّه الَّذِيْنَ يُقَاتِلُوْنَكُمْ وَلاَ تَعْتَدُوْا إِنَّ اللّه لاَ يُحِبُّ الْمُعْتَدِيْنَ﴾[البقرة: 190] ، ومن لم يحبه اللّه أكبه في النار، وبرىء من ولاية اللّه.

[و] قال اللّه تعالى: ﴿قُلْ مَنْ حَرَّمَ زِيْنَةَ اللّه الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هُيَ لِلَّذِيْنَ آمَنُوْا فِيْ الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ القِيَامَةِ﴾[الأعراف: 32] فخلصت الطيبات من الرزق، والزينة في الجنة لمن لقي اللّه تعالى مؤمناً يوم القيامة.

وقال اللّه تعالى لـ(يونس): ﴿وَنَجَّيْنَاهُ مِنَ الغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِيْنَ﴾[الأنبياء: 88].

وقال تبارك وتعالى: ﴿فَهَلْ يَنْظُرُوْنَ إِلاَّ مِثْلَ أَيَّامِ الَّذِيْنَ خَلَوْا مِنْ قَبْلِهِمْ قُلْ فَانْتَظِرُوْا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرينَ ثُمَّ نُنَجِّي رُسُلَنَا وَالَّذِيْنَ آمَنُوْا كَذَلِكَ حَقاً عَلَيْنَا نُنْجِي الْمُؤْمِنِيْنَ﴾[يونس: 102 - 103].

وقال اللّه تعالى: ﴿لاَ يَحْزُنُهُمُ الْفَزَعُ الأَكْبَرُ وَتَتَلَقَّاهُمُ الْمَلاَئِكَةُ هَذَا يَوْمُكُمُ الَّذِيْ كُنْتُمْ تُوْعَدُوْنَ﴾[الأنبياء: 103].

فمن زعم أن المؤمنين يخافون ويحزنون أو يعذبون يوم القيامة، ركب هواه وهوى غيره من السفهاء من الناس، والحجة غير القرآن.


استحقاق عصاة أهل القبلة العذاب بما دون الشرك

ومن زعم منهم أنه من صلى إلى القبلة أدخله اللّه تعالى الجنة على كل أمر يعمل به من معاصي اللّه، استخف بحق القرآن، ولم يشفه القرآن، وغره أماني الشيطان فإن اللّه تعالى قال لقوم: ﴿وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ﴾[الحديد: 14] والغرور: هو الشيطان.

وقال اللّه تبارك وتعالى: ﴿وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِيْنَ وَلاَ يَزِيْدُ الظَّالِمِيْنَ إِلاَّ خَسَاراً﴾[الإسراء: 82]

وإنهم يحتجون بهذه الآية التي في سورة البقرة: ﴿قُوْلُوْا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيْمَ وَإِسْمَاعِيْلَ وَإِسْحَاقَ وَيَعْقُوْبَ وَالأَسْبَاطِ وَمَا أُوْتِيَ مُوْسَى وَعِيْسَى وَمَا أُوْتِيَ النَّبِيْئُونَ مِنْ ربهِمْ لاَ نُفَرِّقُ بَيِنَ أَحِدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُوْنَ فَإِنْ آمَنُوْا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقِدِ اهْتَدُوْا وَإِنْ تَوَلَّوْا فِإِنَّمَا هُمْ فِيْ شِقَاقٍ فَسَيَكْفِيْكَهُمُ اللّه وَهُوَ السَّمِيْعُ العَلِيْمُ﴾[البقرة: 136 - 137]، فمن آمن بهذه الآية فقد اهتدى كما قال اللّه تعالى، ولا يخرجه من الهدى إلاَّ المعاصي التي أوجب اللّه تعالى عليها النار، ولعن الذين يعملون بها.

وأنزل اللّه في سورة (التوبة): ﴿وَمَا كَانَ اللّهُ لِيُضِلَّ قَوْماً بِعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُوْنَ إِنَّ اللّه بِكُلِّ شَيءٍ عَلِيْمٍ﴾[التوبة: 115].

وقال تبارك وتعالى: ﴿هَلْ يَنْظُرُوْنَ إِلاَّ أَنْ تَأْتِيَهُمْ الْمَلاِئَكَةُ أَوْ يَأْتِيَ ربكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ ربكَ يَوْمَ يَأْتِي بِعْضُ آيَاتِ ربكَ لاَ يَنْفَعُ نَفْساً إِيْمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِيْ إِيْمَانِهَا خَيْراً﴾[الأنعام: 158].

فسل أهل البدع عن من لم ينفعه إيمانه ولم يكسب في إيمانه خيراً، أيرجون له الجنة، أم هم في شك فيه أنه من أصحاب النار؟ قال اللّه تبارك وتعالى: ﴿مَا كَانَ حَدِيْثاً يُفْتَرَى وَلَكِنْ تَصْدِيْقَ الَّذِيْ بَيْنَ يَدَيْهِ وَتَفْصِيْلَ كُلِّ شَيءٍ وَهُدَىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُوْنَ﴾[يوسف: 111]، فالمؤمن مهتد مرحوم، قال اللّه تبارك وتعالى: ﴿وَإِنَّ اللّهَ لَهَادِ الَّذِيْنَ آمَنُوْا إِلَى صِرَاطٍ مُسْتَقِيْمٍ﴾[الحج:54]، فمن هداه اللّه إلى صراط مستقيم كان منزله عند اللّه الجنة.

وقال اللّه تعالى: ﴿إِنَّ الَّذِيْنَ آمَنُوْا وَعَمِلُوْا الصَّالِحَاتِ يَهْدِيْهِمْ ربهُمْ بَإِيْمَانِهِمْ تَجْرِي مِنْ تَحْتِهِمْ الأَنْهَارُ فِيْ جَنَّاتِ النَّعِيْمِ دَعْوَاهُمْ فِيْهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيْهَا سَلاَمٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رِبِّ العَالَمِيْنَ﴾[يونس: 9 - 10].

وقال تعالى: ﴿وَالَّذِيْنَ آمَنُوْا وَاتَّبَعَتْهُمْ ذُريتُهُمْ بِإِيْمَانٍ أَلْحَقْنَا بِهِمْ ذُريتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيءٍ﴾[الطور: 21].

وقال تعالى: ﴿يَاأَيُّهَا الَّذِيْنَ آمَنُوْا لاَ تُلْهِكُمْ أَمْوَالُكُمْ وَلاَ أَوْلاَدُكُمْ عِنْ ذِكْرِ اللّه وَمَنْ يَفْعَلْ ذَلِكَ فَأُوْلَئِكَ هُمُ الْخَاسِرُوْنَ﴾[المنافقون: 9].

فسماهم اللّه تعالى في أول الآية مؤمنين، وسماهم في آخرها - إذا ألهتهم أموالهم عن الذكر -: خاسرين، بغير جحود بالله ولا شك فيما جاء به النبي صلى اللّه عليه وآله وسلم.

وقال آدم (ص) حين أكل هو وزوجه من الشجرة: ﴿ربنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُوْنَنَّ مِنَ الْخَاسِرينَ﴾[الأعراف: 23].

فسلهم أيشكون في الخاسرين أن اللّه تعالى يدخلهم النار؟

وقال تعالى: ﴿يَآأَيُّهَا الَّذِيْنَ آمَنُوْا إِذَا جَاءَكُمْ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيْمَانِهِنَّ﴾[الممتحنة: 10] فسماهن مؤمنات بالتصديق، وسألهن إيماناً بالعمل.

والعمل حقيقة الإيمان، قال اللّه تعالى: ﴿يَآأَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمَؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لاَ يُشْرِكْنَ بِاللَّهِ شَيْئاً وَلاَ يَسْرِقْنَ وَلاَ يَزْنِيْنَ وَلاَ يَقْتُلْنَ أَوْلاَدَهُنَ وَلاَ يَأْتِيْنَ بِبُهْتَانٍ يَفْتَرينَهُ بَيْنَ أَيْدِيْهِنَّ وَأَرْجُلِهِنَّ وَلاَ يَعْصِيْنَكَ فِيْ مَعْرُوْفٍ فَبَايِعْهُنَ وَاسْتَغْفِرْ لَهُنَّ اللّهَ إِنَّ اللّه غَفُوْرٌ رَحِيْمٌ﴾[الممتحنة: 12].

فسل أهل البدع والباطل لو أن امرأة منهن قالت: يا رسول اللّه أشهد أن هذا الذي تبايعني عليه حَقٌ من اللّه تعالى، غير أني لا أصبر عن الزنا والسرقة، أكان النبي صلى اللّه عليه وآله وسلم يبايعها، ويستغفر لها؟! أكانت تنزل منزلة المؤمنات؟! فيحق على نبي اللّه صلى اللّه عليه وآله وسلم الاستغفار لها.

وسلهم عن امرأة بايعت وأقرت بما جاء به النبي صلى اللّه عليه وآله وسلم ثم ذهبت في السِّرِّ فزنت، وقتلت ولدها، ثم ماتت في نِفَاسِها ذلك، فبلغ نبيُ اللّه صلى اللّه عليه وآله وسلم أنها فعلته، أكانت ممن أمر اللّه تعالى نبيه صلى اللّه عليه وآله وسلم أن يستغفر لها، فقال: ﴿وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِيَنْ وَالْمُؤْمِنَاتِ﴾[محمد: 19]؟!

فإن قالوا: قد ثبت لها الاستغفار. قيل لهم: فلوا أن رجلا قتل نفساً مؤمنة خطأ وقد فرض اللّه تعالى عليه الدية، وتحرير رقبة مؤمنة، فَدُلَّ على امرأة يشتريها ليعتقها، فوجدها قد زنت وقتلت ولدها فجاء يستفتيكم: تجوز عنه برقبة مؤمنة، التي أوجب اللّه تعالى عليه أم لا؟ فإن قالوا: لا تجوز برقبة مؤمنة. كان لهم دِيْنَانِ: دينٌ في السِّرِّ، ودين في العلانية.

وقال اللّه تعالى لمحمد صلى اللّه عليه وآله وسلم في المشركين: ﴿فَإِنْ تَابُوْا وَأَقَامُوْا الصَّلاَةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِيْ الدِّيْنِ وَنُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُوْنَ﴾[التوبة: 11].

فسلهم عن مشرك تاب من الشرك، وصَدَّق بما جاء به محمد صلى اللّه عليه وآله وسلم، ولم يقم الصلاة، ولم يؤت الزكاة، أهو أخوهم في الدِّين، أم لا؟ فإن قالوا: نعم، هو أخونا. لم يكونوا من الذين قال اللّه تعالى: ﴿وَنُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُوْنَ﴾، وإن قالوا: لا ندري. شكوا فيما أنزل على محمد صلى اللّه عليه وآله وسلم وارتابوا.

وقال اللّه تعالى وتقدس: ﴿وَمَا أُمِرُوْا إِلاَّ لِيَعْبُدُوْا اللّه مُخْلِصِيْنَ لَهُ الدِّيْنَ حنُفَاَءَ وَيُقِيْمُوْا الصَّلاَةَ وَيُؤْتُوْا الزَّكَاةَ وَذَلِكَ دِيْنُ القَيِّمَةِ﴾[البينة: 5] فمن لم يُقِمِ الصلاة ويؤتي الزكاة ولم يحج البيت أَهَدَم الدين القيمة أم ثبت على الدين القيمة بالإقرار وتَرْكِ العمل؟ فإن قالوا: هو على الدين القيمة وقد ترك الصلاة والزكاة وحج البيت. خالفوا ما أنزل اللّه تعالى، وجحدوا كتابةٌ واتبعوا أهواءهم، وكانوا في لبس من دينهم.

فإنهم يقولون فيما يقولون: إن اللّه تعالى قال في كتابه: ﴿إِنَّ عِدَّةَ الشَّهُوْرِ عِنْدَ اللّه اِثْنَي عَشَرَ شَهْراً فِيْ كِتَابِ اللّه يَوْمَ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ مِنْهَا أَربعَةٌ حُرُمٌ ذَلِكَ الدَّيْنُ القَيِّمُ فَلاْ تَظْلِمُوْا فَيْهِنَّ أَنْفُسَكُمْ﴾[التوبة: 36]، فإنهم يقولون: الشهور من الدين. فقل: أرأيتكم لو أن رجلاً عَدَّ السَّنَة إحدى عشر شهراً وترك شهراً، وقال أشهد إنه حق من اللّه تعالى، غير أني لا أعدها إلا إحدى عشر شهراً، فأخر شهر رمضان فجعله شوالاً، وجعل الحج في ذي القعدة، أترك دين اللّه تعالى، أم هو مقيم على دين اللّه بالإقرار ، وقد خالف بالعمل؟

وقد قال اللّه تعالى: ﴿يَوْمَ تَرَى الْمُؤْمِنِيْنَ وَالْمُؤْمِنَاتِ يَسْعَى نُوْرُهُمْ بَيْنَ أَيْدِيْهِمْ وَبِأَيْمَانِهِمْ بُشَرَاكُمُ اليَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِيْنَ فِيْهَا ذَلِكَ هُوُ الفَوْزُ العَظِيْمِ يَوْمَ يَقوْلُ الْمُنَافِقُوْنَ وَالْمُنَافِقَاتُ لِلَّذِيْنَ آمَنُوْا انْظُرُوْنَا نَقْتَبِسْ مِنْ نُوْرِكُمْ قِيْلَ ارْجِعُوْا وَرَاءَكُمْ فَالْتَمِسُوْا نُوْراً فَضُرب بَيْنَهُمْ بِسُوْرٍ لَهُ بَابٌ بِاطِنُهُ فِيِهِ الرَّحْمَةُ وَظَاهِرُةُ مِنْ قِبَلِهِ العَذَابُ يُنَادُوْنَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالَوْا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَربصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمْ الأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللّهِ وَغَرَّكًمْ بِاللَّهِ الغَرُوْرُ﴾[الحديد: 12 - 14] وذلك أن الشيطان أوردهم في طاعته ومعصية اللّه تبارك وتعالى، ومَنَّاهُم المغفرة بغير توبة إلى اللّه تبارك وتعالى فقال اللّه تعالى: ﴿فَالْيَوْمَ لاَ تُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلاَ مِنَ الَّذِيْنَ كَفَرْوَا مَأْوَاكُمُ النَّارُ هِيَ مَوْلاَكُمْ وَبِئْسَ الْمَصِيْرِ﴾[الحديد: 15].

فكان الذين أُرْسِل إليهم محمد صلى اللّه عليه وآله وسلم ثلاثة أصناف: مؤمناً ومؤمنةً، ومنافقاً ومنافقةً، والذين كفروا - أهل الأوثان، على غير دين محمد صلى اللّه عليه وآله وسلم -، فمن لم يكن اسمه يوم القيامة من أهل الدعوة مؤمناً كان منافقاً، ومن لم يكن اسمه منافقاً، كان من الذين كفروا، ولا يدخل اللّه النار أحداً من أهل الدعوة حتى يلزمه اسم النفاق، فإذا سيق الذين كفروا إلى النار، وسيق الذين اتقوا إلى الجنة، ذهبت الأسماء كلها إلا الاسمان اللذان خلق اللّه تعالى عليهما الناس.

وقال اللّه تبارك وتعالى: ﴿وَسِيْقَ الَّذِيْنَ كَفَرُوْا إِلَى جَهَنَّمَ زُمَراً﴾[الزمر: 71]، ﴿وَسِيْقَ الَّذِيْنَ اتَّقَوْا ربهُمْ إِلَى الْجَنَّةِ زُمَراً﴾[الزمر: 73] وقال تبارك وتعالى: ﴿تِلْكَ عُقْبَى الَّذِيْنَ اتَّقُوْا وَعُقْبَى الْكَافِرينَ النَّارُ﴾[الرعد: 35].

وقال جل وعلا لمحمد صلى اللّه عليه وآله وسلم: ﴿إَنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيْناً لِيَغْفِرَ لَكَ اللّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطاً مُسْتَقِيْماً وَيَنْصُرَكَ اللّهُ نَصْراً عَزِيْزاً هُوَ الَّذِيْ أَنْزَلَ السَّكِيْنَةَ فِيْ قُلْوِبِ الْمُؤْمِنِيْنَ لِيَزْدَادُوْا إِيْمَاناً مَعَ إِيْمَانِهِمْ وَلِلَّهِ جُنُوْدُ السَّمَاوَاتِ وَالأَرْضِ وَكَانَ اللّه عَلِيْماً حَكِيْماً لِيُدْخِلَ الْمُؤْمِنِيْنَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِيْنَ فِيْهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَكَانَ ذَلِكَ عِنْدَ اللّهِ فَوْزاً عَظِيْماً﴾[الفتح: 1 - 5].

فقل لأهل البدع والباطل أليس تشهدون أن اللّه سبحانه وتعالى قد غفر لمحمد صلى اللّه عليه وآله وسلم ما تقدم من ذنبه وما تأخر؟ فإنهم سيقولون: بلى. فقل لهم: فكيف لا تشهدون أن اللّه تبارك وتعالى يدخل المؤمنين والمؤمنات جنات تجري من تحتها الأنهار، وقول اللّه تبارك وتعالى حق، كما غفر لمحمد صلى اللّه عليه وآله وسلم ما تقدم من ذنبه وما تأخر، أوجب اللّه تبارك وتعالى للمؤمنين الجنة، وقال اللّه تبارك وتعالى: ﴿وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللّه لَوَجَدُوْا فِيْهِ اخْتِلاَفاً كَثِيْراً﴾[النساء: 82].

وقال اللّه تعالى: ﴿وَمَا أُمِرُوْا إِلاَّ لِيَعْبُدُوْا اللّه مُخْلِصِيْنَ لَهُ الدِّيْنَ حُنَفَاءَ وَيُقِيْمُوْا الصَّلاَةَ وَيُؤْتُوْا الزَّكَاةَ وَذَلِكَ دِيْنُ القَيِّمَةِ﴾[البينة: 5].

فسلهم أيشهدون أن الصلاة والزكاة والحج وصيام شهر رمضان من الدين؟ فإن قالوا: نعم. قل: أتشهدون أن من تركهن ترك الدين؟ فإن قالوا: ليست الصلاة والزكاة من الدين. فقل لهم: ﴿إِنَّ الَّدِيْنَ عِنْدَ اللّه الإِسْلاَمُ﴾[آل عمران: 19]، ﴿وَمَنْ يَبْتَغِ غَيْرَ الإِسْلاَمَ دِيْناً فَلَنْ يُقَبَلَ مِنْهُ وَهُوَ فِيْ الآخِرَةِ مِنَ الْخَاسِرينَ﴾[آل عمران: 58]. فإنهم سيقولون: بلى. فقل: فأنا أشهد أن الصلاة والزكاة وحج البيت وصيام شهر رمضان من الإسلام، وهن دعائم الإسلام وعليهن بُنِيَ الإسلام، وعلى شهادة أن لا إله إلا اللّه وأن محمداً رسول اللّه صلى اللّه عليه وآله وسلم، فما تقولون أصدقت أم كذبت؟ أم لا تدرون أصادق أنا أم كاذب؟ فإذاً أنتم في شك مما أنزل اللّه على محمد صلى اللّه عليه وآله وسلم.

وقد قال اللّه تبارك وتعالى: ﴿وَمِنَ النَّاسِ مَنْ يُعِجِبُكَ قَوْلُهُ فِيْ الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللّه عَلَى مَا فِيْ قَلْبِهِ وَهُوْ أَلَدُّ الْخِصَامِ وَإِذَا تَوَلَّى سَعَى فِيْ الأَرْضِ لِيُفَسِدَ فِيْهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لاَ يُحِبُّ الفَسَادَ وَإِذَا قِيْلَ لَهُ اتَّقِ اللّه أَخَذَتْهُ العِزَّةُ بِالإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادِ وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاتِ اللّهِ وَاللَّهُ رَؤُوْفٌ بِالعِبِادِ﴾[البقرة: 204 - 207].

فسلهم عن رجل نهى عن الفساد فلما نهاه غيره عن الفساد أخذته العزة بالإثم فقاتله فشرى هذا نفسه فقاتله، فأيهما البار وأيهما الفاجر؟ فإن اللّه تبارك وتعالى قال: ﴿إِنَّ الأَبْرَارَ لَفِي نَعِيْمٍ وَإِنَّ الفُجَّارَ لَفِي جَحِيْمٍ﴾[الانفطار: 13 - 14].

فإن قالوا إن هذا حين قال له: اتق اللّه أخذته العزة بالإثم كان مشركاً، فقد كذبوا، لأن المؤمنين لا يعجبون من قول المشركين، قد قال اللّه تبارك وتعالى: ﴿الَّذِيْنَ آمَنُوْا وَتَطْمَئِنَ قُلَوْبُهُمْ بِذِكْرِ اللّه أَلاَ بِذِكْرِ اللّه تَطْمَئِنُّ القُلُوْبُ﴾[الرعد: 28]، وإنما اطمئنان المؤمن إلى من ذكر اللّه تبارك وتعالى وخدعه بتلاوته للقرآن.

فسلهم عن هذا الذي أخذته العزة بالإثم، أسِلْمٌ هو لله أم حرب؟ قال اللّه تعالى: ﴿إِنَّمَا جَزَاءُ الَّذِيْنَ يُحَاربوْنَ اللّه وَرَسُوْلَهُ وَيَسْعَوْنَ فِيْ الأَرْضِ فَسَاداً أَنْ يُقَتَّلُوْا أَوْ يُصْلَّبُوْا أَوْ تُقَطَّعَ أَيِدِيْهِمْ وَأَرْجُلَهُمْ مِنْ خِلاَفٍ أَوْ يُنْفَوْا مِنَ الأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِيْ الدُّنْيَا وَلَهُمْ فِيْ الآخِرَةِ عَذَابٌ عَظِيْمٌ﴾[المائدة: 33].

فسلهم عن رجل من أهل القبلة قطع الطريق على المسلمين فقتل وأخذ المال، فظهر المسلمون عليه فصلبوه، أيشهدون أن صلبهم له خزي في الدنيا؟ فإن قالوا: نعم. فقل: أفتشهدون أن له في الآخرة عذاب عظيم؟ فإن قالوا: لا ندري. فإنما آمنوا بأول الآية وكفروا بآخرها. فإن قالوا: لا ندري - يعني أخزي هو أولا خزي - شكوا فيما أنزل اللّه تبارك وتعالى.

وقد أنزل تعالى في كتابه في فاتحة الكتاب:﴿إِهْدِنَا الصِّرَاطَ الْمُسْتَقِيْمَ﴾[الفاتحة:6].

فسلهم عن الصراط المستقيم، هو الدين المستقيم، أم لا؟ فإنهم سيقولون هو الدين المستقيم.

وأنزل اللّه تبارك وتعالى على نبيه صلى اللّه عليه وآله وسلم: ﴿قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ ربكُمْ عَلَيْكُمْ أَنْ لاَ تُشْرِكُوْا بِهِ شَيْئاً وَبِالوَالِدَيْنِ إِحْسَاناً وَلاَ تَقْتُلُوْا أَوْلاَدَكُمْ مِنْ إِمْلاَقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلاَ تَقْربوْا الفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلاَ تَقْتُلُوْا النَّفْسَ الَّتِي حَرَّمَ اللّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُوْنَ وَلاَ تَقْربوْا مَالَ اليَتِيْمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوْا الْكَيْلَ وَالْمِيْزَانَ بِالْقِسْطِ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوْا وَلَوْ كَانَ ذَا قُربى وَبِعَهْدِ اللّهِ أَوْفُوْا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُوْنَ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيْماً فَاتَّبِعُوْهُ وَلاَ تَتَّبِعُوْا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيْلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُوْنَ﴾[الأنعام: 151 - 153]. فهذه الوصية أمن دين اللّه تبارك وتعالى هي أم من غير دين اللّه؟.

فسلهم عمن انتهك هذه المحارم التي نهى اللّه تبارك وتعالى عنها، أهي من السُّبل التي اتبعواها [فتفرقت بهم كما قال اللّه]: ﴿فَتَفَرَّقْ بِكُمْ عَنْ سَبِيْلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُوْنَ﴾[الأنعام: 153]. فإن قالوا: نعم. فقد صدقوا، وإن قالوا: لا. فقد كذبوا، وإن قالوا: لا ندري. فقد شكوا فيما أنزل اللّه تبارك وتعالى.

وقال اللّه تبارك وتعالى: ﴿وَالَّذِيْنَ يَكْنِزُوْنَ الذَّهَبَ وَالفِضَّةَ وَلاَ يُنْفِقُوْنْهَا فِيْ سَبِيْلِ اللّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيْمٍ يَوْمَ يُحْمَى عَلَيْهَا فِيْ نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوْبُهُمْ وَظُهُوْرُهُمْ هَذَا مَا كَنَزْتُمْ لأَنْفِسِكُمْ فَذُوْقُوْا مَا كُنْتُمْ تَكْنِزُوْنَ﴾[التوبة:34-35]، ولم يقل تبارك وتعالى ذوقوا ما كنتم تشركون.


أنواع الكُفْر

والكفر على أنواع ستة:كفر الشرك بالرحمن. وكفر لمن لم يحكم بما أنزل اللّه. وكفر لمن قتل النفس التي حرم اللّه بغير حق. إن اللّه تعالى لا يلعن مؤمناً، وقد لعن القاتل وغضب عليه وأعد له عذاباً عظيماً.

وقال اللّه تعالى: ﴿إِنَّ اللّه لَعَنَ الْكَافِرينَ وَأَعَدَّ لَهُمْ سَعِيْراً﴾[الأحزاب: 64]. وقال تبارك وتعالى للمؤمنين: ﴿هُوَ الَّذِيِ يُصْلِّي عَلَيْكُمْ وَمَلاَئِكَتُهِ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّوْرِ وَكَانَ بِالْمُؤْمِنِيْنَ رَحِيْماً تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلاَمٌ وَأَعَدَّ لَهُمْ أَجْراً كَريماً﴾[الأحزاب: 43 - 44]، فمن كان مؤمناً فهذه منزلته.

ويكون كافراً بالنعم. قال اللّه تبارك وتعالى: ﴿وَإِذْ تَأَذَّنَ ربكُمْ لَئِنْ شَكَرْتُمْ لأَزِيْدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيْدٌ﴾[إبراهيم: 7].

وكفر بالله سبحانه، وقد قال يعقوب صلى اللّه عليه وسلم لبنيه عليهم السلام: ﴿اذْهَبُوْا فَتَحَسَّسُوْا مِنْ يُوْسُفَ وَأَخِيْهِ وَلاَ تَيْأَسَوْا مِنْ رَوْحِ اللّهِ إِنَّهُ لاَ يَيْأَسُ مِنْ رَوْحِ اللّهِ إِلاَّ القَوْمُ الْكَافِرُوْنَ﴾[يوسف: 87]، وما خشي يعقوب على بنيه أن يشركوا بالرحمن وهم ممن اصطفاه اللّه تبارك وتعالى واختاره، ولكنه أمرهم أن لا يقطعوا رجاءهم من اللّه تبارك وتعالى أن يريهم يوسف عليه السلام وأخاه.

[وكفر لعدم شكر الله] و [منه] قول سليمان عليه السلام حين رأى العرش مستقراً عنده: ﴿هَذَا مِنْ فَضْلِ ربي لِيَبْلُوَنِي أَأشْكُرُ أَمْ أَكْفُرُ وَمَنْ شَكَرَ فِإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فِإِنَّ ربي غَنِيُّ كَريمٌ﴾[النمل: 40]، وإنما يعني بذلك شكر ما أعطاه اللّه تبارك وتعالى حين رأى العَرْش مستقراً عنده، وما كان سليمان عليه السلام يخشى من نفسه أن يشرك بالرحمن، ولكن كان يخشى أن لا يبتلي اللّه من نفسه قدر شكر ما أعطاه.


دعوة إلى الإنصاف والتحكيم

وإن هؤلاء إنما فارقونا عند شهادتنا على أهل الموجبات التي أحل اللّه تبارك وتعالى أصحابَها النارَ، والقَتَلَة والزُّنَاة وشُرَّاب الخمر والذين يعملون عمل قوم لوط، والذين يسعون في الأرض فساداً، ويسفكون الدماء، والذين يأكلون الربا، إنا شهدنا عليهم بما أنزل اللّه تبارك وتعالى فيهم من النقمة والعذاب وتبرأنا منهم، فَفَارَقَنَا أهلُ البدع والباطل منهم، وغضبوا لهم وشهدوا أن إيمانهم ثابت عند اللّه تبارك وتعالى - كإيمان جبريل وميكائيل والملائكة المقربين صلوات اللّه وسلامه عليهم، وأدخلوهم في ولايتهم حين تبرأنا منهم.

فلا يحل لمؤمن يؤمن بالله تعالى واليوم الآخر يُقْرأ عليه هذا الكتاب إلا أقام الشهادة لله الحق، أنحن أولى بالحق بتبرئنا ممن سخط اللّه عليه وأوجب له العقاب، أم هؤلاء الذين أدخلوهم في دينهم وتولوهم فلم يتبرأوا منهم؟

وأني لم أجد لهم مثلاً إلا امرأة كان لها ابن عَاقٌّ، فاستعدت عليه ملك قومها، فأرسل معها شرطياً، وقال: ائتني به لأضربنه ضرباً شديداً أُسِيْلُ دَمَه. فلما أيقنت بالشر لابنها خرجت من عند الملك، فقالت لأول شاب لقيته لا تعرفه ولا تدري من هو: هذا إبني. فأخذه الشرطي فذهب به إلى الملك، فلما دخل الشاب على الملك قال للملك: والله ما هذه بأمي ولا أعرفها ولا أدري أي الخلق هي، فقالت المرأة: ألا تَبَيَّن عقوقه؟ إنه تبرأ مني. فاشتد غضب الملك عليه فجلده حتى سَيَّل دمه، وحمل المرأة على عنقه، ثم قال للشرطي: إذهب به فطف به في الناس، وقل له ينادي على نفسه: من رآني فلا يعق والدته، فجعل الشاب ينادي من رآني فلا يعق والدته، وينادي: من لم تكن له أم فليأت الملك حتى يجعل له أما.

فمن كان من الفساق الذين انتهكوا محارم اللّه كلها فليأت أهل البدع والباطل فإنهم سيشهدون له أن ليس أحد - من الملائكة المقربين والنبيين - أفضل إيماناً منه عند اللّه تبارك وتعالى.

فإنهم قد ضعفوا دين اللّه تبارك وتعالى، وخالفوا دينه، وخالفوا قوله، وقالوا على اللّه تبارك وتعالى غير الحق، وجادلوه عن أهل المعاصي والْخَوَنة، وقد نهى اللّه تبارك وتعالى نبيه صلى اللّه عليه وآله وسلم أن يُجَادِل عن الذين يختانون أنفسهم إن اللّه لا يحب من كان خواناً أثيما.

فزعموا أن هؤلاء مؤمنون، فعادونا من أجل هؤلاء، وأدخلوهم في ولاية المؤمنين، فمن يعقل يعلم أنا أولى بالحق منهم، بالحب للمسلمين عامة، إلا أهل الفسق منهم، الذين أوجب اللّه تبارك وتعالى في كتابه لهم النار، فهي لهم.

فسلهم هل يدخل الجنة إلا من يحب اللّه؟ أو يشكون فيمن لا يحبه اللّه تبارك وتعالى، لا يدرون أيدخل الجنة أم النار؟ وقد قال اللّه تبارك وتعالى: ﴿لاَ يَتِّخِذِ الْمُؤْمِنُوْنَ الْكَافِرينَ أَوْلِيَاءَ مِنْ دُوْنِ الْمُؤْمِنِيْنَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللّهِ فِيْ شَيءٍ﴾[آل عمران: 28].

وقال تبارك وتعالى: ﴿لَقَدْ أَنْزَلْنَا آيَاتٍ مُبَيِّنَاتٍ وَاللَّهُ يَهْدِيْ مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيْمٍ وَيَقُوْلُوْنَ آمَنَّا بِاللَّهِ وَبِالرَّسُوْلِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَريقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُوْلَئِكَ بِالْمُؤْمِنِيْنَ وَإَذَا دُعُوْا إِلَى اللَّهِ وَرَسُوْلِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَريقٌ مِنْهُمْ مُعْرِضُوْنَ﴾[النور: 46 - 48].

فسلهم عن خمسة رهط من أهل القبلة، وافقوا عشرة رهط من تجار المسلمين، فأرادوا أن يأخذ أموالهم، فلم يستطيعوا، فذهب الخمسة إلى عشرة من الأكراد فوالوهم، فشاركوهم على قتال المسلمين وأخذ أموالهم. فدعاهم المسلمون إلى اللّه تبارك وتعالى ورسوله صلى اللّه عليه وآله وسلم وإلى كتابه الكريم وإلى أن يكونوا معهم على قتال الأكراد، فأبوا عليهم وقاتلوا - مع الأكراد - المسلمين حتى قتلوهم وأخذوا أموالهم فاقتسموها هم والأكراد.

فسلهم عن هؤلاء الخمسة الرهط حين تولوا عن طاعة اللّه تبارك وتعالى، وقتلوا المسلمين مع الأكراد، أمن المؤمنين هم، أم هم من اللّه تبارك وتعالى في شيء؟ فإن قالوا: نعم. كانوا من الذين سعوا في آيات اللّه معاجزين. والمعاجزون: المشاقون؛ لأنهم تركوا قول اللّه تبارك وتعالى وأخذوا بالظن والشبهات.

واعلم أنه من كان له إيمان عند اللّه ثابت مثل إيمان النبيين صلوات اللّه وسلامه عليهم أجمعين كان من رفقائهم، إن اللّه تبارك وتعالى يقول: ﴿وَمَنْ يُطِعِ اللّه وَالرَّسُوْلَ فَأُوْلَئِكَ مَعَ الَّذِيْنَ أنْعَمَ اللّهُ عَلَيْهِمْ مِنَ النَّبِيِّيْنَ وَالصِدِّيْقِيْنَ وَالشُّهَدَاءِ وَالصَّالِحِيْنَ وَحَسُنَ أَوْلَئِكَ رَفِيْقاً﴾[النساء: 69].

ولكن أهل البدع خصمهم أهل الحق بالقرآن حتى لبسوا عليهم أمرهم، وظهروا عليهم بكتاب اللّه تبارك وتعالى.

وإن أهل البدع والباطل إذا ذكر لهم فاسق من أهل القبلة ممن يعمل بالمعاصي التي أوجب اللّه تبارك وتعالى بها النار، فشهد عليه المسلمون أنه إذا أدخله اللّه تبارك وتعالى النار كان كافراً، وبرؤا أن يكون مؤمناً؛ لأن اللّه تبارك وتعالى يقول: ﴿قُلْ يَآأَيُّهَا الْكَافِرُوْنَ لاَ أَعْبُدُ ماتَعْبُدُوْنَ وَلاَ أَنْتُمْ عَابِدُوْنَ ماأَعْبُدُ وَلاَ أَنَا عَابِدٌ مَّا عَبدتُّمْ وَلاَ أَنْتُمْ عَابِدُوْنَ مَا أَعْبُدُ لَكُمْ دِيْنُكُمْ وَلِيَ دِيْنِ﴾[الكافرون: 1 - 6]. فإنهم سيقولون لك أَتَبْرَأُ مما كان يعبدُ هؤلاء الذين من أهل القبلة إذا أدخلهم اللّه تبارك وتعالى النار؟ فقل: إني لا أتبرأ من الذي كانوا يعبدونه، ولكني أَتَبَرَّأُ من عملهم الذي أدخلهم اللّه تبارك وتعالى به النار.

وإنما نزلت قل يا أيها الكافرون في أصحاب عبادة الأوثان، في اللات والعزى ومناة الثالثة الأخرى، فنهى اللّه محمداً صلى اللّه عليه وآله وسلم أن يعبدها، وأمره أن يعبد اللّه وحده ولا يشرك به شيئاً.

وقال إبراهيم عليه السلام لأبيه وقومه: ﴿قَالَ أَفَرَأيْتُمْ مَا كُنْتُمْ تَعْبُدُوْنَ أَنْتُمْ وَآبَاؤُكُمْ الأَقْدَمُوْنَ فَإِنَّهُمْ عَدُوٌّ لِي إِلاَّ رَبَّ العَالَمِيْنَ﴾[الشعراء: 75 - 77] فبرىء من عبادة أوثانهم ولم يتبرأ من ربه حين عبدوه، ولكنه تولى اللّه تبارك وتعالى وأطاعه.

وقال إبراهيم عليه السلام لأبيه وقومه: ﴿إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُوْنَ إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِيْنِ﴾[الزخرف: 26 - 27]، وقال أصحاب الكهف: ﴿وَإِذِ اعْتَزَلْتُمُوْهُمْ وَمَا يَعْبُدُوْنَ إِلاَّ اللّه﴾[الكهف: 16] فاعتزلوا قومهم في عبادة الأوثان، ولم يعتزلوهم في عبادة ربهم، وقال اللّه تبارك وتعالى: ﴿وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُوْنَ﴾[يوسف: 106] فلا نَبْرأ من إيمان المشركين بالله، ونبرأ من شركهم بالله.

فكما لم ينفع المشركين [عمل] مع شركهم بالله، كذلك لم ينفع عمل من كان من أهل القبلة يدعي الإسلام [وهو] يأتي الكبائر التي نهى اللّه تبارك وتعالى عنها، فأحبط اللّه إيمانه حين لم يقبل منه عملا، فإنه إذا عمل بالكبائر لم يكن من المتقين وقال اللّه تبارك وتعالى: ﴿تِلْكَ الدَّارُ الآخِرَةُ نَجْعَلُهَا لِلَّذِيْنَ لاَ يُريدُوْنَ عُلُوًّا فِيْ الأَرْضِ وَلاَ فَسَاداً وَالعَاقِبَةُ لِلْمُتَّقِيْنَ﴾[القصص: 83].

وقال اللّه تبارك وتعالى:﴿تِلْكَ الْجَنَّةُ الَّتِيْ نُوْرِثُ مِنْ عِبَا دِنَا مَنْ كَانَ تَقِيّاً﴾[مريم:63].

وقال تبارك وتعالى لمن حج بيته: ﴿فَمَنْ تَعَجَّلَ فِيْ يَوْمَيْنِ فَلاَ إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلاَ إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وَاتَّقُوْا اللَّهَ وَاعْلَمُوْا أَنَّكُمْ إِلَيْهِ تُحْشَرُوْنَ﴾[البقرة:203] فلم يتقبل اللّه تبارك وتعالى حجاً ولا عملا إلا من المتقين.

وقال تبارك وتعالى: ﴿فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ وَرِثُوْا الكِتَابَ يَأْخُذُوْنَ عَرَضَ هَذَا الأَدْنَى وَيَقُوْلُوْنَ سَيُغْفَرُ لَنَا وَإِنْ يَأْتِهِمْ عَرَضٌ مِثْلُهُ يَأْخُذُوْهُ أَلَمْ يُؤْخَذْ عَلَيْهِمْ مِيْثَاقُ الكِتَابِ أَلاَّ يَقُوْلُوْا عَلَى اللَّهِ إِلاَّ الْحَقَّ وَدَرَسُوْا مَا فِيْهِ وَالدَّارَ الآخِرَةُ خَيْرٌ لِلَّذِيْنَ يَتَّقُوْنَ أَفَلاَ تَعْقِلُوْنَ﴾[الأعراف: 169].

ومن قرأ القرآنَ فزعم أن اللّه تبارك وتعالى يغفر له أو لأحدٍ من أهل القبلة كبيرةً من الموجبات أتاها بغير توبةٍ، وأن اللّه تبارك وتعالى يُدْخِلُه الجنة بغير عمل يرضى به اللّه تبارك وتعالى، فقد افترى على اللّه تبارك وتعالى وقال غير الحق، وشك في قول اللّه تبارك وتعالى، واعتلج الحق والباطل في قلبه، فلم يدر أيهما يتبع، فهو في لبس من دينه يتردد [في] ضلالة.

وإن أهل البدع والباطل سيقولون لك إذا خاصمتهم: أتشهد على نفسك بأنك مؤمن؟ - يريدون بذلك عيبك -. فإذا سألوك، فقل: نعم.

فإنهم سيقولون لك: إنك قد شهدت على نفسك أنك من أهل الجنة، وأنك تقول: إن اللّه تبارك وتعالى لا يدخل مؤمناً النار.

فإذا سألوك عن نفسك، فقل: أنا مؤمن بالله واليوم الآخر والملائكة والنبيين والكتاب، وأنا مستكمل الإيمان بالقول والصفة.

والإيمان حقيقته: العمل، فمن لم يُتِمَّ الإيمان بالعمل بطل قوله وصفته، وكان من أهل النار.

فإنهم سيسألونك عن نفسك، فقل: هو أعلم بمن اتقى. وأنا أحد رجلين: إما أن أكون أعمل فيما بيني وبين ربي بالخيرات، فما كنت لأحَدِّثكم بعملي، وإما أن أكون رجلا مذنباً فيما بيني وبين ربي، فما كنت لأَهْتِكَ سِتْرَ اللّه تبارك وتعالى عَلَيَّ، ولكن سلوني عن غيري ممن هو مستكمل الإيمان بالقول والصفة والعمل الصالح، فأشهد لكم أنه من أهل الجنة. ولكن سأرُدُّ عليكم قولكم فتضيق عليكم الأرض بما رحبت ولا يكون لكم بد من الجحود.

فإن اللّه تبارك وتعالى قال: ﴿إِنَّمَا الْمُؤْمِنُوْنَ الَّذِيْنَ إِذَا ذُكِرَ اللّه وَجِلَتْ قُلُوْبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيْمَاناً وَعَلَى ربهِم يَتَوَكَّلُوْنَ الَّذِيْنَ يُقِيْمُوْنَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُوْنَ أُوْلَئِكَ هُمْ الْمُؤْمِنُوْنَ حَقاً لَهُمْ دَرَجَاتٍ عِنْدَ ربهِمْ ومَغْفِرَةٌ وَرِزْقٌ كَريمٌ﴾[الأنفال: 2 - 4] فإنهم يقرون بالآية الأولى ويشهدون على أنفسهم، ويجحدون بالآية الأخرى، يقولون: لا ندري. لا يشهدون على أنفسهم أن لهم درجات عند ربهم ومغفرة ورزق كريم. فإذا هم قد دحضت حجتهم والتبس عليهم أمرهم، ذلك بأن اللّه يقذف ﴿بِالْحَقِّ عَلَى البَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ وَلَكُمُ الوَيِلْ مِمَّا تَصِفُوْنَ﴾[الأنبياء: 18].

وقال اللّه تبارك وتعالى: ﴿لَيْسَ البِرَّ أَنْ تُوَلُّوْا وُجُوْهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرب وَلَكِنَّ البِرَّ مَنْ آمَنَ بِاللَّهِ وَاليَوْمِ الآخِرِ وَالْمَلاَئِكَةِ وَالْكِتَابِ وَالنَّبِيِّيْنَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي القُربى وَاليَتَامَى وَالْمَسَاكِيْنَ وَابْنَ السَّبِيْلِ وَالسَّائِلِيْنَ وَفِيْ الرِّقَابِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَالْمُوْفُوْنَ بِعَهْدِهِمْ إِذَا عَاهَدُوْا وَالصَّابِرينَ فِيْ البَأْسَاءِ وَالضَّرَّاءِ وَحِيْنَ البَأْسِ أُوْلَئِكَ الَّذِيْنَ صَدَقُوْا وَأُوْلَئِكَ هُمُ الْمُتَّقُوْنَ﴾[البقرة: 177] ، فقل: أتشهدون أن اللّه تبارك وتعالى سينجز وعده في هؤلاء ويدخلهم جنات النعيم، فإنهم سيقولون: نعم.

وسلهم عن رجال قالوا: آمنا بالله والملائكة والكتاب والنبيين، يشهدون أنه حق من اللّه تبارك وتعالى، وهم يسعون في الأرض الفساد، ويقتلون النفس التي حَرَّم اللّه تبارك وتعالى بغير الحق، ويأخذون الأموال، ويزنون، ويشربون الخمور، ويضيعون الصلوات الخمس، ويتبعون الشهوات. فقل لهم: أتشهدون أن هؤلاء سيلقون غَيّاً، أوْ تَشْهَدون أنهم من الأبرار الذين صدقوا وهم من المتقين؟!

فإن قالوا: هم من الذين يلقون غَيّاً، فقد صدقوا على اللّه تبارك وتعالى، وإن قالوا: هم من الأبرار الذين صدقوا وهم من المتقين، فقد كذبوا على اللّه تبارك وتعالى، وبدلوا قوله. فإن اللّه تبارك وتعالى يقول: ﴿فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ فَأَنَّى تُصَرَفُوْنَ﴾[يونس: 32].

وقال اللّه تبارك وتعالى: ﴿أَمْ نَجْعَلُ الَّذِيْنَ آمَنُوْا وَعَمِلُوْا الصَّالِحَاتِ كَالْمُفْسِدِيْنَ فِيْ الأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِيْنَ كَالفُجَّارِ كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكاً لِيَدَّبَّرُوْا آيَاتِهِ وَلِيَتَذَكَّرَ أُوْلُوْا الأَلْبَابِ﴾[ص: 28 - 29] فمن كان له قلبٌ - نفعه اللّه تبارك وتعالى به، وحمده في دينه، ونفعته موعظة ربه - لم يكن في صدره حَرَجٌ أن يشهد على ما شهد اللّه تبارك وتعالى عليه، وأن يقول مثل الذين قال اللّه تبارك وتعالى: ﴿أُوْلَئِكَ الَّذِيْنَ صَدَقُوْا وَأُوْلَئِكَ هُمُ الْمُتَّقُوْنَ﴾[البقرة: 177]، ويشهد على هؤلاء الذين سماهم اللّه تبارك وتعالى، [فـ]ـقال: ﴿إِنَّ الأَبْرَارَ لَفِي نَعِيْمٍ وَإِنَّ الفُجَّارَ لَفِي جَحِيْمٍ﴾[الانفطار: 13 - 14] فمن جعله اللّه تبارك وتعالى في الجحيم كان من الكافرين، فليعتبر أولوا الأبصار في قولنا وقولهم.

إنهم يزعمون أنهم يرجون لكل صاحب كبيرة - قد أوجب اللّه تبارك وتعالى بها النار -، الجنة. وقَنَّطهم الشيطان من رحمة اللّه تبارك وتعالى، وآيسهم من روح اللّه، أنهم إن شهدوا بما سمى اللّه تعالى لأصحاب الموجبات أدخلهم اللّه تعالى النار. فإن غفر اللّه تبارك وتعالى لأصحاب الموجبات كما يقولون، فهؤلاء - الذين شهدوا بما شهد اللّه تبارك وتعالى - أحق أن يُغْفَر لهم، إن اللّه تبارك وتعالى عدل لا يحيف في القضاء.

ويزعمون أنهم هم المهتدون والمصيبون في رأيهم. فسلهم عن رجل دعوه إلى رأيهم فاتَّبَعَهُم فواخوه في دينهم، فقال لهم: يا أخوتاه إني أريد أن أغزوا في سبيل اللّه تعالى فشيعوني، فخرج غازياً في سبيل الله تبارك وتعالى وخرجوا معه، فساروا قليلا ثم نزل فقدم سفرة له فأكلوا منها، ثم أنه سلم عليهم وسلموا عليه، وودعهم ودعوا له بحسن الصحبة والكلاءة في السَّفر، فسار حتى إذا كانـ[ـت الـ]ـصلاة الأولى قام فأذن للصلاة، فإذا هو برجل قد أقبل إليه، فقال: أنا أشهد أن لا إله إلا اللّه وأن محمداً رسول اللّه صلى اللّه عليه وآله وسلم، وأشهد عليك أن شهادتك هذه كاذبة، وأنك كافر، وأن ذبيحتك علي حرام، وأن دمك لي حلال. ثم تقدم إليه فضرب عنقه، وأخذ ماله لنفسه، فبلغكم ذلك والقاتل والمقتول من أهل القبلة، وأهل الشعار، وقد قال تبارك وتعالى: ﴿إِنَّمَا الْمُؤْمِنُوْنَ إِخْوَةٌ﴾[الحجرات: 10]، فأخبروني حين قتله وأخذ ماله أعدوه هو والمخاصم له يوم القيامة، أم هو أخوه في الجنة على سرر متقابلين؟!

فما شهادتكم على رجل قتل أخاكم في دينكم وحَرَّم ذبيحتكم التي أكلتم معه منها، فأخبروني أفي براءة منكم القاتل والمقتول، أم وفي ولاية، أم أحدهما في ولاية والآخر في براءة؟ فإن قالوا: نبرأ إلى اللّه من القاتل. فقولوا: ما اسم القاتل، أكافر هو أم مؤمن؟ فإن قالوا: هو مؤمن. فقولوا: إنكم برئتم ممن تولاه اللّه تبارك وتعالى، فإن اللّه تبارك وتعالى قال: ﴿وَاللَّهُ وَلِيُّ الْمُؤْمِنِيْنَ﴾[آل عمران: 68]. وإن قالوا: كلاهما في ولاية منا. عَمُوا وصَمُّوا عن الحق، وكان صاحبهم المتقي المقتول والقاتل الفاجر عندهم سواء، واستخفوا بحق اللّه تبارك وتعالى: ﴿وَلاَ تَحْسَبَنَّ اللّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُوْنَ﴾[إبراهيم: 42].

وسلهم عن رجل قُتِلَ ابنُه، فأخذ قاتل ابنه فجاء بأربعة يشهدون عليه بالله أنه قتل ابنه، فجاء بهم إلى قاض من قضاة المسلمين فشهد الأربعة عنده أنه قتله، فسأل عنهم فوجدهم عدولاً مسلمين، فقال القاضي للرجل: ظَفِرَتْ يداك، خُذْ من القاتل كفيلا، وأرجع يومك هذا فأتمر بينك وبين نفسك، إن شئت دفعناه إليك غُدْوَة فتقتله بابنك، وإن شئت أخذت الدية، وإن شئت تصدقت بها على القاتل. فرجع الرجل وقد أخذ منه كفيلاً بهذا، فقال للشهود الأربعة: بما حكم القاضي بيني وبين صاحبي؟ قال الأربعة الشهود: نشهد أنه قد حكم بما أنزل اللّه تبارك وتعالى. فلما أن أمسوا ذهب القاتل في ليله إلى القاضي، فقال: إن عندي إثني عشر ألفاً قد عرضتها عليه فأبى أن يقبلها مني، فهل لك أن آتيك بها فتبري كفيلي وتخل سبيلي وتبطل شهادة الشهود؟

قال له القاضي: نعم، ائتني بها. فجاءه بها، فلما أن أصبحوا جاء أبو المقتول بالشهود والقاتل والكفيل إلى القاضي، فقال القاضي لأبي المقتول: إذهب فإنه لاحق لك إن شهودك شهدوا زوراً، وبَرَّأَ القاتل والكفيل من كفالته، فرجع أبو المقتول والشهود، فقال أبو المقتول للشهود: إنكم شهدتم أمس إنه قد حكم بما أنزل اللّه تبارك وتعالى فما شهادتكم اليوم عليه حين غَـيَّر حكمه الذي حكم به أمس؟ قال اثنان من الشهود الأربعة: إنه اليوم لم يحكم بما أنزل اللّه تبارك وتعالى، فهو: كافر، قال اللّه تبارك وتعالى: ﴿وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الْكَافِرُوْنَ﴾[المائدة: 44]. وقال الاثنان اللذان شهدا أنه من المؤمنين: امرأتاهما طالقتان إن لم يكن من المؤمنين.

فقل لأهل البدع والباطل أرأيتم إن ابتليتم فَجُعِل أحدكم قاضي المسلمين، فجاءتا امرأتا الرجلين الذين شهدا على القاضي إنه من الكافرين، فقالتا: إن رأيتنا حلالا فأرددنا إليهما، وإن رأيتنا حراماً ففرق بيننا وبين أزواجنا، وقالتا المرأتان اللتان طلقهما زوجاهما - إن لم يكن القاضي من المؤمنين -: ونحن إن كنت ترانا حلالا فردنا إلى أزواجنا وإن كنت ترانا حراماً ففرق بيننا. فعند هذا القضاء تدحض حجتهم، ويضمحل باطلهم ويعمى عليهم أمرهم.

فاسألوا اللّه الهدى والبصائر والعمل والفقه في دينه، فإنكم قد أصبحتم على ريبة من أمركم يا أهل البدع.

وسلهم عن رجل ركب فرسه وتقلد سيفه ثم ذهب فقطع الطريق على المسلمين، فقتل المؤمنين وأخذ أموالهم، وأخذ الربا، وشرب الخمر، وقذف المحصنة، وترك الصلاة، فإذا قيل له: أرأيتك هذا الذي تعمل حلالا هو أم حراماً؟ فيقول: لا، بل حرام من اللّه تبارك وتعالى.

فسلهم: أهو ممن يشفع له محمد صلى اللّه عليه وآله وسلم والملائكة عليهم السلام؟ فإن قالوا: لاندري. شكوا فيما أنزل اللّه تبارك وتعالى على محمد صلى اللّه عليه وآله وسلم، وإن قالوا: نعم. كذبوا على اللّه تبارك وتعالى؛ لأن اللّه تبارك وتعالى يقول في كتابه: ﴿وَلاَيَشْفَعُوْنَ إِلاَّ لِمَنِ ارْتَضَى وُهُمْ مِنْ خَشْيَتِهِ مُشْفِقُوْنَ﴾[الأنبياء: 28].

وسلهم عن هذا الرجل أكافر هو بالله تبارك وتعالى ورسوله صلى اللّه عليه وآله وسلم، أم هو مؤمن بالله تعالى ورسوله؟ فإنهم سيقولون: هو مؤمن بالله تبارك وتعالى ورسوله صلى اللّه عليه وآله وسلم، فقل لهم: فإن اللّه تبارك وتعالى يقول: ﴿سَابِقُوْا إِلَى مَغْفِرَةٍ مِنْ ربكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأَرْضِ أُعِدَّتْ لِلَّذِيْنَ آمَنُوْا بِاللَّهِ وَرُسُلِهِ﴾[الحديد: 21].

فإن قالوا: لاندري. شكوا فيما أنزل اللّه تبارك وتعالى، ولم تطمئن قلوبهم إلى قول اللّه تبارك وتعالى: إنه سينجز وعده.

وقل لهم لكني أشهد أنه كافر بالله تبارك وتعالى ورسوله صلى اللّه عليه وآله وسلم، ولا أقول إن كُفْرَه كُفْرَ شك فيما جاء به محمد صلى اللّه عليه وآله وسلم، ولكن أقول كفر بأمر اللّه تبارك وتعالى وأمر رسوله صلى اللّه عليه وآله وسلم، ففسق عن أمر ربه، فكان كفره كفر إبليس حين أبى أن يسجد لآدم صلى اللّه عليه، وهو مُصَدِّقٌ بالله تبارك وتعالى يعلم أن اللّه تبارك وتعالى هو الواحد القهار، ويعلم حين قال: ﴿أَنَا خَيْرٌ مِنْهَ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِيْنٍ﴾[الأعراف: 12]، وقال: ﴿فَبِعِزَّتِكَ لأُغْوِيَنَّهُمْ أَجْمَعِيْنَ﴾[ص: 82] وقال: ﴿أَرَءَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ القِيَامَةِ لأَحْتَنِكَنَّ ذُريتَهُ إِلاَّ قَلِيْلاً﴾[الإسراء: 62] فَصَدَّق بأمر ربه تبارك وتعالى كله لم يجحد شيئاً منه، غير أنه عصى معصية لم يتب إلى اللّه تبارك وتعالى منها، فلعنه وغضب عليه وجعله من الكافرين بغير جحود بالله تبارك وتعالى.


استحقاق المنافقين النار بغير الشرك

وسلهم عن المنافقين: ما يسمونهم، أكفار أم مشركون؟ فإنهم سيقول لك: مشركون. فتراهم قد جحدوا ما أنزل اللّه تبارك وتعالى وخالفوا قول اللّه عز وجل؟

قال اللّه تبارك وتعالى: ﴿وَيَحْلِفُوْنَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُوْنَ﴾[التوبة: 56] وقال اللّه تبارك وتعالى: ﴿إِنَّ الْمُنَافِقِيْنَ يُخَادِعُوْنَ اللّه وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوْا إِلَى الصَّلاَةِ قَامُوْا كُسَالَى يُرَاؤُوْنَ النَّاسَ وَلاَ يَذْكُرُوْنَ اللّه إِلاَّ قَلِيْلاً مُذَبْذَبِيْنَ بَيْنَ ذَلِكَ لاَ إِلَى هُؤُلاَءِ وَلاَ إِلَى هَؤُلاَءِ وَمَنْ يُضْلِلِ اللّهُ فَلَنْ تَجِدَ لَهُ سَبِيْلاً﴾[النساء: 142 - 143] فأبى اللّه تبارك وتعالى أن يجعلهم من المؤمنين، وأبى جل وعلا أن يجعلهم من المشركين، وأخبر أهل البدع والباطل فشهدوا أنهم مشركون، ليقيموا بذلك خصومهم، فلا أجد أحداً من أهل القبلة أشد مخالفة لكتاب اللّه تبارك وتعالى منهم.

فإنهم سيقولون: فَلِمَ يرث بعضهم بعضاً؟ فقل: ذلك بأنها كانت تجري عليهم أحكام محمد صلى اللّه عليه وآله وسلم، وقد أعلم اللّه تبارك وتعالى محمداً صلى اللّه عليه وآله وسلم وعَرَّفَه طائفة من المنافقين وقال تبارك وتعالى: ﴿فَلَعَرَفْتَهُمْ بِسِيْمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِيْ لَحْنِ الْقَوْلَ﴾[محمد: 30]، وكان المسلمون يأكلون ذبائح المنافقين، ويصلونهم ميراثهم، وتعتد نسائهم، ويرث أبناؤهم للذكر مثل حظ الانثيين.وقد أخبر اللّه تبارك وتعالى نبيه صلى اللّه عليه وآله وسلم أنهم كفار، وقال تبارك وتعالى: ﴿ذَلِكَ بِأَنَّهُمْ آمَنُوْا ثُمَّ كَفَرُوْا فَطُبِعَ عَلَى قُلُوْبِهِمْ فَهُمْ لاَ يَفْقَهُوْنَ وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُوْلُوْا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ يَحْسَبُوْنَ كُلَّ صَيْحَةٍ عَلَيْهِمْ هُمُ العَدُوُّ فَاحْذَرْهُمْ قَاتَلَهُمُ اللّه أَنَّى يُؤْفَكُوْنَ وَإِذَا قِيْلَ لَهُمْ تَعَالَوْا يَسْتَغِفَرْ لَكُمْ رَسُوْلُ اللّهِ لَوَّوْاْ رُؤُوْسَهُمْ وَرَأَيْتَهُمْ يَصُدُّوْنَ وَهُمْ مُسْتَكْبِرُوْنَ﴾[المنافقون: 3 - 5]، فقد عُرِفوا إذ دعاهم رسول اللّه صلى اللّه عليه وآله وسلم ليستغفر لهم فأبوا، فلم يأمره اللّه تبارك وتعالى بقتالهم، ولم يقطع ميراثهم، ولم يحرم نكاحهم ولا ذبائحهم، من أجل أنهم من أهل الدعوة.

وقال اللّه تبارك وتعالى في سورة (الفتح): ﴿وَيُعَذِّبُ الْمَنَافِقِيْنَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِيْنَ وَالْمُشْرِكَاتِ الظَّانِّيْنَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللّهُ عَلَيْهِمْ وَلَعَنَهُمُ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيْراً﴾[الفتح: 6].

وقال اللّه تعالى في سورة (الأحزاب): ﴿لِيُعَذِّبَ اللَّهُ الْمُنَافِقِيْنَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِيْنَ وَالْمُشْرِكَاتِ وَيَتُوْبَ اللَّهُ عَلَى الْمُؤْمِنِيْنَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُوْراً رَحِيْماً﴾[الأحزاب: 73]، ففصل اللّه اسم الشرك عن النفاق، واسم النفاق عن الشرك، وقضى على نفسه أنه يتوب على كل مؤمن ومؤمنة، فأنَّى تؤفك عقولهم عن قول اللّه تعالى.

وقال تعالى: ﴿إِنَّمَا الْمُشْرِكُوْنَ نَجَسٌ فَلاَ يَقْربوْا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا﴾[التوبة: 28]، فقد حجوا مع النبي صلى اللّه عليه وآله وسلم وغزوا معه بعد ما نزلت هذه الآية، وكان نبي اللّه صلى اللّه عليه وآله وسلم أطوع خلق اللّه تبارك وتعالى لربه جل وعلا، فلو كانوا مشركين لم يعص اللّه تبارك وتعالى، فيدخلون معه المسجد الحرام، ولأنهم لم يسمهم اللّه عز وجل: مشركين، وجرت عليهم أحكام محمد صلى اللّه عليه وآله وسلم.

وقل لهم أتعلمون أن اللّه تبارك وتعالى أنزل على محمد صلى اللّه عليه وآله وسلم: ﴿وَلاَ تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَداً وَلاَ تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوْا بِاللَّهِ وَرَسُوْلِهِ وَمَاتُوْا وَهُمْ فَاسِقُوْنَ﴾[التوبة: 84]، فهذه الآية نزلت في (عبد الله بن أُبَي بن سلول) المنافق، وكان عبد الله رأس المنافقين، ليس يمتري فيه أحد ممن يقرأ القرآن ويتعلم العلم.

وسلهم هل ورثة ولده للذكر مثل حظ الأنثيين أم لا؟ وورثته امرأته الثمن، واعتدت منه أربعة أشهر وعشرا، فإنها لو كانت تحت أصحاب محمد صلى اللّه عليه وآله وسلم لم تزد على هذا.

فسلهم عن رجلين أخوين لأب وأم كان لأحدهما ابن وكلاهما يدعيان الإسلام وكلاهما أخوان، فوثب الذي له ابن على الذي ليس له ابن فقتله وبقي الذي له ابن. فورث الابن عمه، ولم يرث الأخ أخاه فسلهم لم ورث ابن الأخ عمه؟

فإن قالوا: لا ندري. فقل: لكني أدري لأن الأخ قتل أخاه، فانقطع الميراث الذي بينهما فلم يرث أخاه، فلو كانا مؤمنين كليهما القاتل والمقتول ورثه.

وسلهم عن الذين قالوا: ﴿مَا وْعَدَنَا اللَّهُ وَرَسُوْلُهُ إِلاَّ غُرُوْراً﴾[الأحزاب: 12]، أمشركين كانوا؟ فإن هؤلاء قد أعلنوا قولهم، فلوا كانوا مشركين ضربت أعناقهم، وقد قال اللّه تبارك وتعالى: ﴿فَاقْتُلُوْا الْمُشْرِكِيْنَ حَيْثُ وَجَدتُّمُوْهُمْ﴾[التوبة: 5]، فإن قالوا: نعم هم مشركون. فإنه حق على المسلمين أن يضربوا أعناقهم، ولكني أراهم قد عرفوا اللّه تبارك وتعالى وعرفوا رسوله صلى اللّه عليه وآله وسلم بالقول بألسنتهم، وجحدوا قول اللّه تبارك وتعالى، وما جاء به رسوله صلى اللّه عليه وآله وسلم.

وسلهم عن الذين استأذنوا رسول اللّه صلى اللّه عليه وآله وسلم، فقالوا: ﴿إِنَّ بُيُوْتَنَا عَوْرَةٌ﴾، قال اللّه تبارك وتعالى: ﴿وَمَا هِيَ بِعَوْرَةٍ إِنْ يُريدُوْنَ إِلاَّ فِرَاراً﴾[الأحزاب: 13]، فقل: هل عرفهم رسول اللّه صلى اللّه عليه وآله سلم حين استأذنوه أم لا؟ فإنهم لا يستطيعون إلا أن يقولوا: لم يأمر بقتلهم ولا نفيهم.

وقال اللّه تبارك وتعالى: ﴿وَلَوْ دُخِلَتْ عَلَيْهِمْ مِنْ أَقْطَارِهَا ثُمَّ سُئِلُوْا الفِتْنَةَ لأَتَوْهَا وَمَا تَلَبَّثُوْا بِهَا إِلاَّ يَسِيْراً﴾[الأحزاب: 14]، والفتنة: أن يكفروا. وقال اللّه عز وجل: ﴿الْمُنَافِقُوْنَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمرُوْنَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوْفِ وَيَقْبِضُوْنَ أَيْدِيَهُمْ نَسُوْا اللّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِيْنَ هُمُ الفَاسِقُوْنَ﴾[التوبة: 67].

فيعمد أهل البدع والباطل إلى كل رجل - من أهل قبلتنا - يعمل بالصفة التي سمى اللّه تبارك وتعالى من أعمال المنافقين فيزكونه من اسم النفاق ويدخلونه في اسم المؤمنين ﴿الَّذِيْنَ يُقِيْمُوْنَ الصَّلاَةَ وَيُؤْتُوْنَ الزَّكَاةَ وَيُطِيْعُوْنَ اللَّهَ وَرَسُوْلَهُ أُوْلَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيْزٌ حَكِيْمٌ﴾[التوبة: 71]، فخالفوا قول اللّه تعالى في المنافقين والمؤمنين.

وقال اللّه تبارك وتعالى: ﴿إِنَّ الْمُنَافِقِيْنَ فِيْ الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيْراً﴾[النساء: 145]، فلو كان المنافقون مشركين لم يكونوا تحت أرجل المشركين في جهنم.

وقال اللّه تبارك وتعالى: ﴿احْشُرُوْا الَّذِيْنَ ظَلَمُوْا وَأَزْوَاجَهَمْ وَمَا كَانُوْا يَعْبُدُوْنَ مِنْ دُوْنِ اللّهِ فَاهْدُوْهُمْ إِلَى صِرَاطٍ الَجَحِيْمِ﴾[الصافات: 22 - 23]، وأزواجهم هم: المشركين الذين كانوا قبلهم. فلو كان المنافقون مشركين لم يحشروا مع المؤمنين الذين ﴿يَسْعَى نُوْرُهُمْ بَيْنَ أَيْدِيْهِمْ وَبِأَيِمَانِهِمْ بُشْرَاكُمُ اليَوْمَ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِيْنَ فِيْهَا ذَلِكَ هُوَ الفَوْزُ العَظِيْمُ﴾[الحديد: 12] فألحقهم اللّه تبارك وتعالى بالذين كفروا، فسيقوا إلى جهنم زمراً.

وسل أهل البدع والباطل عن رجل قال: أنا أشهد أن ما جاء به محمد صلى اللّه عليه وآله وسلم حق، قد حرم اللّه لحم الخنزير وهو محرم على المؤمنين ولكن أشتهيه، فأمر بخنزير فذبح وأكل لحمه، حتى أكل خنازير، [فلما كان] آخر ذبيحة منها ذهب ليأكل منها، فدخل عظم من عظامه في حلقه فقتله في مجلسه ذلك.

فسلهم عن هذا الرجل أهو كافر أو مؤمن؟ فإن قالوا: مؤمن من المؤمنين. تبين حمقهم وضلالهم، وإن قالوا: كافراً. فدعهم وباطلهم الذي ينتحلون. وطعام الخنزير ليس هو من طعام الأبرار ولكنه من طعام الكفار الفجار الذين كفروا بما جاء به محمد صلى اللّه عليه وآله وسلم.

وسلهم عن رجل يقطع الطريق على المسلمين فجعل يَلْقَى كل يوم رجلاً من المسلمين فيقتله ويأخذ ماله، حتى قَتَلَ مائة نفس، فكان مع آخر من قتله لحم في سفرته، فجلس القاتل فأكل منه، فدخل في حلقه عظم من ذلك اللحم فقتله في مجلسه ذلك.

فسلهم أمؤمن هو أم كافر؟ فإن قالوا لك: كافر. اضمحل باطلهم عنهم، وإن قالوا: مؤمن. فقل: لو أنكم حضرتموه حين مات أكنتم قائمين على قبره ومصلين عليه؟ فإن قالوا: لا. فقل لهم: شككتم في دينكم والتبس عليكم أمركم، وارتبتم في رأيكم. وإن قالوا لك: نصلي عليه. فقل لهم: أهو من المؤمنين الذين كان رسول اللّه أمر بالاستغفار لهم؟ فإن قالوا: نعم. فقل: كذبتم على ربكم وعلى نبيكم صلى اللّه عليه وآله وسلم، إن هذا حرب لله تبارك وتعالى ولرسوله صلى اللّه عليه وآله وسلم، ولم يكن اللّه ليأمر نبيه صلى اللّه عليه وآله وسلم أن يستغفر ويصلي على حربه.

وقد كانت الخمر حلالا للمسلمين، فلما حرمها اللّه تبارك وتعالى وجعلها مع الميسر والأنصاب والأزلام، جعلها رجساً من عمل الشيطان، فشكا المسلمون إلى رسول اللّه صلى اللّه عليه وآله وسلم، فقالوا: كيف بأبائنا وأمهاتنا وإخواننا الذين قُتِلُوا وماتوا وهذه الرجس في بطونهم؟ فأنزل اللّه تبارك وتعالى: ﴿لَيْسَ عَلَى الَّذِيْنَ آمَنُوْا وَعَمِلُوْا الصَّالِحَاتِ جُنَاحٌ فِيْمَا طَعِمُوَا إِذَا مَااتَّقَوا وَآمَنُوْا وَعَمِلُوْا الصَّالِحَاتِ ثُمَّ اتَّقَوْا وَآمَنُوْا ثُمَّ اتَّقَوْا وَأَحْسَنُوْا وَاللَّهُ يُحِبُّ الْمُحْسِنِيْنَ﴾[المائدة: 93]، فلم يبرأ الذين هلكوا من الأمم إلا من كان على هذه الصفة.

فهذا ميثاق اللّه على عباده واثقهم به، وبهذا يدخل اللّه تبارك وتعالى عباده الجنة، ولا يدخلهم بالفسق، ولا بالعمل الذي لعن اللّه تبارك وتعالى مَنْ عمله وغضب عليه.

وأهل البدع يزعمون: أن الإيمان قول وإقرار بما جاء به رسول اللّه صلى اللّه عليه وآله وسلم، وليس الإيمان العمل، فكان رسول اللّه صلى اللّه عليه وآله وسلم حين قدم المدينة صلى إما ستة عشر شهراً، أو سبعة عشر شهراً، لم يتم فيها إستقبال البيت الحرام، فلما صرف اللّه القبلة إلى البيت الحرام، وجد المسلمون في أنفسهم من صلاتهم قبل ذلك، فأنزل اللّه على بينه صلى اللّه عليه وآله وسلم: ﴿وَمَا كَانَ اللّهُ لِيُضِيْعَ إِيْمَانَكُمْ إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوْفٌ رَحِيْمٌ﴾[البقرة: 143] يعني بهذه الآية: الصلاة، فسمى صلاتهم: إيماناً.

وقال اللّه تبارك وتعالى: ﴿وَإِذْ أَخَذْنَا مِيْثَاقَكُمْ لاَ تَسْفِكُوْنَ دِمَاءَكُمْ وَلاَ تُخْرِجُوْنَ أَنْفُسَكُمْ مِنْ دِيَارِكُمْ ثُمَّ أَقْرَرْتُمْ وَأَنْتُمْ تَشْهَدُوْنَ ثُمَّ أَنْتُمْ هَؤْلاَءِ تَقْتُلُوْنَ أَنْفُسَكُمْ وَتُخْرِجُوْنَ فَريقاً مِنْكُمْ مِنْ دِيَارِهِمْ تَظَاهَرُوْنَ عَلَيْهِمْ بِالإِثْمِ وَالعُدْوَانِ وَإِنْ يَأْتُوْكُمْ أُسَارَى تُفَادُوْهُمْ وَهُوَ مُحَرَّمٌ عَلَيْكُمْ إِخْرَاجُهُمْ أَفَتُؤْمِنُوْنَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُوْنَ بِبِعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلاَّ خِزْيٌ فِيْ الْحَيَاةِ الدُّنْيَا وَيَوْمَ القِيَامَةِ يُرَدُّوْنَ إِلَى أَشَدِّ العَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُوْنَ أَوْلَئِكَ الَّذِيْنَ اشْتَرَوُا الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ فَلاَ يُخَفَّفُ عَنْهُمْ العَذَابُ وَلاَهُمْ يُنْصَرُوْنَ﴾[البقرة: 84 - 86] ، فأخذ اللّه تبارك وتعالى الميثاق على بني إسرائيل في التوراة: أن لا تقتلوا أنفسكم. إنما يعني بأنفسهم أهل ملتهم، وألا يأتيهم أسير من بني إسرائيل أو عبد أو وليدة إلا شروه إن بِيْعَ، فأعتقوه.

فكان بين الأوس والخزرج في الجاهلية حرب شديد وقتل شهير، وكانت بنو قريظة من اليهود، والنضير من اليهود، حلفاء الأوس والخزرج؛ بنو قريظة خلفاء الأوس، والنضير حلفاء للخزرج، فكانت الأوس والخزرج إذا سارت بينهما القتال، جاء حلفاء الفريق كلاهما من اليهود، فقاتلوا مع حلفائهم خشية أن يستضعف حلفاؤهم. وبنوا الأوس والخزرج مشركون ليسوا على دين اليهود، فيقتل اليهود بعضهم بعضاً ويخرج بعضهم بعضاً من ديارهم، فإذا تخارجوا بينهم، وسكن القتال أتي بالعبد والوليدة من بني إسرائيل ليباع، أرسل الفريقان - الذين اقتتلوا قَبْلُ - بعضَهُم إلى بعض: اجمعوا فداء هذا الأسير حتى نعتقه، فإذا قيل لهم: لم تعتقونه؟ قالوا: إن اللّه تبارك وتعالى أمرنا بذلك. فيقال لهم: أليس؟ قد حرم اللّه تبارك وتعالى دماء بعضكم على بعض في التوراة، كما أمركم بشراء هذا الأسير؟ قالوا: بلى وكنا نخاف أن يستضعف حلفاؤنا.

فأقروا بأنه حق من اللّه تبارك وتعالى، فلم ينفعهم الإقرار حين لم يعملوا شيئاً، وجعلهم مؤمنون بإشترائهم الأسراى، وجعلهم كفاراً بسفك دمائهم وإخراج بعضهم بعضاً من ديارهم، وهم يهود كفار بالله وبرسوله صلى اللّه عليه وآله وسلم، فجعلوا مؤمنون بالآية التي عملوا بها من اشتراء الأسراى، وغضب اللّه تعالى عليهم بسفكهم الدماء، حتى ردوا إلى أشد العذاب، قال اللّه تبارك وتعالى: ﴿وَيَوْمَ تَقُوْمُ السَّاعَةُ أَدْخِلُوْا آلَ فِرْعَوْنَ أَشَدَّ العَذَابِ﴾[غافر: 46].

[تم بحمد اللّه كتاب الإيمان]


رسالة الإمام زيد بن علي إلى علماء الأمة

بسم الله الرحمن الرحيم

الحمد للَّه رب العالمين حتى يرضى وصلى اللّه وسلم وبارك وترحم وتَحَنَّن وسلم على سيدنا محمد وعلى آل سيدنا محمد.

إلى علماء الأمَّةِ الذين وجبت للَّه عليهم الحجة، مِن زيد بن علي بن رسول اللّه صلى اللّه عليه وآله وسلم.

سلام على أهل وَلاَية اللّه وحِزبِه.

ثم إني أوصيكم مَعْشَر العلماء بحظِّكم من اللّه في تقواه وطاعته، وأن لا تبيعوه بالمَكْس من الثَّمَن، والحقير من البَدَل، واليسير من العِوَض، فإن كل شيء آثرتموه وعَمِلتم له من الدُّنيا ليس بخَلَفٍ ممازيَّن اللّه به العلماء من عباده الحافظين لرعاية ما استرعاهم واستحفظهم من أمره ونهيه، ذلك بأن العاقبة للمتقين، والحَسْرَةَ والنَّدامة والويل الدائم للجائرين الفاجرين.

فتفكروا عباد اللّه واعتبروا، وانظروا وتَدَبَّروا وازدجروا بما وعظ اللّه به هذه الأمَّة من سوء ثنائه على الأحْبَار والرُّهبان.

إذ يقول: ﴿لَوْلاَ يَنْهَاهُمُ الَّربانِيُّوْن وَالأَحْبَارُ عَنْ قَوْلِهِمُ الإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوْا يَصْنَعُون﴾ [المائدة: 63].

وإنما عاب ذلك عليهم بأنهم كانوا يشاهدون الظَّلمة الذين كانوا بين ظهرانيهم يأمرون بالمنكر، ويعملون الفساد، فلا ينهونهم عن ذلك، ويرون حق اللّه مُضَيَّعاً، ومالَ اللّه دُولة يؤكل بينهم ظلماً، ودولة بين الأغنياء، فلا يَمْنعون من ذلك، رغبةً فيما عندهم من العَرَض الآفل، والمنزل الزائل، ومُدَاهنة منهم على أنفسهم.

وقد قال اللّه عز وجل لكم: ﴿يَا أَيُّهَا اَلَّذِيْنَ آمَنُوا إِنَّ كَثِيْراً مِنَ الأَحْبارِ وَالرُّهْبَانِ ليَأْكُلُوْنَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيْلِ اللَّهِ وَالَّذِيْنَ يَكْنِزُونَ الذَّهَبَ وَالفِضَّةَ وَلاَ يُنْفِقُوْنَهَا فِي سَبِيْلِ اللَّهِ َفبَشِّرْهُمْ بِعَذَابٍ أَلِيْمِ﴾[التوبة: 34]،كيما تحذروا.

وإذا رأيتم العَالِم بهذه الحالة والمَنْزِلة فأنزلوه منزلة من عَاثَ في أموال الناس بالْمُصَانَعة، والمُدَاهنة، والمُضَارعة لِظَلَمَهِ أهل زمانهم، وأكابر قومهم، فلم ينهوهم عن منكر فعلوه؛ رغبة فيما كانوا ينالون من السُّحْت بالسكوت عنهم.

وكان صُدُودُهم عن سبيل اللّه بالاتِّباع لهم، والاغترار بإدْهَانهم، ومقارنتهم الجائرين الظالمين المفسدين في البلاد؛ ذلك بأن أتباع العلماء يختارون لأنفسهم ما اختار علماؤهم، فاحذروا علماء السوء الذين سلكوا سبيل من ذَمَّ اللّه وباعوا طاعة اللّه للجائرين.

إن اللّه عز وجل قال في كتابه: ﴿إَنَّا أَنْزَلْنَا التَّوْرَاةَ فِيْهَا هُدًى وَنُوْرٌ يَحْكُمُ بِهَا النبِيْئُوْنَ الَّذِيْنَ أَسْلَمُوْا لِلذِيْنَ هَادُوْا وَالربانِيُّوْنَ وَالأَحْبَارُ بِمَا اسْتُحْفِظُوْا مِنْ كِتَابِ اللَّهِ وَكَانُوْا عَلَيْهِ شُهَدَاءَ فَلاتَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلاَ تَشْتَرُوْا بِآيَاتِي ثَمَناً قَلِيْلاً وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الكَافِرُوْنَ﴾[المائدة: 44].

فعاب علماءَ التوراةِ والإنجيلِ بتركهم ما استحفظهم من كتابه - وجَعَلَهم عليه شهداء - خَشْيَة الناس، ومواتاة للظالمين، ورضىً منهم بأعمال المفسدين. فلم يؤثروا اللّه بالخشية فَسَخِط اللّه عليهم لَمَّا اشتروا بآياته ثمناً قليلا، ومتاعاً من الدنيا زائلا.

والقليل عند اللّه الدنيا وما فيها من غَضَارَتِهَا وعيشتها ونعيمها وبهجتها؛ ذلك بأن اللّه هو عَلاَّم الغيوب. قد عَلِمَ بأن ركوبَ معصيَتِهِ، وتركَ طاعَتِهِ والمداهنة للظلمة في أمره ونهيه، إنما يلحق بالعلماء للرَّهْبة والرَّغبة من عند غير اللّه، لأنهم علماء بالله، وبكتابه وبسُنَّة نبيه صلى اللّه عليه وآله وسلم.

ولعَمْري لو لم يكن نال علماءَ الأزمنةِ من ظلمتها وأكابرها ومفسديها شدةٌ وغلظة وعداوة ما وَصَّاهم اللّه تعالى وحذرهم، ذلك أنهم ما ينالون ما عند اللّه بالهوينا ولا يخلدون في جنته بالشهوات.

فكره اللّه تعالى للعلماء - المُسْتَحْفِظِين كُتُبَه وسُنَّته وأحكامه - ترك ما اسْتَحْفَظَهم، رغبةً في ثواب مَنْ دُونَه، ورهبةَ عقوبةِ غيره. وقد مَيَّزَكم اللّه تعالى حَقَّ تميز، ووسَمَكم سِمَةً لا تخفى على ذي لُبّ، وذلك حين قال لكم: ﴿وَالمُؤْمِنُوْنَ وَالمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيْاءُ بَعْضٍ يَأْمُرُوْنَ بِالْمَعْرُوْفِ، وَيَنْهَوْنَ عَنِ المُنْكَرِ وَيُقِيْمُوْنَ الصَّلاَةَ وَيُؤْتُوْنَ الزَّكَاةَ وَيُطِيْعُوْنَ اللَّهَ وَرَسُوْلَهَ أُوْلَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ غَزِيْزٌ حَكِيْمٌ﴾ [التوبة: 71].

فبدأ بفضيلة الأمر بالمعروف والنهي عن المنكر، ثم بفضيلة الآمرين بالمعروف والنَّاهين عن المنكر عنده، وبمنزلة القائمين بذلك من عباده.

ولعَمْرِي لقد استفتح الآية في نَعْت المؤمنين بفريضة الأمر بالمعروف والنهي عن المنكر، فاعتبروا عباد اللّه وانتفعوا بالموعظة.

وقال تعالى في الآخرين: ﴿وَالْمُنَافِقُوْنَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأَمُرُوْنَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوْفِ﴾[التوبة:67].

فلعَمْرِي لقد استفتح الآية في ذمهم بأمرهم بالمنكر ونهيهم عن المعروف، فاعتبروا عباد اللّه وانتفعوا، واعلموا أن فريضة اللّه تعالى في الأمر بالمعروف والنهي عن المنكر، إذا أقيمت له استقامت الفرائض بأسرها، هَيِّنُها وشَدِيْدُها، وذلك أن الأمر بالمعروف والنهي عن المنكر هو: الدعاء إلى الإسلام، والإخراج من الظُّلْمَة، ورَدّ الظالم، وقِسْمَةِ الفَيء والغنائم على منازلها، وأخذ الصَّدقات ووضعها في مواضعها، وإقامة الحدود، وصِلَةِ الأرحام، والوفاء بالعهد، والإحسان، واجتناب المحَارم، كل هذا من الأمر بالمعروف والنهي عن المنكر، يقول اللّه تعالى لكم: ﴿وَتَعَاوَنُوْا عَلَىْ البِرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُوْا عَلَىْ الإِثْمِ وَالْعُدْوَانِ وَاتَّقُوْا اللَّهَ إِنَّ اللَّهَ شَدِيْدُ العِقَابِ﴾ [المائدة:2]، فقد ثَبَتَ فرضُ اللّه تعالى، فاذكروا عهد اللّه الذي عاهدتموه وميثاقه الذي واثقكم به إذ قلتم: ﴿سَمِعْنَا وَأَطَعْنَا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ عَلِيْمٌ بِذَاتِ الصُّدُوْرِ﴾[المائدة: 7].

عباد اللّه فإنما تصلح الأمورُ على أيدى العلماء، وتفسد بهم إذا باعوا أمر اللّه تعالى ونهيه بمعاونة الظالمين الجائرين، فكذلك الجهال والسفهاء إذا كانت الأمور في أيديهم، لم يستطيعوا إلا بالجهل والسَّفَه إقامتها، فحينئذ تَصْرُخُ المواريث، وتضج الأحكام، ويفتضح المسلمون.

وأنتم أيها العلماء عصابةٌ مشهورة، وبالورع مذكورة، وإلى عبادة اللّه منسوبة، وبدراسة القرآن معروفةٌ، ولكم في أعين الناس مهابةٌ، وفي المدائن والأسواق مكرمةٌ، يهابكم الشَّريف، ويكرمكم الضَّعيف، ويرهبكم من لا فضل لكم عليه، يُبدَأ بكم عند الدُعْوَةِ والتُحْفَة، ويشار إليكم في المَجَالس، وتشفعون في الحاجات إذا امتَنَعَت على الطَّالبين، وآثارُكم مُتَّبَعَةٌ، وطُرُقُكُم تُسْلَك، كل ذلك لما يرجوه عندكم مَنْ هُوَ دونكم مِنْ النَّجاة في عرفان حق اللّه تعالى، فلا تكونوا عند إيثار حق اللّه تعالى غافلين، ولأمره مضيِّعين، فتكونوا كالأطباء الذين أخذوا ثَمَنَ الدَّواء واعْطَبوا المرضى، وكرُعَاةٍ استوفوا الأجر وضلوا عن المرعى، وكحراس مدينة أسلموها إلى الأعداء، هذا مثل علماء السوء.

لا مالاً تبذلونه لله تعالى، ولا نفوساً تُخاطرون بها في جَنْبِ اللّه تعالى، ولا داراً عطلتموها، ولا زوجة فارقتموها، ولا عشيرة عاديتموها.

فلا تتمنوا ما عند اللّه تعالى وقد خالفتموه، فترون أنكم تَسْعَوْن في النُّور، وتَتَلَقَّاكم الملائكة بالبشارة من اللّه عز وجل؟ كيف تطمعون في السَّلامة يوم الطامَّة؟! وقد أخْدَجْتُم الأمانة، وفارقتم العِلْمَ، وأدْهَنتم في الدين، وقد رأيتم عهد اللّه منقوضاً، ودينه مبغوضاً، وأنتم لا تفزعون ومن اللّه لا ترهبون. فلو صبرتم على الأذى، وتحملتم المؤنة في جنب اللّه لكانت أمور اللّه صادرة عنكم، وواردة إليكم.

عباد اللّه لا تُمَكِّنوا الظالمين من قِيَادكم بالطمع فيما بأيديهم من حُطامِ الدنيا الزَّائل، وتراثها الآفل، فتخسروا حظكم من اللّه عز وجل.

عباد اللّه استقدموا إلى الموت بالوثيقة في الدين، والاعتصام بالكتاب المتين، ولا تعجبوا بالحياة الفانية، فما عند اللّه هو خير لكم، وإن الآخرة هي دار القرار.

عباد اللّه انْدُبُوا الإيمان، ونوحوا على القرآن، فوالذي نفس ((زيد بن علي)) بيده لن تنالوا خيراً لا يناله أهلُ بيتِ نبيكم صلى اللّه عليه وآله وسلم، ولا أصبتم فضلاً إلا أصابوه فأصبتم فضله.

فيا علماء السوء أكببتم على الدنيا وإنها لناهية لكم عنها، ومحذرة لكم منها، نَصَحَتْ لكم الدنيا بتصرفها فاسْتَغْشَشْتُمُوها، وتَقَبَّحَتْ لكم الدنيا فاستحسنتمُوها، وصَدَقَتْكم عن نفسها فكذَّبتمُوها.

فيا علماء السوء، هذا مِهَادكم الذي مَهَدْتمُوه للظالمين، وهذا أمانكم الذي ائتمنتموه للخائنين، وهذه شهادتكم للمبطلين، فأنتم معهم في النار غداً خالدون: ﴿ذَلِكُمْ بِمَا كُنْتُمْ تَفْرَحُوْنَ فِيْ الأَرْضِ بِغَيْرِ الحَقِّ وَبِمَاكُنْتُمْ تَمْرَحُوْنَ﴾[غافر: 75]، فلو كنتم سَلَّمتم إلي أهل الحق حقهم، وأقْرَرْتم لأهل الفضل بفضلهم، لكنتم أولياء اللّه، ولكنتم من العلماء به حقاً الذين امتدحهم اللّه عز وجل في كتابه بالخشية منه.

فلا أنتم عَلَّمتم الجاهل، ولا أنتم أرشدتم الضَّال، ولا أنتم في خلاص الضعفاء تعملون، ولا بشرط اللّه عليكم تقومون، ولا في فِكَاكِ رقابكم [تعملون].

يا علماء السوء اعتبروا حالكم، وتفكروا في أمركم، وستذكرون ما أقول لكم.

يا علماء السوء إنما أمنتم عند الجبَّارين بالإدْهَان، وفزتم بما في أيديكم بالمُقَارَبَة، وقربتم منهم بالْمُصَانَعَة، قد أبحتم الدين، وعطلتم القرآن، فعاد عِلْمُكم حجة للَّه عليكم، وستعلمون إذا حَشْرَجَ الصَّدر، وجاءت الطامة، ونزلت الدَّاهية.

يا علماء السوء أنتم أعظم الخلق مصيبة، وأشدهم عقوبة، إن كنتم تعقلون، ذلك بأن اللّه قد احتج عليكم بما استحفظكم؛ إذ جعل الأمور ترد إليكم وتصدر عنكم، الأحكام من قِبَلِكم تُلْتَمَس، والسُّنن من جِهَتِكم تُخْتَبَر. يقول المتبعون لكم: أنتم حجتنا بيننا وبين ربنا. فبأي منزلة نزلتم من العباد هذا المنزلة؟

فوالذي نفس ((زيد بن علي)) بيده لو بينتم للناس ما تعلمون ودعوتموهم إلى الحق الذي تعرفون، لتَضَعْضَعَ بُنْيَان الجبَّارين، ولتهَدَّم أساس الظالمين، ولكنكم اشتريتم بآيات اللّه ثمناً قليلا، وادْهَنتم في دينه، وفارقتم كتابه.

هذا ما أخذ اللّه عليكم من العهود والمواثيق، كي تتعاونوا على البر والتقوى، ولاتعاونوا على الإثم والعدوان، فأمْكَنتم الظلمة من الظلم، وزيَّنتم لهم الجَورَ، وشَدَدْتم لهم ملكهم بالمعاونة والمقارنة، فهذا حالكم.

فيا علماء السوء محوتم كتاب اللّه محواً، وضربتم وجه الدين ضرباً، فَنَدَّ والله نَدِيْدَ البَعِيْرِ الشارد، هرباً منكم، فبسوء صنيعكم سُفِكَت دماء القائمين بدعوة الحق من ذرية النبي صلى اللّه عليه وآله وسلم، ورُفِعَت رؤوسهم فوق الأسنة، وصُفِّدوا في الحديد، وخَلَصَ إليهم الذُّل، واستشعروا الكَرْب وتَسَرْبَلوا الأحزان، يتنفسون الصُّعَداء، ويتشاكون الجهد؛ فهذا ما قدمتم لأنفسكم، وهذا ما حملتموه على ظهوركم، فالله المستعان، وهو الحكم بيننا وبينكم، يقضي بالحق وهو خير الفاصلين.

وقد كتبت إليكم كتاباً بالذي أريد من القيام به فيكم، وهو: العمل بكتاب اللّه، وإحياء سنة رسول اللّه صلى اللّه عليه وآله وسلم، فبالكتاب قَوَام الإيمان، وبالسُّنَّة يثبت الدين، وإنما البدع أكاذيب تُخْتَرَع، وأهواء تُتَّبَع، يتولى فيها وعليها رجالٌ رجالاً صدُّوهم عن دين اللّه، وذادوهم عن صراطه، فإذا غَيَّرها المؤمن، ونهى عنها المُوَحِّد، قال المفسدون: جاءنا هذا يدعونا إلى بدعة!!

وأيم اللّه ماالبدعة إلا الذي أحدث الجائرون، ولا الفساد إلا الذي حكم به الظالمون، وقد دعوتكم إلى الكتاب فأجيبوا داعي اللّه وانصروه.

فوالذي بأذنه دَعَوْتُكم، وبأمره نصحتُ لكم، ما ألتمس أَثَرَةً على مؤمن، ولا ظلماً لِمُعَاهِد، ولوددت أني قد حميتكم مَرَاتع الهَلَكَة، وهديتكم من الضلالة، ولو كنت أوْقِدُ ناراً فأقذفُ بنفسي فيها، لا يقربني ذلك من سخط اللّه، زهداً في هذه الحياة الدنيا، ورغبة مني في نجاتكم، وخلاصكم، فإن أجبتمونا إلى دعوتنا كنتم السعداء والمَوْفُوْرين حظاً ونصيباً.

عباد اللّه انصحوا داعي الحق، وانصروه إذا قد دعاكم لما يحييكم، ذلك بأن الكتاب يدعو إلى اللّه وإلى العدل والمعروف، ويزجر عن المنكر.

فقد نَظرنا لكم وأردنا صلاحكم، ونحن أولى الناس بكم، رسولُ اللّه صلى اللّه عليه وآله وسلم جَدُّنا، والسابقُ إليه المؤمن به أبونا، وبنته سيدة النِّسوان أمُّنا، فمن نَزَل منكم منزلتنا؟ فسارعوا عباد اللّه إلى دعوة اللّه، ولا تنكلوا عن الحق، فبالحق يُكْبَتُ عَدُوُّكم ، وتُمْنَع حريمكم، وتأمن ساحتكم.

وذلك أنا ننزع الجائرين عن الجنود، والخزائن، والمدائن، والفيء، والغنائم، ونُثْبِتُ الأمين المؤتمن، غير الرَّاشي والمرتشي الناقض للعهد؛ فإن نَظْهَر فهذا عهدنا، وإن نستشهد فقد نصحنا لربنا، وأدينا الحق إليه من أنفسنا، فالجنة مثوانا ومنقلبنا، فأي هذا يكره المؤمن، وفي أي هذا يرْهَب المسلم؟ وقد قال اللّه عز وجل لنبيه صلى اللّه عليه وآله وسلم: ﴿وَلاَ تُجَادِلْ عَنِ الَّذِيْنَ يَخْتَانُوْنَ أَنْفُسَهُمْ إَنَّ اللَّهَ لاَ يُحِبُّ مَنْ كَانَ خَوَّاناً أَثِيْماً﴾ [النساء: 107].

وإذا بدأت الخيانة، وخُرِبَت الأمانة، وعُمِل بالجور، فقد افتضح الوالي. فكيف يكون إماماً على المؤمنين من هذا نعته وهذه صفته؟!

اللهم قد طلبنا المعذرة إليك، وقد عَرَّفْتَنَا أنك لا تُصلح عَمَلَ المفسدين، فأنت اللهم ولينا، والحاكم فيما بيننا وبين قومنا بالحق.

هذا مانقول وهذا ما ندعوا إليه، فمن أجابنا إلى الحق فأنت تُثِيْبه وتجازيه، ومن أبى إلا عُتواً وعناداً فأنت تعاقبه على عتوه وعناده.

فالله اللّه عباد اللّه أجيبوا إلى كتاب اللّه، وسارعوا إليه، واتخذوه حَكَماً فيما شَجَر بينكم، وعدلا فيما فيه اختلفنا، وإماماً فيما فيه تنازعنا، فإنا به راضون، وإليه منتهون، ولما فيه مُسْلِمون لنا وعلينا، لانريد بذلك سلطاناً في الدنيا، إلا سلطانك، ولا نلتمس بذلك أثرة على مؤمن، ولا مؤمنة، ولا حُرٍّ، ولا عبد.

عباد اللّه فأجيبونا إجابة حَسَنة تكن لكم البشرى بقول اللّه عز وجل في كتابه: ﴿فَبَشِّرْ عِبَادِ الَّذِيْنَ يَسْتَمِعُوْنَ القَوْلَ فَيَتَّبِعُوْنَ أَحْسَنَهُ﴾ [الزمر: 18]، ويقول: ﴿وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِيْ مِنَ الْمُسْلِمِيْنَ﴾[فصلت: 33].

عباد اللّه فاسرعوا بالإنابة وابذلوا النصيحة، فنحن أعلم الأمة بالله، وأوعى الخلق للحكمة، وعلينا نزل ((القرآن))، وفينا كان يهبط ((جبريل)) عليه السلام، ومِنْ عندنا اقتبس الخير، فَمَنْ عَلِمَ خيراً فمنا اقتبسه، ومن قال خيراً فنحن أصله، ونحن أهل المعروف، ونحن النَّاهون عن المنكر، ونحن الحافظون لحدود اللّه.

عباد اللّه فأعينونا على من استعبد أمتنا، وأخرب أمانتنا، وعَطَّل كتابنا، وتَشَرَّف بفضل شرفنا، وقد وثقنا من نفوسنا بالمضي على أمورنا، والجهاد في سبيل خالقنا، وشريعة نبينا صلى اللّه عليه وآله وسلم، صابرين على الحق، لا نجزع من نائبة مَنْ ظَلَمَنا، ولا نَرْهَبُ الموتَ إذا سَلِمَ لنا دِيْنُنَا، فتعاونوا تنصروا بقول اللّه عز وجل في كتابه: ﴿يَا أَيُّهَا الَّذِيْنَ آمَنُوْا إَنْ تَنْصُرُوْا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ﴾ [محمد: 7]، ويقول اللّه عز وجل: ﴿وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌ عَزِيْزٌ الَّذِيْنَ إِنْ مَكَنَّاهُمْ فِيْ الأَرْضِ أَقَامُوْا الصَّلاَةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوْا بِالْمَعْرُوْفِ وَنَهَوْا عَنِ المُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُوْرِ﴾ [الحج: 40 - 41].

عباد اللّه فالتمكِين قد ثبت بإثبات الشريعة، وبإكمال الدين بقول اللّه عز وجل: ﴿فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُوْمٍ﴾[الذاريات: 54]، وقال اللّه عز وجل فيما احتج به عليكم: ﴿الْيَوْمَ أَكْمَلْتُ لَكُمْ دَيْنَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِيْ وَرَضِيْتُ لَكُمُ الإِسْلاَمَ دِيْناً﴾[المائدة: 3].

عباد اللّه فقد أكمل اللّه تعالى الدِّين، وأتم النعمة، فلا تنقصوا دين اللّه من كَمَاله، ولا تُبَدِّلوا نعمة اللّه كفراً فيحل بكم بأسه وعقابه.

عباد اللّه إن الظالمين قد استحلوا دماءنا، وأخافونا في ديارنا، وقد اتخذوا خُذْلانَكم حجة علينا فيما كرهوه من دعوتنا، وفيما سفهوه من حقنا، وفيما أنكروه من فضلنا عناداً لله، فأنتم شركاؤهم في دمائنا، وأعوانهم في ظلمنا، فكلُّ مالٍ للَّه أنفقوه، وكل جمعٍ جمعوه، وكل سيف شَحَذُوه وكل عدل تركوه، وكل جور رَكِبوه، وكل ذمة للَّه تعالى أخفروها، وكل مسلم أذلوه، وكل كتاب نَبَذوه، وكل حكم للَّه تعالى عطلوه، وكل عهد للَّه نقضوه فأنتم المعينون لهم على ذ لك بالسكوت عن نهيهم عن السوء.

عباد اللّه إن الأحبار والرُّهبان من كل أمة مسؤلون عما استحفظوا عليه، فأعِدُّوا جواباً للَّه عز وجل على سؤاله.

اللهم إني أسألك بنبينا محمد صلى اللّه عليه وآله وسلم تثبيتاً منك على الحق الذي ندعوا إليه وأنت الشهيد فيما بيننا، الفاصل بالحق فيما فيه اختلفنا، ولا تستوي الحسنة ولا السيئة.

والسلام على من أجاب الحق، وكان عوناً من أعوانه الدالين عليه.

[تمت رسالة الإمام زيد إلى العلماء بحمد اللّه ومَنِّه]


رسالة الحقوق

بسم الله الرحمن الرحيم

قال الشيخ أبو القاسم عبد العزيز [بن إسحاق البغدادي]: حدثني محمد بن بشير الرَّقِّي، عن أبي خالد الواسطي، قال: كتب أبو الحسين زيد بن على عليهما السلام هذه الرسالة.

قال مالك بن عطية: قلت لأبي خالد لمن كتبها؟

قال: سَأَلَهُ أبو هاشم الرُّمَّاني فقال: جعلت فداك أخبرني بحقوق اللّه علينا.

قال أبو خالد: فكتب لنا هذه الرسالة، وقال لنا: تدارسوها وتعلموها وعلموها من سألكم، فإن العالم له أجرُ من تعَلَّم منه وعَمِلَ، والعالم له نور يضيء له يوم القيامة بما عَلَّم من الخير، فتعلموها وعلموها، فإنه من عَلَّم وعمل كان ربانياً في ملكوت السماوات.

قال أبو خالد رحمه اللّه تعالى: فكتبناها من زيد بن علي عليهما السلام، وقرأها عليه أبو هاشم الرماني، وكان يَدْرُسها ويقول: لو رعاها مؤمن كانت كافية له.

قال زيد بن علي عليهما السلام:

بِسْمِ اللّهِ الرَّحْمَنِ الرَّحِيمِ

جعلكم اللّه من المهتدين إليه، الدَّالين عليه، وعَصَمَكم من فِتْنَةِ الدنيا، وأعاذكم من شَرِّ المنقلب، والحمد لله على ماهدانا وأولانا، وصلى اللّه على جميع رسله وأنبيائه وأوليائه، وخص محمداً بصلاة منه ورحمة وبركة وسَلَّم عليه وعلى أهل بيته الطاهرين تسليما، أما بعد:

فإنكما سألتماني عن حُقُوقِ اللّه عز وجل، وكيف يسلم العبد بتأديتها وكمالها؟ فاعلموا أن حقوق اللّه عز وجل مُحِيْطَةٌ بعباده في كل حَرَكة، وسبيل، وحال، ومنزل، وجارحة، وآلة. وحقوق اللّه تعالى بعضها أكبر من بعض.

فأكبر حقوق اللّه تعالى ما أوجب على عباده من حقه، وجعله أصلا لحقوقه، ومِنْهُ تَفَرَّعت الحقوق. ثم ما أوجبه من قَرْنِ العبد إلى قَدَمِه على اختلاف الجوارح، فجعل للقلب حقاً، وللسان حقاً، وللبَصَر حقاً، وللسَّمع حقاً، ولليدين حقاً، وللقدمين حقاً، وللبطن حقاً، وللفَرْج حقاً، فبهذه الجوارح تكون الأفعال.

وجعل تعالى للأفعال حقوقاً؛ فجعل للصلاة حقاً، وللزكاة حقاً، وللصوم حقاً، وللحج حقاً، وللجهاد حقاً، وجعل لذي الرَّحم حقاً.

ثم إن حقوق اللّه تتشعب منها الحقوق، فاحفظوا حقوقه.

فأما حقه الأكبر فأن يعبده العارف الْمُحْتَجُّ عليه فلا يشرك به شيئاً، فإذا فعل ذلك بالإخلاص واليقين فقد ضَمِن له أن يكفِيَه، وأن يجيره من النار.

ولله عز وجل حقوق في النفوس: أن تستعمل في طاعة اللّه بالجوارح، فمن ذلك: اللسان، والسمع، والبصر، قال اللّه عز وجل في كتابه:﴿إِنَّ السَّمْعَ وَالبَصَرَ وَالفُؤَادَ كُلُّ أُوْلَئِكَ كَانَ عَنْهُ مَسْئُولاً﴾[الإسراء:36].

فاللسان: يُنَزِّهُهُ عن الزُّور، والكذب، والخَنَاء، ويقيمه بالحق لا يخاف في اللّه لومة لائم، ويحمله آداب اللّه، لموضع الحاجة إليه، وذلك أن اللسان إذا ألِفَ الزُّور والكذب والخناء اعْوَجَّ عن الحق، فذهبت المنفعة منه وبقي ضرره، وقد قال أمير المؤمنين علي بن أبي طالب صلوات اللّه عليه وسلامه: ((يُعْرَف ذو اللبِّ بلسانه)).

وقال صلوات عليه: ((المرء مخبوء تحت لسانه)). وقال صلوات اللّه عليه وسلامه: ((لسان ابن آدم قَلَمُ المَلَك، وريقه مداده، يا ابن آدم فَقَدِّم خيراً تغنم أو اصمت عن السوء تسلم)).

وحق اللّه على المؤمن في سمعه: أن يحفظه من اللَّغو، والاستماع إلى جميع ما يكرهه اللّه تعالى، فإن السَّمع طريق القلب، يجب أن تَحْذَر ما يَسْلُك إلى قلبك.

وحق اللّه في البصر: غَضُّه عن المحظورات ما صَغُرَ وما كَبُرَ، ولا تمده إلى مامَتَّع اللّه به الْمُتْرَفين، واتْرُك انتقال البَصَرِ في مالا خير فيه، ولكن ليجعل المؤمن نظره عِبَراً، فإن النَّظر باب الاعتبار.

وحق اللّه في اليَدَيْن: قبضهما عن المُحَرَّمات في التَّناول، واللمس، والبطش، والأَثَرَةِ، والخِصام، ولكن يبسطهما في الخيرات، والذب عن الدين والجهاد في سبيل اللّه.

وحق اللّه تعالى في الرِّجْلَين: لا يسعى بهما إلى مكروه، فكل رِجْل سعت إلى ما يكره اللّه تعالى فهي من أرجل إبليس لعنه اللّه تعالى.

وحق اللّه في البَطْن: أن لا يجعله وعاء للحرام، فإنه مسؤول عنه، وقد كان أمير المؤمنين صلوات اللّه عليه وسلامه يقول: ((نِعْمَ الغريم الجوف، أي شيء تقذفه إليه قَبِلَه منك))، وقال صلوات اللّه عليه وسلامه في البطن: ((ثلث للطعام، وثلث للشراب، وثلث للنَّفَس))، وقال صلوات اللّه عليه وسلامه: ((إذا طعمتم فصلوا واصف الطعام، فأَخَفَّ الطعام، وأطيبه وأمرأه وأثراه الحلال))، وقال صلوات اللّه عليه: ((ويجب أن يقتصد في أكله وشربه، فإن كثرة الأكل والشرب مقساة للقلب)).

وحق اللّه في الطعام:أن يُسَمِّي إذا ابتدأ، وأن يحمده إذا انتهى، والشبع مَلِياً مَكْسَلَةٌ عن العبادة، مَضَرَّة للجسد، ولا خير في العبد حينئذ.

وحق اللّه على عبده في فَرْجِه: حفظه وتحصينه. وبابه المفتوح إليه هو البصر، فلا تمدوا أبصاركم إلى ما لا يَحِلُّ لكم، ولاتُتْبِعوا نَظْرةَ الفجأةِ نَظْرَةَ العَمْدِ فتهلكوا، وكفى بذلك معصية وخطيئة، وأخيفوا نفوسكم بالوَعيْد واقْرَعُوها، فَمَنْ قَرَع نفسه وأخافها بالوعيد فقد أبلغ في موعظتها وتحصينها، وتأديبها بأدب اللّه عز وجل.

ثم حقوق اللّه تعالى في الصلاة: أن يعلم المصلي أنها وافدة إلى اللّه عز وجل، فليصل صلاة مُوَدِّع، يعلم أنه إذا أفسد صلاته لم يجد خَلَفاً منها ولا عوضاً، ومن أفسد صلاته فهو لسائر الفرائض أفسد، وإذا قام العبد إلى الصلاة فليقم مقام الخائف، المِسْكِين، المُنكَسر، المتواضع، خاشعاً بالسُّكُون والوَقَار، واحضار المشاهدة بيقين بالله، فإذا كملت فقد فاز بها، وهي تنهى عن الفحشاء والمنكر، كما قال اللّه تبارك وتعالى.

وحق اللّه في الصيام: اجتناب الرَّفثِ وفَضُولِ الكلام، وحِفْظِ البَصَر، وتحريم الطعام، والشراب، والصوم جُنَّة من النار، ومن يَعْطَش لله جل ثناؤه أرواه من الرحيق المختوم في دار السلام.

وحق اللّه تعالى في الأموال: على قَدْرِها، فما كان من زكاة فإخراجها عند وجوبها، وتسليمها إلى أهلها، فإن أخرجتموها إلى غير أهلها فهي مَضْمُونَة لأهلها في جميع المال، وهي إذا لم تُخْرَج إلى أهلها مَخْبَثَةٌ لجميع المال، فيجب إخراجها بيقين وإخلاص، فتلك من أفضل الذَّخائر عند اللّه عز وجل وهي مقبولة.

وإذا توجه العبد إلى اللّه بقَصْدٍ ونِيَّة أقبل اللّه تعالى إليه بالخير، وإذا اهتدى زاده اللّه هداية في هدايته إليه، وَبَصَّرَه وعَرَّفه طريق نجاته، فإنما يريد اللّه تعالى بنا اليُسْر وهو الهادي، وهو المُسْعِف بالقوة على صعوبة الحق وثِقَلِهِ على النفوس.

ومن علامات القاصد إلى اللّه إقبال قَلْبِه وجوارحه، وإرشاد النفس واستعبادها بالتذلل والخشوع والخشية له، السَّالِمة من الرِّياء، والتخلص من السمعة بالصلاح .

وحق اللّه على عبده في أئمة الهدى أن ينصح لهم في السِّر والعلانية، وأن يجاهد معهم، وأن يبذل نفسه وماله دُوْنَهم، إن كان قادراً على ذلك من أهل السلامة.

وحق اللّه على عبده في معرفة حقوق العلماء الدَّالين عليه في الأمر والنهي: أن يسألهم إذا جَهِل، وأن يَعْرِفَ لهم حقهم في تعليم الخير.

وحق اللّه على العالمِ في علمه: أن لا يمنعه من الطالبين، وأن يغيث به الملهوفين.

وحق اللّه على المالِك في مِلْكِ يده: أن لا يكلفه من العمل فوق طاقته، وأن يُلِينَ له جانبه، فإنما هو أخوه مَلَّكَه اللّه تعالى إِيَّاه، وله حقه وكسوته ومطعمه ومشربه، و[ما] لا غنى به له عنه.

وحق اللّه في بِرِّ الوالدين [الإحسان إليهما، والرفق بهما] فلو علم اللّه شيئاً هو أقل من: ((أف)) لحرمه منهما فـ﴿لاَ تَقُلْ لَهُمَا أُفٍّ وَلاَ تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَريماً وَاخْفِضْ لَهُمَا جَنَاحَ الذُلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا ربيَانِيْ صَغِيْراً﴾ [الإسراء:23- 24].

وحق اللّه في الأخ: أن تنصحه، وأن تبذل له مَعْرُوفَكَ إذا كان محتاجاً وكنت ذا مال، فقد عَظَّم اللّه شأن الأخ في اللّه عز وجل، فأخوك في اللّه هو شقيقك في دينك، ومُعِيْنُك في طاعة اللّه عز وجل.

وحق اللّه تعالى على العبد في مولاه الْمُنْعِم عليه أن يعلم أنه أنفق فيه ماله، وأخرجه من ذُلِّ العبودية، فهذا يجب حقه في النصيحة له، والتعظيم لمعرفة ما أتى من الخير.

وحق اللّه في تعظيم المُؤَذِّنِيْنَ وهو: أن يعلم العبدُ ما قاموا به وما دَعَوا إليه، فيدعوا لهم بلسانه، ويَوَدُّهم بقلبه، ويَوَقِّرُهم في نظره.

وحق اللّه في أئمة المؤمنين في صلاتهم: أن يَعْرِف [العبد] لهم حقهم بما تقلدوه وبما قاموا به ، وأن يدعو لهم بالإرشاد والهداية، وقد قال رسول اللّه صلى الله عليه وآله وسلم: ((تخيروا الأئمة فإنهم الوافدون بكم إلى اللّه عز وجل)).

وحق اللّه في الجليس: أن تلين له كَنَفَك، وأن تُقْبِل عليه في مجلسك، وأن لا تحرمه محاورتك، وأن تحدثه من منطقك، وأن تختصه بالنصح.

وحق اللّه في الجار: حفظه غائباً، وإكرامه شاهداً، ونصرته ومعونته، وأن لا تتبع له عورة، وأن لا تبحث له عن سوء، فإن عَلِمْتَ له أمراً يخافه فكن له حِصناً حصيناً، وستراً سَتِيْراً فإنه أمانة.

وحقوق اللّه كثيرة، وقد حَرَّم اللّه الفواحش ما ظهر منها وما بطن، فجانبوا كل أمر فيه رِيْبَة، ودعوا ما يريب إلى مالا يريب، والسلام.

[تمت بحمد اللّه رسالة الحقوق]


كتاب الصفوة

سند الكتاب

[قال الحافظ أبو عبد اللّه العلوي]:حدثنا أبو الطيب علي بن محمد بن مخلد الكوفي قال: حدثني إسماعيل بن يزيد العطار، قال: حدثنا حسين بن نصر بن مزاحم المِنْقِرِي، قال: حدثنا أبو إسحاق إبراهيم بن الحكم بن ظَهِير الفزاري، قال: حدثني أبي حماد بن يعلا الثمالي، عن أبي الزناد[موج بن علي الكوفي]، وأصحاب زيد بن علي، عن زيد بن علي عليه السلام في كتاب الصفوة.


مقدمة في ذكر الاختلاف وبيان أسبابه

بِسْمِ اللّهِ الرَّحْمَنِ الرَّحِيْمِ

أما بعد: فإني أوصيك بتقوى اللّه الذي خلقك ورزقك، وهو يميتك ويحييك، فهذه نعم اللّه التي عَمَّت الناس، فهي على كل عبد منهم، فأحقُّ ما نظر فيه المرء المسلم وتعاهد من نفسه أمر آخرته ودينه الذي خُلِقَ له، وليس كل من وجب حق اللّه عليه يهتم بذلك من أمر آخرته، وإن كان يسعى لدنياه بصيراً بما يصلحها به، ويصلحه منها، فإن اللّه جل ثناؤه قال لقوم يعلمون: ﴿يَعْلَمُوْنَ ظَاهِراً مِنْ الحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الآخِرَةِ هُمْ غَافِلُوْنَ﴾[الروم: 7].

فنعوذ بالله العظيم أن يُغْفِلَنا عن أمر آخرتنا شغلٌ من أمر دنيانا، فإن شغلهما ليس بواحد، قال اللّه جل ثناؤه: ﴿مَنْ كَانَ يُريدُ العَاجِلَةَ عَجَّلْنَا لَهُ فِيْهَا مَا نَشَاءُ لِمَنْ نُريدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاَهَا مَذْمُوْماً مَدْحُوراً وَمَنْ أَرَادَ الآخِرَةِ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُوْلَئِكَ كَانَ سَعْيُهُمْ مَشْكُوْراً﴾[الإسراء: 18 - 19].

وقد رأيتَ ما وقع الناس فيه من الاختلاف، تبرأوا [من بعضهم] وتأولوا القرآن برأيهم على أهوائهم،[و] اعتنقت كل فرقة منهم هوى، ثم تولوا عليه، وتأولوا القرآن على رأيهم ذلك ، بخلاف ما تأوله عليه غيرهم، ثم برئ بعضهم من بعض، وكلهم يزعم فيما يُزَيَّنُ له أن على هدى في رأيه وتأوله، وأن مَنْ خالفه على ضلالة أو كفر أو شرك، لابُدَّ لكل أهل هوى منهم أن يقولوا بعض ذلك.

وكل أهل هوى من أهل هذه القبلة يزعمون أنهم أولى الناس بالنبي صلى اللّه عليه وآله، وأعلمهم بالكتاب الذي جاء به، وأنهم أحق الناس بكل آية ذكر اللّه فيها صَفْوَةً أو حَبْوَةً أو هدى لأمة محمد صلى اللّه عليه وآله، وكلهم يزعم أن من خالفهم - في رأيهم وتأويلهم - من أهل بيت نبيهم برؤا منه، وأن أهل بيت نبيهم صلى اللّه عليه وآله لن يهتدوا إلا بمتابعتهم إياهم.

وقد عرفت أن أهل تلك الأهواء يُعرَفون وإن لم نسمهم بأسمائهم التي يُسَمَّون بها، وإن لم أصف قولهم الذي يقولون به، فكيف يستقيم لرجل فَقُهَ في الدين أن يسمي هؤلاء كلهم مؤمنين، [و] أمة واحدة على هدى وصواب وهم يتبرأ بعضهم من بعض، ويقتل بعضهم بعضا؟

فإن قلت: هم أمة محمد صلى اللّه عليه وآله لأنهم كانوا مجتمعين في عهده، كما أمرهم اللّه عز وجل. قلنا: نعم، فلما تفرقوا كما تفرق من كان قبلهم وقد نهوا عن التفرق صاروا أمماً كما كان من قبلهم حين تفرقوا بعد أن كانوا أمة واحدة، قال اللّه تبارك وتعالى: ﴿ وَاعْتَصِمُوْا بِحَبْلِ اللّه جَمِيْعاً وَلاَ تَفَرَّقُوْا وَاذْكُرُوْا نِعْمَةَ اللّه عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْن قُلُوْبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانَاً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنْ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُوْنَ﴾ [آل عمران: 103]. وليس الإخوان في الدين بالذين يتبرأ بعضهم من بعض، ويقتل بعضهم بعضاً، قال اللّه تبارك وتعالى: ﴿وَلاَ تَكُوْنُوْا كَالَّذِيْنَ تَفَرَّقُوْا وَاخْتَلَفُوْا مِنْ بَعْدِ مَا جَاءَهُمْ البَيِّنَاتُ وَأُوْلَئِكَ لَهُمْ عَذَابٌ عَظِيْمٌ﴾[آل عمران: 105].

وقد بيَّن اللّه لكم أمر من كان قبلَ أمةِ محمد صلى اللّه عليه وآله وسلم، بني إسرائيل كانوا أمَّة في عهد موسى صلى اللّه عليه، فَلمَّا تَفَرَّقوا سمَّاهم اللّه أمَماً، فقال: ﴿وَقَطَّعْنَاهُمْ فِيْ الأَرْضِ أُمَماً مِنْهُمُ الصَالِحُوْنَ وَمِنْهُمْ دُوْنَ ذَلِكَ وَبَلَوْنَاهُمْ بِالحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُوْنَ﴾[الأعراف: 168]. بلوا لأنَّهم تفرقوا بعد موسى، يزعُمُون كُلُّهم أنهم مُتَّبِعون لموسى مصدقون بالتَّوراة ويَستقبلون قِبْلَة واحدة، قال اللّه تبارك وتعالى: ﴿لَيْسُوْا سَوَاءً مِنْ أَهْلِ الكِتَابِ أُمَّةً قَائِمَةً﴾[آل عمران: 113] فَسمَّاهم اللّه أهلَ الكتاب، ثم سمى أهلَ الحقِّ منهم أمةً قائمة، ثم وصَفَها، فقال: ﴿يَتْلُوْنَ آيَاتِ اللّهِ آنَاءَ اللَّيْل وَهُمْ يَسْجُدُوْنَ يُؤْمِنُوْنَ بَاللَّهِ وَالْيَوْمِ الآخِرِ وَيَأْمُرُوْنَ بِالمَعْرُوْفِ وَيَنْهَوْنَ عَنِ المُنْكَرِ وَيُسَارِعُوْنَ فِيْ الخَيْرَاتِ وَأُوْلَئِكَ مِنَ الصَّالِحِيْنَ﴾[آل عمران: 113 - 114].

فكُل فرقة من أهل هذه القِبْلة نصبوا أدياناً يَتَأوَّلون عليها ويتبرأون ممن خالفهم، فهم أمَّةٌ على هُدًى كانوا أم على ضَلالة، قال اللّه جَلَّ جلاله: ﴿إِنَّ إِبْرَاهِيْمَ كَانَ أُمَّةً قَانِتاً للَّهِ حَنِيْفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِيْنَ﴾[النحل:120]. فسمَّاه اللّه حين كان على دين لم يكن عليه أحَدٌ غيره: أمَّةً. قال اللّه جل ثناؤه لقوم اتَّبَعوا ضلالة آبائهم: ﴿إَنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُوْنَ﴾[الزخرف: 23].

وكذلك تفرَّقت هذه الأمَّةُ بَعْدَ نبيها صلى اللّه عليه وآله وسلم، أمَماً، كما تَفرقت بنو إسرائيل بعد مُوسى أمماً، وقد قال اللّه جل ثناؤه: ﴿وَمِنْ قَوْمِ مُوْسَى أُمَّةٌ يَهْدُوْنَ بِالحَقِ وَبِهِ يَعْدِلُوْنَ﴾[الأعراف: 159].

فلم يُخْرِج اللّه منهم الحقَ بَعْدَ أنْ جَعَله فيهم، ثم لم يُسمِّهم حين تفرقوا: (أمَّةً واحدة) فكذلك قال اللّه تعالى لهذه الأمة: ﴿وَمِمَّنْ خَلَقْنَا أُمَّةً يَهْدُوْنَ بَالحَقِ وَبِهِ يِعْدِلُوْنَ﴾[الأعراف: 181]، وقال:﴿وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُوْنَ إِلَى الخَيْرِ وَيَأْمُرُوْنَ بِالْمَعْرُوْفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُوْنَ﴾[آل عمران:104]، فإن استَطَعْتَ أن تَلْتَمِسَ تلك الأمةَ من أمةِ محمَّد صلى اللّه عليه وآله إذا تَفَرَّقت فَافْعَل، فواللّه ما هي إلا التي استقامت على الأمر الذي تركها عليه نبيُّها صلى اللّه عليه وآله وسلم.

واعلم أنَّما أصاب الناسَ من الفتَن والاختلاف وشَبَّهت عليهم الأمور إلا من قِبَل ما أذكر لك، فأحسن النَّظر في كتابي هذا، واعلم أنك لن تستشفيَ بأوَّل قولي حتى تَبْلغ آخره إن شاء اللّه.

وذلك أنَّهم لم يروا لأهل بَيْت نبيِّهم صلى اللّه عليه فضلا عليهم - يَعْتَرفون لهم به - في قرَابَتِهم من النَّبي صلى اللّه عليه وآله وسلم، ولا علماً بالكتاب ينتهون إلى شيء من قولهم فيه، فلما جاز لهم إنكار فضلهم، جاز ذلك لبعضهم على بعض.

وَسُمِّيَ كلُّ من استقبل القبلة وقرأ القرآن - من مؤمن أو مُنافق، أو أعْرَابيّ أو مهَاجِر، أو أعجمي أو عربي - من أمة محمد صلى اللّه عليه وآله وسلم، وجاز لهم - فيما بينهم إذْ لم يروا لأهل بَيْت نبيهم فضلاً عليهم - أن يتأولَ كلُّ مَنْ قرأ القرآن برأيه، ثمَّ يقول هو ومن تابعه على رأيه: نحن أعلم الناس بالقرآن وأهداهم فيه. فخالفهم ضرباؤهم - من الناس في رأيهم وتأولهم - وأكفاؤهم في السنة. وقد قرأوا القرآن مثل قراءتهم، وأقروا من تصديق النبي صلى اللّه عليه وآله بمثل ما أقروا به، فمن هنالك اختلفوا ولا يرجع بعضهم إلى بعض، فانظر فيما أصف لك.


إتباع الصفوة هو سبيل النجاة عند الاختلاف

فلعمري إنا لنعلم أن أعلم الناس أعلمهم بالقرآن، وأن أهدى الناس لَمَن عمل به الْمُتَّبِع لما فيه، ولقد قال اللّه جل ثناؤه: ﴿إِنَّ هَذَا القُرْآنَ يَهْدِيْ للَّتِيْ هِيَ أَقْوَمُ وَيُبَشِّرُ المُؤْمِنِيْنَ الَّذِيْنَ يَعْمَلُوْنَ الصَالِحَاتِ أَنَّ لَهُمْ أَجْراً كَبِيْراً﴾[الإسراء: 9].

ولكن انظر - إذا تفرق الناس وكلهم يُقِرُّ بالكتاب وبالنبي صلى اللّه عليه وآله وسلم، وبعضهم ينتحل الهدى دون بعض - هل في كتاب اللّه عز وجل تفضيل لبعض أهل هذه القبلة على بعض؟ [فـ]ينبغي أن تعرف أهل ذلك التفضيل في كتاب اللّه جل ثناؤه، وتُفَضِّلهم بما فضلهم اللّه عز وجل، وتكون بهم مقتدياً.

فإن أحببت أن تعلم ذلك إن شاء اللّه فانظر في القرآن هل بعث اللّه نبياً إلا سمى له أهلا؟ وهل أنزل كتاباً إلا وقد سمى لذلك الكتاب أهلا في كتابه وعلى لسان نبيه صلى اللّه عليه وآله وسلم. ثم قَصَّ عليكم أعمال من نجا منهم وأعمال من هلك منهم، وأخبركم مَنْ كان أهلَ صفوته من الأمم الذين نجوا مع أنبيائهم، ومن كان بقية أهل الحق بعد الأنبياء عليهم السلام.

فإن وجدت في الكتاب أن أهل الأنبياء ومن اتبعهم نجوا مع أنبيائهم، وأن بقية الحق من الأمم كانوا ذرية الأنبياء؛ فاعلم أن هذه الأمة لن تنجوَ إلا بمثل ما نجا به مَنْ كان قبلهم، حين اختلفوا في دينهم، وقتل بعضهم بعضاً على دينهم.

ثم انظر هل تجد لنبيكم أهلاً وذُرِيَّة سماهم اللّه في كتابه كما سماهم للأنبياء قبله، وهل كان أهل الأنبياء وذرياتهم نجوا هم ومن اتبعهم، أو هلكوا ونجا غيرهم؟ فإن وجدتهم هم أهل النجاة مع الأنبياء، وهم بقية معادن الحق بعدهم، فاعلم أن هذه الأمة لا تنجو إلا بمثل ما نجا به الأمم من قبلهم.

وإنا لنرجو من اللّه جل ثناؤه أن يجعل لنا من الفضل بقرابته صلى اللّه عليه وآله وسلم، على أهل الأنبياء كفضل ما جعل اللّه لنبينا صلى اللّه عليه وآله عليهم؛ لأن اللّه قال: ﴿كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلْنَاسِ تَأْمُرُوْنَ بِالْمَعْرُوْفِ وَتَنْهَوْنَ عَنِ المُنْكَرِ وَتُؤْمِنُوْنَ بِاللَّهِ وَلَوْ آمَنَ أَهْلُ الكِتَابِ لَكَانِ خَيْراً لَهُمْ مِنْهُمُ الْمُؤْمِنُوْنَ وَأَكْثَرُهُمْ الفَاسِقُوْنَ﴾[آل عمران: 110]، ولعلك إن شاء اللّه تعرف في آخر ما في هذا تفسير ما أجملت لك في أوله وتعرف بذلك من الكتاب ما يهدي ولا قوة إلا بالله.

فمن زعم أن أهل هذه القبلة كلهم أهل صفوة وحبوة وخيرة ليس بينهم تفاضل، فإنا لا نقول ذلك، لأنه ليس كل من اتبع الأنبياء سماهم اللّه أهل صفوة وحبوة وخيرة، وقد سمى اللّه جل ثناؤه أهل صفوة وحبوة وخيرة فقال: ﴿وَربكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الخِيَرَةُ﴾[القصص: 68] وليس كل من خلق اللّه خيرة ولكن يختار منهم من يشاء، فقال: ﴿مَا كَانَ لَهُمُ الخِيَرَةُ سُبْحَانَ اللّه وَتَعَالَىْ عَمَّا يُشْرِكُوْنَ﴾[القصص: 68]، وقال: ﴿وَقُلِ الْحَمْدُلِلَّهِ وَسَلاَمٌ عَلَى عِبَادِةِ الَّذِيْنَ اصْطَفَى ءَآللَّهُ خَيْرٌ أَمَّا يُشْرِكُوْنَ﴾[النمل: 59]، فليس كل العباد اصطفى اللّه، ولكن اللّه يصطفي منهم من يشاء وقال عز وجل: ﴿اللّهُ يَصْطَفِيْ مِنْ الْمَلاَئِكَةِ رُسُلاً وَمِنَ النَّاسِ﴾[الحج: 75]. وإنما فضلت نعم اللّه بين الناس عن غير حول أحد منهم ولا قوة، إلا مناً من اللّه ونعمة، وفضلا يختص به من يشاء.


مكانة أهل البيت عليهم السلام

فكنا أهل البيت ممن اختصه اللّه بنعمته وفضله، حين بعث مِنَّا نبيه صلى اللّه عليه وآله وأنزل عليه كتابه، وقد عَرَفْتَ أن الكتاب يتأوله جهال من الناس يزعمون أنه ليس لأهل هذه القبلة فضل، يَفْضُل به على بعض، من ذلك قول اللّه عز وجل: ﴿يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوْباً وَقَبَائِلَ لِتَعَارَفُوْا إِنَّ أَكْرَمَكُمْ عِنْدَ اللّه أَتْقَاكُمْ إِنَّ اللّه عَلِيْمٌ خَبِيْرٌ﴾[الحجرات: 13]، فصدق اللّه وبَلَّغ رسوله، وفي هذه الآية حجة لآل محمد صلى اللّه عليه وآله وبيان فضلهم على الناس.

ما فضل نبينا نفسه ولكن اللّه فضله، وجعل لذريته وقومه الفضل به على الناس، كما جعل ذلك لمن كان قبله من الأنبياء، وجعل أكرم كلِّ قبيلة وشعوبٍ من الناس أتقاهم، كما قال اللّه جل ثناؤه.

وقد فضل اللّه القبائل بعضها على بعض، فجعل التفاضل بين الأنبياء وسائر الناس فقال: ﴿وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّيْنَ عَلَى بَعْضٍ وَآتَيْنَا دَاوُدَ زَبُوْراً﴾[الإسراء: 55]، وقال: ﴿تِلْكَ الرُسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ﴾[البقرة: 253]، وقال: ﴿وَلَلآْخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيْلاً﴾[الإسراء: 21]، وقال: ﴿أَهُمْ يَقْسِمُوْنَ رَحْمَةَ ربكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيْشَتَهُمْ فِيْ الحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سِخْرياً وَرَحْمَةُ ربكَ خَيْرٌ مِمَّا يَجْمَعُوْنَ﴾[الزخرف: 32]، وقال: ﴿وَمِنْ آيَاتِهِ خَلْقُ السَّمَواتِ وَالأَرْضِ وَاخْتِلاَفُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ﴾[الروم: 22]، فإذا اختلف شيء من خلق اللّه تفاضل، فللرجل الفارسي على الرجل الزنجي فضل - وإن أسلما جميعاً - في نسبهما وألوانهما يعرفه الناس، وللسان العرب فضل على لسان العجم يعرفه الناس، لأنه لا يدخل في هذا الدين أحد من قبائل العجم إلا ترك لسان قومه وتكلم بلسان العرب.

هذا لتعرف إن شاء اللّه أن اللّه قد فضل القبائل بعضها على بعض في ألوانها وألسنتها، وتسخير اللّه بعضها لبعض.

ثم جعل اللّه جل ثناؤه - أفضل القبائل حين فضل بينها في النعم - لِبني إسرائيل - وَهم قبيلة واحدة وبنو أبٍ - فضلا على قبائل بني آدم في زمانهم الذي كانوا فيه، فقال: ﴿وَلَقَدْ آتَيْنَا بَنِيْ إِسْرَائِيْلَ الكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى العَالَمِيْنَ﴾[الجاثية: 16]، وقال موسى عليه السلام لقومه: ﴿يَا قَوْمِ اذْكُرُوْا نِعْمَةَ اللّه عَلَيْكُمْ إِذْ جَعَلَ فِيْكُمْ أَنْبِيَاءَ وَجَعَلَكُمْ مُلُوْكاً وَآتَاكُمْ مَالَمْ يُؤْتِ أَحَداً مِنَ العَالَمِيْنَ﴾[المائدة: 20]، فكان بنو إسرائيل وهم قبيلة واحدة وبنو أبٍ مفضلين على قبائل بني آدم في الزمن الذي كانوا فيه، بنعمة اللّه عليهم إذ جعل فيهم أنبياء وجعلهم ملوكاً، وأكرمُ بني إسرائيل أتقاهم، كما قال اللّه عز وجل.

وإنما فَسَّرت لك تأول الناس هذه الآية لتعلم أن اللّه جعل لذرية محمد صلى اللّه ولقومه الفضل به، حين بعث اللّه منها النبي صلى اللّه عليه وآله وسلم وأنزل الكتاب عليه، وأكرمهم عند اللّه أتقاهم كما قال اللّه عز وجل. وقال لهم: ﴿كَانَ النَّاسُ أُمَةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّيْنَ مُبَشِّرينَ وَمُنْذِرينَ وَأَنْزَلَ مَعَهُمُ الكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيْمَا اخْتَلَفُوْا فِيْهِ وَمَا اخْتَلَفَ فِيْهِ إِلاَّ الَّذِيْنَ أُوتُوْهُ مِنْ بَعْدِ مَاجَاءَتْهُمُ الْبَيِّنَاتُ بَغْياً بَيْنَهُمْ فَهَدَى اللَّهُ الَّذِيْنَ آمَنُوْا لِمَا اخْتَلَفُوْا فِيْهِ مِنَ الحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِيْ مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيْمٍ﴾[البقرة: 213].

فكان الناس في الخلق حين خلق اللّه السموات والأرض وما ذرأ فيهما أمة من خلقه، قال اللّه تبارك وتعالى: ﴿وَمَامِنْ دَابَّةٍ فِيْ الأَرْضِ وَلاَ طَائِرٍ يَطِيْرُ بِجَنَاحَيْهِ إِلاَّ أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِيْ الكِتَابِ مِنْ شَيءٍ ثُمَّ إِلَى ربهِمْ يُحْشَرُوْنَ﴾[الأنعام: 38]، وقال اللّه تبارك وتعالى: ﴿وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ مَاءٍ فَمِنْهُمْ مَنْ يَمْشِيْ عَلَى بَطْنِهِ وَمِنْهُمْ مَنْ يَمْشِيْ عَلَى رِجْلَيْنِ وَمِنْهُمْ مَنْ يَمْشِيْ عَلَى أَربعٍ يَخْلُقُ اللّه مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيءٍ قَدِيْرٍ﴾[النور: 45]، وكل شيء فيه روح - ينظر الناس إليه مما في البر - فإنما هو دابة أو طائر، فما تحرك ولم يطر فهو دابة، وليس أمة من الدواب تمشي على رجلين غير الناس، قال اللّه عز وجل: ﴿لَقَدْ خَلَقْنَا الإِنْسَانَ فِيْ أَحْسَنِ تَقْوِيْمٍ﴾[التين: 4]، ثم قال: ﴿يَا أَيُّهَا الإِنْسَانُ مَا غَرَكَ بِربكَ الكَريمِ الَّذِيْ خَلَقَكَ فَسَوَّاكَ فَعَدَّلَكَ﴾[الانفطار: 6 - 7]، فقوَّمه على رجلين، ثم قال: ﴿فِيْ أَيِّ صُوْرَةٍ مَا شَاءَ رَكَّبَكَ﴾[الانفطار: 8].

وكان فيما بَيَّن اللّه لكم أنه مسخ أناساً فجعلهم في صور الناس فجعلهم قردة وخنازير، فتبارك اللّه رب العالمين.

وسائر الدواب تمشي - كما قال اللّه تبارك اسمه - على بطونها وعلى أربع وعلى أكثر من ذلك، يخلق اللّه ما يشاء، ما تعلمون وما لاتعلمون، وليس هذا بهذا ولا هذا بهذا، ولكنها أمم مختلفة وخلق يعرف بعضه بغير بعض، والدواب كلها كذلك، ليس الإبل بالبقر ولا الغنم بالحمير ولا البغال بالخيل، فهي أمم كما قال اللّه عز وجل، وغيرها من الأمم الدواب والسباع كذلك.

فكان الناس في الخلق أمة من هذه الأمم فَضَّلهم اللّه على غيرهم من خلقه، وسخر لهم ما شاء من خلقه فقال: ﴿وَلَقَدْ كَرَّمْنَا بَنِيْ آدَمَ وَحَمَلْنَاهُمْ فِيْ البَرِّ وَالبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيْرٍ مِمَّنْ خَلَقْنَا تَفْضِيْلاً﴾[الإسراء: 70]، فجعلهم اللّه يركبون ظهوراً مما خلق ويشربون من ألبانها ويأكلون لحمها، وقال: ﴿وَسَخَّرَ لَكُمْ مَا فِيْ السَّمَوَاتِ وَمَا فِيْ الأَرْضِ جَمِيْعاً مِنْهُ﴾[الجاثية: 13]، فهذه نعمه وفضله. جعل اللّه السماء سقفاً محفوظاً، وسخر لكم ما فيها، وجعل فيها منافع لكم والشمس والقمر والنجوم والرياح والسحاب والمطر، وجعل الأرض فِرَاشاً، وجعل فيها منافع لكم وأنهارها وأشجارها وفجاجها وسبلها وأكنافها.


اصطفاء الأنبياء وتفضيل ذرياتهم

ثم افترض عليكم عبادته وعَرَّفكم نعمته وبعث إليكم أنبيائه وأنزل عليكم كتابه، فيه أمره ونهيه، وما وعدكم عليه من الجَنَّةَ من طاعته، وما حَذَّركم عليه من النار في معصيته، فقال: ﴿لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيْيَّ عَنْ بَيِّنَةٍ وَإِنَّ اللَّهَ لَسَمِيْعٌ عَلِيْمٌ﴾[الأنفال: 42]، [وقال]: ﴿وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْا هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُوْنَ إِنَّ اللَّهَ بِكُلِّ شَيءٍ عَلِيْمٍ﴾[التوبة: 115].

وكان مما بَيَّن اللّه لكم أن جعل الأنبياء بعضهم ذريةً لبعض، واصطفاهم بذلك على الناس وأكرمهم اختارهم واجتباهم إليه، فقال: ﴿إِنَّ اللَّهَ اصْطَفَىْ آدَمَ وَنُوْحاً وَآلَ إِبْرَاهِيْمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِيْنَ ذُريةً بَعْضُهَا مِنْ بَعْضٍ وَاللَّهُ سَمِيْعٌ عَلِيْمٌ﴾[آل عمران: 33 - 34]، ثم قال: ﴿شَرَعَ لَكُمْ مِنْ الدِّيْنِ مَا وَصَّى بِهِ نُوْحاً وَالَّذِيْ أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بَهَ إَبْرَاهِيْمَ وَمُوْسَى وَعِيْسَى أَنْ أَقِيْمُوْا الدِّيْنَ وَلاَ تَتَفَرَّقُوْا فِيْهِ﴾[الشورى: 13].

شَرَعَ لنبيكم صلى اللّه عليه وآله وسلم ما شَرَعَ لهم، وأوصاكم بما أوصاهم، ونهاكم عن التَّفَرُّق كما نهاهم.

فبعث اللّه نوحاً وبينه وبين آدم من القرون ما شاء اللّه على دين آدم، واصطفاه كما اصطفى آدم، ثم مَنَّ اللَّه على نوح فنجاه وأهله إلا مَنْ خَالَفَه، ونجا من اتبعه من المؤمنين، وليس كلُّ من كان مع نوح في السفينة أهلَه، فقال: ﴿اِحْمِلْ فِيْهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلاَّ مَنْ سَبَقَ عَلَيْهِ القَوْلُ وَمَنْ آمَنَ وَمَاآمَنَ مَعَهُ إِلاَّ قَلِيْلٌ﴾[هود: 40].

ثم مَنَّ على نوح وأكرمه أن جعل ذُرِيَّتَهُ هم الباقين، وليس كل الباقين ذرية نوح، ثم قال: ﴿ذُريةَ مَنْ حَمَلْنَا مَعَ نُوْحٍ﴾[الإسراء: 3]، ثم قال: ﴿اِهْبِطْ بِسَلاَمٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أَمَمٍ مِمَّنْ مَعَكَ وَأُمَمٌ سَنُمَتِّعُهُمْ ثُمَّ يَمَسُّهُمْ مِنَّا عَذَابٌ أَلِيْمٌ﴾[هود: 48]، فجعل أهل بقية الحق والبركات - التي يعتصم بها الناس بعد نوح - من ذريته، وقال اللّه تبارك وتعالى: ﴿وَلَقَدْ أَرْسَلْنَا نُوْحاً وَإِبْرَاهِيْمَ وَجَعَلْنَا فِيْ ذُريتِهِمَا النُّبُوَّةَ وَالكِتَابَ فَمِنْهُمْ مُهْتَدٍ وَكَثِيْرٌ مِنْهُمْ فَاسِقُوْنَ﴾[الحديد: 26] وقال لإبراهيم عليه السلام: ﴿رَحْمَةُ اللّه وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إَنَهُ حَمِيْدٌ مَجِيْدٌ﴾[هود: 73]. فهذه البركة التي جعلها اللّه في ذريتهما.

وإنما أنبأكم اللّه جل ثناؤه بأنه جعل الكتابَ حيث جَعَلَ النُّبُوة، فقال لنبيكم صلى اللّه عليه وآله وسلم: ﴿قُلْ كَفَى بِاللَّهِ شَهِيْداً بَيْنِيْ وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الكِتَابِ﴾[الرعد: 43].

فليس كتابٌ إلا وله أهلٌ هم أعلم الناس به، ضل منهم من ضل واهتدى من اهتدى.

ثم بعث اللّه تبارك وتعالى إبراهيم صلى اللّه عليه، وبينه وبين نوح صلى اللّه عليه ماشاء اللّه من القرون، فجعل اللّه بقية الحق في ذريته وشيعته، فقال: ﴿وَلَقَدْ نَادَانَا نُوْحٌ فَلَنِعْمَ المُجِيْبُوْنَ وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الكَرْبِ العَظِيْمِ﴾[الصافات:75 -76]، ثم قال: ﴿وَإِنَّ مِنْ شِيْعَتِهِ لإِبْرَاهِيْمُ﴾[الصافات:83]، ثم اصطفاه اللّه كما اصطفى نوحاً.

ثم أكرم اللّه إبراهيم إذا جعل بقية الحق في أهله فقال: ﴿وَإِذْ قَالَ إِبْرَاهِيْمُ لأَبِيْهِ وَقَوْمِهِ إِنَنِيْ بَرَاءٌ مِمَّا تَعْبُدُوْنَ إِلاَّ الَّذِيْ فَطَرَنِيْ فَإِنَّهُ سَيَهْدِيْنِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِيْ عَقِبِهِ لَعَلَّهُمْ يَرْجِعُوْنَ﴾[الزخرف: 26 - 28]، والعقبُ: الذرية، فقال: ﴿لَعَلَّهُمْ يَرْجِعُوْنَ﴾[الزخرف: 28]، فلم يرجع أحد من الأمم إلى الحق بعد إبراهيم صلى اللّه عليه - حين ضلوا بعد أنبيائهم - إلا بذرية إبراهيم، [فـ]هي كلمة الحق التي جعلها اللّه باقية في عقبة.

وقال لنبيكم: ﴿إِذْ جَعَلَ الَّذِيْنَ كَفَرُوْا فِيْ قُلُوْبِهِمُ الحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ فَأَنْزَلَ اللّه سَكِيْنَتَةُ عَلَى رَسُوْلِهِ وَعَلَى الْمُؤْمِنِيْنَ وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى وَكَانُوْا أَحَقَّ بِهَا وَأَهْلَهَا وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيْماً﴾[الفتح: 26] وقال: ﴿أَلَمْ تَرَكَيْفَ ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةً أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِيْ السَّمَاءِ تُؤْتِيْ أُكُلَهَا كُلَّ حِيْنٍ بِإِذْنِ ربهَا وَيَضْرِبُ اللّهُ الأَمْثَالَ لِلْنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُوْنَ وَمَثَلُ كَلِمَةٍ خَبِيْثَةٍ كَشَجَرَةٍ خَبِيْثَةٍ اجْتُثَّتْ مِنْ فَوْقِ الأَرْضِ مَالَهَا مِنْ قَرَارٍ يُثَبِّتُ اللَّهُ الَّذِيْنَ آمَنُوْا بِالقَوْلِ الثَّابِتِ فِيْ الحَيَاةِ الدُّنْيَا وَفَيْ الآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِيْنَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ﴾[إبراهيم: 24 - 27]، وقال: ﴿ذَلِكَ مَثَلُهُمْ فِيْ التَّوْرَاةِ وَمَثَلُهُمْ فِيْ الإِنْجِيْلِ﴾[الفتح: 29]، فقد ضرب اللّه لكم الأمثال في التوراة والإنجيل وفي كتابكم، فكانت ذرية إبراهيم وإسماعيل وإسحاق.

فأما بنو إسحاق فقد قص اللّه عليكم نبأهم لتتعظوا بذكرهم، وهما هاتان الطائفتان اللتان ذكر اللّه في الكتاب فقال: ﴿وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوْهُ وَاتَّقُوْا لَعَلَّكُمْ تُرْحَمُوْنَ أَنْ تَقُوْلُوْا إِنَّما أُنْزِلَ الكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِيْنَ﴾[الأنعام: 155 - 156].

فأما بنو إسماعيل فهم أمِّيون لم يكن لهم كتابٌ، ولم يُبْعَثْ فيهم غيرُ محمدٍ صلى اللّه عليه وآله وسلم، فبعثه اللّه على ملة إبراهيم صلى اللّه عليه ونَسَبَهُ إلى إبراهيم وجعله أولى الناس به حين بعثه ، وبينه وبين إبراهيم ما شاء اللّه من القرون، فقال: ﴿إَنَّ أَوْلَىْ النَّاسِ بِإِبْرَاهِيْمَ لَلَّذِيْنَ اتَّبَعُوْهُ وَهَذَا النَّبِيُّ وَالَّذِيْنَ آمَنُوْا وَاللَّهُ وَلِيُّ المُؤْمِنِيْنَ﴾[آل عمران: 68]. [و]جعله اللّه تبارك وتعالى خاتم النبيين وأرسله إلى الناس كافة، فليس كل من آمن بمحمد صلى اللّه عليه وآله وسلم من بني إسماعيل، كما ليس كل من اتبع موسى وعيسى عليهما السلام من بني إسحاق صلى اللّه عليه.

وإنما وصَفْتُ لك هذا لتعرف أنه لا يستقيم لمن خالف آل محمد صلى اللّه عليه وآله وسلم من أهل هذه القبلة أن يقول: نحن أهل صفوة اللّه - حين ذكرها في الكتاب - دون آل محمد صلى اللّه عليه وآله وسلم، ولابد لهم إن خالفوا آل محمد صلى اللّه عليه وآله وسلم أن يكونوا أهل هذه الآية - التي ذكر اللّه تعالى فيه الصفوة - دون آل محمد، أو يكون آل محمد أهلها دونهم.

فافهم ما ذكرت لك فإن اللّه تبارك وتعالى قال لنبيه صلى اللّه عليه وآله وسلم: ﴿هَذَا ذِكْرُ مَنْ مَعِيَ وَذِكْرُ مَنْ قَبْلِيْ﴾[الأنبياء: 24].

فواللّه إن دين اللّه لَدِيْنُه الذي بعث به النبي صلى اللّه عليه وآله وسلم، وكان المسلمون عليه بعد نبيهم قبل تَفَرُّقِهم، فماذا شُبّه عليكم أيها الناس؟ فواللّه إن الحلال والحلام إلى يوم القيامة، وإن الحرام لحرام إلى يوم القيامة، وإن فريضته لواحدة، وإن حدوده لواحدة، وإن أحكامه فيه لواحدة، وقد قال اللّه عز وجل: ﴿وَتَعَاوَنُوْا عَلَى الْبِرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُوْا عَلَى الإِثْمِ وَالعُدْوَانِ وَاتَّقُوْا اللَّهَ إِنَّ اللَّهَ شَدِيْدُ العِقَابِ﴾[المائدة: 2]، وإن معصية النبي صلى اللّه عليه ميتاً كمعصيته حياً.

قال اللّه تعالى: ﴿فَلَوْلاَ كَانَ مِنَ القُرُوْنِ مِنَ قَبْلِكُمْ أُوْلُوْا بَقِيَّةٍ يَنْهَوْنَ عَنِ الفَسَادِ فِيْ الأَرَضِ إِلاَّ قَلِيْلاً مِمَّنْ أَنْجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِيْنَ ظَلَمُوْا مَا اُتْرِفُوْا فَيْهِ وَكَانُوْا مُجْرِمِيْنَ﴾[هود: 116]، وما أهل بيت نبيكم بالمترفين فالله المستعان.

فانظروا من بقية أهل الحق من القرون، فإن اللّه تبارك وتعالى قال لنوح صلى اللّه عليه وسلم: ﴿وَجَعَلَنَا ذُريتَهُ هُمْ الباَقِيْنَ﴾[الصافات: 77]. وقال لبني إسرائيل: ﴿وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوْسَى وَآلُ هَارُوْنَ﴾[البقرة: 248].

فالتمسوا الفضل من قريش حيث جعله اللّه، فبقية الحق منهم، فإن اللّه جل ثناؤه يقول: ﴿اللّه أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ﴾[الأنعام: 124]، فإن كان اللّه ذَهَبَ بنبينا وجعله خاتم النبيين، فإن فيكم أهل وذُرِيَّتَهُ معتصمين بكتاب اللّه.

وقد وعد اللّه المؤمنين والرسول النَّصر والنجاة، قال اللّه عز وجل: ﴿إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِيْنَ آمَنُوْا فِيْ الحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُوْمُ الأَشْهَادُ﴾[غافر: 51].

ثم قال: ﴿ثُمَّ نُنَجِّيْ رُسُلَنَا وَالَّذِيْنَ آمَنُوْا كَذَلِكَ حَقاً عَلَيْنَا نُنْجِ الْمُؤْمِنِيْنَ﴾[يونس:103].

وقال: ﴿وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ رُسُلاً إِلَى قَوْمِهِمْ فَجَآؤُهُمْ بِالْبَيِّنَاتِ فَانْتَقَمْنَا مِنَ الَّذِيْنَ أَجْرَمُوْا وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِيْنَ﴾[الروم: 47].

وقال: ﴿وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِيْنَ إِنَّهُمْ لَهُمُ الْمَنْصُوْرُوْنَ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُوْنَ﴾[الصافات: 171 - 173].

وقال: ﴿لاَ تَجِدُ قَوْماً يؤْمِنُوْنَ بِاللَّهِ وَاليَوْمِ الآخِرِ يُوَادُّوْنَ مَنْ حَادَّ اللَّهَ وَرَسُوْلَهُ وَلَوْ كَانُوْا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيْرَتَهُمْ أُوْلَئِكَ كُتِبَ فِيْ قُلُوْبِهِمُ الإِيْمَانَ وَأَيَّدَهُمْ بِرُوْحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِيْ مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِيْنَ فِيْهَا رَضِيَ اللّه عَنْهُمْ وَرَضُوْا عَنْهُ أُوْلَئِكَ حِزْبُ اللّه أِلاَ إِنَّ حِزْبَ اللّه هُمْ الْمُفْلِحُوْنَ﴾[المجادلة: 22].

ثم قال: ﴿يَاأَيُّهَا الَّذِيْنَ آمَنُوْا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِيْنِهِ فَسَوْفَ يَأْتِى اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّوْنَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِيْنَ أَعِزَّةٍ عَلَى الْكَافِرينَ يُجَاهِدُوْنَ فِيْ سَبِيْلِ اللَّهِ وَلاَ يَخَافُوْنَ لَوْمَةَ لاَئِمٍ ذَلِكَ فَضْلُ اللّه يُؤِتِيْهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيْمٌ﴾[المائدة: 54].

ثم قال: ﴿يَاأَيُّهَا الَّذِيْنَ آمَنُوْا إِنْ تَنْصُرُوْا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ﴾[محمد: 7].

وقال: ﴿وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إَنَّ اللَّهَ لَقَوِيُّ عَزِيْزٌ﴾[الحج: 40]. وقال: ﴿وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وُرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيْزٌ﴾[الحديد: 25].

وقال: ﴿وَلَوْ يَشَاءُ اللَّهُ لانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ وَالَّذِيْنَ قُتِلُوْا فِيْ سَبِيْلِ اللَّهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ سَيَهْدِيْهِمْ وَيُصْلِحُ بَالَهُمْ وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ﴾[محمد: 4 - 5 ].

فوعد اللّه المؤمنين النَّصر والهدى على الجهاد، فقال: ﴿وَالَّذِيْنَ جَاهَدُوْا فِيْنَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِيْنَ﴾[العنكبوت: 69]. وقال: ﴿وَمَنْ جَاهَدَ فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ إِنَّ اللَّهَ لَغَنِيٌّ عَنِ العَالَمِيْنَ﴾[العنكبوت: 6].

وقال تعالى: ﴿وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ﴾[التغابن: 11].

وقال: ﴿وَالَّذِيْنَ آَتَيْنَاهُمُ الكِتَابَ يَفْرَحُوْنَ بِمَا أُنْزِلَ إِلَيْكَ وَمِنَ الأَحْزَابِ مَنْ يُنْكِرُ بَعْضَهُ قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلاَ أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ﴾[الرعد: 36].

وقال: ﴿فَإِنْ يَكْفُرْ بِهَا هَؤُلاَءِ فَقَدْ وَكَّلْنَا بِهَا قَوْماً لَيْسُوْا بِهَا بِكَافِرينَ﴾[الأنعام: 89].

وقال: ﴿وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُوْنَ﴾[الزخرف: 44].


من هم أهل بيت رسول اللّه صلى الله عليه وآله وسلم

ثم سمى لنبيكم صلى اللّه عليه وآله وسلم أهلاً حيث سمى للذين نبأهم أهلا، قال اللّه عز وجل: ﴿وَأْمُرْ أَهْلَكَ بِالصَّلاَةِ وَاصْطَبِرْ عَلَيْهَا﴾[طه: 132]، فهم أهله كما جعل للأنبياء أهلا، فاتَّبَعُوه وأطاعوهُ فيما اخْتَصَّهم به من المواعظ على لسان نبيه صلى اللّه عليه وآله وسلم، ثم قال عز وجل: ﴿قُلْ لاَ أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلاَّ الْمَوَدَّةَ فِيْ القُربى وَمَنْ يَقْتَرِفْ حَسَنَةً نَزِدْ لَهُ فِيْهَا حُسْناً إِنَّ اللَّهَ غَفُوْرٌ شَكُوْرٌ﴾[الشورى: 23]، وقال: ﴿وَآتِ ذَا القُربى حَقَّهُ﴾[الإسراء: 26]، فنحن ذوو قرباه دون الناس، ثم قال: ﴿إِنَّمَا يُريدُ اللّه لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ البَيْتِ وُيُطَهِّرَكُمْ تَطْهِيْراً﴾[الأحزاب: 33].

وقد أعلم أن جهالا من الناس يزعمون أن اللّه إنما أراد بهذه الآية أزواج النبي صلى اللّه عليه وآله وسلم خاصة، فانظر في القرآن فإن كان إنما جعل أهل الأنبياء أزواجهم في الكتاب الذي أنزله عليهم فصدقوه، وإن كان سَمَّى للأنبياء أهلا سوى أزواجهم فهذه الجهالة بأمر اللّه؟ أرأيت نوحاً ولوطاً عليهما السلام حيث أمرا بترك امرأتيهما، أليس قد كان أهلُهما سواهما؟ قال عز وجل لنوح: ﴿احْمِلْ فِيْهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلاَّ مَنْ سَبَقَ عَلَيْهِ القَوْلُ مِنْهُمْ﴾[هود: 40].

وقال: ﴿وَإِنَّ لُوْطاً لَمِنَ الْمُرْسَلِيْنَ إِذْ نَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِيْنَ إِلاَّ عَجُوْزاً فِيْ الغَابِرينَ﴾[الصافات: 133 - 135].

وقال ليوسف(ص): ﴿وَكَذَلِكَ يَجْتَبِيْكَ ربكَ وَيُعَلِّمُكَ مِنْ تَأْوِيْلِ الأَحَادِيْثِ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آلِ يَعْقُوْبَ كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ﴾[يوسف: 6]، أفترى أن آل يعقوب إلا النساء؟ ثم قال: ﴿سَلاَمٌ عَلَى آَلِ يَاسِيْنَ﴾[الصافات: 130].

وقال لإسماعيل (ص): ﴿وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاَةِ وَالزَّكَاةِ﴾[مريم: 55].

وقال تعالى - في الصفوة -: ﴿إِنَّ اللَّهَ اصْطَفَى آدَمَ وُنُوْحاً وَآلَ إِبْرَاهِيْمَ وَآلَ عِمْرَانَ عَلَى العَالَمِيْنَ﴾[آل عمران: 33].

وقال:﴿رَحْمَةُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ البَيْتِ إِنَّهُ حَمِيْدٌ مَجِيْدٌ﴾[هود:73].

أفترى أن اللّه تبارك وتعالى أراد بهذه الصفوة، وما ذكر من أهل الأنبياء نساءهم، أم رأيت موسى صلى اللّه عليه حين يقول: ﴿وَاجْعَلْ لِيْ وَزِيْراً مِنْ أَهْلِي﴾[طه: 29] أهله الذي سأل منهم الوزير أزواجه؟!

أرأيت إذ يقول لقوم صالح صلى اللّه عليه: ﴿قَالُوْا تَقَاسَمُوْا بِاللَّهِ لَنُبَيِّتَنَّهُ وَأَهْلَهُ ثُمَّ لَنَقُوْلَنَّ لِوَلِيِّهِ مَا شَهِدْنَا مَهْلِكَ أَهْلِهِ وَإِنَّا لَصَادِقُوْنَ﴾[النمل: 49]؟ أليس ترى أن له أهلا وأن له ولياً دون قومه؟ وقال زكريا صلى اللّه عليه: ﴿فَهَبْ لِيْ مِنْ لَدُنْكَ وَلِيّاً يَرِثُنِيْ وَيَرِثُ مِنْ آَلِ يَعْقُوْبَ وَاجْعَلْهُ ربْ رَضِيّاً﴾[مريم: 5 - 6]، أفلا ترى أن للأنبياء أولياء دون قومهم؟ أفلا ترى أن الأنبياء قَبْلَ محمد صلى اللّه عليه وآله وسلم أوتوا أهلا فما أهل الأنبياء بأعدائهم، وما أعداء الأنبياء بأهليهم.

فانظروا في أهل نبيكم ومن كان أهل العداوة من قومه، قال اللّه عز وجل: ﴿وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِيْنَ الإِنْسِ وَالْجِنِّ يُوْحِيْ بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ القَوْلِ غُرُوْراً وَلَوْ شَاءَ ربكَ مَا فَعَلُوْهُ فَذَرْهُمْ وَمَا يَفْتَرُوْنَ﴾[الأنعام:112]، أرأيت حيث يقول: ﴿يَاأَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِيْنَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحاً جَمِيْلاً﴾[الأحزاب: 28].

وقال: ﴿عَسَى ربهُ إِنْ طَلَقَكُنَّ أَنْ يُبَدِّلَهُ أَزْوَاجاً خَيْراً مِنْكُنَّ مُسْلِمَاتٍ مُؤْمِنَاتٍ قَانِتَاتٍ تَائِبَاتٍ عَابِدَاتٍ سَائِحَاتٍ ثَيِّبَاتٍ وَأَبْكَاراً﴾[التحريم: 5]؟ أرأيت لو طلقهن النبي صلى اللّه عليه وآله وسلم، ما كان له أهل بيت من أهله وذريته؟ سبحان اللّه العظيم!! إنما يقول جل ثناؤه لهن: ﴿وَاذْكُرْنَ مَا يُتْلَى فِيْ بُيُوْتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيْفاً خَبِيْراً﴾[الأحزاب: 5].

وقال: ﴿يَاأَيُّهَا الَّذِيْنَ آمَنُوْا لاَ تَدْخُلُوْا بُيُوْتَ النَّبِيِّ إِلاَّ أَنْ يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ غَيْرَ نَاظِرينَ إِنَاهُ﴾[الأحزاب: 53]، إنما يريد اللّه جل شأنه بهذه الآيات المسكن من البيوت.

وأما الآية التي ذكر اللّه فيها التطهير فإنما هو بيت النبي صلى اللّه عليه أهله وذريته، وإنما قال: ﴿لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ البَيْتِ وَيُطَهِّرَكُمْ تَطْهِيْراً﴾[الأحزاب: 33] ولم يقل إنما يريد اللّه ليذهب عنكنَّ الرِّجْسَ، ثم قال: ﴿يَانِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ﴾[الأحزاب: 23] فلم يُفَضِّلهن على أحد من النساء بآبائهن، ولا بأمهاتهن، ولا بعشيرتهن، ولكن إنما جعل اللّه الفضل لهن لمكانتهن من النبي صلى اللّه عليه وآله وسلم، فكيف لا يكون لأهل بيته الفضل على بيوت المسلمين، ولورثته على ورثتهم، ورسول اللّه صلى اللّه عليه وآله وسلم هو جدنا، وابن عمه المهاجر معه أبونا، وابنته أمنا، وزوجه أفضل أزواجه جدتنا، فمن أهل الأنبياء إلا من نزل بمنزلتنا من نبينا صلى اللّه عليه وآله، والله المستعان.

وقال اللّه تبارك وتعالى: ﴿وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ وجَعَلْنَا لَهُمْ أَزْوَاجاً وَذُريةً﴾[الرعد: 38] وكذلك فعل اللّه به صلى اللّه عليه وآله وسلم جعل له أزواجاً وذرية، ثم بين ذلك في الكتاب حين أمره أن يُبَاهِلَ النصارى في عيسى بن مريم صلى اللّه عليه، فقال: ﴿إِنَّ مَثَلَ عِيْسَى عِنْدَ اللّه كَمَثَلِ آَدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُوْنُ الحَقُّ مِنْ ربكَ فَلاَ تَكُنْ مِنَ الْمُمْتَرينَ فَمَنْ حَاجَّكَ فِيْهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ العِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَةَ اللّه عَلَى الكَاذِبِيْنَ﴾[آل عمران: 59 - 61]، فلم يكن تبارك وتعالى يأمره أن يدعو أبناءه وليس له أبناء، فكان ابناه يومئذ الحسن والحسين عليهما السلام، لم يكن له ابن يومئذ غيرهما.

وقال اللّه عز وجل وهو يذكر نعمته على إبراهيم: ﴿وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوْبَ كُلاًّ هَدَيْنَا وَنُوْحاً هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُريتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوْبَ وَيُوْسُفَ وَمُوْسَى وَهَارُوْنَ وَكَذَلِكَ نَجْزِيْ الْمُحْسِنِيْنَ وَزَكَريا وَيَحْيَى وَعِيْسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِيْنَ﴾[الأنعام: 84 - 85]، فَنَسَبَ اللّه عز وجل عيسى إلى إبراهيم في الكتاب، وجعله من ذريته، ثم قال: ﴿وَإِسْمَاعِيْلَ وَاليَسَعَ وَيُوْنُسَ وَلُوْطاً وَكُلاًّ فَضَّلْنَا عَلَى العَالَمِيْنَ﴾[الأنعام: 86]، ثم قال: ﴿وَمِنْ آبَائِهِمْ وَذُرياتِهِمْ وَإِخْوَانِهِمْ وَاجْتَبَيْنَاهُمْ وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُسْتَقِيْمٍ﴾[الأنعام: 87]، فذكر اللّه جل ثناؤه أهل الخيرة من أبناء الأنبياء وإخوانهم، ثم قال: ﴿أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوْبَ الْمَوْتُ إِذْ قَالَ لِبَنِيْهِ مَا تَعْبُدُوْنَ مِنْ بَعْدِيْ قَالُوْا نَعْبُدُ إِلَهَكَ وَإِلَهَ آَبَائِكَ إِبْرَاهِيْمَ وَإِسْمَاعِيْلَ وَإِسْحَاقَ إِلَهاً وَاحِداً وَنَحْنُ لَهُ مُسْلِمُوْنَ﴾[البقرة: 133]، فجعل اللّه إسماعيل وهو عم يعقوب من آبائهم، هذا لتعرف منزل أهل الأرحام في كتاب اللّه، ثم قال: ﴿وَالَّذِيْنَ آمَنُوْا وَاتَّبَعَتْهُمْ ذُريتُهُمْ بِإِيْمَانٍ أَلْحَقْنَا بِهِمْ ذُريتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ كُلُّ امْرِءٍ بِمَا كَسَبَ رَهِيْنٌ﴾[الطور: 21].

وقال في صاحب موسى صلى اللّه عليه حين أقام الجدار: ﴿فَكَانَ لِغُلاَمَيْنِ يَتِيْمَيْنِ فِيْ الْمَدِيْنَةِ وَكَانَ تَحْتَهُ كَنْزٌ لَهُمَا وَكَانَ أَبُوْهُمَا صَالِحاً فَأَرَادَ ربكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنْزَهُمَا رَحْمَةً مِنْ ربكَ وَمَا فَعَلْتُهُ عَنْ أَمْرِي ذَلِكَ تَأْوِيْلُ مَالَمْ تَسْطِعْ عَلَيْهِ صَبْراً﴾[الكهف: 82]، فكان تأويل ذلك مما لم يعلم موسى، حَفِظَ اللّه الغلامين بصلاح أبيهما، فمن أحق أن يرجوا الحفظ من اللّه بصلاح من مضى من آبائه من ذرية نبيكم؟!

فنحن والله ذرية النبي صلى اللّه عليه وآله وسلم وأهل بيته، مُتَّبِعُوْنَ له، معتصمون بالكتاب الذي جاء به، نُحَرِّمُ حَرَامَهُ ونُحِلُّ حلاله، ونُصَدِّقُ به، ونعلم منه أفضل مما يعلم الناس من تلاوته، ونؤمن من تأويله بما يعلم الناس منه وما يجهلون، لم يَدَّع الناس عندنا مظلمة من أموالهم التي قتل بعضهم بعضاً عليها، ولم نجاهدهم إلا على أن يضعوها مواضعها، ويأخذوها بحقها، ويعطوها أهلها الذين سماهم اللّه لهم؛ فعلى ذلك قَاتَلْنَا مَنْ قَاتَلْنَا منهم، واحتججنا عليهم بأنهم لايتبعونا إذا دعوناهم، ولا يهتدون بغيرنا إذا تركناهم، ولا يزدادون في ذات بينهم إلا بعداً وتفرقاً.


القدوة من أهل البيت عليهم السلام

فإن قلت: إن من آل محمد من ينبغي للناس أن يتفرقوا عنه، فإن فيهم بعض ما يكره لهم.

فلعمري إن فيهم لما في الناس من الفضل والذنوب، ولكن ليس ذلك في جُلِّ القوم إنما هو في خَوَاصِّهم، فمن ظهر عليه عيبه عُوقب به من أتاه، وإن سُتِرَ عليه عيبه فأمره إلى اللّه، إن شاء عاقبه وإن شاء غفر له، ما لم يَدْعُ الناس إلى ضلالة ولم يضل بهم عن حق، ولم يتأول شيئاً يعلمه في الإسلام بدعةً أو سنةَ باطلٍ يَتَّبِعه الناس عليها، ومن اتبعه عليها ضل هو ومن اتبعه كبقية من عمل بذلك فَضَلَّ وأَضَلَّ.

قال اللّه تبارك وتعالى: ﴿لِيَحْمِلُوْا أَوْزَارَهُمْ كَامِلَةً يَوْمَ القِيَامَةِ وَمِنْ أَوْزَارِ الَّذِيْنَ يُضِلُّوْنَهُمْ بِغَيْرِ عِلْمٍ أَلاَ سَاءَ مَا يَزِرُوْنَ﴾[النحل: 25] .

وإني إنما قلت لك هذا كي لا تزهد في حق آل محمد صلى اللّه عليه وسلم إن ترى في بعضهم عيوباً، ولكن أحق من وجب على الناس الإقبال إليه من آل محمد صلى اللّه عليه من ائتمنه المسلمون على نفسه وغيبه، ثم رضوا فهمه وعلمه بكتاب اللّه وتَبْيِيْن الحق فيه، وسنة نبيه صلى اللّه عليه وآله وسلم، فهدى اللّه عز وجل به الناس إلى ذلك، وأهداهم الموثوق في حديثه وفهمه وفضله، ووصفه الحَّق بما يُعَرِّف المسلمين من معالم دينهم، ثم الاستقامة لهم عليه، ليس له أن يجوز بهم عن الحق وليس لهم أن يبتغوا غيره ما ستقام لهم، ولم يكن آل محمد صلى اللّه عليه وآله وسلم والحمدلله - على حال منذ فارقهم نبيهم صلى اللّه عليه وآله وسلم - إلا وفيهم رضاً عند من عرفه من المسلمين، في أنواع الخير التي يَفْضُل بها الناس، عَرَفَ ذلكَ مِنْ حقهم مَنْ عَرَفَه وأنكره من أنكره.


عوامل التفضيل

ولعمري ماكُل قريش - وإن كانوا قوم النبي صلى اللّه عليه وآله وسلم - أهل فضل، فقد قال اللّه للنبي صلى اللّه عليه وآله وسلم: ﴿وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الحَقُّ﴾[الأنعام: 66]، فإن منهم لأَوَّل من كَذَّبه، وإن منهم لأول من صَدَّقَه، فما جعل اللّه حقهم على الناس واحداً، حَقُّ من صدقه كحق من كذبه، فما عظمت نعمة اللّه على أحد من خلقه إلا زاد حق اللّه عليه تعظيماً.

ومِنْ أداء حق اللّه وشكر نعمته العمل بطاعته والاجتناب لمعاصيه؛ فمن أَخَذَ يُفَضِّل نَفْسَهُ على الناس بغير نعمة من اللّه سيقت إليه أوسلفت، فهو حين يعرف الناس أنه عاص لله لاحَقَّ له ولا نعمة، إنما الحق لمن شكر النعمة وعمل بالطَّاعة التي إنما كان قريش ابتليت بها ولو آمن الناس وابتلي الناس بهم وسلطانهم عليهم وملكتهم إياهم وانتحالهم هذا الأمر دون الناس والقيام به عليهم.

ما كل من قرأ القرآن من قريش يعلمه ولا يعدل فيه، لقد قال جل ثناؤه لبني إسرائيل: ﴿وَمِنْهُمْ أُمِّيُّوْنَ لاَ يَعْلَمُوْنَ الكِتَابَ إِلاَ أَمَانِيَّ وَإِنْ هُمْ إِلاَ يَظُنُّوْنَ﴾[البقرة: 78]، ثم قال: ﴿لَيْسَ بِأَمَانِيِّكُمْ وَلاَ أَمَانِيِّ أَهْلِ الكِتَابِ مَنْ يَعْمَلْ سُوْءاً يُجْزَ بِهِ وَلاَ يَجِدُ لَهُ مِنْ دُوْنِ اللَّهِ وَلِيّاً وَلاَ نَصِيْراً﴾[النساء: 123].

وقال: ﴿كَذَلِكَ نَسْلُكُهُ فِيْ قُلُوْبِ الْمُجْرِمِيْنَ لاَ يُؤْمِنُوْنَ بِهِ وَقَدْ خَلَتْ سُنَّةُ الأَوَّلِيْنَ﴾[الحجر: 12 - 13]، فليس يكون الإيمان به الكلام والعمل بغيره، ولقد قال اللّه عز وجل: ﴿وَيَقُوْلُوْنَ آمَنَّا بِاللَّهِ وَبِالرَّسُوْلِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَريقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أَوْلَئِكَ بَالْمُؤْمِنِيْنَ﴾[النور: 47] .

وكان مما جاء به من سنة الأولين أن قال: ﴿مَثَلُ الَّذِيْنَ حُمِّلُوْا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوْهَا كَمَثَلِ الحِمَارِ يَحْمِلُ أَسْفَاراً بِئْسَ مَثَلُ القَوْمِ الَّذِيْنَ كَذَّبُوْا بِآيَاتِ اللَّهِ وَاللَّهُ لاَ يَهْدِيْ القَوْمَ الظَّالِمِيْنَ﴾[الجمعة: 5] وما يحملها إلا القائم بها . قال اللّه عز وجل: ﴿يَاأَهْلَ الكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّى تُقِيْمُوْا التَّوْرَاةَ وَالإِنْجِيْلَ وَمَا أُنْزِلَ إِلَيْكُمْ مِنْ ربكُمْ﴾[المائدة: 68].

وقال لهذه الأمة: ﴿وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِيْ الحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِيْ قَلْبِهِ وَهُوَ أَلَدُّ الخِصَامِ وَإِذَا تَوَلَّى سَعَى فِيْ الأَرْضَ لِيُفْسِدَ فِيْهَا وَيُهْلِكَ الحَرْثَ وَالنَّسْلَ وَاللَّهُ لاَ يُحِبُّ الفَسَادَ وَإِذَا قِيْلَ لَهُ اتَّقِ اللّه أَخَذَتْهُ العِزَّةُ بِالإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ المِهَادَ وَمِنَ النَّاسِ مَنْ يَشْرِيْ نَفْسَهُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ وَاللَّهُ رَؤُوْفٌ بِالعِبَادِ﴾[البقرة:204 - 207]. وإنما الفساد في الأرض: العمل بمعصية اللّه؛ قالت الملائكة: ﴿أَتَجْعَلُ فِيْهَا مَنْ يُفْسِدُ فِيْهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ﴾[البقرة: 30] وإنما هلاك الحَرْثِ هلاكُ الدين، قال اللّه عز وجل: ﴿مَنْ كَانَ يُريدُ حَرْثَ الآخِرَةِ نَزِدْ لَهُ فِيْ حَرْثِهِ﴾[الشورى: 20]. وحرث الآخرة: العمل الذي يدين اللّه به عباده من الخير؛ وإنما هلاك النَّسْلِ: أمْرُ نَسْلِ الناس أن يحملوا غير دين الحق. قال اللّه جل ثناؤه: ﴿وَبَدأَ خَلْقَ الإِنْسَانَ مِنْ طِيْنٍ ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلاَلَةٍ مَنْ مَاءٍ مَهِيْنٍ﴾[السجدة: 7 - 8].

وقال عز وجل: ﴿وَكَذَلِكَ نَفَصِّلُ الآيَاتِ وَلِتَسْتَبِيْنَ سَبِيْلُ المُجْرِمِيْنَ﴾[الأنعام: 55].

وقال: ﴿وَمَنْ يُشَاقِقِ الرَّسُوْلَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الهُدَى وَيَتَّبِعْ غَيْرَ سَبِيْلِ المُؤْمِنِيْنَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَمَ وَسَاءَتْ مَصِيْراً﴾[النساء: 155].

فهما سبيلان كما قال اللّه عز وجل: ﴿وَأَنَّ هَذَا صِرَاطِيْ مُسْتَقِيْماً فَاتَّبِعُوْهُ وَلاَ تَتَّبِعُوْا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيْلِهِ﴾[الأنعام 153]. ثم قال: ﴿ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُوْنَ﴾[الأنعام: 153]، ﴿أَفَنَجْعَلُ المُسْلِمِيْنَ كَالْمُجْرِمِيْنَ مَالَكُمْ كَيْفَ تَحْكُمُوْنَ أَفَلاَ تَذَكَّرُوْنَ﴾[القلم: 35 - 36].

وقال: ﴿أَمْ حَسِبَ الَّذِيْنَ اجْتَرَحُوْا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِيْنَ آمَنُوْا وَعَمِلُوْا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُوْنَ﴾ [الجاثية: 21].

وقال: ﴿أَفَمَنْ كَانَ مُؤْمِناً كَمَنْ كَانَ فَاسِقاً لاَ يَسْتَوُوْنَ﴾[السجدة: 18].

وقال: ﴿أَمْ نَجْعَلُ الَّذِيْنَ آمَنُوْا وَعَمِلُوْا الصَّالِحَاتِ كَالْمُفْسِدِيْنَ فِيْ الأَرْضِ أَمْ نَجْعَلُ المُتَّقِيْنَ كَالْفُجَّارِ﴾[ص: 28].

وقال: ﴿وَمَا يَسْتَوِيْ الأَعْمَى وَالْبَصِيْرُ وَالَّذِيْنَ آمَنُوْا وَعَمِلُوْا الصَّالِحَاتِ وَلاَ المُسِيءُ قَلِيْلاً مَا تَتَذَكَّرُوْنَ﴾[غافر: 58].

وقال: ﴿الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوْا أَنْ يَقُوْلُوْا آمَنَّا وَهُمْ لاَ يُفْتَنُوْنَ وَلَقَدْ فَتَنَّا الَّذِيْنَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِيْنَ صَدَقُوْا وَلَيَعْلَمَنَّ الْكَاذِبِيْنَ أَمْ حَسِبَ الَّذِيْنَ يَعْمَلُوْنَ السَّيِّئَاتِ أَنْ يَسْبِقُوْنَا سَاءَ مَا يَحْكُمُوْنَ﴾[العنكبوت: 1- 4].

وقد بين اللّه لكم ما أمر به نبيكم صلى اللّه عليه وآله وسلم، وما أمركم أن تعتصموا به بعده، فقال عز وجل: ﴿فَاسْتَمْسِكْ بِالَّذِيْ أُوْحِيَ إِلَيْكَ﴾[الزخرف: 43]، وقال: ﴿وَالَّذِيْنَ يُمَسِّكُوْنَ بِالْكِتَابِ وَأَقَامُوْا الصَّلاَةَ إِنَّا لاَ نُضِيْعُ أَجْرَ المُصْلِحِيْنَ﴾[الأعراف: 170].

وقال: ﴿اُدْعُ إِلَى سَبِيْلِ ربكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِيْ هِيَ أَحْسَنُ﴾[النمل: 125].

وقال: ﴿وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِيْ مِنْ الْمُسْلِمِيْنَ﴾[فصلت: 33].

وقال: ﴿فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلاَ تَطْغَوْا إِنَّهُ بِمَا تَعْمَلُوْنَ بَصِيْرٌ﴾[هود: 122].

وقال: ﴿إِنَّ الَّذِيْنَ قَالُوْا ربنَا اللَّهُ ثُمَّ اسْتَقَامُوْا تَتَنَزَّلُ عَلَيْهِمُ المَلاَئِكَةُ أَلاَّ تَخَافُوْا وَلاَ تَحْزَنُوْا وَأَبْشِرُوْا بِالْجَنَّةِ الَّتِيْ كُنْتُمْ تُوْعَدُوْنَ﴾[فصلت: 30].

ثم قال: ﴿لَقَدْ كَانَ لَكُمْ فِيْ رَسُوْلِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُوْ اللّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيْراً﴾[الأحزاب: 21] فهذا عهد اللّه إليكم، وقال: ﴿وَمَا مُحَمَّدٌ إِلاَّ رَسُوْلٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئاً وَسَيَجْزِيْ اللَّهُ الشَّاكِرينَ﴾[آل عمران: 144].

فواللّه لئن ترك الناس أمر اللّه، فالله لا يدع أمره، وقال تبارك وتعالى: ﴿أَفَلَمْ يَسِيْرُوْا فِيْ الأَرْضِ فَيَنْظُرُوْا كَيْفَ كَانَ عَاقِبَةُ الَّذِيْنَ مَنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرينَ أَمْثَالُهَا ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِيْنَ آمَنُوْا وَأَنَّ الكَافِرينَ لاَ مَوْلَى لَهُمْ﴾[محمد: 10 - 11].

ثم قال: ﴿إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيْدٍ وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيْزٍ﴾[فاطر:16 - 17]، وقال: ﴿وَلَقَدْ أَنْزَلْنَا إِلَيْكُمْ آياَتٍ مُبَيِّنَاتٍ وَمَثَلاً مِنَ الَّذِيْنَ خَلَوْا مِنْ قَبْلِكُمْ وَمَوْعِظَةً لِلْمُتَّقِيْنَ﴾[النور: 34].

فانظروا في ذكر من كان قبلكم، وما جاء من مثلهم، هل يستقيم لأحد - اتبع الكتاب من اليهود والنصارى من قِبَل العرب والعجم - أن يقول نحن صفوة اللّه دون آل عمران؟ أو يقول نحن ورثنا الكتاب دونهم، ونحن أعلم بالكتاب منهم؟ فمن قال ذلك منهم فإن القرآن يكذبه، قال اللّه جل ثناؤه: ﴿وَلَقَدْ آتَيْنَا مُوْسَى الهُدَى وَأَوْرَثْنَا بَنِيْ إِسْرَائِيْلَ الْكِتَابَ هُدًى وَذِكْرَى لأُوْلِيْ الأَلْبَابِ﴾[غافر: 53 - 54]، وقال: ﴿وَلَقَدْ آتَيْنَا مُوْسَى الْكِتَابَ فَلاَ تَكُنْ فِيْ مِريةٍ مِنْ لِقَائِهِ وَجَعَلْنَاهُ هُدًى لِبَنِيْ إِسْرَائِيْلَ وَجَعَلْنَا مَنْهُمْ أَئِمَّةً يَهْدُوْنَ بِأَمْرِنَا﴾[السجدة: 23-24]، هذا ذكر بني إسرائيل في كتابهم.

وبين لكم أنه اصطفى آل عمران، وأنه أورثهم الكتاب من بعد موسى، وأنه جعل منهم أئمة يهدون بأمره، ثم بين لكم في كتابه أنه اصطفى آل إبراهيم كما اصطفى آل عمران، ثم قال: ﴿ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِيْنَ اصْطَفَيْنَا مِنْ عِبَادِنَا﴾[فاطر: 32].

فإن زعم من خالف آل محمد صلى اللّه عليه من أهل هذه القبلة أنهم هم الذين أورثوا الكتاب، وأنهم هم أهل الصَّفوة، وإنما ذكر اللّه عز وجل آل إبراهيم دون آل محمد صلى اللّه عليه وآله وسلم، [فهم أولى بآل إبراهيم] أم آل محمد أولى بآل إبراهيم ؟ وقال جل ثناؤه: ﴿فَقَدْ آتَيْنَا آلَ إِبْرَاهِيْمَ الْكِتَابَ وَالحِكْمَةَ وَآتَيْنَاهُمْ مُلْكاً عَظِيْماً﴾[النساء: 54]، ثم ذكر ذلك في آي من الكتاب ستمر بهن وتعرف إن شاء اللّه أن لآل محمد صلى اللّه عليه منزلة في الصفوة والحبوة ليست لغيرهم، مع أنا نعرف أن اللّه عز وجل قد جعل كُلَّ من تولى قوماً في الدين معهم، وإن لم تكن النسبة واحدة، فقال: ﴿يَاأَيُّهَا الَّذِيْنَ آمَنُوْا لاَتَتَّخِذُوْا اليَهُوْدَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِيْنَ﴾[المائدة: 51]، ثم قال مثل ذلك في هذه الأمة: ﴿وَالَّذِيْنَ آمَنُوْا وَهَاجَرُوْا وَجَاهَدُوْا فِيْ سَبِيْلِ اللّه وَالَّذِيْنَ آوَوْا وَنَصَرُوْا أُوْلَئِكَ هُمْ المُؤْمِنُوْنَ حَقّاً لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَريمٌ﴾[الأنفال: 74]، ثم قال: ﴿وَالَّذِيْنَ آمَنُوْا مِنْ بَعْدُ وَهَاجَرُوْا وَجَاهَدُوْا مَعَكُمْ فَأُوْلَئِكَ مِنْكُمْ وَأُوْلُوْا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِيْ كِتَابِ اللَّهِ إِنَّ اللَّهَ بِكُلِّ شَيءٍ عَلِيْمٍ﴾[الأنفال: 75]، صدق اللّه تبارك وتعالى وبَلَّغت رسله صلى اللّه عليه أجمعين، فبنوا إسرائيل بعضهم أولى ببعض في الأرحام، وبنوا إسماعيل بعضهم أولى ببعض في الرحم، إذا كانت لهم مع الرحم الولاية في الدين، فنحن أولى الناس بمحمد وإبراهيم صلى اللّه عليهما في الرحم، وأولاهم في التصديق به في الدين، جعل اللّه عز وجل لذرية محمد وأهل بيته ومن هاجر معهم من قريش الفضل على غيرهم من المسلمين وجعلـ[ـه] لهم في خواص الكتاب، قال اللّه عز وجل: ﴿يَاأَيُّهَا الَّذِيْنَ آمَنُوْا ارْكَعُوْا وَاسْجُدُوْا وَاعْبُدُوْا ربكُمْ وَافْعَلُوْا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُوْنَ وَجَاهِدُوْا فِيْ اللّه حَقَّ جِهَادِهِ﴾ يقول: في سبيل اللّه حق جهاده، ﴿هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِيْ الدِّيْنِ مِنْ حَرَجٍ مِلَّةَ أَبِيْكُمْ إِبْرَاهِيْمَ هُوَ سَمَّاكُمُ الْمُسْلِمِيْنَ مِنْ قَبْلُ﴾[الحج: 77]، وفي هذا إنما قال اللّه تبارك وتعالى: ﴿مِنْ قَبْلُ﴾. في دعوة إبراهيم وإسماعيل، ذلك قوله عز وجل: ﴿وَإِذْ يَرْفَعُ إِبْرَاهِيْمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيْلُ ربنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيْعُ العَلِيْمُ ربنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُريتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيْمُ﴾[البقرة: 127 - 128] فهذا من دعاء إبراهيم وإسماعيل صلى اللّه عليهما من قَبْلِ محمد صلى اللّه عليه وآله وسلم، ثم سماه في الكتاب الذي بعث به محمداً صلى اللّه عليه وآله وسلم فقال: ﴿وَلِتَكُوْنُوْا شُهَدَاءَ عَلَى النَّاسِ وَيَكُوْنَ الرَّسُوْلُ عَلَيْكُمْ شَهِيْداً﴾[البقرة: 143]، ثم قال إبراهيم وإسماعيل: ﴿ربنَا وَابْعَثْ فِيْهِمْ رَسُوْلاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمْ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيْهِمْ﴾[البقرة: 129]، فهم ذرية إبراهيم وإسماعيل وهم دعوتهما قبل محمد صلى اللّه عليه وآله وسلم.

ولم تكن الدعوة إلا لذرية إسماعيل، قال اللّه عز وجل في قول إبراهيم: ﴿ربنَا إِنِّيْ أَسْكَنْتُ مِنْ ذُريتِيْ بِوَادٍ غَيْرَ ذِيْ زَرْعٍ عِنْدَ بَيْتِكَ المُحَرَّمِ ربنَا لِيُقِيْمُوْا الصَّلاَةَ فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِيْ إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُوْنَ﴾[إبراهيم: 37]، فهم الذين لزموا الحرم من ذرية إبراهيم حتى انتهت إليهم دعوته، فبعث اللّه تبارك وتعالى منهم النبي صلى اللّه عليه وآله وسلم وجعل منهم أمة مسلمة، قال اللّه جل ثناؤه: ﴿وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُوْنُوْا شُهَدَاءَ عَلَى النَّاِس وَيَكُوْنَ الرَّسُوْلُ عَلَيْكُمْ شَهِيْداً﴾[البقرة: 143]. والوسط: العدل. قال تعالى: ﴿قَالَ أَوْسَطُهُمْ أَلَمْ أَقُلْ لَكُمْ لَوْلاَ تُسَبِّحُوْنَ﴾[القلم: 28]، وقال تعالى: ﴿وَمَا أَرْسَلْنَا مِنْ رَسُوْلٍ إِلاَّ بِلِسَانِ قَوْمِهِ﴾[إبراهيم: 4]، وقال: ﴿وَمَا كَانَ اللّه لِيُضِلَّ قَوْماً بَعْدَ إِذْا هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُم مَا يَتَّقُوْنَ إِنَّ اللّه بِكُلِّ شَيءٍ عَلِيْمٍ﴾[التوبة: 115].

ثم بعث اللّه جل ثناؤه محمد صلى اللّه عليه وآله وسلم بلسان قومه وجعله رسولا إلى من ليس على لسان قومه، قال اللّه تبارك وتعالى: ﴿قُلْ يَاأَيُّهَا النَّاسُ إِنِّيْ رَسُوْلُ اللّه إِلَيْكُمْ جَمِيْعاً﴾[الأعراف: 158]. وكانت الأمة المسلمة - في دعوة إبراهيم وإسماعيل - من اتبع النبي صلى اللّه عليه وآله وسلم من قريش وهاجر معه وتعلموا الكتاب والحكمة وبلغوا القرآن منه بلسانه وألسنتهم.

وكان لمحمد صلى اللّه عليه وآله وسلم أهلا وذرية دون قومه، فآمنوا به وصَدَّقوه واتبعوه، وذكر اللّه الأنصار ينصرهم واتباعهم، وجعل باب الهجرة والإيمان إليهم وإلى بلدهم.

وقال اللّه عز وجل في الكتاب - حين فرض الفرائض وأمر النبي صلى اللّه عليه وآله وسلم بالقسمة -: ﴿مَا أَفَاءَ اللَّهُ عَلَى رَسُوْلِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُوْلِ وَلِذِيْ الْقُربى وَاليَتَامَىْ وَالْمَسَاكِيْنِ وَابْنِ السَّبِيْلِ كَيْ لاَ تَكُوْنَ دُوْلَةً بَيْنَ الأَغْنِيَاءِ مِنْكُمْ وَمَا ءَآتَاكُمُ الرَّسُوْلُ فَخُذُوْهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوْا وَاتَّقُوْا اللَّهَ إِنَّ اللّه شَدِيْدُ العِقَابِ﴾[الحشر: 7]. ثم قال: ﴿لِلْفُقَرَاءِ الْمُهَاجِرينَ الَّذِيْنَ أُخْرِجُوْا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُوْنَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُوْنَ اللّه وَرَسُوْلَهُ أُوْلَئِكَ هُمْ الصَّادِقُوْنَ﴾[الحشر: 8]. ثم قال: ﴿وَالَّذِيْنَ تَبَوَّؤُا الدَّارَ وَالإِيْمَانَ مِنْ قَبْلِهِمْ يُحِبُّوْنَ مَنْ هَاجَرَ إِلَيْهِمْ وَلاَ يَجِدُوْنَ فِيْ صُدُوْرِهِمْ حَاجَةً مِمَّا أُوْتُوْا وَيُؤْثِرُوْنَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةً وَمَنْ يُوْقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمْ الُمُفْلِحُوْنَ﴾[الحشر: 9]، فكانت هذه الأنصار. فجعل اللّه تبارك وتعالى النبوة للنبي صلى اللّه عليه وآله وسلم ولقرابته الفَضْلَ على الناس والمهاجرين والأنصار، ثم قال: ﴿وَالَّذِيْنَ جَاؤُوْا مِنْ بَعْدِهِمْ يَقُوْلُوْنَ ربنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِيْنَ سَبَقُوْنَا بِالإيِمَانِ وَلاَ تَجْعَلْ فِيْ قُلُوْبِنَا غِلاً لِلَّذِيْنَ آمَنُوْا ربنَا إِنَّكَ رَؤُوْفٌ رَحِيْمٌ﴾[الحشر:10]، وقال: ﴿وَالسَّابِقُوْنَ الأَوَّلُوْنَ مِنَ المُهَاجِرينَ وَالأَنْصَارِ وَالَّذِيْنَ اتَّبَعُوْهُمْ بِإِحْسَانٍ رَضِيَ اللّه عَنْهُمْ وَرَضُوْا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِيْ تَحْتَهَا الأَنْهَارُ خَالِدِيْنَ فِيْهَا أَبَداً ذَلِكَ الفَوْزُ العَظِيْمُ﴾[التوبة: 100] ، فليس يكون أحد متابعاً لهم بإحسان حتى يعرف فضل مَنْ فضله اللّه عليه، وأنه إنما كان لهم مثل تابع لهم، فليس لأحد - دَخَلَ في الإسلام - أن يُعَلمهم وهم علموا قبله، ولا أن يرى له مثل حقهم، وقد دخلوا في الإسلام طوعاً بحبوة من اللّه عز وجل احتباهم، فلهم عليه أثرة وليس لأبناء المهاجرين من قريش تفاخر بفضل آبائهم على الناس، ولا تعترف لذرية نبيهم بالفضل عليهم.

فإن قلت: قد اختلفوا. فقد صدقت، وإنما أنبأكم اللّه فقال: ﴿وَمَا اخْتَلَفَ فِيْهِ - يقول في الكتاب - إِلاَّ الَّذِيْنَ أُوْتُوْهُ مِنْ بَعْدِ مَا جَاءَتْهُمْ الْبَيِّنَاتِ بَغْياً بَيْنَهُمْ فَهَدَى اللَّهُ الَّذِيْنَ آمَنُوْا لِمَا اخْتَلَفُوْا فِيْهِ مِنَ الحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إلى صِرَاطٍ مُسْتَقِيْمٍ﴾[البقرة: 213]، فانظر حين اختلفوا أين كان أهل الحق؟ فإنه لا يشكل أهل الحق.

وإن بني إسرائيل حين اختلفوا سماهم اللّه أهل الكتاب، ثم لم يخرج الحق منهم بل جعله فيهم، قال اللّه عز وجل: ﴿وَلَقَدْ آتَيْنَا مُوْسَى الْكِتَابَ فَلاَ تَكُنْ فِيْ مِريةٍ مِنْ لِقَائِهِ وَجَعَلْنَاهُ هُدًى لِبِنِيْ إِسْرَائِيْلَ وَجَعَلْنَا مِنْهُمْ أَئِمَةً يَهْدُوْنَ بِأَمْرِنَا لَمَّا صَبَرُوْا وَكَانُوْا بِآيَاتِنَا يُوْقِنُوْنَ﴾[السجدة: 23 - 24].

وكان مِن مَنِّ اللّه وفضله على آل محمد صلى اللّه عليه وآله وسلم أن اللّه جل ثناؤه جعل له من قومه وعشيرته الأقربين قوماً هم أقربهم إليه، فأمره أن يُنْذِرهم فقال: ﴿وَأَنْذِرْ عَشِيْرَتَكَ الأَقْربيْنَ﴾[الشعراء: 214]. فاستجاب له أقرب الناس رحماً من: عم ، وابن عم، أخُ أب وأم، ولم يستجب له آخرون من مثل منزلتهم في الرحم، فقال اللّه عز وجل: ﴿النَّبِيُّ أَوْلَى بِالْمُؤْمِنِيْنَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ وَأُوْلُوْا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِيْ كِتَابِ اللّه مِنَ الْمُؤْمِنِيْنَ وَالْمُهَاجِرينَ﴾[الأحزاب: 6]. فلم يجعل اللّه ولاية أهل الأرحام إلا على الإيمان والهجرة، قال اللّه عز وجل في آية أخرى في المهاجرين: ﴿وَالَّذِيْنَ آمَنُوْا وَلَمْ يُهَاجِرُوْا مَالَكُمْ مِنْ وِلاَيَتِهِمْ مِنْ شَيءٍ حَتَّى يُهَاجِرُوْا﴾[الأنفال: 72]، وقال: ﴿إِلاَّ أَنْ تَفْعَلُوْا إِلَى أَوْلِيَائِكُمْ مَعْرُوْفاً كَانَ ذَلِكَ فِيْ الْكِتَابِ مَسْطُوْراً﴾[الأحزاب: 6].

وكان مِن مَنِّ اللّه تبارك اسمه ونعمته على آل محمد صلى اللّه عليه وآله وسلم أن كان منهم أول من استجاب للنبي صلى اللَّه عليه وصَدَّقَهُ وهاجر معه وجاهد على أمره، فكانت له الولاية في الرحم والولاية في الدين، ولم يأخذ عليه أحد بفضل ولايته في الدين، وأخذ على الناس بفضل ولايته في الرحم، مع الولاية في الذين. في كتاب اللّه جل ثناؤه.

فمن قال: إن أولئك ذهبوا وإنما أنتم أبناؤهم فليس لكم فضل بآبائكم. فانظر في آي القرآن، أرأيت حين بعث اللّه محمداً صلى اللّه عليه وآله وسلم، وسمى بني إسرائيل أهم الكتاب في كثير من آي القرآن فقال تعالى: ﴿ قُلْ يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ وَلاَ نُشْرِكَ بِهِ شَيْئاً﴾[آل عمران: 64]، وقال: ﴿وَقُلْ لِلَّذِيْنَ أُوْتُوْا الْكِتَابَ وَالأُمِّيِّيْنَ ءَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوْا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاَغُ وَاللَّهُ بَصِيْرٌ بِالْعِبَادِ﴾[آل عمران: 20]، وقال: ﴿وَمَا اخْتَلَفَ الَّذِيْنَ أُوْتُوْا الْكِتَابِ إِلاَّ مِنْ بَعْدِ مَا جَاءَهُمْ الْعِلْمُ بَغْياً بَيْنَهُمْ﴾[آل عمران: 19] أفرأيت بني إسرائيل حين سماهم اللّه تعالى أهل الكتاب على لسان محمد صلى اللّه عليه وآله وسلم فقد اختلف أهل الكتاب، والذين أوتوا الكتاب هم الذين اتبعوا موسى صلى اللّه عليه وأبناؤهم، فإن عرفت أنهم أبناؤهم، فإن عرفت أنهم أبناؤهم فما منعك أن تعرف من أنه قد ثبت لأل محمد صلى اللّه عليه وآله وسلم أنهم هم أهل النبي صلى اللّه عليه وآله وسلم وأهل الكتاب؟ كما ثبت ذلك لبني إسرائيل قال اللّه: ﴿وَأُوْلُوْا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِيْ كِتَابِ اللَّهِ﴾[الأنفال: 75] فقد عرفت هذه الأمة أنَّا أهل بيت النبي صلى اللّه عليه وآله وسلم وذريته لأن اللّه جل ثناؤه لم يفرق بين النبوة والكتاب أن جعله في أحد من ذرية إبراهيم، قال اللّه جل ثناؤه لإبراهيم: ﴿وَجَعَلْنَا فِيْ ذُريتِهِ النُّبُوَّةٍ وَالْكِتَابِ﴾[العنكبوت: 27]، فكيف يفرقون بين من لم يفرق اللّه بينه فقال: ﴿فَقَدْ آتَيْنَا آلَ إِبْرَاهِيْمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكاً عَظِيْماً فَمِنْهُمْ مَنْ آمَنَ بِهِ وَمِنْهُمْ مَنْ صَدَّ عَنْهُ وَكَفَى بِجَهَنَّمَ سَعِيْراً﴾[النساء: 54 - 55]، فليس أحد أولى بإبراهيم من محمد صلى اللّه عليه وآله وسلم، ولا أولى بمحمد منا، قال اللّه جل ثناؤه: ﴿مِلَّةَ أَبِيْكُمْ إِبْرَاهِيْمَ﴾[الحج: 78]، وليس كل هذه الأمة بني إبراهيم، قال اللّه عز وجل لبني إسرائيل: ﴿وَلَقَدْ آتَيْنَا بَنِيْ إِسْرَائِيْلَ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى العَالَمِيْنَ﴾[الجاثية: 16]، وقال موسى لقومه: ﴿اذْكُرُوْا نِعْمَةَ اللّه عَلَيْكُمْ إِذْ جَعَلَ فِيْكُمْ أَنْبِيَاءَ وَجَعَلَكُمْ مُلُوْكاً وَآتَاكُمْ مَالَمْ يُؤْتِ أَحَداً مِنَ العَالَمِيْنَ﴾[المائدة: 20] في زمنهم الذي كانوا فيه، وقال محمد صلى اللّه عليه وآله وسلم: ﴿هَذَا ذِكْرُ مَنْ مَعِيَ وَذِكْرُ مَنْ قَبْلِيْ﴾[الأنبياء: 24] فقد ذكر اللّه عز وجل أمرهم وأمرنا في الكتاب.

فإن قلت: إن اللّه جعل الكتاب الذي بعث به محمداً صلى اللّه عليه وآله وسلم رحمة للناس وهدى. فبذلك يريد جهال هذه الأمة أن يؤخرونا عنه، فإنه قد قال في التوراة والإنجيل مثلما قال في القرآن، قال: يامحمد ﴿نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ وَأَنْزَلَ التَّوْرَاةَ وَالإِنْجِيْلَ مِنْ قَبْلُ هُدًى لِلْنَّاس﴾[آل عمران: 3 - 4].

وقال: ﴿وَلَقَدْ آتَيْنَا مُوْسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا القُرُوْنَ الأُوْلَى بَصَائِرَ لِلْنَّاسِ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُوْنَ﴾[القصص: 43].

وقال: ﴿وَمِنْ قَبْلِهِ كِتَابُ مُوْسَى إِمَاماً وَرَحْمَةً﴾[هود: 17].

وقال: ﴿قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِيْ جَاءَ بِهِ مُوْسَى نُوْراً وَهُدًى لِلْنَّاسِ﴾[الأنعام: 91]. فجعل اللّه الكتب التي أنزلها كلها هدى للناس، وجعل لها من ذرية إبراهيم أهلا تعرفون ذلك لبني إسرائيل، ولا تعرفونه لآل محمد صلى اللّه عليه وآله وسلم.

قال الله عز وجل: ﴿وَلِيَحْكُمْ أَهْلُ الإِنْجِيْلِ بِمَا أَنْزَلَ اللَّهُ فِيْهِ﴾[المائدة: 47].

وقال اللّه عز وجل: ﴿إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيْهَا هُدًى وَنُوْرٌ يَحْكُمُ بِهَا النَّبِيْئُوْنَ وَالَّذِيْنَ أَسْلَمُوْا لِلَّذِيْنَ هَادُوْا وَالربانِيُّوْنَ وَالأَحْبَارُ بِمَا اسْتُحْفِظُوْا مِنْ كِتَابِ اللَّهِ وَكَانُوْا عَلَيْهِ شُهَدَاءَ﴾[المائدة: 44]، ثم قال لنبيكم صلى اللّه عليه وآله وسلم: ﴿وَكَذَلِكَ أَنْزَلْنَا إِلَيْكَ الْكِتَابَ فَالَّذِيْنَ آتَيْنَاهُمْ الْكِتَابَ يُؤْمِنُوْنَ بِهِ وَمِنْ هَؤْلاَءِ مَنْ يُؤْمِنُ بِهِ﴾[العنكبوت: 47].

ثم قال: ﴿الَّذِيْنَ آتَيْنَاهُمْ الْكِتَابَ يَتْلُوْنَهُ حَقَّ تِلاَوَتِهِ أُوْلَئِكَ يُؤْمِنُوْنَ بِهِ﴾[البقرة: 121] ومن هؤلاء من يؤمن به، ثم قال تعالى: ﴿وَمَنْ يَكْفُرْ بِهِ فَأُوْلَئِكَ هُمْ الخَاسِرُوْنَ﴾[البقرة: 121] فَمَن أمته الذين يتلونه حق تلاوته؟ وهذه الأمة تختلف في تلاوته ويقتل بعضهم بعضاً عليه.

وقال: ﴿الَّذِيْنَ آمَنُوْا وَعَمِلُوْا الصَّالِحَاتِ يَهْدِيْهِمْ ربهُمْ بِإِيْمَانِهِمْ﴾[يونس: 9]، ثم قال للذين آمنوا: ﴿إِنَّمَا وَلِيُّكُمْ اللَّهُ وَرَسُوْلُهُ وَالَّذِيْنَ آمَنُوْا الَّذِيْنَ يُقِيْمُوْنَ الصَّلاَةَ وَيُؤْتُوْنَ الزَّكَاةَ وَهُمْ رَاكِعُوْنَ وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُوْلَهُ وَالَّذِيْنَ آمَنُوْا فَإِنَّ حِزْبَ اللَّهِ هُمُ الغَالِبُوْنَ﴾[المائدة: 55 - 56] فآل محمد صلى اللّه عليه وآله وسلم فالمتولي الذي أنزل اللّه من البر والكتاب.

فالله بيننا وبين من جحدنا حقنا وبغى علينا من يخالفنا فوضعنا على غير حقنا ، وقال فينا غير مانقول في أنفسنا، فمن برئ منا برئنا منه، ومن تولانا على ماوصفناه من الحق توليناه من أهل هذه القبلة.

قال اللّه عز وجل: ﴿فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوْا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُوْا اللَّهَ وَاعْلَمُوْا أَنَّ اللَّهَ مَعَ الْمُتَّقِيْنَ﴾[البقرة: 194]، فلا عدو أعدى ممن اعتدى على أقوام من أهل بيت نبيكم وذريته، وهم متبعون له ومتمسكون بالكتاب الذي جاء به، حسبنا اللّه ونعم الوكيل. ﴿سَيَجْعَلُ اللّه بَعْدَ عُسْرٍ يُسْراً﴾[الطلاق: 7]، ﴿إِنَّ اللّه مَعَ الَّذِيْنَ اتَّقَوْا وَالَّذِيْنَ هُمْ مُحْسِنُوْنَ﴾[النحل: 128]، وقال: ﴿وَمَنْ يَتَوَكَّلْ عَلَى اللّه فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيءٍ قَدْراً﴾[الطلاق: 3].

والحمدلله رب العالمين وصلى اللّه على خاتم النبيين وآله الطيبين الطاهرين.

[تم بحمد لله كتاب الصفوة]


كتاب تثبيت الإمامة

سند الكتاب

قال الإمام الحسن بن بدر الدين في ((أنوار اليقين)): حدثنا القاضي الأجل يحيى بن عطية، قال حدثنا الفقيه الأجل حَبْر المدارس وصدر المجالس حسام الدين زين الموحدين حميد بن أحمد أدام اللّه علوه، بعضه إجازة وبعضه سماعاً، قال: حدثنا الفقيه الأجل العالم الزاهد العابد بهاء الدين علي بن أحمد بن الحسين بن مبارك الاكوع رضوان اللّه عليه، قال: حدثنا الشيخ الأجل العالم الفاضل الصالح أبو علي سعيد بن صالح السُّمانة الكوفي الزيدي أيده اللّه تعالى بمكة حرسها اللّه تعالى بظهور الحق وأهله، قال: حدثنا الشيخ الصالح أبو عبد الله محمد بن عبد الله الزيدي [قال: حدثنا الشيخ أبو علي الحسن بن علي] بن مُلاَعِب الأسدي المُفَسِّر، قال: أخبرنا السيد الشريف تاج الدين أبو البركات عمر بن إبراهيم بن حمزة العلوي الحسني إجازة، قال: أخبرنا السيد الشريف العلامة أبو عبد الله محمد بن علي بن الحسن بن عبد الرحمن العلوي رضي اللّه تعالى عنه، قال: أخبرنا أبي رضي اللّه عنه، قال: حدثنا أبو القاسم الحسن بن محمد بن سعيد الرَّقي قراءة عليه سنة ست وخمسين وثلاثمائة، قال: حدثنا محمد بن علي بن خَلَف العَطَّار، قال: حدثنا محمد بن مروان القطان، عن إبراهيم بن الحكم بن ظهير، عن أبيه،

عن السدي، أن أبا الحسين زيد بن علي قال:


مقدمة في معرفة الْمَرْجَع عند الاختلاف

بسم الله الرحمن الرحيم

هذا قولُ مَنْ خاف مقام ربه واختار لنفسه دِيْنَه ، وأطاع اللّه ورسوله صلى اللّه عليه وآله وسلم، واجتنب الشكَّ واعتزل الظنَّ، والدَّعَوَى، والأهواء، والشُّبُهَات، والرأي، والقياس، وأخذ عند ذلك بالحق من طاعة اللّه وطاعة رسوله صلى اللّه عليه وآله وسلم: بالحُجَّةِ البالغة، والثِّقَةِ واليقين، فاحتج بذلك على من خالفه وحَاجَّه، ويرى الواجبَ: ما جاء به الرسول صلى اللّه عليه وآله وسلم، وما اجتمعت عليه الأمة بعد الرسول صلى اللّه عليه وآله وسلم، مِنْ كِتَابِ اللّه تعالى وسُنَّة نبيه صلى اللّه عليه وآله وسلم، وترك ما قالت الأمَّةُ برأيها، فليس ما قالت الأمَّةُ برأيها فاختلفت فيه بثَقَة ولا يقين ولا حُجَّة، لأن الرأي قد يخطئ ويصيب، وما كان يخطئ مرة ويصيب مرة فليس بحجة ولا يقين ولا ثقة.

وذلك أن الأمة اجتمعت على أن النبي - صلى اللّه عليه وعلى آله وسلم - وأصحابه البدريين اجتمعوا يوم بدر، حيث شاورهم النبي صلى اللّه عليه وآله وسلم في أسرى أهل بدر، فاتفق رأيهم ورأي النبي صلى اللّه عليه وآله وسلم أن يقبلوا الفداء من الأسارى، وكان ذلك الرأي من النبي صلى اللّه عليه وآله وأصحابه البدريين صواباً، وقد كان خطأً عند اللّه عز وجل ، حتى نزَّل على نبيه صلى اللّه عليه وآله وسلم: ﴿مَاكَاْنَ لِنَبِيٍّ أَنْ يَكُوْنَ لَهُ أَسْرَىْ حَتَّىْ يُثْخِنَ فِيْ الأَرْضِ تُريدُوْنَ عَرَضَ الْدُّنْيَا وَاْللَّهُ يُريدُ الآخِرَةَ وَاْللَّه عَزِيْزٌ حَكِيْمٌ لَوْلاَ كِتَابٌ مِنَ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيْمَا أَخَذْتُمْ عَذَابٌ عَظِيْمٌ فَكُلُوْا مِمَّا غَنِمْتُمْ حَلاَلاً طَيِّباً وَاتَّقوْا اللَّهَ إِنَّ اللَّهَ غَفُوْرٌ رَحِيْمٌ﴾ [الأنفال:67 - 69].

فالذي يخطئ مرة ويصيب مرة ليس بيقين ولا حجة ولا ثقة؛ ولكن الحجة عند اللّه الطاعة لله ولرسوله صلى اللّه عليه وآله وسلم، وما اجتمعت عليه الأمة بعد الرسول صلى اللّه عليه وآله وسلم.

وقد بين اللّه تبارك وتعالى في كتابه فقال: ﴿ مَنْ يُطِعِ الْرَّسُوْلَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّىْ فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيْظاً﴾ [النساء: 80]، والآخذون بما جاء به الرسول صلى اللّه عليه وعلى آله وسلم من كتاب اللّه والسُّنَّة، مطيعون لله وللرسول صلى اللّه عليه وآله وسلم، مستوجبون من اللّه تعالى الكرامة والرضوان، والتاركون لذلك عاصون لله ولرسوله صلى اللّه عليه وآله وسلم مستوجبون من اللّه تعالى العذاب.


بيان الخلاف في تعين الخليفة وكيفية الحكم في ذلك

أما بعد.... فإنا قوم لم ندرك النبي صلى اللّه عليه وآله وسلم، ولا أحداً من أصحابه الذين اختلفوا فنعلم كيف كان الخلاف بينهم، ونعلم أي الفريقين أولى بالحق والصدق؛ فنتابعهم ونتولاهم ونكون معهم، كما قال اللّه تعالى في كتابه: ﴿يَا أَيُّهَا الَّذِيْنَ آمَنُوْا اْتَّقُوْا اللّه وَكُوْنُوْا مَعَ الصَّادِقِيْنَ﴾[التوبة: 119]، ونعلم أي الفريقين أولى بالكذب والضلال، فَنَتَجَنَّبهم كما أمر اللّه تعالى، فهذا غائب عنا ، وكنا كما قال اللّه تعالى: ﴿وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُوْنِ أُمَّهَاتِكُمْ لاَ تَعْلَمُوْنَ شَيْئاً وَجَعَلَ لَكُمُ الْسَّمْعَ وَالأَبَصارَ وَالأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُوْنَ﴾[النحل: 181]، حتى إذا أدركنا العقل طلبنا معرفة الدين من أهل الحق والصدق ، فوجدنا الناس مختلفين يتبرأ بعضهم من بعض، وقد يجمعهم في حال اختلافهم فريقان.

فريق قالوا: إن الرسول صلى اللّه عليه وآله وسلم مضى ولم يَسْتَخْلِفْ أحداً بعينه، وإنه جعل ذلك إلينا معاشر المسلمين، نَخْتَارُ لأنفسنا رجلا فنستعمله علينا، فاخترنا أبا بكر.

وفرق قالوا: إن النبي صلى اللّه عليه وعلى آله وسلم استخلف علياً فجعله خليفة وإماما نَسْتَبِيْنُ به بَعَدَهُ. فصارت كل فرقة منهم مُدَّعِيَةً تدعي الحق.

فلما رأينا ذلك أوقفنا الفريقين جميعاً، حتى نستبين ذلك، ونعرف المُحِقَّ من المبطل.

ثم سألنا الفريقين جميعاً: كيف كان النبي صلى اللّه عليه وعلى آله وسلم يقضي بين الخصمين والفريقين إذا اجتمعوا إليه؟

فاجتمع الفريقان جميعاً على أن النبي صلى اللّه عليه وعلى آله وسلم لم يكن يقضي بين الفريقين إذا اجتمعوا إلاَّ بِالبَيِّنَةِ العُدُول من غير أهل الدعوى، ممن لا يَجُرُّ إلى نفسه.

فَقَبِلْنَا منهم حين اجتمعوا عليه، وشهدنا أنه الحق، وأن من خالف حكم النبي صلى اللّه عليه وعلى آله وسلم فقد جَارَ وَظَلَم.


بيان دعوى ودليل كل فريق

ثم سألنا الذين زعموا أن النبي صلى اللّه عليه وعلى آله وسلم استخلف علي بن أبي طالب - صلوات اللّه عليه وسلامه - ومضى: هل لكم بينة عُدُولٌ من غيركم على ما ادَّعيتم فنصدقكم ونقضي لكم؟

قالوا: لا نجد بينةً عدولاً من غيرنا .

ثم سألنا الذين زعموا أن النبي صلى اللّه عليه وعلى آله وسلم مضى ولم يستخلف أحداً - وأنه جعل ذلك إليهم ليختاروا لأنفسهم، فاختاروا أبا بكر-: هل لكم بَيِّنة عُدُولٌ من غيركم فَنُصَدِّقَكُم ونقضي لكم؟

قالوا: لا نجد بينة عدولاً من غيرنا.

فَلَمَّا لم يجد الفريقان البينةَ العدول من غيرهم على ما ادعوا أوقفناهم حتى نعلم المُحِقَّ من المُبْطِل.


ضرورة نصب والٍ على الناس متميز بصفات حسنة

ثم سألنا الفريقين جميعاً هل للناس بُدّ من والٍ يصلي بهم، ويقيم أعيادهم، ويَجْبِي زكاتهم، ويعطيها فقراءهم، ويأخذ غنائمهم ويقسمها، ويقضي بينهم، ويأخذ لضعيفهم من قويهم، ويقيم حدودهم؟ فاجتمع الفريقان على أنه لابد من والٍ يقوم فيهم بالحق، ويعمل فيهم بالسُّنّة. فقبلنا منهم، وشهدنا أنه الحق، وأنه لابد للناس من والٍ يقوم فيهم بالحق، ويعمل فيهم بالسُّنن.

ثم سألنا الفريقين هل للناس أن يتبرعوا بتولية رجل يجعلونه إماماً وخليفة عليهم قَبْلَ أن ينظروا في كتاب اللّه عز وجل والسُّنَّة؟ فإن وجدوا الكتاب والسنة يدلان على تولية رجل باسمه وبفضله يولونه عليهم، لفضله عليهم في الكتاب والسنة. فاجتمع الفريقان على أن ليس للأمة أن يَتَبَرَّعوا بولاية رجل يختارونه ويجعلونه عليهم والياً، يحكم بينهم، دون أن ينظروا في كتاب اللّه عز وجل والسُّنة، فإن وجدوا الكتاب والسنة يدلان على تولية رجل باسمه وفضله ولَّوه عليهم، وإن لم يجدوا الكتاب والسنة يدلان على تولية رجل باسمه وفضله كانت لهم الشورى بعد ذلك بما وافق الكتاب والسنة. فلما أجمعوا على ذلك قَبِلْنَا منهم، وشهدنا أنه ليس للأمة أن يتبرعوا بتولية والٍ على أن يجعلوه الخليفة والإمام دون أن ينظروا في الكتاب والسنة.

ثم سألنا الفريقين عن الإسلام الذي أمر اللّه تعالى به خَلْقَه، ماهو؟

فاجتمعوا على أن الإسلام: شهادة أن لا إله إلا اللّه وحده لا شريك له، وأن محمداً عبده ورسوله صلى اللّه عليه وآله وسلم، والإقرار بما جاء به نبيهم صلى اللّه عليه وآله وسلم، وصلاة الخَمْس، وصوم شهر رمضان، والحج إلى بيت اللّه الحرام من استطاع إليه سبيلا، والعمل بهذا القرآن تحليل حلاله وتحريم حرامه والعمل بما فيه.

فقبلنا منهم حيث اجتمعوا عليه، وشهدنا أنه الحق.

ثم سألنا الفريقين جميعاً: هل لِلَّه خِيرةٌ مِنْ خَلْقِهِ اختارهم واصطفاهم؟ فاجتمع الفريقان على أن لِلَّه تعالى خِيرةً من خلقه اختارهم واصطفاهم.

فقلنا: هاتوا برهانكم عليه؟

فقالوا: قول اللّه تبارك وتعالى: ﴿ وَ ربكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَاكَانَ لَهُمُ الْخِيَرَةُ﴾ [القصص:68].

فقبلنا منهم حيث اجتمعوا على ذلك، وشهدنا بأن لِلَّه تعالى خِيْرة من خَلْقَه.

ثم سألناهم: مَنْ خيرة اللّه سبحانه من خلقه؟

فقالوا: المتَّقُون.

فقلنا: هاتوا برهانكم عليه؟

فقالوا: قول اللّه عز وجل: ﴿يَا أَيُّهَا الْنَّاسُ إِناَّ خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوْا إِنَّ أَكْرَمَكُمْ عِنْدَ اللّه أَتْقَاكُمْ إِنَّ اللّه عَلِيْمٌ خَبِيْرٌ﴾ [الحجرات: 13].

فقبلنا حيث اجتمعوا، وشهدنا أنه الحق، وأن خيرة اللّه من خلقه المتقون.

ثم سألنا الفريقين هل لله خيرة من المتقين؟

فقالوا: نعم.

فقلنا: من هم؟

فقالوا: المجاهدون في سبيل اللّه.

فقلنا: هاتوا برهانكم عليه؟

فقالوا: قول اللّه تبارك وتعالى: ﴿وَفَضَّلَ اللّه الْمُجَاهِدِيْنَ عَلَى الْقَاعِدِيْنَ أَجْراً عَظِيْماً دَرَجَاتٍ مِنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللّه غَفُوْراً رَحِيْماً﴾ [ النساء: 95 - 96].

فقبلنا منهم، وشهدنا أن خِيرَةَ اللّه من المتقين المجاهدون في سبيل اللّه.

ثم سألنا الفريقين: هل لله خيرة من المجاهدين في سبيل اللّه؟

قالوا: نعم.

فقلنا: من هم؟

فقالوا: السابقون - من المهاجرين - إلى الجهاد.

فقلنا: مابرهانكم عليه؟

فقالوا: قول اللّه تبارك وتعالى: ﴿لاَ يَسْتَوِيْ مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِيْنَ أَنْفَقُوْا مِنْ بَعْدُ وَقَاتَلُوْا وَكُلاً وَعَدَ اللّه الْحُسْنَى وَاللَّهُ بِمَاْ تَعْمَلُوْنَ خَبِيْر﴾ [الحديد: 10].

فقبلنا ذلك منهم، وشهدنا أن خيرة اللّه من المهاجرين المجاهدين السابقون إلى الجهاد.

ثم سألنا الفريقين: هل لله خيرة من السابقين إلى الجهاد؟

قالوا: نعم، أكثرهم عملاً في الجهاد، وأكثرهم ضرباً وطعناً وقتالاً في سبيل اللّه.

فقلنا: ما برهانكم عليه؟

قالوا: قول اللّه تبارك وتعالى: ﴿فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَه﴾[الزلزلة: 7]، وقوله تعالى: ﴿وَمَا تُقَدِّمُوْا لأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوْهُ عِنْدَاللَّهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً وَاسْتَغْفِرُوْا اللّه إِنَّ اللّه غَفُوْرٌ رَحِيْم﴾ [المزمل: 20].

فقبلنا منهم، وشهدنا أن خيرته من السابقين إلى الجهاد أكثرهم عملاً في الجهاد، وأبذلهم لمهجته لله، وأكثرهم قتالا لعدوه.

ثم سألنا الفريقين عن هذين الرجلين الذين اختلفت فيهما الأمة - علي بن أبي طالب، وأبي بكر بن أبي قحافة - أيهما كان أكثر عملا في الجهاد في سبيل اللّه، وأكثر ضرباً وطعناً وصبراً وقتالا، ومَنَعَةً، ويخاف منه من خالف الحق؟

فاجتمع الفريقان على أن علي بن أبي طالب أكثرهم عملا في الجهاد في سبيل اللّه.

فلما اجتمع على ذلك الفريقان قبلنا منهم، وشهدنا على أن عَليَّ بن أبي طالب خيرٌ من أبي بكر، بما دل عليه الكتاب والسنة - فيما اجتمعوا عليه - من فضله في كتاب اللّه الذي لا خلاف فيه.

فَدَلَّ ما أجمعت عليه الأمة على أن خيرة اللّه المتقون، وأن خيرة اللّه سبحانه وتعالى من المتقين المجاهدون في سبيل اللّه، وأن خيرة اللّه من المجاهدين السابقون إلى الجهاد، وأن خيرة اللّه من السابقين أكثرهم عملا في الجهاد.

واجتمعت الأمة على أن خيرة اللّه من السابقين إلى الجهاد البدريون، وأن خيرة البدريين المجاهدين هذان الرجلان اللذان اختلفت فيهما الأمة: أمير المؤمنين علي بن أبي طالب، وأبو بكر بن أبي قحافة.

فلم يَزَل الفريقان يُصَدِّق بعضهم بعضاً ويدل بعضهم على بعض، حتى دلوا على خِيْرة هذه الأمة بعد نبيها صلى اللّه عليه وعلى آله وسلم بما اجتمعت عليه الأمة من كتاب اللّه وسنة نبيه صلى اللّه عليه وعلى آله وسلم.

ثم سألنا الفريقين حيث اجتمعوا على أن خيرة اللّه هم المتقون - فسألناهم - من هم؟

فقالوا: هم الخاشئون.

فقلنا: ما برهانكم عليه؟

فقالوا: قول اللّه تبارك وتعالى: ﴿وَ أُزْلِفَتِ الجْنَّةُ لِلْمُتَّقِيْنَ غَيْرَ بَعِيْدٍ هَذَا مَا تُوْعَدُوْنَ لِكُلِّ أَوَّابٍ حَفِيْظ مَنْ خَشِيَ الْرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيْب﴾[ق:31 - 33]. وقوله: ﴿وَضِيَاءً وَذِكْراً لِلْمُتَّقِيْنَ الَّذِيْنَ يَخْشَونَ ربهُمْ بِالْغَيْبِ وَهُمْ مِنَ السَّاعَةِ مُشْفِقُوْنَ﴾ [الأنبياء: 48 - 49].

فقبلنا منهم، وشهدنا أن المتقين هم الخاشئون.

ثم سألنا الفريقين عن الخاشئين؟

فقالوا: العلماء.

فقلنا: هاتوا برهانكم عليه؟

فقالوا: قول اللّه تبارك وتعالى: ﴿إِنَّمَا يَخْشَىْ اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ إِنَّ اللَّهَ عَزِيْزٌ غَفُوْرٌ﴾ [فاطر: 28].

فقبلنا منهم، وشهدنا أن الخاشئين هم العلماء.

ثم سألنا الفريقين عن أعلم الناس من هو؟

فقالوا: أعمل الناس بالعدل.

فقلنا: ما برهانكم عليه؟

فقالوا: قول اللّه تبارك وتعالى: ﴿يَا أَيُّهَا الَّذِيْنَ آمَنُوْا لاَ تَقْتُلُوْا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً فَجَزَاءُ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ﴾ [المائدة: 95]، فجعل الحكومة لأهل العدل وأهل العلم.

ثم سألنا الفريقين عن أعمل الناس بالعدل من هو؟

فقالوا: أدل الناس على العدل.

ثم سألناهم عن أدل الناس على العدل من هو؟

قالوا: أهدى الناس إلى الحق، وأحق الناس أن يكون متبوعاً ولا يكون تابعاً.

فقلنا: ما برهانكم عليه؟

قالوا: قول اللّه تبارك وتعالى: ﴿أَفَمَنْ يَهْدِيْ إِلَىْ الْحَقِّ أَحَقُّ أَنْ يُتَّبَعَ أَمَّنْ لاَ يَهِدِّيْ إِلاَّ أَنْ يُهْدَىْ فَمَا لَكُمْ كَيْفَ تَحْكُمُوْنَ﴾ [يونس: 35].

فَدَلَّ ما اجمعت عليه الأمة من كتاب اللّه الذي لا اختلاف فيه على أن علي بن أبي طالب صلوات اللّه وسلامه عليه خير هذه الأمة، وأنه أتقى الأمة، وأنه إذا صار أتقى الأمة صار أخشاها، لأنه صار أعلم الأمة، وإذا صار أعلم الأمة، صار أدَلَّ الأمة على العدل، وإذا صار أدل الأمة على العدل، صار أهدى الأمة إلى الحق، وصار أحق الأمَّة أن يكون متبوعاً ولا يكون تابعاً، وأن يكون حاكماً ولا يكون محكوماً عليه، لأن اللّه تبارك وتعالى قال في كتابه: ﴿أَفَمَنْ يَهْدِيْ إِلَىْ الْحَقِّ أَحَقُّ أَنْ يُتَّبَعَ أَمَّنْ لاَ يَهِدِّيْ إِلاَّ أَنْ يُهْدَىْ فَمَا لَكُمْ كَيْفَ تَحْكُمُوْنَ﴾ [يونس: 35].

هذا ما أجمعت عليه الأمة بعد نبيها صلى اللّه عليه وعلى آله وسلم، أجمعت على أن نبيها صلى اللّه عليه وعلى آله وسلم مضى وخلف فينا كتاب اللّه تعالى الذي أُنْزِل عليه، وأمرنا أن نعمل بما فيه، وبَلَّغنا ذلك، فقال في الكتاب: ﴿وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ﴾[النحل:89]، وقال: ﴿وَشِفَاءٌ لِمَا فِيْ الصُّدُوْرِ وَهُدًى وَرَحْمَةً لِلْمُؤْمِنِيْنَ﴾ [يونس: 57].

واجتمعت الأمة على أنه لابد لهم من والٍ يجمعهم ويدبر أمورهم.

واجتمعت على أنه لا يحل لهم أن يعملوا عملا، أو يقولوا: اقرأ علينا هذا القرآن - فيمضوا لما يأمرهم به القرآن الذي يعرفه صغيرهم وكبيرهم - حتى إذا بلغ:﴿وَربكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَاْنَ لَهُمُ الْخِيَرَةُ﴾[القصص:68]، فيقول: اثبتها واعزلها.

فإنا نجد اللّه تبارك وتعالى خلق الخلق، فاختار خيرةً من الخلق ما ليس لنا أن نختار غيرهم.

ثم يقولون إقرأ حتى ننظر مَنْ خِيرَتُهُ من خلقه الذين اختارهم، فيقرأ حتى إذا بلغ: ﴿يَا أَيُّهَا الْنَّاسُ إِناَّ خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوْا إِنَّ أَكْرَمَكُمْ عِنْدَ اللّه أَتْقَاكُمْ إِنَّ اللّه عَلِيْمٌ خَبِيْرٌ﴾ [الحجرات: 13]، فيقولون: قد فَسَّرَتْ لنا هذه الآيةُ وقد دَلَّتْنَا على أن خيرة اللّه من خلقه المتقون.

ثم يقول: اقرأ حتى نعلم مَنِ المتقون. فيقرأ حتى إذا بلغ: ﴿وَ أُزْلِفَتِ الجْنَّةُ لِلْمُتَّقِيْنَ غَيْرَ بَعِيْدٍ هَذَا مَا تُوْعَدُوْنَ لِكُلِّ أَوَّابٍ حَفِيْظٍ مَنْ خَشِيَ الْرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيْب﴾ [ق: 31 - 33]، فيقولون: قد دلت هذه الآية على أن المتقين هم الخاشئون.

ثم يقولون : اقرأ حتى إذا بلغ: ﴿إِنَّمَا يَخْشَى اللّه مِنْ عِبَادِهِ الْعُلَمَاءُ﴾[فاطر: 28]، فيقولون: قد دلتنا هذه الآية على أن الخاشئين هم العلماء.

ثم قالوا: اقرأ حتى نعلم العلماء خيرٌ وأفضل أم غيرهم؟ فيقرأ، حتى إذا بلغ: ﴿هَلْ يَسْتَوِيْ الَّذِيْنَ يَعْلَمُوْنَ وَالَّذِيْنَ لاَ يَعْلَمُوْنَ إِنَّمَا يَتَذَكَّرُ أُوْلُوْا الأَلْبَابَ﴾ [الزمر:9] فيقولون: قد دَلَّتَناَ هذه الآية على أن العلماء أفضل وخير من غيرهم.

ثم يقولون: اقرأ، حتى إذا بلغ: ﴿يَا أَيُّهَا الَّذِيْنَ آمَنُوْا إِذَا قِيْلَ لَكُمْ تَفَسَّحُوْا فِي الْمَجَاْلِسِ فَافْسَحُوْا يَفْسَحِ اللّه لَكُمْ وَإِذَا قِيْلَ انْشُزُوْا فَانْشُزُوْا يَرْفَعِ اللّه الَّذِيْنَ آمَنُوْا مِنْكُمْ وَالَّذِيْنَ أُوْتُوْا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُوْنَ خَبِيْرٌ﴾ [المجادلة:11] فيقولون: قد فَسَّرَتْ لنا هذه الآية ودَلَّتناَ على أن اللّه تبارك وتعالى قد اختار أهل العلم وفضلهم ورفعهم فوق الذين آمنوا درجات.

وأجمعت الأمة على أن الفقهاء العلماء من أصحاب رسول اللّه صلى اللّه عليه وآله وسلم - الذين كان أصحاب رسول اللّه صلى اللّه عليه وآله وسلم يأخذون عنهم أبواب صلواتهم، وزكواتهم، وطلاقهم، وسننهم، وفرائضهم، ومشاعرهم - أربعة : علي بن أبي طالب، وعبدالله بن العباس، وعبدالله بن مسعود وزيد بن ثابت الأنصاري ، وقالت طائفة: وعمر بن الخطاب.

فسألنا الأمة: من أولى الفقهاء العلماء بالتقدم بالصلوة إذا حضروا، فاجتمعوا على أن رسول اللّه صلى اللّه عليه وآله وسلم قال: ((يؤمكم أقرؤكم لكتاب اللّه عز وجل)) . فاجتمعوا على أن الأربعة أولى بالتقدم من عمر.

ثم سألنا الأمة: أي الأربعة كان أقرأ لكتاب اللّه وأفقههم في دين اللّه؟

فاختلفوا فيهم، فأوقفناهم حتى نعلم.

ثم سألنا الأمة: أي الأمة أولى بالإمامة؟

فاجتمعت الأمة على أن النبي صلى اللّه عليه وآله وسلم قال: ((الأئمة من قريش)).

فسقط اثنان من الأربعة: عبد الله بن مسعود، وزيد بن ثابت الأنصاري، إذ هما لم يصلحا للإمامة؛ لأنهما ليسا من قريش، وبقي علي بن أبي طالب صلوات اللّه عليه، وعبد الله بن عباس مسلمين فقيهين عالمين قرشيين.

فسألنا الأمة: إذا كانا عالمين فقيهين قرشيين أيهما أولى بالإمامة؟

فاجتمعت الأمة على: أن النبي صلى اللّه عليه وآله وسلم قال: ((إذا كان فقيهين عالمين فأكبرهما وأقدمهما في الهجرة)). فسقط عبد الله بن عباس، وحَصَل علي بن أبي طالب صلوات اللّه وسلامه عليه، وصار أحق الناس بالإمامة بعد رسول اللّه صلى اللّه عليه وآله وسلم.

وهذا ما اجمعت عليه الأمة بعد نبيها صلى اللّه عليه وآله وسلم.

ثم اجتمعوا على أن لِله خيره من خلقه اختارهم واصطفاهم، وجعلهم أدلاء على الفرائض والحكم على خلقه، فقلنا: هاتوا برهانكم عليه؟

قالوا: قول اللّه تبارك وتعالى: ﴿إِنَّ اللّه اصْطَفَى آدَمَ وَنُوْحاً وَآلَ إِبْرَاهِيْمَ وَآلَ عِمْرَانَ عَلَى العَالَمِيْنَ ذُريةً بَعْضُهَا مِنْ بَعْضٍ وَاللَّهُ سَمِيْعٌ عَلِيْمٌ﴾[آل عمران:33].

فاجتمعوا على أن الأمة المسلمة خلقها اللّه من ذرية إسماعيل بن إبراهيم، وأن آل إبراهيم خاصة المصطفين الذين اختارهم اللّه واصطفاهم على العالمين.

فقلنا: هاتوا برهانكم عليه؟

قالوا: قول اللّه تبارك وتعالى: ﴿وَإِذْ يَرْفَعُ إَبْرَاهِيْمُ الْقَوَاعِدَ مِنْ الْبَيْتِ وَإِسْمَاعِيْلُ ربنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ الَسَّمِيْعُ الْعَلِيْمُ ربنَا وَاْجْعَلْنَا مُسْلِمَيْن لَكَ وَمِنْ ذُريتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ الْتَّوَّابُ الْرَّحِيْمُ ربنَا وَابْعَثْ فِيْهِمْ رَسُوْلاً مِنْهُمْ يَتَلُوْ عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيْهِم إِنَّكَ أَنْتَ الْعَزِيْزُ الْحَكِيْمُ﴾ [البقرة: 127 - 129].

فقبلنا منهم، وشهدنا أن الأمة المسلمة خلقها اللّه تبارك وتعالى من ذرية إسماعيل خاصة وأنهم آل إبراهيم الذين اصطفاهم اللّه على العالمين، وأنهم أهل البيت الذين رفع اللّه منهم الأئمة من ذرية إبراهيم وإسماعيل، وبعث فيهم الرسول.

فصار النبي - الذي بعث اللّه عز وجل - محمداً صلى اللّه عليه وعلى آله ، وصار أولئك ذرية إبراهيم حقاً يقيناً، لأن الأمة اجتمعت على أن إبراهيم المصطفى وذرية إبراهيم الذين على دين إبراهيم.

واجتمعت الأمة على: أن بني هاشم هم الذين استجابوا للرسول صلى اللّه عليه وآله وسلم وصدقوه، فتلى عليهم آياته كما تلى عليهم الكتاب والحكمة وزكاهم.

واجتمعت الأمة على: أنهم فيها أمة وسطاً ليكونوا شهداء على الناس ويكون الرسول عليهم شهيداً، فجعل اللّه محمداً صلى اللّه عليه وآله وسلم شهيداً بما أنزل عليهم من تلاوة الكتاب وتعليمه إياهم الكتاب، وكما قال إبراهيم وإسماعيل: ﴿وَمِنْ ذُريتِنَا أُمَّةً مُسْلِمَةً لَكَ﴾ [البقرة: 128] ولم يقولا: اجعل الأمة مسلمة من ذريتنا ومن غير ذريتنا، ولكنهما افردا الأمة المسلمة، ﴿وَمِنْ ذُريتِنَا أُمَّةً مُسْلِمَةً لَكَ﴾ خاصة، ﴿وَابْعَثْ فِيْهِمْ رَسُوْلاً مِنْهُمْ﴾، ولم يقولا: وابعث من غيرهم رسولا، ولكنهما قالا: ومن ذريتنا، وابعث فيهم رسولا منهم، فصار الرسول من أنفسهم شهيداً عليهم بما انتهى إليهم من الكتاب، وصاروا شهداء على الناس بما يكون على الناس من علم الكتاب والحكمة.

وقال اللّه عز وجل: ﴿يَا أَيُّهَا الَّذِيْنَ آمَنُوْا ارْكَعُوْا وَاسْجُدُوْا وَاعْبُدُوْا ربكُمْ وَافْعَلُوْا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُوْنَ وَجَاهِدُوْا فِيْ اللّه حَقَّ جِهَادِهِ هُوْ اْجْتَبَاكُمْ وَمَاجَعَلَ عَلَيْكُمْ فِيْ الْدِّيْنِ مَنْ حَرَجٍ مِلَّةَ أَبِيْكُمْ إَبْرَاهِيْمَ هُوْ سَمَّاكُمُ الْمُسْلِمِيْنَ مِنْ قَبْلُ وَفِيْ هَذَا لِيْكُوْنَ الْرَّسُوْلُ شَهِيْداً عَلَيْكُمْ وَتَكُوْنُوْا شُهَدَاءَ عَلَىْ الْنَّاسِ فَأَقِيْمُوْا الْصَّلاَةَ وَآتُوْا الْزَّكَاْةَ وَاعْتَصِمُوْا بِاللَّهِ هُوْ مَوْلاَكُمْ فَنِعْمَ الْمَوْلَىْ وَنِعْمَ الْنَّصِيْر﴾ [الحج: 77 - 78].

وهذا ما اجتمع عليه كل بارٍ وفاجرٍ، وكل مؤمنٍ وكافرٍ. اجتمعوا على أن الميت إذا مات فأهل بيته أولى بميراثه.

واجتمعت الأمة على: أن اللّه تبارك وتعالى بعث محمداً صلى اللّه عليه وآله وسلم بالنبوة، فأقام في قومه عشر سنين كما حكم اللّه عليه، وجادلهم بالتي هي أحسن، فسموه: مجنوناً، وكذاباً، وكاهناً، وساحراً، فأقام مع المشركين وهم في شركهم حتى انقضت الأيام والسنون، ثم أمره اللّه عز وجل أن ينصر هجرته وأن يشهر سيفه، وأن يصير إلى حيث يقاتل من خالفه، حتى يدخل في طاعته، وأن يقيم الحدود، وأن يأخذ للضعيف من القوي، فلم يزل ناصراً هجرته، وشاهراً سيفه، يقاتل من خالفه، ويقيم الحدود حتى لحق بالله عز وجل.

واجتمعت الأمة على: أن النبوة لا تورث، فقبلنا منهم وشهدنا أن النبوءة لا تورث.

وسألنا الأمة: إنفاذُ الذي جاء من عند الله بالسنن، وإقامة الحدود، ودفع إلى كل ذي حق حقه ونبوةٌ؟ فكانمن عمل بها فهو نبي؟ فقالوا: لا، ولكن النبوة: الإخبار عن اللّه والسبيل بالكتاب والسنة.

فهذا بيان لمن تفكر فيه ولم يعطف الحق إلى هواه، ورضي بالحياة الدنيا واطمأن إليها. والسلام.

[تم بحمد اللّه كتاب تثبيت الإمامة]


كتاب تثبيت الوصية

سند الكتاب

بسم الله الرحمن الرحيم

[قال العلامة الشهيد حُميد بن أحمد المحلي]: أخبرنا الشريف أبو علي محمد بن المهدي بن معد بن حمزة العلوي الحسني قراءة عليه، قال: أخبرنا الشيخ أبو الحسن محمد بن غَبَرَة الحارثي الكوفي، قال: أخبرنا الشريف أبو الطاهر الحسن بن علي بن مَعِيَّة العلوي الحسني، قال: أخبرنا السيد الشريف العلامة أبو عبد الله محمد بن علي بن الحسن بن علي بن الحسين بن عبد الرحمن العلوي الحسني إجازة، قال: أخبرنا أبو الحسن [محمد بن جعفر بن محمد بن هارون بن فروة] بن النَّجَّار، ومحمد الأسدي، وعبد الله بن مجالد [بن بشر] البجلي قراءة عليهم، قالوا: أخبرنا أحمد بن محمد بن سعيد [بن عقدة] الحافظ إجازة، قال: أخبرنا جعفر بن عبد الله المحمَّدي، قال: حدثنا الحسن بن الحسين، قال:حدثنا خالد بن مختار الثُّمالي، قال:


هل أوصى رسول اللّه صلى اللّه عليه وآله وسلم

قال الإمام الشهيد أبو الحسين زيد بن علي عليه السَّلام:

سلوا النَّاس: هل أوصى رسول اللّه صلى اللّه عليه وآله وسلم، أو لم يوص؟

فإن قالوا: لم يوص، أو لاندري أوصى أو لم يوص.

فقولوا: إنَّ في القرآن دليلاً على أنه قد أوصى، يقول اللّه تبارك وتعالى: ﴿يَا أيُّهَا الذِيْنَ آمَنُوْا شَهَادَةُ بَيْنِكُمْ إَذَا حَضَرَ أحَدَكَمَ المَوْتُ حِيْنَ الوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ﴾ [المائدة: 106]. وقال: ﴿كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ المَوْتُ إِنْ تَرَكَ خَيْراً الوَصِيَّةُ لِلوَالِدَيْنِ وَالأقْربيْنَ﴾[البقرة: 180]. وقال: ﴿مِنْ بَعْدِ وَصِيَّةٍ يُوْصِيْ بِهَا أوْ دَيْنٍ﴾[النساء: 11]. وقال: ﴿أمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوْبَ المَوْتُ إِذْ قَالَ لِبَنِيْهِ مَاتَعْبُدُوْنَ مِنْ بَعْدِيْ قَالُوْا نَعْبُدُ إِلهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيْمَ وَإِسْمَاعِيْلَ وَإِسْحَاقَ إِلهاً وَاحِداً وَنَحَنُ لَهُ مُسْلِمُوْنَ﴾[البقرة: 133].

وقد ذَكَر الناس عن النبي صلى اللّه عليه وآله وسلم - لا يختلفون فيه -: أنه كان يبعث السَّرايا فيوصيهم، وقد بعث جعفراً ، وزيداً ، وعبد الله بن رواحة فأوصى: إن حدث بفلانٍ ففلانٌ، أو حَدَثَ بفلانٍ ففلانٌ.

فيكون يؤمِّر رسول اللّه صلى اللّه عليه وآله وسلم في حياته ويوصي بهم، ويدع أهله وذريته والأمة جمعاء لا يوصي بهم أحداً! أفأمركم رسول اللّه صلى اللّه عليه وآله وسلم بالفضل وترك أن يأخذ به؟! وهو أحسن الناس بالأخذ بالفضل؛ وإنما عُرِف الفضل به.

فهذا مما يستدل به على أن رسول اللّه صلى اللّه عليه وآله وسلم قد أوصى ولم يُضِع أمر أمته.

فإن قالوا: قد أوصى رسول اللّه صلى اللّه عليه وآله وسلم ولكن لا ندري إلى من أوصى. فإن في القرآن ما يستدلُّ به على وَصِيِّه، لأن رسول اللّه صلى اللّه عليه وآله وسلم كان خير الناس وأعلم الناس؛ فينبغي أن يكون وصيه من بعده خيرهم وأعلمهم، وأطوعهم لأمره، وأنفذهم لوصيته، وأوثقهم عنده.

وقد بَيَّن اللّه تبارك وتعالى الفضل في كتابه؛ فأفْضَلُهم عند رسول اللّه صلى اللّه عليه وآله وسلم من فضَّله اللّه في كتابه، وهو وصيّه؛ لأن رسول اللّه صلى اللّه عليه وآله وسلم لم يكن ليختار غير الذي اختاره اللّه، فهلمّوا فلننظر في كتاب اللّه مَنْ أهل صفوته، وأهل خيرته؟ فإن اللّه تبارك وتعالى يقول: ﴿وَربكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الخِيَرَة﴾[القصص: 68].

وقال: ﴿وَالسَّابِقُوْنَ السَّابِقُوْنَ أوْلئِكَ المُقَربوْنَ﴾[الواقعة:10 -11]. وقال: ﴿وَالسَّابِقُوْنَ الأَوَّلُوْنَ مِنْ المُهَاجِرينَ وَالأنْصَارِ﴾ [التوبة:100]. وقال: ﴿لاَ يَسْتَوِيْ مِنْكُمْ مَنْ أنْفَقَ مِنْ قَبْلِ الفَتْحِ وَقَاتَلَ أوْلئِكَ أعْظَمُ دَرَجَةً مَنَ الذِيْنَ أنْفَقُوْا مِنْ بَعْدُ وَقَاتَلُوْا﴾ [الحديد: 10]. وقال: ﴿وَالَّذِيْنَ جَاؤُا مِنْ بَعْدِهِمْ يَقُوْلُوْنَ ربنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِيْنَ سَبَقُوْنَا بِالإِيْمَانِ﴾[الحشر:10].

فجعل اللّه للسابق بالإيمان والجهاد فضيلةً؛ فالفضل في السَّابقين دون الناس، وأول السَّابقين أفضل السابقين لما سبق به السَّابقين، لأن اللّه عز وجَلَّ فَضَّل السابقين على التَّابعين. وقال: ﴿ قُلْ هَذِهِ سَبِيْلِي أَدْعُوْ إِلَى اللَّهِ عَلَىْ بَصِيْرَةٍ أنَا وَمَنِ اتَّبَعَنِيْ وَسُبْحَانَ اللَّهِ وَمَا أنَا مِنَ المُشْرِكِيْنَ﴾ [يوسف: 108].

وكان رسول اللّه صلى اللّه عليه وآله وسلم الدَّاعي على بصيرة. وكان أول من اتبعه علياً عليه السلام وكان الدَّاعي من بعده على بصيرة؛ لأنه أول من اتبعه، وأوْلَى أنْ يكون وصيّه.

ولا ينبغي أن يكون الداعي من بعده على بصيرة إلا من يعلم جميع ما جاء به، وهل أحد من الناس يزعم أنه يعلم علم رسول اللّه صلى اللّه عليه وآله وسلم إلا علي عليه السلام؟

وقال: ﴿إِنَّمَا يُريدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أهْلَ البَيْتِ وَيُطَهِّرَكُمْ تَطْهِيْراً﴾ [الأحزاب: 33].

ثم فرض مودتهم فقال: ﴿قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أجْراً إِلا المَوَدَّةَ فِيْ القُربىْ﴾ [الشورى: 23] يقول: أن تودوني في قرابتي.

ثم فرض لهم الخُمُس فيما غَنِم المسلمون من شيء: سهمه تعالى، وسهم رسوله دون المؤمنين، فقال: ﴿ وَاعْلَمُوْا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُوْلِ وَلِذِيْ القُربىْ﴾[الأنفال: 41].

فعرفنا أن الفضل والخِيْرة لأهل هذا البيت، الذي فضَّله اللّه على جميع البيوت، لأنهم جمعوا السَّبْق والتَّطهير، فينبغي أن يكون رسول اللّه صلى اللّه عليه وآله وسلم خيرهم، لأنه خير الناس، وأفضلهم عند اللّه، وينبغي أن يكونوا قادة الناس إلى يوم القيامة؛ لأن اللّه عز وجل يقول: ﴿أفَمَنْ يَهْدِيْ إِلَىْ الحَقِّ أَحَقُّ أَنْ يُتَّبَعْ أَمَّنْ لا يَهِدِّيْ إِلا أنْ يُهْدَىْ فَمَا لَكُمْ كَيْفَ تَحْكُمُوْنْ﴾[يونس: 35]. وقال:﴿ إِنَّمَا أنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ﴾[الرعد: 7].

فلا ينبغي أن يكون الهادي إلا أعلمهم؛ لأن اللّه عزَّ وجل اصطفى محمداً صلى اللّه عليه وآله وسلم وطَهَّره وعَلَّمه، وجعله القائد المعَلِّم، ومِنْ بَعْدِه عليٌ عليه السلام على منهاجه، يحتاج إليه الناس ولا يحتاج إليهم، فإن اللّه عزوجل قد فضلهم على الخلق بالهدى والطاعة، وأعلمَ الناسَ عصمَتَهم، فلايضلون عن الحق أبداً، والدليل على ذلك ماقد بَيَّنْتُ لكم من قوله: ﴿قُلْ لاَ أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلاَّ الْمَوَدَّةَ فِيْ القُربى﴾ [الشورى: 23]. وقال: ﴿لاَتَجِدُ قَوْماً يُؤْمِنُوْنَ بِاللَّهِ وَاليَوْمِ الآخِرِ يُوَادُّوْنَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوْا آبَاءَهُمْ أوْ أبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيْرَتَهُمْ أُوْلَئِكَ كُتِبَ فِيْ قُلُوْبِهِمُ الإِيْمَانُ وَأيَّدَهُمْ بِرُوْحٍ منْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِيْ مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِيْنَ فِيْهَا رَضِيَ اللَّهُ عَنْهمُ وَرَضُوْا عَنْهُ أوْلَئِكَ حِزْبُ اللَّهِ أَلاَ إِنَّ حِزْبَ اللَّهِ هُمُ المُفْلِحُوْنَ﴾[المجادلة: 22].

فلو كانوا ممن يَحَادَّ اللّه ورسوله، لم يفرض مودتهم.

وقد قال رسول اللّه صلى الله عليه وآله وسلم: ((إني تارك فيكم ما إن تمسكتم به لن تضلوا - ولن تذلوا - كتاب اللّه وعترتي أهل بيتي وإنهما لن يفترقا حتى يردا علي الحوض)).

وقال: ﴿وَاْعلَمُوْا أنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُوْلِ وَلِذِيْ القُربىْ وَاليَتَامَىْ وَالمَسَاكِيْنِ وَابْنَ السَبِيْلِ﴾ [الأنفال: 41].

فإن قالوا: فإن اللّه قد جعل لليتامى والمساكين وابن السَّبيل، فقولوا: ألا ترون أنَّ اللّه تعالى قد فَرَض الخُمُسَ لنفسه، وفرضه من بعده لرسوله، وإنَّما صار لرسوله لفضله عند اللّه، ولو كان أحد أفضل منهم لكان أحق به منهم. فَجَرَوْا في ذلك مجرى رسول اللّه صلى اللّه عليه وآله وسلم.

وإنما فرض اللّه لليتامى نصيبهم من الخُمُس لِيُتْمِهم، فإذا ذهب يُتْمُهُم فلا حَقَّ لهم. وإنما فرض للمساكين نصيبهم من الخمس بَدَلَ مَسْكَنَتهمْ، فإذا ذهبت عنهم المَسْكَنَةُ فلا حق لهم فيه، وإنما فرض لابن السَّبيل نصيبهم بدلا من الغُرْبة، فإذا بلغوا بلادهم فلا حق لهم فيه، وكان لرسول اللّه صلى اللّه عليه وآله وسلم على كل حال في الغِنَى والفَقْر، وهو لذوي القربى على كل حال بمنزلة رسول اللّه صلى اللّه عليه وآله وسلم، لأن اللّه عز وجل جعل لهم ذلك لِمَا حَرَّم عليهم من الصَّدقة إذ لم يرضها لهم.

فكان ((علي)) صلى اللّه عليه أحق الناس بالله وبرسوله صلى اللّه عليه وآله وسلم، وكان إمامهم بعد نبيِّهم.


إمامة الحسن والحسين وذريتهما عليهم السلام

وأحَقُّ الناس بالناس وأولاهم بهم الحسنُ والحسينُ؛ لأنهما ذرية رسول اللّه صلى اللّه عليه وآله وسلم وعَقِبُه.وليس للحسن فضلٌ على الحسين إلاَّ درجة الكِبَر، وكان القول من رسول اللّه صلى اللّه عليه وآله وسلم فيهما واحداً، فهما ذرية رسول اللّه صلى اللّه عليه وآله وسلم، وهما أولى به من سائر الناس، وأولى الناس بعلي، لأن اللّه عز وجل يقول: ﴿وَأوْلُوْا الأرْحَامِ بَعْضُهُمْ أوْلَىْ بِبَعْضٍ فِيْ كِتَابِ اللَّهِ﴾ [الأنفال: 75]. وقال: ﴿إِنَّ اللّه اصْطَفَىْ آدَمَ وَنُوْحاً وَآلَ إِبْرَاهِيْم وَآلَ عِمْرَانَ عَلَىْ العَالَمِيْنَ ذُريةً بَعْضُهَا مِنْ بَعْضٍ وَاللَّهُ سَمِيْعٌ عَلِيْمٌ﴾ [آل عمران: 33 - 34] .

وأخبر أن آل إبراهيم من الذريَّة، وقال: ﴿وَلَقَدْ أرْسَلْنَا نُوْحاً وَإِبْرَاهِيْمَ وَجَعَلْنَا فِيْ ذُريتِهِمَا النُّبُوَّةَ وَالكِتَابَ﴾ [الحديد: 26]. وقال: ﴿وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِيْ عَقِبِهِ﴾ [الزخرف: 28]. وقال: ﴿وَجَعَلْنَا ذُريتَهُ هُمُ البَاقِيْنَ﴾[الصافات: 77].

فَذُرِّية رسول اللّه صلى اللّه عليه وآله وسلم وذرية علي أحقُّ بهما وبما تركا، وأولى الناس من غيرهم مِنْ سائر أهل البيت، لأنه ليس لأهل البيت حق إلا ولهما مثله، ولهما ماليس لأهل البيتِ من القرابةِ والحق.

فإن قالوا: من أين علمتم أنهما ابنا رسول اللّه صلى اللّه عليه وآله وسلم؟

فقولوا: من كتاب اللّه، إن اللّه تبارك وتعالى قال: ﴿وَلا تَنْكِحُوْا مَا نَكَحَ آبَاؤُكُمْ مِنْ النِّسَاءْ﴾[ النساء: 22]، فكان رسول اللّه صلى اللّه عليه وآله وسلم أباهما حرم اللّه عليهما في هذه الآية نساء النبي صلى اللّه عليه وآله وسلم؛ لأن رسول اللّه أبوهما. وقال: ﴿حُرِّمَتْ عَلَيْكُمْ أمَّهَاتُكُمْ وَبَنَاتُكُمْ﴾ [النساء: 23] ، فحرَّم اللّه على محمد صلى اللّه عليه وآله وسلم بناته، فحرم فاطمة وولدها؛ لأن بناتها بناته وابناها ابناه.

وقد أخبر اللّه عز وجل أن محمداً صلى اللّه عليه وآله وسلم أبوهما، وأنهما إبناه في الكتاب، فقال: ﴿فَقُلْ تَعَالَوْا نَدْعُ أبْنَاءَنَا وَأبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ﴾ [آل عمران: 61]، فأخبر عز وجل أن له أبناء؛ فأخَذَ بيد علي وفاطمة والحسن والحسين.

وقال: ﴿وَمِنْ ذُريتِهِ دَاوُدَ وَسُليْمَانَ وَأيُّوْبَ وَيُوْسُفَ وَمُوْسَىْ وَهَارُوْنَ وَكَذَلِكَ نَجْزِيْ المُحْسِنِيْنَ وَزَكَريا وَيَحْيَىْ وَعِيْسَىْ وَإِلْيَاسَ كَلٌّ مِنَ الصَّالِحِيْنَ﴾[الأنعام:84 - 85]، فأخبر اللّه عز وجل أن عيسى بن مريم من ذريَّة نوح وإبراهيم . والحسن والحسين أقرب إلى رسول اللّه صلى اللّه عليه وآله وسلم من عيسى إلى نوح وإبراهيم.

فإن قالوا: إنَّ علياً عليه السلام ترك ولداً غيرهما.

فقولوا: إنَّ الحسن والحسين أقرب إلى رسول اللّه صلى اللّه عليه وآله وسلم وإلى علي عليه السلام، وأولى بهما من سائر ولد علي عليه السلام مِنْ قِبَل أن رسول اللّه صلى اللّه عليه وآله وسلم أبوهما، وهما أقرب إلى علي عليه السلام مِنْ قِبَل أنَّ أمهما ابنة ابن عَمِّ علي عليه السلام ، ولهما الكِبَر والسَّابقة والصُّحبة من النبي صلى اللّه عليه وآله وسلم وعلي وفاطمة، على سائر ولد علي عليه السلام، فهما أولى بالناس مِنْ ولد علي وغيرهم.

فإن قالوا: أيهما أحق؟

فقولوا: الحسن أولاهما بالأمر؛ لأنه ليس شيء للحسين إلا للحسن مثله، وللحسن ماليس للحسين من السَّبق ودرجةِ الكِبَر والقِدَم مع رسول اللّه صلى اللّه عليه وآله وسلم وعلي وفاطمة عليهم السلام.

فإن قالوا: فمَنْ أولى الناس بعد الحسن؟

فقولوا: الحسين.

فإن قالوا: فَمَنْ أولى الناس بعد الحسين؟

فقولوا: آل محمد صلى اللّه عليه وآله وسلم أولادُهما أفضلهم أعلمهم بالدِّين، الدَّاعي إلى كتاب اللّه، الشَّاهر سيفه في سبيل اللّه.

فإن لم يَدْعُ منهم دَاعٍ. فهم أئمَّة للمسلمين في أمرهم وحلالهم وحرامهم، أبرارهم وأتقياؤهم.


اختلاف آل محمد ومكانتهم

فإن قالوا: فما بال آل محمد يختلفون وإنما الأمر والحق واحد فيما تزعمون؟

فقولوا: فإن دَاوُد وسليمان اختلفا﴿إِذْ يَحْكُمَانِ فِيْ الحَرْثِ﴾[الأنبياء:78] وقد قال اللّه تبارك وتعالى: ﴿وَكُلاًّ آتَيْنَا حُكْمَاً وَعِلْماً﴾ [الأنبياء: 79]، أفيجوز أن نردَّ قول اللّه عزوجل، فنقول: إن داود حكم بغير الحقِّ، أو أخطأ؟

فاختلافنا لكم رحمة، فإذا نحن أجمعنا على أمرٍ لم يكن للناس أن يَعْدوه.

فآل محمد صلى اللّه عليه وآله وسلم في الناس رجلان: رجل عالِمٌ بما تحتاج إليه الأمة من دينها، دَعَا إلى كتاب اللّه وسُنَّة نبيِّه، ومجاهدة من استحلَّ حرام اللّه، وحرَّم حلاله، فعلى الناس نُصرتُه، ومؤازرته، والجهادُ معه، حتى تفيء الباغية إلى اللّه، أو تلحق روحُه وأرواحهم بالجنَّة، قال اللّه عز وجل:﴿فَمِنْهُمْ مَنْ قَضَىْ نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرْ وَمَابَدَّلُوْا تَبْدِيْلا﴾[الأحزاب:23].

وقال: ﴿فَأيَّدْنَا الَّذِيْنَ آمَنُوْا عَلَىْ عَدُوِّهِمْ فَأصْبَحُوْا ظَاهِرينَ﴾ [الصف: 14].

ورجل بضعةٌ من رسول اللّه صلى اللّه عليه وآله وسلم، استنصر من مظلمة فقُتِل، أو حُبِس، أو ضُرِب، أو استحلت حرمته، فعلى الأمة إجابته ونصرته ومؤازرَتُه حتى يمنعوه أو تفنى رُوحُه وأرواحهم، فيكونُ كمَنْ نصر رسول اللّه صلى اللّه عليه وآله وسلم في حياته ووفاته، ونَصْرُ أهلِ بيته بعد وفاته كنُصرتِه، فإنه صلى اللّه عليه وآله وسلم قد أخذ عليهم أن يمنعوه وذريَّته من بعده مما يمنعون منه أنفسهم وذَرَاريهم.

فأهل هذا البيت البقيةُ بعد الرسول صلى اللّه عليه وآله وسلم والدُّعاة إلى اللّه؛ لأنه قد جعلهم مع نبيه صلى اللّه عليه وآله وسلم في السَّبق والتطهير والعلم، وأنهم الدعاة إلى اللّه بعد رسوله، قال اللّه تبارك وتعالى: ﴿فَاسْألُوْا أهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُوْنَ﴾ [النحل: 43]، وإنما أمر اللّه عز وجل بمسألتِهم، لأن عندهم مايُسألون عنه.

فجعل اللّه عزَّ وجل عند محمد صلى اللّه عليه وآله وسلم علم القرآن، وجعله ذكراً له وجعل اللّه علمَه عند أهل بيته، وجَعَله ذكراً لهم، فمحمد وآل محمد هم أهل الذكر، وهم المسؤولون المبينون للناس، قال: ﴿وَأنْزَلْنَا إِلَيْكَ الذَّكْرَ لِتُبَيِّنَ لِلنَّاسِ﴾ [النحل: 44].

وأخبر اللّه عز وجل أن أهله سيسألون من بعده؛ فقال: ﴿وَسَوْفَ تُسْألوْنَ﴾ [الزخرف: 44]، فجعل عندهم علم القرآن، وأمر الناس بمسألتهم.

وقال: ﴿فَاسْألُوْا أهْلَ الذِّكْرِ إِنْ كُنْتُمْ لاتَعْلَمُوْنَ﴾ [النحل: 43]، والذكر: هو القرآن.

وقال: ﴿وَأنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نَزَلَ إِلَيْهِمْ وَلَعَلهُمْ يَتَفَكَّرُوْنَ﴾[النحل: 44]، ولم يأمر المسلمين أن يسألوا اليهود والنصارى، وكيف يأمر اللّه أن نسأل اليهودَ والنصارى؟ أوينبغي لنا أن نصَدِّقهم إذا قالوا؟ لأنا إذا سألناهم جعلوا اليهودية والنَّصرانية خيراً من الإسلام، فلم يكن اللّه ليأمرنا بمسألتِهم ثم ينهانا عن تَصديقهم، إنَّما أمرنا أن نسأل الذين يعلمون، ثم أمرنا أن نُصدقهم ونطيعهم، فمَنْ كَذَّب آل محمد في شيء وضللهم فإنما يكذِّب اللّه، لأن اللّه قد اصطفاهم وأذهب عنهم الرِّجس، وطهَّرهم تطهيراً.

[تم بحمد الله كتاب تثبيت الوصية]


الجواب على المجبرة

بسم الله الرحمن الرحيم

قال الإمام زيد بن علي:

المستفتحُ بالله تعالى مُهتدٍ، والمعتصم بِرَبِّه مقتدٍ، والمتوكل عليه مُوَفَّقٌ، والآخذ بدلائله مُصَدِّقٌ، فمن زَاغَ عن البيان رَدِيَ، ومن أنكر بَعْدَ المعرفة غَوِيَ، ومن اضْطَرَبَ في دِيْنِه شَقِيَ.

وصلى اللّه على محمدٍ عبده ورسوله، بعثه اللّه عز وجل عن زوال الدنيا مُخَبِّراً، وعن غُرُورِها مُحَذِّراً زاجراً، وبفراقها مخْبِراً، وعن المُنْكر ناهياً، وبالعدل والتوحيد مُنَادِياً، وللجَبْر والتَّشبيه نافياً، وإلى ثَوَاب اللّه سبحانه داعياً، فبلَّغ صلى اللّه عليه وآله وسلم عن رَبِّه سماعاً، ولمن أجابه انتفاعاً، فليس بَعْدَه نبيٌ مبعوثٌ، ولا دِيْنٌ بعدَ دينه موروث، جعل اللّه سبحانه دِيْنَه للناظرين سراجاً وهَّاجاً، وسَهَّل إليه لِكُلٍّ سبيلا ومِنْهَاجاً.

أما بعد ..

فإن اللّه سبحانه خلق الخلق لعبادته، وأمرهم بطاعته، ونهاهم عن معصيته، ودعاهم برحمته إلى جَنَّته، واحْتَجَّ عليهم فأبلغ إِعْذَاراً وإِنْذَاراً. وَعْدُه الرحمة، وَوَعِيْدُه النِّقْمَة، لا يُخْلِفُ وَعْدَه، ولا يُكَذِّبُ رُسُلَهُ، ولا يُبْطِلُ حُجَجَه، ولا تَبْدُو له البَدَايا.

سبحانه وتعالى عما تَقُولُ المُجْبِرةُ والمشبِّهةُ علواً كبيراً. إذ زعموا أن اللّه سبحانه وتعالى خَلَقَ الكُفْرَ بنفسهِ، والجحودَ والفِرْيَةَ عليه، وأن يَدَهُ مَغْلُولة، وأنه فقير، وأنه سفيه، وأنه أَفَّك العباد، ثم قال: ﴿أَنَّى يُؤْفَكُونَ﴾[المنافقون: 4]، وصرفهم وقال: ﴿أَنَّى يُصْرَفُونَ﴾[غافر: 69]، وقال: ﴿سَابِقُوا﴾[الحديد: 21]، ولم يعطهم آلةً للسِّباق. وأنه خلقهم أشقياء، ثم بعث إليهم رسولا يدعوهم إلى السَّعادة، وأنه أجبرهم على المعاصي إجباراً، ثم دعاهم إلى الطاعة ولم يُخَلِّ سبيلهم إليها، ثم غَضِبَ عليهم وعاقبهم بِغَرَقٍ وحَرْقٍ واصْطِلام بِقَوَارع النِّقَم، وجعل موعدهم جَهَنَّم. وأنه جاء بالإدِّ فأدخله في قلوب الكافرين، ثم قال: ﴿لَقَدْ جِئْتُمْ شَيْئاً إِدَّا تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأَرْضُ وَتَخِرُّ الجِبَالُ هَدَّا﴾[مريم: 89] سخطا منه لِخِلْقَةٍ فطرها.

وأنه لم يجعل للقلوب استطاعة لدفع ما دَهَمَها وحَلَّ بها، إذْ أجبرها عليه، وجَبَلَها له، فنسبوا إلى اللّه تبارك وتعالى المَذَمَّات، ونفوها عن أنفسهم من جميع الجهات، فقالوا: منه جَمِيْعُ تَقَلُّبِنَا في الحركات، التي هي: المعاصي، والطاعات، وإنه محاسبنا يوم القيامة على أفعاله التي فعلها، إذْ خَلَقَ: الكفر، والزِّنا، والسَّرقة، والشِّرك، والقتل، والظلم، والجور، والسَّفَه. ولولا أنه خَلَقَها - زعموا - ثم أجْبَرَنا عليها، ما قَدَرْنَا على أن نَّكْفُرَ، وأن نُشْرِكَ، أو نُكَذِّب أنبياءه، أو نجحد بآياته، أو نقتل أولياءه، أو رُسُلَه، فلما خَلَقَهَا وجَبَرَنا عليها، وقَدَّرها لنا، لم نخرج من قضائه وقَدَرِه، فَغَضِبَ علينا، وعذَّبنا بالنار طول الأبد.

كلا وباعِثِ المرسلين، ماهذه صِفَةُ أحكم الحاكمين، بل خلقهم مُكَلَّفِين مستطيعين مَحْجُوْجِيْنَ مأمورين منهيين، أمرنا بالَخْيرِ ولم يمْنَعْ منه، ونهى عن الشَّر ولم يُغْرِ عليه، وهداهم النجدين - سبيل الخير والشر -، ثم قال: ﴿اعْمَلُوا﴾، فكلٌ مُيَسَّر لما خُلِقَ له مِنْ عَمَلِ الطاعة، وترك المعصية، وقال تعالى: ﴿خَلَقَهُ فَقَدَّرَهُ ثُمَّ السَّبِيْلَ يَسَّرَهُ﴾[عبس:20- 21]، وقال تعالى:﴿فَأَمَّا مَنْ طَغَى وَآثَرَ الحَيَاةَ الدُّنْيَا فَإِنَّ الجَحِيْمَ هِيَ المَأْوَى وَأَمَّا مَنْ خَافَ مَقَامَ ربهِ وَنَهَى النَّفْسَ عَنِ الهَوَى فَإِنَّ الجَنَّةَ هِيَ المَأْوَى﴾[النازعات: 37- 41]، وقال تعالى: ﴿فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى﴾[الليل: 5 -10]، وقال تعالى: ﴿لاَ يَصْلاَهَا إِلاَّ الأَشْقَى الَّذِيْ كَذَّبَ وَتَوَلَّى وَسَيُجَنَّبُها الأَتْقَى الَّذِيْ يُؤْتِي مَالَهُ يَتَزَكَّى﴾[الليل: 15- 18]، وقال تعالى: ﴿وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ﴾[الزخرف: 76]، و﴿لَبِئْسَ مَا كَانُوا يَفْعَلُوْنَ﴾[المائدة: 79]، و﴿جَزَاءً بِمَا كَانُوْا يَعْمَلُوْنَ﴾[الواقعة: 24]، ﴿مَا كَانَ اللّه لِيُضِلَّ قَوْمَاً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّن لَهُمْ مَا يَتَّقُونَ﴾[التوبة: 115]، فنفتِ المجبرة والمشبهة عن أنفسهم جميع المَذَمَّات، والظلم، والجور، والسَّفَه، ونسبوها إلى اللّه عزوجل من جميع الجهات. فقالوا: خلقنا اللّه أشقياء، ثم عَذَّبنا بالنار، ولم يظلمنا. فأي استهزاء أعظم من هذا، وأي ظلم أوضح، أو جور أبْيَن مما وصفوا به اللّه عزوجل؟!

كلا ومالك يوم الدين ما هذه صفة أرحم الراحمين، من يأمر بالعدل والإحسان، وينهى عن الفحشاء والمنكر، كما قال سبحانه: ﴿لاَ يُكَلِّفُ اللّه نَفْساً إِلاَّ وُسْعَهَا﴾[البقرة: 286] و[وسعها] : طاقتها. بل كلفهم أقل مما يطيقون، وأعطاهم أكثر مما يَسْتَأهلون، لم يلتمس بذلك منهم عِلَّة، ولم يغتنم منهم زَلَّة، ولم يخالف قضاءه بقضائه، ولا قَدَرَه بقدره، ولا حكمَهُ بحكمه، تعالى عما تقول المجبرة والمشبهة علواً كبيراً، إذ شبَّهوا اللّه سبحانه بالجِنِّ والإنس؛ لأن الظلم، والجهل، والفسوق، والفجور، والكفر، والسَّفَه لا تكون إلا من الجِنِّ والإنس.

ثم مع ما قالوا على اللّه عزوجل من الإفك والزُّور، أزْرَوْهُ بالعداوة، في أوليائه - القائلين بعدله وتوحيده، الموقنين بوعده ووعيده، المُوفِيْنَ بعهده الذي عاهدهم عليه، المستمسكين بالعروة الوثقى التي لا انفصام لها - فنسبوهم إلى الكفر، ورموهم بفِرْيَة الأباطيل. وما أحسن أثر أولياء اللّه تبارك وتعالى على الناس، وأقبح أثر الناس عليهم، إنهم منهم لفي جَهْد شديد؛ إن سكتوا عنهم قالوا: ناقمين، وإن ناظروهم، قالوا: مخالفين، وإنْ خالفوهم قالوا: كافرين.

فذلك صفتهم في الأولين والآخرين، فـ﴿إِنْ يَرَوْا سَبِيْلَ الرُّشْدِ لاَ يَتَّخِذُوْهُ سَبِيْلاً وَإِنْ يَرَوْا سَبِيْلَ الغَيِّ يَتَّخِذُوْهُ سَبِيْلاً﴾[الأعراف: 146].

وقال جل ذكره: ﴿وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ المُفْسِدِيْنَ﴾[النمل: 14]. والحمد لله رب العالمين، وصلى اللّه على محمد الأمين، وعلى آله الأكرمين.

[تم بحمد اللّه الجواب على المجبرة]


كتاب مدح القلة وذم الكثرة

سند الكتاب

بسم الله الرحمن الرحيم

قال الشريف أبو عبد الله العلوي: أخبرنا أبو القاسم الحسن بن علي بن عمر الكوفي، قال: حدثنا أبو الحسن علي بن العباس بن الوليد المقانعي، وأخبرنا أبو القاسم علي بن محمد بن حاجب، قال حدثنا محمد بن الحسين الأشناني، قالا: حدثنا إسماعيل بن إسحاق بن راشد، قال: حدثنا العباس بن الفضل الوراق، قال: حدثني عمرو بن عبد الغفار الفقيمي البصري، قال: حدثنا عطاء بن مسلم الخفاف (بن أبي سلمة)، عن خالد بن صفوان بن الأهتم التميمي.


لقاء خالد بن صفوان بالإمام زيد في الرصافة

قال خالد بن صفوان: قدم علينا زيد بن علي بن الحسين بن علي بن أبي طالب الرصافة رصافة هشام فبلغني فصاحته وكثرة علمه وبيان حجته، فدخلت عليه وهو متكئ وبين يديه حنطة مَقْلُوَّة يقضم منها، فسلمت عليه.

فحمدت اللّه تعالى وأثنيت عليه، وذكرت رسول اللّه صلى اللّه عليه وآله وسلم وما أكرمه اللّه به، وذكرت حيث توفاه اللّه تعالى فبايع الناس أبا بكر، فذكرت عدله، وسيرته، ثم ذكرت عمر بمثل ذلك، ثم عثمان بمثل ذلك، وذكرت فضله واختيار الناس وتفضيلهم إياه على سائر الناس، ورأوا أنه ليس أحد أحق بالخلافة منه.

وزيد بن علي يتبسم إلي، وهو يقضم حبة بعد حبة.

ثم قلت: فوثب عليه قوم ليسوا من المهاجرين ولا من الأنصار فقتلوه، فلن يزالوا في فتنة إلى يوم الناس هذا.

فاستوى زيد بن علي فحمد اللّه تعالى وأثنى عليه، وصلى على النبي صلى اللّه عليه وآله وسلم، وذكر ما اختصه اللّه به من الكرامة، واختيار اللّه إياه فبلغ رسالته، فلما قبضه اللّه إليه انطلق المسلمون إلى رجل صالح فبايعوه، ثم بايعوا بعده رجلا، ثم انطلقوا بعده إلى رجل ظنوا به الخير، وظنوا أنه سيجري مجرى صاحبيه، فمكثوا زماناً ثم نقموا عليه شيئاً بعد شيء، حتى إذا آوى أقاربه السفهاء والطلقاء وأقصى المهاجرين الأولين والأنصار، وآذاهم وأخرجهم من ديارهم، فاستعتبوه مرة بعد مرة، فأبى إلا اختيار أهل بيته والأثرة لهم، وكان المسلمون عليه بين قاتل ومحضض خاذل.

فلما قتل انطلق ولاة هذا الدين من المهاجرين والأنصار من أهل بدر وغيرهم من التابعين لهم بإحسان إلى ((أمير المؤمنين علي بن أبي طالب عليه السلام)) حتى أخرجوه من بيته فبايعوه غير مكرهين، ثم أنهم نكثوا بيعته - يعني طلحة والزبير - من غير حَدَث، فلو أن الذين نكثوا بيعته نكثوا على أبي بكر وعمر لاستحل أبو بكر وعمر قتالهم.


إعداد علماء الشام لمناظرة الإمام زيد

قال خالد بن صفوان: فخرجت فلقيت جماعة من أهل الشام فحكيت لهم قول زيد بن علي فجاشت كلومهم وجاؤا معهم برجل قد انقاد له أهل الشام في البلاغة والبصر بالحجج، فجمعوا بينه وبين زيد بن علي.

قال خالد بن صفوان: وكنت قد لقيت زيد بن علي قبل ذلك فقلت له: أصلحك اللّه أحب أن تكلم لي الشاميين.


كلام الشامي في مدح الكثرة وذم القلة

قال: فتكلم الشامي وذكر أبا بكر وعمر وعثمان وذكر أنهم ولاة هذا الدين، وأن الجماعة كانت معهم، وأن الجماعة هم حجة اللّه على خلقه، وأن أهل القلة هم أهل البدع والضلالة، وأنه لم تكن جماعة إلا كانوا هم أهل الحق، حتى قتل عثمان فخرج علي بن أبي طالب باغياً مفرقاً للجماعة، حتى هاجت الفتنة فاقتتلوا حتى رُدَّ هذا الأمر إلى أهل بيت هذا الخليفة المظلوم عثمان - يعني بني أمية -.


جواب الإمام زيد على الشامي

قال: فحمد اللّه زيد بن علي وأثنى عليه، وصلى على رسوله صلى اللّه عليه وآله وسلم. ثم تكلم بكلام ما سمعنا قرشياً ولا عربياً، أبلغ في موعظة، ولا أوضح حجة، ولا أفصح لهجة منه.

ثم قال: ذكرت الجماعة وزعمت أنه لم تكن جماعة قط إلى كانوا هم أهل الحق، والله تعالى يقول في كتابه: ﴿الَّذِيْنَ آمَنُوْا وَعَمِلُوْا الصَّالِحَاتِ وَقَلِيْلٌ مَا هُمْ﴾[ص:24] وقال: ﴿فَلَوْلاَ كَانَ مِنَ القُرُوْنِ مِنْ قَبْلِكُمْ أُوْلُوْا بَقِيَّةٍ يَنْهَوْنَ عَنِ الفَسَادِ فِيْ الأَرْضِ إِلاَّ قَلِيْلاً مِمَّنْ أَنْجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِيْنَ ظَلَمُوَا مَا أُتْرِفُوْا فِيْهِ وَكَانُوْا مُجْرِمِيْنَ﴾[هود: 116] وقال تعالى: ﴿وَقَلِيْلٌ مِنْ عِبَادِيَ الشَّكُوْر﴾[سبأ:13] وقال: ﴿وَمَنْ آمَنَ وَمَا آمَنَ مَعَهُ إِلاَّ قَلِيْلٌ﴾[هود:40] وقال تعالى: ﴿وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أنِ اقْتُلُوْا أَنْفُسَكُمْ أَوِ اخْرُجُوْا مِنْ دِيَارِكُمْ مَا فَعَلُوْهُ إِلاَّ قَلِيْلٌ مِنْهُمْ﴾[النساء:66] وقال تعالى: ﴿إِلاَّ مَنِ اغْتَرَفَ غُرْفَةً بِيَدِهِ فَشَربوْا مِنْهُ إِلاَّ قَلِيْلاً مِنْهُمْ﴾[البقرة:249] وقال تعالى في ذم الكثرة والجماعة: ﴿وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِيْ الأَرْضِ يُضِلُّوْكَ عَنْ سَبِيْلِ اللَّهِ﴾[الأنعام:116] وقال: ﴿وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِيْنَ﴾[يوسف:103] وقال في الجماعة: ﴿أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُوْنَ أَوْ يَعْقِلُوْنَ إِنْ هُمْ إِلاَّ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيْلاً﴾[الفرقان:44] وقال تعالى: ﴿يَآأَيُّهَا الَّذِيْنَ آمَنُوْا إِنَّ كَثِيْراً مِنَ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُوْنَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّوْنَ عَنْ سَبِيْلِ اللّه﴾[التوبة:34] وقال: ﴿وَإِنَّ كَثِيْراً مِنَ النَّاسِ لَفَاسِقُوْن﴾[المائدة:49].

قال ثم أخرج إلينا كتاباً قاله في الجماعة والقلة، فيه:

أما بعد فإن أناساً من هذه الأمة يتكلمون في الجماعة ويزعمون أنهم أهل الكثرة، وأنهم حجة اللّه على أهل القلة من الناس، وأن القليلين من هذه الأمة هم أهل البدع والضلالة، وإنا سمعنا اللّه تبارك وتعالى وتقدست أسماؤه وعلا نوره وظهرت حجته، قال - فيما نزل من وحيه الناطق الصادق على محمد عبده ورسوله صلى اللّه عليه وآله وسلم، يخبر الأمم الماضية مثل: أمة نوح وهود وصالح وشعيب وإبراهيم وموسى وداود وسليمان وعيسى ومحمد عليهم السلام، وهم أولوا العزم من الرسل، وغير أهل الكُتُب - إن أهل الحق والجماعة وأتباع الرسل أهل القلة، وإن أهل البدع والضلالة هم الأكثرون، وإنا سمعنا اللّه جل اسمه يثني على أهل القلة ويمدحهم، ويذم أهل الكثرة ويُجَهِّلُهُم ويُسَفِّهُهُم ويكذبهم ويضللهم، وينهى عباده الصالحين عن إتباعهم والإقتداء بهم والأخذ بمقالهم.


الآيات التي ذكر فيها مدح القلة

فمن سورة البقرة (2)

يذكر أهل القلة فقال تبارك وتعالى: ﴿وَإِذْ أَخَذْنَا مِيْثَاقَ بَنِي إِسْرَائِيْلَ لاَ تَعْبُدُوْنَ إِلاَّ اللَّهَ وَبِالوَالِدَيْنِ إِحْسَاناً وَذِيْ القُربى وَاليَتَامَى وَالْمَسَاكِيْنِ وَقُوْلُوْا لِلنَّاسِ حُسْناً وَأَقِيْمُوْا الصَّلاَةَ وَآتُوْا الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلاَّ قَلِيْلاً مِنْكُمْ وَأَنْتُمْ مُعْرِضُوْنَ [83]﴾.

وقال اللّه تعالى:﴿وَقَالُوْا قُلُوْبُنَا غُلْفٌ بَلْ لَعَنَهُمْ اللّه بِكُفْرِهِمْ فَقَلِيْلاً مَا يُؤْمِنُوْنَ [88 ]﴾.

وقال اللّه عز وجل عن قول إبراهيم وإسماعيل عليهما السلام: ﴿رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُريتِنَا أُمَّةً مُسْلِمَةً لَكَ [128]﴾ ولم يقل ذرية إبراهيم.

وقال تعالى: ﴿فَلَمَّا كُتِبَ عَلَيْهِمُ القِتَالُ تَوْلَّوْا إِلاَّ قَلِيْلاً مِنْهُمْ [246]﴾ .

وقال اللّه تعالى: ﴿قَالَ الَّذِيْنَ يَظُنُّوْنَ أَنَّهُمْ مُلاَقُوْا اللَّهِ كَمْ مِنْ فِئَةٍ قَلِيْلَةٍ غَلَبَتْ فِئَةً كَثِيْرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرينَ [249]﴾ يعني أن أهل القلة أهل الحق.


ومن سورة آل عمران (3)

﴿فَلَمَّا أَحَسَّ عِيْسَى مِنْهُمُ الْكُفْرَ قَالَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَاريوْنَ نَحْنُ أَنْصَارُ اللَّهِ آمَنَّا بِاللَّهِ وَاشْهَدْ بِأنَّا مُسْلِمُوْنَ [52]﴾، وروي أنهم كانوا اثنى عشر رجلا من جماعة بني إسرائيل.

وقال اللّه تعالى: ﴿وَلْتَكُنْ مِنْكُمْ﴾ ولم يقل لبني إسرائيل ولا لغيرهم من أهل الكتاب: ﴿أُمَّةٌ يَدْعُوْنَ إِلَى الْخَيْرِ وَيَأمُرُوْنَ بِالْمَعْرُوْفِ وَيَنْهُوْنَ عَنِ الْمُنْكَرِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُوْنَ [104]﴾، فأخبر أنهم أمة من جميع أمة محمد صلى اللّه عليه وآله وسلم.

وقال تبارك اسمه - في بني إسرائيل، لمحمد صلى اللّه عليه وآله وسلم يخبره -: ﴿لَيْسُوْا سَوَاءً مِنْ أَهْلِ الْكِتَابِ - أي بني إسرائيل - أُمَّةٌ قَائِمَةٌ يَتْلُوْنَ آيَاتِ اللّه آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُوْنَ [113] يُؤْمِنُوْنَ بِاللَّهِ وَاليَوْمِ الآخِرِ وَيَأمُرُوْنَ بِالمَعْرُوْفِ وَيَنْهَوْنَ عَنِ المُنْكَرِ وَيُسَارِعُوْنَ فِيْ الخَيْرَاتِ وَأُوْلَئِكَ مِنَ الصَّالِحِيْنَ [114]﴾.


ومن سورة النساء (4)

قال اللّه جل اسمه:﴿وَلَكِنْ لَعَنَهُمْ اللّه بِكُفْرِهِمْ فَلاَ يُؤْمِنُوْنَ إِلاَّ قَلِيْلاً [46]﴾

وقال اللّه تعالى في أمة محمد صلى اللّه عليه وآله وسلم - المهاجرين خاصة -: ﴿وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أنِ اقْتُلُوْا أَنْفُسَكُمْ أَوِ اخْرُجُوْا مِنْ دِيَارِكُمْ مَا فَعَلُوْهُ إِلاَّ قَلِيْلٌ مِنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُوْا مَا يُوْعَظُوْنَ بِهِ لَكَانَ خَيْراً لَهُمْ وَأَشَدُّ تَثْبِيْتاً [66]﴾، فأخبر اللّه تعالى أن أهل القلة هم أسد سبيلا، وأعظم أجراً، وأشد في الإسلام تثبيتاً.

وقال اللّه تعالى في أمة محمد صلى اللّه عليه وآله وسلم: ﴿وَلَوْ رَدُّوْهُ إِلَى الرَّسُوْلِ وَإِلَي أُوْلِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِيْنَ يَسْتَنْبِطُوْنَهُ مِنْهُمْ وَلَوْلاَ فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لاتَّبَعْتُمُ الشَّيْطَانَ إِلاَّ قَلِيْلاً [83]﴾.


ومن سورة المائدة (5)

قال اللّه تبارك وتعالى - في أمة محمد صلى اللّه عليه وآله وسلم لأهل النفاق منهم -: ﴿وَلاَ تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلاَّ قَلِيْلاً مَنْهُمْ فَاعْفُ عَنْهُمْ [13]﴾.

وقال اللّه عز وجل لبني اسرائيل: ﴿قَالَ رَجُلاَنِ مِنَ الَّذِيْنَ يَخَافُوْنَ أَنْعَمَ اللَّهُ عَلَيْهِمَا ادْخُلوْا عَلَيْهِمُ البَابَ فَإِذَا دَخَلْتُمُوْهُ فَإِنَّكُمْ غَالِبُوْنَ وَعَلَى اللَّهِ فَتَوَكَّلُوْا إِنْ كُنْتُمْ مُؤْمِنِيْنَ [23]﴾ وهما فيما بلغنا: يوشع بن نون، وكالب بن نوفيا، رهط أربعين ألف رجل من أمة موسى عليه السلام.


ومن سورة الأعراف (7)

قال اللّه تعالى لأمة محمد صلى اللّه عليه وعلى آله وسلم: ﴿اتَّبِعُوْا مَا أُنْزِلَ إِلَيْكُمْ مِنْ ربكُمْ وَلاَ تَتَّبِعُوْا مِنْ دُوْنِهِ أَوْلِيَاءَ قَلِيْلاً مَا تَذَكَّرُوْنَ [3]﴾.

وقال تبارك اسمه: ﴿وَمِنْ قَوْمِ مُوْسَى أُمَّةٌ يَهْدُوْنَ بِالْحَقِّ وَبِهِ يَعْدِلُوْنَ [159]﴾، ولم يقل أمة موسى، وهم مؤمنون بموسى عليه السلام والتوارة.

وقال تعالى: ﴿وَجَعَلْنَا لَكُمْ فِيْهَا مَعَايِشَ قَلِيْلاً مَا تَشْكُرْوُنَ [10]﴾، وقال تعالى: ﴿وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُوْنَ بِالْحَقِّ وَبِهِ يَعْدِلُوْنَ [181]﴾، ولم يقل لكل من خلق.


ومن سورة الأنفال (8)

﴿يَآأَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِيْنَ عَلَى القِتَالِ إِنْ يَكُنْ مِنْكُمْ عِشْرُوْنَ صَابِرُوْنَ يَغْلِبُوْا مِائَتَيْنِ﴾ولم يقل لأمة محمد صلى اللّه عليه وآله وسلم: كلهم يغلبوا مائتين ﴿وَإِنْ يَكُنْ مِنْكُمْ مَائَةٌ يَغْلِبُوْا أَلْفاً مِنْ الَّذِيْنَ كَفَرُوْا [65]﴾


ومن سورة يونس (10)

قال اللّه تبارك وتعالى: ﴿فَمَا آمَنَ لِمُوْسَى إِلاَّ ذُريَّةٌ مِنْ قَوْمِهِ عَلَى خَوْفٍ مِنْ فِرْعَوْنَ وَمَلإِهِمْ أَنْ يَفْتِنَهُمْ [83]﴾، ولم يقل: لكل ذرية بني إسرائيل.


ومن سورة هود (11)

قال اللّه تعالى: ﴿إِلاَّ مَنْ سَبَقَ عَلَيْهِ القَوْلُ وَمَنْ آمَنَ وَمَا آمَنَ مَعَهُ إِلاَّ قَلِيْلٌ [40]﴾ فكانوا فيما بلغنا والله أعلم: ثمانين إنساناً من الأمم بعد آدم عليه السلام، فدعاهم إلى اللّه تسع مائة وخمسين سنة، فقال تعالى: ﴿فَلَوْلاَ كَانَ مِنَ القُرُوْنِ مِنْ قَبْلِكُمْ أُوْلُوْا بِقِيَّةٍ يَنْهَوْنَ عَنِ الفَسَادِ فِيْ الأَرْضِ إِلاَّ قَلِيْلاً مِمَّنْ أَنْجَيْنَا مِنْهُمْ [116]﴾، وهم الذين نجوا مع أنبيائهم عليهم السلام، وبعد أنبيائهم عليهم السلام، وهم الذين نهوا عن الفساد في الأرض، ﴿وَاتَّبَعَ الَّذِيْنَ ظَلَمُوْا مَا أُتْرِفُوْا فِيْهِ وَكَانُوْا مُجْرِمِيْنَ [116]﴾.


ومن سورة النحل (16)

قال اللّه جل اسمه: ﴿إِنَّ إِبْرَاهِيْمَ كَانَ أُمَّةً قَانِتاً للَّهِ حَنِيْفاً [20]﴾ وإنما عنى به إبراهيم صلى اللّه على نبينا وعليه وعلى آلهما وجعله أمة.

وقال اللّه تعالى: ﴿وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُوْنِ أُمَّهَاتِكُمْ لاَ تَعْلَمُوْنَ شَيْئاً وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُوْنَ [78]﴾.


ومن سورة بني إسرائيل (17)

يحكي قول إبليس: ﴿أَرَءَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ القَيِامَةِ لأَحْتَنِكَنَّ ذُريتَهُ إِلاَّ قَلِيْلاً [62]﴾، فالقليلون هم: الذين استنقذهم اللّه سبحانه وتعالى من ولاية إبليس.

وقال اللّه تعالى: ﴿وَيَسْأَلُوْنَكَ عَنِ الرُّوْحِ قُلِ الرُّوْحُ مِنْ أَمْرِ رَبِّي وَمَا أُوْتِيْتُمْ مِنْ العِلْمِ إِلاَّ قَلِيْلاً [85]﴾.

فافهموا عباد اللّه عن اللّه ما أخبركم به في كتابه، أن القليل من الأمم هم فئة اللّه الغالبون، التي يغلب اللّه بهم الكثرة، وأنهم أنصار اللّه، وأنهم خير أمة أخرجت للناس، يأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون، وأنهم أولياء للّه وأنهم أهل الذكر، وأهل الشكر، وأنهم الذين يهدون بالحق وبه يعدلون، وهم أهل التقية في دار إظهار الكفر، وأنهم أهل البقية الذين اتخذ اللّه من الأمم، وأنهم أهل العلم وزيادة الهدى، وأنهم الشهداء على الأمم، وأنهم أهل البأس على عدوهم، وأنهم الذين صدقوا ما عاهدوا اللّه عليه، وأنهم لم يبدلوا ولم يغيروا بعد نبيهم ، وأنهم الشاكرون من خلقه، وأنهم أهل الفقه والتهجد، والمستغفرين بالأسحار، وأنهم الأمة الوسط من الأمم، فأنزلوهم منزلتهم، ولا تقولوا على اللّه مالا تعلمون.


وقال في أهل الكثرة يذمهم ويسيء الثناء عليهم وينهى الصالحين عن اتباعهم

فقال في سورة البقرة (2)

قال اللّه تعالى: ﴿أَوَكُلَّمَا عَاهَدُوْا عَهْداً نَبَذَهُ فَريقٌ مِنْهُمْ بَلْ أَكْثَرُهُمْ لاَ يُؤْمِنُوْنَ [100]﴾.

[وقال تعالى:] ﴿وَدَّ كَثِيْرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّوْنَكُمْ مِنْ بَعْدِ إِيِمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ [109]﴾، وهم أهل التوارة - أمة موسى عليه السلام -، يقرون بالله والتوراة، غير أنهم كتموا أمر محمد صلى اللّه عليه وآله وسلم، فكفرهم اللّه بذلك.

وقال تعالى: ﴿إِنَّ اللَّهَ لَذُوْ فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يَشْكُرُوْنَ [243]﴾: ولم يقل لأقلهم.


ومن سورة آل عمران (3)

قال اللّه جل اسمه: ﴿وَلَوْ آمَنَ أَهْلُ الكِتَابِ لَكَانَ خَيْراً لَهُمْ مِنْهُمُ الْمُؤْمِنُوْنَ وَأَكْثَرُهُمْ الفَاسِقُوْنَ [110]﴾.وإنما فسقهم اللّه لأنهم أقروا بما في كتابهم، ولم يقوموا به.


ومن سورة النساء (4)

[قال اللّه تعالى:] ﴿لاَ خَيْرَ فِيْ كَثِيْرٍ مِنْ نَجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوْفٍ أَوْ إِصْلاَحٍ بِيْنَ النَّاسِ [114]﴾، ولم يقل: لأقلهم.

قال اللّه عز وجل في قوم موسى: ﴿وَبِصَدِّهِمْ عَنْ سَبِيْلِ اللَّهِ كَثِيْراً [160] وَأَخْذِهِمُ الربا وَقَدْ نُهُوْا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالبَاطِلِ [161]﴾.


ومن سورة المائدة (5)

قال اللّه جل اسمه يحكي قول بني إسرائيل: ﴿قَالُوْا يَا مُوْسَى إِنَّا لَنْ نَدْخُلَهَا أَبَداً مَادَامُوْا فِيْهَا فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلاَ إِنَّا هَاهُنَا قَاعِدُوْنَ [24]﴾.

وإنهم كانوا فيما بلغنا والله أعلم: أربعين ألفاً.

وقال تعالى: ﴿وَلَقَدْ جَاءَتْهُمْ رُسُلُنَا بِالْبَيِّنَاتِ ثُمَّ إِنَّ كَثِيْراً مِنْهُمْ بَعْدَ ذَلِكَ فِيْ الأَرْضِ لَمُسْرِفُوْنَ [32]﴾.

وقال تعالى: ﴿فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُريدُ اللَّهُ أَنْ يُصِيْبَهُمْ بِبَعْضِ ذُنُوْبِهِمْ وَإِنَّ كَثِيْراً مِنَ النَّاسِ لَفَاسِقُوْنَ [49]﴾.

وقال تعالى: ﴿قُلْ يَآأَهْلَ الكِتَابِ هَلْ تَنْقِمُوْنَ مِنَّا إِلاَّ أَنْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ مِنْ قَبْلُ وَأنَّ أَكْثَرَكُمْ فَاسِقُوْنَ [59]﴾.

وقال اللّه تعالى: ﴿تَرَى كَثِيْراً مِنْهُمْ يِتَوْلَّوْنَ الَّذِيْنَ كَفَرُوْا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ [80]﴾، ثم قال: ﴿وَلَوْ كَانُوْا يُؤْمِنُوْنَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِليْهِ مَا اتَّخَذُوْهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيْراً مِنْهُمْ فَاسِقُوْنَ [81]﴾.

وقال اللّه تعالى: ﴿وَتَرَى كَثِيْراً مِنْهُمْ يُسَارِعُوْنَ فِيْ الإِثْمِ وَالعُدْوَانِ وَأْكِلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوْا يِعْمَلُوْنَ [62]﴾.

وقال: ﴿وَلَيَزِيْدَنَّ كَثِيْراً مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَاناً وَكُفْراً [64]﴾.

وقال اللّه تعالى لأهل الكتابين: ﴿وَلَوْ أَنَّهُمْ أَقَامُوْا التَّوْرَاةَ وَالإِنْجِيْلَ وَمَا أُنْزِلَ إِلَيْهِمْ مَنْ رَبِّهِمْ لأَكَلُوْا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ مِنْهُمْ أُمَّةٌ مُقْتَصِدَةٌ وَكَثِيْرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُوْنَ [66]﴾.

قال زيد بن علي في هذا الآية تخويف أمة محمد صلى اللّه عليه وعلى آله وسلم ضلالتهم والكتاب فمنزل كله، فمن لم يتبع كتابه فهو ممن وصفه اللّه تعالى بسوء عمله، وفساد أمره، والله لا يحب المفسدين.

وقال اللّه تعالى في أمة محمد صلى اللّه عليه وعلى آله وسلم، وأهل الكتاب: ﴿قُلْ يَآأَهْلَ الكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّى تُقِيْمُوْا التَّوْرَاةَ وَالإِنْجِيْلِ وَمَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَيَزِيْدَنَّ كَثِيْراً مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَاناً وَكُفْراً فَلاَ تَأْسَ عَلَى القَوْمِ الْكَافِرينَ [68]﴾.

وقال تبارك اسمه: ﴿وَحَسِبُوْا أَلاَّ تَكُوْنَ فِتْنَةً فَعَمُوْا وَصَمُّوْا ثُمَّ تَابَ اللَّهُ عَلَيْهِمْ ثُمَّ عَمُوْا وَصَمُّوْا كَثِيْراً مِنْهُمْ [71]﴾.

وقال اللّه عز وجل: ﴿قُلْ يَاأَهْلَ الْكِتَابِ لاَ تَغْلُوْا فِيْ دِيْنِكُمْ غَيْرَ الْحَقِّ وَلاَ تَتَّبِعُوْا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوْا مِنْ قَبْلُ وَأَضَلُّوْا كَثِيْراً وَضَلُّوْا عَنْ سَوَاءِ السَّبِيْلِ [77]﴾.

وقال: ﴿وَلَكِنَّ الَّذِيْنَ كَفَرُوْا يَفْتَرُوْنَ عَلَى اللَّهِ الكَذِبَ وَأَكْثَرُهُمْ لاَيَعْقِلُوْنَ [103]﴾.


ومن سورة الأنعام (6)

قال اللّه عز وجل يُعَجّب محمداً صلى اللّه عليه وآله وسلم من كفار قريش: ﴿وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلاَئِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلاً مَا كَانُوْا لِيُؤْمِنُوْا إِلاَّ أَنْ يَشَاءَ اللَّهُ وَلَكِنَّ أَكْثَرَهُمْ يَجْهَلُوْنَ [111]﴾.

وقال عز وجل ينهى محمداً صلى اللّه عليه وعلى آله وسلم عن طاعة كثير ممن في الأرض، فقال عز من قائل كريم: ﴿فَلاَ تَأْسَ عَلَى القَوْمِ الْكَافِرينَ﴾[المائدة: 86].

[وقال تعالى:]﴿وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِيْ الأَرْضِ يُضِلُّوْكَ عَنْ سَبِيْلِ اللَّهِ إِنْ يَتَّبِعُوْنَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُوْنَ [116]﴾.

وقال تعالى: ﴿وَإِنَّ كَثِيْراً لَيُضِلُّوْنَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ [119]﴾.

فقد أخبر اللّه تعالى نبيه صلى اللّه عليه وآله وسلم بأن كثيراً من الناس أهل هوى وضلالة وجهالة. قال اللّه عز وجل: ﴿وَكَذَلِكَ زَيَّنَ لِكَثِيْرٍ مِنَ المُشْرِكِيْنَ قَتْلَ أَوْلاَدِهِمْ شُرَكَاؤُهُمْ لِيُرْدُوْهُمْ وَلِيَلْبِسُوْا عَلَيْهِمْ دِيْنَهُمْ [137]﴾. وهذه أيضاً كالآية التي قبلها.


ومن سورة الأعراف (7)

قال اللّه تعالى يحكي قول إبليس الرجيم: ﴿ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيْهُمْ﴾ يعني: الآخرة. ﴿وَمِنْ خَلْفِهِمْ﴾ يعني: الدنيا. ﴿وَعَنْ أَيْمَانِهِمْ﴾ يعني: حسناتهم. ﴿وَعَنْ شَمَائِلِهِمْ﴾ يعني: سيئاتهم. ﴿وَلاَ تَجِدُ أَكْثَرَهُمْ شَاكِرينَ [17]﴾.

وقال تعالى يخبر محمداً صلى اللّه عليه وآله وسلم عن الأمم الخالية: ﴿وَمَا وَجَدْنَا لأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِيْنَ [102]﴾، ولم يقل ذلك لأقلهم، لأنه قد علم تبارك وتعالى أنما اتبع الأنبياء عليهم السلام من كل أمة أقلها وأضعفها وأوضعها في حال الدنيا.

وقال تعالى: ﴿وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيْراً مِنَ الْجِنِّ وَالإِنْسِ لَهُمْ قُلُوْبٌ لاَ يَفْقَهُوْنَ بِهَا [179]﴾، وقال حين سئل نبيه صلى اللّه عليه وآله وسلم عن قيام الساعة، قال: ﴿قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُوْنَ [187]﴾، يعني: قيام الساعة، قد أعلم اللّه تعالى الساعة القليل من خلقه وهم أهل صفوته، وقد قال رسول اللّه صلى اللّه عليه وآله وسلم :((إن من أشراط الساعة: مطراً ولا نبات، وتبايع الناس بالعينة ، وكثرة أولاد الزنى وترك العمل بكتاب اللّه تعالى، وتجارة النساء، وتجارة الراعي في أمته)) مع شرائط كثيرة.

قال اللّه تعالى تصديقاً لذلك: ﴿عَالِمُ الغَيْبِ فَلاَ يُظْهِرُ عَلَى غَيْبِهِ أَحَداً * إِلاَّ مَنِ ارْتَضَى مِنْ رَسُوْلٍ﴾[الجن: 26 - 27].


ومن سورة الأنفال (8)

قوله لأمة محمد صلى اللّه عليه وعلى آله وسلم في المهاجرين والأنصار: ﴿وَإِنَّ فَريقاً مِنَ الْمُؤْمِنِيْنَ لَكَارِهُوْنَ [5] يُجَادِلُوْنَكَ فِيْ الْحَقِّ بَعْدَمَا تَبَيَّنَ كَأَنَّمَا يُسَاقُوْنَ إِلَى الْمَوْتِ وَهُمْ يَنْظُرُوْنَ [6]﴾، ولم يخاطب اللّه تعالى بهذا المؤمنين الذين استكملوا الإيمان لأنهم لا يجادلون النبي صلى اللّه عليه وآله وسلم في الحق، ولكنهم مضوا على ما أمرهم اللّه تعالى ورسوله صلى اللّه عليه وآله وسلم.

وقال اللّه تعالى : ﴿وَمَا كَانُوْا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلاَّ الْمُتَّقُوْنَ [34]﴾: وهم الأقلون وأولياء الشيطان هم: الأكثرون.


ومن سورة التوبة (9)

قال اللّه تعالى: ﴿لاَ يَرْقُبُوْا فِيْ مُؤْمِنٍ إِلاًّ وَلاَ ذِمَّةً يُرْضُوْنَكُمْ بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوْبُهُمْ وَأَكْثَرُهُمْ فَاسِقُوْنَ [8]﴾.

وقال اللّه تعالى: ﴿لَقَدْ نَصَرَكُمُ اللَّهُ فَيْ مَوَاطِنَ كَثِيْرَةٍ وَيَوْمَ حُنَيْنٍ إِذْا أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً [25]﴾، فأخبر اللّه محمداً صلى اللّه عليه وآله وسلم أن الكثرة لا تغني شيئاً، وأن أهل القلة في كل أمر يمدحون.

وقال اللّه تعالى: ﴿فَضَاقَتْ عَلَيْكُمُ الأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِ يْنَ [25]﴾.

قال زيد بن علي: وكانوا فيما بلغنا والله أعلم اثني عشر ألف رجل، ثم قال: ﴿ثُمَّ أَنْزَلَ سَكِيْنَتَهُ عَلَى رَسُوْلِهِ وَعَلَى الْمُؤْمِنِيْنَ [26]﴾، وهم الذين ثبتوا مع رسول اللّه صلى اللّه عليه وآله وسلم يوم حنين وكانوا سبعة نفر من بني هاشم وبعضهم من الأنصار، منهم: العباس بن عبد المطلب أخذ لجام بغلة رسول اللّه صلى اللّه عليه وآله وسلم، وأبو سفيان بن الحارث بن عبد المطلب ممسك بثفرها،وأمير المؤمنين علي بن أبي طالب صلى اللّه عليه، والفضل بن العباس بين يدي رسول اللّه صلى اللّه عليه وآله وسلم، ثم قال: ﴿وَلَنْ تُغْنِيَ عَنْكُمْ فِئَتُكُمْ شَيْئاً وَلَوْ كَثُرَتْ وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِيْنَ﴾[الأنفال: 19] يعني الذين ثبتوا مع رسول اللّه صلى الله عليه وآله وسلم.

وقال اللّه تعالى: ﴿يَاأَيُّهَا الَّذِيْنَ آمَنُوْا إِنَّ كَثِيْراً مِنَ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُوْنَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ [34]﴾، والأحبار والرهبان هم: علماء التوراة وقادة أهل الكتب، وهم جماعتهم عند أنفسهم.


ومن سورة يونس (10)

﴿وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلاَّ ظَنّاً إِنَّ الظَّنَّ لاَ يُغْنِيَ مِنَ الْحَقِّ شَيْئاً إِنَّ اللَّهَ عَلِيْمٌ بِمَا يَفْعَلُوْنَ [36]﴾.

قال اللّه تعالى: ﴿أَلاَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُوْنَ [55]﴾، قال تعالى: ﴿وَإِنَّ كَثِيْراً مِنَ النَّاسِ عَنْ آيَاتِنَا لَغَافِلُوْنَ [92]﴾.


ومن سورة هود (11)

قال تعالى لمحمد صلى اللّه عليه وآله وسلم: ﴿فَلاَ تَكُ فِيْ مِريةٍ مِنْهُ إِنَّهُ الْحَقُّ مِنْ رَبِّكَ وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يُؤْمِنُوْنَ [17]﴾.


ومن سورة يوسف (12)

قال: ﴿وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُوْنَ [21]﴾، وفيما حكى من قول يوسف عليه السلام: ﴿ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يَشْكُرُوْنَ [38]﴾.

وقال اللّه تعالى: ﴿ذَلِكَ الدِّيْنُ القَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُوْنَ [40]﴾.

وقال تعالى: ﴿وما أكثر الناس ولو حرصت بمؤمنين [103]﴾ فأخبر نبيه صلى اللّه عليه وآله وسلم أن أهل القلة هم المؤمنون.

وقال تعالى: ﴿وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُوْنَ [106]﴾.

فأخبر أن أهل الكثرة لا يؤمنون ولا يفلحون، وأنهم أهل الشرك والفساد في الأرض إلى يومنا هذا وصدق اللّه ورسوله صلى الله عليه وآله وسلم.


ومن سورة الرعد (13)

﴿المر تِلْكَ آيَاتُ الْكِتَابِ وَالَّذِيْ أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يُؤْمِنُوْنَ [1]﴾.


ومن سورة إبراهيم (14)

قال تعالى: ﴿وَاجْنُبْنِيْ وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ [35] رَبِّ إِنَّهُنَّ أضْلَلْنَ كَثِيْراً مِنَ النَّاسِ [36]﴾.

وقال تعالى [عن قول إبراهيم]: ﴿رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُريتِي بِوَادٍ غَيِرْ ذِيْ زَرْعٍ عِنْدَ بَيْتِكَ المُحَرَّمِ رَبَّنَا لَيُقِيْمُوْا الصَّلاَةَ فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُوْنَ [37]﴾. ولم يقل: أفئدة الناس كلهم.

وقال تعالى [عن قول إبراهيم أيضاً]: ﴿رَبَّنَا إِنَّكَ تَعْلَمُ مَا نُخْفِي وَمَا نُعْلِنُ وَمَا يَخْفَى عَلَى اللَّهِ مِنْ شَيءٍ فِيْ الأَرْضِ وَلاَ فِيْ السَّمَاءِ [38] الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيْلَ وَإِسْحَاقَ إِنَّ رَبِّي لَسَمْيِعُ الدُّعَاءِ [39] رَبِّ اجْعَلْنِي مُقِيْمَ الصَّلاَةِ وَمِنْ ذُريتِي ربنَا وَتَقَبَّلْ دُعَاءِ [40] ربنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِيْنَ يَوْمَ يَقُوْمُ الْحِسَابُ [41]﴾، وإنما سأل للخاص من ذريته فدخل رسول اللّه صلى اللّه عليه وآله وسلم في الخاص، وهم دعوة إبراهيم، وقد علم إبراهيم أن كثيراً من ذريته يضلون كثيراً من الناس فلذلك قال: ﴿فَمَنْ تَبِعَنِيْ فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُوْرٌ رَحِيْمٌ [36]﴾.

وقال أبو الحسين زيد بن علي: يعني من كان على منهاجي فإنه مني ومن عصاني فإنك غفور رحيم.

وفي هذا يقول اللّه عز وجل لمحمد صلى اللّه عليه وآله وسلم: ﴿قُلْ إِنْ كُنْتُمْ تُحِبُّوْنَ اللَّهَ فَاتَّبِعُوْنِي يُحْبِبْكُمُ اللَّهُ﴾[آل عمران: 31].

وقال اللّه تعالى: ﴿قُلْ أَطِيْعُوْا اللّه وَالرَّسُوْلَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لاَ يُحِبُّ الْكَافِرينَ*﴾[آل عمران: 32]، فمن تولى عن طاعة محمد صلى اللّه عليه وآله وسلم كفر بما أنزل اللّه تعالى وبمحمد صلى اللّه عليه وآله وسلم.


ومن سورة أصحاب الحجر(15)

قال اللّه تعالى يحكي قول إبليس لعنه اللّه: ﴿قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لأزَيِّنَنَّ لَهُمْ فِيْ الأَرْضِ وَلأُغْوِيَنَّهُمْ أَجْمَعِيْنَ [39] إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِيْنَ [40]﴾، فعباد اللّه المخلصين هم: القلة من الأمم أجمعين، وهم الذين قال اللّه تعالى: ﴿إِنَّ عِبَادِيَ لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلاَّ مَنِ اتَّبَعَكَ مِنَ الغَاوِيْنَ [42]﴾، فمن أطاع إبليس لعنة اللّه تعالى عليه فقد اتبعه. والغاوون فهم : أهل جهنم.


ومن سورة النحل (16)

﴿وَأقْسَمُوْا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لاَ يَبْعَثُ اللَّهُ مَنْ يَمُوْتَ بَلَى وَعْداً عَلَيْهِ حَقاً وَلَكْنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُوْنَ [38]﴾، وقال تعالى: ﴿ضَرَبَ اللَّهُ مَثَلاً عَبْداً مَمْلُوْكاً لاَ يَقْدِرُ عَلَى شَيءٍ وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقاً حَسَناً فَهُوَ يُنْفِقُ مِنْهُ سِراً وَجَهْراً هَلْ يَسْتَوُوْنَ الْحَمْدُلِلَّهِ بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُوْنَ [75]﴾، وأخبر أن من كفر نعمة عنده من اللّه عز وجل فقد كفر، وذلك قوله تعالى: ﴿إِنِّي مُنَزِّلُهَا عَلَيْكُمْ فَمَنْ يَكْفُرْ بَعَدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَاباً لاَ أُعَذِّبُهُ أَحَداً مِنَ العَالَمِيْنَ*﴾[المائدة: 115]. (يعني: المائدة).

وقال اللّه تعالى: ﴿وَعَدَ اللَّهُ الَّذِيْنَ آمَنُوْا مِنْكُمْ وَعَمِلُوْا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِيْ الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِيْنَ مِنْ قَبْلِهِمْ وَلَيُمَكِنَنَّ لَهُمْ دِيْنَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلِيُبْدِلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمَناً يَعْبُدُوْنَنَي لاَيُشْرِكُوْنَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُوْلَئِكَ هُمُ الفَاسِقُوْنَ﴾[النور: 55].

قال أبو الحسين زيد بن علي بن الحسين: يعني كفر النعمة.

وقال اللّه عز وجل في ذلك: ﴿الَّذِيْنَ بَدَّلُوْا نِعْمَةَ اللّه كُفْراً﴾ ثم أخبر عن منزلة كفار النعم، فقال: ﴿وَأَحَلُّوْا قَوْمَهُمْ دَارَ البَوْارِ*﴾[إبراهيم: 28] فهذا جميع فيمن كفر نعمة اللّه تعالى ولم يتب.

وقال اللّه تعالى يحكي قول كفار قريش: ﴿إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُوْنَ [101]﴾.


ومن سورة بني إسرائيل (17)

﴿وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِيْ هَذَا القُرْآنِ مِنْ كُلِّ مَثَلٍ فَأَبَى أَكْثَرُ النَّاسِ إِلاَّ كُفُوْراً [89]﴾.


ومن سورة الكهف (18)

﴿وَنَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آمَنُوْا بِربهِمْ وَزِدْنَاهُمْ هُدَىً [13]﴾.

قال أبو الحسين زيد بن علي بن الحسين: بلغنا والله أعلم أنهم كانوا سبعة نفر من أمة من الأمم، وهم أصحاب الكهف: ﴿قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ مَا يَعْلَمُهُمْ إِلاَّ قَلِيْل [22]﴾: فأخبرنا أن لا يعلم عدتهم إلا قليل.

قال اللّه تعالى: ﴿وَلَقَدْ صَرَّفْنَا فِيْ هَذَا القُرْآنِ لِلنَّاسِ مِنْ كُلِّ مَثَلٍ وَكَانَ الإِنْسَانُ أَكْثَرَ شِيءٍ جَدَلاً [54]﴾.


ومن سورة الأنبياء (21)

﴿قُلْ هَاتُوْا بُرْهَانَكُمْ هَذَا ذِكْرُ مَنْ مَعِيَ وَذِكْرُ مَنْ قَبْلِيْ بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُوْنَ الْحَقَّ فَهُمْ مُعْرِضُوْنَ [24]﴾

.


ومن سورة المؤمنين (23)

﴿بَلْ جَاءَ بِالْحَقِّ وَأْكْثَرُهُمْ لِلحَقِّ كَارِهُوْنَ [70]﴾. يعني: محمداً صلى اللّه عليه وآله وسلم جاء قومه بالحق، فأخبر اللّه تعالى أن كثيراً من الأمة ولم يقل للخاص من الأمة.

وقال تعالى: ﴿وَهُوَ الَّذِي أَنْشَأَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيْلاً مَا تَشْكُرُوْنَ [78]﴾.


ومن سورة الفرقان (25)

يعجب محمداً صلى اللّه عليه وآله وسلم عن بعثه إليهم: ﴿أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُوْنَ أَوْ يَعْقِلُوْنَ إِنْ هُمْ إِلاَّ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيْلاً [40]﴾.

وقال اللّه تعالى: ﴿وَلَقَدْ صَرَّفْنَا بَيْنَهُمْ لِيَذَّكَّرُوْا فَأَبَى أَكْثَرُ النَّاسِ إِلاَّ كُفُوْراً﴾.


ومن سورة الشعراء (26)

قال اللّه تعالى لكفار قريش: ﴿أَوَلَمْ يَرَوْا إِلَى الأَرْضِ كَمْ أَنْبَتْنَا فِيْهَا مِنْ كُلِّ زَوْجٍ كَريمٍ [7] إِنَّ فِيْ ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِيْنَ [8]﴾.

وقال اللّه تعالى يحكي عن قول فرعون لعنة اللّه عليه: ﴿إِنَّ هَؤُلاَءِ لَشِرْذِمَةٌ قَلِيْلُوْنَ [54]﴾ يعني: بني إسرائيل الذي قطعوا البحر مع موسى عليه السلام.

وقال اللّه تعالى لقوم فرعون: ﴿ثُمَّ أَغْرَقْنَا الآخَرينَ [66] إِنَّ فِيْ ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِيْنَ [67]﴾.

وقال اللّه تعالى في قوم نوح: ﴿ثُمَّ أَغْرَقْنَا بَعْدُ البَاقِيْنَ [120] إِنَّ فِيْ ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِيْنَ [121]﴾.

وقال اللّه تعالى في قوم هود: ﴿فَكَذَّبُوْهُ فَأَهْلَكْنَاهُمْ إِنَّ فِيْ ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِيْنَ [139]﴾.

وقال اللّه في قوم صالح: ﴿فَعَقَرُوْهَا فَأصْبَحُوْا نَادِمِيْنَ [157] فَأخَذَهُمُ العَذَابُ إِنَّ فِيْ ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِيْنَ [158]﴾.

وقال اللّه في قوم لوط: ﴿وَأَمْطَرْنَا عَلَيْهِمْ مَطَراً فَسَاءَ مَطَرُ الْمُنْذَرينَ [173] إِنَّ فِيْ ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِيْنَ [174]﴾.

وقال اللّه في قوم شعيب: ﴿إِنَّهُ كَانَ عَذَابُ يَوْمٍ عَظِيْمٍ [189] إِنَّ فِيْ ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِيْنَ [190]﴾.

وقال اللّه فيمن أقرَّ بما جاء به محمد صلى اللّه عليه وآله وسلم ولم يتبع منهاجه: ﴿وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِيْنَ [215] فَإِنْ عَصَوْكَ فَقُلْ إِنِّي بَرِىءٌ مِمَّا تَعْمَلُوْنَ [216]﴾.

وقال تعالى: ﴿هَلْ نُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِيْنُ [221] تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيْمٍ [222] يُلْقُوْنَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُوْنَ [ 223]﴾، فقد عرفنا عز وجل أن كثيرا من الأمم أمم الأنبياء الهالكون وأن الأقل المهتدون الا فاعقلوا أيتها الأمة عن اللّه الذي أخبركم على لسان نبيكم صلى اللّه عليه وآله وسلم ولا تخالفوا عما أمركم به فتضلوا كما ضلت الأمم بتركهم ما أمروا به.


ومن سورة النمل (27)

قال تبارك وتعالى: ﴿وَجَعَلَ بَيْنَ البَحْرينِ حَاجِزاً أَءِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُوْنَ [61]﴾.

قال اللّه تعالى: ﴿أَمَّنْ يُجِيْبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوْءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَءِلَهٌ مَعَ اللَّهِ قَلِيْلاً مَا تَذَكَّرُوْنَ [62]﴾ فأخبر تعالى أن أهل الذكر هم القليل.

وقال اللّه تعالى: ﴿إِنَّ هَذَا القُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيْلَ أَكْثَرَ الَّذِي هُمْ فِيْهِ يَخْتَلِفُوْنَ [76]﴾، وقد نهى عن الاختلاف فيما أنزل على رسوله صلى اللّه عليه وعلى آله وسلم وأمرنا لنسلم لأمر اللّه تعالى. وأنتم تزعمون وترون خلاف كتاب اللّه تعالى، تزعمون الخلاف رحمة، وقد وعد اللّه عليه العذاب.


ومن سورة القصص (28)

قال اللّه سبحانه وتعالى: ﴿وَلِتَعْلَمَ أَنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُوْنَ [13]﴾.

﴿وَجَاءَ رَجُلٌ مِنْ أَقْصَى المَدِيْنَةِ يَسْعَى قَالَ يَا مُوْسَى إِنَّ الْمَلأَ يَأْتَمِرُوْنَ بِكَ لِيَقْتُلُوْكَ فَاخْرُجْ إِنِّي لَكَ مِنَ النَّاصِحِيْنَ [20]﴾، قال مولانا أمير المؤمنين أبو الحسين زيد بن علي عليهم السلام: هو فيما بلغنا والله أعلم رجل يقال له: ((حزقيل بن صابوت)) مؤمن آل فرعون.

وقال تعالى: ﴿يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيءٍ رِزْقاً مِنْ لَدُنَّا وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُوْنَ [57]﴾.

وقال اللّه تعالى: ﴿وَكَمْ أَهْلَكْنَا مِنْ قَريةٍ بَطِرَتْ مَعِيْشَتَهَا [58]﴾، فأخبر اللّه تعالى أنه لم يهلك القليل.

وقال تعالى: ﴿مِنْ كُلِّ أُمَّةٍ شَهِيْداً [75]﴾، ولم يقل: للأمة كلها.


ومن سورة العنكبوت (29)

يحكي قول إبراهيم صلى اللّه على نبينا وعليه وعلى آلهما الكرام وسلم: ﴿قَالُوْا اقْتُلُوْهُ أَوْ حَرِّقُوْهُ فَأَنْجَاهُ اللَّهُ مِنَ النَّارِ [24]﴾.

وقال اللّه تعالى: ﴿فَآمَنَ لَهُ لُوْطٌ [26]﴾ يعني لإبراهيم صلى اللّه على نبينا وعليه وعلى آلهما وسلم من عدة أمة من الأمم.

﴿وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا لَيَقُوْلُنَّ اللَّهُ قُلِ الْحَمْدُ للَّهِ بَلْ أَكْثَرُهُمْ لاَ يَعْقِلُوْنَ [63]﴾.


ومن سورة الروم (30)

﴿وَعْدَ اللّه لاَ يُخْلِفُ اللَّهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُوْنَ [6]﴾.

وقال: ﴿وَإِنَّ كَثِيْراً مِنَ النَّاسِ بِلِقَاءِ ربهِمْ لَكَافِرُوْنَ [8]﴾.

وقال: ﴿ذَلِكَ الدِّيْنُ القَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُوْنَ [30]﴾.


ومن سورة لقمان رحمة اللّه عليه (31)

﴿وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُوْلُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُوْنَ [25]﴾.


ومن سورة السجدة (32)

قال اللّه تعالى: ﴿ثُمَّ سَوَّاهُ وَنَفَخَ فِيْهِ مِنْ رَوْحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيْلاً مَا تَشْكُرُوْنَ [9]﴾.


ومن سورة الأحزاب (33)

﴿قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِيْنَ مِنْكُمْ وَالقَائِلِيْنَ لإِخْوْانِهِمْ هَلُمَّ إِلَيْنَا وَلاَ يَأْتُوْنَ الْبَأْسَ إِلاَّ قَلِيْلاً [18]﴾ قال زيد بن علي: نزلت هذه الآية في أمة من أمة محمد صلى اللّه عليه وآله وسلم، منافقي يوم الأحزاب.

وقال اللّه تعالى: ﴿يَسْأَلُوْنَ عَنْ أنْبَائِكُمْ وَلَوْ كَانُوْا فِيْكُمْ مَا قَاتَلُوْا إِلا قَلِيْلاً [20]﴾: يعني المنافقين.

وقال اللّه تعالى في المهاجرين والأنصار: ﴿مِنَ الْمُؤْمِنِيْنَ رِجَالٌ صَدَقُوْا مَا عَاهَدُوْا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرْ وَمَا بَدَّلُوْا تَبْدِيْلاً [23]﴾، ولم يقل ذلك للمؤمنين كلهم.

وقال اللّه تعالى: ﴿قُلْ لأَزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِيْنَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِحْكُنَّ سَرَاحاً جَمِيْلاً [28] وَإِنَّ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُوْلَهُ وَالدَّارَ الآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلمُحْسِنَاتِ مِنْكُنَّ أَجْراً عَظِيْماً [29]﴾، فلم يقل سبحانه فإن اللّه أعد لأزواجه كلهن، بل خاطبهن كلهن حتى فرغ من مخاطبتهن، ثم خص المحسنات بالأجر العظيم، ولم يعُمَّهُنَّ.


ومن سورة سبأ (34)

قال اللّه تعالى: ﴿اِعْمَلُوْا آلَ دَاوُدَ شُكْراً وَقَلِيْلٌ مِنْ عِبَادِيَ الشَّكُوْرُ [13]﴾، ولم يقل: عبادي شاكرون كلهم.

وقال اللّه تعالى: ﴿وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيْسُ ظَنَّهُ فَاتَّبَعُوْهُ إِلاَّ فَريقاً مِنْ الْمُؤْمِنِيْنَ [20]﴾ فاستثنى بعضهم.

قال اللّه تعالى: ﴿وَمَا أَرْسَلْنَاكَ إِلاَّ كَافَّةً لِلنَّاسِ بَشِيْراً وَنَذِيْراً وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُوْنَ [28]﴾.

[وقال تعالى:]﴿قُلْ إِنَّ ربي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُوْنَ [36]﴾.

وقال تعالى: ﴿قَالُوْا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُوْنِهِمْ بَلْ كَانُوْا يَعْبُدُوْنَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُوْنَ [41]﴾.


ومن سورة يس (36)

قال اللّه تعالى: ﴿لَقَدْ حَقَّ القَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لاَ يُؤْمِنُوْنَ [7]﴾. وقال اللّه تعالى: ﴿وَجَاءَ مِنْ أَقْصَى المَدِيْنَةِ رَجُلٌ يَسْعَى [20]﴾.

قال أبو الحسين زيد بن علي بن الحسين: بلغنا والله أعلم أنه رجل واحد وهو: ((حبيب النجار)) مؤمن آل يسين.

وقال تعالى: ﴿وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلاًّ كَثِيْراً أَفَلَمْ تَكُوْنُوْا تَعْقِلُوْنَ [62]﴾.


ومن سورة الصافات (37)

﴿وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الأَوَّلِيْنَ [71]﴾.


ومن سورة ص (38)

قال اللّه تعالى: ﴿وَإِنَّ كَثِيْراً مِنَ الخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلاَّ الَّذِيْنَ آمَنُوْا وَعَمِلُوْا الصَّالِحَاتِ وَقَلِيْلٌ مَا هُمْ [24]﴾.


ومن سورة الزمر (39)

﴿وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً الحَمْدُ للَّهِ بَلَ أَكْثَرُهُمْ لاَ يَعْلَمُوْنَ [29]﴾.

وقال تعالى: ﴿إِنَّمَا أُوْتِيْتُهُ عَلَى عِلْمٍ بَلْ هُوَ فِتْنَةٌ وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُوْنَ [49]﴾.


ومن سورة المؤمن (40)

قال تعالى: ﴿وَقَالَ رَجُلٌ مُؤْمِنٌ مِنْ آلِ فِرْعَوْنَ يَكْتُمُ إِيْمَانَهُ [28]﴾. قال أبو الحسين زيد بن علي: هو ((حزقيل)) مؤمن آل فرعون.

وقال تعالى: ﴿لَخَلْقُ السَّمَاوَاتِ وَالأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُوْنَ [57] وَمَا يَسْتَوْي الأَعْمَى وَالبَصِيْرُ وَالَّذِيْنَ آمَنُوْا وَعَمِلُوْا الصَّالِحَاتِ وَلاَ المُسِيءُ قَلِيْلاً مَا تَتَذَكَّرُوْنَ [58] إِنَّ السَّاعَةَ لآتِيَةٌ لاَ ريبَ فِيْهَا وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يُؤْمِنُوْنَ [59]﴾.

وقال تعالى: ﴿اللَّهُ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوْا فِيْهِ وَالنَّهَارَ مُبْصِراً إِنَّ اللّه لَذُوْ فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يَشْكُرُوْنَ [61]﴾.


ومن سورة حم السجدة (41)

﴿قُرْآناً عَربيّاً لِقَوْمٍ يَعْلَمُوْنَ [3] بَشِيْراً وَنَذِيْراً فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لاَ يَسْمَعُوْنَ [4]﴾.


ومن سورة الدخان (44)

﴿وَمَا خَلَقْنَاهُمَا إِلاَّ بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُوْنَ [39]﴾.


ومن سورة الجاثية (45)

قال: ﴿قُلِ اللَّهُ يُحْيِيْكُمْ ثُمَّ يُمِيْتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ القِيَامَةِ لاَريبَ فِيْهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُوْنَ [26]﴾.


ومن سورة الأحقاف (46)

قال اللّه تعالى: ﴿قُلْ أَرَأْيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيْلَ عَلَى مِثْلِهِ فَآمَنَ [10]﴾.

قال أبو الحسين زيد بن علي: بلغنا والله أعلم، أنه (عبد اللّه بن سلام)، رجل واحد من جميع اليهود.

وقال اللّه عز وجل: ﴿وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُوْنَ القُرْآنَ فَلَمَّا حَضَرُوْهُ قَالُوْا أَنْصِتُوْا فَلَمَّا قُضِىَ وَلَّوْا إِلِى قَوْمِهِمْ مُنْذِرينَ [29]﴾.

قال أبو الحسين زيد بن علي بن الحسين بن علي عليهم السلام: بلغنا والله أعلم، أنهم سبعة نفر من الجن، وهم من أهل نصيبين، آمنوا ليلة إذ مروا برسول اللّه صلى اللّه عليه وآله وسلم، وهو تحت نخلة يقرأ القرآن فآمنوا به، ورسول اللّه صلى اللّه عليه وعلى آله وسلم لا يشعر بهم وكانوا بموسى صلى اللّه عليه وسلم مؤمنين وبالتوراة من جماعة الجن.


ومن سورة الفتح (48)

قال اللّه عز وجل: ﴿سَيَقُوْلُ الْمُخُلَّفُوْنَ إِذَا انْطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأخُذُوْهَا ذَرُوْنَا نَتَّبِعْكُمْ يُريدُوْنَ أَنْ يُبَدِّلُوْا كَلاَمَ اللَّهِ قُلْ لَنْ تَتَّبِعُوْنَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ فَسَيَقُوْلُوْنَ بَلْ تَحْسَدُوْنَنَا بَلْ كَانُوْا لاَ يَفْقَهُوْنَ إِلاَّ قَلِيْلاً [15]﴾.


ومن سورة الحجرات (49)

﴿ إِنَّ الَّذِيْنَ يُنَادُوْنَكَ مِنْ وَرَاءِ الحُجُرَاتِ أَكْثَرُهُمْ لاَ يَعْقِلُوْنَ [4]﴾.

وقال: ﴿إِنَّ فِيْكُمْ رَسُوْلَ اللَّهِ لَوْ يُطِيْعُكُمْ فِيْ كَثِيْرٍ مِنَ الأَمْرِ لَعَنِتُّمْ وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإَيِمَانَ وَزَيَّنَهُ فِيْ قُلُوْبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالفُسُوْقَ وَالعِصْيَانَ أُوْلَئِكَ هُمُ الرَّاشِدُوْنَ [7]﴾.

وقال تعالى: ﴿يَاأَيُّهَا الَّذِيْنَ آمَنُوْا اجْتَنِبُوْا كَثِيْراً مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلاَ تَجَسَّسُوْا وَلاَ يَغْتَبْ بَعْضُكُمْ بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيْهِ مَيْتاً فَكَرِهْتُمُوْهُ وَاتَّقُوْا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيْمٌ [12]﴾.


ومن سورة الذاريات (51)

قال اللّه تعالى: ﴿كَانُوْا قَلِيْلاً مِنَ الليْلِ مَا يَهْجَعُوْنَ [17]﴾.

وقال اللّه تبارك وتعالى: ﴿فَأخْرَجْنَا مَنْ كَانَ فِيْهَا مِنَ الْمُؤْمِنِيْنَ [35] فَمَا وَجَدْنَا فِيْهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِيْنَ [36]﴾ وذلك في أربع قرى لقوم لوط صلى اللّه عليه وسلم، وهم أهل بيت لوط خاصة، فكان من نجا من هؤلاء لوطاً عليه السلام وابنتاه عورا ومؤمنا.


ومن سورة الطور (52)

﴿وَإِنَّ لِلَّذِيْنَ ظَلَمُوْا عَذَاباً دُوْنَ ذَلِكَ وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُوْنَ [47]﴾.


ومن سورة اقتربت الساعة (54)

﴿كَذَّبَتْ قَوْمُ لُوْطٍ بِالنُّذُرِ [33] إِنَّا أَرْسَلَنَا عَلَيْهِمْ حَاصِباً إِلاَّ آلَ لُوْطٍ نَجَّيْنَاهُمْ بِسَحَرٍ [34] نِعْمَةً مِنْ عِنْدِنَا كَذَلِكَ نَجْزِي مَنْ شَكَرَ [35]﴾.

والذين نجاهم بسحر ثلاثة نفر: لوط وابنتاه عليهم السلام.


ومن سورة الواقعة (56)

﴿وَالسَّابِقُوْنَ السَّابِقُوْنَ [10] أُوْلَئِكَ المُقَربوْنَ [11] فِيْ جَنَّاتِ النَّعِيْمِ [12]﴾، قال أبو الحسين زيد بن علي: هو رجل واحد نزلت فيه هذه الآية، وهو أمير المؤمنين ((على بن أبي طالب)) صلوات اللّه تعالى وسلامه عليه، وهو أول من سبق إلى الإسلام.

وقال اللّه سبحانه: ﴿ثُلَّةٌ مَنَ الأَوَّلِيْنَ [13] وَقَلِيْلٌ مِنَ الآخِرينَ [14] عَلَى سُرُرٍ مَوْضُوْنَةٍ [15] مُتَّكِئِيْنَ عَلَيْهَا مُتَقَابِلِيْنَ [16]﴾.


ومن سورة الحديد (57)

قال تعالى: ﴿وَلاَ يَكُوْنُوْا كَالَّذِيْنَ أُوْتُوْا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الأَمَدُ فَقَسَتْ قُلُوْبُهُمْ وَكَثِيْرٌ مِنْهُمْ فَاسِقُوْنَ [16]﴾.

وقال تعالى: ﴿فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا فَآتَيْنَا الَّذِيْنَ آمَنُوْا مِنْهُمْ أَجْرَهُمْ وَكَثِيْرٌ مِنْهُمْ فَاسِقُوْنَ [27]﴾.


ومن سورة الصف (61)

﴿يَاأَيُّهَا الَّذِيْنَ آمَنُوْا كُوْنُوْا أَنْصَارَ اللّه كَمَا قَالَ عِيْسَى بْنُ مَريمَ لِلحَوَارييْنَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الحَوَاريوْنَ نَحْنُ أَنْصَارُ اللَّهِ فَآمَنَتْ طَائِفَةٌ مِنْ بَنِي إِسْرَائِيْلَ وَكَفَرَتْ طَائِفَةٌ فَأيَّدْنَا الَّذِيْنَ آمَنُوْا عَلَى عَدُوِّهِمْ فَأصْبَحُوْا ظَاهِرينَ [14]﴾.

وقال أبو الحسين زيد بن علي: وهم - فيما زعموا والله أعلم - ثلاثة عشر رجلا من جميع بني إسرائيل.

قال الله تعالى: ﴿فَآمَنَتْ طَائِفَةٌ مِنْ بَنِي إِسْرَائِيْلَ وَكَفَرَتْ طَائِفَةٌ [14]﴾.


ومن سورة الملك (67)

﴿قُلْ هُوَ الَّذِي أَنْشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيْلاً مَا تَشْكُرُوْنَ [23]﴾.


ومن سورة نون (68)

﴿فَانْطَلَقُوْا وَهُمْ يَتَخَافَتُوْنَ [23]﴾.

وقال أبو الحسين زيد بن علي: بلغنا والله أعلم: أنهم كانوا ثلاثة أخوة بأرض اليمن، فلما رأوها - يعني جنتهم التي احترقت - ﴿قَالُوْا إِنَّا لَضَالُّوْنَ [26] بَلْ نَحْنُ مَحْرُوْمُوْنَ [27] قَالَ أَوْسَطُهُمْ - يعني أعدلهم قولا - أَلَمْ أَقُلْ لَكُمْ لَوْلاَ تُسَبِّحُوْنَ [28]﴾.

وقال أبو الحسين زيد بن علي: يعني هلا استثنيتم؟ ﴿قَالُوْا سُبْحَانَ ربنَا إِنَّا كُنَّا ظَالِمِيْنَ [29]﴾ فكان تسبيحهم استثناءهم.


ومن سورة الحاقة (69)

قال اللّه عز وجل لمحمد صلى اللّه عليه وآله وسلم : ﴿إِنَّهُ لَقَوْلُ رَسُوْلٍ كَريمٍ [40] وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيْلاً مَا تُؤْمِنُوْنَ [41] وَلاَ بِقَوْلِ كَاهِنٍ قَلِيْلا مَا تَذَكَّرُوْنَ [42] تَنْزِيْلٌ مِنْ رَبِّ العَالَمِيْنَ [43]﴾.

فمن زعم أن هذه الآيات غير ما أنزل اللّه تعالى على نبيه صلى اللّه عليه وآله وسلم مما اقْتَصَّ اللّه عليه، فقد افترى على اللّه كذباً، والله ورسوله والمؤمنون منه براء.

اللهم إنا نعوذ بك أن نفتري على اللّه الكذب، أو نقول خلاف ما أنزلت من وحيك على نبيك محمد صلى اللّه عليه وآله وسلم، أو نزعم أن الإسلام قول بغير عمل، أو نزعم أن من عصاك فهو ولي لك، أو نزعم أن اللّه لا ينجز وعده فيما وعد به عباده، ومن ثوابه وعقابه، أو نزعم أن اللّه سبحانه لم يكمل لمحمد صلى اللّه عليه وعلى آله وسلم دينه، أو نزعم أن محمداً صلى اللّه عليه وآله وسلم قال خلاف ما أنزل اللّه إليه من حلال أو حرام.

قال خالد بن صفوان: مع أن كثيراً من كتاب اللّه قد ذكر، ما حفظت منه إلا هذا، فلم يذكر كثيراً إلا ذمه، ولم يذكر قليلا إلا مدحه، والقليل في الطاعة هم الجماعة، والكثير في المعصية هم أهل البدعة.

قال خالد بن صفوان: فبئس الشامي فما أحلى ولا أمر، وسكت الشاميون فلم يجيبوا لا بقليل ولا بكثير، ثم قاموا من عنده، فلما خرجوا قالوا لصاحبهم: فعل اللّه بك وفعل، عزرتنا وزعمت أنك لا تدع له حجة إلا كسرتها فخرست فلم تنطق! قال: ويلكم كيف أكلم رجلا إنما حاجني بكتاب اللّه؟ فلم أستطع أن أكذب كتاب اللّه.

قال [عطاء بن أبي سلمة]: فكان خالد بن صفوان يقول بعد ذلك: ما رأيت رجلا قرشياً ولا عربياً يزيد في العقل والحجج والخير على زيد بن علي.

[تم بالحمدلله كتاب مدح القلة وذم الكثرة]


مقتل عثمان

بسم الله الرحمن الرحيم

عن العباس بن بكار، قال: حدثنا شبيب بن شيبة، قال: سمعت خالد بن صفوان بن الأهتم المنقري، يقول: لما قدم زيد بن علي على هشام بن عبد الملك - وهو يومئذ بالرصافة وكان الناس يُخَبِّرون عن براعته وكثرة علمه، وبيان حجته وفصاحه لسانه، وشدة قلبه - دخلت عليه في منزله فسلمت عليه، وجلست وهو متكىء، فذكرت له أمر أبي بكر وعمر، ثم ذكرت له قتل عثمان، وأنَّه قتله قوم ليسوا من المهاجرين ولا من الأنصار.

فلما سمع كلامي استوى قاعداً فحمدالله وأثنى عليه، ثم صلى على النبي صلى اللّه عليه وآله وسلم، وذكر أبا بكر وعمر، ثم انتهى كلامه إلى ذكر عثمان، وأنه سار بسيرة صاحبيه، وكان على منهاجهما، ثم مال إلى الطقاء، وأبناء الطلقاء فاستزلوه فنكث على نفسه، فاجتمع في أمره المهاجرون والأنصار، فاسْتَعْتَبُوهُ فأبى إلا تمادياً فيما لا يوافق الكتابَ ولا السُّنَّة - التي اجتمعوا عليها - فقتلوه.

فقلت له: أكل المسلمون قتله يا ابن رسول اللّه؟

فقال: لا، لكن بعض قَتَلَ، وبعض خَذَلَ، والقاتل والخاذل سواء، فمكث ملقى لا تدفن جثته أياماً ثلاثة.

فقلت: فما منعهم من دفنه يا ابن رسول اللّه؟

فقال: لو أنهم أرادوا دَفْنَهُ لم يروا قَتْلَهُ، فأقام ثلاثة أيام على المزبلة وكان الصبيان يمشون على بطنه، ويقولون:

رماك الله بالجَمـرِ
مكانا ضَيِّقَ القَعْـرِ
إذا أُحْدِرْتَ في القَبر

أبا عمرو أبا عمرو
وَ لقَّـاك من النَّار
فما تصنعُ بالمـال

ثم انطلق المسلمون من المهاجرين والأنصار فَتَشَاوَرُوا، فبايعوا علي بن أبي طالب طائعين غير مكرهين، راضين غير ساخطين، كلهم من المهاجرين والأنصار، والذي اتبعوهم بإحسان، حتى نَكَثَ بيعتة رجالٌ من غير حَدَثٍ، ما نقموا منه غيرَ العدِل في القضيةِ والقَسْمِ بالسَّوِيَّةِ، وذلك أن طلحة والزبير أتيا ومعهما موليان لهما، وحضر العطاء فأعطاهما وأعطى الموليين كما أعطا السيدين فغضب طلحةُ والزبير فنكثا البيعة، وأنشأا الحرب له، فَجَدَّ في قتالهما حتى نصره اللّه تعالى، فقُتِلا ناكثَيْن.

أما طلحة فرماه مروانُ بن الحكم بسهم أصابه عند أصل السَّاق فنزفه الدم حتى مات، وفي ذلك يقول مروان بن الحكم:

بقتليَ قَتَّال ابن عَفَّان عثمان
قتلت بعثمان بن عفان إنسان

شفيت غليلاً كان في الصَّدر كالشًّجَى
و مـا إن أبـالي بعـد قتلي طلحـةً

وأما الزبير بن العوام فإنه قَتَلَهُ رجلٌ من تميم يقال له: عمير بن جرموز، نظر إليه فاراً فتبعه حتى قَتَلَهُ، وفي ذلك يقول عُمَيْر:

و قد كنت أرجو به الزَّلَفَة
فبئـس التَّحِيَّـةِ التُّحَفَـة
كظرطة عنز بذي الجحفة

أتيت علياً برأس الزبـير
فَبشر بالنار قبل العَيـانِ
لَقتل الزبير و مثل الزبير

قال خالد بن صفوان فما فرغ من ذكر طلحة والزبير وعائشة وشأن الحرب يوم الجمل: قلت: يا ابن رسول اللّه، فإن الناس يزعمون بالشام أنَّ عثمان قَتَله رجالٌ من أهل مصر ليسوا من المهاجرين ولا من الأنصار.

فقال: ما أشدَّ غفلتكم يا ابن الأهتم، وهل كان فيهم إلا قاتل أو خَاذِلٌ، أو لم تسمع شاعرهم حيث يقول:

لنقتـله إلا بأمــر مَحْكَـمِ
ومروان في المال الحرام وفي الدَّم
وصِيَّتَـه في كـل غَيٍّ ومأثـم
فذاق بها من رأيه كأس علقـم
على هدم دين أو هظيمة مسلم
وست أعـوام لدى كل موسم
فإنك إن تتركه نَسْـلَمْ و تَسْلَم
أبا اللّـه إلا سفكـه بمُحَـرَّم
قريشٌ وهم أهل الحَطِيِمْ وَزَمْزَمٍ
عن الدين والبيت العتيق المعظم
وهم نصـروا دين النبي المكرم
فريقان: ذو خَذْلٍ و قَتْلٍ مُصَمِّم

قتلنا ابن أروى بالكتاب ولم نكن
أطـاع سعيـداً و الوليدَ وعَمَّهُ
وقولَ أبي سفيان إذ كان قابـلاً
و قد كان أوصاه بذاك ابن عامر
نعاتبـه في كـل يـوم وليلـة
فمـا زال ذاك الدأب ستين ليلةً
و قلنا له: وليِّ و خَلْ عن أمورنا
و إلا فإنـا قاتلـوك و مـا دمٌ
أبت نصرَه الأنصارُ و الحَيُّ حَوْلَهُ
وهم شهدوا بدراً وأحداً و ناضلوا
وهم أظهروا الإسلام شرقاً ومغرباً
أولئك حزب اللّه حيث تجمعـوا

قال خالد بن صفوان: فما زلت أستنشده أشعار المهاجرين والأنصار في قتل عثمان وأخباره، وهو ينشدني ويحدثني، حتى استحييت منه، وقلت لنفسي: قد أكثرت على ابن رسول اللّه صلى اللّه عليه وآله وسلم السؤال. وهو يقول: سَلْ عما بدا لك ياابن الأهتم، فعلى الخبير سقطت.


طلب الأذن بالمناظرة

فقلت: يا ابن رسول اللّه إن ناساً من أهل الشام يزعمون أن معهم نَظَراً وفقهاً وحجحاً، فإن أذنت لي أن أدخلهم عليك فيسألونك، ولعلك أن تقطعهم، ولعل كلامك أن يقع منهم كما وقع مِنيِّ، فأبايعك على مجاهدة عدوك وهم حضور، وأرجوا أنهم إذا سمعوا كلامك ونظروا إليَّ أبايعك يدخلون معي في بيعتك، ويبايعون إذا أنت كسرت عليهم حجتهم. فقال لي: إيت بهم إذا شئت.


كلام الشامي

قال خالد بن صفوان: فأدخلتهم على زيد بن علي، وفيهم رجل قد انقادَ له جميع أهل الشام في البلاغة والبَصَرِ وبالحُجَجِ، فلما دخلوا عليه سَلَّمُوا عليه ثم جلسوا، فقال لهم: ليتكلم متكلمكم.

فتكلم الشامي البليغ، فذكر رسول اللّه صلى اللّه عليه وآله وسلم، ثم ذكر أبا بكر وعمر، إلى أن ذكر عثمان بن عفان أنه كان الخليفة والمظلوم، وكانت الجماعة معه وأنه إنما قُتِلَ مظلوماً، وأن اللّه عز وجل رَدَّ الخلافة في موضعها، وهم قرابة عثمان!! حين اجتمع الناس على بيعة معاوية بن أبي سفيان، ويزيد، وعبد الملك، والوليد، وسليمان، فجعل يذكر ملوك بني أمية واحداً واحداً، ويقول: إنه لم يكن جماعة قط إلا كانت على حَقٍّ، وهم أولى بالحق، وأهل الحق؛ لأنهم - يعني بني أمية - قَرَابة الخليفة المقتلول ظلماً، فمن نَاصَبَهُمْ فهو يطلب غير الحق، ويطلب ما ليس له، ولا هو له مستحق!!

قال خالد بن صفوان: وزيد بن علي في كل ذلك مُطْرِقٌ.


جواب الإمام زيد على الشامي في أمر عثمان

فلما قضى الشامي كلامه، قال له زيد بن علي: إنك زعمت أن عثمان إنما قتله خاصٌ، وأن الجماعة كانت معه، وأنه قُتِلَ مظلوماً، والله ما قتله إلا جماعة المسلمين من المهاجرين والأنصار ومن الذين اتبعوهم بإحسان، لا أنَّ [كل] المسلمين قتلوه، ولكن بعضٌ قَتَلَه وبعضٌ خَذَلَه، فكلٌ مُعِيْنٌ بقتاله الظالِمَ، لأنه كالجنائز إذا حضرها بعض المسلمين أغنى ذلك وأجزى عن الباقين، وكذا الجهاد في سبيل اللّه، إذا قام به بعض المسلمين أغنى ذلك وأجزأ عن القاعدين، ...، فقتله أصحاب رسول اللّه صلى اللّه عليه وآله وسلم بكتاب اللّه تعالى، حين خالف كتاب اللّه تعالى، وكان أول الناكثين على نفسه، وأول من خالف أحكام القرآن، آوى طريد رسول اللّه صلى اللّه عليه وآله وسلم الحكم بن أبي العاص، ومروان ابنه.

مع نَفْيِه أبا ذر رحمه اللّه تعالى من المدينة إلى الرَّبذَة، وإنما ينفى عن مدينة رسول اللّه صلى اللّه الفُسَّاق والمخبثون. ومع ضربه ابن مسعود

رضي اللّه عنه حتى مات.ومع مشيه على بطن عَمَّار بن ياسر رحمة اللّه عليهما حتى سَدِمَ من ذلك دهراً طويلا، ومع أخذه مفاتيح بيت مال المسلمين من عبدالله بن الأرقم، وإنفاقه المال على من أحب من أقاربه.

[قال خالد بن صفوان]: وأشياء كثيرة ذكرها وعددها. فإعجم القوم عن جوابه، لأنه جاءهم بأمر حَيَّرهم، فقالوا له: صَدَقْتَ ياابن رسول اللّه، والحَقُ ما قلت، إن القوم لم يقتلوا عثمان إلا عن أمر بَيِّنٍ، وخلاف ظاهر، وجورٍ شامل، ونكث.


الجواب على الشامي في القلة والكثرة

ثم أقبل على الشامي البليغ بزعمهم، فقال له:

أما ماذكرت من أنها لم تكن جماعة قط إلا كانوا أهل حق. فإنهم ولوا معاوية بن أبي سفيان فاستأثر بفيء المسلمين، واضطر أهلَ الشام إلى خِدْمَةِ اليهود والنصارى، وأعطى الأموال مَنْ أحَبَّ من الفساق، فأَيْتمَ الأطفال، وأَرْمَلَ الأزواج، وسَلَبَ الفقراء والمساكين، ثم قَدَّموا بعده ابنه يزيد، فقتل الحسين بن فاطمة صلوات اللّه عليهما، وساروا إليه ببناته حُسَّراً على نُوْقٍ صِعَابٍ، وأقْتَابٍ عَارِيةٍ، كما يفعل بسبي الروم، فلوا أن اليهود أبصرت إبناً لموسى بن عمران لأكرمته وأجلته وأجلت قدره، ولعرفت حقه.

فكيف زعمت أن جماعة قَدَّموا رجلا على أمانتهم فَقَتلَ ولدَ نبيهم ثم سكتوا على ذلك، ولم يكن عليه في ذلك منهم نكير، فكيف زعمت أن هؤلاء جماعة، أو هم على حق؟!

والله تعالى قد مَدَح القليل إذْ كانوا على حَقٍ، ألا تسمع إلى قوله تعالى في داوود: ﴿وإِنَّ كَثِيْراً مِنَ الخُلَطَاءِ لَيَبْغِيْ بَعْضُهُمْ عَلَىْ بَعْضٍ إِلاَّ الَّذِيْنَ آمَنُوْا وَعَمِلُوْا الصَّالِحَاتِ وَقَلِيْلٌ مَاهُمْ﴾ [ص: 24]، فقد ذَمَّ اللّه تعالى الكثير ومَدَح القليل، وقال تعالى: ﴿فَلَوْلاَ كَانَ مِنَ القُرُوْنِ مِنْ قَبْلِكُمْ أُلُوا بَقِيَّةٍ يَنْهَوْنَ عَنِ الفَسَادِ فِيْ الأَرْضِ إِلاَّ قَلِيْلا﴾[هود: 116] كما ترى، وقال تعالى في قوم نوح: ﴿وَمَا آمَنَ مَعَهُ إَلاَّ قَلِيْلٌ﴾[هود:40]، وقال تعالى: ﴿وَقَلِيْلٌ مِنْ عِبَادِيَ الشَّكُوْرُ﴾[سبأ: 13] وقال تعالى: ﴿وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوْا أَنْفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوْهُ إِلاَّ قَلِيْلٌ مِنْهُمْ﴾[النساء: 66].

وقال تعالى في ذَمِّ الجماعة والكثير: ﴿وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِيْنَ﴾[يوسف: 103]. وقال تعالى: ﴿وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِيْ الأَرْضِ يُضِلُّوْكَ عَنْ سَبِيْلِ اللّه﴾[الأنعام: 116].

وقال تعالى: ﴿أَمْ تَحْسِبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُوْنَ أَوْ يَعْقِلُوْنَ إَنْ هُمْ إِلاَّ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيْلاَ﴾[الفرقان: 44]، وقال تعالى: ﴿يَا أَيُّهَا الَّذِيْنَ آمَنُوْا إِنَّ كَثِيْراً مِنْ الأَحْبَارِ وَالرُّهْبَانِ لَيَأكُلُوْنَ أَمْوَالَ النَّاسِ بِالبَاطِلِ وَيَصُدُّوْنَ عَنْ سَبِيْلِ اللّه﴾[التوبة: 34]. وقال تعالى: ﴿وَإِنَّ كَثِيْراً مِنَ النَّاسِ لَفَاسِقُوْنَ﴾[المائدة: 49].

حتى عدد في ذم الكثرة أكثرمن مائة وعشرون آية، وقريباً من ذلك في مدح القلة.

قال خالد بن صفوان: مع أن كثيراً قَدْ ذَكَر في كتاب اللّه ما حفظت منه إلا هذا، فلم يذكر كثيراً إلا ذمه، ولم يذكر قليلا إلا مدحه، والقليل في الطاعة هم الجماعة، والكثير في المعصية هم أهل البدع.

قال خالد بن صفوان: فَبَسَر الشامي فلا أحْلَى ولا أمَرّ، وسكت الشاميون فلم يجيبوا لا بقليل ولا بكثير، ثم قاموا من عنده فقالوا لصاحبهم: فعل اللّه بك وفعل، غررتنا وزعمت أنك لا تدع له حجة إلا كسرتها، فَخَرِسْتَ فلم تنطق.

فقال لهم: ويلكم، كيف أكلم رجلا إنما حاجَّني بكتاب اللّه، فلم أستطع أن أكذِّب كتاب اللّه تعالى.

فكان خالد بن صفوان يقول بعد ذلك: ما رأيت في الدنيا قرشياً ولا عربياً يزيد في العقل والحجج والخير على أبي الحسين زيد بن علي بن الحسين.

[تم بحمد اللّه]


من خطب ومقالات الإمام زيد

(1) من خطبة له يذكر فيها آداب الجهاد

قال أبو مخنف في أخبار الإمام زيد بن علي: لما قدم أبو الحسين زيد بن علي بلغه أن غالية من الشيعة يقولون: نحن نحكم في دماء بني أمية وأموالهم برأينا، وكذلك نفعل برعيتهم، فلما بلغه ذلك قام خطيباً وقال:

بسم اللّه الرحمن الرحيم

أيها الناس إنه لا يزال يبلغني منكم أن قائلا يقول: إن بني أمية فَيْئٌ لنا، نخوض في دمائهم، ونرتع في أموالهم، ويقبل قولنا فيهم، وتُصَّدق دعوانا عليهم!! حكم بِلا علم، وعزم بلا روية، جزاء السيئة سيئة مثلها، عجبت لممن نطق بذلك لسانه، وحدَّثته به نفسه، أبكتاب اللّه أخذ؟ أم بسنة نبيه صلى اللّه عليه وآله وسلم حكم؟ أم طَمَعَ في ميلي معه، وبسطي يدي في الجور له؟ هيهات هيهات، فاز ذو الحق بما يهوى، وأخطى الظالم بما تمنى، حق كل ذي حق في يده، وكل ذي دعوى على حجته، وبهذا بعث اللّه أنبياءه ورسله عليهم الصلاة والسلام، ولم يخُطِ المنصفُ حضَّه، ولم يُبْقِ الظالم على نفسه، أفلح من رضي بحكم اللّه، وخاب من أرغم الحقُّ أنفَه، العدل أولى بالآخرة ولو كره الجاهلون.

حق لمن أمر بالمعروف أن يجتنب المنكر، ولمن سلك سبيل العدل أن يصبر على مرارة الحق، كل نفس تسموا إلى مناها، ونعم الصاحب القنوع، وويل لمن غَصَب حقاً، أو ادعا باطلا.

أيها الناس، أفضل العبادة الورع، وأكرم الزاد التقوى، فتورعوا في دنياكم، وتزودوا لآخرتكم، ولا تموتن إلا وأنتم مسلمون، وإياكم والعصبية، وحمية الجاهلية، فإنهما يمحقان الدِّين، ويورثان النفاق.


(2) ومن خطبة له يوصي فيها بتقوى اللّه

بسم اللّه الرحمن الرحيم

الحمدلله مذعناً له بالاستكانة، مقراً له بالوحدانية، وأتوكل عليه، توكل من لجأ إليه، وأشهد أن لا إله إلا اللّه وحده لا شريك له، وأشهد أن محمداً عبده المصطفى، ورسوله المرتضى، الأمين على وحيه، المأمون على خلقه، المؤدي إليهم ما استرعاه من حقه، حتى قبضه اللّه تعالى إليه صلى اللّه عليه وآله وسلم.

أيها الناس: أوصيكم بتقوى اللّه، فإن الموصي بتقوى اللّه لم يدخر نصيحة، ولم يقصر عن إبلاغ موعظة، فاتقوا اللّه في الأمر الذي لا يصل إلى اللّه تعالى إن أطعتموه، ولا تنقصون من ملكه شيئاً إن عصيتموه، ولا تستعينوا بنعمة اللّه على معصية، وأجملوا في طلب مباغي أموركم، وتفكروا وانظروا.


(3) ومن خطبة له حين خفقت رايات الجهاد

روى سعيد بن خثيم رحمة اللّه تعالى: أن الإمام الأعظم أبا الحسين زيد بن علي عليهما السلام لما كَتَّب كتائبه، وخفقت راياته، رفع يده إلى السماء، ثم قال:

الحمدلله الذي أكمل لي ديني، واللّه ما يسرني أن لقيت محمداً صلى اللّه عليه وآله وسلم، ولم آمر في أمته بالمعروف ولم أنههم عن المنكر، والله ما أبالي إذا أقمت كتاب اللّه عز وجل وسنة رسوله صلى اللّه عليه وآله وسلم؛ أن أجِّجَت لي نارٌ ثم قُذِفْتُ فيها، ثم صرت بعد ذلك إلى رحمة اللّه تعالى، والله لا ينصرني أحد إلا كان في الرفيق الأعلى، مع محمد صلى اللّه عليه وآله وسلم، وعلي، وفاطمة، والحسن، والحسين صلوات اللّه وسلامه عليهم.

ويحكم أما ترون هذا القرآن بين أظهركم جاء به محمد صلى اللّه عليه وآله وسلم، ونحن بنوه.

يا معاشر الفقهاء، ويا أهل الحجا، أنا حجة اللّه عليكم، هذه يدي مع أيديكم، على أن نقيم حدود اللّه، ونعمل بكتاب اللّه، ونَقْسِم بينكم فَيْأَكم بالسوية، فاسألوني عن معالم دينكم، فإن لم أنبئكم بكل ما سألتم عنه فولوا من شئتم ممن علمتم أنه أعلم مني! والله لقد علمت علم أبي علي بن الحسين، وعلم جدي الحسين بن علي، وعلم علي بن أبي طالب وصي رسول اللّه صلى اللّه عليه وآله وسلم وعَيْبَة علمه، وإني لأعلم أهل بيتي. والله ما كذبت كذبة منذ عرفت يميني من شمالي، ولا انتهكت لله محرماً منذ عرفت أن اللّه يؤاخذني، هلموا فاسألوني.

وعن أبي الجارود، عن الإمام زيد أنه قال: سلوني قبل أن تفقدوني، سلوني فإنكم لن تسألوا مثلي، والله لا تسألوني عن آية من كتاب اللّه تعالى إلا أنبأتكم بها، ولا تسألوني عن حرف من سنة رسول اللّه صلى اللّه عليه وآله وسلم إلا أنبأتكم به، ولكنكم زدتم ونقصتم وقدمتم وأخرتم فاشتبهت عليكم الأخبار.


(4) ومن خطبة له أمام أصحابه قبل بدء القتال

خرج من دار معاوية بن إسحاق على خيل أشهب، في خباء أبيض ودرع تحته وعمامة، وبين يدي قربوس سرجه مصحف منشور، وهو يقول: سلوني، فما - والله - تسألوني عن حرام وحلال، ومحكم ومتشابه، وناسخ ومنسوخ، وأمثال وقصص إلا أنبأتكم.

أيها الناس، والله ماقمت فيكم حتى عرفت التأويل، والتنزيل، والمحكم والمتشابه، والناسخ والمنسوخ، وإني لأعلم أهل بيتي بما تحتاج إليه هذه الأمة، ولقد علمت علم أبي علي بن الحسين، وعلم أبي الحسين بن علي، وعلم أبي علي بن أبي طالب، وعلم رسول اللّه صلى اللّه عليه وآله وسلم، فإعينوني على أنباط أهل الشام، فوالله ما يعينني عليهم أحد إلا أتى يوم القيامة آمناً حتى يجوز على الصراط ويدخل الجنة.


(5) ومن خطبة له يبين فيها دعوته وآداب الجهاد

روي عن أبي الجارود أن زيد بن علي عليهما لسلام خطب أصحابه حين ظهر فقال:

الحمدلله الذي مَنَّ علينا بالبصيرة، وجعل لنا قلوباً عاقلة، وأسماعاً واعية، وقد أفلح من جعل الخير شعاره، والحق دِثَاره، وصلى اللّه على خير خلقه الذي جاء بالصدق من عند ربه وصدق به، الصادق محمد صلى اللّه عليه وعلى آله الطاهرين من عترته وأسرته والمنتخبين من أهل بيته وأهل ولاتيه.

أيها الناس العجل العجل، قبل حلول الأجل وانقطاع الأمل، فوراءكم طالب لا يفوته هارب، إلا هارب هرب منه إليه، ففروا إلى اللّه بطاعته، واستجيروا بثوابه من عقابه، فقد أسمعكم وبَصَّركم ودعاكم إليه وأنذركم، وأنتم اليوم حجة على من بعدكم، إن اللّه تعالى يقول: ﴿لِيَتَفَقَّهُوْا فِيْ الدِّيْنِ وَلِيُنْذِرُوْا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُوْنَ﴾ [التوبة: 122] ، ولا تكونوا كالذين قالوا سمعنا وهم لا يسمعون، ﴿وَلاَ تَكُوْنُوْا كَالَّذِيْنَ تَفَرَّقُوْا وَاخْتَلَفُوْا مِنْ بَعْدِ مَا جَاءَتْهُمُ البَيِّنَاتِ وِأُوْلَئِكَ لَهُمْ عَذَابٌ عَظِيْمٌ﴾ [آل عمران: 105].

عباد اللّه إنا ندعوكم إلى كلمة سواء بيننا وبينكم، ألا نعبد إلا اللّه ولا نشرك به شيئاً، ولا يتخذ بعضنا بعضاً أرباباً من دون اللّه، إن اللّه دمر قوماً اتخذوا أحبارهم ورهبانهم أرباباً من دون اللّه.

عباد اللّه كأن الدنيا إذا انقطعت وتقضت لم تكن، وكأن ما هو كائن قد نزل، وكأن ما هو زائل عنا قد رحل، فسارعوا في الخير وكتسبوا المعروف، تكونوا من اللّه بسبيل، فإنه من سارع في الشر واكتسب المنكر فإنه ليس من اللّه في شيء، أنا اليوم أتكلم وتسمعون ولا تبصرون، وغداً بين أظهركم صامتاً فتندمون، ولكن اللّه ينصرني إذا ردني إليه، وهو الحاكم بيننا وبين قومنا بالحق.

فمن سمع دعوتنا هذه الجامعة غير المفرقة، العادلة غير الجائرة، فأجاب دعوتنا وأناب إلى سبيلنا، وجاهد بنفسهِ نفسهَ ومن يليه من أهل الباطل ودعائم النفاق، فله ما لنا وعليه ما علينا، ومن ردَّ علينا دعوتنا وأبى إجابتنا، واختار الدنيا الزائلة الآفلة على الآخرة الباقية، فالله من أولئك برئ، وهو يحكم بيننا وبينهم.

[عباد اللّه] إذا لقيتم القوم فادعوهم إلى أمركم، فلأن يستجيب لكم رجل واحد خير لكم مما طلعت عليه الشمس من ذهب وفضة، وعليكم بسيرة أمير المؤمنين علي بن أبي طالب عليه السلام بالبصرة والشام، لا تتبعوا مدبراً، ولا تجهزوا على جريح، ولا تفتحوا باباً مغلقاً، والله على ما أقول وكيل.

عباد اللّه لا تقاتلوا عدوكم على الشك فتضلوا عن سبيل اللّه، ولكن البصيرة .. البصيرة ثم القتال، فإن اللّه يجازي عن اليقين أفضل جزاء يجزي به على حق، إنه من قتل نفساً يشك في ضلالتها كمن قتل نفساً بغير حق.

عباد اللّه البصيرة .. البصيرة.

قال أبو الجارود فقلت له: يا ابن رسول اللّه يبذل الرجل نفسه على غير بصيرة؟! قال: نعم، إن أكثر من ترى عشقت نفوسُهم الدنيا، فالطمع أرداهم إلا القليل الذين لا تخطر على قلوبهم الدنيا، ولا لها يسعون، فأولئك مني وأنا منهم.


ومن كلام له في القرآن

قال الإمام المرشد بالله: أخبرنا الشريف أبو عبدالله، قال: أخبرنا محمد بن جعفر النجار قراءة عليه، قال: حدثنا إسحاق بن محمد التمار المقري، قال: حدثنا محمد بن سهل العطار، قال: حدثنا عبدالله بن محمد بن عبدالله الأنصاري البلوي، قال: حدثنا إبراهيم بن عبدالله بن يعلى، قال: حدثني أبي، قال سمعت أبا غسان الإزدي يقول:

قدم علينا زيد بن علي الشام أيام هشام، فما رأيت رجلا كان أعلم بكتاب اللّه منه، ولقد حبسه هشام خمسة أشهر يقص علينا - ونحن في الحبس - تفسير الحمد وسورة البقرة، يَهُذُّ ذلك هذاً، فذكر الكتاب وقال:

واعلموا رحمكم اللّه تعالى أن القرآن والعمل به يهدي للتي هي أقوم، لأن اللّه تعالى شَرّفه وكرمه، ورفعه، وعظمه، وسماه: روحاً، ورحمة وشفاء، وهدى، ونوراً، وقطع عنه بمعجزِ التأليف أطماعَ الكائدين، وأبانه بعجيب النَّظم عن حيل المتكلفين، وجعله متلواً لا يُمَل، ومسموعاً لا تَمُجُّه الآذان، وغَضاً لا يخلق على كثرة الرد، وعجيباً لاتنقضي عجايبه، ومفيداً لا تنفد فوائده.

والقرآن على أربعة أوجه: حلال وحرام لا يسع جهله، وتفسير يعلمه العلماء، وعربية يعرفها العرب، وتأويل لا يعلمه إلا اللّه، وهو ما يكون مما لم يكن.

واعلموا رحمكم اللّه تعالى أن للقرآن ظهراً، وبطناً، وحداً، ومطلعاً، فظهره: تنزيله، وبطنه: تأوليه، وحده: فرائضه وأحكامه، ومطلعه: ثوابه وعقابه.

وقال عليه السلام: الإعتصام بالكتاب نجاة من الفتن والأهواء المضلات، وذهاب العالم ذي الديانة صَدْعٌ في الدين لايرتق.


ومن كتاب يذكر فيه الظلمة

بسم اللّه الرحمن الرحيم

أما بعد .. يا قارئ القرآن، فإنك لن تتلو القرآن حق تلاوته حتى تعرف الذي حَرَّفَه، ولن تمسك بالكتاب حتى تعرف الذي نقضه، ولن تعرف الهدى حتى تعرف الضلالة، ولن تعرف التقى حتى تعرف الذي تعدى، فإذا عرفت البدعة في الدين والتكليف، وعرفت الفرية على اللّه والتحريف، رأيت كيف هدى من هدى.

واعلم يا قارىء القرآن أن القرآن ليس يعرفه إلا من ذاقه، فأبصر به عَماه، وأسمع به صَمَمَه وحيي به بعد إذ مات، ونجي به من الشبهات.

واعلم يا قارىء القرآن، أن العهد بالرسول صلى اللّه عليه وآله وسلم قد طال، فلم يبق من الإسلام إلا اسمه، ولا من القرآن إلا رسمه، ولا من الإيمان إلا ذِكْرُه، وأن اللّه تعالى لم يجعل ما قسم بيننا نهباً، ولا ليغلب قويُنا ضعيفَنا، ولا كثيرُنا قليلَنا، بل قسم علينا برحمته الأقسام والعطيات. فَمَن أَجْرَء على اللّه تعالىممن زعم أن له أقساماً بين العباد سواى ما حكم به في الكتاب، فلو كانت الأحكام كما حكم به أهل الجور والآثام، لما كان بيننا اختلاف، ولا استعدينا إلى الحكام، كما لا يستعدي بعضنا على بعض في اللحى والألوان، ولا في تمام الخلق والنقصان.

وقديماً اتخذت الجبابرة دين اللّه دغلا، وعباده خولا، وماله دُولا، فاستحلوا الخمر بالنبيذ، والمكس بالزكاة، والسحت بالهدية، يجبونها من سخط اللّه، وينفقونها في معاصي اللّه، ووجدوا على ذلك من خونة أهل العلم والتجار والزراع والصناع والمستأكلين بالدين أعواناً، فبتلك الأعوان خَطَبَتْ أئمة الجور على المنابر، وبتلك الأعوان قامت راية الفسق في العشاير، وبتلك الأعوان أخيف العالم فلا ينطق، ولا يتَّعظ لذلك الجاهل فيسأل، وبتلك الأعوان مشى المؤمن في طبقاتهم بالتَّقية والكتمان، فهو كاليتيم المفرد يستذله من لا يتق اللّه سبحانه.


ومن كلام له يحرض فيه أصحابه على القتال

روي عن محمد بن الفرات، قال: وقف الإمام الأعظم أبو الحسين زيد بن علي عليهما السلام على باب الجسر، حين جاء أهل الشام، فقال عليه السلام لأصحابه:أنصروني على أهل الشام، فوالله لا ينصرني عليهم رجل إلا أخذت بيده حتى أدخله الجنة.

ثم قال: والله لو علمت عملا هو أرضى لله تعالى من هذا الذي وضعت يدي فيه لفعلته ولأتيته، لكني والله لا أعلم عملا هو أرضى من قتال أهل الشام، وقد كنت نهيتكم أن لا تتبعوا مدبراً، ولا تجهزوا على جريح، ولا تفتحوا باباً مغلقاً، وإني سمعتهم يسبون أمير المؤمنين وسيد الوصيين علي بن أبي طالب صلى اللّه عليه وسلم، فاقتلوهم على كل وجة.


ومن كلام له في صفة الإمام

أعلم أنه لا ينبغي لأحد منا أن يدعو إلى هذا الأمر حتى تجتمع فيه هذه الخلال:حتى يعلم التنزيل والتأويل، والمحكم والمتشابه، والناسخ والمنسوخ، وعلم الحلال والحرام، والسنة الناسخة ما كان قبلها، وما يحدث كيف يرده إلى ما قد كان لمثل ما فيه وله، وحتى يعلم السيرة في أهل البغي، واليسرة في أهل الشرك، ويكون قوياً على جهاد عدو المؤمنين، يدافع عنهم، ويبذل نفسه لهم، لا يُسلِمَهم حَذَر دائرة، ولا يخالف فيهم حكم اللّه تعالى، فهذه صفة من يجب طاعته من آل الرسول صلى الله عليه وآله وسلم.


ومن كلام له في الإمامة

روى فضيل الرَّسَّان قال: قال الإمام أبو الحسين زيد بن علي عليهما السلام: قبض رسول اللّه صلى اللّه عليه وآله وسلم ، فكان أولى الناس بالناس أمير المؤمنين علي صلى اللّه عليه، ثم قبض أمير المؤمنين علي صلى اللّه عليه فكان أولى الناس بالناس أمير المؤمنين الحسن بن علي عليهما السلام، ثم قبض أمير المؤمنين الحسن بن علي عليهما السلام، فكان أولى الناس بالناس أمير المؤمنين الحسين بن علي عليهما السلام، ثم سكت.

وقال: الرد إلينا، نحن والكتاب الثقلان.

وقال: نحن ولاة أمر اللّه، وخزان علم اللّه، وورثة وحي اللّه، وعترة نبي اللّه صلى اللّه عليه وعلى آله وسلم، وشيعتنا رعاة الشمس والقمر، والله لاتقبل التوبة إلا منهم، ولا يخص بالرحمة سواهم.


ومن كلام له في الذنوب

حكى الحسين بن زيد بن علي عن أبيه زيد بن علي بن الحسين عليهم السلام قال: كل ذنب يكون من العبد يذهب من إيمانه بقسط، فإن راجع التوبة رجع إليه من إيمانه ما كان ذهب بذنبه الذي كان منه، وإن تمادى بالتسويف ولَجَّ في المعصية، وقع في متائه الشيطان، وهلك.


من كلام له في طبايع الجاهل

قال الإمام أبو الحسين زيد بن علي من طبايع الجاهل ثماني خصال:

أولها: الغضب من غير شيء. والأعطاء بغير حق. وإتعاب البدن في الباطل. وقلة معرفة الرجل لصديقه من عدوه. ووضع الشيء في غير موضعه وأهله. وثقته بكل من لم يجربه. وكثرة الكلام بغير نفع. وحسن ظنه بمن لا عقل له ولا وفاء.


ومن كلام له في النصائح

خلتان ليستا من ديني ولا من دين آبائي: لا تظلموا فتمقتوا، ولا تنازعوا فتفشلوا وتذهب ريحكم، وتعاونوا على البر والتقوى، ولا تعاونوا على الإثم والعدوان يسلم لكم دينكم، ويحسن القالة فيكم، والكتاب ناطق، والرسول صادق، والحق أبلج، والسبيل منهج، ولكل في الحق سعة، ومن حاربنا جاربناه، ومن سلمانا سلمناه، والناس عندنا كلهم آمنون، إلا رجلا نصب نفسه لنا، أو رجلا أعان علينا بماله أو شتمنا، ولو شئت قلت: أو رجلا قال فينا، أو نال من أعراضنا، ولكن حسب كل امرء ما اكتسب، وسيكفي اللّه الظالمين.


من كلام له في الموت

في الحدائق الوردية: وروينا عن جعفر بن محمد عليهما السلام قال: كان لعمي زيد بن علي عليهما السلام ابن فتوفي، فكتب إليه بعض إخوانه يعزيه، فلما قرأ الكتاب، قَلَبه وكتب على ظهره:

أما بعد .. فإنا أموات أبناء أموات آباء أموات، فياعجباً من ميت يعزي ميتاً عن ميت، والسلام.


من كلام له عن أهل البيت

قال الإمام القاسم بن محمد في (الإرشاد) : حكى الديلمي عن الإمام زيد بن على عليه السلام أنه قال: (( إنما نحن مثل الناس ، منا المخطئ ومنا المصيب، فسائلونا ولا تقبلوا منا إلا ما وافق كتاب اللّه وسنة نبيئه صلى اللّه عليه وآله وسلم)).


تفسير بعض الآيات

وقال أبو الحسين زيد بن علي عليهما السلام في قوله عز وجل: ﴿وَاعْتَصِمُوْا بِحَبْلِ اللّه جَمِيْعاً﴾[آل عمران:103] هو: القرآن، هو حبل اللّه الذي من اعتصم به هدى إلى صراط مستقيم.

وقال عليه السلام في قوله تعالى: ﴿وَأَنْزَلْنَا إِلَيْكُمْ نُوْراً مُبِيْناً﴾[النساء:174]، قال: هو القرآن.

وقال عليه السلام في قوله تعالى: ﴿يَهْدِيْ بِهِ اللّه مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلاَمِ﴾ [المائدة:16] ، المتبع أن يأتي بطاعة اللّه ويزدجرعن معصية اللّه.وسبل السلام: طرق النجاة من الهَلَكة.

وقال عليه السلام: ﴿الَّذِيْنَ آتَيْنَاهُمُ الكِتَابَ يَتْلُوْنَهُ حَقَّ تِلاَوَتِهِ أُوْلَئِكَ يُؤْمِنُوْنَ بِهِ﴾[البقرة: 121]. يتبعونه حق اتباعه، ليس ذلك بالهَذِّ والدِّراسة.

وقال بكر بن حارثة: سمعت أبا الحسين زيد بن علي بن الحسين تلى هذه الآية: ﴿بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيْئَتُهُ فَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيْهَا خَالِدُوْنِ﴾[البقرة:81]، فقال عليه السلام: الذي أحاطت به خطيئته: الذي يموت وليست له توبة.

حكى إبراهيم بن عبدالله عن أبيه في قوله تعالى: ﴿كَلاَّ بَلْ رَانَ عَلَى قُلُوْبِهِمْ مَا كَانُوْا يَكْسِبُوْنَ﴾[المطففين:14] قال: اكتسبوا الذنوب. قال عليه السلام: والرَّان: سواد على القلوب حتى ترى المنكرَ معروفاً، والمعروفَ منكراً، وحتى ترى الحق باطلا، والباطل حقاً، وحتى ترى الهدى ضلالا، والظلال هدى.


جوابات وفتاوى الإمام زيد

(1) جواب الإمام زيد على واصل بن عطاء في الإمامة

سأل واصلُ بن عطاء الإمامَ زيد أبا الحسين زيد بن علي عليهما السلام، هل الإمامة بالإختيار كانت فتكون، أو التَّعيين والنَّص؟

فقال عليه السلام: إن الإمامة أمانةُ اللّه عند أئمة الهدى، إن أدوها إليه سلموا من التَّبِعة فيها، واستحقوا الرعِّاية.

فقال واصل: أجبني، وإن أحببت إعفائي أعفيتك.

فقال (ع): سأكتب إليك برأيي في ذلك، وبما أعتقده في الإمامة.

فقال واصل: حسبي حسبي أنا منتظر رسالتك.

فقال الإمام الأعظم أبو الحسين زيد بن علي عليهما السلام:

بسم اللّه الرحمن الرحيم

حاطَك اللّه أبا خذيفة، وعَصَمَك، وَوَفَّقَك، وسَدَّدَك، سألت عن الإمامة، فقلت: عن خَيرة كانت فتكون، أو عن نصوص؟ فإحْبَبْتُ أن أطرح خلاف الناس في ذلك، وما قاله كلُ فريقٍ، منهم إذْ قد عَنَيْتَنِي بمسألتك، وقَصَدْتَ تَحَرِّي قولي في ذلك. فأقول: الحمدلله على ما خَصَّ وَعَمّ من نِعَمٍ وإحسان، وتوفيق وامتنان، وصلى اللّه على خِيْرةِ اللّه من جميع خلقه، وبارك اللّه لنا ولك في المنقلب وفي المثوى.

إن الإمامة أولُ خلافٍ وقع في الأمة بعد مُضِيِّ النبي صلى اللّه عليه وآله وسلم ووفاته، انْتَهَبَهَا قومٌ كما يُنتهب تراث الدنيا، فكل يقول إنه أحق - برأيه وبزعمه -، وإنه أخَصَّ وأولى.

فَحَاجَّ أبوبكرٍ الأنصارَ بحجج عامة لسائر قريش، ثم أخْتَصَّ بها دونهم من غير مُشَاوَرَةٍ من جميعهم، ولا أخذ إقرارهم أنه أوْلاَهم بها، ثم قام بها أيام حياته، وتَضَمَّنها بعد وفاته بما جعل لعمر بن الخطاب منها، وما خصه بها من تسليمها له دون غيره، نصاً وتسمية وتعييناً، فقام عمرٌ ينحو نحوه، ولا يتغير عن طريقته، حتى كان من أمر عَبدِ المغيرة بن شعبة ما كان، فجعلها في سِتَّةٍ ليختاروا أحدَهم، وكان من عبدالرحمن بن عوف الذي كان، فَسَلَّمَهَا إلى عثمان...... فيما خيروه، وعاتبوه، واستتابوه، فلم يَتُبْ، فهجموا على داره فقتلوه.

فأتى قومٌ من المهاجرين أميرَ المؤمنين علياً وهو لا يشعر فنعوا إليه عثمان بن عفان، وقالوا: قتله المِصْرِيُّون وإنا لا نجد عنك غنى ولا ملجأ ولا معاذاً، فكان منه الجواب الذي أخفيه عنك، فلا يضرك إن أخفيته، ولا ينفعك إن رسمته في كتابي هذا، فبايعوه على كتاب اللّه تعالى، والعمل بما فيه، فأقام لهم العدل وعمل فيهم بالقرآن.


(2) جواب على أحد النصارى

دخل الإمام زيد على هشام وعنده راهب مسيحي، فقال له: كلم هذا يازيد؟

فقال للراهب: ألست معي أن عيسى عليه السلام كان شخصاً جسيماً مجسماً، وكان مولوداً وناشئاً بعد مولده إلى أن دعا إلى اللّه تعالى؟

قال الراهب: أقول: إنه ابن اللّه.

قال الإمام: ويحك لم أسألك عن هذا، سألتك عن عيسى هل ولدته مريم طفلا مولوداً؟

قال الراهب: نعم أقر بذلك.

قال الإمام: فما الذي ينقله عن هذا الحد حتى زعمت أنه رب وإله؟

قال الراهب: ما كان من فعله.

قال الإمام: وأي شيء فعل؟

قال الراهب: يحيي الموتى ويبرئ الأكمة والأبرص.

قال الإمام: هذا كله آية لله ودلالة عليه، إذ جعل هذا على يديه، ألم تر أن ذلك كله لم يُخْرِج عن حال المحدث وصفة المخلوق، بل رجع جميع ما كان منه إلى الدلالة على اللّه، إذ لا تعلم أقد غاب عيسى أو يكون في الأرض؟ ولا تعلم به حتى أظهر ما أظهر، إذ قد زعمت أن ربك يأتي خلقه في صورتهم كأحدهم.

فقال الراهب: أنا أشهد أن لاإله إلا اللّه وأن محمداً رسول اللّه وأشهد أن عيسى كلمة اللّه ألقاها إلى مريم وأنه عبد مخلوق.


(3) الرسالة المدنية

مجموعة من جوابات الإمام زيد على أسئلة وردت إليه من المدينة

بسم اللّه الرحمن الرحيم

الحمد لله رب العالمين والصلاة والسلام على سيدنا محمد وعلى آله.

قال الحسين بن زيد بن علي عليهم السلام: كتب أبي إلى أخٍ له من أهل المدينة كتاباً [يقول فيه]:

سلام عليك أما بعد: فإنا روينا عن النبي صلى اللّه عليه وآله وسلم، أنه قال: ((الإيمانُ بضعٌ وستون شعبة أعلاها شهادة أن لاإله إلا اللّه)) وحده لا شريك له والإقرار برسله عليهم السلام، والإيمان بهم، والتصديق بما بُعثوا به ((وأدناها إماطَةُ الأذى عن الطريق)).

والإيمان: قولٌ باللسان، وتصديقٌ بالقلب، وعملٌ بالجوارح، إذا ذهب شيء من ذلك تَبِعَهُ الآخَر. والأيمان: نزهة فنزهوا الإيمان من الخبائث، واجتنبوا قَوْلَ الزُّور.

ذكرت أن قوماً قِبَلك يتولون قوماً مضوا على الإحداث في الدين، واتخذوا ذلك سنة. قلتَ: وهم لا يعلمون ذلك.

أحببتَ أن تعلم رأيي في ذلك. فمن شهد للمُحْدِثين في دين اللّه تعالىأنهم من أهل الحق، وهو لا يعلم ذلك، فقد تهوك في الباطل، واتبع هواه بغير هداية من اللّه. ولو علمهم مبطلين فشهد أنهم كانوا محقين، تمرداً وعتواً، كان في النار أشدَ عذاباً من الشاهد الذي لا يعلم، فإن اللّه عز وجل قد قال في هؤلاء: ﴿إِذْ تَبَرَّأَ الَّذِيْنَ اتَّبِعُوْا مِنْ الَّذِيْنَ اتَّبَعُوْا وَرَأَوُا العَذَابَ وَتَقَطَّعَتْ بِهِمُ الأَسْبَابَ﴾ [البقرة: 166]، وقال اللّه سبحانه: ﴿الأَخِلاَّءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌ إِلاَّ المُتَقِيْنَ﴾ [الزخرف: 67]. فقد حذر اللّه تعالى بقوله: ﴿قَالُوْا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلَّونَا﴾ [الأحزاب: 67]، فهذا كله تحذير، يقولون: قومنا عاندوا اللّه، واتبعوا أهل الجور.

فإياكم والآثار، وأفاعيل أئمة أهل الضلال، فلا تكونوا من المتصلين بالمقارنة، فأئمة الضلالة سامرية، قالوا: لا جهاد في الدين، وخذلوا أهل الحق عند عصمة أمرهم، وفارقوا القرآن. وناكثةٌ نكثوا عن إمام الهدى، وحاربوا اللّه بمعصيته. وحرورية مارقة، مرقوا من الدين. [و] قاسطون، نسوا اللّه فنسيهم، فهؤلاء خلف لهم في زمنك، يجب البراء منهم فَابَرأ منهم، والحمدلله.

وكتبت تسألني عن الإيمان بالله ووثائقه. فمن وثائق الإيمان الحُبُّ في اللّه، والبغض في اللّه، والولاية في اللّه، والعداوة في اللّه. فأحلف بالله إن الرجل ليَوقَعُ في إيمانه بالمقارنة لمن خالف اللّه تعالىوعادى أهل ولايته وتولى أعداءه.

وسألت عن الصلاة مع أئمة الجور، فإن استطعت أن تكون عوناً لمن قصد إلى إزالتهم من المحراب فكن، فإذا ابتليت بهذا فاجعلها نافلة معهم وأد الفرض عن نفسك.

وكتبت تسألني عن الزكاة، هل تجزيء إذا أدِّيت إلى أئمة الجور؟ فمعاذ اللّه، إنما الصدقات لأهلها، والزكوات مضمونة لله حتى تؤدى إلى أهلها، وكذلك خُمُس الغنيمة، فلا تركن في ذلك إلى القاسقين من علماء السوء وأعوان الجبارين؛ فإنه لا رخصة في ذلك.

وكتبت تسألني عن الغرق في سلطانهم، فالذي آخذ به لنفسي أن لا أكَثِّر لهم سواداً، وأن لا أكمِّل لهم صفاً، فإذا ابتليت بذلك، فكن أمة وحدك، فما أهلك الناس إلا إتباع الرؤوس المبتدعين في دين اللّه، ما بالك والقدوة في الشر، فإنه لا قدوة إلا في الخير وأهل الخير، ولا تنظر إلى الرجال ولكن أنظر إلى أعمالهم، واعتبر أعمالهم بالكتاب، وأعرض آثارهم على القرآن، فإن رأيتها متبعة للقرآن فالعاملون بها هداة، وإن رأيتها مفارقة للقرآن فالعاملون بها ضلال، فاحفظ حفظك اللّه ما كتبت إليك، فإن الموعظ والواعظ مشتركان في الخير.

وكتبت تسألني عن رواة الصحابة للأثار عن الرسول صلى اللّه عليه وآله وسلم، وقلت: إنك قد نظرت في روايتهم فرأيت فيها ما يخالف الحق. فاعلم يرحمك اللّه أنه ما ذهب نبي قط من بين أمته إلا وقد أثبت اللّه حججه عليهم، لئلا تبطل حجج اللّه وبَيِّناته، فما كان من بدعة وضلالة فإنما هو من الحَدَث الذي كان من بعده، وإنه يكذب على الأنبياء صلوات اللّه عليهم وسلامه.

وقد قال رسول اللّه صلى اللّه عليه وآله وسلم: ((أعرضوا الحديث إذا سمعتموه على القرآن فما كان من القرآن فهو عني وأنا قلته، ومالم يكن على القرآن فليس عني ولم أقله، وأنا برىء منه)).

وعليك بعلي بن أبي طالب صلوات اللّه عليه وسلامه، فإنه كان باب حكمة رسول اللّه صلى اللّه عليه وآله وسلم، وكان وصية في أمته، وخليفته على شريعته، فإذا ثبت عنه شيء فاشدد يدك به، فإنك لن تضل ما اتبعت علياً صلوات اللّه عليه وسلامه.

وكتبت تسألني عن أهل بيتي وعن إختلافهم. فاعلم يرحمك اللّه تعالى أن أهل بيتي فيهم المصيب وفيهم المخطيء، غير أنه لا تكون هداة الأمة إلا منهم، فلا يصرفك عنهم الجاهلون، ولا يزهدك فيهم الذي لا يعلمون، وإذا رأيت الرجل منصرفاً عن هدينا، زاهداً في علمنا، راغباً عن مودتنا، فقد ضل ولا شك عن الحق، وهو من المبطلين الضالين، وإذا ضل الناس عن الحق، لم تكن الهداة إلا منا، فهذا قولي يرحمك اللّه تعالى في أهل بيتي.

وكتبت تسألني عن الذين اعتزلوا عن أمير المؤمنين علي بن أبي طالب عليه السلام، ولم يقاتلوا معه، ولم يقاتلوه. والذي أختاره لنفسي ومن أطاعني فيهم من أمتنا، أن القوم لم يكن لهم في الحق بصيرة فارتابوا فيه، فتركهم أمير المؤمنين عليه السلام في ريبهم يترددون، وعلى شكهم يقيمون، وحرمهم عطاء المحقين في الدنيا أيام حياته، فهذا عافاك اللّه تعالى قولي في المرتابين، الشاكين، الذين قعدوا عن أمير المؤمنين سلام اللّه عليه.

فأما حزب أمير المؤمنين، فلا شك في أمرهم، هم حزب اللّه، وحزب رسول اللّه صلى اللّه عليه وآله وسلم.

وكتبت تسألني عن حالي، فأنا يوم كتبت إليك مفتقر إلى اللّه تعالى أدعوه وأسأله أن يلحقني بآبائي الشهداء المرزوقين، لزهدي في الدنيا.

وذكرت في كتابك: أن قوماً يقولون: الإيمان قول باللسان، وإن الفرائض ليست من الإيمان. وإنما يؤدي إلى اللّه فرائضه المؤمنون، والإيمان مبني على دعائم وشعب، وللإيمان أول ووسط وآخر.

فأول الإيمان: ما كلف اللّه هذه الأمة من الإيمان، والإقرار به، وبرسوله صلى اللّه عليه وآله وسلم قولا، ثم جاءت الفرائض فكانت بعد ذلك الشاهدة، ثم آخر ذلك أن تخرج النفس مؤقنة مطمئنة مُصدقة بما كانت عليه أيام حياتها، وقد قال رسول اللّه صلى اللّه عليه وآله وسلم: ((لا إيمان لمن لا أمانة له، ولا إيمان لمن نكث عهده، ولا إيمان لمن تعَرَّب بعد هجرته)). قيل يا رسول اللّه: وكيف التعرب بعد الهجرة؟ قال صلوات اللّه عليه وعلى آله: ((ينكر ما كان عليه معي بعد وفاتي)).

وقال اللّه عز وجل في كتابه: ﴿وَمَا مُحَمَّدٌ إِلاَّ رَسُوْلٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَىْ أَعْقَابِكُمْ وَمَنْ يَنْقَلِبُ عَلَىْ عَقِبَيْهِ فَلَنْ يَضُرَّ اللّه شَيْئاً وَسَيَجْزِيْ اللّه الشَّاكِرينَ﴾[آل عمران: 144]، والشاكرين: هم الذين اتبعوه على أمره، وكانوا عليه حتى توفاهم اللّه وهم على ذلك.

وذكرت أمر السامرية الذين قالوا: لا قتال، كما قال إخوانهم من قبلهم: لا مساس. فلو كان من رسول اللّه صلى اللّه عليه وآله وسلم إلى أمير المؤمنين عليه السلام أمر في ذلك لاأمضاه، فأنا أوقفهم ولا أجاهدهم كصنع أمير المؤمنين في سلفهم: سعد، وابن عمر، وأسامة، وأبي مرة ، وابن مسلمة، وذويهم، تَرَكهم أمير المؤمنين في دينهم يترددون، وفي طغيانهم يعمهون، فقد لبس هؤلاء النفر الذين لا يعلمون، ويظن الجاهلون أنما كانوا متورعين، وإنما استماتوا وسئموا وتربصوا لغِرَّة هذه الأمة، فقد نالوا ما أرادوا من غلبة الدين، وقد لقوا رباً كريماً والله ولي أمرهم، فنقفهم حيث وقفوا، ولا نجوز بهم الأمر الذي عليه عكفوا.

وذكرت أمر طلحة، والزبير، وعائشة، ومن تبعهم، وما كان منهم من الحرب لأمير المؤمنين عليه السلام.

قلت: أن قوما قالواً: قد تابوا من ذلك، فأحْبَبْتَ أن تعلم قولي في ذلك، فقد ثبت عليهم ما أجرموا وإلى اللّه المصير.

وذكرت أن قوماً قد أقاموا على سخط اللّه تعالى وعصيانه، ومخالفته، وأنهم إذا نهو عن ذلك قالوا: اللّه أراد هذا، اللّه قدر هذا. فأرسلوا أنفسهم في الذنوب، ولجوا في المعاصي، فإحببتَ أن أكتب إليك ما أرى في ذلك، والذي أقول في ذلك وأرضاه: أن تقرأ القرآن وتدبره، فتنظر ما أراده اللّه، وأوجبه فتضيفه إلى اللّه، وما كرهه فتضيفه إلى صانعه.

أرأيت قوله في كتابه: ﴿وَلاَ يَرْضَى لِعِبَادِهِ الكُفْرَ وَإِنْ تَشْكُرُوْا يَرْضَهُ لَكُمْ﴾ [الزمر: 7] أرأيت قوله: ﴿يُريدُ اللّه بِكُمُ اليُسْرَ وَلاَ يُريدُ بِكُمُ العُسْرَ﴾ [البقرة: 185]، أرأيت قوله تعالى: ﴿وَقَالُوْا لَوْ شَاءَ اللّه مَا عَبَدْنَاهُمْ مَالَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاَّ يَخْرُصُوْنَ﴾ [الزخرف: 20]، هذا كله قول اللّه عز وجل وهو أصدق من قولهم.

ثم إني أرتضي لك الا تخرج العاصين من قدرة اللّه تعالى، ولا تعذرهم في معصية اللّه، ومن قال: إنه قد ملك أعماله مع اللّه فقد أشرك بالله، ومن قال: إنه قد ملكها دون اللّه تعالى فقد كفر بالله، ولكن القول الذي أرضاه في هذا الباب إتباع، فإذا أطعت شكرت اللّه تعالى، وإن عصيت استغفرت اللّه تعالى، فإن اللّه تعالى قال لنبيه صلى اللّه عليه وآله وسلم: ﴿وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِيْنَ وَالمُؤْمِنَاتِ﴾ [محمد: 19]، وقال تبارك وتعالى: ﴿وَلِلَّهِ الحُجَّةُ البَالِغَةُ فَلَوْشَاءَ لَهَدَاكُمْ أَجْمَعِيْنَ﴾ [الأنعام: 149]، وقال تبارك وتعالى: ﴿وَلَوْ شِئْنَا لآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ القَوْلُ مِنِّي لأَمْلأَنَّ جَهَنَّمَ مَنَ الجِنَّةِ وَالنَّاسِ أَجْمَعِيْنَ﴾ [السجدة: 13].

فإذا رأيت المصرين على الذنوب فالقهم بوجه مبلس، لترضى اللّه بذلك فإنه من أذل أهل معصيته طلباً لما يرضيه أرضاه.


(3) جوابات على سؤالات بكر بن حارثة

التعامل مع أئمة الجور

حدثني منصور، قال: حدثني عبدالله بن محمد، قال: حدثني عمارة بن زيد، قال: حدثني بكر بن حارثه، قال:

كتب رجلٌ من أهل الشام إلى الإمام أبي الحسين زيد بن علي بن الحسين عليه السلام، يذكر: إنه جاءنا مَنْ أخبرنا عنك أنك تقول: إن الصلاة لا تقبل - في أيام إمام الجور - من المصلين، وكذلك سائر الفرائض. فما ذَنْبُنَا إذا قُهِرْنَا على أنفسنا، وغلب علينا أهل الجور؟ وما حيلتنا؟

فأنكر ذلك الإمام أبو الحسين ، ولعن من أخبر بذلك عنه، وكتب عليه السلام إلى الشأم بخطه:

جاءني كتابك [الذي] ذكرت فيه أنه جاءكم من أخبركم أني قُلْتُ: إن الصلاة لا تقبل في أيام إمام الجور من المصلين، وكذلك سائر الفرائض، وقُلْتَ: فما ذنبنا إذا قُهرنا على أنفسنا، وغلب علينا أهل الجور؟ وما حيلتنا؟ فلم أقل ذلك بحمدالله، ولم أكذب على اللّه قَطُ، وأي سماء تُظِلُّني، وأي أرض تُقِلُّني، إذا قلت على اللّه مالم يُنَزِّل به سلطاناً؟!

بل أقول: إن العارِفَ بما عليه أهلُ الجورِ وبمنزلة الظالمين الفاسقين، المُفَارِقُ لهم بقَلْبِه، المباينُ لهم بعَمَلِه، العالمُ بمنزلة أهل الحق وما يجري عليهم في دُوَل الكافرين، وسلطان الجائرين، الذي يعمل بطاعة اللّه، ويريد ثوابَ اللّه - وإن كان في جماعتهم وبين ظهرانيهم - يضاعف اللّه له الأجر، ويُكْمِلُ له ثَوَاب المحسنين، ويَتَقَبَّل منه تقبله من المؤمنين المتقين.

وكيف يأخذ اللّه المحسن بالمسيء إذا كان مقهوراً ؟! ولكن من كَثَّر جماعتهم وأعانهم على ظلمهم وجِبَايَاتِهم، واكْتَتَبَ في ديوانهم، فهو شريكهم ومنهم، وإذا ذكروا اللّه بألسنتهم لعنتهم الملائكة، وحَلَّ عليهم سَخَطُه ونِقْمَتَه.

وإن الظن لا يغني من الحق شيئاً، وقد قال سبحانه وتعالى: ﴿إِلا مَنْ شَهِدَ بالحَقِّ وَهُمْ يَعْلَمُوْنَ﴾[الزخرف: 68] ، فمن جاءك عني بأمر أنكره قَلَبُك، وكان مبايناً لما عهدته مِنِّي، ولم تفقهه عَنِّي، ولم تره في كتاب اللّه عز وجل جائزاً، فأنا منه برئ، وإن رأيت ذلك في كتاب اللّه عز وجل جائزاً، وللحق مُمَاثِلاً، وعهدت مثله ونظيره مني، ورأيته أشبه بما عهدته عني، وكان أولى بي في التحقيق، فأقبله فأن الحق من أهله ابتدأ وإلى أهله يرجع.

وذكرت أن قوماً ذكروا أن اللّه سبحانه وتعالى جعل رعاية عباده إلى الملوك، وجعل ذرية الرسول صلى اللّه عليه وآله وسلم كسائر رَعِيَّةِ الملوك، وأنه ليس لأحد من ذرية الرسول صلى اللّه عليه وآله وسلم إزالة ما جعله اللّه سبحانه وتعالى للملوك، لأن اللّه تعالى قد قال: ﴿قُلْ الَّلهُمَّ مَالِكَ المُلْكِ تُؤْتِيْ المُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ المُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الخَيْرُ إِنَّكَ عَلَى كُلِ شَيْءٍ قَدِيْرٍ﴾[آل عمران:26] فقد كَذَبَ القائلون هذا على اللّه عز وجل، وأحالوا جميع الحق وأزالوه عن مَعْدِنِه.

فنحن الذين مَلَّكَنا اللّه تعالى الملك وآتاناه، واسترعانا رِعَاية عباده، وذلك حين يقول سبحانه: ﴿أَمْ يَحْسُدُوْنَ النَّاسَ عَلَى مَاآتَاهُمُ اللّه مِنْ فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيْمَ الكِتَابَ وَالحِكْمَةَ وَآتَيْنَاهُمْ مُلْكاً عَظِيْماً﴾[النساء:54]، ونحن الذين أعَزَّ اللّه تعالى، وَعَدونا من أذَلَّ اللّه تعالى، وإن كان عَدُوُنا غالباً بسلطان الجور، فالله برئ منه وممن زعم أنَّ أمره من اللّه تعالى.

وكيف يكون كذلك واللّه تعالى يقول فيهم: ﴿وَمَنْ لَمْ يَحُكُمْ بِمَا أَنْزَلَ اللّه فَأُوْلَئِكَ هُمُ الكَافِرُوْنَ﴾[المائدة:44]، ﴿وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللّه فَأُوْلَئِكَ هُمُ الظَّالِمُوْنَ﴾[المائدة:45]، ﴿مَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللّه فَأُوْلَئِكَ هُمُ الفَاسِقُوْنَ﴾[المائدة:47]؟!

كيف يسترعي اللّه سبحانه وتعالى الجائرين الكافرين الظالمين الفاسقين عِبَادَه، ويأتَمِنُهم على خَلَقِه، ويجعلُهم أئمة المؤمنين من بَرِيَّتِه، وأمناؤه على دِيْنِه، وما أفاء اللّه على المؤمنين من الكافرين به، وهو يقول: ﴿وَجَعَلْنَاهُمْ أَئِمَّةً يَدُعُوْنَ إِلَى النَّارِ وَيَوْمَ القِيَامَةِ لاَيُنْصَرُوْنَ وَأَتْبَعْنَاهُمْ فَيْ هَذِهِ الدُّنْيَا لَعْنَهً وَيَوْمَ القِيَامَةِ هُمْ مِنَ المَقَبُوْحِيْنَ﴾[القصص:41-42].

وأنا أنهاك أن تَسْكُنَ بقلبك إلى ما هم فيه مُتْرفَون، وبه مُمُتَّعون، فتظن أنهم من اللّه تعالى بسبيل، فتهلك إذ ظننت بالله ظن السوء.

وأوصيك بالله عز وجل وبكتابه، وبأهل دِيْنِه فاللهُ تعالى لمن اعْتَصَم به وبكتابه وبأهل دِيْنِه مجيرٌ، والله سبحانه لمن اهتدى إليه أرأف وأرحم ﴿وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ﴾ [الشعراء: 227].


في تسليم السارق إلى أهل الجور

وسأل حارثة أمير المؤمنين أبا الحسين زيد بن علي بن الحسين عليهم السلام فقال: جُعِلْتُ فداك، ما تقول في رجل أخذ سارقاً قد سرق، أيدفعه إلى هؤلاء الذين يجورون في الأحكام، ويأخذون الأموال بغير حقها؟

فقال عليه السلام: ويحك إن السارق كالجائر في الأحكام [سلمه إليهم] ووله ماتولى.

حكى خليفة بن... عن حسين بن زيد عليهما السلام قال: أُخذ سارقٌ فسُئِل أبي رضى اللّه عنه. فقال عليه السلام: ولوه من [تولى، ادفعوه] إلى السارق يقطع يده.


فيمن تدفع إليه الزكاة

قال بكر بن حارثة سمعت الإمام أبا الحسين زيد بن علي بن الحسين عليهم السلام يقول: من قصد بصدقته إخوانه المؤمنين فقد وضعها في موضعها، وأدَّاها إلى أهلها، ومن لم يفعل فقد ظلم، فَتَخَيَّروا لها إخوانَكم من أهل العَفَاف، فإن لم تقدروا عليهم فضعوها في الفقراء من الأمة، ولا تقولوا: لا نجد مؤمناً! فإن القوم قد دخلوا في دين الإسلام وباب الدعوة.

قال [الحسين بن زيد]: وسُئِل أبي: فيمن نَضَعُ فُضُول أموالنا وزكاتنا وصدقاتنا؟

فقال عليه السلام: ضعوا جميع ذلك في إخوانكم المؤمنين، فإن لم تجدوا ذا فاقة منهم، فتتبعوا من رأيتموه فقيراً إذا كانوا في دامج الإسلام وباب الدعوة.


الصلاة مع أئمة الجور

حدثني منصور قال: حدثني عبدالله، قال: حدثني عمارة بن زيد، قال حدثنا بكر بن حارثة، قال سأل أبي الإمام أبا الحسين زيد بن علي عليهما السلام عن الصلاة مع هشام وعُمَّاله.

فقال عليه السلام: صَلّ لله عز وجل ولا تعتد بهم في صلاتك، ولا تعتدبهم في حلال ولا حرام.

وحدثني منصور قال: حدثنا عبدالله، قال: حدثني عمارة بن زيد، قال: حدثنا بكر بن حارثة، قال: سمعت أبي يقول للإمام أبي الحسين زيد بن على عليهما السلام: أكون في المسجد فتحضر الصَّلاة. فقال عليه السلام: صَلّ لله عز وجل، وأتم ركوعك وسجودك وتسبيحك، ولا عليك.

قال فقال أبي: فأجعلُها نافلة؟ قال عليه السلام: إن جعلتها نافلة فأنت أعلم، وإن جعلتها فرضاً لم يضرك ذلك، فإنما صليت لله تعالى.

ثم قال أبو الحسين زيد بن علي عليهما السلام: إلا أني أرى لك ألا تُكَثِّر جماعاتهم، فإنهم ملعونون، والله إن الظالم إذا ذكر اللّه بلسانه لعنته الملائكة عليهم السلام، وقالت: لست من أهل الذكر. وإنه ليتكلم بكلمة الإخلاص، فتقول الملائكة عليهم السلام لست من أهلها.


من دعاء الإمام زيد

من دعائه على الظالمين

قال الإمام المرشد بالله حدثنا الشريف أبو عبدالله العلوي: حدثنا أبو عبدالله محمد بن سهل العطار، قال: حدثني عبدالله بن محمد الواعظ، قال: حدثنا إبراهيم بن عبدالله بن العلا، قال: حدثني أبي أنه سمع أبا الحسين زيد بن علي عليهما السلام يقول في دعائه:

بسم الله الرحمن الرحيم

اللَهُمَّ وقد شَمَلَنا زَيْغُ الفتنِ، واستولت علينا غَشْوَةُ الحَيْرَةِ، وقَارَعَنَا الذلُّ والصَّغَارُ، وحكم علينا غيرُ المأمونين على دِينِك، وابْتَزَّ أمورَنَا من نَقَّصَ حكمَك وسعى في إتلافِ عبادِك، وعَادَ فَـيُّنا دُوْلَةً، وإمَامَتُنَا غَلَبَةً، وعَهْدُنَا مِيراثاً بين الفَسَقَةِ، واشْتُرِيَتِ الملاهي بِسَهْمِ اليتيم والأرْمَلةِ، ورَتَعَ في مال اللّه من لايَرْعَى له حُرْمَةً، وحكم في أَبْشَار المؤمنين أهلُ الذِّمة، وتولى القيامَ به فاسقُ كلِّ مَحَلَّةٍ، فلا ذائدٌ يذودهم عن هَلَكَةٍ، ولا رادعٌ يردعهم عن إرادتهم المَظْلِمَةِ، ولارَاعٍ ينظرُ إليهم بِعَيْنِ الرَّحمْة، ولا ذو شفقة يشفي ذاتَ الكبدِ الحَرَّاء من مَسْغَبَةٍ، فهم هؤلاء صَرْعَى ضَيْعَةٍ، وأسرى مَسْكَنَةٍ، وحُلَفَاء كآبةٍ وذِلَّةٍ.

اللَهُمَّ وقد اسْتَحْصَدَ زرعُ الباطلِ وبلغ نهايَتَه، واستغلظ عَمُودُهُ وخَرِفَ وليدُه، واستجمع طريدُه، وضَرَبَ بجِرَانِه .

اللَهُمَّ فأتح له مِن الحَقِّ يداً حاصِدَةً تَصْرَعُ بها قائمَهُ، وتُهَشِّمُ سُوْقَهُ، وتَجُتُّ سَنَامَه، وتَجْدَعُ مُرْغَمَه .

اللَهُمَّ ولا تَدَعْ لَهُ دعَامَةً إلا قَصَمْتَهَا، ولاجُنَّةً إلا هَتَكْتَهَا، ولاكلمةً مجتمعةً إلا فرقتَها، ولاسَرِيَّة تعلو إلا خَفَقْتَها ، ولاقائمةَ عَلَمٍ إلا خَفَضْتَهَا، ولا فائدةً إلا أبدتها.

اللَهُمَّ وكَوِّر شَمْسَه، وحُطّ نورَه، وادْمَغ بالحق رأسَه، وفُضّ جُيُوشَهُ، وأذْعِرْ قُلُوبَ أهله.

اللَهُمَّ لاتَدَعَنَّ منه بقيةً إلا أفنيتَ، ولانَبْوَةً إلا سَوَّيْتَ، ولاحَلْقَةً إلا أكلَلْتَ ، ولاحَدّاً إلا فَلَلْتَ، ولاكراعاً إلا اجتحتَ، ولاحاملَ عَلَمٍ إلا نكستَ.

اللَهُمَّ وأرنا أنصاره بَعَائِدَ بَعْدَ الإلْفَةِ، وشَتَّى بعد اجتماع الكَلِمَةِ، ومُقْنِعِي الرؤوس بعد الظُّهور على الأمَّة.

اللَهُمَّ وأسْفِرْ عَنْ نَهَارِ العَدْلِ، وأرناهُ سَرْمَداً لاليلَ فيهِ، وأهْطِل علينا نَاشِئَتَهُ، وأدِلْه ممن ناواه .

اللَهُمَّ وأحيي به القلوبَ الميِّتة، واجمع به الأهواءَ المختلفةَ، وأقمْ به الحدودَ المُعَطَّلة، والأحكامَ المُهْمَلَةَ، واشبع به الخِمَاصَ السَّاغِبَةَ ، وأرحْ به الأبدان اللاَّغِبَةَ من ذرية محمد نبيك صلى اللّه عليه وآله وسلم، وأشياعهم، وأنصارهم، ومحبيهم، وعَجِّل فَرَجَهُم وانْتِيَاشَهُم ، بقدرتك ورحمتك رب آمين رب العالمين.


ومن دعائه عليه السلام في الإنابة

قال الإمام المرشد بالله حدثنا الشريف أبو عبدالله العلوي: أخبرنا محمد بن علي بن الحكم، قال: أخبرنا محمد بن عمار العطار قراءة، قال: حدثني أبو بكر محمد بن إبراهيم بن يحيى بن جناد البغدادي، قال: حدثني عمرو بن عون الواسطي، قال: حدثنا خالد بن عبدالله، عن عبيدالله بن محمد بن عمر، قال: كان من دعاء زيد بن علي:

اللَهُمَّ إني أسألك سُلُوّاً عن الدنيا، وبغضاً لها ولأهلها، فإنَّ خَيْرَها زَهِيْدٌ، وشرَها عتيدٌ، وجَمْعَها يَنْفَدُ، وصَفْوَها يَرْنَقُ ، وجديدَها يَخْلَقُ، وخيرَها يَنْكَدُ، ومافات منها حَسْرَةٌ، وما أُصِيْبَ منها فِتْنَةٌ، إلا من نالته منك عِصْمَةٌ، أسألك اللَهُمَّ العِصْمَةَ منها، ولاتجعلنا ممن رضي بها، واطمأن إليها، فإِنها مَنْ أمنها خانَتْهُ، ومن اطمأن إليها فَجَعَتْهُ، فلم يُقِمْ في الذي كان فيه منها، ولم يَضْعَنْ به عنها، وكَمْ رجلٍ غَبِيٍّ غَرَّتْهُ أُخّرَ للعذاب وشدته ، فلا الرضاء له بقي، ولا السخط منه نسي، انقطعت لذة الإسخاط عنه، وبقيت شِقوة الانتقام منه، فلاخَلَدَ في لذة ، ولاسَعُدَ في حياة، ولانفسه ماتت بموته، ولانفسه حييت بنشره ، أعوذ بك اللَهُمَّ مِنْ مثل عَمَلِه ومثل مصيره.

كم لي من ذَنْبٍ وذَنْبٍ وسَرَفٍ بَعْدَ سَرَفٍ، قد سَتَره ربِّي وماكَشَفْ.

أَجَلْ أَجَلْ سترَ ربي فيه العَوْرَةَ، وأقَالَ فيه العَثْرَةَ، حتى أكثرتُ فيهِ من الإساءةِ، وأكثر رَبِّي فيه من المُعَافاتِ، وحتى أني لأخافُ أن أكون مُسْتَدْرَجاً، إني لأسْتَحْيِي من عَظَمَتِه أن أُفْضِيَ إليه بما أسْتَخْفِي به من عَبْدٍ له، وبما إنَّه لَيَفْضَحُ مَنْ هو خيرٌ مِنِّي بما هو أدنى منه، ثمَّ ماكشفَ ربِّي لِيَ فيه سِترْاً ، ولاسَلَّطَ عَلَيَّ فيه عَدُوّاً، فكم له في ذلك من يَدٍ ويَدٍ، ما أنا إن نَسِيتُها بِذَكُورٍ، وما أنا إن كَفَرْتُها بِشَكُورٍ، وماندمت عليها إن لم أعتبك منها، ربي لك العُتْبَى لَكَ العُتْبَى بما تُحِبُّ وتَرْضَى، فهذه يَدِي وناصيتي، مُقِرٌّ بِذَنْبِي، مُعْتَرِفٌ بَخَطِيْئَتي، إن أنكِرُها أكْذِبْ، وإن أعترفُ بها أُعَذَّب، إن لم يَعْفُ الربُّ ويَغْفِرِ الذَّنْبَ، فإن يغفرْ فَتَكَرُّماً، وإن يُعَذِّبْ فبما قَدَّمَت يَدَايَ، وإن اللّه ليس بظلام للعبيد، فهو المُسْتَعَان لايزال يَعِيْنُ ضَعِيْفاً، ويُغِيْثُ مُسْتَغِيْثاً، ويُجِيْبُ داعياً، ويَكْشِفُ كَرْباً، ويَقْضِي حاجةَ ذي الحاجةِ في كل يوم وليلة.

أجل أجل أنت كذاك، وخَيْرٌ مِنْ ذَاكَ.


ومن دعائه حين خرج من المدينة إلى الشام

وفي كتاب (التحفة العنبرية) حين استقدمه هشام من المدينة الى الشام:

اللَهُمَّ إنَّك تَعْلَمُ أني مُكْرَهٌ مَجْبُورٌ مضطرٌ غيرُ مختارٍ ولامالك لنفسي، اللَهُمَّ واكفني كَيْدَهُ وألبِسْنِي جُبَّةَ عِزٍّ لكيلا أخشعَ لسلطانِه، ولا أرهب من جنوده، اللَهُمَّ وابسُط لِساني عليه بإعزازِ الحقِّ ونُصْرَتِه، كي أقولَ قولَ الحقِّ ولا تأخُذُنِي لومةُ لائم، ولا إذلالُ الجبَّارِين، اللَهُمَّ واجْمَعْ قَلْبِي عَلَى هِدَايتِكَ، وأرني من إِعزازِكَ إياي ما يَصْغُرُ به عندي مُلْكُه، وتَذِلُّ لي نَخْوَتُه، اللَهُمَّ فاطْرَحِ الهيبة في قَلْبِه وذَلِّلْ لي نفسه، واحْبِسْ عَنِّي كَيْدَهُ.

ثم قال: إني خارج عن وطني ودار هجرتي وما أراني إليها راجع.

ثم أتى قبرَ رسول اللّه صلى اللّه عليه وآله وسلم فصلى إلى جَنْبِه، ثم انصرف من صلاته فقال: السَّلام عليك يارسول اللّه، السلام عليك يانبي اللّه، السلام عليك ياخيرة الأنبياء وأشرف الرسل، السلام عليك ياحبيب اللّه، هذا آخر عهدي بمدينتك، وآخر عهدي بقبرك ومنبرك، أخْرِجْتُ يا أبَهْ كارهاً، وسِرْتُ في البلاد أسيراً يارسول اللّه، وإني سائلك الشفاعة إلى اللّه عز وجل، وأن يُؤَيِّدَنِي بِثِقَةِ اليقين، وعِزِّ التقوى، وأن يختم لي بشهادة تلحقني بآبائي الأكرمين وأهلي الطاهرين .


من أشعار الإمام زيد

للإمام زيد نَفَسٌ عذب في سياغة المعاني وذوق رفيع في نظم الشعر، إلا أنه لم ينقل الينا من أشعاره الا اليسير، وقد ذكر الشبلنجي في (نور الأبصار) أن سيبويه كان يحتج بما ورد عن الإمام زيد من أشعار فيما يذهب إليه من اختيارات لغوية ونحوية.

وقد تتبعت ماروي عنه من أشعار في كتب متفرقة فعثرت على اليسير من ذلك، وأثبته هنا إتما ما للفائدة، وتقريبا للباحثين.

ومن ذلك ما وجدته في مجوع فيه كتب وأخبار الإمام زيد برواية السيد عماد الدين يحيى بن الحسين بن القاسم بن محمد.

روي عنه أنه كان يقول:

فَرَضَا جِهَـادَ الجائرِ الخوَّانِ
برؤا مِنَ الآثـامِ و العدوانِ
كالساجدون لِصُورَةِ الأوثانِ
ماجاء في القرآن و الفُرْقَانِ

حكمُ الكتابِ و طاعةُ الرحمنِ
فالمسـرعون إلى فَرائض ربهم
و الكافرون بِفَرْضِهِ و بحكمه
كيف النَّجـاة لأمة قد بَدَّلت

ومن شعره أسنده الحاكم أبو سعيد في كتاب (جلاء الأبصار):

والرُّمح بي خَبِرٌ والله لي وَزَرُ
مِنْ قَبْلُ تأمُلُه إن ساعد القَدَرُ

السيف يعرف عَزْمِي عِنْدَ هَزَّته
إنا لنأمـل ما كانت أوائلنـا

وفي (نسمة السحر فيمن تشيع وشعر)، وأسند الحاكم أيضاً في (جلاء الأبصار):

وكيف يزكي المال من هو باذله؟
من المـال إلا رَسْمُه وَ فَوَاضِلُه

يقولـون : زيدٌ لا يزكي بمالـه
إذا جاء رأسُ الحولِ لم يَكُ عِنْدَنَا

قال يرثي أخاه أبا جعفر الباقر:

قَدَّمْتَهُ وَتَرَكْتَنِيْ خَلْفاً
حتى نَقُوْمَ لِرَبِّنَا صَفّاً

يا موت أنت سَلَبْتَنِي إلفاً
وا حُزْنَـا لا نلتقي أبداً

وقال لما خرج للقتال:

وكل أراه طعامـاً وبيـلا
فسَيْرٌ إلى الموت سيراً جميلا

أذُلُّ الحياةِ و عِزُّ المماتِ
فإن كان لابد مِنْ واحد

وذكر له الزمخشري في كتابه (آداب النفس) هذين البيتين:

فانظر مَنِ الجِيْران حَولَ المنزلِ
وإذا ظَفِرتَ بِجَارِ صِدْقٍ فَاحْلُلِ

وإذا أردت تَحَوُّلاً من منزل
وإذا ظفرت بجارِ سوءٍ فاتقي

وذكر له أيضاً أبو الحسن بن المرزبان في كتابه (فضل الكلاب على كثير ممن لبس الثياب):

خَلَطَ المرارة بالحلاوة
ـام الصَّداقة للعداوة

إحــذَرْ مَوَدَّة مــارق
يُحْصِي الذنوبَ عليك أيّـ

وقال أيضاً:

و نترك حقاً قد علمناه مُحْكما
وحَادَ عن التقوى وأغفَلَ مُبْرَما

متى ما ذهبنا نترك القـولَ بالهدى
أسأنا ولم نُحْسن وكنا كمن طغى

وفي كتاب (مسالك الأبرار المنتزع من جلاء الأبصار) مالفظه: لما احتضر زيد بن علي صلوات اللّه عليهما قال لابنه يحيى عليه السلام: مافي نفسك يابني؟ قال: أجاهدهم في اللّه إلا أن لا أجد من يعينني. قال: نعم يابني جاهدهم، فوالله إنك على الحق وإنهم على الباطل، وإن قتلاك في الجنة وقتلاهم في النار، ثم أنشأ يقول:

دَنِسَ الفعـالِ مُبَيَّضَ الأثوابِ
شَيْنُ الكريمِ فُسُولة الأصحابِ
وخَبَرْتُ ماوصلوا مِنَ الأسبابِ
وإذا الْمَودَّة أقربُ الأنسـابِ

أبنيَّ إِمَّـا أهلكنَّ فـلا تَكُن
واحْذَرْ مُصَاحَبة اللئيـم فإنما
ولقد بلوتُ الناس ثُمَّ خَبَرْتُهم
فإذا القرابةُ لا تقربُ قاطعـاً

وروى الإمام المنصور بالله بإسناده إلى الحسين بن زيد قال: حدثني سالم مولانا، قال: كنت مع الإمام زيد بن علي بواسط ومعه أناس من قريش فذكروا أمر أبي بكر وعمر، فكان القرشيون قدموا أبا بكر وعمر، فلما قاموا قال لي زيدٌ: قد سمعتُ مقالتهم، فكرهت أن أجاريهم، ولكن قد قلت كلمات فاذهب بها إليهم:

فـإن عليـاً فضلتـه المنــاقبُ
وإن رَغِمَتْ مِنْهُ الأنوف الكَوَاذِبُ
كهارون من موسى أخ لي وصاحبُ
و بـارز في ذَاتِ الإله يُضَـارِبُ
شَبابُهـم والمنصفـون الأشـايبُ
وقد جَعلت تنبو السُّيوفُ القواضِبُ
شِهـابُ تلقتـه القوابس ثـاقبُ
بـه تجزهم عنـه بـذاك العواقبُ

و من فَضَّل الأقوامَ يومـاً برأيهِ
و قولُ رسول اللّه و الحقُّ قولُه
فإنـك مِنِّي يـا عليُّ بمنـزل
دعـاه بِبَدرٍ فاستجـاب لأمرهِ
فأحجم عنه المشركون جَمِيعهم
ويوماً بذي المهراس أجْدَ بسيفه
فمـا زال يعلُوهـم به و كأنه
فإن يجحدوه حَقَّـه مع علمهم

ومما يروى عنه قوله:

تنكبـه أطراف مَرْوٍ حدادِ
كذاك من يكره حَرَّ الجلادِ
والموتُ حَتْمٌ في رقاب العبادِ
يترك أرباب العِدى كالرمادِ

منخرق الخفين يشكو الوحَى
شـرده الخوف و أزرى بـه
قد كان في الموت له راحـةٌ
إن يُحْدِثِ اللّه لـه دَولـةً

وكان يتمثل بقول القائل:

بداً على الأحساب نَتَّكلُ
تبني ونفعل مثل ما فعلوا

لسنا وإن كرمت أوائلنا
نبني كما كانت أوائلنا

وروى عنه ابن عساكر كما في تهذيب تاريخ دمشق 6/22:

لشرفوا العرف في الدنيا على الشرف
من الخطير و لو أشفـوا على التلف

لو يعلم الناس مافي العرف من شرف
و بادروا بالـذي تحـوي أكفهـم

وروى عنه ابن عساكر كما في تهذيب تاريخ دمشق 6/24:

سيروا رويداً كما كنتم تسيرونا
وأن نكف الأذى عنكم وتؤذونا
و لا نلومكــم إلا تحبونــا
فنحمد اللّـه نقلوكـم و تقلونا

مهـلا بني عمنا عن نحت أثلتنـا
لا تطمعـوا أن تهينونا و نكرمكم
اللّــه يعلــم أنا لا نحبكـم
كل امريء مولع في بُغض صاحبه

وفيه عن أمالي الصدوق في المجلس 181 عن الإمام زيد:

و قـوام الحـق فينـا
قَبْلِ كَوْنِ الخلـق كنا
ـمختار والمهديُّ منا
ـه و بالحـق أقمنـا
من تولى اليـوم عنـا

نحن سـادات قريش
نحن الَنْـوار التي من
نحن منَّا المصطفى الـ
فبنـا قد عُرِفَ اللـ
سوف يصـلاه سعيرا

وروى ابن عساكر كما في تهذيب تاريخ دمشق 6/22:

لو يرهب السيف أو وخز القناة صفا
موتاً على عجل أو عاش فانتصفـا

إن المحكم مـالم يرتقب حسـداً
من عاذ بالسيف لاقى فرجة عجباً

وفي تهذيب تاريخ دمشق 6/23: قال زكريا بن زائده: لما حججت مررت بالمدينة فدخلت على زيد بن علي فسلمت عليه فسمعته يتمثل بأبيات ويقول:

يعش ماجداً أو تخترمه المخارم
و أنفاً حميـاً تجتنبك المظـالم
فهل أنا في ذا يال همدان ظالم

و من يطلب المـال الممنع بالقنا
متى تجمع القلب الذكي وصارماً
وكنت إذا قوم غزوني غزوتهـم

[تم بحمد اللّه هذا المجموع المبارك]


izbacf

من إصدارات
مؤسسة الإمام زيد بن علي الثقافية
ص.ب. 1135، عمان 11821
المملكة الأردنية الهاشمية
 www.izbacf.org


مجموع رسائل الإمام زيد بن علي عليهم السلام

مجموع رسائل
الإمام زيد بن علي
عليهم السلام