رسالة من مكة

سفر بن عبد الرحمن الحوالي

الإصدار 1.00

تصميم ونشر شبكة الجهاد أون لاين الإخبارية : www.jehad.net

بقلم سفر بن عبد الرحمن الحوالي بتاريخ 15\2\1423
هذا الملف ليس مدقق.


عن أي شيء ندافع ؟

بسم الله الرحمن الرحيم
رد على خطاب المثقفين الأمريكيين الستين المعنون: " رسالة من أمريكا : على أي شيء نقاتل":
ليس هناك ما هو أسوأ من انتهاك القيم الأخلاقية - كالحرية والسلام - إلا أن تكون النخبة التي يفترض أن تكون حامية لهذه القيم أداة طوعية للاستبداد والعنف . وليس أسوأ من الساسة الذين يزجون بشعوبهم في سعير العداوات والحروب ، إلا المثقفين الذين يبـررون لهم ما يفعلون . وإذا كان هذا في بلد حر ديمقراطي فإنه يمثل انتكاسة في عالم القيم ، تفوق كارثة في حجم تدميـر مبنى ، أو قتل بضعة آلاف في عالم المادة .
ولو أن ستين مفكرًا سوفيتياً اجتمعوا - أيام ستالين - على تأييد نهجه الاستبدادي لكان وصمة عار ، لكن ذلك على أي حال يظل أقل سوءاً من اجتماع ستين مفكراً من العالم الحر على مثل ذلك .
لقد تزامن إعلان الرئيس الأمريكي عن بداية المرحلة الثانية فيما يسمى الحرب على الإرهاب ، مع صدور خطاب ستين من المثقفين الأمريكيين يبـرر هذه الحرب . كما تزامن إعلانه عن" محور الشر " بإعلان الستين عن تحديد الفئة الشريرة التي تشكل خطرًا على العالم كله بزعمهم . وجاء تعليلهم لأحداث 11 أيلول بأنها حرب على الحرية مطابقاً لما افتـتح به الرئيس حديثه عن الأزمة ، وجاء الخطاب على صيغة البيانات الثورية :
(باسم المبادئ الأخلاقية الإنسانية العامة ، وبوعي كامل لقيود ومتطلبات الحرب العادلة نؤيد قرار حكومتنا ومجتمعنا باستخدام حد السلاح . . .
نرفع صوتا واحداً للقول إن انتصار أمتنا وحلفائها في هذه الحرب حاسم . إننا نقاتل للدفاع عن أنفسنا، ولأننا نؤمن ، أيضاً ، أننا نقاتل من أجل حماية تلك المبادئ العامة المتعلقة بحقوق الإنسان والكرامة الإنسانية والتي تشكل الأمل الأفضل للنوع الإنساني )
لو أن العالم صدّق هؤلاء في دعوى تمثيلهم للأمة الأمريكية فسوف تكون خيبة أمل كبرى في أمة تعتبـر في طليعة شعوب العالم الحرة ، لكن الشيء الذي يفتح ثغرة الأمل ، ويبشر ببقاء الفطرة الإنسانية على خير، أن يكون هؤلاء الستون لا يمثلون الأمة التي تحدثوا عنها ، بل هم – في الأغلب - ينتمون إلى تيار معروف ترفضه الأكثرية من المفكرين والشعب ، بل ربما بعض مسؤولي الإدارة السياسية نفسها .
ومع ذلك فإن هؤلاء الستين لم يستبدوا بالحديث عن أمتهم فحسب ، بل فوّضوا أنفسَهم للحديث عن أتباع الديانات العالمية الكبرى (المسلمين ، النصارى ، اليهود، الهندوس) وعوضاً عن التحذير من التطرف والعنف في كل حضارة ودين وبيان أن العنف يولد العنف المضاد ، ادعوا أن الخطر الوحيد على اتباع هذه الأديان جميعاً بل على العالم كله هو الحركة الإسلامية – بكل فصائلها – واصفين تنظيم القاعدة بأنه "رأس حربة" لها ، ولم يكتفوا بالتعميم والتضليل بل جاءوا بالإفك الصريح فقالوا :
(وهي تجهر علناًًًُ برغبتها في استخدام القتل العمد لتنفيذ أهدافها )
( إن هذه الحركة تمتلك اليوم ليس الرغبة المعلنة فحسب بل القدرة والخبـرة بما في ذلك احتمال الوصول والرغبة في استخدام الأسلحة الكيميائية والبيولوجية والرؤوس النووية للانتقام عبر تدمير ضخم ومروع لأهدافها )
وتجاوزوا اتهام الحركة الإسلامية إلى اتهام الحكومات الإسلامية بأنها ( تتسامح ) أو أكثر من ذلك (تدعم) هذه الحركات في بعض الأحيان !
لاشك أن كل عادل وخيـر في أمريكا والعالم - حتى الذين تجاوز تنظيم القاعدة عندهم درجة الاتهام إلى الإدانة - لا يقرون هذا الاتهام الجائر لدعوة عالمية متعددة التشكل والمواقع والوسائل تهدف بجملتها إلى إعادة أمتها والعالم إلى نور الإسلام وعدله ، الإسلام ذلك الدين الذي أنشأ أول وأعظم حضارة إنسانية في التاريخ البشري ، حضارة شملت من المحيط الهادي شرقاً إلى الأطلسي غرباً ، تحقق فيها من الكرامة الإنسانية والحرية الدينية ما سطع نوره على الغرب المظلم حينئذ ، فاتجه في عنف ثوري ليتشبث بشعارات كانت في الحضارة الإسلامية حقوقاً عامة –كالماء والهواء - لكل بني الإنسان .
هذا ما اعتقدناه من أول وهلة وبعد شهرين من صدور الخطاب الستيني صدق ظننا فأصدر (128) مفكراً أمريكياً خطاباً مناقضاً صرحوا فيه باتهام الحرب على الإرهاب ومؤيديها بالعنصرية .
وصدقوا !
ومن هنا ينبغي فهم خطابنا هذا على أنه إيضاح لما جهله أو تجاهله هؤلاء المثقفون الستون ، وتذكير لما غاب عنهم وليس موجهاً أساساً لرد الافتراء عن الدعوة الإسلامية المعاصرة ولا نقد القيم الأمريكية ، فهذا يحتاج إلى عرض مفصل وطويل ، إنه كتب بناءً على أملٍ في المراجعة واستدراك الخطأ في الموضوع الأصل وهو تأييد الحملة المسماة " الحرب على الإرهاب" باسم القيم الأخلاقية الكونية كما يدعون ، تلك الحملة التي تستهدف العالم الإسلامي من حيث هو إسلامي وبدون مواربة .
وقد شجعنا على هذا الأمل ما ورد في الخطاب من لمحات حقٍّ توجب علينا أخلاقنا أن نفترض حسن النية في كاتبها.
إن النـزعة العنصرية لدى هؤلاء الستين – وهي أمر مؤسف للغاية – تجاوزت جحد منـزلة القيم الإسلامية لتـتنكر للقيم الغربية نفسها :
(ما من أمة صنعت هويتها، أو كتبت دستورها ، وسائر وثائقها المؤسِّسة ، كما فهْمَهَا الأساسي لنفسها ، بهذه الدرجة من المباشرة والإفصاح بالاستناد إلى القيم الإنسانية الكونية)
حين أسس "جون سميث" مستعمرة فرجينيا سنة 1607 قال (لم تتفق الأرض والسماء على إعداد بقعة يسكنها الإنسان أفضل من هذه البقعة ) وهكذا مرت أربعة قرون على هذه النظرة الاستعلائية دون تعديل.
وكأن الناس - في الغرب على الأقل - لا يعلمون أن هذه الأمة تشكلت من خلال ثورة على أكثر الديمقراطيات الغربية رسوخاً ، وانتحلت شعارات مؤسسي فكر الثورة الفرنسية ، لكي تؤسس أكثر المجتمعات دموية وعنصرية في التاريخ الإنساني .
ليس من اللازم أن تكون الإمبراطورية الأمريكية المعاصرة هي ما أراد المؤسسون الأوائل تأسيسه ، كما ليس من العدل أن يقال إن الشعب الأمريكي يؤيد المؤسسة الإمبراطورية العسكرية في واشنطن عن قناعة وإيمان ، بل إنه ضحية تضليل هائل . لكنه على أي حال مسؤول – كأي شعب حر- عما يعتقد ويفعل .
ومن هنا يجب عليه أن يحاكم تصرفات تلك المؤسسة إلى الأخلاق والقيم ، لا أن يصدق الذين يُلبِسونها ثوباً زائفاً من الأخلاق والقيم معتمدين في إسكات ضميره على إثارة نزعة التميّز و الاستعلاء ، وإلا فسوف يبتعد عن القيم الكونية مخدوعاً بأنه أول من أسسها وأصدق من يمثلها ، في حين يتجه الشعور العام لدى الشعوب التي تعلّم منها الأمريكان القيم إلى عكس ذلك تماماً ، فالخطر الذي يقلق الغيورون على الحرية في بريطانيا - أو غيرها حالياً - هو أن تتخلى عن بعض قيمها الديمقراطية مقتفية النهج الأمريكي في التضييق على الحريات .
هذا الانتكاس يُظهر أن الغطرسة الأمريكية - التي اعترف بها الستون سياسياً - قد ألقت بظلها على عالم المنطق أيضاً . وحين يكون منطق القوي هو الذي يفرض نفسه وليس أمام الآخرين إلا الإذعان فتلك هي المأساة !
منذ قرابة قرنين ادعى هيجل أن نهاية الجدلية التاريخية تحققت في ظل الإمبراطور العظيم لدولة "بروسيا ". وسرق ماركس الفكرة ليعلن أن تلك النهاية إنما تتحقق بقيام دولة "البروليتاريا" . وعندما أقام "لينين" هذه الدولة جعل تلك العقيدة حجر الزاوية في الفكر الثوري الذي اجتاح نصف هذا الكوكب.
وقبل نهاية القرن انتهز البروفسور "فوكوياما"-الذي تظهر بصماته واضحة على الخطاب الستيني - سقوط إمبراطورية "البروليتاريا" ليجعل دولة النهاية - لا بروسيا ولا روسيا - بل أمريكا . وهنا - يا للعجب – يلتقي مع الأصوليين من نوع "المولودين من جديد" الذين ينتمي إليهم الرئيس "ريجان"(1) صاحب شعار "إمبراطورية الشر" الذي أصبح اليوم "محور الشر" !
وهؤلاء يؤمنون بالألفية السعيدة التي اعتقدوا أنها ستبدأ عام ألفين أو نحوه . وجاء هذا الإتفاق بمنـزلة الدليل المدهش لصحة ما ذكره نقاد هيجل من الفلاسفة الألمان وغيرهم . أنه إنما أخذ فكرة نهاية التاريخ من المسيحية !
هذه الدورة الفكرية في افتعال الأسس الفلسفية للتعالي على الآخر ، تكشف عن نزعة مركزية حادة ، لا تضع للآخر وقيمه حساباً ، لكنها تستر ذلك بدعوة الآخر إلى الإيمان بالقيم التي تتوهم أنها واضعتها والسابقة إليها .
بيد أن ثمة سؤالاً آخر عن موقع البروفيسور "صمويل هانتنجتون" صاحب نظرية صراع الحضارات -الذي له بصماته الواضحة أيضا في الخطاب - ويمثل الوجه الآخر لأزمة المثقفين الأمريكيين ، الذين يبتهجون بتحقق نبوءاتهم ولو كان ذلك لحساب تدمير شعوب عدة في العالم .
والجواب ببساطة هو أن الألفية السعيدة التي يؤمن بها اليمين الأصولي في أمريكا إنما تتحقق من خلال الدم الذي يرتفع إلى مستوى ألجمة الخيل على مسافة "200" ميل في ملحمة "هرمجدون"(2) ، تلك التي يعتقد الأصوليون أنها ستكون حاسمة في انتصار الخير الغربي المسيحي على الشر الشرقي الإسلامي والتي سيجتمع فيها 400 مليون مقاتل كما يجزم " جيري فالويل " الأصولي المشهور (3) .
ومن هنا نفهم كيف التقى – على أرض الحرب الحالية الشاملة على الإسلام - كل من "فوكوياما وهانتنجتون" و "صمويل فريدمان" ومعهم مجموعة كبيرة من المعروفين بالتوجه اليميني في أمريكا .
ومن هنا أيضا نفهم لماذا غاب عن التوقيع شخصيات أمريكية من طراز "نعوم تشومسكي" و"غورفيدال" و "رمزي كلارك" و "بول فندلي" وأمثالهم ممن يجعلون العالم الفَزِعَ من الوجه الكالح للغطرسة الأمريكية يلتمس لأمريكا وجها آخر عادلا يمثله هؤلاء ونظراؤهم .
عندما يكون الالتقاء على "بحيرة الدم" لابد أن يغيب هؤلاء ! بل لابد أن تغيب الأكثرية من الشعب الأمريكي الذي نعتقد أنه من أكثر شعوب العالم حباً للحقيقة والعدل ، وقد أثبت ذلك بحرصه الشديد على التعرف على الإسلام عقب حادثة 11 أيلول ، دون انسياق وراء الضجيج الإعلامي الذي ترسمه الإدارة السياسية بواسطة وحدة التضليل الإعلامي التي كشف" ماتسون " النقاب عنها ذلك الانسياق الذي فعله -للأسف - المثقفون الستون .
لا غرابة أن تكون أحداث 11 أيلول هي الحلقة الأخيرة في قائمة "الهجمات الإرهابية " التي وضعها المثقفون الستون للدلالة على أن أمريكا العادلة الحرة - في نظرهم – تتعرض لهجمات من أعداء العدل والحرية .
لكن الغريب - في نظرنا ونظر كل باحث عن الحق والعدل – هو تغييب القائمة الأخرى ، أو ما يمكن أن يوصف بأنه محو الكفة الأخرى لميزان العدل من الوجود ! وليس ذلك بفعل قادة البنتاجون ، بل على يد مفكرين يحاولون احتكار الحديث عن القيم ! بل يضعون للعالم قيماً وموازين هي في نظرهم أسمى القيم وأعدل الموازين !
إن خالق هذا الوجود سبحانه وتعالى قد بين أنه أحكم بناءه على العدل ، وبالتالي فإن على البشر أن يقيموا الحياة الإنسانية على العدل أيضا ، وعليه فالناس الذين لا يزنون بالقسطاس المستقيم يتصادمون مع ناموس الوجود وليس فقط مع دعاة العدل من البشر .
{الرَّحْمَنُ * عَلَّمَ الْقُرْآنَ * خَلَقَ الإنْسَانَ * عَلَّمَهُ الْبَيَانَ * الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ * وَالنَّجْمُ وَالشَّجَرُ يَسْجُدَانِ * وَالسَّمَاءَ رَفَعَهَا وَوَضَعَ الْمِيزَانَ * أَلا تَطْغَوْا فِي الْمِيزَانِ * وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلا تُخْسِرُوا الْمِيزَانَ}(الرحمن:9)
الحق أن القائمة الأخرى أثقل من أن تحتملها كفة ميزان مهما بلغت عظمته ، لأن هيروشيما وحدها سوف تحتلّه وتفيض عنه ، فأين توضع النماذج الأخرى للحرب الأمريكية العادلة والنظيفة ! من أمثال الحرب الكورية ، والحرب الفيتنامية ، وحرب الخليج و....
هنا عند ذكر الخليج يضطرني ضميري للمقاطعة لكي يهمس في ضمائر الأمهات الشفوقات من مثل السيدة "إنولاإيرد" كيف غابت عنكن حين وقَّعْـتُنّ مع القوم أسمى العواطف الأنثوية فنسيتُنّ مليوني طفل عراقي ألتهمتهم أمراض الحرب البيولوجية الشرسة على العراق ؟!
ألم يكن ذلك كافياً للتفكير جدياً قبل التوقيع على تبرير القصف الأمريكي لأطفال وأمهات أفغانستان ، الذي استخدم مالم يعلم عنه العالم من قبل من أسلحة الفتك والدمار للإجهاز على الآلاف منهم ، وهم جوعى مرضى منعزلون في جبالهم الشاهقة ، لم يسمعوا عن مركز التجارة العالمي ولا عن البنتاجون ولا عن تنظيم القاعدة !
ربما تتداعى الأسئلة من نوع :
لماذا استهدفت القنبلة الذرية المستشفى العام في "هيروشيما" ومن هناك صهرت عشرات الآلاف وأحرقت عشرات أخرى وشوهت أضعافهم ؟!
ولماذا استهدف القصف على بغداد "ملجأ العامرية" فصهر 1500 امرأة وطفل في جحيم أرضي لا نظير له من قبل ؟!
ولماذا استهدف القصف على كابل مخازن الصليب الأحمر الإغاثية فحول الغذاء والدواء إلى رماد يتطاير أمام أعين الملايين من البائسين ؟! .
إن كان ذلك كله وقع خطأ فعلى أي شيء يدل تكرار الخطأ في عالم القيم ؟ وإن كان مقصوداً فهل له في عالم القيم من موقع ؟
ثم تسألون - معشر الستين - على أي شيء نقاتل ؟
نحن نقبل أن يكون هذا السؤال مدخلاً لإيقاظ العقل والضمير ومحاسبة النفس ، أما أن يكون تمهيداً مقصوداً للدفاع عن سلوك لا قيمي في مواجهة الضمير العالمي والمحلّي والإسلامي ، فنعتقد أننا جميعاً لسنا بحاجة إلى الجدل النظري .
فالقضية موضع البحث ليست إشكالاً فلسفياً ولا مبدأً لاهوتياً ، إنما هي قيم سلوكية ومعايير أخلاقية ، في وسعنا أن نختبرها بالنـزول إلى أرض الواقع لنرى كيف تجسدت هذه القيم في كابل ومزار شريف بعد سكوت المدافع ، فنعرف عن أي قيمة قاتلتم فعلاً . وقد جاء في الإنجيل عن السيد المسيح (من ثمارهم تعرفونهم ) !
إن الدستور الأمريكي - الذي هو التجسيد الماثل للقيم الأمريكية - ظل محتفظاً بقداسة الآثار الدينية في العصور الوسطى الغربية ، حتى جرى عليه التعديلان الشهيران : الأول : النص على تحريم الخمر ، والآخر النص على نسخ هذا التحريم.
ومع أن التعديل الأخير يُعدّ مثالاً واضحاً لهزيمة القيم الأمريكية أمام سلطان الشهوة المدمرة ، فإن هذه ليست القضية . إنما القضية أن القيم الأمريكية في أفغانستان انعكست تماماً ، فقد بشَّر الفاتحون الصليبيون الشعب الأفغاني بإباحة الخمر وما يتبعها من الخبائث ! وبالرغم من أن الانحراف ظاهرة بشرية إلا أن الذين استجابوا لهذا اللون من القيم كانوا قلة من الشعب الأفغاني ، وفي الوقت نفسه أفصحت القيم الأمريكية عن نفسها بالبرهان المحسوس ، حين عملت كل ما يتنافى مع الديموقراطية ، بتسليط عصابات عميلة من أقليات عرقية ودينية ذات ماضٍ دمويٍّ طالما تحدثت أمريكا نفسها عنه . وسَعَت إلى محاربة قيم الفضيلة والرقي السلوكي في شكل الإغراء بالحرية !
واتضح أن حكومة طالبان أرقى قيماً من الذين حذفوا التحريم من الدستور الأمريكي ، وأن شعب أفغانستان في استجابته للتحريم أرقى سلوكياً وأخلاقياً من الشعب الأمريكي الذي ابتهج بإلغاء التحريم ، ولم يعد يخطر له على بال.
شهور ثلاثة فقط كانت كافية لسقوط القيم الغازية - على لسان وزير العدل في الحكومة المؤقتة في كابل - حيث أعلن تحت ضغط المطالبة الشعبية : أنه لا مناص من تطبيق أحكام الشريعة الإسلامية التي كانت تطبقها طالبان بما في ذلك حد الخمر!
وقد كان حِسّ زارعي المخدرات وتجارها في شم رائحة القيم الأمريكية أصدق من حِسّ كثير من المتعصبين لهذه القيم ، فأولئك بادروا بالعودة إلى أفغانستان عقب الاحتلال الأمريكي ، مستبشرين بمستقبل جديد لعملهم اللاإنساني وبانفتاح السوق الأمريكية التي هي أكبر سوق لهذا الوباء .‍
لقد قال برناردشو - في معرض أسلوبه الساخر من ازدواجية القيم الغربية :
(اغْفِرُ لنوبل اختراع الديناميت ولا أغفرُ له الجائزة‍‍ !)
وهكذا يمكن القول بأن الشعب الأفغاني قد يغفر للأمريكان ضرب مستودعات الغذاء ، واستهداف دور الأيتام ، وتصرفاتهم باسم الحرب العادلة المزعومة مع الأسرى في قلعة جانجي وفي كوبا ، ولكنه لن يغفر أبداً الاستطالة على القيم التي يؤمن بها , وتفضيل قيم وضعية انتقائية غير ثابتة ولا عادلة عليها ، ومحاولة جره إلى حضيض القيم الأمريكية في الحرب والسلم سواء .
وبالتالي فإن العالم الإسلامي قد يفهم على مضض غطرسة الإدراة الأمريكية وتخبطها وتعسفها- باعتبارها نزعة فرعونية في كل إمبراطوريات التاريخ - ولكنه لن يقبل إطلاقاً مزايدة المثقفين الأمريكيين على القيم الإسلامية ، وتنصيب أنفسهم وعّاظاً له بهذا الشأن ، لمجرد أن عدداً قليلاً جداً من المسلمين عملوا – بل متهمون بعملٍ يعتب ر- جزءاً ضئيلاً جداً مما تفعله المؤسسات الحاكمة في أمريكا ، في كل قارات المعمورة ، وعلى مدى قرن كامل تقريباً .
مع فارق مهم للغاية وهو أنه لم يكن أحد من المسلمين معتدلاً أو متطرفاً يفكر في مهاجمة أمريكا قبل أن تنحاز إلى الكيان الصهيوني وتمده بكل أسباب الإرهاب والبطش . وقبل أن تهاجم أمريكا أكثر من بلد إسلامي وتنتهج تصنيف الدول الداعمة للإرهاب ، و"محور الشر" على أساس أن يكون المسلمون هم رأس القائمة وهدفها ! وذلك ما جاء خطاب المثقفين ليكرسه تكريساً فلسفياً .
نحن لا نجزم أن ما كتب الستون نوع من "الإسقاط النفسي" فربما كان مخادعةً لوخز الضمير حين يرى القيم تحتضر - ليس في وحشية الحرب فحسب - بل في المحاكم العسكرية ومعاملة الأسرى والتضييق على الإعلام وحجب المعلومة الصحيحة عن الشعب - ومن ذلك أن يكون للقناة الإخبارية "cnn" نوعان من البث في وقت واحد أحدهما داخلي والآخر خارجي - مما يذكّر بالإعلام في أوربا الشرقية أيام الدكتاتوريات المكشوفة .
لكننا لا نستطيع أن نتجاهل أننا أمام حالة تشبه حالة الباباوات مع الأباطرة والملوك الأوربيين - في العصور الوسطى - الذين شنوا الحملات الصليبية المتتابعة على الشرق الإسلامي ، ولقد استطاع البابا المعاصر أن يقدم للعالم الإسلامي اعتذاراً عن تلك الحروب ، ونعتقد أنه كان ينبغي لهؤلاء المثقفين أن يسبقوا الزمن ويقدموا اعتذراً مماثلاً عما فعلته الادارة الأمريكية – وتفعله - بالمسلمين ومن ثم يفتحون الباب للحوار والتفاهم بين الدينين والحضارتين.
لكنهم مع الأسف سلكوا الطريق الآخر ‍! وربما احتاج الأمر إلى قرون لكي نسمع الاعتذار هذا إن كان ثمة من القيم ما يدعو لتقديمه أصلاً !
لقد اشتمل الخطاب على تعميمات تاريخية وفلسفية جديرة بالتمحيص والتدقيق ، ونحن هنا لسنا بصدد الدخول في جدل تاريخي أو خوض لاهوتي - ليس لضيق المقام فحسب - بل لعقيدتنا المطلقة بأن كل ما كان حقاً وعدلاً فهو مما يجب علينا الإيمان به ، والتسليم بصحته من أي مصدر كان ، وكل ما كان باطلاً وظلماً فإن الواجب علينا إنكاره من أيٍّ كان كذلك.
غير أن المشكلة التي ندخل لها - توّا - هي إسباغ مفهوم الحق المطلق على حالة عابرة لأمة معينة في مرحلة تاريخية محددة وتسمية ذلك (الحقائق الأخلاقية الكونية ) وهو ما تستطيع كل أمة أن تدعيه ، فلا يكون الناتج إلا نقل الحروب من ميدان الأرض إلى عالم القيم ، وهو عكس ما يظهر أنّه المقصود من الخطاب [كما جاء في خاتمته ].
اللهم إلا إذا صدقنا الصحفي الصهيوني توماس فريدمان الذي أعلن بوضوح أن الحرب الفكرية هي الأهم في نظر الأمريكان ! وأن تغيير النظام الاجتماعي وأساليب الحكم ومناهج التعليم هي الجزء الأكبر من المعركة مع العالم الإسلامي ، وحينئذ تكون دعوى "القيم الأخلاقية الكونية " وسيلة وليست غاية !
مع أن من حق أي قارئ أن يرجح ذلك ، فإننا سنغض النظر عنه ونتناول الموضوع من خلال حقائق التاريخ والمنطق مجردة .
إن الأساس المنطقي لهذه الدعوى الكبرى مفقود لسبب بسيط ، هو أن المبدأ الذي استندت إليه تلك الحقائق الكونية المدعاة هو مبدأ "القانون الطبيعي ".
والاستناد إلى مبدأ غامض كالقانون الطبيعي ، يصعب التدليل على وجوده فضلا عن التلقي عنه ، في أعقد مشكلة تواجه الجنس البشري هو أمر لا يصح التعويل عليه .
بل الواقع التاريخي يشهد أن أكثر النظريات إجحافاً في حق الإنسان استطاعت _ وتستطيع _ أن تعتمد على هذا المبدأ ذاته .
فقد اعتمد عليه "ريكاردو" في التبرير للرأسمالية الجشعة التي كانت الدافع لأكبر غزو استعماري في تاريخ الإنسانية .
كما اعتمد عليه "مالتس" و "بنتام" في التبرير لتحريم الصدقة والإحسان للفقراء ، مصادمين بذلك قيمة من أعظم القيم الإنسانية .
وأفظع من ذلك ما قرره "داروين" من أن القانون الطبيعي يقوم على قاعدة "أن الحياة صراع والبقاء للأقوى" مما شكل الأساس الفلسفي للحروب المدمِّرة والأنظمة الشمولية في أوروبا الحديثة.
وبالنسبة للمؤسسين الأوائل لأمريكا لم يكن استنادهم إليه إلا لاعتقادهم أنه أحدث النظريات ، كما هو الحال لو اعتقد بعض المعاصرين فكرة "نهاية التاريخ" مثلاً !
ومعلوم لدى الباحثين أن توماس جيفرسن ومعاونيه اقتبسوا بيان إعلان الاستقلال من أفكار الفلاسفة الإنجليز _ لاسيما "جون لوك"، ومن أفكار المؤسسين النظريين للثورة الفرنسية أمثال "روسو " و "مونتيسكيو " ، وفي ذلك الزمن كانت فكرة القانون الطبيعي والحقوق الطبيعية هي الرائجة .
وأصل المشكلة لدى هؤلاء - وغيرهم من أصحاب النظريات الاجتماعية - هو افتقار الفكر الغربي الثائر على "الثيوقراطية الكنسيّة" و الحكم المطلق إلى عقيدة يستمد منها وشريعة يحتكم إليها ، ذلك الافتقار جعله يخترع الأسس الفلسفية اختراعاً(4).
وهنا تجدر المقارنة بالعالم الإسلامي الذي يمتلك - فوق الخبرة التطبيقية - ثروة هائلة من نصوص الوحي والمدونات القانونية الشارحة تحدد بدقة الحقائق الأخلاقية الكونية وتضع للعلاقات بين البشر أحكاماً تفصيلية ، قبل صدور – ما سمي في إنجلترا - العهد العظيم بستة قرون . وقبل ألف سنة من النظرية البدائية لجروسيوس عن الحرب والسلام .
إن أوروبا لم تعمل جدياًً على اقتفاء أثر الشريعة الإسلامية - بل الاقتباس منها - إلا منذ صدور تشريعات نابليون سنة 1804 أي بعد جيل من إعلان الاستقلال الأمريكي (أعلن 1776) .
ولنأخذ لإيضاح ذلك مثالاً من القيم التي ذكرتم ، والتي يمكن تلخيصها بكلمتين "الحرية والمساواة" ، إنهما شعاران قديمان ليس في كلامكم عنهما جديد ، بل ليسا أصلاً من ابتكار المؤسسين ، والأهم هو أن هاتين القيمتين لا يمكن أن تستند إلى المبدأ الغامض "القانون الطبيعي" في المنطق المجرد ، فضلاً عن الواقع البشري ، كما أنهما - بشيء من النظرة العميقة - قيمتان متعارضتان وهذا هو مكمن الخطر ، فإن الأحداث الدامية التي أعقبت الثورة الفرنسية وهي الثورة التي رفعت – بوضوح - هذين الشعارين في الغرب ، تؤكد ذلك جلياً . ومن هنا قال المؤرخ العالمي "تويبني":
(يمكن اختصار التاريخ البشري بأنه مجال الصراع بين هذين المبدأين المتناقضين : مبدأ الحرية ومبدأ المساواة )..
ومادام أن البشر عاجزون عن رسم الحدود الفاصلة بين المبدأين ، بل بين حُرِّيَتَيْ كلِّ طرفٍ في العلاقات الإنسانية المتشعبة (الحاكم والمحكوم ، الزوج والزوجة، الدولة والدولة الأخرى،الأقلية والأكثرية....إلخ) ومادام أن الإعلان العالمي لحقوق الإنسان لم يزد على أن أعاد إثارة المشكلة من جديد ، ومنذ وضْعه حتى الآن لم يزل الاختلاف في تفسيره ، ولم تزل كل المذاهب والأنظمة تستخدمه سلاحاً في وجه معارضيها ، ومادام أن أشد الأنظمة استبداداً وعنفاً لا يتورع عن ادعاء وصف الديمقراطية : فإن عبارة من نوع عبارة "مارتن لوثر كنغ" عن قوس العدالة هي أشبه بتفسير الماء بأنه ماء .
كما أن العبارة التي أوردها الخطاب عن أوغسطين جاءت بأبلغ من ذلك في الإنجيل عن من هو أفضل وأقدم من أوغسطين وهو المسيح عليه السلام ، ولكنها مجرد توجيه أخلاقي مثالي .
ومن هنا فلا مناص من رجوع العالم الإنساني كله إلى مرجعية كونية مطلقة مفصّلة ، أو وفقاً لنظرية العميد "دوجي" كبير القانونيين الفرنسيين ( بما أن التشريع هو فرض إرادة المشرع على الآخرين فإنه لا يحق للبشر أن يشرِّعوا للبشر و لا يملك ذلك إلا إرادة مطلقة فوق سلطة كل البشر).
هذه المرجعية تتمثل في الوحي الرباني المحفوظ من التحريف ، وهو ما لا يوجد إلا في الإسلام = والإسلام وحده = لأنه دين الأنبياء جميعاً ورسالة الله إلى البشر جميعاً ، وفي ظل شريعته تتحقق الحرية والعدالة والمساواة بكل ضوابطها وحدودها ، وفي أرقى صورها وتطبيقاتها ، دون أن يعني ذلك التطابق بين واقع المسلمين وحقيقة الإسلام ، فنحن نؤكد التباين بينهما لا على الأساس الذي انتهجه الخطاب في التفريق بين "المسلمين" و"الإسلامويين" ! بل على أساس أن النفس البشرية مشدودة إلى الأرض ما لم يرفعها الإيمان إلى السماء .
نحن هنا لا نتحدث عن قومية كما فعل الستون بل عن دينٍ عالمي هو أكثر الأديان انتشاراً في رقعة المعمورة . لقد قالوا إن في إمكان كل أحد أن يصبح أمريكيا لكن الواقع لا يخفى على أحد . أما الحق فهو أن بإمكان كل أحد أن يصبح مسلماً ، وهذا هو الرباط الحقيقي الذي يمكن أن يجتمع عليه كل بني البشر .
إن قيم الإسلام هي القدر المشترك بين إيجابيات كل الحضارات ، ليس ذلك بسبب وجود التأثير الإسلامي على معظم الحضارات العالمية المعروفة فحسب ، بل لأن الدائرة الإسلامية مهما اتسعت لا تدعي أبداً احتكار الحق أو العدل لمن هم داخلها كما يتوهم كثيرون في الغرب - ربما بناءً على أخطاء بعض المسلمين في فهم الإسلام وتقديمه - بل هي تعلم عن يقين أن من قواعد الشريعة أنه حيث كان العدل فثم شرع الله ، وأن الحكمة ضالة المؤمن أنى وجدها فهو أحق بها .
إن أعظم الحقائق في الإسلام هي توحيد الله وعبادته وحده لا شريك له ومع ذلك فإن العقيدة الإسلامية واضحة وقاطعة في أن ذلك هو دين الأنبياء جميعاً ودين إبراهيم عليه السلام بصفةٍ خاصة وليس محمداً صلى الله عليه وسلم إلا مجدداً وشارحاً لملة أبيه إبراهيم .
ومن هنا لم يتحرج فقهاء الإسلام بل الخلفاء الراشدون من الإفادة من أي مصدر كان ، بل أن النبي صلى الله عليه وسلم قرر حكماً شرعياً - مخالفاً لما كان عليه العرف العربي - استناداً إلى أن الروم وفارس يفعلونه (5).
وهكذا كتب الفقهاء المسلمون المصنفات الطويلة المفصلة عن الحرب وأحكامها مستندين إلى آيات من كتاب الله وأحاديث عن الرسول صلى الله عليه وسلم ونماذج عملية من السيرة النبوية وسيرة الخلفاء الراشدين الذين لم يشهد تاريخ البشرية بعد حكم الأنبياء حكماً أعدل من حكمهم .
وكان الانفتاح الهائل للحضارة الإسلامية متجاوزاً كل الحواجز التي لا تزال الحضارة المعاصرة تتعثر في أغلالها ، فلم يكن هناك من التمييز العرقي أو قوانين الهجرة والسفر ، ما يمنع وفداً وثنياً تركياً من أواسط آسيا من إقامة الدعوى لدى الخليفة في - دمشق - على قائد الجيش الإسلامي الفاتح لبلاده ، وقبله قدم قبطي إلى المدينة ليشكو الخليفة الراشد الثاني ابنه ، وفي كلا الحالتين صدر الحكم لصالح المدعي !
وليس العجب أن تقع هذه القضايا - وأمثالها كثير - بل العجب أن الناس في تلك العصور لم يعودوا يعجبون لحدوثها لأن ما رأوه وسمعوه عن عدل الإسلام جعلها حوادث مألوفة .
وفي المقابل نجد أن الإدارة الأمريكية فرضت على الإعلام الأمريكي حظراً صارماً لكي لا ينشر للملا محمد عمر وجهة نظره في القضية !
إن العدل يوجب على من يدعيه أن يفسح المجال لسماع الطرف الآخر ، والعادل هو الأقوى وإن كان ضعيفاً والضعيف هو الظالم وإن كان قوياً ، وأن تضيق الترسانة الإعلامية الهائلة لأمريكا عن نصف ساعة للعدل في إذاعة صوت أمريكا فهو دليل دامغ على الضعف القاتل الذي يصيب الله به الظالم مهما كان قويا! وإلا فلماذا يخاف إعلامٌ بهذه الضخامة على شعبٍ واعٍ من خطابٍ لشخصٍ طالما وصمه هذا الإعلام بالغباوة والسذاجة ؟!
عندما فتحت العقيدة الإسلامية الباب للاجتهاد والبحث عن الأحكام العادلة في كل واقعة - داخل إطار موحد من القيم المنضبطة بالنصوص الدينية والقواعد الكلية المستنبطة - فقد وضعت القاعدة الصلبة التي يقوم عليها العدل بين البشر ، ويستند إليها المدعي في دعواه ، ومن ثمَّ أوجبت الشريعة سماع الدعوى كما أتاحت الجواب عنها.
وانفتح للإنسانية لأول مرة باب التكامل والتكافل لحفظ كرامة كل البشر بأن أتيح رفع الدعوى احتساباً على أيٍّ كان ومن أي كان ، لا على أساسٍ أدبي معنوي كما هو حال منظمات حقوق الإنسان العالمية ، بل على أساس إلزامي تنفيذي لا يملك الإمام الأعظم للمسلمين كلهم أن يحول دونه.
وهكذا جعل الإسلام المجتمع الإسلامي كله أشبه بمنظمة عامة لحقوق الإنسان ، وبذلك تجنب المجتمع الإسلامي – رغم سعته الهائلة – التناحر الفئوي المتمثل في تشكيل مجموعات ضغط كالنقابات والأحزاب والجمعيات لكل فئةٍ أو حرفةٍ أو طبقةٍ فضلاً عن الصراع بين الجنسين !
كما تجنب كثيراً من التوتر في العلاقات الدولية الذي طالما انتج حروبا أنهكت كلا طرفيها . إن أمماً كثيرة هاجمت الحضارة الإسلامية ولكنها احتوت المهاجمين حتى ذابوا فيها وأصبحوا جزأً من كيانها !
وأمة هذه شريعتها وتلك حضارتها لابد أن تكون أبعد ما يكون عن "الثيوقراطية " التي غطت أوروبا في عصورها الوسطى .
ذلك أن "الثـيوقراطية" من حيث هي ادعاءٌ للتفويض عن الله - في القتل كما حدث للجويلف والجبلِّيين (6) وللمسلمين باسم الحروب الصليبية - وفي التشريع الديني والاجتماعي للبشر: هي في الإسلام كفر بالله ممن آمن بها ، وعدوان على خصائص الألوهية ممن ادعاها ، فإن النبي صلى الله عليه وسلم نفسه ليس إلا مبلغاً عن الله بل هو يصرح تصريحاً قاطعاً بأنه يجتهد في أحكامه وقد يطابق حكمه عين العدل واقعياً وقد لا يطابق ، فهو صلى الله عليه وسلم لا يعلم الغيب ، ومن ثم فالمسؤولية ليست عليه بل على الظالم من الخصمين . وربما على المحق العاجز أيضاً :
(إنكم تختصمون إلي ولعل بعضكم أن يكون ألحن بحجته من بعض فأقضي له على نحو ما أسمع منه ، فمن قطعت له من حق أخيه شيئاً فإنما أقطع له قطعة من النار )(7)
ومن هنا يصبح الحديث عن مزايا العلمانية الأمريكية في مقابل "الثيوقراطية " لا معنى له إذا تعلق الأمر بالإسلام ، فكل تلك المزايا قد جاء الإسلام بمثلها أو أفضل ، وحث عليها ضمن دعوته العامة للبحث عن الحق أنى كان ، ومحاربة الخرافة والتقليد الأعمى والتعصب للرأي ، ونبذ الطغيان والاستبداد في أي صورة ، كل ذلك مع استبقاء أعظم نعمة لله على عباده ، وأعظم مكتسب إنساني :وهو الإيمان بالله واتباع شريعته العالمية العادلة الكاملة .
يمكن أن تكون العلمانية أهون الشرين بالنسبة للغرب ، لكن أيا من أسبابها لا وجود له في الإسلام ، وكل الأجوبة الثلاثة التي أوردها الخطاب لحل معضلة العلاقة بين الدين والمجتمع لا تزيد عن كونها كشفاً لوجه ما من وجوه المعضلة في حين أنه ليس في الإسلام معضلة أصلاً !
وهكذا كانت الحضارة الإسلامية حاوية لنماذج حضارية متنوعة _ لكن متسقة _ ليس في عصور الإسلام الزاهرة فقط ، بل حتى في العصور الأخيرة ، وبكل تواضع .
فلم يحدث أن أحداً منها ادعى أنه يمثل نهاية التاريخ ولا تمثيل القيم الكونية ، بل كانت هذه القيم سارية في الكيان العام للأمة كما يسير الدم في الجسد.
ولنأخذ كلا من الهند وأسبانيا مثلا ، حيث كانت المبادئ الأساسية لا تزال محفوظة هنا وهناك ، رغم النـزول الشديد عن قمة العدل الراشدي .
لقد حكم المسلمون الهند ثمانية قرون ، وكان من حكامهم الصالح والطالح لكن الناس كلهم كانوا متساوين فيما كفلت الشريعة لهم من حقوق . أحراراً فيما يعتقدون ، لم يحدث فيها إرغام هندوسي ولا غيره على تغيـير معتقده ، وكان قدرٌ من التآلف الاجتماعي عجزت عن تحقيق مثله الحكومة البريطانية ، ومن بعدها حكومة حزب المؤتمر العلمانية ، العجز الذي أدى إلى وصول المتطرفين الهندوس إلى الحكم وارتكاب الفظائع ضد المساجد والكنائس سواءً ، بل جعل الهندوس أنفسهم يعانون من انقسام خطير .
أما في أسبانيا حيث كان للحضارة طراز آخر فغني عن البيان ، ما كانت تعيشه الحرية الدينية والعلمية من ازدهار في مقابل التعصب الشديد في أوروبا المجاورة . ويكفي هنا الإشارة إلى محاكم التفتيش الكاثوليكية التي أعقبت سقوط الحضارة الإسلامية هناك . والإبادة الكاملة للشعب المتحضّر على أيدي الذين تعلموا منه أصول الحضارة .
ولعل من المناسب ذكر النموذج الذي يعده كثير من المسلمين وغيرهم الأسوأ في تاريخ الإسلام وهو النموذج التركي.
إنه النموذج الذي كان "مارتن لوثر" يضرب به المثل لحرية الاعتقاد في مقابل الطغيان الأعمى للبابوية . لقد أدهشه كيف أن المواطن التركي ممكن أن يكون يهودياً أو نصرانياً وليس مسلماً فحسب ، وكيف أن كل مسلم يقرأ القرآن في حين يحتكر البابا تفسير الإنجيل ويحظر ترجمته.
ومن هنا استلهم قائمة الاحتجاج (95بنداً) التي علَّقها على كنيسة "ويتنبرج " وأصبحت تمثل العقيدة البروتستانتية التي قامت الولايات المتحدة الأمريكية على أساسها.
وقد كانت استانبول مركزاً حضارياً عالمياً تتعايش فيه كل الأديان والأفكار ، ولم يكن الرقي العمراني وحده الذي بهر السفراء والرحالة الغربيين - ولا يزال كذلك حتى الآن – بل الرقي الأخلاقي والحضاري أيضا (8).
وحسبنا أن نعلم أن أسوأ مراحل العنف والتسلط وإهدار حقوق الإنسان في تركيا مرتبطة بالتخلي عن الشريعة ، واقتفاء أثر الغرب في القومية والقوانين الوضعية ، وانتهاج العلمانية منذ نهاية القرن التاسع عشر حتى الآن ، ومع ذلك فتركيا العلمانية هي الحليف الاستراتيجي الثاني لأمريكا بعد إسرائيل .
وبصفة عامة نقول إن العدل الإسلامي والقيم الإسلامية كلها ليست مؤسسة على رأي فيلسوفٍ ولا نظر سياسي . بل هي قائمة على اقتفاء أثر الأنبياء الكرام _ لاسيما إبراهيم وموسى وعيسى ومحمد عليهم الصلاة والسلام _ وحسبها ذلك لتكون هي القيم الكونية حقا . ومن هنا يجب على كل إنسان أن يكون مسلما في أخلاقه ، سواءً أكان من المسلمين أم من النصارى أم من اليهود أم من غيرهم .
إن الفرق بين القيم الإسلامية وبين ما أقره الإعلان العالمي لحقوق الإنسان كبير جداً ، فالإسلام لا يجعل الكرامة ، والحرية ، والعدل ، والمساواة الشرعية ، والتعليم ، والتداوي ، والاكتفاء المعيشي ... حقوقاً تجوز المطالبة بها ، بل جعلها واجبة محتمة التحقيق من المطالِب والمطالَب ، بل يجب على الناس الآخرين أن يسعوا لإلزام الطرفين بها ، وتذكير ذي الحق بحقه إن نسيه ، والاحتجاج على الطرف الآخر إن رفضه .
وفي مقابل العبارات المجملة والإشارات الغامضة عن القيم في كلام المؤسسين الأمريكيين ، وكتبَة الإعلان العالمي لحقوق الإنسان ، وغيرهم من الفلاسفة الاجتماعيين منذ عصر التنوير الأوربي حتى الآن ، وفي مقابل خلو الدستور الأمريكي من الحديث عن العلاقات الدولية والسياسية الخارجية ، لأنه لا يزيد عن كونه وثيقة تحالف محلِّية ، في مرحلة مخصوصة لشعب منعزل لم تكتمل ملامحه - ومثل هذا لا يكون أبدا كونيا-نقول : في مقابل هذين نجد في كتاب الله "القرآن" مئات من الآيات البينات المحكمات ، تحدد بدقة وتفصيل القيم التي يجب على الناس كلهم تحقيقها تعبداً لله - لا رياء ولا ادعاء -وسوف يحاسبهم على ذلك يوم القيامة ، نختار منها :

1 - {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلاً} (الإسراء:70)
2 - {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} (الحجرات:13)
3 - {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} (البقرة:256)
4 - {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} (البقرة:62)
5 - {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلا نَعْبُدَ إلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ}(آل عمران:64)
6 - {.... قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ * فَمَنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ مِنْ بَعْدِ ذَلِكَ فَأُولَئِكَ هُمُ الظَّالِمُونَ * قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} (آل عمران:95)
7 - {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ أُحِلَّتْ لَكُمْ بَهِيمَةُ الأَنْعَامِ إِلا مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ * يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحِلُّوا شَعَائِرَ اللَّهِ وَلا الشَّهْرَ الْحَرَامَ وَلا الْهَدْيَ وَلا الْقَلائِدَ وَلا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلاً مِنْ رَبِّهِمْ وَرِضْوَاناً وَإِذَا حَلَلْتُمْ فَاصْطَادُوا وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَنْ صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَنْ تَعْتَدُوا وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} (المائدة:1-2)
8 - {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} (المائدة:8)
9 - {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً فَاللَّهُ أَوْلَى بِهِمَا فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً} (النساء:135)
10 - {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ * وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ * وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} (الأنعام:151-153)
11 - {وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً * وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً * رَبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِنْ تَكُونُوا صَالِحِينَ فَإِنَّهُ كَانَ لِلأَوَّابِينَ غَفُوراً * وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلا تُبَذِّرْ تَبْذِيراً * إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُوراً * وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا فَقُلْ لَهُمْ قَوْلاً مَيْسُوراً * وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُوماً مَحْسُوراً * إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيراً بَصِيراً * وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئاً كَبِيراً * وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً * وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً فَلا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُوراً * وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً * وَأَوْفُوا الْكَيْلَ إِذَا كِلْتُمْ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً * وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً * وَلا تَمْشِ فِي الأَرْضِ مَرَحاً إِنَّكَ لَنْ تَخْرِقَ الأَرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولاً * كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً * ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} (الاسراء:23- 39)
12 - {أَفَرَأَيْتَ الَّذِي تَوَلَّى * وَأَعْطَى قَلِيلاً وَأَكْدَى * أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى * أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى * وَإِبْرَاهِيمَ الَّذِي وَفَّى * أَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى * وَأَنْ لَيْسَ لِلإِنْسَانِ إِلا مَا سَعَى * وَأَنَّ سَعْيَهُ سَوْفَ يُرَى * ثُمَّ يُجْزَاهُ الْجَزَاءَ الأوْفَى} (النجم:33-41)
13 - {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ} (سـبأ:46)
14 - {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاوَاتِ وَالأَرْضِ قُلِ اللَّهُ وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدىً أَوْ فِي ضَلالٍ مُبِينٍ} (سـبأ:24)
15 - {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ} (البقرة:190)
16 - {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} (الممتحنة:8)
17 - {وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ * وَإِذَا تَوَلَّى سَعَى فِي الأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لا يُحِبُّ الْفَسَادَ * وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ} (البقرة:204-206)
18 - {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ} (الأنفال:58)
19 - {وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} (الأنفال:61)
20 - {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً} (الانسان:8)
21 - {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً * أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُهِيناً * وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} (النساء:150-152)
22 - {وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلأَدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ * وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ مِنْهُمْ أُمَّةٌ مُقْتَصِدَةٌ وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ} (المائدة:65-66)
لعل من المناسب أن ننتقل إلى جانب آخر للانفتاح على الحقيقة والحرية المنضبطة في الإسلام ، وهو الانفتاح الفكري والمعرفي ونضرب لها مثلاً لـه حساسيته وطرافته معاً ، ونعني به الحديث عن الجنس وشؤونه ، فقد ظلت القيم والقوانين الأمريكية تحظر مجرد ذكر الألفاظ الجنسية الصريحة ، وتسمية الأعضاء التناسلية إلى مطلع القرن العشرين ، أما الروايات الأوربية التي تصرح بذلك فقد ظل بعضها محظورا إلى الستينيات . ومن هنا أبان تقرير"كينـزي" الشهير وغيره من التقارير الطبية والاجتماعية - وإلى هذا اليوم - أن كثيرا من الأمريكيين يعانون من جهل شديد بمسائل الجنس!
هذا في حين أن النبي صلى الله عليه وسلم وهو أعف الناس لساناً وأجلَّهم أدبا بيَّن - تفصيلا - ما يتعلق بذلك , بل إن القرآن نفسه يتحدث عن الأمر حديثا يجمع بين الوضوح والوقار معا . فالإسلام لا يجعل ذلك في دائرة المباح فقط ، بل يجعله من آداب الدين نفسه ، ومن المعرفة النافعة التي يحث على الحصول عليها . ولذلك تجده في كتب الفقه كما في كتب الطب سواءً ، إذ ليس في الإسلام أدنى منافاة بين العلم النافع و الدين.
وقد أفرد عدد من المؤلفين المسلمين لذلك كتبا _ أو فصولاً من كتبٍ _ في القديم والحديث هي في متناول الجميع ، وقد أثار مضمونها دهشة المتخصصين من الأطباء المعاصرين ، حيث وجدوا جمعاً بين الحقائق العلمية في البيولوجيا والفسيولوجيا والتشريح ، وبين التوجيه النفسي والسلوكي السليم ، مسَطّراً في أسلوب بياني رفيع من غير تزمت ولا إسفاف !
إن الغرب يعيش ما بين كبت مطبق مستمد من الرهبانية ، وإثارة مطلقة مستبدة من الفرويدية وأشباهها، في حين يخلو المجتمع الإسلامي في الجملة من هاذين معاً.
وعموما لم تعرف الحضارة الإسلامية حجراً على العقول أو التأليف في أي شأن بل إن قلة الحوادث التي أحرقت فيها بعض الكتب المخالفة دليل على صحة القاعدة . ولو أن "جردانو برونو" أو "جاليلو" وأضرابهم استطاعوا الهجرة إلى أقرب بلد إسلامي لأمكنهم التأليف الحرّ والحياة الآمنة بدلا من الحرق أو قرار الحرمان . أما "سبينوزا" فيمكن مقارنته بنظيره في الدين موسى بن ميمون.
لم يعرف التاريخ الإسلامي ما يشبه "المكارثية" الأمريكية إلا في مرحلة قصيرة تسلط فيها (المعتزلة )وهي الفرقة التي تأثرت بالفكر الإغريقي ،و سرعان ما انقلبت على تسلطهم الدولة و الأمة ،أما فكرهم فقاومه أهل السنة بالحجة و البرهان.
وبما أن إسرائيل هي النموذج الديمقراطي في نظر كثير من الأمريكيين فنحن ندعو إلى استفتاء يهود
" الفلاشا " المهاجرين إليها عن أيهما أفضل : تعامل المسلمين معهم _في بلادهم وفي داخل إسرائيل_ أم تعامل بني دينهم؟
ولكي نزيد الأمر وضوحا لا بأس بالإشارة إلى ما حدث ويحدث في دول البحيرات الأفريقية : لقد شكل الإسلام الملاذ الآمن لكلا طرفي الحرب العنصرية المقيتة هناك ، وذهل المنصرون الغربيون من دخول نحو أربعة ملايين من كلا القبيلتين المتناحرتين في الإسلام بعد الحرب !
وفي خطابه الذي ألقاه في مناسبة قومية سنة 2000 عبر الرئيس الراوندي عن إعجابه الشديد بالإسلام، ودهشته البالغة بعظمته وسرعته في نزع فتيل العداوة والبغضاء بين البشر !
لقد قال لي مفتي رواندا- الذي ترجم لي خطاب الرئيس:
( كان الرئيس على وشك أن يعلن إسلامه وأنا انتظر هذا منه كل يوم )
وإذا عدنا إلى تاريخ المؤسسين للولايات المتحدة الأمريكية فسوف نجد الأمر مختلفاً جداً :
فالولايات المتحدة الأمريكية أسست على تناقض صارخ بين الأخلاق التطهرية (الكالفينية نموذجاً) وبين النـزعة الإبادية التي ذهب ضحيتها ملايين البشر من السكان الأصليين ، الأمر الذي يؤكد - وبمساعدة شواهد أخرى - أن المؤسسين استلهموا شريعة التوراة المحرفة في هذه الإبادة الوحشية ، بأن ساروا على نفس المبادئ التي تدعي أن الله أمر يوشع أن يسير عليها في محاربة الفلسطينيين(9) .
وحين تشكَّلَ من المجموعات المهاجرة قوة وطنية ، انتقل العنف تلقائياً إلى مواجهة الشعوب نفسها التي قدم منها الهاجرون ، ولا سيما الإنجليز ، فكانت حرب الاستقلال الأمريكية ثورة البروتستنتي الأبيض على الحكومة البروتستنتية البيضاء ، ومن هنا لم يكن لها أي معنى قيمي إلا اطراد مبدأ التوسع والتسلط ، ذلك المبدأ المشترك بين الحكومة والمهاجرين .
ولو كانت المسألة مسألة قيم - كالحرية والديمقراطية - لكان أجدر حكومات الغرب بالطاعة هي الحكومة الإنجليزية ! فهي بلا جدال أقدم الحكومات الاستعمارية ديمقراطية ، وأكثرها تفهماً للحوار ، ومن غير مدح للاستعمار البريطاني : نقول إن الشعوب الأخرى المستعمَرة في العالم استبشرت بانتصار البريطانيين على البرتغاليين والأسبان لهذا السبب. فلماذا إذن ثار الفرع على الأصل ؟
إن الذي أشعل فتيل الثورة هو قانون السكر الصادر سنة 1764 وضريبة الشاي ، واقتتل الطرفان على أرض ليست حقا لأي منهماً ، ولم يكن لحقوق الإنسان من ذكر ولا أثر!
والضلع الثالث - عدا إبادة الملايين من الشعب الأصلي ومحاربة الحكومة الأم على أساس انفصالي استعماري - هو أبشع الأضلاع التي شكلت الوجود القومي الأمريكي، وهو اصطياد البشر واستعبادهم أرقاء لمجرد أن الله خلقهم بلون آخر !‍‍‍‍‍‍‍
ولا أدري لماذا فات المثقفين الستين الإشادة بالقيم الأمريكية في تحرير العبيد ، مع أن هذه الدعوى تشبه دعوى القيم الكونية والحرب العادلة ، في أن كلاً منهما يبرر تبريراً متأخراً لواقع مؤلم طويل ، لا يمكن تبريره إلا إذا أمكن حجب الشمس براحة اليدين !
إن عبارة أن الناس جميعاً خلقوا سواسية ، التي صدر بها "جيفرسون" بيان إعلان الاستقلال ،لم تكن في سياق تأسيس أو اكتشاف قيم كونية ، إنما كانت ذريعة احتجاجية لمساواة الرجل الأبيض في المستعمرات الأمريكية بالرجل الأبيض في البلد الأم ، ولم يدخل فيها أبداً الملونون ولا النساء [ولا اليهود]، فقد احتاج الأمريكيون إلى قرابة قرنين لكي يصدر قانون الحقوق المدنية وإلغاء التمييز في عهد جونسون.
وعندما كان المطالبون بإلغاء التمييز العنصري يسعون للحصول على هذا القانون - الذي هو نظري بطبيعة الحال بشهادة الأحداث اللاحقة والمستمرة- كانوا يسعون إلى إلغاء قوانين عنصرية سارية المفعول، يدعمها ركام نفسي هائل. وعلى سبيل التمثيل العاجل نذكر دستور ولاية ميسيسبي :
- الفصل الثامن ، في التربية والتعليم ، الفقرة 207:
"يراعى في هذا الحقل أن يفصل أطفال البيض عن أطفال الزنوج فتكون لكل فريق مدارسه الخاصة ."
- الفصل العاشر ، في الإصلاحيات والسجون ، الفقرة 225:
"للمجلس التشريعي أن يهيئ الأسباب الآيلة إلى فصل المساجين البيض عن المساجين السود جهد الطاقة والإمكان "
- الفصل الرابع عشر ، أحكام عامة ، الفقرة 263 :
"إن زواج شخص أبيض من شخص زنجي أو خلاسي أو من شخص ثُمن الدم الذي في عروقه دم زنجي يعتبر غير شرعي وباطلا."
ولعل أعجب ما في قوانين ولاية ميسيسبي النص التالي :
(كل من يطبع _ أو ينشر أو يوزع _ منشورات مطبوعة ، أو مضروبة على الآلة الكاتبة ، أو مخطوطة باليد، تحض الجمهور على إقرار المساواة الاجتماعية ، والتزاوج بين البيض والسود ، أو تقدم إليه حججاً واقتراحات في هذا السبيل ، يعتبر عملُه قباحةً يعاقب عليها القانون ، ويحكم عليه بغرامة لا تتجاوز خمسمائة دولار ، أو بالسجن مدة لا تتجاوز ستة أشهر ، أو بالعقوبتين معا ) .
وفي وثيقة قدمت في شهر شباط 1947إلى "الأمم المتحدة" تحت عنوان "نداء إلى العالم" نصت (الجمعية الوطنية لترقية الشعب الملون" على أن "تشريعات مماثلة لتشريعات ولاية ميسيسبي تطبق في فريجينيا ،وكارولينا الشمالية ، وكارولينا الجنوبية ، وجورجيا ، وألاباما ، وفلوريدا ، ولويزيانا ، وآركانساس ، وأوكلاهوما ، وتكساس ، . ومثل تلك التشريعات - ولكنها أقل قسوة - تطبق في ديلاوار وفرجينيا الغربية ، وكنتاكي ، وتنيسي، وميزوري ... وهناك ثماني ولايات شمالية تحرم التزاوج بين البيض والسود وهي كاليفورنيا ، وكولورادو ، وايداهو ، وانديانا، ونبراسكا، ونيفادا ، وأوريغون ، وأوته...)
ويتابع النداء بسط المظالم التي يعانيها الملونون في الولايات المتحدة فيقول :
( وفي عشرين ولاية من ولايات البلاد يفصل ما بين الطلبة البيض والطلبة السود في المدارس فصلا إلزامياً. أما ولاية فلوريدا فتقضي قوانينها بأن تخزن الكتب المدرسية الخاصة بالطلاب الزنوج بمعزل عن الكتب الخاصة بالطلاب البيض ) .
( وفي أربع عشرة ولاية من ولايات البلاد يفرض القانون عزل ركاب القطر الحديدية البيض عن ركابها السود ... في حين يفرض القانون إقامة غرف مستقلة للبيض والسود في ثماني ولايات . أما في سيارات الأتوبيس فالعزل مطلوب في إحدى عشرة ولاية ...)
( وثمة قوانين تقضي بالفصل ما بين المرضى البيض والمرضى السود في المستشفيات ، وفي إحدى عشرة ولاية يفصل ما بين المصابين بالأمراض العقلية على أساس اللون والعرق أيضا ...)
( والفصل مطلوب بين البيض والسود في السجون والمؤسسات الإصلاحية في إحدى عشرة ولاية من ولايات الاتحاد ) .
( وثمة قوانين تقضي بعزل البيض عن السود في شؤون كثيرة لا مجال لتعدادها هاهنا . ولكن إيراد بعض الأمثلة قمين بأن يوضح مدى الظلم اللاحق بالعناصر الملونة بقوة القانون . ففي أوكلاهوما يفرض القانون إقامة غرف تلفونية مستقلة للزنوج ، وفي تاكساس يحظر على المصارعين البيض أن ينازلوا المصارعين السود، وفي كارولينا الجنوبية لا يسمح للعمال الزنوج والبيض بأن يقيموا على صعيد واحد في مصانع النسيج القطني ، ولا يجاز للزنوج أن يدخلوا أو يخرجوا من الأبواب عينها التي يدخل منها البيض ويخرجون)(10)
قبل أحداث 11 سبتمبر 2001 كان لأمريكا سبتمبر آخر له أحداث تاريخية سنة 1957 ، حين أمر الرئيس "ايزنهاور" الفرقة المشؤومة 101 باحتلال ولاية أركنساس ، وإلغاء جيشها المحلي البالغ 10.000، وأعلن للشعب أنه اتخذ هذه الإجراءات لرفع وصمة العار التي كشفت للعالم عامة - والعالم الشيوعي خاصة - أن حقوق الإنسان في أمريكا مهدرة ، حين أصر حاكم الولاية على رفض دخول السود مدارس البيض ، وتمرد على حكم المحكمة الاتحادية متذرعاً بأن قرار الاختلاط سيؤدي إلى إشعال الفتنة وإراقة الدماء في الولاية ، وقد احتاجت الولاية إلى وضع فترة انتقالية مدتها خمس سنوات ليبدأ قرار الاختلاط في روضة الأطفال سنة 1963.
وفي عهد الرئيس بوش (الأب) حدثت واقعة مماثلة لكن في كاليفورنيا كان شرارتها ما وقع للبائس "رودني كنغ" ، حيث اعترف بوش بنفسه بفظاعة ما حدث له حين شاهده مسجلاً في فلم ، واجتاحت "لوس أنجلوس" موجة من الشغب لم تشهد أمريكا لها نظير منذ الستينات .وتكررت المآسي في عهد كلنتون في سنسناتي ونيويورك بما تغني إستفاضته عن ذكره .
كل حادثة تقع تثير تاريخاً طويلاً من العنصرية المتأصلة التي تدل على أن القيم الأخلاقية شعار ما أسرع ما يُنسى ، لأن أساس تلك القيم ليس الإيمان الحق بالله تعالى ، ومن هنا نقارن بالحال في الإسلام :
في أكبر حشد عرفه التاريخ العربي القديم حج رسول الله صلى الله عليه وسلم حجة الوداع التي حضرها ملوك العرب وزعماء قبائلها ، وكان الجمع كله حريصاً على رؤية الرسول صلى الله عليه وسلم ، لا سيما ملوك اليمن الذين أسلموا وقدموا من بعيد ، وكانت دهشتهم عظيمة حين رأوه صلى الله عليه وسلم لأول مرة – لقد رأوا وجه نبي لا وجه ملك ولا هيئته – وكان مردفاً خلفه على راحلته مولاه الفتى الأسود "أسامة بن زيد" ، وهو أمر يستنكف عنه أي سيد عربي – ولو كان الراكب غير عبد - حتى أن أحد الملوك "وائل بن حجر " رفض قبل ذلك بسنة أن يردف معاوية بن أبي سفيان الذي أصبح خليفة فيما بعد .
هناك خطب النبي صلى الله عليه وسلم أعظم خطبة عرفها التاريخ عن " الحقوق بين الناس " تعظيماً وتوكيداً وتفصيلاً .
ثم أعادها بنحوها اليوم الثاني " العيد " وفي اليوم الثالث كان مما جاء فيها :
( أيها الناس : ألا إن ربكم واحد وإن أباكم واحد . ألا لا فضل لعربي على أعجمي ولا لأعجمي على عربي ، ولا لأحمر على أسود ولا لأسود على أحمر إلا بالتقوى )(11)
وكان لملك اليمن الشهير " ذي يزن " حلة فاخرة اشتراها أحد زعماء قريش(12) - قبل إسلامه - وأهداها إلى النبي صلى الله عليه وسلم لكنه صلى الله عليه وسلم أبى أن يأخذها إلا بحقها ، فلما اشتراها أهداها لمولاه " أسامة بن زيد" وكانت دهشة العرب بالغة حين رأوا حلة "ذي يزن " يلبسها مولى ، وانطلق البائع يعلم الكبراء بهذا الأمر العجيب (13) ، وتحدثت الروايات أن ملوك اليمن أعتقوا آلاف العبيد في ذلك الموسم إيماناً بالله و اقتداءً برسول الله . وهكذا نقل الإسلام العرب وغيرهم نقلة هائلة في عالم القيم وذابت الفروق كلها بدون ضجة . فأصبح الذين كانوا عبيداً بالأمس القريب = ولاة وعلماء وقادة لهم من الشأن والشرف ما ينافسهم عليه الخلفاء وأبناؤهم ، ولو أراد مؤلف أن يجمع ذلك لاحتاج إلى مجلدات عدة . (14)
قبل الإسلام كان قانون الغاب هو السائد بين الناس ، وبمقتضاه يكون الكف عن العدوان ضعفاً يعاب فاعله ، وقد هجا شاعر قبيلة فقال :
قُبيّلة لا يخفرون بذمة .......... ولا يظلمون الناس حبة خردل
لكن القرآن الذي تربى عليه أصحاب الرسول صلى الله عليه وسلم علّمهم أن القوة في الثبات على الحق { فاصبر كما صبر أولوا العزم من الرسل } .
وفي التحكم في النوازع قال صلى الله عليه وسلم : (ليس الشديد بالصرعة ، ولكن الشديد الذي يملك نفسه عند الغضب ) (15)
وهكذا أصبح العدل والإحسان والانتصار للمظلوم هي الأسس التي يتركب منها معيار الحكم على المجتمعات .
لقد هاجرت طائفة من المسلمين الأوائل إلى الحبشة هرباً من اضطهاد المشركين فلما عادوا – بعد غياب طويل – سألهم النبي صلى الله عليه وسلم أن يحدثوه بأعجب ما رأوا في تلك البلاد فقالوا :
(يا رسول الله : بينما نحن جلوس مرت علينا عجوز من عجائزهم تحمل على رأسها قلة من ماء ، فمرت بفتى منهم فجعل إحدى يديه بين كتفيها ثم دفعها على ركبتها ، فانكسرت قلتها ، فلما ارتفعت (قامت) التفتت إليه ثم قالت : ستعلم ياغُدَر إذا وضع الله الكرسي ، وجمع الأولين والآخرين ، وتكلمت الأيدي والأرجل بما كانوا يكسبون - فسوف تعلم أمري وأمرك عنده غدا . فقال رسول الله صلى الله عليه وسلم : صَدَقتْ ثم صدقت ! كيف يقدّس الله قوما لا يؤخذ لضعيفهم من شديدهم)(16)
هل كان عدد الجماجم البشرية التي قامت عليها (الإمبراطورية الرومانية المعاصرة ) من الهنود والمستعبدين عشرة ملايين أو عشرين ؟
وإذا أضفنا من هلك من المستعبدين في الطريق أو أثناء اصطيادهم فهل يبلغون 40مليوناً أو 100مليون؟
تختلف التقديرات . ونحن لا يهمنا الرقم لذاته فإن كتاب الله تعالى قد قرر حكماً قاطعاً أنه من قتل نفساً واحدة بغير حق فكأنما قتل الناس جميعاً !
إن العذر الجاهز لدى الأمريكيين عن هذه الفظائع الهائلة هو أن بعض الأمريكيين دعا إلى تحرير العبيد وحارب دعاة الرق وانتصر في النهاية .
ويغالطون عمداً في تفسير دوافع التحرير !
إنها ليست الاعتقاد بالمساواة والكرامة كما يزين ذلك بعضهم ، فإن أياً من الطرفين لم يجادل في كون العبيد أحط من البيض ! ولكن الاختلاف هل هذا الجنس المنحط يستحق أن ينال استقلالاً ؟ وهل الأنفع لسمعة البلاد واقتصادها أن يعطى ذلك ؟
إن هذه النظرة المقيتة وصلت – وبقيت - إلى حد يصعب على المسلمين – خاصة - تصديقه ، وهو قيام دور العبادة نفسها على التميـيز لكل طرف كنائسه ، أما وجود قسيس أسود لكنيسة بيضاء فهو ضرب من الخيال .
وهناك حقائق واقعية أشكل على المسلمين تفسيرها ، يات – كانوا ضعف البيض ثم أصبحوا في التسعينيات خمسة أضعافهم ؟!
هنا جاء الجواب : أن السود من حيث هم فقراء يتعاطون نوعاً رخيصاً من المخدرات بخلاف البيض الذين يتعاطون نوعاً غالياً ، وقرر المشرعون في الكونغرس أن تكون العقوبة على تعاطي الرخيص أغلظ .
وبهذا الظلم القانوني – إن صح التعبـير – أضيف سبب آخر لزيادة عدد السود وانحل الإشكال .
عندما أصبحت رواية " جذور"(17) فيلماً أكدت الإحصائيات أن الذين شاهدوه كانوا مائة وثلاثين مليوناً من الأمريكيين ! لماذا ؟
لم يكن ذلك لمجرد أن المأساة بالغة الفظاعة . بل بسبب الصدمة لأن مأساة بهذا الحجم كانت مغلّفة بشعارات رنّانة ردحاً من الزمن !
لقد نكأ الفيلم جرحاً غائراً في الضمير الإنساني الذي سرعان ما يمزق أغشية التضليل والزيف عند بزوغ فجر الحقيقة .
وفقاً للرواية اكتشف الكاتب أنه مسلم - لأن جده الذي اصطاده "المتحضرون" البيض كان مسلماً - واستطاع أن يجمع خيوط القضية حتى اجتمع بقرابته المسلمين في "غمبيا" بعد سبعة أجيال ، وحدثوه عن جده المخطوف نفس الحديث الذي حدثته عنه جدته في أمريكا !
حين وصل كولومبس إلى شاطئ " مورو" (18) في كوبا رأى مئذنة فصاح ( يا إلهي حتى اليابان فيها مساجد ) !
نعم لقد كانت مساجد على الطراز الأندلسي مكتوب على محاريبها " لا غالب إلا الله " لقد كان المسلمون أول ضحايا الإبادة العرقية على ضفتي الأطلسي ، على الضفة الشرقية كانوا يُصطادون ويُستعبدون ، وعلى الضفة الغربية كان المسلمون الهنود يُبادون ضمن حملة الإبادة على السكان الأصليين .
واليوم يعتقد ملياران من البشر تختلف ألوانهم ويتفق دينهم أن أمريكا تأمل أن تستعبدهم وتسعى لذلك – لكن بوسائل وشعارات أكثر تطورا – وأن أحفادهم يوماً ما سيتذكرون ذلك وربما ينتقمون ؟
وفي أفغانستان من هم أقرب أملاً من ذلك ، إنهم يعتقدون أن الملا محمد عمر سيعود كما كان ، ويصبح جورج بوش لا شيء في بضع سنين ولله الأمر من قبل ومن بعد .


وماذا عن اليهود

العنف واستئصال المخالف هو سمة لازمة الكثير من الناس منذ أن قتل ابن آدم الظالم أخاه ، ولكن لا يوجد في التاريخ حضارة أقل عنفاً من الحضارة الإسلامية ، لأنها بفضل القرآن الكريم تعتقد أن العدل قيمة مطلقة , لا يؤثر فيها اختلاف الدين أو اللون أو العرق أو شيء مما يضعه البشر من فروق – كما سبق في الآيات - وأن الله تعالى جعل لكل إنسان باباً إلى الملاذ الآمن في هذه الدنيا ولا يجوز لأحد أن يغلق باب الله .
فالمسلم يعصمه إسلامه ، وغير المسلم يحميه عَقْده مع المسلمين ، والمهادن تحميه هدنته ، والمحارب تكفل له شروط الحرب الشرعية ومنها الهدف السامي والرحمة ، ما يجعل البلاد المفتوحة تعدّ الفتح الإسلامي انتقالاً من الظلمة إلى النور ، ومن العبودية إلى الحرية ، فتدين اختياراً - بل برغبة ولهف - بدين الفاتحين وتتكلم لغتهم وتندمج فيهم بقدر ما يقدر لها من معرفة محاسن الإسلام .
ومن هنا ظلت البلاد الإسلامية ملاذاً للمضطهدين في الأرض ، فلو أتيح للعلماء والمفكرين والملايين الذين أحرقتهم الحضارة الأوربية (ممثلة في عنف الكنائس أو العنف السياسي معاً ) أن يهاجروا إلى أقرب بلد إسلامي لنالوا الأمان كما فعل الآلاف الذين نجوا بهذه الوسيلة.
ولنأخذ أوضح الأمثلة على هذا "اليهود " الذين هم أشد الناس عداوة للمؤمنين كما في كتاب الله ، وكما يشهد التاريخ والواقع . فلنر كيف عومل اليهود في الإسلام وكيف عوملوا في أوربا وأمريكا بإيجاز شديد:
في الإسلام نعموا بالحصانة التي لم تخطر لهم على بال - في أي مكان - باعتبارهم " أهل الكتاب " كان النبي صلى الله عليه وسلم وهو أعدل الناس وأرحمهم – يعاملهم معاملة من يقابل الجهل بالحلم والدسائس بالعدل ومن إذا قدر صفح وإذا اعتذر إليه المجرم قبل ، مع أنه عانى منهم ما يطول وصفه من الأذى والخيانة ومن ذلك أنهم احتالوا لقتله ، ودسوا له السم في اللحم ، وتآمروا مع أعدائه مراراً .
وحسبهم أنهم كفروا به _ كما كفروا بالمسيح عليه السلام من قبل _ مع وضوح الآيات، وقوة البراهين على صحة رسالته ، واجتيازه لامتحانات متكررة متعنتة من أحبارهم ومع شهادة بعض علمائهم له وإسلامهم .
وبالرغم من ذلك كله لم يخرج التعامل معهم عن العدل، ولم يتخذ الخلاف شكل التمييز العنصري ، فالقرآن نفسه حسم هذا مبيناً أن الخير والشر في كل أمة ، ولا يصح أبداً القول بأن شعباً مقدس وآخر نجس - كما ادعى اليهود - وكما كان سائداً في الجاهليات القديمة ، وكما ساد في أوربا الحديثة ، بل الإنسان – أو الأمة – يقدِّس نفسه أو ينجِّسها ، والحساب عند الله يوم القيامة فردي ، والآيات في هذا قاطعة صريحة :
1. {ليَْسَ بِأمَانِّيُكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءَاً يُجْزَ بهِ وَلا يَجِدْ لَهُ مِنْ دُوْنِ اللهِ وَلِيِّاً وَلا نَصِيراً * وَمَنْ يَعْمَلْ مِنْ الصَّالِحَاتِ مِنْ ذَكَرٍ أوْ أُنْثَى وَهْوَ مُؤْمِنٌ فَأُولئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيراً * وَمَنْ أَحْسَنُ دِينَاً مِمَّنْ أَسْلَمَ وَجْهَهُ للهِ وَهُوَ مُحْسِنٌ واتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفَاً وَاتَّخَذَ اللهُ إِبْرَاهِيمَ خَلِيلاً }(النساء 123-125)
2. {لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ} (آل عمران:113)
3. {وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِنْ تَأْمَنْهُ بِقِنْطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُمْ مَنْ إِنْ تَأْمَنْهُ بِدِينَارٍ لا يُؤَدِّهِ إِلَيْكَ إِلا مَا دُمْتَ عَلَيْهِ قَائِماً ذَلِكَ بِأَنَّهُمْ قَالُوا لَيْسَ عَلَيْنَا فِي الأُمِّيِّينَ سَبِيلٌ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ} (آل عمران:75)
4. {وَمِنْ قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ} (الأعراف:159)
وهكذا تقرر في عقيدة كل مسلم : أن من آمن من اليهود بموسى عليه السلام هم أفضل أهل زمانهم ، ثم من آمن منهم بعيسى عليه السلام هم أفضل أهل زمانهم ، ثم من آمن منهم بمحمد صلى الله عليه وسلم هم من جملة أصحابه الذين هم أفضل هذه الأمة إلى قيام الساعة ، على أن من كفر منهم بالرسالات الثلاث أو بأحدها ليسوا على درجة واحدة من حيث الأخلاق ، ففيهم الفاسق والعفيف وفيهم الخائن والوفي وفيهم الكاذب والصادق ، وفيهم العادل والظالم .
والمسلمون لا يدّعون احتكار العدل فيهم بل يقرون به لمن هو أهل له من غيرهم ويسلبونه من تجرد عنه منهم .
وقد أرسل النبي صلى الله عليه وسلم _ قبل قيام الدولة الإسلامية _ بعض أصحابه إلى الحبشة معللاً بأن ملكها النصراني _ حينئذ _ لا يُظلم عنده أحد .كما شهد عمرو بن العاص رضي الله عنه للروم بأنهم أمنع الأمم من ظلم الملوك وأشفقهم على المسكين والأرملة(19) . أما من أجمع المسلمون على ظلمه من حكامهم فيصعب حصرهم .
لقد حسم الإسلام مادة العنصرية من أصلها حين حرم التفاخر بالآباء أو بالمتبوعين ، حتى وإن كان ذلك بحق ، فهو قد حرم العصبية القائمة على أساس الأسماء الشرعية الممدوحة مثل "المهاجرين والأنصار" فكيف بالأعراق والألوان .
في سيرة النبي صلى الله عليه وسلم حادثة مشهورة وقعت بين اليهود والمسلمين في سوق المدينة ، فقد أراد أحد اليهود الماكرين أن يجر المسلمين إلى العصبية ومن ثم إلى الفتنة فرفع صوته حالفاً (والذي فضل موسى على سائر البشر ...) فأجابه أحد المسلمين (والذي فضل محمداً على سائر البشر...) فكادت الفتنة أن تحدث ، إلا أن النبي صلى الله عليه وسلم حسم المشكلة مخاطباً المسلمين :
( لا تفضلوني على موسى )
بالإسلام تستطيع النفوس الإنسانية أن تعطي العدل حقه مع الاحتفاظ بما لا تستطيع دفعه من عداوةٍ لمن عاداها .
أرسل النبي صلى الله عليه وسلم أحد أصحابه إلى يهود خيبر، ليأخذ منهم ما التزموا به من المال وفقا لشروط المعاهدة بين الطرفين ، فحاولوا رشوة الصحابي ، فرفض ذلك قائلا:
(والله إن رسول الله صلى الله عليه وسلم أحب الناس إليَّ ووالله إنكم لأبغض الناس إلي ولكنني لن أحابيه وأظلمكم شيئا ) !
إن التاريخ الإسلامي الطويل يشهد أن اليهود لم يكونوا مضطهدين ، بل كان الأمر على العكس إلا ما ندر ، فالخلفاء والسلاطين عادة يحابون اليهود ويؤثرونهم على المسلمين لمصالح دنيوية ، حتى شكى هذا كثير من المسلمين وأنكره عليهم بعض الفقهاء .
أما التاريخ الأوربي فهو - من غير تبرئة لليهود - سلسلة طويلة من الاضطهاد لليهود يصعب حصرها ، بل يصعب فهم بعضها أو التصديق به ، فبالإضافة إلى العداوة المتأصلة والحملات المستمرة التي يشنها بابوات روما نجد أن "لوثر " - المتأثر باليهودية في دعوته – قد أوصى أتباعه آخر عمره بإحراق الأحياء اليهودية في ألمانيا ! الأمر الذي جعل بعض الباحثين يعتبر المحرقة النازية امتداداً للاضطهاد البروتستنتي .دع الكاثوليكي !(20)
لقد كانت المجامع الكنسية والبابوات والأساقفة من كل مذهب يتسابقون - لتأكيد إيمانهم وتقواهم - في فرض القوانين لمعاقبة اليهود وحرمانهم وحرمان من يتعامل معهم من النصارى ، حتى نشأ في كل بلد أو كنيسة جماعات جعلت عبادتها الوحيدة إحراق اليهود إلا أن يتنصروا ، حدث ذلك في فرنسا وأسبانيا وألمانيا وغيرها ، أما حين وقع الوباء الرهيب (الذي سمّوه: الأسود) فقد اجتاحت أوربا كلها موجات عنيفة من الإبادة لليهود حتى بلغ عدد الجاليات التي أحرقت في منتصف القرن الخامس عشر 510 جاليات. وقدر بعض المؤرخين أن الناجين من هذه المحارق لم يتجاوزا واحداً من خمسة من اليهود !(21)
كل ذلك بتهمة أن ذلك الوباء إنما وقع بفعل اليهود " تسميم آبار النصارى " مع أنه شمل العالم كله حينئذ !
أما محاكم التفتيش وما أنزلته بهم – وبالمسلمين – من الفظائع فهي أشهر من أن تذكر .
والواقع أن الكراهية لليهود ترسخت في أعماق النفسية النصرانية حتى خرجت عن حدود المنطق ، وتجردت عن الأسباب - تماما كما عند الطرف الآخر أيضا – ومن الأدلة على ذلك أن معاجم اللغات الأوربية أخرجت كلمة "يهودي" عن كونها علماً على طائفة من الناس لها دينها الخاص ، إلى وصف مستغرق لكل معاني الخبث والحقد والخداع والجشع والقذارة ، وظهر ذلك في الأدب جليا .
فحين أراد كبير شعراء الإنجليزية "شكسبير" أن يختار بطلا تتمثل فيه هذه الصفات اختاره يهوديا "مسرحية تاجر البندقية " وحين أراد كبير روائيها "تشارل ديكنـز " أن يختار أسوأ أنواع التربية وأخبث أنواع الإفساد اختار ممثلها يهوديا أيضا "رواية أوليفر تويست " .
ووصل الحال من الكراهية إلى حد أن اليهود أنفسهم أصبحوا يكرهون أنفسهم حدث هذا لكثير من مفكريهم مثل "ماركس "و "فرويد" [ومن قبلهم سبنيوزا ] .
وهنا يناسب أن نذكر ما يتميز به الأدب العربي في هذا الشأن فالصفات الذميمة لا تتشخص في عرق ولا دين ، بل توضع هي بذاتها ويوصم بها من اتصف بها ، من الخلفاء أو الوزراء أو القضاة أو المعلمين أو العامة - على أي دين كانوا - مثل كتاب البخلاء ... والحمقى والمغفلين ... المجانين ... أصحاب الهفوات .... !
أما أمريكا التي يقال إنها أسست على المساواة والحرية فقد حاول مؤسسوها أن يكونوا أذكى من أن يُضطروا إلى ارتكاب المحارق ‍‍! وأعدل من أن يفعلوا ما فعل فرعون من قتل كل مولود ! فاكتفوا في حسم المشكلة من أصلها باقتراح تحريم دخول اليهود إلى أمريكا .
ففي مؤتمر إعلان الدستور الاتحادي سنة 1789م خطب "بنجامين فرانكلين " خطبته الشهيرة :
( .... هناك خطر عظيم يهدد الولايات المتحدة الأمريكية ، ذلك الخطر العظيم هو خطر اليهود .
أيها السادة: في كل أرض حلَّ بها اليهود أطاحوا بالمستوى الخلقي وأفسدوا الذمة التجارية ، ولم يزالوا منعزلين لا يندمجون بغيرهم . وقد أدى بهم الاضطهاد إلى العمل على خنق الشعوب مالياً كما هي الحال في البرتغال وأسبانيا ...
إنني أحذركم أيها السادة أنكم إن لم تبعدوا اليهود نهائيا فلسوف يلعنكم أبناؤكم وأحفادكم في قبوركم، إن اليهود لن يتخذوا مثلنا العليا ولو عاشوا بين ظهرانينا عشرة أجيال ، فإن الفهد لا يستطيع إبدال جلده الأرقط . إن اليهود خطر على هذه البلاد إذا ما سُمح لهم بحرية الدخول ، إنهم سيقضون على مؤسساتنا وعلى ذلك لابد أن يستبعدوا من دخول أمريكا بنص الدستور )(22)
إذا كان تيمورلنك أسوأ حاكم في تاريخ الحضارة الإسلامية فإنه لم يصل إلى هذا الحد من العنصرية ، فقد كان اليهود يعيشون في عاصمته " سمرقند" مثلما يعيشون اليوم في واشنطن .(23)
لا شك أن من قرأ التاريخ الأوربي الحديث يقدِّر في الولايات المتحدة الأمريكية مستوى الحرية الدينية الذي وصلت إليه بخسائر أقل مما في أوروبا ، غير أن هناك لوناً فظيعاً من الإكراه الديني يمارسه ويدعمه الملايين من الأمريكيين تحت بصر وسمع الحكومة والمفكرين والمنظمات الحقوقية ، بل هو مدعوم مباشرة من أكثر المنتسبين إلى فعل الخير في المجتمع الأمريكي – وكثير منهم لا يشعرون بالشر الكامن فيه - ألا وهو التنصير‍! حيث توضع اللقمة من الغذاء أو الجرعة من الدواء أمام فم من يتضور جوعا أو يئن ألماً ، ويقال له إن عبرت عن إيمانك بالمسيح وقبولك بالخطيئة والصلب والفداء فخذ اللقمة أو الجرعة وإلا . . . ‍‍‍‍؟
ولكي نعلم أن هذا الإكراه المقيت لايتم بصفة استثنائية ، ينبغي أن نعلم أن 30 مليار دولار تذهب سنويا للتنصير وأن الألوف من البشر وعشرات الجامعات والمعاهد والمؤسسات الإعلامية المساندة تعمل كلها في هذا المضمار !
ثم أن هناك مثالاً حياً يصعب تفسيره على ضوء الحرية الدينية المزعومة :
إنه الفتى الأمريكي الذي اعتنق الإسلام ودخل إلى أفغانستان ؟ هل كان مخطئاً في فهم الحرية الأمريكية؟ أم أن لهذه الحرية حدوداً خفية ومرنة يمكن توسيعها لتشمل الإسرائيليين الذين يخططون للقيام بأعمال إرهابية في أمريكا وتضييقها حتى تعجز عن فهم ما فعله ذلك الشاب البريء ؟!
إذا كان من الواجب – وفقاً للقيم الأمريكية – أن يقاتل الإنسان مع بني دينه وقومه فماذا على المتطوعين المسلمين للقتال مع طالبان من حرج ؟ ولماذا ارتكاب الفظائع في مزار شريف وفي كوبا بحقهم ؟
وإذا كان المحظور هو أن يقاتل الإنسان بني قومه ودينه فأين ما يفعله التحالف الشمالي الأفغاني من مجازر في مقابل ما فعله هذا الشاب المسكين الذي ربما لم يطلق رصاصة واحدة . وهو على أية حال لم يقتل أمريكيا واحداً . أما أولئك فقتلوا الألوف بل عشرات الألوف من شعبهم ؟!
ليت العدل الأمريكي وقف عند هذا الحد الفاحش من الكيل بمكيالين ، ولم يتجاوزه إلى ما ليس للبشر كلهم سلطة عليه - وهو طلب تغيير عقائد المسلمين داخل بلادهم وفي مناهج مدارسهم وتعطيل الركن الثالث من أركان دينهم " الزكاة " باسم استئصال جذور الإرهاب ؟
نناشد ضمائركم أيها الستون هل لهذا الطلب أدنى ذرة من الصلة بالعدل والحرية الدينية ؟ أو أي شيء مما ذكرتم في خطابكم ؟


ماذا عن أحداث 11 أيلول ؟

كان من المدهش لقراء الخطاب أن يقرءوا عبارة " لم يتقدم القتلة في 11 أيلول بأي طلب خاص وبهذا المعنى كان الهدف من الجريمة هو الجريمة نفسها "
إن هذا بلا ريب اتهام صريح لعقول الملايين من البشر في كل أنحاء العالم ، الذين سمعوا ورأوا قادة هؤلاء المتهمين يتحدثون عن مأساة الشعب الفلسطيني ، وجرائم أمريكا في العراق وغيره ويربطون بين أمن أمريكا وأمن الفلسطينيين ، وظهر أثر هذا الربط في شواهد هائلة تفوق الحصر :
في تصريحات زعماء العالم ، ومسئولي الأمم المتحدة ، في تقريرات الإعلاميين العالميين ، في استفتاءات الرأي العام الأمريكي التي وصلت نسبة المطالبين بحل قضية فلسطين في أحدها إلى 68% من الأمريكيين ، بل في تصريحات المسؤولين الأمريكيين أنفسهم "بوش ، باول ، رامسفيلد " المتحدثة عن حل المشكلة وإقامة دولة فلسطينية ، وعن الاهتمام بتحسين أوضاع العالم الإسلامي السياسية والاقتصادية التي ينسب سوءها إلى السياسة الأمريكية ، حتى إن رفض بوش المتكرر للربط بين القضيتين إنما هو رد على ذلك المطلب الواضح الذي سمعه العالم وتفهمه أكثر زعمائه وليس الاتحاد الأوربي إلا مثالاً واحداً لذلك .
فلماذا إذن اللجوء إلى المغالطة ومحاولة "التقاط الدوافع "- كما عبروا - وإنكار المطلب ؟
إن العبارات التالية لتلك العبارة قدمت لنا الجواب ، إن إثارة الغبار حول المطلب ما هي إلا ذريعة للقول بأن المهاجمين استهدفوا أمريكا لأنها حرة وديموقراطية = أي كما عبر الرئيس الأمريكي من أول وهلة وأعاده مراراً = ومن هنا يأسى القارئ لموقف هؤلاء المثقفين! ويتذكر موقف علماء الأحياء السوفيت الذين أرغموا على تحويل بحوثهم كلها لخدمة العقيدة الماركسية عن الخَلْق والوجود، لكن هؤلاء كانوا مكرهين على ذلك أما الستون فهم يتطوعون بالمغالطة لتصحيح كلام رئيسهم !
ولكي لا يكون هذا تحاملا نسألهم سؤالا واحدا :
لماذا خلا الخطاب من ذكر القضية الفلسطينية وهي أساس المشكلة الحالية وشاغلة العالم كله وأمريكا خاصة ؟!
لنستمع إلى الوجه الآخر لأمريكا الوجه الذي يعترف بالحقيقة ويواجهها ويقترح الحلول التي تحقق مصلحة أمريكا - لا مصلحة المسلمين أو الفلسطينيين - فما لم يعرف الأمريكيون سبب الكارثة فلن يصلوا إلى حل صحيح أبداً ، ذلك الوجه عبر عنه المحلل السياسي " ديفيد ديوك " وهو مرشح سابق للرئاسة وعضو سابق في مجلس النواب عن ولاية "لويزيانا" في مقال طويل نقتطف منه ما يدل على المطلوب - مع العلم بأن الرجل لا يمكن اتهامه بمحبة العرب ولا نوافقه نحن على اتجاهه المعروف :


لماذا هوجمت أمريكا ؟

من المهم جدا أن ندرك لماذا يكرهنا بن لادن والملايين غيره حول العالم . لماذا يرغب العديد من البشر بالتضحية بأرواحهم للانتقام منا ؟ أنا شخصيًا أتمنى ألا يكون هناك من يقرأ هذه السطور على درجة من السذاجة ليصدق بأن العالم يكره أمريكا لأنها أرض "الحرية " . هذه المغالطة هي أسخف من أن يصدقها الشعب الأمريكي . كي ننهي خطر الإرهاب الذي يحدق بالشعب الأمريكي يجب علينا أن نعي حقيقة الأسباب التي تدفع العديد لكراهيتنا...)
(يجب علينا أن نتحلى بالشجاعة الكافية كي نضع في الاعتبار الأسباب الحقيقية وراء كره العالم لنا - إذا اكتملت كل الحقائق لدينا - بدلاً من العبارات الممجوجة والمستهلكة مثل (الهجوم على الحرية ) عندها فقط نستطيع فقط أن نقرر ما هي أفضل السبل لحماية شعبنا في المستقبل ...)
(السبب وراء معاناتنا من هجمات مركز التجارة العالمي واضح وبسيط .
وهو أن العديد من السياسيين الأمريكيين خانوا شعبهم بدعمهم غير المحدود لأكبر دولة راعية للإرهاب على وجه الأرض :إسرائيل...)
( سوف أعرض عليكم الدليل الموثوق بأن إسرائيل خلال الخمسين سنة الفائتة ارتكبت من الجرائم والإرهاب ما يفوق أي دولة أخرى في العالم ، وبدعمها لهذه السياسات الإجرامية فإن أمريكا تجني بغض وحقد الملايين حول العالم . الدعم الأمريكي لإسرائيل نتج عنه الإرهاب المضاد لأمريكا ، ومعظم الأمريكيين لا يعوون حقيقة الإرهاب الإسرائيلي ، لأن الإعلام اليهودي يخفي عنهم الحقائق .وأكبر دليل على سيطرتهم الإعلامية هو محاولتهم إقناع الجميع بالكذبة الكبرى وهي أن الذين هاجموا مركز التجارة العالمي لم يدفعهم لذلك سياسات إسرائيل بل دفعهم حقدهم على الحرية الأمريكية ...)
( الإعلام اليهودي والساسة الذين تسيرهم إسرائيل لا يرغبون بأن يعي الأمريكيون الثمن الباهظ الذي تدفعه بلدهم لدعم إسرائيل ، فبعد أحداث الحادي عشر من سبتمبر ، حتى الرئيس بوش أصبح يردد الكذبة الحمقاء زاعماًًً أن من قام بالهجمات يكره حقيقة كوننا نعيش أحرارًا .
إذا كانت الحقيقة كما يدعي الإعلام بأن بن لادن هو المدبر للهجمات فإنهم يعلمون بأن الهجوم حدث ليس بسبب كره بن لادن لحريتنا فقبل ثلاثة أعوام أجرت قناة إيه بي سي لقاء مع بن لادن خلال فترة رئاسة كلنتون . في هذا اللقاء أكد بن لادن بوضوح وصرح عن السبب وراء معارضته لأمريكا فقال :
( وضع الأمريكيون أنفسهم تحت رحمة حكومة خائنة ، إنها إسرائيل بداخل أمريكا. انظر إلى المناصب الحكومية الحساسة، على سبيل المثال وزارة الدفاع والاستخبارات ، ستجد بأن اليهود لهم اليد العليا عليهم إنهم يستغلون أمريكا لتنفيذ مخططاتهم ...)
(لأكثر من نصف قرن والمسلمين في فلسطين ترتكب في حقهم المذابح والإهانات ويطردون من بيوتهم وأملاكهم . محاصيلهم الزراعية تدمر ومنازلهم تهدم وتقصف....هذه رسالتي إلى الشعب الأمريكي ليبحثوا عن حكومة تسعى لما فيه خيرهم ولا تهاجم وتعتدي على حقوق الشعوب.....)


ويعلق ديوك

( بغض النظر عن جرائمه المزعومة فإن بن لادن لم يسبق وأن تفوه ببنت شفة بأي كلمة ضد الديموقراطية ، وسائل الإعلام اختلقت كذبة الهجوم على الديموقراطية لإخفاء حقيقة أن أمريكا هوجمت انتقامًا لدعم حكومتها التام لسياسات إسرائيل القمعية في الشرق الأوسط . الإجماع الإعلامي في إشاعة هذه الكذبة الكبيرة لابد أن يدفع كل عاقل أن يشك في مصداقية وسائل الإعلام... ) أ.هـ
وبعد أن سرد "ديوك " سجلاً طويلاً حافلاً بالإرهاب الإسرائيلي انتقل إلى تستطير سجل آخر من الشواهد على تورط إسرائيل بشكل ما في هجمات 11سبتمبر فقال :
(نشرت صحيفة واشنطن تايمز يوم 10 سبتمبر 2001تقريرا عن دراسة من 68 صفحة ، أعدها ضباط مركز الأبحاث والدراسات العسكرية بالجيش الأمريكي ، تشير إلى المخاطر المحتملة لوجود قوات عسكرية في الشرق الأوسط ، وإليكم جزأً من هذه الدراسة يتعلق بوكالة الاستخبارات الإسرائيلية - الموساد- يقول خبراء مركز الأبحاث والدراسات العسكرية بالجيش الأمريكي : إن الموساد لديها القدرة على استهداف قوات ومصالح أمريكية وجعل الأمر يبدو وكأنه من تدبير فلسطينيين وعرب ) )
يعلق "ديوك " :
(ويا للسخرية ‍‍ فبعد أربع وعشرين ساعة من نشر التقرير ، هوجم مركز التجارة ومبنى وزارة الدفاع) ويتساءل ( هل للموساد يد خفية في هذا الهجوم ؟ )
ثم أطال "ديوك " في تقديم ما يصفه بأنه أدلة ثابتة على تورط الموساد لا نطيل بإيرادها ، فليس غرضنا هنا إثبات ذلك أو نفيه بقدر ما هو إثبات مغالطة الخطاب الستيني المتعمدة في نظرنا .
ولا نكتفي بشهادته بل نشير بإجمال إلى شواهد أخرى مما تناقله الإعلام الأمريكي وكذلك الإسرائيلي فضلا عن الإعلام العالمي :
1. حادثة الخمسة الإسرائيليين الذين صوروا الهجوم حال وقوعه وقد نشرت عنه مصادر أمريكية و إسرائيلية وغيرها.
2. حادثة القبض على ستة إسرائيليين في سيارتين وبحوزتهم صور وخرائط لمنشئات نووية في فلوريدا ولخط النفط في ألاسكا وأجهزة خاصة مريبة.
3. ما حدث في سوق البورصة في نيويورك لأسهم شركات الطيران والتأمين قبيل الحادث بمدة وجيزة والقضية معروفة جرى التحقيق فيها . وهي ضمن شواهد أخرى على أن الإسرائيليين على الأقل على علم بالحادث!
نكرر القول بأننا لا نقصد تبرئة متهم وإدانة آخر وإنما نستلفت النظر إلى القيم التي تعاملت بها الإدارة الأمريكية والإعلام الأمريكي الموجَّه .
لقد قوبلت هذه القرائن وغيرها بتجاهل كامل بينما اندفعت الإمبراطوريات الإعلامية في اختلاق التهم للمسلمين ، وإشاعة كل ما من شأنه حصر الاتهام فيهم وحدهم ، كما حدث عقب إنفجار أوكلاهوما لكن بحدّة وانتشار مضاعفين ، برغم وجود ثغرات مثيرة وتناقضات صارخة ، قد لا نلوم الإعلام في تجاهلها فانتماؤه معروف ، ولكن لا يمكننا التصديق بأن أسماع الستين لم تمر عليها من مثل:
1- القائمة التي نشرتها شركات الطيران لأسماء الركاب تناقض ما نشرته الحكومة فالأولى ليس فيها اسم عربي واحد؟
2- بعض الأسماء المعلنة ثبت قطعاً أن أصحابها ماتوا منذ زمن بعيد أو أحياء في بلادهم ، الأمريكيون يحبون الأفلام الأكثر إثارة فهل هناك إثارة أكثر من هذا ؟ ومع ذلك صمت كثير!
3- الاعتماد على أدلة من نوع : وجود مصاحف في سيارات المتهمين أو في مساكنهم ؟ أو وجود دليل تعليم الطيران باللغة العربية وهو ما لا يوجد حتى في البلاد العربية ، العثور على رسالة تنضح بألفاظ نصرانية لا يعرفها أكثر المسلمين ولا يستخدمها مسلم ؟؟
4- أذاب حريق مبنى التجارة العالمية الأعمدة الفولاذية ومع ذلك عجز عن التهام جواز سفر أحد المتهمين ؟ لماذا لم يستفد الأمريكيون من هذا الاكتشاف فيصنعوا قميصاً للرئيس أو غلافاً للبنتاجون من نفس ورق الجواز ؟؟ ولماذا يحمل الانتحاري جوازه وهو مقدم على الموت بعد دقائق ؟ وأصل خطته قائمة على إخفاء شخصيته ؟!
5- المتهمون فتية دخلوا أمريكا قبل بضعة أشهر قادمين من أفقر دولة في العالم ، وتلقوا قدراً محدوداً من التدريب على الطيران ، أما الخطة التي نفذت فهي على درجة عالية جداً من الإحكام والدقة واستخدام التقنية المتطورة ومراعاة الاعتبارات المناخية ، والبراعة في أداء حركات احترافية مدهشة بالطائرات ، وأشد من ذلك كله معلومات استخبارية دقيقة ، جعلت الجهاز السري لحماية الرئيس يقتنع بأن طائرة الرئيس مستهدفة وهي في الجو ، فصدرت الأوامر إلى محرري التقارير على متنها بإيقاف استخدام الهواتف المنقولة بل بعدم تركها مفتوحة خوفاً من الاستدلال بالإشارات على موقع الطائرة .
محللون أمريكيون كثيرون اعتقدوا ولا يزالون – أن جهازاً استخباراتياً محترفاً على مستوى الموساد – استغل أولئك الفتية ووظف استعدادهم للموت لتحقيق مآربه ومخططاته . لا يهمنا هذا في ذاته وإنما نعرضه لنسأل هؤلاء الستين :
أليس في هذا ما يثير الشك – ونقول الشك فقط – ويدفع للتريث عن الأحكام القاطعة الجاهزة ، مع أن العدل يقضي بأن كل ضعف في أدلة اتهام أحد الطرفين يرجح اتهام الطرف الآخر .
لقد كان من المتوقع أن يربأ المثقفون الأمريكيون بأنفسهم عن التورط فيما تورطت فيه الحكومة الأمريكية من تخبط وتناقض أثارَا سخرية كثير من المحللين والمعلقين ، في أنحاء العالم ،حيث كان الملايين يتساءلون ؟ : هل ظهر اليوم أن بعض الانتحاريين حي كما حدث بالأمس ؟
هل ألقى الرئيس خطاباً اليوم فننتظر حتى ينقضه "باول " أو " رامسفيلد" غداً ؟ لقد اتهم أحدهما الآخر بالكذب فأيهما الصادق؟ لماذا أخفت الحكومة ما حدث حول البيت الأبيض ؟
إذا كان غرض المهاجمين الهجوم على الحرية فلماذا لم يهاجموا الدول الأكثر حرية ؟؟ ولماذا اختاروا البنتاجون ومركز التجارة العالمي وليس المؤسسات الديمقراطية أو الإنسانية في أمريكا ؟
وكانوا ينتظرون من المثقفين تصحيح معلومات الرئيس ابتداءً من تعريفه بأن طالبان ليست فرقة موسيقية! وانتهاءً بنصحه بالتريث في الإقدام على سحق شعب منهك ضعيف قبل استكمال الأدلة .
نحن نعلم أن الحكومة الأمريكية كانت مهيأة أصلاً للهجوم على أفغانستان ، ونحسب أن المثقفين الستين لا ينازعون في ذلك ، وعلى أي حال لا نزاع في أن مقتضى العدل أن تثبت التهمة ، وأن تكون العقوبة على قدرها ، وأن تقتصر على الجاني وحده . وإن اقتضى ذلك زمناً ما فكم استغرقت قضية مقتل الرئيس كندي من زمن ؟ وإذا فرض أن دافع الانتقام أعجل الأمريكيين بقرار الحرب فما المانع أن يفكروا الآن من جديد ؟ وأن يكون المفكرون هم الصوت المرتفع بذلك ؟
إن العدل يقتضي الاعتذار ويوجب التكفير عن الخطأ ولو أن أمريكا فعلتها لاستطاعت أن تقدمها شهادة لها عند العالم على أنها شجاعة وحرة وعادلة ، وحينئذ في إمكان المثقفين أن يتكلموا !
لكن هيهات أن يكون لها من الصفات ما كان لرسول الرحمة والعدل محمد صلى الله عليه وسلم الذي تبرأ علناً مما فعله قائده العظيم "خالد" حيث قاتل قبيلة مشركة محاربة للإسلام ، لكن هذه القبيلة ادعت أن التباساً لفظياً قد وقع أثناء المعركة ، فغلّب النبي صلى الله عليه وسلم جانب براءتها بهذه الشبهة وتبرأ مما فعل خالد ودفع ديات المقتولين لأهليهم(24) .
أما الصفح وتغليب العفو فلا نعلم له موضعاً في السياسة أو في القيم الأمريكية لأنه من أخلاق الأنبياء وأتباع الأنبياء وحدهم . فقد قتل المشركون سبعين رجلاً من المسلمين فتوعدهم النبي صلى الله عليه وسلم أن يقتل منهم مثل ذلك العدد ، فلما نصره الله عليهم ودخل مكة قال بعض المسلمين : الآن ينتقم النبي صلى الله عليه وسلم لقتلى المسلمين ، لكن النبي صلى الله عليه وسلم قرأ عليهم قول الله تعالى : { وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ولئن صبرتم لهو خير للصابرين } وقال : { بل نصبر ونصفح } (25)، وعفا عنهم جميعاً إلا عدداً قليلاً جداً كانت لهم جرائم خاصة .
إن ما ذكرتموه من شروط الحرب العادلة جيد ، وإن كان لا يرقى إلى مستوى ما حددته الشريعة الإسلامية من إحكام وتفصيل . ولكن السؤال :
هل التزمت حكومتكم به ؟
من يستطيع منكم أن يقول نعم ؟! والناس كلهم يعلمون أن : كلا !
لقد ألمحتم إلى أن أفضل من الحرب ألا تقع الحرب ، وأن الحرب لا تكتسب الشرعية إذا أمكن تجنبها بالمفاوضات أو التوسط للصلح .
كلام جميل ! ولكن ألم تسمعوا بالمبدأ الذي أقفلت به حكومتكم كل باب لحياد الآخرين فضلاً عن التفاوض مع الخصم نفسه ؟
ألم تعلن أن على العالم أن يختار : إما مع أمريكا في كل ما ترى وتفعل ، وإما مع الإرهاب ؟!
ومع ذلك أعلنتم ( باسم المبادئ الأخلاقية الإنسانية العامة .... نؤيد قرار حكومتنا .... )
لندع العدل والقيم جانباً ولنسأل سؤالاً "براجماتيا": ماذا ربحت أمريكا من هذا المبدأ التعسفي ؟
تصريحات منافقة من رؤساء الدول لكن زيادة امتعاض وكراهية من كل الخيرين في العالم على اختلاف شعوبه .
ألا يجدر بكم أن تصارحوا حكومتكم بذلك بدلاً من الاستمرار في تأييدها ؟!
تتهمون مجموعة مجهرية ثم تصنفون العالم على أساس : مع ... أو ضد ...! ولا مجال للحياد ولا قبول للنقاش . ثم تسبغون على هذا صفة الأخلاق الإنسانية الكونية والحرب العادلة ؟!
ليست هذه هي المرة الأولى في تاريخ الحروب الأمريكية وإن كانت الأكثر تعسفاً ، ففي أزمة الخليج رفضت أمريكا الحل العربي مع أن القضية كلها عربية (26) .
ثم هل وقفتم عند تصريحات مسؤوليكم ؟
لا ، فقد زدتم عليها ما لم يتفوه به أحد منهم ، وهو قولكم إن الحركات الإسلامية تجهر علناً برغبتها في القتل العمد واستخدام الأسلحة الكيميائية والبيولوجية ... الخ ما سبق نقله .
من أعلن هذا ؟
ومتى ؟
وأين ؟
هل تريدون أن يترحم العالم على ظلم حكومتكم وافترائها مقارناً بظلمكم وافترائكم ؟!(27)


مشكلتكم مع من ؟

أمر مؤسف للغاية : أن تكون نظرة ستين مثقفاً في العصر الذي أصبح التواصل فيه بين البشر متاحاً ، بحيث يستطيع الباحث الحصول على أحدث المؤلفات في ثوانٍ معدودة ، هي نفسها تقريباً النظرة التي كان رجال الدين في العصور الأوربية المظلمة ينظرونها إلى الإسلام !.
مهما كانت درجة التعصب عند القدماء فإن أعظم منه أن يستمر المعاصرون على المنوال نفسه فالإصرار على الذنب أكبر من ارتكابه لا سيما وقد توفرت الوسائل لتجنبه .
حين فجر "ماكفي" المبنى الاتحادي في أوكلاهوما كان لدى الشرطة المختصة معلومات دقيقة قاطعة عن ملامحه وانتمائه ، ولكن المئات - بل ربما الألوف - من الإعلاميين - على بعد آلاف الأميال عن الحادثة - تحدثوا عن ملامحه الشرق أوسطية وانتمائه الإسلامي دون أي مصدر رسمي ، أو غير رسمي ، وبادر "البنتاجون" بإعلان عن الحاجة إلى مترجمين عرب لأعمال التحقيق ، وحين انجلى الأمر بتبرئة مغمغمة من كلنتون للعرب والمسلمين ، صمتت أكثر الأفواه عما لحق بالإسلام من تشويه هائل وما نال المسلمين من أذى . لكن حين أقدم "جولد شتاين" على فعلته النكراء بقتل المصلين في المسجد الإبراهيمي هل قال الأمريكيون إن هذا إرهاب صهيوني ؟ أم اكتفوا بالحديث عن جريمة فعلها فرد يهودي؟ وقس على ذلك ما شئت ...
من جهة أخرى لنفترض أن كل أحداث الإرهاب في أمريكا على مدى قرن كانت من صنع منظمة إسلامية فهل يجيز ذلك اتهام المسلمين جملة أو اتهام الإسلام صراحة ؟
إن أمريكا هي أكثر بلاد العالم منظمات (عنصرية دينية متطرفة وإرهابية) فهل يصح نسبة ما يفعله – أي منها - إلى كل الشعب الأمريكي فضلاً عن الدين الأمريكي ذاته .
ومن جهة ثالثة : لماذا لم يفترض الإعلام الياباني أن الذين ارتكبوا جريمة قطار الأنفاق في طوكيو صينيون أو شيوعيون؟ وأنهم فعلوا ذلك لأن اليابان حرة ومتقدمة؟ أهو غباء منهم أم هو تباين في مستوى العدل الذي فطر الله الناس عليه؟ أم أن الإعلام الأمريكي- ومعه الإدارة الأمريكية - له مفهومه الخاص عن العدل؟
ولماذا لا يهاجم الإعلام البريطاني الكاثوليكية عند كل حادث في إيرلنده أليست الكاثوليكية عدواً تقليدياً للبروتستانت أليست الحرب هناك دينية صريحة ؟
أليست الحرب التنصيرية بينهما في أفريقيا تصل أحياناً إلى حد حرق المراكز وإراقة الدماء ؟
إن تنظيم القاعدة – إن كان هناك تنظيم بالفعل- لم يقل يوماً من الأيام إنه ينتمي إلى حركة إسلامية ، كما أن أياً من الحركات الإسلامية لم يقل قبل الأحداث أو بعدها أن ذلك التنظيم ينتمي إليها ، بل إن منها من غلا في الإنكار – لاسيما في أمريكا وحليفاتها - حتى نفى صلة هذا التنظيم بالإسلام !
ومع ذلك فقد جاء في البيان الستيني أن ذلك التنظيم هو رأس حربة للحركات الإسلامية ! تماما كما لو أن كاتباً مسلماً زعم أن منظمة مثل حليقي الرؤوس أو جيش التحرير الأيرلندي ما هي إلا رأس حربة للأحزاب المنتسبة للمسيحية في العالم بما في ذلك البروتستانت والأرثوذكس والكويكرز والمورمن والمعمدانيين ....الخ فضلا عن الكاثوليك كلهم .
وهذا ما يكشف عن سر المشكلة وهو أن المشكلة في الحقيقة هي مع الإسلام وليس مع الحركات الإسلامية فلو أننا قدرنا أن كل المسلمين في العالم صاروا أمريكيين في كل شيء فإن أي حادث يقع لن يُنسب إلا إليهم ومن أول وهلة !
فما مصدر هذا ياترى ؟! أهو العقل والبحث العلمي ؟ أم رواسب في اللاشعور تنطلق دون المرور على قناة التفكير مطلقا؟
إن بعض المحللين يرجعون ذلك إلى تأصل العنف وإختلاق العدو في النفسية الأوربية ويذكرون نصيحة "لايبنتس" (28)ويحار آخرون في تعليلها ونحن لدينا وجهة نظرنا :
لتقريب المسألة نضرب مثالاً بالشيطان فالناس من غير تبرئة للمجرم أو إنقاص لمسؤوليته عما أجرم ينسبون فعله إلى الشيطان على أساس أن الدافع الأصلي لكل جريمة هو نزغاته وتزيينه ومن ثم أصبح تجسيداً للشر المطلق .
إن كماً تراكمياً هائلاً من المعلومات والتصورات المفتراة على الإسلام جعلت الإنسان الغربي إلا ما قل يُجسِّد الشرّ كله في الإسلام في أعماق شعوره وإن كان بعقله ووعيه ليعلم أن الأخيار والأشرار يوجدون في كل ملة ، ومن هنا أصبح العقل الغربي ذاته لا يعاني مشكلة في نسبة أي شر للإسلام مع يقينه ببراءته منه واقعاً ، فمثلاً حين أقدمت جماعة "جيم جونز" على ما فعلت لم يكن للإسلام أي علاقة ولا أثر ، لكن لو أن أحداً كتب - اليوم أو غداً - أن ما حدث هو عمل إسلامي ، باعتبار أن الإسلام هو التجسيد الماثل للشر ، وأنه يبيح هذه الأعمال فسوف يجد من يصدقه بلا نقاش .
حينما زار محمد علي كلاي حطام مبنى مركز التجارة العالمي واجهه أحد المتطفلين قائلا بسوء أدب : ألا تستحي أن تنتمي إلى دين ينتمي إليه بن لادن ؟ فأجابه كلاي : ألا تستحي أنت من الانتماء إلى دين ينتمي إليه هتلر ؟ لقد كان جوابه مستقيماً عقلياً ، لكن لو أن هذا السائل يعتقد خروج هتلر عن السلوك النصراني إلى السلوك الشيطاني - المرادف للإسلامي في لا شعوره - فالجواب في نظره غير مقنع .
وبذلك يظهر عمق المشكلة وحجم المأساة .
لقد كان المتعصبون من رجال الكنيسة يفسرون الرمز الذي وضعه يوحنا في رؤياه عن الوحش الرهيب (666) بأنه الإسلام !
ويبدو أن ذلك التفسير أو أثراً منه لا يزال عالقاً في أذهان أحفادهم وإن كانوا علمانيين !
وهكذا جاء الخطاب الستيني متناقضاً فهو يجمع بين صوت العقل في حديثه عن التفريق بين الإسلام وما فعله بعض المسلمين - بل حتى بين الجهاد وبين الإرهاب - وبين صوت الموروث الثقافي المتراكم في اللاشعور الذي زاده التضليل الإعلامي الرسمي ضلالا فوصم الحركات الإسلامية كلها بأفظع أنواع الإرهاب لا بل حصر الإرهاب العالمي فيها وحدها .
هل نعتقد نحن أن الحضارة الإسلامية مطلقة الكمال أو أن الحركات الإسلامية معصومة ؟ لا أحد من المسلمين يقول ذلك فالكمال المطلق إنما هو للإسلام ذاته – في العقيدة والقيم والأحكام – والعصمة إنما هي للرسول صلى الله عليه وسلم لذاته فيما يبلغه عن الله ، ثم للمسلمين كافة كشخصية معنوية فيما يتبعون رسولهم فيه فهم معصومون أن يجتمعوا على ضلالة -مع غض النظر عن قلة أهل الحق والاستقامة منهم عددياً -
الواقع الذي يعلمه المسلمون عامة- حكوماتٍ وحركاتٍ وشعوباً- أن الهوة بين واقع الأمة الإسلامية وحقيقة الإسلام هي الوقود الأكبر والمبرر الوحيد لوجود حركات الإصلاح الإسلامي ، وعليه فالحركات الإسلامية تسعى - كل منها وفق تصوره ومنهجه وعلى تفاوت فيما بينها – لإعادة الأمة إلى القيم الإسلامية التي هي بحق القيم الكونية كما أسلفنا . وليس إلى نسف هذه القيم كما جاء في الخطاب الستيني
وفي الإقرار بهذا تكمن الفرصة العظيمة للحوار بين الغرب وهذه الحركات - أي على أساس اعتراف الغرب بالدور الإيجابي العظيم لها، وبتمثيلها الصادق للشعوب الإسلامية .
فهل يفعل الستون وغيرهم ذلك ؟ لا أظن أن ذلك كثير على من يحب الحق ويريد الخير للإنسانية ، بشرط أن يكون صادقا .
إن الموقف العدائي للإسلام منهج ثابت في السياسة الأمريكية قبل أحداث 11أيلول وبعدها ، وإن الحملة الأمريكية لمحاربة الإرهاب لم تزد تلك الحقيقة عند المسلمين إلا رسوخاً – والبقية ستأتي .
ولو أن هذا الحيف بل العداء محصور في قضية فلسطين لقيل إن هذا بتأثير اللوبي الصهيوني في أمريكا . ولو أنه محصور في أفغانستان لقيل إن هذا نتيجة لوجود تنظيم القاعدة فيها !‍ لكن إذا كان ذلك عاماً لكل بلد إسلامي وأقلية إسلامية في العالم فبماذا يمكن تفسيره ؟ .
لإيضاح ذلك نأخذ مبدأ حق الشعوب في تقرير المصير ، ونستدعي ستة أمثلة ونصنفها إلى نموذجين أحدهما توافقي والآخر تعاكسي ثم نستنبط النتيجة :
النموذج المتوافق = دولتان : الإتحاد السوفيتي ، الصين : كلاهما عدو سابق لأمريكا وفي كل منهما شعوب تطالب بهذا الحق ( في الأولى : مجموعة دول البلطيق من جهة ، ومجموعة دول القوقاز الإسلامية من جهة أخرى . وفي الأخرى : البوذيون التبت من جهة والمسلمون من جهة أخرى ) .
والنموذج المتعاكس : الهند والفلبين من جهة وإندونيسيا والسودان من جهة أخرى (فالأولييان فيهما شعبان مسلمان يطالبان بالإنفصال والأخرييان فيهما أقليتان غير مسلمتين تطالبان بالشيء نفسه ).


المواقف الثابتة للسياسة الأمريكية

1- الوقوف بقوة مع استقلال بحر البلطيق ، وتجاهل مطالب الجمهوريات الإسلامية بل رفضها أحياناً والسكوت عن إبادة عنصرية يمارسها الروس هناك .
2- الوقوف بقوة مع البوذيين التبت ، وتجاهل قضية المسلمين مع أن عددهم يزيد على عشرة أضعاف أولئك !
3- اعتبار الحركتين الانفصاليتين في كشمير وجنوب الفلبين إرهابيتين ، وإعلان الحرب عليهما ‍!
4- الوقوف بقوة مع الحركتين الإنفصاليتين في إندونيسيا والسودان !.
إذا كان لدى المفكرين الستين تفسيراً لهذا غير الانحياز ضد الإسلام فليقدموه ؟!
وإن كانوا يظنون أن تحوير المصطلحات من نوع إسلامي وإسلاموي كافٍ لتجنب الإشكال فإن هذا هو الإشكال الأكبر .
إذا كانوا يعتقدون أن المنظمات الأصولية والعنصرية المتطرفة في أمريكا - على كثرتها وتنوعها - وأن المنظمات العنصرية المتطرفة في أوربا ، وأن المنظمات المتطرفة من الهندوس واليابانيين لا تستحق أن تُذكر فما للحوار معهم من فائدة ، وإن كانوا يرونها جديرة بالذكر وأهملوها فليكن أول مبادئ الحوار مع الحركات الإسلامية إعلان الاعتذار عن تخصيصها بالاتهام ، بل عن الاتهام نفسه .
لا يهمنا – نحن المسلمين – ما إذا كانت الحكومة الأمريكية مفوضة في ارتكاب ما ترتكب من انتهاكات ضدنا كما زعمتم ، أو غير مفوضة كما صرح مسؤولون رسميون ( منهم النائب الديموقراطي عن ولاية أوهايو " دنيس كوشينتش" ) الذي يهمنا أن تعلموه - معشر الستين - إذا أصرت حكومتكم على حربنا بكل أنواع الحرب وفي كل مكان من العالم - هو عن أي شيء ندافع ؟!


الخـاتمـة

يقيناً منا بأن العدل قيمة مطلقة ، وبأن النفس التي حرم الله لا يجوز قتلها سواءً باسم الله أو باسم القيم الأمريكية ، وبأن في إمكاننا أن نتفق على الكلمة السواء التي أنزل الله ، وأن نتهادن على أساس المصلحة المشتركة ، واستناداً إلى سير الأنبياء الكرام نوح وإبراهيم وموسى وعيسى ومحمد صلى الله عليهم وسلم أجمعين ، وعملاً بنص القرآن الكريم : نعرب لكم عن استعدادنا للمجادلة بالتي هي أحسن ، واللقاء بكم فرادى أو مجتمعين ، في بلادنا أو في أمريكا .
سوف نرسل رأينا إلى كل واحد منكم ، وإلى غيركم من المثقفين أيضا ، وسوف نستقبل آراءكم وملاحظاتكم بكل عناية .
إسلامنا يأمرنا بأن تكون أعمالنا كلها عبادة خالصة لله تعالى ، وأن نتحرى فيها الصواب قدر المستطاع، ومن هنا نشكر كل من ساعدنا على تحقيق هذا الهدف ، ونبدي استعدادنا لتصحيح أي خطأ قلناه أو نقوله وإزالة أي لبس أو سوء فهم ، ولمناقشة ما لم يناقش من القضايا الأخرى .
أوصيكم – ونفسي – بأن نصدق مع الله وأن نوقن أنه سوف يسألنا عما نقول ونفعل وأن نقبل الحق من أي مصدر جاء وأن نحمل عبارة الآخرين على أحسن محمل .
سوف نموت جميعاً ولكن الحق سيبقى أبداً .


تذييل


الأصوليون

ليس على وجه الأرض من يشتاق إلى رؤية هذا الكوكب وقد تحول إلى كتلة من اللهب والرماد، ويسعى إلى هذه النهاية المرعبة بكل جِدٍّ وعلانية ويبشر بها بين الناس مستخدماً أحدث وسائل الإعلام تطوراً إلا في أمريكا .
فهنا فقط نجد منظمات أصولية يبلغ بها التطرف حداً لم يصل إليه أكثر الإرهابيين جنوناً وتهورا من أي بلد آخر ، ومع فوارق أخرى مهمة فالأصوليون في أمريكا لهم تأثير سياسي هائل وأتباع يعدون بالملايين بل بعشرات الملايين ويعملون تحت سمع وبصر الحكومة والقانون والشعب كله ، ولا يخفون عداوتهم لكل من يخالفهم من الناس وهم للحكومة فيما تخالفهم أشد عداء ، بل إن لبعضهم نظريات عن الحكومة الفيدرالية يصعب على كثير من المثقفين أن يصنفها ضمن دائرة المعقول ، وكل عقائدهم وأفكارهم تنبثق من عقيدة واحدة هي الإيمان بالمعركة الجهنمية الرهيبة " هرمجدون " وكل طقوسهم وأنشطتهم تتجه لإشعال هذه المعركة ، يستبشرون بكل حرب تقع في الدنيا لا سيما في شرق البحر المتوسط وكلما كانت أكثر دماراً وأعظم آثاراً كان رجاؤهم أقوى أن تكون هي " هرمجدون " أو مقدمة لها ، وإذا سمعوا نبأ مفاوضات أو خطط سلام أصابتهم الكآبة وسيطر عليهم الإحباط ، وجندوا كل وسائلهم لإقناع الحكومة الأمريكية بالعدول عنها وسعوا بكل وسيلة لإبطالها .
إن تشوقهم لدمار هذا الكوكب مؤسس على أنهم سوف يرفعهم المسيح إلى السحاب حتى يحترق العالم من تحتهم .
من دون كلل أو خوف من النقد يجتهدون في افتعال رموز من الكتاب المقدس وتنـزيلها على الوقائع والأحداث سنة بسنة بل شهراً بشهر بل يوماً بيومٍ وكلما أخطأت محاولة أعادوا الكرة مرات إلى ما لا نهاية ، ربما لا يوجد بين ملايين المواقع على الشبكة العالمية " الإنترنت " ما هو أكثر إثارةً وأغرب موضوعاً من مواقعهم التي لا تحصى !
نتيجة لجهودهم يعتقد 40% من الأمريكيين أن نهاية العالم سوف تكون في معركة "هرمجدون" ويعتقد 20% منهم أن هذه النهاية ستقع في حياتهم .
بالرغم من عشرات الحوادث سنويا ينفذها أتباعهم أو يسعون لتنفيذها داخل أمريكا وتتراوح ما بين السطو على البنوك وتفجير المؤسسات الفيدرالية ونسف الجسور وتدمير المنشئات الحيوية فهم جزء من الثقافة الأمريكية ويمثلون المحافظة على القيم الأمريكية ويحاربون بكل قوة الفكر الليبرالي المضاد .
وإذا قبضت الشرطة على الجاني منهم حوكم هو نفسه فقط دون أن يمتد اللوم إلى التيار والفكر اللذين أنتجاه ..!


الكفة الأخرى من الميزان

أورد الخطاب كفة واحدة وهي الأعمال التي تعرض لها الأمريكيون ولا يزيد مجموع ضحاياها عن بضعة آلاف وهذه هي الكفة الأخرى )
يحتفظ التاريخ للولايات المتحدة الأمريكية بأكثر سجلاته دموية وعنفاً وظلماً ، سجل يجعلها من أول نظرة أبعد دولة عن الحرب العادلة ‍‍! ولا نستطيع هنا أن نسرد ذلك السجل - ليس لطوله فحسب بل لأنه مقزز أيضا - لكن نعرض إشارات عابرة منه :
1- قتل الملايين من السكان الأصليين لأمريكا ‍.حسب تقدير البروفيسور الفرنسي "تزفتيان تودوروف"في كتابه الشهير "اكتشاف أمريكا" يبلغ عددهم (80) مليون نسمه.
2- قتل ملايين الأفارقة ( العبيد ) . حسب تقدير المفكر الفرنسي " روجيه جارودي " يبلغ عددهم (100) مليون نسمه.
3- قتل الملايين من المدنيين في الحربين العالميتين ونلتقط هنا بعض المشاهد :


حراق عشرات الألوف من المدنيين في ألمانيا واليابان ( أكثر من ستين مدينة ) قتل فيها أكثر من 400 ألف شخص منهم "100 ألف " في طوكيو وحدها .


ارثة القنبلة النووية على هيروشيما .


ارثة القنبلة النووية على نجازاكي .

وهاتان لا تحتاجان إلى تعليق !
إجمالا : إذا كان ضحايا هاتين الحربين عشرات الملايين فإن لأمريكا النصيب الأكبر من ذلك.


جنوب شرق آسيا

بعد الحرب العالمية الثانية شنت أمريكا حروبها في جنوب شرق آسيا (كوريا، فيتنام، لاوس، كمبوديا، الصين)
وتشير بعض التقديرات إلى أن 22 مليوناً من البشر تعرضوا للقتل والتشويه ، أكثرهم من المدنيين بل العجائز و الأطفال ؟‍‍‍‍ اعترف كيسنجر بثلث هذا الرقم تقريباً لكن أمريكيين كثيرين واثقون من أن العدد لا يقل عن النصف .


العراق

تعتمد الحكومة الأمريكية سياسة الإبادة بالقتل العمد للشعب العراقي وفي حادث واحد فقط (ملجأ العامرية ) كان عدد الضحايا وهم مدنيون نصف ضحايا هجمات 11 أيلول تقريباً على أن الجحيم الذي انصهروا فيه قد يزيد على ما حدث في نيويورك أو لا يقل عنه . أجزم أن أي إنسان خيِّر يقرأ ملف الحادث سوف يصاب بالصدمة ليس لفظاعته فحسب بل لقلة الحديث عنه إذا ما قورن بالهجمات على أمريكا. لكن الحرب الأمريكية العادلة والنظيفة لم تكتف بذلك بل قتلت مليون "جنرال" وهو لا يـزال في رحم أمه ، ومليونا آخر بعد ولادتهم . لقد قال "جيف سيمونز" في كتابه عن هذه المأساة ( أعرف مراقبين غربيين أصيبوا بالكآبة والانهيار العصبي بسبب ما شاهدوه من التعذيب الأمريكي لأطفال العراق )
ناهيك عما أعقبه الحصار الجائر المتعنت بكل نواحي الحياة ،و عما لحق البيئة من تلوث لا تظهر آثاره إلا بعد سنين ، ولا تنقطع إلا بعد مئات أو ألوف السنين نتيجة إسقاط مئات الأطنان من اليورانيوم الناضب وغيره من الأسلحة المحرمة دولياً . إنها حرب إبادة وحشية لا نهاية لها ، ولا نظير لها من قبل . كل ذلك نصرةً لشعب الله المختار وزعمائه من "رجال السلام " أمثال الجنرال " شارون " على المشتبه فيهم أن يكونوا شعب الآشوري الذي تحدثت عنه نبوءات التوراة المحرفة !


فلسطين

بغض النظر عن الدعم الدائم للدولة الصهيونية في حروبها مع العرب - لا نتردد في القول بأن الحكومة الأمريكية - دون أدنى اكتراث بالعدل وبكل صلف - تقف وحدها مع المجازر الإسرائيلية الوحشية التي تعرض لها الفلسطينيون ويتعرضون ضاربة بكل القيم والأخلاق والقرارات الدولية والأعراف الدبلوماسية عرض الحائط . أمر شائن فاضح لا يستطيع إنسان ذو ضمير أن يسكت عنه أو يتجاهله . يضرب المتوحشون الصهاينة بآلة الحرب الأمريكية المتطورة كل شيء : الرجال ، النساء ، الأطفال ، البيوت، المزارع ، ويمنعون الصحفيين وعمال الإغاثة من مجرد الدخول ، ولم يقف الحيف الأمريكي عند حدود مطالبة الطرفين = الأطفال الجوعى والجرحى من جهة والقتلة الشارونيون من جهة أخرى– بوقف إطلاق النار . بل تعداه إلى مطالبة أولئك الأطفال الرضع والأمهات الحوامل – أولاً - بوقف القتال ، ومطالبة شجر الزيتون - أولاً - بوقف القتال . وإعطاء فرصة للقتلة والجرافات لإنهاء مهماتهم ، ثم تعداه أخيرا إلى إلزام الحكام العرب بكبح جماح إرهاب الجرحى تحت الأنقاض والزيتون المقلوع !
يالها من عدالة !


البلقان

قام العدل الأمريكي في البلقان على مبدأ المساواة بين الجزار والضحية ، ثم معاقبة الجزار باليورانيوم و قتل المدنيين ونسف الجسور والاتهام الانتقائي .
حققت أمريكا باسم هذا العدل مكاسب هائلة أقلها طي أوروبا تحت جناحها .


مهزلة الحرب على الإرهاب

انتهكت الحكومة الأمريكية كل القوانين الدولية والأعراف الإنسانية - فضلا عن الشرائع الإلهية - في كل ما يتصل بهذه الحرب : الحرب بدون بينة ، الحرب بدون تفويض من الأمم المتحدة ، رفض التوسط أو الحياد ، استخدام أسلحة فتاكة محرمة لم يسمع عنها الناس من قبل ، استهداف المساجد والمراكز الإغاثية والإعلامية ، الإبادة الوحشية للمدنيين بأدنى اشتباه وبدون اشتباه ، قتل المستسلمين ، انتهاك حقوق أسرى الحرب ، استصدار تشريعات خاصة مطابقة لهوى الإدارة ، فرض حكومة يرفضها الشعب ، حجب المعلومات وفرض رقابة صارمة على الإعلام الأمريكي نفسه ، تضارب الأهداف وغموضها وتبديلها يوماً بعد يوم ، حظر إبداء الرأي الآخر في الإعلام ، ( وأخيرا إصدار بعض المثقفين الأمريكيين خطاب تأييد ) .
ما سبق هو نوع - بل بعض نوع – من حروب أمريكا أما الأنواع الأخرى فلا يمكن إحصاء ضحاياها ولا تكييفها مع أي نوع من أنواع العدل !
ومن ذلك الحرب بالوكالة : وهذه يشمل ميدانها أكثر الدول الأفريقية ، ودول أمريكا الوسطى والجنوبية ودول في جنوب شرق آسيا وغيرها . يستخدم الوحش الأمريكي فيها مخالب محلية لا تقيم للعدل أي اعتبار ، ولا يهمها إلا خدمة " العم سام " ، إذا فشل أحدها تخلت عنه أمريكا وألحقته هو وجنده بالضحايا . وبحثت عن وكيل جديد !
أكثر ضحايا هذا النوع هو الدول الجيران الأعداء أو الذين تثير أمريكا العداوة بينهم .
ومن أنواعها : الحرب بالتآمر ، ويشمل ميدانها أكثر من خمسين بلداً وتتنوع أعمالها :
اغتيال زعماء ، انقلابات ، إثارة شغب ، دعم انفصالات ، تأييد الحكومات الفاسدة المستبدة .
كثير من هذه الدول حليف لأمريكا وكثر من رؤسائها المدعومين درسوا في أمريكا أو أقاموا بها زمنا . أو ممن ترعاهم سفاراتها !
ضحايا هذا النوع هم الشعوب الحليفة أو المحايدة والحكومات المنتخبة والزعماء الوطنيون .
ومن أنواعها : الحرب الاقتصادية، تقول كثير من الدراسات إنه إذا كان الأمريكيون 5% من سكان العالم فإن 95% من البشر يتعرضون لحرب اقتصادية أمريكية تتراوح ما بين موت الملايين جوعاً إلى إفلاس مؤسسات الإنتاج الوطنية . والواقع أن الملايين من الأمريكيين أيضا يتعرضون لذلك . الرابح الوحيد هنا هو الإمبراطوريات الاحتكارية والمتعاون معها من مسؤولي الدولة فقط .
تحقيقا لمصالح هذه الإمبراطوريات – خصوصا شركات تصنيع السلاح – تفتعل أمريكا حروباً عسكرية بأي بقعة من الأرض .تكون هذه الحروب عادلة بقدر ما تدر من ربح لتلك الشركات !
تماما مثلما يكون الرئيس جديراً بالانتخاب بقدر ما يتوفر من المال للدعاية الانتخابية .
إذا لم تستطع الإدارة افتعال حرب لسبب ما ، ألغت أو أجّلت بعض الاتفاقيات عن الأسلحة النووية ، ثم تذرعت بالخطر على الأمن القومي لكي تمول مشروعات خيالية تنفذها هذه الشركات .
ومن ذلك الحرب البيولوجية = بالرغم من السرية التي يحاط بها هذا النوع الخبيث من الحروب فقد كشف فيروس " الإيدز " النقاب عن شيء منها واستطاع الدكتور " هورويتز " خريج "هارفارد" أن يهز الرأي العام العالمي التي قدمها بإثبات أن " الإيدز" والإيبولا " ماهما إلا بعض منتجات مختبرات الأسلحة الجرثومية الأمريكية .
حروب لا حصر لها وعدالة لا حدود لها !


شرح المفردات

(1) انظر كتاب النبوءة والسياسة "غريس هالسل" فصل : ريجان التسلح من أجل هرمجدون حقيقية .
(2)انظر كتاب ليندسي " العالم الجديد القادم"
(3) انظر كتاب النبوءة في السياسة فصل : النهاية قريبة .
(4) إن الاضطهاد الذي عاناه " جروسيوس " ومن بعده " سبينوزا " هو الذي جعلهما يبتدعان هذا القانون ويجعلانه بديلا للقانون الإلهي الذي تدعيه السلطة الكنسية . ثم جاء " جون لوك" فسار على عادة الإنجليز في التوسط الفكري فقرر القانون الطبيعي من جهة وأنكر الحكم المطلق من جهة أخرى ، وكان الأمريكيون من جملة الرعايا البريطانيين الذين احتجوا بأفكاره للتخفيف من تسلط ا لملوك .
(5) وهو حكم "الغيلة " – رضاع الطفل من أمه الحامل – والحديث فيه رواه مسلم
(6) مجموعتان أوربيتان تعرضتا لإبادة وحشية على يد أتباع البابا ، حادثتهما مشهورة في التاريخ الأوربي .
(7) متفق عليه .
(8) انظر على سبيل المثال : كتاب السير " بول ريكو" الذي يعد من أشهر الكتب الكلاسيكية في أدب الرحلات .
(9) كما في الفصل السادس من سفر يشوع من التوراة . ومما يؤكد ذلك أن "كالفن" نفسه حكم بإحراق المصلح الديني " مييشيل سرفت " لأنه كان ينكر التثليث ويدعو للتوحيد كما أن منظمة البناي برث " احتفلت بذكرى "كالفن " باعتباره يهوديا !
(10) عن مصرع الديموقراطية في العالم الجديد ، تأليف الكاتب الامريكي : "إلبرت إ . كان ." ترجمة منير البعلبكي.
(11)رواية الأمام أحمد في المسند
(12) حكيم بن حزام رضي الله عنه.
(13) رواها الحاكم .
(14) إن من تقصير المسلمين في فهم دينهم وتقديمه للناس أن أكثر الذين يتحدثون عن حجه صلى الله عليه وسلم لا يتجاوز استنباطهم من هذه القصة جواز الإرداف على الدابة أو فضائل أسامة بن زيد ، هذا حق لكنه دون الدلالة العظمى والحكمة البالغة منها .
(15) متفق عليه
(16) ورد عن عدد من الصحابة منهم جابر – رضي الله عنه – وهذا لفظ روايته عند ابن حبان .
(17) رواية كتبها الكاتب الأمريكي الزنجي "إليكسي هالي " الذي أصبح بعد ذلك " عمر كنتا" على اسم جده !
(18) مورو أو الموريس هو الاسم الذي أطلقه الأسبان والبرتغاليون على المسلمين – ولا يزالون يسمون دولة المغرب به - هكذا أسمى ماجلان الفلبين " مورو " وسموا بلاد شنقيط موريتانيا وكذلك جزر الكاريبي ولا يزال اسمها "مورو" حتى اليوم ، ويرى بعض الباحثين أن أسم "أمريكا" مشتق منه فإن كولمبس مات وهو يظن أنها بلاد المسلمين ، وأن أصلها كلها كلمة "مراكش ".
(19) رواه مسلم
(20) انظر قصة الحضارة 26/143
(21) المصدر السابق( 26/149)
(22) حكومة العالم الخفيه صفحة 29
(23) قصة الحضارة 26/43
(24) المقصود قصة بني جذيمة رواها البخاري والنسائي .
(25) رواه عبد الله بن الإمام احمد بسند صحيح.
(26) أفصح الكتاب الأبيض الذي أصدرته الحكومة الأردنية عن أدلة دامغة لهذا ، كما أن الدعوى التي أقامها وزير العدل الأمريكي سابقا "رمزي كلارك" تؤكد ذلك .
(27) من تجربتي الشخصية أؤكد ضعف الالتزام الموضوعي في النقل فقد نسب إلي البرفسور " صمويل هانتنجتون " في كتابه صراع الحضارات (صفحة 249) نصا مجتزئا ووظفه في غير سياقه !
(28) الفيلسوف المعروف . وقد رأى أن الحروب بين الأوربيين لا تهدأ والعداوات لا تنقطع فوضع فكرة : أن تقتسم الدول الأوربية العالم وتجعل حربها وعداواتها على الكفار البرابرة – حسب قوله – وكان هذا أساس نظرية البحث الدائم عن عدو . انظر أزمة الضمير الأوربي هازار ص 439 وبعد سقوط الشيوعية اتجه البحث مباشرة إلى الإسلام.