أم الكتاب للأبحاث والدراسات الإلكترونية

شَهْرُ رَمَضَانَ
الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ
هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنْ الْهُدَى وَالْفُرْقَانِ

موقع أم الكتاب
للأبحاث والدراسات الإلكترونية

info@omelketab.net


001-القُرآنُ

القرآن

هو كلامُ اللهِ تعالى وَوَحْيُهُ المُنَزَّلُ على خَاتَمِ أَنْبِيَائـِهِ محمدٍ المَكتُوبُ في المُصْحَفِ ، المِنقُولُ إلينا بالتَّوَاتُرِ ، المُتَعَبَّدُ بتِلاوَتـِهِ ، المُتَحَدَّى بإِعجَازِهِ .

شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنْ الْهُدَى وَالْفُرْقَانِ

أم الكتاب للأبحاث والدراسات الإلكترونية


002-نزل القرآن منجما على مدى ثلاثة وعشرين عاما لحكمة:

نزل القرآن منجما على مدى ثلاثة وعشرين عاما لحكمة:

( أ ) سايرة الحوادث والتدرج في التشريع
( ب ) يسير حفظه وفهمه
( ج ) ثبيت قلب الرسول صلى الله عليه وسلم وتربية المسلمين على الصبر على الأذى والمشاق (د) لتحدي والإعجاز في تكامله وترابطه رغم نزوله متفرقا.


003-مراحل جمع القرآن

مراحل جمع القرآن

( أ ) فظه في صدر النبي صلى الله عليه وسلم ، تعليمه وتحفيظه للصحابة أولا بأول
( ب ) تابة الوحي أوَّلاً بأول بأمر من النبي، وعرض كتاب الوحي ما قرأوه وكتبوه عليه.
(ج ) ثر استشهاد كثير من الحفاظ في حرب المرتدين أمر أبو بكر الصديق زيد بن ثابت ـ بمشورة عمر ـ بجمع القرآن في مصحف واحد، من صدور الحفاظ والنص المكتوب، مشتملا على الأحرف السبع التي أقرها النبي صلى الله عليه وسلم
( د ) نتقل مصحف أبي بكر إلى عمر بن الخطاب ثم حفصة بنته، حتى جاء عثمان الذي جمع المصحف من صحف حفصة على حرف واحد هو لسان قريش، وأحرق باقي المصاحف ووقى الأمة بذلك بذور الخلاف .


004-الوَحْيُ

الوحي

هُوَ كَلامُ الَّلهِ تَعَالى ، المُنَزَّلُ على نَبِيٍّ مِنْ أَنبيائـِهِ ، بطَرِيقَةٍ سِرِّيـَّةٍ خَفِيَّةٍ غَيْرِ مُعْتَادَةٍ لِلبَشَرِ ،
كيفية الوحي
بواسِطَةِ جِبريلَ ، إما كصلصلة الجرس أو في صورة رجل
أو بالرُّؤْيـَا الصَّالحَةِ في المَنَامِ ،
أَوِ التَّكْلِيمِ الإلهِيِّ مِنْ وَرَاءِ حِجَابٍ .


005-الآيـَةُ

الآيـة

هِيَ العَلامَةُ ، وَالعِبْرَةُ ، وَالمُعْجِزَةُ . والآيـَةُ مِنَ القُرآنِ هِيَ مَجْمُوعَةُ كَلِمَاتٍ مِن القُرآنِ الكَرِيمِ ؛ مُتَّصِلٌ بَعْضُهَا ببَعْضٍ إلى مَكَانِ انْقِطَاعِهَا التَّوْقِيفِيِّ ، وتُقَسَّمُ آياتُ القُرآنِ إلى : مَكِّيـَّةَ ، ومَدَنِيَّةَ بحَسَبِ نُزُولِهَا : فمَا نَزَلَ قَبْلَ الهِجْرةِ فَهُوَ مَكِّيٌّ ، ومَا نَزَلَ بعدَ الهِجْرَةِ فَهُوَ مَدَنِيٌّ ولَوْ نَزَلَ بمَكَّةَ؛ لأَنَّ الهِجْرَةَ فَاصِلٌ بَينَ عَهْدَيْنِ : مَكِّيٍّ ، ومَدَنِيٍّ . ويَبْلُغُ عَدَدُ آياتِ القُرآنِ الكَرِيمِ ( سِتَّةُ آلافٍ ومائَتَانِ وسِتٌّ و ثَلاثُونَ ) 6236) آيَةً مُوَزَّعَةً على ( مائَةٍ وأَرْبعَ عَشْرَةَ ) 114) سُورَةً . كَمَا أَنَّ آياتِ اللهِ : عَجَائِبُهُ ومُعْجِزَاتُهُ.


006-السُّورَة

السورة

مَجْمُوعَةُ آيـَاتٍ مِنَ القُرآنِ الكَرِيمِ ، لَهَا بـِدَايـَةٌ وَنـِهَايـَةٌ ، وَأَقـَلـُّهـَا ثَلاَثُ آيـَاتٍ ، وَقـَدْ سُمِّيـَتْ بـِذَلِكَ ؛ تَشْبِيهَاً لَهَا بـِ ( سُورِ المَدِينَةِ ) لَّذِي يـُحِيطُ بـِمـَا في دَاخِلِهَا ؛ لأَنَّ السُّورَةَ تـُحِيطُ بالآيـَاتِ .


007-سور القرآن إما

سور القرآن إما

مكية (نزلت قبل الهجرة)
أو مدنية (نزلت بعد الهجرة،
عدا آيات قليلة ؛ مدنية في سور مكية أو العكس .


008-الجُزْء

الجزء

يَتَكَوَّنُ الجُزْءُ مِنْ حِزْبـَيْنِ مِنْ أَحْزَابِ المُصْحَفِ ، وَلـَهُ عَلاَمَةٌ مَعْرُوفـَةٌ في الرَّسْمِ الخَاصِّ بالمُصْحَفِ يـُعْرَفُ بـِهـَا .


009-الرُّبـْع

الربـع

يـُعْتـَبـَرُ الرُّبـْعُ مِنَ التـَّقْسِيمَاتِ الَّتِي تـَمَّ الاصْطِلاَحُ عَلَيْهَا في القُرآنِ ، وَلِذَلِكَ فَالقُرآنُ مُكَوَّنٌ مِنْ ( مائـَتـَيْنِ وَأَرْبـَعـِيْنَ رُبـْعـَاً)


010-الحِزْب

الحزب

يـَتَكـَوَّنُ الحِزْبُ في المُصْحَفِ مِنْ أَرْبـَعَةِ أَرْبـَاعٍ ، وَلـَهُ عَلاَمَةٌ تـُمَيـِّزُهُ في المُصْحَفِ ( كِتَابـَةُ كَلِمَةِ حِزْبٍ بـَعْدَ كُلِّ أَرْبـَعَةِ أَرْبـَاعٍ ) وَعَدَدُ أَحْزَابِ القُرآنِ سِتـُّونَ حِزَبـَاً .


011-أَسْبَابُ النُّزُولِ

أسباب النزول

هُوَ أَهَمُّ دَعَائِمِ التَّفْسِيرِ ، ويَبْحَثُ في أَسْبَابِ نُزُولِ سُوَرِالقُرآنِ وآيَاتـِهِ ، وَوَقْتِهَا وَمَكَانِهَا ؛ لمَعْرِفَةِ وَضَبْطِ الحِكْمَةِ البَاعِثَةِ علَى تَشْرِيعِ الحُكْمِ ، إِذْ رُبـَّمَا يَتَعَسَّرُ تَفْسِيرُ الآيـَةِ القُرآنِيَّةِ بِدُونِ الوقُوفِ عَلَى سَبَبِ نُزُولِهَا ، فَبِذَلكَ يُمْكِنُ للمُفَسِّرِ اسْتِنْبَاطُ الأَحْكَامِ معَ تَحَرِّي الدِّقَةِ .
بعض الآيات نزلت لأسباب معينة
إما: لحادثة ينـزل فيها قرآن،
أوردا على سؤال النبي أو المؤمنين عن شيء.
يستفاد من معرفة أسباب النـزول في
( أ ) هم الآيات وتفسيرها
( ب ) عرفة حكمة التنـزيل.


012-التَّفْسِيرُ

التفسير

عِلْمُ التَّفْسِيرِ هُوَ أَحَدُ عُلُومِ الدِّينِ الإِسلامِيِّ . يَشْتَمِلُ عَلَى مَعْرِفَةِ فَهْمِ كِتَابِ اللهِ المُنَزَّلِ على نَبِيِّهِ المُرْسَلِ ، وَبَيَانِ مَعَانِيهِ ، واسْتِخَرَاجِ أَحْكَامِهِ وَحِكَمِهِ . والعُلُومُ المُوَصِّلَةُ إلى عِلْمِ التَّفْسِيرِ هِيَ : الُّلغَةُ ، والصَّرْفُ ، والنَّحْوُ ، والمَعَانِي ، والبَيَانُ ، والبَدِيعُ ، والقِرَاءَاتُ ، وأُصُولُ الدِّينِ ، وأُصُولُ الفِقْهِ ، وأَسْبَابُ النُّزُولِ ، والقَصَصُ ، والنَّاسِخُ ، والمَنْسُوخُ ، والفِقْهُ ، والحَدِيثُ ، بالإِضَافَةِ إلى المَوْهِبَةِ وهِيَ الاسْتِعدَادُ الشَّخْصِيُّ .
والتفسير هو
كيفية نطق ألفاظ القرآن ومعرفة معانيها ،
وفهم تركيبها في الآيات،
وبيان معاني الآيات واستخراج الأحكام والحكم منها ،


013-التَّأْوِيلُ

التأويل

هُوَ اصْطِلاحٌ فِقْهِيٌّ . يُقْصَدُ بـِهِ تَرْجِيحُ مَعنَىً مِنَ المَعَانِي المُحْتَمَلَةِ لِلَفْظٍ ، أو لجُمْلَةٍ . ومِنْ ثَمَّ يَخْتَلِفُ التَّأْوِيلُ عَنِ التَّفْسِيرِ . والتَّفْسِيرُ : مِنَ الفَسَرِ : وهُوَ كَشْفُ المُغَطَّى وَإبَانـَتُهُ . والتَّأْوِيلُ هُوَ رَدُّ أَحَدِ المُحْتَمَلَيـْنِ إلى مَا يُطَابِقُ الظَّاهِرَ . وَيَتَحَقَّقُ التَّأْوِيلُ بشُرُوطٍ ثَلاثَةٍ : أَوَّلاً ـ أَنْ لا يُمْكِنُ حَمْلُهُ على ظَاهِرِهِ . ثَانياً - جَوَازُ إِرَادَةِ ما حُمِلَ عَلَيه . ثَالثاً - الدَّلِيلُ الدَّالُّ على إِرَادَتِهِ . وَمِثَالُ التَّأْوِيلِ والتَّفْسِيرِ في قَوْلِهِ تَعَالى " يُخْرِجُ الحَيَّ مِنَ المَيِّتِ " الرُّومُ ( 19) ِنْ أَرَادَ به إِخْرَاجَ الطَّيْرِ مِنَ البَيْضَةِ كانَ تَفْسِيرًا ، وإنْ أَرَادَ إِخْرَاجَ المُؤْمِنِ مِنَ الكَافِرِ ، أو العَالمِ مِنَ الجَاهِلِ : كانَ تَأْوِيلاً .
التأويل هو
ما يستنبطه العلماء برأيهم فيما لم يجئ واضحا من ألفاظ وآيات .


014-مناهج تفسير القرآن

مناهج تفسير القرآن

( أ ) فسير القرآن بالقرآن
( ب ) فسير القرآن بالحديث
( ج ) لتفسير بالرأي لمن كان متمكنا من علوم اللغة وعلوم القرآن وأصول الفقه ومناهج المفسرين السابقين .


015-من التفسير بالمأثور (القرآن والسنة)

من التفسير بالمأثور (القرآن والسنة)

جامع البيان في تفسير القرآن للطبري ،
وتفسير القرآن العظيم لابن كثير،
والدر المنثور في التفسير بالمأثور للسيوطي .


016-من أشهر كتب التفسير بالرأي

من أشهر كتب التفسير بالرأي

مفاتيح الغيب للرازي،
وأنوار التنـزيل
وأسرار التأويل للبيضاوي،
وتفسير الجلالين: للمحلي والسيوطي،
والكشاف للزمخشري،
والجامع لأحكام القرآن للقرطبي،
وروح المعاني للألوسي،
وتفسير النسفي،
وتفسير الخازن،
وفتح القدير للشوكاني.
من أشهر التفاسير في العصر الحديث:
في ظلال القرآن لسيد قطب،
وتفسير المنار لمحمد رشيد رضا،
والتفسير الواضح لمحمد محمود حجازي،
والتفسير البياني للقرآن الكريم لعائشة عبد الرحمن بنت الشاطئ،
والمنتخب للمجلس الأعلى للشئون الإسلامية بالقاهرة،
وأيسر التفاسير لأبي بكر الجزائري،
وصفوة التفاسير لمحمد علي الصابوني،
والتفسير المنير والوجيز لوهبة الزحيلي،
و التفسير الوسيط لمجمع البحوث الإسلامية .


017-القرآن لا يترجم نصه إلى لغة أخرى

القرآن لا يترجم نصه إلى لغة أخرى

ولا يعد قرآنا يتعبد به أو يستنبط منه إلا في نصه العربي، وإنما تجوز ترجمة معانيه بقدر طاقة المترجم على فهمها ونقلها.


018-آيات القرآن منه

آيات القرآن منه

( أ ) لمحكم أي الواضح الدلالة ولا يحتمل التأويل ولا النسخ
( ب ) لمتشابه الذي يحتمل أكثر من وجه ويحتاج لغيره كي يفسره.


019-المتشابه أنواع

المتشابه أنواع

( أ ) ا يستطيع كل عالم أن يفسره بغيره من الآيات المحكمة
( ب ) ا لا يعلمه إلا الخاصة من العلماء
( ج ) ا غمض عن العلماء حتى الآن.


020-المُحْكَمُ

المحكم

هِيَ آياتُ القُرآنِ الوَاضِحَةُ الدَّلالَةِ ولا تَحْتَمِلُ التَّأْوِيلَ ولا النَّسْخَ .


021-المتشابه

المتشابه

هِيَ آياتُ القُرآنِ الَّتِي تَحْتَمِلُ أَكْثَرَ مِنْ وَجْهٍ ، وَتَحْتَاجُ لغَيْرِهَا كَيْ يُفَسِّرَ مَعْنَاهَا .


022-التَّجْوِيدُ

التجويد

عِلَمٌ مِنْ عُلُومِ القِرَاءَاتِ ، ويَبْحَثُ في تَحْسِينِ قِرَاءَةِ القُرآنِ ، ويَشْمَلُ عِلْمُ التَّجْوِيدِ دِرَاسَةَ مَخَارِجِ الحُرُوفِ، وصِفَاتِهَا ـ حتَّى يَنْطِقَ بها القَارِئُ في يُسْرٍ ـ كَمَا يَشْمَلُ مَعْرِفَةَ قَوَاعِدِ : الوَصْفِ والوَقْفِ ، والمَدِّ وَالقِصَرِ ، والإِدْغَامِ والإِظْهَارِ ، والإِخْفَاءِ والإِمَالَةِ ، والتَّحْقِيقِ والتَّفْخِيمِ ، والتَّرْقِيقِ ، والتَّشْدِيدِ والتَّخْفِيفِ ، والقَلْبِ والتَّسْهِيلِ . وقَسَّمَ عُلَمَاءُ القِرَاءَاتِ الحُرُوفَ العَرَبِيَّةَ إلى نَوْعَيْنِ: الأول : الحُرُوفِ الَّتِي يُرْفَعُ الِّلسَانُ ـ عِنْدَ النُّطْقِ بها إلى أَعْلَى ـ وتُسَمَّى الحُرُوفُ المُسْتَعْلِيَةُ مِثْلُ : الخَاء ، والطَّاء ، والغَيْن ، وتُنْطَقُ مُفَخَّمَةٌ . الثَّانِي : ما يَنْزِلُ الِّلسَانُ عِنْدَ النُّطْقِ بها إلى أَسْفَلَ ، وتُسَمَّى الحُرُوفُ البَسِيطَةُ ، وتُنْطَقُ مُرَقَّقَةً إلاَّ في بَعْضِ الحَالاتِ ، مثل : البَاء ، والتَّاء ، ثم الرَّاء ، والَّلام في أَحْوَالٍ خَاصَّةٍ .


023-التَّرتِيلُ

الترتيل

رِعَايَةُ مَخَارِجِ الحُرُوفِ ، وحِفْظُ الوُقوفِ ، وهُوَ التَّرَسُّلُ في القَوْلِ مُحَسَّنَاً فيه . وتَرتِيلُ القُرآنِ : التَّمَهُّلُ في قِرَاءَتِهِ .


024-البسملة

البسملة

البَسْمَلَةُ كَلِمَةٌ مَنْحُوتَةٌ مِنْ قَوْلِهِ تَعَالى {بِـِسْمِ اللهِ الرَّحْمَن الرَّحِيمِ } كَمَا تُعْرَفُ البَسْمَلَةُ " بالتَّسْمِيَةِ " وهِيَ جُزْءٌ مِنْ آيَةٍ وَرَدَتْ في سُورَةِ النَّمْلِ . وَتَرِدُ البَسْمَلَةُ في المُصْحَفِ في مُفْتَتَحِ كُلِّ سُورَةٍ باسْتِثنَاءِ سُورَةِ التَّوْبَةِ ، ويَتَّفِقُ عُلَمَاءُ القِرَاءَاتِ على وُجُوبِ قِرَاءةِ البَسْمَلَةِ في ابتِدَاءِ كُلِّ سُورَةٍ ، مَا عَدَا سُورَةِ بَرَاءةٍ ، فإذا ابْتَدَأْتَ مِن أَجْزَاءِ السُّورةِ فَلَكَ قِرَاءةُ البَسْمَلَةِ ، ولَكَ تَرْكُهَا . ويَكُونُ الإِسْرارُ بالبَسْمَلَةِ عندَ قِرَاءَةِ القُرآنِ في الصَّلاةِ ، ثُمَّ تَذْكُرُ التَّسْمِيَةَ في أَوَّلِ الطَّعَامِ وعلى الذَّبِيحَةِ ، وعلى الصَّيْدِ ، وعندَ النَّوْمِ ، وغَيرِ ذلكَ . وَوَرَدَتْ البَسْمَلَةُ بنَصِّهَا في سُورَةِ النَّمْلِ الآية ثَلاثُون ( 30)


025-النَّسْخُ

النسخ

اقتضى التدرج في التشريع على عهد الرسول صلى الله عليه وسلم نسخ أحكام بغيرها
والنَّسْخُ هُوَ رَفْعُ الحُكْمِ المَنْسُوخِ شَرْعاً .
وأَنْوَاعُهُ : نَسْخُ التِّلاوَةِ والحُكْمِ مَعَاً ،
أَوْ نَسْخُ الحُكْمِ وبَقَاءُ التِّلاوَةِ ،
أَوْ نَسْخُ التِّلاوَةِ مَعَ بَقَاءِ الحُكْمِ.


026-أحوال النسخ

أحوال النسخ

( أ ) سخ القرآن بالقرآن
( ب ) سخ السنة بالقرآن
( ج ) سخ سنة بمثل قوتها أو أقوى
( د ) سخ القرآن بالسنة المتواترة: أجازه البعض ومنعه غيرهم .


027-المَنْسُوخُ

المنسوخ

هُوَ الحُكْمُ المُرْتَفِعَ ؛ مِثَالَ آيَةِ المَوَارِيثِ { يُوصِيكُمُ اللهُ في أَوْلاَدِكُمْ ..} النساء (11) لَّتي نَسَخَتْ حُكْمَ الوَصِيَّةِ للوَالِدَيْنِ { كُتِبَ عَلَيْكُمْ إذا حَضَرَ أَحَدَكُمُ المَوْتُ إِنْ تَرَكَ خَيْراً الوَصِيَّةُ ِلوَالِدَيْنِ والأَقْرَبِينَ بالمَعْرُوفِ حَقَّاً على المُتَّقِينَ ) البَقَرَةُ ( 180 )


028-السُّورَةُ المَكِّيـَّةُ

السورة المكيـة

ما نَزَلَ مِنَ القُرآنِ في مَكَّةَ قَبْلَ الهِجْرَةِ ، وَمُدَّتُهُ حَوَالي ثَلاَثَةَ عَشْرَ عاماً وفي القُرآنِ حَوَالي اثنَانِ وَ ثمَانُونَ (82) ُورَةً مَكِّيـَّةَ . وَيُمَيِّزُهَا مِنْ حَيْثُ المَوْضُوعِ : أَوَّلاً ـ أُمُورُ العَقِيدَةِ وَالآخِرةِ . ثانياً ـ قَصَصُ الأَنْبِيَاءِ . ثالثاً ـ مُجَادَلَةُ المُشْرِكِينَ وَكَشْفُ ضَلاَلهِمْ . ويُمَيِّزُهَا مِنْ حَيْثُ التَّعْبِيرِ : أَوَّلاً- قِصَرُ الفَوَاصِلِ وَقُوَّةُ الأَلفَاظِ وَالإِيجَازِ . ثانياً- تَعْبِيرَاتٌ : يَأَيُّهَا النَّاسُ ، كَلاَّ ، وَآيَاتُ السُّجْدةِ .
يميز السور المكية
من حيث الموضوع
( أ ) مور العقيدة والآخرة
( ب ) صص الأنبياء
( ج ) جادلة المشركين وكشف ضلالهم،
ومن حيث التعبير
(أ) صر الفواصل وقوة الألفاظ والإيجاز
( ب ) عبيرات: يأيها الناس، كلا ، وآيات السجدة .


029-السُورَةُ المَدَنِيَّةُ

السورة المدنية

مَا نَزَلَ مِنَ القُرآنِ بعدَ الهِجْرةِ إلى المَدِينَةِ طُوالَ نَحْوِ عَشْرِ سَنَوَاتٍ ، وفي القُرآنِ نَحْوَ اثنَانِ وَ ثَلاثُونَ (32) ورةً مَدَنِيَّةً ، ويُمَيِّزُهَا مِنْ حَيْثُ المَوْضُوعِ :أَوَّلاً-العِبَادَاتُ والمُعَامَلاتُ. ثانياً-مُجَادَلَةُ أَهْلِ الكِتَابِ . ثالثاً-كَشْفُ سُلُوكِ المُنَافِقِينَ . وَمِنْ حَيْثُ التَّعْبِيرِ : أَوَّلاً-طُولُ المَقَاطِعِ . ثانياً- تَعْبِيرِ : يَأَيُّهَا الَّذِينَ آمَنُوا
يميز السور المدنية
من حيث الموضوع
( أ ) شريع العبادات والمعاملات
(ب ) جادلة أهل الكتاب
( ج ) شف سلوك المنافقين،
ومن حيث التعبير
(أ) ول المقاطع
( ب ) عبير: يأيها الذين آمنوا.


030-يستفاد من معرفة المكي والمدني

يستفاد من معرفة المكي والمدني

( أ ) مييز الناسخ والمنسوخ.
( ب ) لتعرف على السيرة النبوية
( ج ) راسة تاريخ التشريع وتدرجه
( د ) هم معاني القرآن، وتذوق أساليبه المتنوعة .


031-مُفَصَّلِ

مفصل

هِىَ السِّوَرِ التى تلي المثَانِي منْ قِصَارِ السِّوَرِ وَأوَّلَهَا سُورَةُ (ق) لى سُورَةِ النَّاسِ .وسُمَّيت بالمُفَصلِ لكثرة الفُصُولِ التى بين السور بـ (بسم الله الرحمن الرحيم )


032-مَثَانِى

مثانى

هِىَ السِّوَرِ التى تلي المِئِينَ وَدُونَ المُفَصَّلِ . ( اى ما بعد سورةِ الشعراءِ إلى ما قبل سورة ) ) وسُمْيَّت بالمَثَانى لأن الأنباءَ والقصص تُثَنَى أي تتكررُ فيها


033-مِئِينَ

مئين

ما وليَ الطَّوَال : ( سورةُ الأنفال وبراءة - باعتبارهما سورةٌ واحدة كما كان يَعْتقدُ السلف - يونس ، هود ، يوسف ،النحل ، الاسراء ، الكهف ، طه ، الانبياء ، المؤمنون ، الشعراء ) سُمْيَّت بالمِئِين ِلأن كل سورةَ منْهَا تَزِيدُ عَنْ مَائَةِ آيَةٍ .


034-طِّوَالِ

طوال

وسُمْيَّت بالطَّوال او الطَّوَل لطولها وهى: (البقرة،آل عمران ، النساء ، المائدة ، الأنعام ، الأعراف ، )


035-بَدَاَتْ بِثَنَاءٍ

بدات بثناء

هِيَ السِّوَرِ التي بَدَأَتْ بِصِيغَةِ الحَمْدِ أو التَّسبيحِ أو تبارك .


036-بَدَأتْ بِحُرُوفٍ مُقَطَّعَةٍ

بدأت بحروف مقطعة

السِّوَرُِ التي بَدَأَتْ بِحُرُوفٍ مُقَطَّعَةٍ مثل (الم ، حم ، طسم )


037-بَدَأتْ بِالقَسَمِ

بدأت بالقسم

هي السور التي أقسمَ اللهُ تعإلى فيها بأشياءٍ كثيرةٍ من مخلوقاتهِ مثلَ الليلِ والفجرِ والشمسِ والرياح والملائكة .. إلخ .


038-بَدَأَتْ بِاُسْلُوبِ شَرْطٍ

بدأت باسلوب شرط

هِيَ السِّوَرِالتي بَدَأَتْ بِأَحَدِ الأدَوَاتِ مثل (إذا)


039-بَدَأتْ بِأُسْلُوبِ تَوكِيدٍ

بدأت بأسلوب توكيد

هى التى تبدأ بـ (إنّا ) قوله تعالى ( إنَّا أعطيناكَ الكوثر ) وبـ (قَدْ ) قوله تعالى ( قَدْ أفلحَ المؤمنين )


040-بَدَأتْ بِفْعْلٍ

بدأت بفعل

السور التي تبدأ بفعل في صيغةِ الأمرِ مثلَ ( قُل ) و فى صيغةِ الماضى مثل ( أتى ) قد استثينا الأفعالَ الدالةٌ على الثناءِ مثل ( سبِّح ، سبَّح ،يُسبحُ ، تَباركَ )


041-بَدَأَتْ بِاسمٍ

بدأت باسم

كـ ( سورةٌ أنزلناها ) قد يكون الاسمُ من أسماءِ يومِ القيامةِ ( الحَّاقة أو القَّارعةُ ) و اسماً موصولاً ( الذين كفروا وصدوا ) و اسماً مِنْ أسماءِ اللهِ الحُّسنى ( الرحمن )


042-بَدَأَتْ بِأُسْلُوبِ استِفْهَامٍ

بدأت بأسلوب استفهام

قَدْ يأتى الأستفهامُ بغرضِ الاثباتِ مثلَ (المْ نشرحْ لكَ صَدْرَكَ) و التنبيه مثل (المْ تر كيفَ فعلَ رَبك بأصحابِ الفَّيل ) النفى مثل (هل أتىَ على الانسانِ حينٌ مِنَ الدهر ) و للتعجيبِ والتشويق مثل (هل أتاكَ حديثُ الغاشية ) (أرأيتَ الذي يكذبُ بالدين )


043-بَدَأَتْ بِدُعَاءٍ

بدأت بدعاء

السُّورُ التى بدأتْ بدعاءٍ مثلَ (تبتْ يدا أبي لَهَبِ ) (ويلٌ للْمُطَفْفِين )


044-بَدَأَتْ بِأُسْلُوبِ نِدَاءٍ

بدأت بأسلوب نداء

مثلَ السورِ التى بَدأتْ بـ ( ياأيهاالنبى ) و ( ياأيها الذين آمنوا ) ( ياأيها الناس )


045-بَدَأَتْ بِحَرْفِ هِجَاءٍ

بدأت بحرف هجاء

كقولهِ تعالى ( لإيلافِ قريش )


046-بَدَأَتْ بِأُسْلُوبِ نَفْيٍ

بدأت بأسلوب نفي

كقولهِ تعالى ( لا أُقْسُمُ بيومِ القَّيامة )


001-فضل القرآن

فضل القرآن

عن أبي موسى الأشعري عن النبي صلى اللهم عليه وسلم قال مثل الذي يقرأ القرآن كالأترجة طعمها طيب وريحها طيب والذي لا يقرأ القرآن كالتمرة طعمها طيب ولا ريح لها ومثل الفاجر الذي يقرأ القرآن كمثل الريحانة ريحها طيب وطعمها مر ومثل الفاجر الذي لا يقرأ القرآن كمثل الحنظلة طعمها مر ولا ريح لها


002-الوصية بكتاب الله

الوصية بكتاب الله

عن طَلْحَةُ قَالَ سَأَلْتُ عَبْدَاللَّهِ بْنَ أَبِي أَوْفَى أوْصَى النَّبِيُّ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ فَقَالَ لَا فَقُلْتُ كَيْفَ كُتِبَ عَلَى النَّاسِ الْوَصِيَّةُ أُمِرُوا بِهَا وَلَمْ يُوصِ قَالَ أَوْصَى بِكِتَابِ اللَّهِ


003-اغتباط صاحب القرآن

اغتباط صاحب القرآن

عن عبدالله بن عمر رضي اللهم عنهما قال سمعت رسول الله صلى اللهم عليه وسلم يقول لا حسد إلا على اثنتين رجل آتاه الله الكتاب وقام به آناء الليل ورجل أعطاه الله مالا فهو يتصدق به آناء الليل والنهار


004-خيركم من تعلم القرآن و علمه

خيركم من تعلم القرآن و علمه

عن عثمان رضي اللهم عنهم عن النبي صلى اللهم عليه وسلم قال خيركم من تعلم القرآن .
عن سهل بن سعد قال أتت النبي صلى اللهم عليه وسلم امرأة فقالت إنها قد وهبت نفسها لله ولرسوله صلى اللهم عليه وسلم فقال ما لي في النساء من حاجة فقال رجل زوجنيها قال أعطها ثوبا قال لا أجد قال أعطها ولو خاتما من حديد فاعتل له فقال ما معك من القرآن قال كذا وكذا قال فقد زوجتكها بما معك من القرآن .


005-استذكار القرآن وتعهده

استذكار القرآن وتعهده

عن ابن عمر رضي اللهم عنهما أن رسول الله صلى اللهم عليه وسلم قال إنما مثل صاحب القرآن كمثل صاحب الإبل المعقلة إن عاهد عليها أمسكها وإن أطلقها ذهبت .
عن عبدالله قال قال النبي صلى اللهم عليه وسلم بئس ما لأحدهم أن يقول نسيت آية كيت وكيت بل نسي واستذكروا القرآن فإنه أشد تفصيا من صدور الرجال من النعم حدثنا عثمان حدثنا جرير عن منصور مثله تابعه بشر عن ابن المبارك عن شعبة وتابعه ابن جريج عن عبدة عن شقيق سمعت عبدالله سمعت النبي صلى اللهم عليه وسلم *


006-القراءة علي الدابة

القراءة علي الدابة

حدثنا حجاج بن منهال حدثنا شعبة قال أخبرني أبو إياس قال سمعت عبدالله بن مغفل قال رأيت رسول الله صلى اللهم عليه وسلم يوم فتح مكة وهو يقرأ على راحلته سورة الفتح *


007-تعليم الصبيان القرآن

تعليم الصبيان القرآن

عن سعيد بن جبير قال إن الذي تدعونه المفصل هو المحكم قال وقال ابن عباس توفي رسول الله صلى اللهم عليه وسلم وأنا ابن عشر سنين وقد قرأت المحكم *


008-البكاء عند قراءة القرآن

البكاء عند قراءة القرآن

عن عمرو بن مرة قال لي النبي صلى اللهم عليه وسلم حدثنا مسدد عن يحيى عن سفيان عن الأعمش عن إبراهيم عن عبيدة عن عبدالله قال الأعمش وبعض الحديث حدثني عمرو بن مرة عن إبراهيم وعن أبيه عن أبي الضحى عن عبدالله قال قال رسول الله صلى الله عليه وسلم اقرأ علي قال قلت أقرأ عليك وعليك أنزل قال إني أشتهي أن أسمعه من غيري قال فقرأت النساء حتى إذا بلغت ( فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا ) ال لي كف أو أمسك فرأيت عينيه تذرفان *


009-فضل سورة الفاتحة

فضل سورة الفاتحة

عن أبي سعيد بن المعلى قال كنت أصلي فدعاني النبي صلى اللهم عليه وسلم فلم أجبه قلت يا رسول الله إني كنت أصلي قال ألم يقل الله ( استجيبوا لله وللرسول إذا دعاكم ) م قال ألا أعلمك أعظم سورة في القرآن قبل أن تخرج من المسجد فأخذ بيدي فلما أردنا أن نخرج قلت يا رسول الله إنك قلت لأعلمنك أعظم سورة من القرآن قال الحمد لله رب العالمين هي السبع المثاني والقرآن العظيم الذي أوتيته
عن أبي سعيد الخدري قال كنا في مسير لنا فنزلنا فجاءت جارية فقالت إن سيد الحي سليم وإن نفرنا غيب فهل منكم راق فقام معها رجل ما كنا نأبنه برقية فرقاه فبرأ فأمر له بثلاثين شاة وسقانا لبنا فلما رجع قلنا له أكنت تحسن رقية أو كنت ترقي قال لا ما رقيت إلا بأم الكتاب قلنا لا تحدثوا شيئا حتى نأتي أو نسأل النبي صلى اللهم عليه وسلم فلما قدمنا المدينة ذكرناه للنبي صلى اللهم عليه وسلم فقال وما كان يدريه أنها رقية اقسموا واضربوا لي بسهم وقال أبو معمر حدثنا عبدالوارث حدثنا هشام حدثنا محمد بن سيرين حدثني معبد بن سيرين عن أبي سعيد الخدري بهذا


010-فضل سورة البقرة

فضل سورة البقرة

عن أبي مسعود عن النبي صلى اللهم عليه وسلم قال من قرأ بالآيتين و حدثنا أبو نعيم حدثنا سفيان عن منصور عن إبراهيم عن عبدالرحمن بن يزيد عن أبي مسعود رضي اللهم عنهم قال قال النبي صلى اللهم عليه وسلم من قرأ بالآيتين من آخر سورة البقرة في ليلة كفتاه وقال عثمان بن الهيثم حدثنا عوف عن محمد بن سيرين عن أبي هريرة رضي اللهم عنهم قال وكلني رسول الله صلى اللهم عليه وسلم بحفظ زكاة رمضان فأتاني آت فجعل يحثو من الطعام فأخذته فقلت لأرفعنك إلى رسول الله صلى اللهم عليه وسلم فقص الحديث فقال إذا أويت إلى فراشك فاقرأ آية الكرسي لن يزال معك من الله حافظ ولا يقربك شيطان حتى تصبح وقال النبي صلى اللهم عليه وسلم صدقك وهو كذوب ذاك شيطان


011-فضل سورة الكهف

فضل سورة الكهف

عن البراء بن عازب قال كان رجل يقرأ سورة الكهف وإلى جانبه حصان مربوط بشطنين فتغشته سحابة فجعلت تدنو وتدنو وجعل فرسه ينفر فلما أصبح أتى النبي صلى اللهم عليه وسلم فذكر ذلك له فقال تلك السكينة تنزلت بالقرآن


012-فضل سورة الفتح

فضل سورة الفتح

حدثنا إسماعيل قال حدثني مالك عن زيد بن أسلم عن أبيه أن رسول الله صلى اللهم عليه وسلم كان يسير في بعض أسفاره وعمر بن الخطاب يسير معه ليلا فسأله عمر عن شيء فلم يجبه رسول الله صلى اللهم عليه وسلم ثم سأله فلم يجبه ثم سأله فلم يجبه فقال عمر ثكلتك أمك زرت رسول الله صلى الله عليه وسلم ثلاث مرات كل ذلك لا يجيبك قال عمر فحركت بعيري حتى كنت أمام الناس وخشيت أن ينزل في قرآن فما نشبت أن سمعت صارخا يصرخ بي قال فقلت لقد خشيت أن يكون نزل في قرآن قال فجئت رسول الله صلى اللهم عليه وسلم فسلمت عليه فقال لقد أنزلت علي الليلة سورة لهي أحب إلي مما طلعت عليه الشمس ثم قرأ إنا فتحنا لك فتحا مبينا


013-فضل سورة الإخلاص

فضل سورة الإخلاص

عن أبي سعيد الخدري أن رجلا سمع رجلا يقرأ قل هو الله أحد يرددها فلما أصبح جاء إلى رسول الله صلى اللهم عليه وسلم فذكر ذلك له وكأن الرجل يتقالها فقال رسول الله صلى اللهم عليه وسلم والذي نفسي بيده إنها لتعدل ثلث القرآن وزاد أبو معمر حدثنا إسماعيل بن جعفر عن مالك بن أنس عن عبدالرحمن بن عبدالله بن عبدالرحمن بن أبي صعصعة عن أبيه عن أبي سعيد الخدري أخبرني أخي قتادة بن النعمان أن رجلا قام في زمن النبي صلى اللهم عليه وسلم يقرأ من السحر قل هو الله أحد لا يزيد عليها فلما أصبحنا أتى الرجل النبي صلى اللهم عليه وسلم نحوه
عن أبي سعيد الخدري رضي اللهم عنهم قال قال النبي صلى الله عليه وسلم لأصحابه أيعجز أحدكم أن يقرأ ثلث القرآن في ليلة فشق ذلك عليهم وقالوا أينا يطيق ذلك يا رسول الله فقال الله الواحد الصمد ثلث القرآن


014-فضل المعوذتين

فضل المعوذتين

عن عائشة رضي اللهم عنها أن رسول الله صلى اللهم عليه وسلم كان إذا اشتكى يقرأ على نفسه بالمعوذات وينفث فلما اشتد وجعه كنت أقرأ عليه وأمسح بيده رجاء بركتها


001-أرقام قرآنية

أرقام قرآنية

1. في القرآن الكريم "114 " سورة واكثر من ستة آلاف آية- " 6236" آية- كل ذلك في "30 " جزءاً ينقسم كل منها إلى "4 " أجزاء يسمى كل جزء منها بـ "الحزب " ، وبذلك يضم القرآن الكريم "120 " حزباً
2. عدد النقاط في القرآن الكريم "1015030 " نقطة- تقريباً- أما حروفه قيبلغ عددها "323670 " تكوّن بمجموعها "77934 " كلمة قرآنية
3. كل سورة تتكون من جمل أو مقاطع يسمى كل منه آية
4. سور القرآن الكريم "87 " منها مكية و "27 " منها مدنية
5. كل السور تبدأ بالبسملة سوى سورة "التوبة " المباركة ، وسورة النمل المباركة فيها بسملتان
6. سبع سور من القرآن الكريم تحمل أسماء سبعة أنبياء ، وهي سورة : يونس- هود- يوسف-إبراهيم- محمد- نوح
7. أطول السور سورة البقرة المباركة بـ "286 " آية و أقصرها سورة الكوثر بـ "3 " آيات
8. سورة التوحيد- الإخلاص- هي السورة الوحيدة التي تحتوي على كسرة واحدة ، هذا بغير البسملة
9. سورة الحمد المباركة : هي أول سورة فيما سورة الناس آخر سورة ، وفقاً للترتيب المعروف في المصاحف الشريفة ، لا وفقاً لنزول السّور .. ففي هذه الحالة ستكون العلق أول السور النازلة على صدر نبينا محمد "صلى الله عليه وسلم " ، فيما كانت سورة النصر آخرها
10. لفظ الجلالة "الله " جل وعلا، ورد في القرآن الكريم "2707 " مرات، "980 " في حالة الرفع و "592 " في حالة النصب و "1135 " في حالة الجر
11. كلمة "وليتلطّف " تتوسط كلمة القرآن الكريم ، وحرف "التاء " فيها يتوسط حروفه
12. لكل سورة في القرآن الكريم اسم خاص بها، ولبعض السور اكثر من اسم حتى أن سورة "الحمد " المباركة لها اكثر من "20 " اسماً منها : الفاتحة- أم الكتاب- السبع المثاني- الكنز- الوافية- الكافية- الشافية وغير ذلك
13. بعض السور أخذت أسماؤها من الحروف المقطعة التي في أول السورة ، كما في سور طه- يس-ص-ق..... ثم إن السور والآيات المكية هي تلك التي نزلت قبل الهجرة ، والمدنية هي النازلة بعدها .. على أن بعض العلماء يعتبرون مكية الآية أو مدنيتها متعلق بمكان نزولها من غير أن يكون لذلك علاقة بالهجرة
14. اقصر الآيات هي: "يس " في السورة المسماة بهذا الاسم .. وقيل "مدهامتان " في سورة الرحمن، لكن أطول آية هي : الثانية والثمانون ! بعد المائتين من سورة البقرة
15. تسع وعشرون سورة تبدأ بالحروف المقطعة
16. خمس سور تبدأ بـ "الحمد لـ..... " وهي : الفاتحة والأنعام والكهف وسبأ وفاطر
17. سبع سور تبدأ بتسبيح الخالق جل وعلا "سبح- يسبح- سبحان " وهي : الإسراء والأعلى والتغابن والجمعة والصف والحشر والحديد
18. ثلاث سور تبدأ بـ "يا أيها النبي " وهي : الأحزاب ، والطلاق ، والتحريم
19. سورتان تبدءان بـ "يا أيها المزمّل " و "يا أيها المدثّر " وهما : المزمل ، والمدثر
20. ثلاث سور تبدأ بـ "يا أيها الذين آمنوا " وهي : المائدة ، والحجرات ، والممتحنة
21. خمس سور تبدأ بـ "قل " وهي : الجن ، والكافرون ، والتوحيد ، والإخلاص ، والفلق ، والناس
22. سورتان تبدءان بـ "يا أيها الناس " وهما : النساء ، والحج
23. أربع سور تبدْان بـ "إنّا " هي : الفتح ، ونوح ، والقدر ، والكوثر
24. خمسة عشر سورة تبدأ بصيغة القسم وهي : الذاريات ، والطور ، والنجم ، والمرسلات ، والنازعات ، والبروج ، والطارق ، والفجر ، والشمس ، والليل ، والضحى ، والتين ، والعاديات ، والعصر ، والصافات
25. تحتوي (15) ن سور القرآن الكريم على سجدة، (4) نها! واجبة وذلك في سور "حم فصلت " و "حم السجدة " والنجم والعلق و (11) ستحبة في سور الأعراف والنحل ومريم والحجّ- سجدتان- والنّمل والانشقاق والرّعد والإسراء والفرقان وص


001-أسماء القرآن الكريم

أسماء القرآن الكريم

للقرآن الكريم ثلاثة أسماء مشهورة: القرآن، والكتاب، والفرقان، وأشهرها الاسمان الأولان. وقد أوصل بعض أهل العلم عدد أسماء القرآن إلى أكثر من تسعين اسماً نذكر منها ::-


002-القرآن

القرآن

ورد هذا الاسم في القرآن في ثلاثة وأربعين موضعاً، منها قوله تعالى: {وَإِنَّكَ لَتُلَقَّى الْقُرْآنَ مِنْ لَدُنْ حَكِيمٍ عَلِيمٍ} (النمل:6) قوله: {إِنَّ هَـذَا الْقُرْآنَ يِهْدِي لِلَّتِي هِيَ أَقْوَمُ} (الإسراء:9) قوله: {إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ } (القصص:85)
ولفظ "القرآن " يلفظ بهمز وبغير همز. وهو بالهمز مأخوذ من الفعل "قرأ " تقول: قرأ يقرأ قراءة وقرآناً. فهذا الفعل يفيد معنى القراءة، ومنه قوله تعالى: {إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ * فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ } (القيامة: 17-18) ي: إن علينا جمعه لك، وقراءته عليك.
وقد استعمل لفظ "القرآن " بالهمز اسماً للكتاب الكريم نفسه. وهذا هو الاستعمال الغالب، ومنه قوله تعالى: {إِنَّ هَـذَا الْقُرْآنَ يِهْدِي لِلَّتِي هِيَ أَقْوَمُ} (الإسراء: 9)
أما لفظ "القران " بغير همز، فهو إما أن يكون تسهيلاً للفظ الهمزة، على لغة قريش. أو
أنه مأخوذ من الفعل "قَرَنَ " لاقتران السور والآيات والحروف فيه.


003-الكتاب

الكتاب

ورد هذا الاسم للقرآن في ثلاثمائة وتسعة عشر موضعاً في سياقات مختلفة، منها قوله تعالى: {الحمد لله الذي أنزل على عبده الكتاب} (الكهف:1) قوله تعالى: {وهذا كتاب أنزلناه مبارك} (الأنعام: 92) قوله: {ذلك الكتاب لا ريب فيه} (البقرة:2)
ولفظ "الكتاب " مشتق من الفعل "كتب " تقول: كتب يكتب كتاباً وكتابة. وهذا الفعل "كتب " في أصل معناه اللغوي يدل على "الجمع " تقول: كَتَبَ الكتيبة، أي جَمَعَها. وسُمي القرآن "كتاباً " لأنه جمع السور والآيات بين دُفتيه، وجمع كل خير في أحكامه ومعانيه.
وقد ذكر الشيخ عبد الله دراز - رحمه الله - أن في تسمية القرآن بهذين الاسمين حكمة إلهية فقال: "روعي في تسميته ( قرآناً ) كونه متلواً بالألسن، كما روعي في تسميته (كتاباً) كونه مدوناً بالأقلام، فكلتا التسميتين من تسمية الشيء بالمعنى الواقع عليه، وفي ذلك إشارة إلى أن من حقه العناية بحفظه في موضعين، الصدور والسطور، فلا ثقة بحفظ حافظ حتى يوافق حفظه الرسم المجمع عليه، ولا ثقة بكتابة كاتب حتى يوافق ما هو ثابت عند حفاظ الأسانيد " .
وبهذه العناية المزدوجة - الصدر والسطر - بقي القرآن الكريم محفوظاً في حرز حريز، وركن مكين، تحقيقاً لقوله تعالى: {إنا نحن نزلنا الذكر وإنا له لحافظون} (الحجر: 9)


004-الفرقان

الفرقان

هو ثالث اسم من الأسماء الثلاثة المشهورة للقرآن، وهو مصدر أطلق على القرآن فأضحى علماً له.
وقد ورد هذا الاسم في ستة مواضع من القرآن، جاء في موضعين منها اسم عَلَمٍ للقرآن، هما قوله تعالى: {نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ وَأَنزَلَ التَّوْرَاةَ وَالإِنجِيلَ * مِن قَبْلُ هُدًى لِّلنَّاسِ وَأَنزَلَ الْفُرْقَانَ} (آل عمران:4) قوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} (الفرقان:1) قد سميت سورة من سور القرآن بهذا الاسم. وورد هذا الاسم في المواضع الأربعة الباقية باستعمالات مختلفة.
وهذا الاسم مشتق من الفعل "فَرَقَ " الذي يدل على معنى الفصل والتفريق بين الأمور، ومن هنا يظهر وجه تسمية القرآن "فرقان " كونه فرَّق بين الحق والباطل، وبيَّن طريق الهدى والرشاد وطريق الكفر والضلال.
وحاصل القول هنا، أن هذه الأسماء الثلاثة هي الأسماء التي اشتهر بها القرآن الكريم، فأما الاسمان الأولان - وهما الأشهر - فيفيدان معنى الجمع والقراءة، وأما الاسم الثالث - وهو الفرقان - فيدل على معنى التفريق والفصل. وهذه الأسماء الثلاثة أفادت ثلاثة معان: القراءة، الجمع، التفريق.


005-أسماء أخرى للقرآن الكريم

أسماء أخرى للقرآن الكريم

1. النور
2. التنزيل
3. الكلام
4. الحديث
5. الموعظة
6. الهادي
7. الحق
8. البيان
9. المنير
10. الشفاء
11. العظيم
12. الكريم
13. المجيد
14. العزيز
15. النعمة
16. الرحمة
17. الروح
18. الحبل
19. القصص
20. المهيمن
21. الحكم
22. الذّكر
23. السراج
24. البشير
25. النذير
26. التبيان
27. العدل
28. المنادي
29. الشافي
30. الذكرى
31. الحكيم.
وقالوا أسماء أخرى للقرآن الكريم منها الميزان واحسن الحديث والكتاب المتشابه المثاني وحق اليقين والتذكرة والكتاب الحكيم والقيم وابلغ الوعّاظ.


001-القصص القرآنية

القصص القرآنية

أشار القرآن الكريم إلى قصص الأنبياء عليهم السلام وأقوامهم بهدف العبرة والاعتبار، وقد ذكر الكتاب العزيز أسماء (25) بيا مع قصصهم وهم:
1. محمد
2. آدم
3. إبراهيم
4. إسماعيل
5. إلباس
6. إدريس
7. أيوب
8. عيسى
9. موسى
10. نوح
11. لوط
12. يوسف
13. يعقوب
14. يوشع
15. هود
16. يونس
17. صالح
18. شعيب
19. داوود
20. يحيى
21. زكريا
22. ذو الكفل
23. سليمان
24. هارون
25. إسماعيل صادق الوعد.


001-وصف القرآن الكريم لنفسه

وصف القرآن الكريم لنفسه

1. "هدىً للمتقين " في سورة البقرة المباركة
2. المصدّق لسائر الكتب السماوية وهو الهدى والبشرى لأهل الإيمان : { قل من كانَ عدواً لجبريلَ فإنّه نزّله على قلبَك بإذن الله مصدّقاً لما بين يديه وهدىً وبشرى للمؤمنين } .. سورة البقرة المباركة- الآية (97)
3. المبين للناس والموعظة للمتقين : { هذا بيانٌ للناس وهدىً وموعظةٌ للمتقين } .. سورة آل عمران - الآية (138)
4. المخرج للناس من الظلمات إلى النور : { آلر كتاب أنزلناهُ إليك لتخرجَ النّاس من الظّلمات إلى النّور بإذن ربهمْ إلى صراط العزيز الحميد" سورة إبراهيم } .. الآية الأولى
5. المذكِّر : { طه. ما أنزلنا عليك القرآن لتشقى إلاّ تذكرةً لمن يخشى } .. سورة طه- الآيات (1-3) وكذلك الآية الأخيرة من سورة القلم المباركة
6. احسن الحديث والكتاب المتشابه : { اللهُ نزّلَ أحسنَ الحديث كتاباً متشابهاً مثانيَ تقشعرّ منهُ جُلود الذين يخشونَ ربّهم ثم تلين جلودُهُم وقلوبهُم إلى ذ! كر الله ذلك هدى الله يهدي به من يشاءُ ومن يُضلل اللهُ فما لهُ من هاد" سورة الزمر } الآية (23)
7. هو خير من كل ثروة : { قلْ بفضلِ اللهِ وبرحمته فبذلك فيفرَحوا هو خيرٌ مما يَجمعون } .. سورة يونس.. الآية (58)
8. انه الهدى ومصدر الشفاء للذين آمنوا : { ولو جعلناه قرآناً أعجمياً لقالوا لولا فُصّلت آياته أاعجمي وعربي قل هو للذينَ آمنوا هدىً وشفاء... } سورة فصلت الآية (44)


001-المواضيع القرآنية وآيات القرآن الكريم

المواضيع القرآنية وآيات القرآن الكريم

تناول القرآن الكريم في آياته الشريفة مواضيع كثيرة، وقد توصلت بعض الإحصاءات إلى تصنيف المواضيع في الآيات وفقا للشكل التالي:
* العقائد - (1443) ية
* التوحيد- (1102) ية
* التوراة- (1025) ية
* العبادات- (4110) ية
* النظام الاجتماعي- (848) ية
* الدين- (826) ية
* تهذيب الأخلاق- (803) يات
* بشأن سيدنا محمد "صلى الله عليه وسلم " - (405) يات
* التبليغ - (400) ية
* القرآن الكريم- (390) ية
* ما وراء الطبيعة- (219) ية
* النصارى- (161) ية
* بني إسرائيل- (110) يات
* النصر- (71! ) ية
* الشريعة- (29) ية
* التاريخ- (27) ية
* التجارب- (9) يات


001-آداب تلاوة القرآن الكريم

آداب تلاوة القرآن الكريم

القسم الأول
يتمثل في الطهارة ، والتلاوة بأدب ، وطمأنينة ، وبصوت حزين ، ومسموع ، مع مراعاة قواعد التجويد ، و أداء الحقوق في السجدة والاستعاذة ، قبل التلاوة ، والتصديق بعدها وما إلى ذلك.
والقسم الثاني
يكمن في السعي لمعرفة عظمة قائل الكلام ، وحضور القلب ، والتدبر في معاني الآيات الشريفة ، وانه - التالي للقرآن الكريم- في موقع المخاطب بالنسبة لآيات الله تعالى ويتأثر بها ويعمل بما تأمر به.


001-معلومات عامة

معلومات عامة

تمثل السورة جزء من آيات القرآن الكريم .. والكلمة جاءت من "سور " التي تعني الحائط الذي يحيط بالمدينة ، وبذلك تكون السورة الحصار الذي يفصل آيات معينة عن نظيراتها في سور أخرى.
أما الآيات المحكمات : فهي المترابطة ترابطا وثيقا بين اللفظ والمعنى ليس فيها غموض أو شبهة والمراد من ذلك الآية الواضحة التي لا يمكن حملها على! معنى آخر.
لكن المتشابهات من الآيات : فهي التي نجد فيها غموضا أو جوانب متعددة في لفظها أو معناها ، أي أنها تقبل التفسير والتأويل لأكثر من معنى ، وينبغي لفهمها بصورة صحيحة : الاستعانة بالمحكمات من الآيات الشريفة.


001-التراجم القرآنية

التراجم القرآنية

ترجم القرآن الكريم إلى (22) غة منها كاملة ومنها ناقصة وفيما يلي ذكر للتراجم و أعدادها:
1. اللغة الاراكنية، ترجمة واحدة.
2. السويدية، ست تراجم.
3. الأفريقية، ست تراجم.
4. الألبانية، ترجمتان.
5. لغة الخميادو- اللغة القديمة لأسبانيا- خمس وثلاثون ترجمة.
6. اللغة الألمانية، اثنان و أربعون ترجمة.
7. الإنجليزية، سبع وخمسون ترجمة.
8. الأوكرانية، ترجمة واحدة.
9. لغة اسبرانتو، ترجمة واحدة.
10. اللغة البرتغالية، أربع تراجم.
11. البلغارية، ترجمتان.
12. لغة البوسناق، ثلاث عشر ترجمة.
13. اللغة البولندية، عشر تراجم.
14. البوهيمية، ثلاث تراجم.
15. التركية، ست وثمانون ترجمة.
16. الدانماركية، ثلاث تراجم.
17. الروسية، إحدى عشر ترجمة.
18. الرومانية، ترجمة واحدة.
19. الإيطالية، إحدى عشر ترجمة.
20. الفرنسية، ثلاث وثلاثون ترجمة.
21. الفنلندية، ترجمة واحدة.
22. اللاتينية، اثنان و أربعون ترجمة.
وبذلك يكون مجموع التراجم المدونة بكافة اللغات ثلاثمائة وواحدا وثلاثين ترجمة


001-أسماء الحيوانات الواردة في القرآن الكريم

أسماء الحيوانات الواردة في القرآن الكريم

1. البعير
2. البقر
3. الثعبان
4. الجراد
5. الجوارح
6. الحام
7. الحمولة
8. الحية
9. الخنازير
10. القردَة
11. القمّل
12. المعز
13. الناقة
14. النحل
15. الهدهد
16. الابابيل
17. الانعام
18. البحيرة
19. البعوضة
20. الدابّة
21. الذباب
22. الصافنات
23. الطائر
24. البغال
25. الجمال
26. الجياد
27. الحمار
28. الحوت
29. الفيل
30. القسورة
31. الكلب
32. الموريات
33. النعجة
34. النمل
35. الوصيلة
36. الابل
37. البُدن
38. الخيل
39. الذئب
40. دابّة الارض "الدودة "
41. السائبة
42. الضأن
43. العاديات
44. العجل
45. العشار
46. الغنم
47. العرم
48. العنكبوت
49. الغراب
50. الفراش.


001-الملابس في القرآن الكريم

الملابس في القرآن الكريم

1. الاستبرق
2. الثياب
3. الحرير
4. السندس
5. القميص
6. الجلابيب
7. العبقري
8. كسوة


001-أسماء السّلع في القرآن الكريم

أسماء السلع في القرآن الكريم

1. الآنية
2. الأثاث
3. الأقلام
4. الأوتاد
5. الجفان
6. الخياط
7. الدِّهان
8. السراج
9. السرُر
10. صحاف
11. الفخّار
12. القدور
13. القلائد
14. الكأس
15. المسد
16. المهد
17. الموازين
18. الأباريق
19. الأقفال
20. الأكواب
21. الأوعية
22. الجواب
23. الدّلو
24. الرّفرف
25. السرادق
26. السُّلّم
27. الصواع
28. العصا
29. الغطاء
30. الفراش
31. القسطاس
32. القوارير
33. الكرسي
34. الماعون
35. المصباح
36. المنسأة
37. النمارق.


001-أسماء أعضاء بدن الإنسان في القرآن الكريم

أسماء أعضاء بدن الإنسان في القرآن الكريم

1. الآذان
2. الأذقان
3. الأرحام
4. الأصلاب
5. الأعناق
6. الأفئدة
7. الأمعاء
8. الأنف
9. البدن
10. البنان
11. الجلود
12. حبل الوريد
13. الحناجر
14. الدم
15. الرأس
16. السوءات- "سوءة: عورة "
17. الأصابع
18. الصدر
19. الظهر
20. العطف
21. القلب
22. اللحم
23. المضغة
24. الوتين
25. الأرجل
26. الأعقاب
27. الأعين
28. الأفواه
29. الأنامل
30. الأيدي
31. البطن
32. الجيد
33. الحلقوم
34. الخُرطوم
35. الرّقاب
36. الظفر
37. العضد
38. العظام
39. العُتق
40. الشّفة
41. الكعبين
42. الوريد


001-أسماء الألوان في القرآن الكريم

أسماء الألوان في القرآن الكريم

1. الأبيض
2. الأخضر
3. الأحوى "الأسود المائل للخضرة "
4. الأسود
5. الأصفر
6. ومدهامتان "الأخضر القريب من السواد "


001-أسماء وصفات الرسول الأكرمصلى الله عليه وسلم في القرآن الكريم

أسماء وصفات الرسول الأكرم"صلى الله عليه وسلم" في القرآن الكريم

1. احمد
2. الأمين
3. أول المؤمنين
4. أول المسلمين
5. أول العابدين
6. البرهان
7. البشير
8. خاتم النبيين
9. داعياً إلى الله
10. رحمة للعالمين
11. رحيم
12. رسول
13. رسول الله
14. رسول أمين
15. رسول مبين
16. رسول كريم
17. رؤوف
18. سراجاً منيراً
19. شاهد
20. شهيد
21. صاحب
22. طه (ملاحظة: وكأن قد قرأت مسبقاً أن طه ليس اسماً له صلى الله عليه وسلم بل هي حروف مقطعة في القرآن الكريم كما في كهيعص، والله أعلم)
23. عبد الله
24. مبشّر
25. محمد "صلى الله عليه وسلم "
26. المدثِّر
27. المزمِّل
28. مذكّر
29. منذر
30. ناصح أمين
31. النبي
32. النبي الأمي
33. نذير
34. النذير المبين
35. وليّ
36. يس)ملاحظة: وكأني قد قرأت مسبقاً أن طه ليس اسماً له صلى الله عليه وسلم بل هي حروف مقطعة في القرآن الكريم كما في كهيعص، والله أعلم(.


001-بعض أسماء وصفات يوم القيامة في القرآن الكريم

بعض أسماء وصفات يوم القيامة في القرآن الكريم

1. الآخرة
2. الخافضة
3. الحاقّة
4. الرّاجفة
5. الرّادفة
6. الرّافعة
7. الساعة
8. الصاخّة
9. الغاشية
10. القارعة
11. المعاد
12. الواقعة
13. اليوم الآخر
14. يوم البعث
15. يوم تُبلى السرائر
16. يوم التغابن
17. يوم التّلاق
18. يوم التناد
19. يوم الجمع
20. يوم الحساب
21. يوم الحسرة
22. يوم الحق
23. يوم الخروج
24. يوم الخلود
25. يوم الدين
26. يوم عسير
27. يوم عظيم
28. يوم عقيم
29. يوم الفتح
30. يوم الفصل
31. يوم القيامة
32. يوم كبير
33. يوم محيط
34. يوم مشهود
35. يوم معلوم
36. يوم موعود
37. يوم الوعيد
38. يوم الجزاء
39. يوم النّدامة
40. يوم الشهادة
41. يوم النشور
42. يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم


001-بعض أسماء وأنواع الجنان في القرآن الكريم

بعض أسماء وأنواع الجنان في القرآن الكريم

1. جنات عدن
2. جنات الفردوس
3. جنّات المأوى
4. جنات النعيم
5. جنّة الخلد
6. جنة عالية
7. دار السلام
8. دار القرار
9. دار المتقين
10. دار المقامة
11. روضات الجنّات
12. الدار الآخرة
13. الحسنى
14. الفضل


001-بعض أسماء وألقاب جهنم في القرآن الكريم

بعض أسماء وألقاب جهنم في القرآن الكريم

1. الهاوية
2. الشّوى
3. اللظى
4. النار
5. السموم
6. الساهرة
7. الحُطمة
8. الجحيم
9. بئس المصير
10. بئس القرار
11. بئس المهاد
12. بئس الورد المورود
13. جهنّم
14. الحافرة
15. دار البوار
16. دار الفاسقينَ
17. السّقر
18. السّعير
19. سوء الدار
*******************مجلد أسماء الملائكة المصرّح بها في القرآن الكريم


002-أسماء الملائكة المصرّح بها في القرآن الكريم

أسماء الملائكة المصرح بها في القرآن الكريم

1. جبرئيل "روح الامين "
2. هاروت
3. ماروت
4. ميكال
5. مالك
ملاحظة: لم يورد القرآن الكريم تصريحاً باسم النسوة التي أشار إليها بالكنية أو اللقب كأم موسى وامرأة فرعون سوى سيدتنا مريم بنت عمران على نبينا وآله وعليها أتم السلام


001-الأعداد الواردة في القرآن الكريم

الأعداد الواردة في القرآن الكريم

اثنا عشر- أحد- أربع- ألف- ألفين- اثنان- أحد عشر- أربعين- ألف سنة إلا خمسين- ألوف- بضع- تسع- تسعة عشر- تسع وتسعون- ثالث- ثاني- ثلاث- ! ثلاثة آلاف- ثلاث مائة- ثلاثون- الثّلث- الثلثان- ثماني- الثّمن-حُقب- الخامسة- خمس- خمسة- خمسة آلاف- خمسين- خمسين ألف- رابع-رُباع- الربع- سبع- سبعون- ستة- ستين- عشر- عشرون- عُصبة- مائة ألف- مائتين- مثنى


001-الأوزان والمقاييس في القرآن الكريم

الأوزان والمقاييس في القرآن الكريم

1. الصاع: يعادل ثلاثة كيلوغرامات تقريباً
2. القنطار: ستة امنان- المن يساوي شرعاً 180 مثقالاً
3. المثقال: عرفاً يساوي درهماً ونصف درهم
4. درهم: يعادل أربع حبّات من الحمص
5. دينار: مثقال شرعي


001-أسماء الأصنام الواردة في القرآن الكريم

أسماء الأصنام الواردة في القرآن الكريم

البعل: صنم من الذهب متعلق بقوم الياس "عليه السلام " .
سُواع: صنم بهيئة امرأة من زمان نوح "عليه السلام " .
العجل: صنم السامريّ.
العُزّى: الشجرة التي كانت تعبدها قبيلة غطفان.
اللات: صنم قبيلة بني ثقيف وهو بصورة حجر بأربعة أطراف.
مناة: صنم قبيلتي هذيل وخزاعة، وهما بين مكة المكرمة والمدينة المنورة.
نَسر: صنم في ارض سبأ يعود تاريخه إلى زمان نوح "عليه السلام " .
وَد: صنم بهيئة رجل قوي كانت تعبده قبيلة بني كلب.
يعوق: صنم على هيئة حصان كان يُعبد بالقرب من صنعاء.
يغوث: صنم من زمان نوح "عليه السلام " كان يعبد من قبل قبيلة مذحج.
أنصاب: أسماء لاحجار في اطراف الكعبة وكان العرب يعبدونها ويذبحون القرابين عليها.


001-توزيع عدد آيات القرآن الكريم

توزيع عدد آيات القرآن الكريم

توزيع عدد آيات القرآن الكريم الـ 6236 على سور القرآن الكريم
رقمها السورة عدد آياتها نوعها
---------------------------------
1 الفاتحة 7 آيات مكية
2 البقرة 286 آية مدنية
3 آل عمران 200 آية مدنية
4 النسآء 176 آية مدنية
5 المائدة 120 آية مدنية
6 الأنعام 165 آية مكية
7 الأعراف 206 آيات مكية
8 الأنفال 75 آية مدنية
9 التوبة 129 آية مدنية
10 يونس 109 آيات مكية
11 هود 123 آية مكية
12 يوسف 111 آية مكية
13 الرعد 43 آية مدنية
14 إبراهيم 52 آية مكية
15 الحجر 99 آية مكية
16 النحل 128 آية مكية
17 الإسراء 111 آية مكية
18 الكهف 110 آيات مكية
19 مريم 98 آية مكية
20 طــه 135 آية مكية
21 الأنبياء 112 آية مكية
22 الحـج 78 آية مدنية
23 المؤمنون 118 آية مكية
24 النور 64 آية مدنية
25 الفرقان 77 آية مكية
26 الشعراء 227 آية مكية
27 النمل 93 آية مكية
28 القصص 88 آية مكية
29 العنكبوت 69 آية مكية
30 الروم 60 آية مكية
31 لقمان 34 آية مكية
32 السجدة 30 آية مكية
33 الأحزاب 73 آية مدنية
34 سبـأ 54 آية مكية
35 فاطر 45 آية مكية
36 يـس 83 آية مكية
37 الصافات 182 آية مكية
38 ص 88 آية مكية
39 الزمر 75 آية مكية
40 غافـر 85 آية مكية
41 فصلت 54 آية مكية
42 الشورى 53 آية مكية
43 الزخرف 89 آية مكية
44 الدخان 59 آية مكية
45 الجاثية 37 آية مكية
46 الأحقاف 35 آية مكية
47 محمد 38 آية مدنية
48 الفتح 29 آية مدنية
49 الحجرات 18 آية مدنية
50 ق 45 آية مكية
51 الذاريات 60 آية مكية
52 الطور 49 آية مكية
53 النجم 62 آية مكية
54 القمر 55 آية مكية
55 الرحمن 78 آية مدنية
56 الواقعة 96 آية مكية
57 الحديد 29 آية مدنية
58 المجادلة 22 آية مدنية
59 الحشر 24 آية مدنية
60 الممتحنة 13 آية مدنية
61 الصف 14 آية مدنية
62 الجمعة 11 آية مدنية
63 المنافقون 11 آية مدنية
64 التغابن 18 آية مدنية
65 الطلاق 12 آية مدنية
66 التحريم 12 آية مدنية
67 الملك 30 آية مكية
68 القلم 52 آية مكية
69 الحآقة 52 آية مكية
70 المعارج 44 آية مكية
71 نوح 28 آية مكية
72 الجن 28 آية مكية
73 المزمل 20 آية مكية
74 المدثر 56 آية مكية
75 القيامة 40 آية مكية
76 الإنسان 31 آية مدنية
77 المرسلات 50 آية مكية
78 النبأ 40 آية مكية
79 النازعات 46 آية مكية
80 عبس 42 آية مكية
81 التكوير 29 آية مكية
82 الإنفطار 19 آية مكية
83 المطففين 36 آية مكية
84 الإنشقاق 25 آية مكية
85 البروج 22 آية مكية
86 الطارق 17 آية مكية
87 الأعلى 19 آية مكية
88 الغاشية 26 آية مكية
89 الفجر 30 آية مكية
90 البلد 20 آية مكية
91 الشمس 15 آية مكية
92 الليل 21 آية مكية
93 الضحى 11 آية مكية
94 الشرح 8 آيات مكية
95 التين 8 آيات مكية
96 العلق 19 آية مكية
97 القدر 5 آيات مكية
98 البينة 8 آيات مدنية
99 الزلزلة 8 آيات مدنية
100 العاديات 11 آية مكية
101 القارعة 11 آية مكية
102 التكاثر 8 آيات مكية
103 العصر 3 آيات مكية
104 الهمزة 9 آيات مكية
105 الفيل 5 آيات مكية
106 قريش 4 آيات مكية
107 الماعون 7 آيات مكية
108 الكوثر 3 آيات مكية
109 الكافرون 6 آيات مكية
110 النصر 3 آيات مدنية
111 المسد 5 آيات مكية
112 الإخلاص 4 آيات مكية
113 الفلق 5 آيات مكية
114 الناس 6 آيات مكية


001-توزيع عدد حروف القرآن الكريم على حروف الهجاء

توزيع عدد حروف القرآن الكريم على حروف الهجاء

توزيع عدد حروف القرآن الكريم على حروف الهجاء
ء = 1562
ث = 1414
ص= 2071
م= 26747
ئـ= 1171
ج= 3316
ض= 1686
ن= 27265
ؤ= 713
ح= 4141
ط= 1273
هـ= 14850
ى= 2594
خ= 2497
ظ= 853
و= 24796
ا= 43551
د= 5991
ع= 9405
ي= 21999
أ= 9150
ذ= 4932
غ= 1221
ة= = 2393
إ= 5068
ر= 12403
ف= 8747
آ= 1506
ز= 1599
ق= 7034
ب= 11491
س= 6013
ك= 10497
ت= 10471
ش= 2124
ل= 38189


001-وفاة عبد الله والد الرسول صلى الله عليه وسلم

وفاة عبد الله والد الرسول صلى الله عليه وسلم

حكمة نشأته صلى الله عليه وسلم يتيما:
قال الدكتور سعيد البوطي: لقد اختار الله عز وجل لنبيه هذه النشأة لحكم باهرة، لعل من أهمها أن لا يكون للمبطلين سبيل إلى إدخال الريبة القلوب، أو إيهام الناس بأن محمدا صلى الله عليه وسلم إنما رضع لبان دعوته ورسالته التي نادى بها منذ صباه، بإرشاد وتوجيه من أبيه وجده، ولم لا؟ وإن جده عبد المطلب كان صدرا في قومه، فلقد كانت إليه الرفادة والسقاية.
ومن الطبيعي أن يربي الجد حفيده أو الأب ابنه على ما يحفظ لديه من الميراث.
لقد شاءت حكمة الله عز وجل أن لا يكون للمبطلين من سبيل إلى مثل هذه الريبة، فنشأ رسوله بعيدا عن تربية أبيه وأمه وجده، وحتى فترة طفولته الأولى، فقد أرادت حكمة الله عز وجل أن يقضيها في بادية بني سعد بعيدا عن أسرته كلها، ولما توفى جده وانتقل إلى كفالة عمه أبي طالب الذي امتدت حياته إلى ما قبل الهجرة بثلاث سنوات ـ كان من تتمة هذه الحكمة أن لا يُسلم عمه، حتى لا يتوهم أن لعمه مدخلا في دعوته، وأن المسألة مسألة قبيلة وأسرة وزعامة ومنصب.
وهكذا أرادت حكمة الله أن ينشأ رسوله يتيما، تتولاه عناية الله وحدها بعيدا عن الذراع التي تمعن في تدليله، والمال الذي يزيد في تنعيمه، حتى لا تميل به نفسه إلى مجد المال والجاه، وحتى لا يتأثر بما حوله من معنى الصدارة والزعامة، فتلتبس على الناس قداسة النبوة بجاه الدنيا، حتى لا يحسبوه يصطنع الأول ابتغاء الوصول إلى الثاني.


002-ولادة الرسول صلى الله عليه وسلم

ولادة الرسول صلى الله عليه وسلم

حول معجزات ولادته صلى الله عليه وسلم:
يقول الشيخ محمد الغزالي: ولد محمد صلى الله عليه وسلم بمكة ولادة معتادة لم يقع فيها ما يستدعي العجب أو يستلفت النظر، ولم يمكن المؤرخين تحديد اليوم والشهر والعام الذي ولد فيه على وجه الدقة، وأغلب الروايات تتجه إلى أن ذلك كان عام هجوم الأحباش على مكة سنة 570 م في الثاني من ربيع الأول سنة 53 ق.هـ.
وتحديد يوم الميلاد لا يرتبط به من الناحية الإسلامية شيء ذو بال، فالأحفال التي تقام لهذه المناسبة تقليد دنيوي لا صلة له بالشريعة.
وقد روى البعض أن إرهاصات بالبعثة وقعت عند الميلاد، فسقطت أربع عشرة شرفة من إيوان كسرى، وخمدت النار التي يعبدها المجوس، وانهدمت الكنائس حول بحيرة (ساوة) عد أن غاضت. قال البوصيري:
أبان مولده عن طيب عنصره يا طيب مبتدأ منه ومختتم
يوم تفرس فيه الفرس أنهــم قد أنذروا بحلول البؤس والنقم
وبات إيوان كسرى وهو منصدع كشمل أصحاب كسرى غير ملتئم
والنار خامدة الأنفاس من أســف عليه، والنهر ساهي العين من سدم
وساء ساوة أن غاضت بحيرتها ورد واردها بالغيظ حين ظمى
وهذا الكلام تعبير غلط عن فكرة صحيحة، فإن ميلاد محمد كان حقا إيذانا بزوال الظلم واندثار عهده واندكاك معالمه، وكذلك كان ميلاد موسى، ألا ترى أن الله لما وصف جبروت فرعون، واستكانة الناس إلى بغيه، ثم أعلن عن إرادته في تحرير العبيد واستنقاذ المستضعفين، قص علينا قصة البطل الذي سيقوم بهذه الأعمال فقال: { فأوحينا إلى موسى أن أرضعيه...} وقد كانت رسالة محمد بن عبد الله أخطر ثورة عرفها العالم للتحرر العقلي والمادي، وكان جند القرآن أعدل رجال وعاهم التاريخ، وأحصى فعالهم في تدويخ المستبدين وكسر شوكتهم، طاغية إثر طاغية.
فلما أحب الناس ـ بعد انطلاقهم من قيود العسف ـ تصوير هذه الحقيقة، تخيلوا هذه الإرهاصات، وأحدثوا لها الروايات الواهية، ومحمد صلى الله عليه وسلم غني عن هذا كله، فإن نصيبه الضخم من هذا الواقع المشرف يزهدنا في هذه الروايات وأشباهها.


003-الرضاعة

الرضاعة

فائدة من إرساله صلى الله عليه وسلم إلى البادية:
يقول الشيخ محمد الغزالي: إن تنشئة الأولاد في البادية، ليمرحوا في كنف الطبيعة، ويستمتعوا بجوها الطلق وشعاعها المرسل، أدى إلى تزكية الفطرة، وإنماء الأعضاء والمشاعر، وإطلاق الأفكار والعواطف.
إنها لتعاسة أن يعيش أولادنا في شقق ضيقة من بيوت متلاصقة كأنها علب أغلقت على من فيها، وحرمتهم لذة التنفس العميق والهواء المنعش.
ولا شك أن اضطراب الأعصاب الذي قارن الحضارة الحديثة يعود ـ فيما يعود إليه ـ إلى البعد عن الطبيعة، والإغراق في التصنع. ونحن نقدر لأهل مكة اتجاههم إلى البادية لتكون عرصاتها الفساح مدارج طفولتهم. وكثير من علماء التربية يودون لو تكون الطبيعة هي المعهد الأول للطفل؛ حتى تتسق مداركه مع حقائق الكون الذي وجد فيه.


004-حادثة شق الصدر

حادثة شق الصدر

في حادثة شق الصدر:
يقول الشيخ سعيد حوى: لقد ذكر العلماء أن هناك قلبا حسيا للإنسان يرتبط به ـ نوع ارتباط ـ القلب الذي هو محل الكفر والإيمان ومحل الرجاء والخوف والحب والبغض، ولا شك أن الشق الحسي استهدف القلب الثاني الذي هو غيب من الغيب، وإن كان بعض ما يجرى فيه وعليه محسا من الإنسان، هذا القلب يمرض، وتتراكم عليه تراكمات، وتطرأ عليه الحجب.
وتَكرُّر حادثة الشق قبل النبوة أي قبل التكليف فيه إشارة إلى إرادة الله ـ عز وجل ـ في أن يبقى قلب محمد على حالة خاصة استصلاحا وإعدادا، وهذا يفيد أنه حتى أطهر القلوب يحتاج إلى شيء من عالم الأسباب ليبقى على صفاء ونقاء، وتكرر حادثة شق الصدر قبيل الإسراء والمعراج فيه إشارة إلى أن بعض مقامات القلوب يحتاج إلى مزيد من الصفاء القلبي.
ويقول الشيخ محمد الغزالي: وشيء واحد هو الذي نستطيع استنتاجه من هذه الآثار، أن بشرا ممتازا كمحمد لا تدعه العناية غرضا للوساوس الصغيرة التي تناوش غيره من سائر الناس. فإذا كانت للشر (موجات) ملأ الآفاق، وكانت هناك قلوب تسرع إلى التقاطها والتأثر بها؛ فقلوب النبيين ـ بتولي الله لها ـ لا تستقبل هذه التيارات الخبيثة ولا تهتز لها. وبذلك يكون جهد المرسلين في متابعة الترقي لا في مقاومة التدلي، وفي تطهير العامة عن المنكر لا في التطهر منه، فقد عافاهم الله من لوثاته.
عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "ما منكم من أحد إلا وقد وكل به قرينه من الجن وقرينه من الملائكة. قالوا: وإياك يا رسول الله؟ قال: وإياي، إلا أن الله أعانني عليه فأسلم، فلا يأمرني إلا بخير "
وفي حديث عائشة، قال لها رسول الله صلى الله عليه وسلم: "أغرت " قالت: وما مثلي لا يغار على مثلك. فقال لها رسول الله صلى الله عليه وسلم: "لقد جاءك شيطانك " قالت: أو معي شيطاني؟ قال: "ليس أحد إلا ومعه شيطان " قالت: ومعك؟ قال: "نعم ولكن أعانني الله عليه فأسلم " أي انقاد وأذعن فلا يستطيع أن يهجس بشر.
ولعل أحاديث شق الصدر تشير إلى هذه الحصانات التي أضافها الله على محمد صلى الله عليه وسلم، فجعلته من طفولته بنجوة قصية عن مزالق الطبع الإنساني ومفاتن الحياة الأرضية.


005-حلف الفضول

حلف الفضول

سبب حلف الفضول:
يقول الشيخ محمد الغزالي: إن الحمية ضد أي ظالم مهما عز، ومع أي مظلوم مهما هان هي روح الإسلام، الآمر بالمعروف الناهي عن المنكر، الواقف عند حدود الله. ووظيفة الإسلام أن يحارب البغي في سياسات الأمم، وفي صلات الأفراد على السواء..
وقيل في سبب الحلف: إن رجلا من بني "زبيد " أتى بتجارة، فاشتراها العاص بن وائل السهمي، ثم حبس حقها وأبى أن يدفعه، فاستعدى عليه قبائل قريش والأحلاف فلم يكترثوا له، فوقف الغريب المظلوم عند الكعبة وأنشد:
يا آل فهر لمظلوم بضاعته ببطن مكة نأتي الدار والنفر
ومحرم أشعث لم يقض عمرته يا للرجال وبين الحجر والحجر
إن الحرام لمن تمت كرامته ولا حرام بثوب الفاجر الغدر
فقام الزبير بن عبد المطلب وقال: ما لهذا مترك، فاجتمع الذين ذكرهم ابن الأثير آنفا (بنو هاشم، وبنو المطلب، وبنو أسد بن عبد العزى، وزهرة بن كلاب، وتيم بن مرة) ذهبوا إلى العاصي بن وائل، واستخلصوا منه حق الزبيدي، بعد ما أبرموا حلف الفضول.


006-جد في الصبا وكفاح في الشباب

جد في الصبا وكفاح في الشباب

في رعيه صلى الله عليه وسلم للغنم:
قال الحافظ في الفتح: قال العلماء: الحكمة في إلهام الأنبياء من رعي الغنم قبل النبوة أن يجعل لهم التمرن برعيها على ما يكلفونه من القيام بأمر أمتهم، ولأن في مخالتطها ما يحصل لهم الحلم والشفقة، لأنهم إذا صبروا على رعيها، وجمعها بعد تفرقها في المرعى، ونقلها من مسرح إلى مسرح، ودفع عدوها من سبع وغيره كالسارق، وعلموا اختلاف طباعها وشدة تفرقها مع ضعفها، واحتياجها إلى المعاهدة، ألفوا من ذلك الصبر على الأمة، وعرفوا اختلاف طباعها، وتفاوت عقولها، فجبروا كسرها، ورفقوا بضعيفها، وأحسنوا التعاهد لها، فيكون تحملهم لمشقة ذلك أسهل مما لو كلفوا القيام بذلك من أول وهلة، لما حصل لهم من التدريج على ذلك برعي الغنم، وخصت الغنم بذلك لكونها أضعف من غيرها، ولأن تفرقها أكثر من تفرق الإبل والبقر، وبالإمكان ضبط الإبل والبقر بالربط دونها في العادة المألوفة، ومع أكثرية تفرقها فهي أسرع انقيادا من غيرها، وفي ذكر النبي صلى الله عليه وسلم لذلك بعد أن علم أنه أكرم الخلق على الله ما كان عليه من عظيم التواضع لربه، والتصريح بمننه عليه وعلى إخوانه الأنبياء ـ صلوات الله وسلامه عليه وعلى سائر الأنبياء.


007-بناء الكعبة وقضية التحكيم

بناء الكعبة وقضية التحكيم

وضع الحجر الأسود:
في حادثة تجديد بناء الكعبة تجد كمال الحفظ الإلهي، وكمال التوفيق في سيرة رسول الله صلى الله عليه وسلم، كما أنك تجد كيف أن الله أكرم رسوله بهذه القدرة الهائلة على حل المشكلات بأقرب طريق وأسهله ، وذلك ما تراه في حياته كلها ، وذلك معلم من معالم رسالته ، فرسالته إيصال للحقائق بأقرب طريق ، وحل للمشكلات بأسهل أسلوب وأكمله .


008-في غار حراء

في غار حراء

ردود على المشككين في حقيقة الوحي:
يقول الشيخ سعيد البوطي:
إن هذه الحالة التي مر بها رسول الله صلى الله عليه وسلم تجعل مجرد التفكير في كون الوحي إلهاما نفسيا ضربا من الجنون، إذ من البداهة بمكان أن صاحب الإلهامات النفسية والتأملات الفكرية لا يمر إلهامه أو تأمله بمثل هذه الأحوال.
إذن فإن حديث بدأ الوحي على النحو الذي ورد في الحديث الثابت الصحيح، ينطوي على تهديم كل ما يحاول المشككون تخييله إلى الناس في أمر الوحي والنبوة التي أكرم الله بها محمدا عليه الصلاة والسلام. وإذا تبين لك ذلك أدركت مدى الحكمة الإلهية العظيمة في أن تكون بداءة الوحي على النحو الذي أراده عز وجل.
وربما عاد بعد ذلك محترفو التشكيك يسألون:فلماذا كان ينزل عليه صلى الله عليه وسلم الوحي بعد ذلك وهو بين الكثير من أصحابه فلا يرى الملك أحد منهم سواه؟
والجواب: أنه ليس من شرط وجود الموجودات أن ترى الأبصار إذ أن وسيلة الإبصار فينا محدودة بحد معين، وإلا لاقتضى ذلك أن يصبح الشيء معدوما إذا ابتعد عن البصر بعدا يمنع من رؤيته. على أن من اليسير على الله جل جلاله ـ وهو الخالق لهذه العيون المبصرة ـ أن يزيد في قوة ما شاء منها فيرى ما لا تراه العيون الأخرى.
يقول مالك بن نبي في هذا الصدد:
"إن عمى الألوان مثلا يقدم لنا حالة نموذجية لا يمكن أن ترى فيها بعض الألوان بالنسبة لكل العيون، وهنالك أيضا مجموعة من الإشعاعات الضوئية دون الضوء الأحمر وفوق الضوء البنفسجي لا تراها أعيننا، ولا شيء يثبت علميا أنها كذلك بالنسبة لجميع العيون، فقد توجد عيون يمكن أن تكون أكثر أو أقل حساسية "
ثم إن استمرار الوحي بعد ذلك يحمل الدلالة نفسها على حقيقة الوحي، وأنه ليس كما أراد المشككون: ظاهرة نفسية محضة. ونستطيع أن نجمل هذه الدلالة فيما يلي:
1-التمييز الواضح بين القرآن والحديث، إذ كان يأمر بتسجيل الأول فورا على حين يكتفي بأن يستودع الثاني ذاكرة أصحابه، لا لأن الحديث كلام من عنده لا علاقة للنبوة به؛ بل لأن القرآن موحى به إليه بنفس اللفظ والحرف بواسطة جبريل عليه السلام، أما الحديث فمعناه وحي من الله عز وجل ولكن لفظه وتركيبه من عنده عليه الصلاة والسلام، فكان يحاذر أن يختلط كلام الله عز وجل الذي يتلقاه من جبريل بكلامه هو.
2-كان النبي صلى الله عليه وسلم يسأل عن بعض الأمور فلا يجيب عليها وربما مر على سكوته زمن طويل، حتى إذا نزلت آية من القرآن في شأن ذلك السؤال طلب السائل وتلا عليه ما نزل من القرآن في شأن سؤاله. وربما تصرف الرسول في بعض الأمور على وجه معين فتنزل آيات من القرآن تصرفه عن ذلك الوجه، وربما انطوت على عتب أو لوم له.
3-كان رسول الله صلى الله عليه وسلم أميا، وليس من الممكن أن يعلم إنسان بواسطة المكاشفة النفسية حقائق تاريخية كقصة يوسف، وأم موسى حينما ألقت ولديها في اليم، وقصة فرعون، ولقد كان هذا من جملة الحكم في كونه صلى الله عليه وسلم أميا: { وما كنت تتلو من قبله من كتاب ولا تخطه بيمينك إذا لارتاب المبطلون }
4-إن صدق النبي صلى الله عليه وسلم أربعين سنة مع قومه واشتهاره فيهم بذلك يستدعي أن يكون صلى الله عليه وسلم من قبل ذلك صادقا مع نفسه، ولذا فلابد أن يكون قد قضى في دراسته لظاهرة الوحي على أي شك يخايل لعينيه أو فكره.
وكأن هذه الآيات جاءت ردا لدراسته الأولى لشأن نفسه من الوحي:
{ فإن كنت في شك مما أنزلنا إليك فاسأل الذين يقرؤون الكتاب من قبلك. لقد جاءك الحق من ربك فلا تكونن من الممترين }
ولذا روي أن النبي صلى الله عليه وسلم قال بعد نزول هذه الآية: "لا أشك ولا أسأل " .


009-الجهر بالدعوة

الجهر بالدعوة

دعوة أولي القربى:
يقول الشيخ سعيد حوى: يغفل كثير من الدعاة عن تذكير أسرهم وأهليهم وعشيرتهم وأقاربهم ، وهذا مجاف للفطرة ولفقه الدعوة ولسنة الدعوة، فعلى الداعية إلى الله أن يخص أرحامه وأقاربه ببعض الوقت لدعوتهم وتعليمهم وتربيتهم .
إن أصل الفطرة أن يحب الإنسان أقاربه وأرحامه، وأن يحرص على ما ينفعهم، وأن يبعد عنهم ما يضرهم. والداعية إلى الله همه الأول أن ينقذ الناس من النار ، فإذا ما أهمل أقرب الناس إليه ، فكأنه يدلل على عدم صدقه في دعوته ، فإن كان همه الإنقاذ فهؤلاء أولى الناس بالبداءة ، أما إذا كان همه الزعامة والرئاسة وهؤلاء مطمئن لموقفهم منه فهذه كارثة ، أو كان لا تحركه نحوهم عاطفة خاصة فهذا مجاف للفطرة ، المهم أن كل داعية لابد أن يخص أهله وأقاربه بمزيد عناية ابتداءاً ، والابتداء سنة رسول الله صلى الله عليه وسلم .
قال السباعي : إن على الداعية أن يهتم بأقربائه ، فيبلغهم دعوة الإصلاح ، فإذا أعرضوا ، كان له عذر أمام الله والناس ، عما هم عليه من فساد وضلال .
أرحانيني


010-مكيدة قريش بمهاجري الحبشة

مكيدة قريش بمهاجري الحبشة

فوائد من الهجرة إلى الحبشة:
يقول الدكتور سعيد البوطي: نأخذ من حديث هجرة المسلمين إلى الحبشة دلالات:
الدلالة الأولى: أن الدين والاستمساك به وإقامة دعائمه، أساس ومصدر لكل قوة، وهو السياج لحفظ كل حق من مال وأرض وحرية وكرامة، ومن أجل هذا كان واجب الدعاة إلى الإسلام والمجاهدين في سبيله أن يجندوا كل إمكاناتهم لحماية الدين ومبادئه، وأن يجعلوا من الوطن والأرض والمال والحياة وسائل لحفظ العقيدة وترسيخها، حتى إذا اقتضى الأمر بذل ذلك كله في سبيلها، وجب بذله.
ذلك أن الدين إذا فُقد أو غُلب عليه، لم يغن من ورائه الوطن والمال والأرض، بل سرعان ما يذهب كل ذلك أيضا من ورائه، أما إذا قوي شأنه وقامت في المجتمع دعائمه ورسخت في الأفئدة عقيدته، فإن كل ما كان قد ذهب في سبيله من مال وأرض ووطن يعود.. يعود أقوى من ذي قبل، حيث يحرسه سياج من الكرامة والقوة والبصيرة..
ولقد جرت سنة الله في الكون على مر التاريخ أن تكون القوى المعنوية هي الحافظة للمكاسب والقوى المادية، فمهما كانت الأمة غنية في خلقها وعقيدتها السليمة ومبادئها الاجتماعية الصحيحة، فإن سلطانها المادي يغدو أكثر تماسكا وأرسخ بقاء وأمنع جانبا. ومهما كانت فقيرة في خلقها مضطربة في عقيدتها تائهة أو جانحة في نظمها ومبادئها، فإن سلطانها المادي يغدو أقرب إلى الاضمحلال، ومكتسباتها المادية أسرع إلى الزوال.
وقد تصادف أن تجد أمة تائهة في عقيدتها عن جادة الصواب منحطة في مستواها الخلقي والاجتماعي، وهي مع ذلك واقفة على قدميها من حيث القوة والسلطان المادي، ولكنها في الحقيقة والواقع تمر بسرعة نحو هاوية سحيقة، والسبب في أنك لا تحس بحركة هذا المرور وسرعته هو قصر عمر الإنسان أمام طول عمر التاريخ والأحقاب، ومثل هذه الحركة إنما تبصرها عين التاريخ الساهرة لا عين الإنسان الغافل الساهي.
وقد تصادف أن تجد أمة تعرت عن كل مقوماتها المادية من ثروة ووطن ومال في سبيل الحفاظ على العقيدة الصحيحة وفي سبيل بناء النظام الاجتماعي السليم، ولكن ما هي إلا فترة قصيرة حتى تجد أرباب هذه العقيدة الصحيحة وما يتبعها من الخلق والنظام الاجتماعي السليمين قد استحوذوا على وطنهم المسلوب ومالهم المغصوب، وعادت إليهم قوتهم مضاعفة معززة.
وأنت لن تجد الصورة الصحيحة عن الكون والإنسان والحياة إلا في عقيدة الإسلام الذي هو دين الله لعباده في الأرض، ولن تجد من نظام اجتماعي عادل سليم إلا في نظام الإسلام وهديه، ولذا فقد كان من أسس الدعوة إلى الإسلام التضحية بالمال والوطن والحياة في سبيله، فبذلك يضمن المسلمون لأنفسهم المال والوطن والحياة.
ومن أجل هذا شرع مبدأ الهجرة في الإسلام، فأشار الرسول صلى الله عليه وسلم على أصحابه ـ بعد أن نالهم من أذى المشركين ما خشي عليهم معه الفتنة في الدين ـ بالهجرة والخروج من الوطن.
وأنت خبير أن هذه الهجرة نفسها ضرب غير يسير من ضروب العذاب والألم في سبيل الدين، فهي ليست في الحقيقة هربا من الأذى والراحة، بل هي تبديل للمحنة ريثما يأتي الفرج والنصر.
وأنت خبير أيضا أن مكة لم تكن إذ ذاك دار إسلام حتى يقال: فكيف ترك أولئك الصحابة دار الإسلام وفروا ابتغاء سلامة أرواحهم إلى بلاد كافرة؟ فمكة والحبشة وغيرهما كانت سواء إذ ذاك، وأيها كانت أعون للصحابي على ممارسة دينه والدعوة إليه، فهي أجدر بالإقامة فيها.
أما الهجرة من دار الإسلام فحكمها بين الوجوب والجواز والحرمة، أما الوجوب فيكون عند عدم تمكن المسلم من القيام بالشعائر الإسلامية فيها كالصلاة والصيام والأذان والحج، وأما الجواز فيكون عندما يصيبه فيها بلاء يضيق به، فيجوز له أن يخرج منها إلى دار إسلامية أخرى، وأما الحرمة فتكون عندما تستلزم هجرته إهمال واجب من الواجبات الإسلامية لا يقوم به غيره.
الدلالة الثانية: ونأخذ منها حقيقة العلاقة القائمة بين ما جاء به سيدنا محمد وسيدنا عيسى عليهما الصلاة والسلام، فقد كان النجاشي على دين عيسى عليه الصلاة والسلام، وكان مخلصا وصادقا في نصرانيته. ولقد كان من مقتضى إخلاصه هذا أن لا يتحول عنها إلى ما يخالفها، وأن لا ينتصر لمن تختلف عقيدتهم عما جاء به الإنجيل وما جاء به سيدنا عيسى عليه السلام.
أي فلو صحت تقولات أولئك الذين يزعمون انتماءهم إلى عيسى بن مريم وتمسكهم بالإنجيل، من أن عيسى ابن الله تعالى وأنه ثالث ثلاثة، لتمسك النجاشي ـ الذي كان من أخلص الناس لنصرانيته ـ بذلك، ولرد على المسلمين كلامهم وانتصر لرسل قريش فيما جاءوا من أجله.
ولكنا رأينا النجاشي يعلق على ما سمعه من القرآن وترجمته لحياة عيسى بن مريم بقوله: "إن هذا والذي جاء به عيسى بن مريم ليخرج من مشكاة واحدة " يقول ذلك على مسمع من بطارقة وعلماء الكتاب الذين من حوله.
وهذا يؤكد ما هو بديهي الثبوت من أن الأنبياء كلهم إنما جاءوا بعقيدة واحدة لم يختلفوا حولها بعضهم عن بعضهم قيد شعرة، ويؤكد لنا أن اختلاف أهل الكتاب فيما بينهم ليس إلا من بعد ما جاءهم العلم بغيا من عند أنفسهم كما قال الله تعالى.


011-المقاطعة العامة

المقاطعة العامة

ردود على بعض الأدعياء:
يقول الدكتور سعيد البوطي: قد تسمع بعض المبطلين من محترفي الغزو الفكري، يقولون:
"إن عصبية بني هاشم وبني المطلب، كانت تكمن خلف دعوة محمد صلى الله عليه وسلم وكانت تحوطها بالرعاية والحفظ!..والدليل على ذلك موقفهم السلبي من مشركي قريش في مقاطعتهم للمسلمين "
وإنها لمغالطة مكشوفة، لا يتماسك عليها حجاب أي منطق ولو كان صوريا.
ذلك لأن من الطبيعي جدا أن تقود الحمية الجاهلية بني المطلب وبني هاشم إلى الذود عن حياة ابن عم لهم، عندما تتهددها يد غريبة ويدنو إليها بالسوء شخص دخيل.
والحمية الجاهلية، إذ تدفع القرابة إلى مثل هذا التعصب لا تنظر إلى مبدأ ولا تتأثر في ذلك بحق أو بباطل، وإنما هي العصبية ولا شيء غير العصبية.
ولذلك أمكن أن يجتمع في ذوي قرباه صلى الله عليه وسلم صفتان متناقصتان بحسب الظاهر، الاستكبار على دعوته والجحود بها، والانتصار له ضد سائر المشركين من قريش.
ومع ذلك، فأي فائدة حققوها للنبي صلى الله عليه وسلم من وراء اعتصامهم معه؟ لقد أوذوا كما أوذي هو وأصحابه، ومضت قريش في قطيعتها للمسلمين بالضراوة والشراسة اللتين أرادتهما، دون أن يخفف بنو هاشم وبنو المطلب من غلوائهما شيئا.
والمهم أن تعلم بأن حماية أقارب رسول الله صلى الله عليه وسلم له لم تكن حماية للرسالة التي بعث بها، وإنما كانت حماية لشخصه من الغريب، وإذا أمكن أن تستغل هذه الحماية من قبل المسلمين وسيلة من وسائل الجهاد والتغلب على الكافرين والرد لمكائدهم وعدوانهم فأنعم بذلك من جهد مشكور وسبيل يتنبهون إليها.
أما رسول الله صلى الله عليه وسلم ومعه أصحابه المؤمنون فما الذي كان يمسكهم على هذا الضيق الخانق؟.. وأي غاية كانوا يتأملونها من وراء الثبات على الشدة؟..
بماذا يجيب على هذا السؤال أولئك الذين يتأولون رسالة محمد صلى الله عليه وسلم وإيمان أصحابه بها على أنها ثورة يسار ضد يمين، أي ثورة ثورة الفقراء المضطهدين ضد الأغنياء المترفين؟
تصور هذه السلسلة التي استعرضناها كم حلقات الإيذاء والتعذيب لرسول الله صلى الله عليه وسلم والمسلمين، ثم أجب على ضوئها كيف يستقيم أن تكون دعوة الإسلام ثورة اقتصادية ألهبها الجوع وقادها الحقد على تجار مكة وأرباب الفعاليات الاقتصادية فيها؟..
لقد عرض المشركون على محمد صلى الله عليه وسلم الملك والثراء والزعامة على أن يتخلى عن الدعوة إلى الإسلام، فلماذا لم يرض عليه الصلاة والسلام بذلك؟ ولماذا لم يثر عليه أصحابه ولم يضغطوا عليه ـ وإن غايتهم الشبع بعد الجوع ـ كي يقبل بعرض قريش؟ وهل يطمع أصحاب الثورة اليسارية بشيء أكثر من الحكم يكون في أيديهم والمال يكون في جيوبهم؟
ولقد قوطع محمد صلى الله عليه وسلم ومعه أصحابه المسلمون عن سبيل كل معايشة اقتصادية واجتماعية مع بني قومه، فلم تترك سلعة تتسلل إلى أيديهم، ولم يترك طعام يدخل إلى بيوتهم، حتى راحوا يأكلون ورق الشجر وهم على ذلك صابرون محدقون برسولهم عليه الصلاة والسلام، أفكهذا يصنع من تعتلج من وراء صدره الثورة من أجل لقمة العيش؟!..
وعندما هاجر النبي صلى الله عليه وسلم إلى المدينة وهاجر إليها من قبله ومن بعده أصحابه، تركوا المال والأرض والممتلكات المختلفة واستقبلوا بوجوههم شطر المدينة المنورة وقد تجردوا عن كل ما يتعلق به الطامعون في المال، لا يبتغون عن إيمانهم بالله بديلا ولا يقيمون وزنا لدنيا فاتتهم ولملك أدبر عنهم، أفهذا هو الدليل على أنها ثورة يسارية قامت من أجل لقمة طعام؟!..
قد يكون دليل هؤلاء الناس على ما يتصورون ملاحظة الأمرين التاليين:
الأول: أن الجماعة الأولى من أصحاب محمد صلى الله عليه وسلم في مكة كانت على الأغلب من الفقراء والموالي والمضطهدين، وهو يدل على أنهم ينفسون باتباعهم محمد صلى الله عليه وسلم عن شيء من كربهم، وأنهم كانوا يتأملون مستقبلا اقتصاديا أفضل لأنفسهم في ظل الدين الجديد.
الثاني: أن هؤلاء الأصحاب ما لبثوا بعد حين أن فتحت عليهم آفاق الدنيا وأقبل إليهم الثراء والمال، وهو دليل على أن خطة الرسول صلى الله عليه وسلم كانت ترمي إلى تحقيق هذه الغاية.
وأنت إذا تأملت في استدلالهم على ما يتصورونه بهاتين الملاحظتين، أدركت كم هو نصيب الخيال والوهم من عقولهم ومنهج تفكيرهم.
أما أن الجماعة الأولى من أصحابه صلى الله عليه وسلم كانت على الأغلب من الفقراء والموالي فنعم، ولكن ليس بين هذه الحقيقة وهذا الوهم أي علاقة أو نسب، إن شريعة تقضي بإرساء ميزان العدالة بين الناس، وبالضرب على يد كل ظالم وطاغية ومستكبر، من المسَلّم به أن يعرض عنها بل أن يحاربها أولئك الذين استمرءوا حياة البغي والظلم، لأنها تحملهم المغارم أكثر من أن تقدم إليهم المغانم، كما أن من المسَلّم به أن يرحب بها كل مستضعف مظلوم، بل كل إنسان ليس له في تجارة البغي والاستغلال نصيب، لأنها تقدم لهم المغانم أكثر من أن تحملهم المغارم، أو لأنهم ـ على أقل تقدير ـ ليست لهم مع الناس مشكلات تجعلهم يستثقلون تبعاتها وتكاليفها.
إن معظم من كان حول رسول الله صلى الله عليه وسلم ، كان مستيقنا أنه على حق وأنه نبي مرسل، ولكن أرباب الزعامة وعشاق العظمة والسيطرة وجدوا من طبيعتهم وظروفهم ما أصبح عائقا لهم عن الاستسلام لهذا الحق والتفاعل معه، أما الآخرون فلم يجدوا ما يعوقهم عن الاستسلام لشيء آمنوا به واستيقنوه.
فما العلاقة بين هذه الحقيقة التي يفهمها كل باحث، وما يزعمه أولئك الزاعمون؟
وأما أن خطة الدعوة الإسلامية التي سلكها رسول الله صلى الله عليه وسلم كانت تهدف إلى امتلاك المسلمين لمنابع الثروة واستيلاءهم على عروش الملوك واستلاب السيادة منهم، ـ بدليل أن المسلمين قد وصلوا فعلا إلى ذلك ـ فإنه والله أشبه بمحاولة الجمع بين المشرق والمغرب؟..
إذا كان المسلمون قد تمكنوا من فتح بلاد الروم وفارس في حقبة يسيرة من الزمن، بعد أن صدقوا الله في إسلامهم، أفيكون ذلك دليلا على أنهم ما أسلموا إلا طمعا بعرش الروم والفرس؟..
لو أنهم أرادوا من وراء إسلامهم الوصول إلى شهوة من شهوات الدنيا أيا كانت، لما تحقق لهم ولا الجزء اليسير من معجزة ذلك الفتح.
لو كان عمر وهو يجهز جيش القادسية ويودع قائده سعد بن أبي وقاص يطمع في كنوز كسرى، ويسيل لعابه رغبة في أن يتقلب في مثل نعيمه ويجلس على مثل عرشه، لما عاد إليه سعد إلا بأثقال من الخيبة والهوان، ولكنهم صدقوا الله في الجهاد من أجل نصرة دينه، فصدقهم فيما أكرمهم به تمليكهم زمام الحكم، وإغنائم بما لم يكونوا يحلمون.
لو كان الحلم الذي يراود المسلمين في معركة القادسية، وصولا إلى ثروة وتقلبا في نعيم وتحقيقا للذائذ العيش، إذن لما دخل ربعي بن عامر رضي الله عنه سرادق رستم مزدريا مظاهر الترف التي غمس فيها السرادق غمسا، يتوكأ بزج رمحه على البسط والنمارق الفاخرة حتى أفسدها، ولما قال لرستم: "إن دخلتم الإسلام تركناكم وأرضكم وأموالكم " ! أهكذا يقول من جاء ليستلب الملك والأرض والمال؟
لقد أكرمهم الله بمقدرات الدنيا كلها، لأنهم لم يكونوا يفكرون فيها، وإنما كان تفكيرهم منصرفا إلى تحقيق مرضاة الله.ولو كانوا يهدفون من جهادهم إلى هذه المقدرات لما وصلوا إلى شيء منها.
المسألة بما فيها ليست إلا تحقيقا للقانون الإلهي الذي يقول:
"ونريد أن نمن على الذين استضعفوا في الأرض ونجعلهم أئمة، ونجعلهم الوارثين " وإن تَفَهّم هذا القانون لأيسر ما يكون على العقل، أي عقل كان، بشرط واحد هو أن يكون صاحبه حرا عن العبودية لأي رغبة أو غرض.


012-وفاة أبي طالب

وفاة أبي طالب

يقول الشيخ سعيد البوطي حول وفاة أبي طالب:
تبرز هنا ظاهرة هامة تتعلق بأساس العقيدة الإسلامية.
فلو أن أبا طالب بقي إلى جانب ابن أخيه يكلؤه ويحميه إلى أن تقوم الدولة الإسلامية في المدينة، وريثما ينجو الرسول من أذى المشركين وقبضتهم، لكان في ذلك ما قد يوهم أن أبا طالب كان من وراء هذه الدعوة، وأنه هو الذي كان يدفعها إلى الأمام ويحميها بمكانته وسلطانه بين قومه، وإن لم يظهر الإيمان بها والانضواء تحت لوائها، ولجاء من يطيل ويطنب في بيان الحظ الحسن الذي تهيأ للرسول صلى الله عليه وسلم أثناء قيامه في الدعوة، بسبب حماية عمه له، بينما لم يتهيأ هذا الحظ لغيره من المسلمين حوله، فأوذوا وهو محفوظ الجانب، وتعذبوا وهو مستريح البال.
لقد قضت حكمة الله تعالى أن يفقد الرسول عمه أبا طالب وزوجته خديجة بنت خويلد، ويفقد من حوله من كان في الظاهر حاميا له ومؤنسا؛حتى تتجلى حقيقتان هامتان:
أولاهما: أن الحماية والعناية والنصر،إنما يأتي كل ذلك من الله عز وجل. ولقد تعهد الله أن يعصم رسوله من المشركين و الأعداء، فسواء كان ثمة من يحميه من الناس أو لم يكن، فهو معصوم من الناس وستبلغ دعوته منتهاها من النصر والتوفيق.
ثانيتهما: ليس معنى العصمة من الناس أن لا يرى منهم إيذاء أو عذابا أو اضطهادا، وإنما معنى العصمة التي تعهد بها الله عز وجل بقوله: "والله يعصمك من الناس " العصمة من القتل، ومن أي صد أو عدوان من شأنه إيقاف الدعوة الإسلامية، فقد قضت حكمة الله تعالى أن يذوق الأنبياء من ذلك قدرا غير يسير، وذلك لا ينافي العصمة التي وعد بها أنبياءه ورسله.
ولذلك يقول الله عز وجل لنبيه بعد قوله: "فاصدع بما تؤمر وأعرض عن المشركين إنا كفيناك المستهزئين " يقول له: "ولقد نعلم أنك يضيق صدرك بما يقولون، فسبح بحمد ربك وكن من الساجدين، واعبد ربك حتى يأتيك اليقين "
ومن الحكم الجليلة لما قضت به سنة الله عز وجل، من أن يلاقي الرسول ما لاقى من المحنة في طريق الدعوة، أن يستسهلها ويستخف بها عامة المسلمين في كل عصر ممن أنيطت بهم مسئولية الدعوة الإسلامية.
أما والحالة هذه، فإن مما يخفف وقع المحنة والعذاب علىالمسلمين شعورهم أنهم يذوقون مما ذاقه رسول الله صلى الله عليه وسلم، وأنهم يسيرون في الطريق ذاتها التي أوذي فيها رسول الله.
ومهما أصابهم من ألم السخرية بهم وإهانة الناس لهم، فإن ذلك لا يفت في عضدهم، بعد أن رأوا رسول الله قد ألقى التراب في السوق على رأسه حتى اضطر أن ينقلب إلى بيته لتقوم إحدى بناته فتغسل عن رأسه التراب، مع أنه حبيب الله وصفوته من خلقه. وسنجد في هجرته صلى الله عليه وسلم إلى الطائف وما لاقاه إذ ذاك ما يجعل المسلمين يستسهلون كل محنة وعذاب، في سبيل أن يضربوا مع رسولهم بنصيب مما قاساه وعاناه في سبيل الدعوة الإسلامية.
هذا شيء، والشيء الآخر الذي يتعلق بهذا المقطع من سيرته عليه الصلاة والسلام هو أن بعض الناس يحسبون أن سبب تسمية الرسول لهذا العام عام الحزن إنما هو فقده صلى الله عليه وسلم لعمه أبي طالب وزوجته خديجة بنت خويلد، وربما استساغوا إقامة علائم الحزن والحداد على موتاهم مدة طويلة من الزمن مستدلين بهذا.
والواقع أن هذا خطأ في الفهم والتقدير.
فالنبي صلى الله عليه وسلم لم يحزن على فراقه عمه وفراق زوجته ذلك الحزن الشديد، ولم يطلق على تلك السنة: عام الحزن، لمجرد أنه فقد بعض أقاربه فاستوحش لفقدهم. بل سبب ذلك ما أعقب وفاتهما من انغلاق معظم أبواب الدعوة الإسلامية في وجهه، فقد كانت حماية عمه له تترك مجالات كثيرة للدعوة وسبلا مختلفة للتوجيه والإرشاد والتعليم، وكان يرى في ذلك بعض النجاح في العمل الذي أمره به ربه.
أما بعد وفاته، فقد سدت في وجهه تلك المجالات، فمهما حاول وجد صدا وعدوانا، وحيثما ذهب وجد السبل مغلقة في وجهه، فيعود بدعوته كما ذهب بها، لم يسمعها أحد ولم يؤمن بها أحد، بل الكل ما بين مستهزئ ومعتد، ومتهكم به، فيحزنه أن يعود وهو لم يأت من الوظيفة التي كلفه الله بها نتيجة، فمن أجله سمى ذلك العام عام الحزن.
بل لقد كان حزنه على أن لا يؤمن الناس بالحق الذي جاء به شيئا غالبا على نفسه في أكثر الأحيان. ومن أجل تخفيف هذا الحزن عليه كانت تنزل الآيات مواسية له ومسلية، ومذكرة إياه بأنه ليس مكلفا بأكثر من التبليغ، فلا داعي إلى أن يذهب نفسه عليهم حسرات إذا لم يستجيبوا ولم يؤمنوا. استمع مثلا إلى هذه الآيات:
"قد نعلم إنه ليحزنك الذي يقولون، فإنهم لا يكذبونك، ولكن الظالمين بآيات الله يجحدون. ولقد كذبت رسل من قبلك فصبروا على ما كذبوا وأوذوا حتى أتاهم نصرنا ولا مبدل لكلمات الله، ولقد جاءك من نبأ المرسلين، وإن كان كبر عليك إعراضهم فإن استطعت أن تبتغي نفقا في الأرض أو سلما في السماء فتأتيهم بآية، ولو شاء الله لجمعهم على الهدى فلا تكونن من الجاهلين "


013-الرسول صلي الله عليه وسلم في الطائف

الرسول صلي الله عليه وسلم في الطائف

حول دعاؤه صلى الله عليه وسلم في الطائف:
يقول الدكتور سعيد البوطي: ربما يقول قائل: فما معنى ارتفاع صوته بالشكوى إذن، وما معنى دعائه الذي تدل ألفاظه وصيغته على الضجر والملل من طول المحاولة التي لم تأت بنتيجة إلا الأذى والعذاب؟
والجواب: أن الشكوى إلى الله والضراعة له والتذلل على بابه تقرب وطاعة، وللمحن والمصائب حكم من أهمها أنها تسوق صاحبها إلى باب الله تعالى، وتلبسه جلباب العبودية له، فليس إذن بين الصبر على المكاره والشكوى إلى الله تعالى أي تعارض، بل الواقع أن رسول الله صلى الله عليه وسلم كان يعلمنا في حياته كلا الأمرين، فكان بصبره الشديد على المحن يعلمنا أن هذه هي وظيفة المسلمين عامة والدعاة إلى الله خاصة، وكان بطول ضراعته والتجائه إلى الله تعالى يعلمنا وظيفة العبودية ومقتضياتها.
على أن النفس البشرية مهما تسامت فهي لا تتجاوز دائرة بشريتها على كل حال، والإنسان مجبول في أصل فطرته على الإحساس والشعور.. الشعور بلذة النعيم والشعور بألم العذاب، وهو مجبول على الركون إلى الأول والفزع من الثاني.
وهذا يعني أن رسول الله صلى الله عليه وسلم حتى وهو يوطن نفسه لتلقى كل أنواع الضر والعذاب في سبيل ربه، فهو مع ذلك بشر يتألم للضر ويستريح للنعيم.
إن في مشهد هجرته صلى الله عليه وسلم إلى الطائف وما قد اكتنفها من العذاب المضني: عذاب الإيذاء وعذاب الخيبة، تجد ردا إلهيا واضحا على سفاهة أولئك الذين آذوه ولحقوا به، واعتذارا له عن سفاهتهم وغلظتهم، تجد ذلك في مظهر الرجل النصراني (عداس) ينما جاء يسعى إليه وفي يده طبق فيه عنب، ثم انكب فجعل يقبل رأسه ويديه ورجليه، وذلك عندما أخبره عليه الصلاة والسلام أنه نبي.
وحسبنا لتصوير مشهد هذا الاعتذار من إيذاء أولئك السفهاء، أن ننقل لك كلام مصطفى صادق الرافعي رحمه الله في ذلك بعد أن ذكر القصة:
"يا عجبا لرموز القدر في القصة!..
لقد أسرع الخير والكرامة والإجلال، فأقبلت تعتذر عن الشر والسفاهة والطيش، وجاءت القبلات بعد كلمات العداوة.
وكان ابنا ربيعا من ألد أعداء الإسلام، وممن مشوا إلى أبي طالب عم النبي صلى الله عليه وسلم من أشراف قريش يسألونه أن يكفه عنهم، أو يخلي بينهم وبينه، أو ينازلوه وإياه حتى يهلك أحد الفريقين. فانقلبت الغريزة الوحشية إلى معناها الإنساني الذي جاء به هذا الدين، لأن المستقبل الديني للفكر لا للغريزة.
وجاءت النصرانية تعانق الإسلام وتعزه، إذ الدين الصحيح من الدين الصحيح كالأخ من أخيه، غير أن نسب الأخوة الدم ونسب الدين العقل.
ثم أتم القدر رمزه في هذه القصة بقطف العنب سائغا عذبا مملوءا حلاوة.
فباسم الله كان قطف العنب رمزا لهذا العنقود الإسلامي العظيم الذي امتلأ حبا، كل حبة فيه مملكة".


014-استماع الجن للنبي صلى الله عليه وسلم وإيمانهم

استماع الجن للنبي صلى الله عليه وسلم وإيمانهم

وجود الجن:
يقول الدكتور سعيد البوطي: الذي يهمنا أن نعلمه بعد هذا كله هو أن على المسلم أن يؤمن بوجود الجن، وبأنهم كائنات حية كلفها الله عز وجل بعبادته كما كلفنا بذلك، ولئن كانت حواسنا ومداركنا لا تشعر بهم فذلك لأن الله عز وجل جعل وجودهم غير خاضع للطاقة البصرية التي بثها في أعيننا، ومعلوم أن أعيننا إنما تبصر أنواعا معينة من الموجودات بقدر معين وبشروط معينة.
ولما كان وجود هذه الخليقة مسندا إلى أخبار يقينية متواترة وردت إلينا من الكتاب والسنة، وكان أمرها معلوما من الدين بالضرورة، أجمع المسلمين على أن إنكار الجن أو الشك في وجودهم يستلزم الردة والخروج عن الإسلام. إذ أن إنكارهم إنكار لشيء علم أنه من الدين بالضرورة، عدا أنه يتضمن تكذيب الخبر الصادق المتواتر الوارد إلينا على الله عز وجل وعن رسوله. ولا ينبغي أن يقع العاقل في أشد مظاهر الغفلة والجهل من حيث يزعم أنه لا يؤمن إلا بما يتفق مع العلم، فيمضي يتبجح بأنه لا يعتقد بوجود الجان من أجل أنه لم ير الجان ولم يحس بهم.
إن من البداهة بمكان أن مثل هذا الجاهل المتعالم يستدعي إنكار كثير من الموجودات اليقينية لسبب واحد هو عدم إمكان رؤيتها، والقاعدة العلمية المشهورة تقول: عدم الوجدان لا يستلزم عدم الوجود، أي عدم رؤيتك لشيء تفتش عنه لا يستلزم أن يكون بحد ذاته مفقودا أو غير موجود.


015-عرض الإسلام على القبائل

عرض الإسلام على القبائل

الصبر على الدعوة:
يقول الدكتور سعيد البوطي: لقد رأينا أن النبي صلى الله عليه وسلم لم يكن يقصر الدعوة على قومه من قريش، الذين لم يألو جهدا في إذاقته كل أصناف المحن والمصائب، بل كان يدخل بين القبائل الآتية من خارج مكة من شتى الجهات والأطراف بمناسبة موسم الحج، فيعرض نفسه كدلال عليهم ويدعوهم إلى بضاعة الدين وكنز التوحيد، ويذهب ويجيء بينهم فلا يرى مجيبا له.
روى أحمد وأصحاب السنن والحاكم وصححه: أن رسول الله صلى الله عليه وسلم كان يعرض نفسه على الناس بالموسم فيقول: "هل من رجل يحملني إلى قومه، فإن قريشا منعوني أن أبلغ كلام ربي؟! " .
إحدى عشرة سنة، والرسول صلى الله عليه وسلمة (بأبي هو وأمي) عاني من حياة لا راحة فيها ولا استقرار، تتربص قريش في كل دقيقة منها بقتله، وتصب عليه ألوانا من المحن والشدائد، فلا ينقص ذلك شيئا من عزيمته، ولا يضعف شيئا من قوته وسعيه.
إحدى عشرة سنة والرسول صلى الله عليه وسلم يعاني من غربة هائلة مظلمة بين قومه وجيرانه وكافة الجماعات والقبائل المحيطة به، فلا ييأس ولا يضجر، ولا يؤثر ذلك على شيء من أنسه بربه عز وجل.
إحدى عشرة سنة من الجهاد والصبر المتواصل في سبيل الله وحده هي الثمن والطريق إلى نشأة مد إسلامي زاخر عظيم ينتشر في مشرق العالم وغربه، تتساقط أمامه قوة الروم وتتهاوى بين يديه عظمة فارس وتذوب من حوله قيم النظم والحضارات.
ثمن من الجهاد والصبر والتعب وخوض الشدائد، كان من السهل جدا على الله عز وجل أن يقيم دعائم المجتمع الإسلامي بدونه، ولكن تلك هي سنة الله في عباده، أراد أن يتحقق فيهم التعبد له اختيارا، كما تحققت فيهم صفة العبودية له إجبارا.
ولا يتحقق التعبد بدون بذل الجهد، ولا يمحص الصادق من المنافق بدون عذاب أو استشهاد، وليس من العدل أن يكسب الإنسان الغُنم دون أن يبذل على ذلك شيئا من الغُرم.
من أجل ذلك كلف الله الإنسان بأمرين أثنين:
1-إقامة شرعة الإسلام ومجتمعه.
2-السير إلى ذلك في طريق شائكة مجهدة غير معبدة.


016-الإسراء والمعراج وفرض الصلاة

الإسراء والمعراج وفرض الصلاة

أخوة الأنبياء:
يقول الشيخ محمد الغزالي: وفي قصة الإسراء والمعراج تلمح أواصر القربى بين الأنبياء كافة، وهذا المعنى من أصول الإسلام.
{ آمن الرسول بما أنزل إليه من ربه والمؤمنون، كل آمن بالله وملائكته وكتبه ورسله لا نفرق بين أحد من رسله }
والتحيات المتبادلة بين النبي وإخوته السابقين توثق هذه الآصرة.
ففي كل سماء أحل الله فيها أحد رسله، كان النبي يُستقبل فيها بهذه الكلمة: مرحبا بالأخ الصالح!.
والخلاف بين الأنبياء وهمٌ صنعته الأمم الجائرة عن السبيل السوى، أو بالأحرى صنعه الكهان والمتاجرون بالأديان.
أما محمد فقد أظهر أنه مُرسَل لتكملة البناء الذي تَعهَّده مَن سبقوه، ومنع الزلازل من تصديعه، قال رسول الله صلى الله عليه وسلم: "مَثلي ومَثل الأنبياء من قبلي كمثل رجل بنى بيتا فأحسنه وأجمله، إلا موضع لبنة من زاوية من زواياه، فجعل الناس يطوفون به ويعجبون به! ويقولون: هلا وضعت هذه اللبنة؟ فأنا تلك اللبنة وأنا خاتم النبيين "
والأديان المعتمدة على الوحي السماوي معروفة، وليس منها ـ بداهة ـ
ما اصطنعه الناس لأنفسهم من أوثان وطقوس كالبرهيمة، والبوذية، وغيرهما.
وليس منها كذلك ما ابتدع ـ أخيرا ـ من نِحَل احتضنها الاستعمار الغربي وكثر الأنصار حولها، ليشدد الخناق على مَقَاتل الشرق، ويعوق المسلمين الأحرار عن حطم قيوده، وإنقاذ عبيده، وذلك كالبهائية والقاديانية..
ومن الممكن ـ لو خلصت النيات ونشد الحق ـ أن توضع أسس عادلة لوحدة دينية، تقوم على احترام المبادئ المشتركة، وإبعاد الهوى عن استغلال الفروق الأخرى، إلى أن تزول على الزمن، أو تستنكر حدتها.
والإسلام الذي يعد تعاليمه امتدادا للنبوات الأولى، ولبنة مضافة إلى بنائها العتيد؛ أول من يرحب بهذا الاتجاه ويزكيه.
سلامة الفطرة:
وفي ليلة الإسراء والمعراج تأكدت الصفة الأولى لهذا الدين وهي أنه دين الفطرة. ففي الحديث "..ثم أُتيت بإناء من خمر وإناء من لبن، فأخذت اللبن. قال: هي الفطرة التي أنت عليها وأمتك " .
إن سلامة الفطرة لب الإسلام، ويستحيل أن تفتح أبواب السماء لرجل فاسد السريرة، عليل القلب. إن الفطرة الرديئة كالعين الحمئة لا تسيل إلا قذرا وسوادا، وربما أخفى هذا السواد الكريه وراء ألوان زاهية، ومظاهر مزوقة.
بيد أن ما ينطلي على الناس، لا يخدع به رب الناس...!!
ويوم تكون العبادات ـ نفسها ـ ستارا لفطرة فاسدة، فإن هذه العبادات الخبيثة تعتبر أنزل رتبة من المعاصي الفاجرة..
والناس كلما تقدمت بهم الحضارات، أمعنوا في التكلف والمصانعة، وقيدوا أنفسهم بعبادات وتقاليد قاسية.
وأكثر هذه التكلفات حجب تطمس مهج الفطرة وتعكر نقاوتها وطلاقتها. وليس أبغض إلى الله من أن تفتري هذه القيود باسم الدين، وأن تترك النفوس في سجونها، مغلولة كئيبة.
دلالة الإسراء إلى بيت المقدس:
لماذا كانت الرحلة إلى بيت المقدس، ولم تبدأ من المسجد الحرام إلى سدرة المنتهى مباشرة؟.
إن هذا يرجع بنا إلى تاريخ قديم،. فقد ظلت النبوات دهورا طوالا وهي وقف على بني إسرائيل. ظل بيت المقدس مهبط الوحي، ومشرق أنواره على الأرض، وقصة الوطن المحبب إلى شعب الله المختار.
فلما أهدر اليهود كرامة الوحي وأسقطوا أحكام السماء، حلت بهم لعنة الله، وتقرر تحويل النبوة عنهم إلى الأبد! ومن ثم كان مجيء الرسالة إلى محمد صلى الله عليه وسلم انتقالا بالقيادة الروحية في العالم، من أمة إلى أمة، ومن بلد إلى بلد، ومن ذرية إسرائيل إلى ذرية إسماعيل.
وقد كان غضب اليهود مشتملا لهذا التحول، مما دعاهم إلى المسارعة بإنكاره { بئسما اشتروا به أنفسهم أن يكفروا بما أنزل الله بغيا أن ينزل الله من فضله على من يشاء من عباده، فباءوا بغضب على غضب}
لكن إرادة الله مضت، وحملت الأمة الجديدة رسالتها، وورث النبي العربي تعاليم إبراهيم وإسماعيل وإسحاق ويعقوب، وقام يكافح لنشرها وجمع الناس عليها.
فكان مِن وصل الحاضر بالماضي، وإدماج الكل في حقيقة واحدة، أن يُعتبر المسجد الأقصى ثالث الحرمين في الإسلام، وأن ينتقل إليه الرسول في إسرائه. فيكون هذا الانتقال احتراما للإيمان درج ـ قديما ـ في رحابه..
ثم يجمع الله المرسلين السابقين من حملة الهداية في هذه الأرض وما حولها ليستقبلوا صاحب الرسالة الخاتمة. إن النبوات يصدق بعضها بعضا، ويمهد السابق منها اللاحق.
وقد أخذ الله الميثاق على أنبياء بني إسرائيل بذلك:
{ وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه، قال أأقررتم وأخذتم على ذلكم إصرى، قالوا أقررنا، قال فاشهدوا وأنا معكم من الشاهدين }
وفي السنة الصحيحة أن الرسول صلى بإخوانه الأنبياء ركعتين في المسجد الأقصى، فكانت هذه الإمامة إقرارا مبينا بأن الإسلام كلمة الله الأخيرة إلى خلقه، أخذت تمامها على يد محمد بعد أن وطأ لها العباد الصالحون من رسل الله الأولين.
والكشف عن منزلة محمد صلى الله عليه وسلم ودينه، ليس مدحا يساق في حفل تكريم، بل هو بيان حقيقة مقررة في عالم الهداية، منذ تولت السماء إرشاد الأرض، ولكنه جاء في إبانه المناسب.
فإن جهاد الدعوة الذي حمله محمد صلى الله عليه وسلم على كواهله، عرضه لعواصف عاتية من البغضاء والافتراء، ومزق شمل أتباعه، فما ذاقوا ـ مذ آمنوا به ـ راحة الركون إلى الأهل والمال. وكان آخر العهد بمشاق الدعوة، طرد (ثقيف) ه، ثم دخوله البلد الحرام في جوار مشرك. إن هوانه على الناس ـ منذ دعاهم إلى الله ـ جعله يجأر إلى رب الناس، شاكيا راجيا.
فمن تطمين الله له ومن نعماته عليه أن يهيء له هذه الرحلة السماوية؛ لتمس فؤاده المعني ببرد الراحة، وليشعر أنه بعين الله منذ قام يوحده وبعبده، ويُعلم البشر توحيده وعبادته.
كان يقول: (إن لم يكن بك عليّ غضب فلا أبالي) الليلة علم أن حظه من رضوان الله جزيل، وأن مكانته بين المصطفين الأخيار، موطدة مقدمة.
إن الإسراء والمعراج يقعان قريبا من منتصف فترة الرسالة التي مكثت ثلاثة وعشرين عاما، وبذلك كانا علاجا مسح متاعب الماضي، ووضع بذور النجاح للمستقبل.
إن رؤية طرف من آيات الله الكبرى في ملكوت السموات والأرض له أثره الحاسم في توهين كيد الكافرين، وتصغير جموعهم، ومعرفة عقباهم.
وقد عرف محمد في هذه الرحلة أن رسالته ستنساح في الأرض، وتتوطن الأدوية الخصبة في النيل والفرات، وتنتزع هذه البقاع من مجوسية الفرس وتثليث الروم.
بل إن أهل هذه الأودية سيكونون حملة الإسلام جيلا في أعقاب جيل. وهذا معنى رؤية النيل والفرات في الجنة، وليس معناه أن مياه النهرين تنبع من الجنة كما يظن السذج والبله.
لقد روى الترمذى مثلا أن رسول الله صلى الله عليه وسلم قال: " إذا أعطى أحدكم الريحان فلا يرده، فإنه خرج من الجنة " فهل ذلك يدل على أن الريحان من الجنة، ونحن نقطف أزهاره من الحقول والحدائق؟


017-سفير الإسلام في المدينة

سفير الإسلام في المدينة

مصعب بن عمير في المدينة:
يقول الدكتور سعيد البوطي: ما من ريب أن رسول الله صلى الله عليه وسلم، كان هو المتكفل بعبء الدعوة إلى دين الله، إذ هو رسوله إلى الناس كافة، فلا بد له من تبليغ دعوة ربه.
ولكن ماذا عن أولئك الذين يدخلون في الإسلام وعن علاقتهم بعبء هذه الدعوة؟
إنك لتجد الجواب على هذا في إرسال الرسول صلى الله عليه وسلم مصعب بن عمير مع أولئك الاثنى عشر إلى المدينة؛ لدعوة أهل المدينة إلى الإسلام وتعليمهم قراءة القرآن وأحكامه وإقامة الصلاة.
ولقد انطلق مصعب بن عمير سعيدا بتلبية أمر الرسول عليه الصلاة والسلام، وراح يدعو أهل المدينة إلى الإسلام ويقرأ عليهم القرآن ويبلغهم أحكام الله، ولقد كان الرجل يدخل عليه وفي يده حربة يريد أن يقتله بها، فما هو إلا أن يتلو عليه شيئا من كتاب الله ويذكر له بعض أحكام الإسلام، حتى يلقى حربته ويتخذ مجلسه مع من حوله مسلما موحدا يتعلم القرآن وأحكام الإسلام، حتى انتشر الإسلام في دور المدينة كلها، ولم يكن بينهم حديث إلا عن الإسلام.
وهل تعلم من هو مصعب بن عمير هذا؟!
إنه ذاك الذي كان أنعم غلام بمكة، وأجود شبانها حلة وبهاء، فلما دخل الإسلام طوى كل تلك الرفاهية وذلك النعيم، وانطلق في سبيل الدعوة الإسلامية من وراء رسول الله صلى الله عليه وسلم، يتجرع كل شدة ويستعذب كل عذاب حتى قضى نحبه شهيدا في غزوة أحد، وليس له مما يلبسه إلا ثوب واحد، أرادوا أن يكفنوه به، فكانوا إذا غطوا به رأسه خرجت رجلاه، وإذا غطوا رجليه خرج رأسه، فأخبروا بذلك رسول الله صلى الله عليه وسلم، فبكي للذي كان فيه من النعمة في صدر حياته، ثم قال: "ضعوه مما يلي رأسه واجعلوا على رجليه شيئا من الإذخر "
فليست مهمة الدعوة الإسلامية وقفا على الرسل والأنبياء وحدهم، ولا خلفائهم وورثتهم العلماء الذين يأتون من بعدهم، وإنما الدعوة الإسلامية جزء لا يتجزأ من حقيقة الإسلام نفسه، فلا مناص ولا مفر لكل مسلم من القيام بعبئها مهما كان شأنه أو عمله واختصاصه، إذ حقيقة الدعوة إنما هي (الأمر بالمعروف والنهي عن المنكر) هو جماع معنى الجهاد كله في الإسلام، وأنت خبير أن الجهاد فرض من فروض الإسلام تستقر تبعته على كل مسلم.


018-فشل خطة قريش في اغتيال المصطفى صلى الله عليه وسلم

فشل خطة قريش في اغتيال المصطفى صلى الله عليه وسلم

من صور الهجرة الرائعة:
يقول الدكتور سعيد البوطي: وفي تخلف علي رضي الله عنه عن النبي صلى الله عليه وسلم في أداء الودائع التي كانت عنده إلى أصحابها؛ دلالة باهرة على التناقض العجيب الذي كان المشركون واقعون فيه. ففي الوقت الذي كانوا يكذبونه ويرونه ساحرا أو مخادعا، لم يكونوا يجدون حولهم من هو خير منه أمانة وصدقا، فكانوا لا يضعون حوائجهم وأموالهم التي يخافون عليها إلا عنده!.. وهذا يدل على أن كفرانهم لم يكن بسبب الشك لديهم في صدقه، وإنما هو بسبب تكبرهم واستعلائهم على الحق الذي جاء به، وخوفا على زعامتهم وطغيانهم من اتباعه.
ثم إننا نلمح في النشاط الذي كان يبذله عبد الله بن أبي بكر رضي الله عنه، ذاهبا آيبا بين الغار ومكة، يتحسس الأخبار وينقلها إلى رسول الله صلى الله عليه وسلم وأبيه، وفيما بدا على أخته أسماء رضي الله عنها من مظاهر الاهتمام والجد في تهيئ الزاد والراحلة واشتراكها في إعداد العدة لتلك الرحلة، نلمح في ذلك صورة مما يجب أن يكون عليه الشباب المسلم ذكورا وإناثا في سبيل الله عز وجل، ومن أجل تحقيق مبادئ الإسلام وإقامة المجتمع الإسلامي. فلا يكفي أن يكون الإنسان منطويا على نفسه مقتصرا على عبادته، بل عليه أن يستنفد طاقته وأوجه نشاطه كلها سعيا في سبيل الإسلام. وتلك هي ميزة الشباب في حياة الإسلام والمسلمين في كل زمن وعصر.
ومن أبرز المعجزات الخارقة في قصة هجرته عليه الصلاة والسلام خروجه صلى الله عليه وسلم من بيته وقد أحاط به المشركون يتربصون به ليقتلوه، فقد علق النوم بأعينهم جميعا حتى لم يحس به أحد منهم، وكان من تتمة السخرية بتآمرهم على حياته ما امتلأت به رءوسهم من التراب، الذي ألقاه رسول الله عليها إذ خرج من بينهم وهو يتلو قوله تعالى: { وجعلنا من بين أيديهم سدا ومن خلفهم سدا وأغشيناهم فهم لا يبصرون}
لقد كانت هذه المعجزة بمثابة الإعلان لهؤلاء المشركين وغيرهم في كل عصر ووقت، بأن ما قد يلاقيه الرسول وصحبه من ألوان الاضطهاد والعذاب على أيديهم مدة من الزمن في سبيل دينه لا يعني أن الله قد تخلى عنه، وأن النصر قد ابتعد عن متناولهم. فلا ينبغي للمشركين وسائر أعداء الدين أن يفرحوا ويستبشروا بذلك، فإن نصر الله قريب، وإن وسائل هذا النصر توشك أن تتحقق بين كل لحظة والأخرى.


019-مطاردة قريش للنبي صلي الله عليه وسلم

مطاردة قريش للنبي صلي الله عليه وسلم

الأخذ بالأسباب:
يقول الدكتور سعيد البوطي: قد يخطر في بال المسلم أن يقارن بين هجرة عمر بن الخطاب رضي الله عنه وهجرة النبي عليه الصلاة والسلام، ويتساءل: لماذا هاجر عمر علانية متحديا المشركين دون أي خوف ووجل على حين هاجر رسول الله مستخفيا محتاطا لنفسه؟ أيكون عمر بن الخطاب أشد جرأة من النبي عليه الصلاة والسلام؟!..
والجواب: أن عمر بن الخطاب أو أي مسلم آخر غير رسول الله صلى الله عليه وسلم يعد تصرفه تصرفا شخصيا لا حجة تشريعية فيه، فله أن يتخير من الطرق والوسائل والأساليب ما يحلو له، وما يتفق مع قوة جرأته وإيمانه بالله تعالى.
أما رسول الله صلى الله عليه وسلم فهو مشرع، أي أن جميع تصرفاته المتعلقة بالدين تعتبر تشريعا لنا، ولذلك كانت سنته التي هي المصدر الثاني من مصادر التشريع مجموع أقواله وأفعاله وصفاته وتقريره.
فلو أنه فعل كما فعل عمر لحسب الناس أن هذا هو الواجب!.. وأنه لا يجوز أخذ الحيطة والحذر والتخفي عند الخوف، مع أن الله عز وجل أقام شريعته في هذه الدنيا على مقتضى الأسباب ومسبباتها، وإن كان الواقع الذي لا شك فيه أن ذلك بتسبيب الله تعالى وإرادته.
لأجل ذلك استعمل رسول الله صلى الله عليه وسلم كل الأساليب والوسائل المادية التي يهتدي إليها العقل البشري في مثل هذا العمل، حتى لم يترك وسيلة من هذه الوسائل إلا اعتد بها واستعملها، فترك علي بن أبي طالب ينام في فراشه ويتغطى ببرده، واستعان بأحد المشركين ـ بعد أن أمنه ـ ليدله على الطرق الفرعية التي قد لا تخطر على بال الأعداء، وأقام في الغار ثلاث أيام متخفيا، إلى آخر ما عبأه من الاحتياطات المادية التي قد يفكر بها العقل؛ ليوضح بذلك أن الإيمان بالله عز وجل لا ينافي استعمال الأسباب المادية التي أراد الله عز وجل بعظيم حكمته أن يجعلها أسبابا.
وليس قيامه بذلك بسبب خوف في نفسه أو شك في إمكان وقوعه في قبضة المشركين قبل وصوله المدينة، والدليل على ذلك أنه عليه الصلاة والسلام بعد أن استنفد الأسباب المادية كلها وتحلق المشركون حول الغار الذي يختبئ فيه رسول الله صلى الله عليه وسلم وصاحبه ـ بحيث لو نظر أحدهم عند قدمه لأبصر الرسول صلى الله عليه وسلم ـ استبد الخوف بقلب أبي بكر رضي الله عنه على حين كان يطمئنه عليه الصلاة والسلام قائلا: " يا أبا بكر، ما ظنك باثنين الله ثالثهما؟ " ولقد كان من مقتضى اعتماده على كل تلك الاحتياطات أن يشعر بشيء من الخوف والجزع في تلك الحال.
لقد كان كل ما فعله من تلك الاحتياطات إذن وظيفة تشريعية قام بها، فلما انتهى من أدائها أعاد قلبه مرتبطا بالله عز وجل معتمدا على حمايته وتوفيقه، ليُعلم المسلمين أن الاعتماد في كل أمر لا ينبغي أن يكون إلا في طاعة الله عز وجل، ولكن لا ينافي ذلك احترام الأسباب التي جعلها الله في هذا الكون أسبابا.
ومن أبرز الأدلة على هذا الذي نقوله أيضا حالته صلى الله عليه وسلم عندما لحق به سراقة يريد قتله وأصبح على مقربة منه، لقد كان من مقتضى كل تلك الاحتياطات الهائلة التي قام بها أن يشعر بشيء من الخوف من هذا العدو الذي يجِدّ في اللحاق به، ولكنه لم يشعر بشيء من ذلك بل كان مستغرقا في قراءته ومناجاته لربه، لأنه يعلم أن الله الذي أمره بالهجرة سيمنعه من الناس ويعصمه من شرهم كما بيَّن في كتابه المبين.


020-النبي صلى الله عليه وسلم ينزل قباء ويبنى بها أول مسجد في الإسلام

النبي صلى الله عليه وسلم ينزل قباء ويبنى بها أول مسجد في الإسلام

حول بناء المسجد النبوي:
قال الدكتور السباعي حول بناء المسجد : من وقائع الهجرة إلى المدينة تبين لنا أنه صلى الله عليه وسلم ما أقام بمكان إلا كان أول ما يفعله بناء مسجد يجتمع فيه المؤمنون، فقد أقام مسجد قباء حين أقام فيها أربعة أيام ،وبنى مسجدا في منتصف الطريق بين قباء والمدينة لما أدركته صلاة الجمعة في بني سالم بن عوف في بطن الوادي " وادي رانوناء " .
فلما أن وصل إلى المدينة ،كان أول عمل عمله بناء مسجد فيها .
وهذا يدلنا على أهمية المسجد في الإسلام ،وعبادات الإسلام كلها تطهير للنفس ، وتزكية للأخلاق ، وتقوية لأواصر التعاون بين المسلمين ،وصلاة الجماعة والجمعة والعيدين ، مظهر قوي من مظاهر اجتماع المسلمين ،ووحدة كلمتهم وأهدافهم ، وتعاونهم على البر والتقوى ، لا جرم أن كان للمسجد رسالة اجتماعية وروحية عظيمة الشأن في حياة المسلمين ، فهو الذي يوحد صفوفهم ، ويهذب نفوسهم ، ويقوظ قلوبهم وعقولهم ، ويحل مشاكلهم ، وتظهر فيه قوتهم وتماسكهم .
ولقد أثبت تاريخ المسجد في الإسلام أن منه انطلقت جحافل الجيوش الإسلامية لغمر الأرض بهداية الله ، ومنه انبعثت أشعة النور والهداية للمسلمين وغيرهم ، وفيه ترعرعت بذور الحضارة الإسلامية ونمت ، وهل كان أبو بكر ،وعمر ،وعثمان ، وعلي ، وخالد ، وسعد ، وأبو عبيدة ، وأمثالهم من عظماء التاريخ الإسلامي إلا تلامذة المدرسة المحمدية التي كان مقرها المسجد النبوي .


021-دخول النبي صلى الله عليه وسلم المدينة

دخول النبي صلى الله عليه وسلم المدينة

حول الهجرة:
يقول الدكتور محمد أبو فارس: إن الهجرة أهم حدث في تاريخ الدعوة الإسلامية ، إذ بالهجرة تكون الكيان السياسي للأمة الإسلامية لنشر الإسلام والدفاع عن حرماته .
ـ ولأهميتها كان التأريخ بالهجرة ولم يكن بغيرها من الأحداث الهامة كالميلاد أوالبعثة أو وقعة بدر أو ما شابه .
ـ ولم يؤرخ المسلمون بتأريخ غيرهم حفاظا على استقلالية الأمة وتميزها .
ـ تعلمنا الهجرة كيف أن على الدعاة أن يبحثوا دائما عن أماكن خصبة للدعوة تكون مركز انطلاق ونواة تأسيس .
ومن دروس الهجرة أيضا :
ـ أن في الهجرة رد على من يقول أن الأحداث مبعثها حاجات الإنسان المادية والدوافع الجنسية والبطنية، فهذه الهجرة فر أصحابها بدينهم وتركوا أموالهم وديارهم دون ربح مادي .
ـ بروز عنصر التخطيط في هذه الهجرة وأهمية ذلك في حياة المسلمين ، فكان الهدف محددا، والوسائل محددة، والعقبات مأخوذة بالحسبان، واختيار الطريق والمكان والتموين ومن يحمل الأخبار والدليل : كل ذلك مؤَمّن ،مع إحاطة ذلك بالسرية والحيطة والحذر، وكل ذلك ينبئ عن تخطيط وتنظيم وترتيب لا مثيل له .
ـ ينبغي على المسلم ألا يغفل أبدا عن جانب الدعاء إلى الله والتوجه إليه وطلب العون والنصرة منه ، مع الأخذ بالأسباب ـ إذ إن الأول هو الأهم في حياة المسلم ، وكان هذا واضحا في هجرة الرسول صلى الله عليه وسلم بل وفي كل حركاته وسكناته .
ـ من معاملة أبي بكر لرسول الله صلى الله عليه وسلم يتجلى الحب الصادق والتضحية بالنفس ، وتجلى هذا في الغار وعند الخروج منه ،وفي الطريق حينما كان يمشى تارة خلفه وتاره أمامه وتارة عن يمينه ..
ـ نجد رسول الله صلى الله عليه وسلم يدعو من يراه إلى الإسلام ،وكان من ذلك أن أسلم بريدة بن الحصيب الأسلمي في ركب من قوم ، مما يدل على أن الداعية يجب أن لا يفتر عن الدعوة إلى الله، بل يغتنم كل فرصة تلوح له ولا يزهد بشيء من ذلك .
روى الحاكم ،عن سعيد بن المسيب رضي الله عنه قال : جمع عمر الناس فسألهم : من أي يوم يكتب التاريخ ؟ فقال علي بن أبي طالب : من يوم هاجر رسول الله صلى الله عليه وآله وسلم وترك أرض الشرك، ففعله عمر ـ رضي الله عنه .
أقول : قال ابن كثير في البداية : اتفق الصحابة رضي الله عنهم في سنة ست عشرة ـ وقيل سنة سبع عشرة ، أو ثماني عشرة ـ في الدولة العمرية على جعل ابتداء التاريخ الإسلامي من سنة الهجرة ،وذلك أن أمير المؤمنين عمر رضي الله عنه رفع إليه صك ـ أي حُجة ـ لرجل على آخر وفيه: إنه يحل عليه في شعبان . فقال عمر : أي شعبان ؟ أشعبان هذه السنة التي نحن فيها أو السنة الماضية ، أو الآتية ؟ ثم جمع الصحابة فاستشارهم في وضع تاريخ يتعرفون به حلول الديون وغير ذلك . فقال قائل : أرخوا كتاريخ الفرس فكره ذلك ، وكانت الفرس يؤرخون بملوكهم واحدا بعد واحد . وقال قائل : أرخوا بتاريخ الروم ، وكانوا يؤرخون بملك إسكندر بن فلبس المقدوني فكره ذلك . وقال آخرون : أرخوا بمولد رسول الله صلى الله عليه وسلم .فمال عمر رضي الله عنه إلى التأريخ بالهجرة لظهوره واشتهاره . واتفقوا معه على ذلك .
والمقصود أنهم جعلوا ابتداء التأريخ الإسلامي من سنة الهجرة ،وجعلوا أولها من المحرم فيما اشتهر عنهم وهذا هو قول جمهور الأئمة ، وذلك لأن أول شهور العرب المحرم، فجعلوا السنة الأولى سنة الهجرة ، وجعلوا أولها المحرم كما هو المعروف لئلا يختلط النظام والله أعلم.
أقول : للبداءة بالمحرم سببان :
أولا : لأنه بداية السنة عند العرب .
ثانيا : لأن الأصحاب بدأوا هجرتهم من المحرم ، فالمحرم وجدت فيه مقدمات الهجرة .
وقال في الفتح :وقد أبدى بعضهم للبداءة بالهجرة مناسبة ، فقال : كانت القضايا التي اتفقت له ويمكن أن يؤرخ بها أربعة : مولده ومبعثه وهجرته ووفاته ،فرجح عندهم جعلها من الهجرة لأن المولد والمبعث لا يخلو واحد منهما من النزاع في تعيين السنة ،وأما وقت الوفاة فأعرضوا عنه لما توقع بذكره من الأسف عليه ،فانحصر في الهجرة ،وإنما أخروه من ربيع الأول إلى المحرم ؛ لأن ابتداء العزم على الهجرة كان في المحرم ، إذ البيعة وقعت في أثناء ذي الحجة وهي مقدمة الهجرة ،فكان أول هلال استهل بعد البيعة والعزم على الهجرة هلال المحرم، فناسب أن يجعل مبتدأ ، وهذا أقوى ما وقفت عليه من مناسبة الابتداء بالمحرم .


022-بناء المسجد النبوي

بناء المسجد النبوي

المسجد:
يقول الشيخ محمد الغزالي: وتم المسجد في حدود البساطة، فراشه الرمال والحصباء، وسقفه الجريد، وأعمدته الجذوع، وربما أمطرت السماء فأوحلت أرضه، وقد تفلت الكلاب إليه فتغدو وتروح.
هذا البناء المتواضع الساذج هو الذي ربى ملائكة البشر، ومؤدبي الجبابرة، وملوك الدار الآخرة. في هذا المسجد أذن الرحمن لنبي يؤم بالقرآن خيرة من آمن به، يتعهدهم بأدب السماء من غبش الفجر وغسق الليل.
إن مكانة المسجد في المجتمع الإسلامي تجعله مصدر التوجيه الروحي والمادي، فهو ساحة للعبادة، ومدرسة للعلم، وندوة للأدب، وقد ارتبطت بفريضة الصلاة وصفوفها أخلاق وتقاليد هي لباب الإسلام، لكن الناس ـ لما أعياهم بناء النفوس على الأخلاق الجليلة ـ استعاضوا عن ذلك ببناء المساجد السامقة، تضم مصلين أقزاما!!.
أما الأسلاف الكبار فقد انصرفوا عن زخرفة المساجد وتشييدها إلى تزكية أنفسهم وتقويمها، فكانوا أمثلة صحيحة للإسلام.
والمسجد الذي وجَّه الرسول صلى الله عليه وسلم همته إلى بنائه قبل أي عمل آخر بالمدينة ليس أرضا تحتكر العبادة فوقها، فالأرض كلها مسجد، والمسلم لا يتقيد في عبادته بمكان.
إنما هو رمز لما يكترث له الإسلام أعظم اكتراث، ويتشبث به أشد تشبث، وهو وصل العباد بربهم وصلا يتجدد مع الزمن، ويتكرر مع آناء الليل والنهار، فلا قيمة لحضارة تذهل عن الإله الواحد، وتجهل اليوم الآخر، وتخلط المعروف بالمنكر! والحضارة التي جاء بها الإسلام تذكّر أبدا بالله وبلقائه، وتمسك بالمعروف، وتُبغض في المنكر، وتقف على حدود الله..


023-المؤاخاة بين المهاجرين والأنصار

المؤاخاة بين المهاجرين والأنصار

الإخوة في الله:
يقول الشيخ محمد الغزالي: ثم إن الرسول جعل من هذا الإيمان بالحق رباطا يعقد من تلقاء نفسه صلة الحب والتناصر بين أشتات المؤمنين في المشرق والمغرب.
فالمسلم في المدينة ـ وإن لم ير أخاه المستضعف في مكة ـ يحنو عليه ويتعصب له ويغضب من ظالمه ويقاتل دونه، وذلك ما استقدم الأنصار من يثرب تجيش في حناياهم الولاء لمن أحبوهم بالغيب في ذات الله.
عن أبي مالك الأشعري أن رسول الله صلى الله عليه وسلم قال: "أيها الناس اسمعوا واعقلوا، واعلموا أن لله عبادا ليسوا بأنبياء ولا شهداء، يغبطهم النبيون والشهداء على منازلهم وقربهم من الله " فجثا رجل من الأعراب من قاصية الناس وألوى بيده إلى النبي صلى الله عليه وسلم. فقال: يا رسول الله.. ناس من الناس ليسوا بأنبياء ولا شهداء يغبطهم الأنبياء والشهداء على مجالسهم وقربهم من الله!. انعتهم لنا، حلهم لنا ـ يعني صفهم لنا ـ فسُرَّ وجه النبي بسؤال الإعرابي وقال: "هم ناس من أفناء الناس، ونوازع القبائل، لم تصل بينهم أرحام متقاربة، تحابوا في الله وتصافوا، يضع الله لهم يوم القيامة منابر من نور، فيجلسون عليها، فيجعل وجوههم نورا، وثيابهم نورا، يفزع الناس يوم القيامة ولا يفزعون، وهم أولياء الله لا خوف عليهم ولا هم يحزنون "
الإيمان بالله، والحب فيه، والأخوة على دينه، والتناصر باسمه، ذلك كله كان يتدافع في النفوس المجتمعة في ظلام الليل بجوار مكة السادرة في غيها، يتدافع ليعلن أن أنصار الله سوف يحمون رسوله كما يحمون أعراضهم، وسوف يمنعونه بأرواحهم فلا يخلص إليه أذى وهم أحياء.
والإخاء الحق لا ينبت في البيئات الخسيسة، فحيث يشيع الجهل والنقص والجبن والبخل والجشع، لا يمكن أن يصح إخاء، أو تترعرع محبة، ولولا أن أصحاب رسول الله صلى الله عليه وسلم جبلوا على شمائل نقية، واجتمعوا على شمائل رضية، ما سجلت لهم الدنيا هذا التآخي الوثيق في ذات الله.فسمو الغاية التي التقوا عليها، وجلال الأسوة التي قادتهم إليها، نميا فيهم خلال الفضل والشرف، ولم يدعا مكانا لنجوم خلة رديئة.
ذلك، ثم إن محمدا عليه الصلاة والسلام كان إنسانا، تجمع فيه ما تفرق في عالم الإنسان كله من أمجاد ومواهب وخيرات فكان صورة لأعلى قمة من الكمال يمكن أن يبلغها بشر، فلا غرو إذا كان الذين قبسوا منه، وداروا في فلكه، رجالا يحيون بالنجدة والوفاء والسخاء.
إن الحب كالنبع الدافق يسيل وحده، ولا يتكلف استخراجه الآلات والأثقال، والأخوة لا تفرض بقوانين ومراسيم، وإنما هي أثر تخلص الناس من نوازع الأثرة والشح والضعة.
وقد تبودلت الأخوة بين المسلمين الأولين، لأنهم ارتقوا ـ بالإسلام ـ في نواحي حياتهم كلها، فكانوا عباد الله إخوانا، ولو كانوا عبيد أنفسهم ما أبقى بعضهم على بعض.


024-استفزازات قريش ضد المسلمين بعد الهجرة واتصالهم بعبد الله بن أبى

استفزازات قريش ضد المسلمين بعد الهجرة واتصالهم بعبد الله بن أبى

حراسة النبي صلى الله عليه وسلم:
روى مسلم عن عبد الله بن عامر رحمه الله قال : سمعت عائشة تقول : سهر رسول الله صلى الله عليه وسلم مقدمه المدينة ليلة ، فقال: "ليت رجلا صالحا من أصحابي يحرسني الليلة " قالت : فبينا نحن كذلك ، سمعنا خشخشة سلاح ، فقال : " من هذا ؟ " قال : سعد بن أبي وقاص ، فقال له رسول الله صلى الله عليه وسلم : " ما جاء بك ؟ " قال : وقع في نفسي خوف على رسول الله صلى الله عليه وسلم ، فجئت أحرسه ، فدعا له رسول الله صلى الله عليه وسلم ، ثم نام .
وفي رواية نحوه ، وفي آخره : فنام رسول الله صلى الله عليه وسلم حتى سمعت غطيطه .
هذه الحديث فيه جواز الاحتراس من العدو والأخذ بالحزم وترك الإهمال في موضع الحاجة إلى الاحتياط . قال العلماء : وكان هذا الحديث قبل نزول قوله تعالى : { والله يعصمك من الناس } لأنه صلى الله عليه وسلم ترك الاحتراس حين نزلت هذه الآية وأمر أصحابه بالانصراف عن حراسته، وقد صرح بروايته الثانية بأن هذا الحديث الأول كان في أول قدومه المدينة، ومعلوم أن الآية نزلت بعد ذلك بأزمان .
وقد نقل الشيخ الشعراوي أن مستشرقا أسلم بسبب هذا الموضع وقال : إن اهتمام النبي صلى الله عليه وسلم بحراسته ثم صرفه للحرس بعد ذلك بعد نزول الآية { والله يعصمك من الناس } أكبر دليل على صدقه في رسالته عن الله، فأي عاقل يصرف حراسه وله آلاف الأعداء الموتورين إلا أن يكون واثقا من حراسة الله عز وجل له .
أقول : هذا وإن مما أمر الله عز وجل به المسلم أن يأخذ حذره، قال تعالى: { وخذوا حذركم } فالمسلم مطالب بالتوكل ومطالب بأخذ الأسباب ، وليس الكمال أن يفرط الإنسان في الأخذ بأسباب الأمن ، هذا رسول الله صلى الله عليه وسلم أكمل الخلق يرغب في الحراسة . إن أمن القيادات يشكل جزءا هاما من أمن الشعوب والهيئات والحكومات وأفراد الجماعات نفسها ، فكثيرا ما يعني وجود جهة ما بقاء قيادتها ، وعلى هذا فإن علينا أن نعطي لأمن القيادات دائما الكبير الكثير ووسائل ذلك متعددة ،وبعض هذه الوسائل يصلح لما قبل الحكم وبعضها أسيصلح لما بعد الحكم ، ويزداد الطلب لأمن القيادات بعد الحكم ،لأن الحكم الإسلامي نفسه يستهدف من خلال استهداف العناصر القيادية .


025-الغزوات والسرايا قبل بدر

الغزوات والسرايا قبل بدر

الحكمة في السرايا:
كان مما قاله الدكتور محمد أبو فارس حول فوائد إرسال السرايا والمناوشات الأولى:
ـ إحياء قضية المهاجرين في أنفسهم وعلى المستوى الخارجي؛ فهم مظلومون مطاردون قد صودرت أموالهم وضيق عليهم في حرية التفكير والقول والتعبد، وبالتالي كان لابد من إحيائها في نفوسهم ليسمعوها للآخرين، وأنه بدون السلاح لا يمكن أن يعطي الآخرون أذنا صاغية للمستضعفين.
ـ إنهاك الاقتصاد القرشي ومحاصرته، فقد كانت قريش تعتمد على التجارة، وكذلك استعادة بعض الحقوق المسلوبة.
ـ إضعاف قريش عسكريا، وتوجيه ضربة قاصمة لسمعة قريش لإلقاء الرعب في صفوف مقاتليها وإرباكهم.
ـ رفع معنويات المهاجرين وجعلهم يحطمون الخوف، وإلقاء الرعب في نفوس المشركين وتحطيم معنوياتهم، ورصد تحركات قريش.
ـ التعرف على طبيعة الأرض التي سيقاتلون عليها .
ـ وهذه المناوشات استمرار للتدريب العملي وتربية الكفاءة القتالية عند الجنود في التخطيط والتنفيذ، وفيها تعويد على السرية في التحرك القتالي، وفيها اختبار للرجال والتعرف على معادنهم.
ـ وفي المناوشات إرهاب العدو الداخلي في المدينة، وإضعاف جبهة الأعداء الخارجية، مع اختبار قدرة العدو، وفوائد أخرى.


026-تحويل القبلة من بيت المقدس إلي البيت الحرام

تحويل القبلة من بيت المقدس إلي البيت الحرام

دروس من تحويل القبلة:
قال الأستاذ الندوي: وكان المسلمون العرب ـ وقد رضعوا بلبان حب الكعبة وتعظيمها، وامتزج ذلك بلحومهم ودمائهم ـ لا يعدلون بالكعبة بيتا، ولا بقبلة إبراهيم وإسماعيل قبلة، وكانوا يحبون أن يصرف إلى الكعبة، وكان في جعل القبلة إلى بيت المقدس محنة للمسلمين، ولكنهم قالوا: سمعنا وأطعنا، وقالوا: آمنا به كل من عند ربنا، فلم يكونوا يعرفون إلا الطاعة لرسول الله صلى الله عليه وسلم والخضوع لأوامر الله، وافقت هواهم أم لم توافقها، واتفقت مع عاداتهم أم لم تتفق.
فلما امتحن الله قلوبهم للتقوى واستسلامهم لأمر الله، صرف رسوله والمسلمين إلى الكعبة، يقول الله تعالى:
{وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا، وما جعلنا القبلة التي كنت عليها إلا لنعلم من يتبع الرسول ممن ينقلب على عقبيه، وإن كانت لكبيرة إلا على الذين هدى الله}
إن لحادثة تحويل القبلة أبعادا كثيرة: منها السياسي، ومنها العسكري، ومنها الديني البحت، ومنها التاريخي......
فبعدها السياسي أنها جعلت الجزيرة العربية محور الأحداث، وبعدها التاريخي أنها ربطت هذا العالم بالإرث العربي لإبراهيم عليه الصلاة والسلام، وبعدها العسكري أنها مهدت لفتح مكة وإنهاء الوضع الشاذ في المسجد الحرام حيث أصبح مركز التوحيد مركزا لعبادة الأصنام، وبعدها الديني أنها ربطت القلب بالحنيفية، وميزت الأمة الإسلامية عن غيرها، والعبادة في الإسلام عن العبادة في بقية الأديان.


027-الرسول صلى الله عليه وسلم يشاور أصحابه في الوضع الجديد

الرسول صلى الله عليه وسلم يشاور أصحابه في الوضع الجديد

الشورى في بدر:
يقول الدكتور سعيد البوطي: عندما نتأمل كيف يجلس رسول الله صلى الله عليه وسلم إلى أصحابه، ليشاورهم في الأمر الذي فوجئوا به بعد أن أفلت منهم العير وطلع عليهم النفير العظيم المدجج بالسلاح الكامل، نقف على دلالتين شرعيتين لكل منهما أهمية بالغة:
الدلالة الأولى: التزامه صلى الله عليه وسلم بمبدأ التشاور مع أصحابه، وإذا استعرضنا حياته صلى الله عليه وسلم وجدنا أنه كان يلتزم هذا المبدأ في كل أمر لانص فيه من كلام الله تعالى، مما له علاقة بالتدبير والسياسة الشرعية، ومن أجل هذا أجمع المسلمون على أن الشورى في كل ما لم يثبت فيه نص ملزم من كتاب أو سنة، أساس تشريعي دائم لا يجوز إهماله. أما ما ثبت فيه نص من الكتاب أو حديث من السنة أبرم به الرسول صلى الله عليه وسلم حكمه، فلا شأن للشورى فيه ولا ينبغي أن يقضي عليه بأي سلطان.
الدلالة الثانية: خضوع حالات الغزو والمعاهدات والصلح بين المسلمين وغيرهم لما يسمى بالسياسة الشرعية أو ما يسميه بعضهم بـ (حكم الإمامة) بيان ذلك أن مشروعية فرض الجهاد من حيث الأصل، حكم تبليغي لا يخضع لأي نسخ أو تبديل، كما أن أصل مشروعية الصلح والمعاهدات ثابت لا يجوز إبطاله أو اجتثاثه من أحكام الشريعة الإسلامية. غير أن جزئيات الصور التطبيقية المختلفة لذلك، تخضع لظروف الزمان والمكان وحالة المسلمين وحالة أعدائهم، والميزان المحكم في ذلك إنما هو بصيرة الإمام المتدين العادل وسياسة الحاكم المبتحر في أحكام الدين، مع إخلاص في الدين وتجرد في القصد، إلى جانب اعتماد دائم على مشاورة المسلمين والاستفادة من خبراتهم وآرائهم المختلفة.
فإذا رأى الحاكم أن من الخير للمسلمين أن لا يجابهوا أعداءهم بالحرب والقوة، وتثبت من صلاحية رأيه بالتشاور والمذاكرة في ذلك، فله أن يجنح إلى سلم معهم لا يصادم نصا من النصوص الشرعية الثابتة، ريثما يأتي الظرف المناسب والملائم للقتال والجهاد. وله أن يحمل رعيته على القتال والدفع إذا ما رأى المصلحة والسياسة الشرعية السليمة في ذلك الجانب.
وهذا ما اتفق عليه عامة الفقهاء ودلت عليه مشاهد كثيرة من سيرته صلى الله عليه وسلم اللهم، إلا إذا داهم العدو المسلمين في عقر دارهم وبلادهم، فإن عليهم دفعه بالقوة مهما كانت الوسيلة والظروف، ويعم الواجب في ذلك المسلمين والمسلمات كافة، بشرط الحاجة وتوفر مقومات التكليف.


028-تجهيز مسرح الحرب وارتفاع الروح المعنوية للمسلمين

تجهيز مسرح الحرب وارتفاع الروح المعنوية للمسلمين

أقسام تصرفاته صلى الله عليه وسلم:
يقول الدكتور سعيد البوطي: ويدلنا الحديث الذي جرى بين رسول الله صلى الله عليه وسلم والحباب بن المنذر في شأن المكان الذي نزل فيه ( وهو حديث صحيح الإسناد) ن تصرفات النبي صلى الله عليه وسلم ليست كلها من نوع التشريع، بل هو في كثير من الأحيان يتصرف من حيث إنه بشر من الناس يفكر ويدبر كما يفكر غيره، ولا ريب أننا لسنا ملزمين باتباعه في مثل هذه التصرفات، فمن ذلك نزوله عليه الصلاة والسلام في المكان الذي اختاره في هذه الغزوة. فقد وجدنا كيف أن الحباب أشار بالتحول عنه إلى غيره ووافقه عليه الصلاة والسلام في ذلك، بعد أن استوثق الحباب رضي الله عنه أن اختيار النبي صلى الله عليه وسلم لذلك المكان ليس بوحي من عند الله. ومن ذلك كثير من تصرفاته التي تدخل تحت السياسة الشرعية، والتي يتصرف فيها النبي صلى الله عليه وسلم من حيث إنه إمام ورئيس دولة، لا من حيث إنه رسول يبلغ عن الله تعالى، مثل كثير من عطاءاته وتدابيره العسكرية.


029-الرسول صلى الله عليه وسلم يناشد ربه النصر

الرسول صلى الله عليه وسلم يناشد ربه النصر

أهمية التضرع لله وشدة الاستعانة به:
يقول الدكتور سعيد البوطي: لقد رأينا أن النبي صلى الله عليه وسلم كان يطمئن أصحابه بأن النصر لهم، حتى إنه كان يشير إلى أماكن متفرقة في الأرض ويقول: "هذا مصرع فلان " ولقد وقع الأمر كما أخبر عليه الصلاة والسلام، فما تزحزح أحد في مقتله عن موضع يده كما ورد في الحديث الصحيح.
ومع ذلك فقد رأيناه يقف طوال ليلة الجمعة في العريش الذي أقيم له، يجأر إلى الله تعالى داعيا ومتضرعا، باسطا كفيه إلى السماء يناشد الله عز وجل أن يؤتيه نصره الذي وعد، حتى سقط عند رداؤه وأشفق عليه أبو بكر والتزمه قائلا: "كفى يا رسول الله، إن الله منجز لك ما وعد "
فلماذا كل هذه الضراعة ما دام أنه مطمئن إلى درجة أنه قال: "لكأني أنظر إلى مصارع القوم " وأنه حدد مصارع بعضهم على الأرض؟
والجواب، أن اطمئنان النبي صلى الله عليه وسلم وإيمانه بالنصر إنما كان تصديقا منه للوعد الذي وعد الله به رسوله، ولا شك أن الله لا يخلف الميعاد، وربما أوحى إليه بخبر النصر في تلك الموقعة.
أما الاستغراق في التضرع والدعاء وبسط الكف إلى السماء، فتلك هي وظيفة العبودية التي خلق من أجلها الإنسان، وذلك هو ثمن النصر في كل حال.
فما النصر ـ مهما توفرت الوسائل والأسباب ـ إلا من عند الله وبتوفيقه، والله عز وجل لا يريد منا إلا أن نكون عبيدا له بالطبع والاختيار، وما تقرب متقرب إلى الله بصفة أعظم من صفة العبودية، وما استأهل إنسان بواسطة من الوسائط استجابة دعاء من الله، كما استاهل ذلك بواسطة ذل العبودية يتزيا ويتبرقع به بين يدي الله تعالى.
وما أنواع المصائب والمحن المختلفة التي تهدد الإنسان في هذه الحياة أو تنزل به إلا أسباب وعوامل تنبهه لعبوديته، وتصرف آماله وفكره إلى عظمة الله سبحانه وتعالى وباهر قدرته، كي يفر إليه سبحانه وتعالى ويبسط أمامه ضعفه وعبوديته، ويستجير به من كل فتنة وبلاء، وإذا استيقظ الإنسان في حياته لهذه الحقيقة وانصبغ سلوكه بها، فقد وصل إلى الحد الذي أمر الله عباده جميعا أن يقفوا عنده وينتهوا إليه.
فهذه العبودية التي اتخذت مظهرها الرائع في طول دعاء النبي صلى الله عليه وسلم وشدة ضراعته ومناشدته لربه أن يؤتيه النصر، هي الثمن الذي استحق به ذلك التأييد الإلهي العظيم في تلك المعركة. وقد نصت على ذلك الآية الكريمة إذ تقول:
"إذ تستغيثون ربكم فاستجاب لكم أني ممدكم بألف من الملائكة مردفين "
ويقينا منه صلى الله عليه وسلم بهذه العبودية لله عز وجل، كان واثقا بالنصر مطمئنا إلى أن العاقبة للمسلمين.
ثم قارن مظهر العبودية التي تجلت في موقفه صلى الله عليه وسلم ونتائج ذلك، مع مظهر ذلك الطغيان والتجبر الذي تجلى في موقف أبي جهل حينما قال:
"لن نرجع عن بدر أبدا حتى ننحر الجزر ونطعم الطعام ونسقي الخمر وتعزف علينا القيان، وتسمع بنا العرب وبمسيرتنا وجمعنا، فلا يزالون يهابوننا " وتأمل في نتائج ذلك التجبر والجبروت!..
لقد كانت نتيجة العبودية والخضوع لله تعالى، عزة قعساء ومجدا شامخا خضع لهما جبين الدنيا بأسرها، ولقد كانت نتيجة الطغيان والجبروت الزائفين قبرا من الضيعة والهوان أقيم لأربابهما، حيث كانوا سيتساقون فيه الخمر وتعزف عليه القيان. وتلك هي سنة الله في الكون كلما تلاقت عبودية لله خالصة مع جبروت وطغيان زائفين.


030-قتلى الفريقين

قتلى الفريقين

الحياة البرزخية للأموات:
يقول الدكتور سعيد البوطي: في وقوف رسول الله صلى الله عليه وسلم على فم القليب ينادي قتلى المشركين ويكلمهم بعدما ماتوا، وفيما قاله لعمر رضي الله عنه إذ ذاك؛ دليل واضح على أن للميت حياة روحية خاصة به، لا ندري حقيقتها وكيفيتها، وأن أرواح الموتى تظل حائمة حول أجسادهم، ومن هنا تصور معنى عذاب القبر ونعيمه، غير أن ذلك كله إنما يخضع لموازين لا تنضبط بعقولنا وإدراكاتنا الدنيوية هذه، إذ هو ما يسمى بعالم الملكوت البعيد عن مشاهدتنا وتجاربنا العقلية والمادية، فطريق الإيمان بها إنما هو التسليم لها بعد أن تصلنا بطريق ثابت صحيح.


031-مقتل عدو الله كعب بن الأشرف

مقتل عدو الله كعب بن الأشرف

حول اغتيال عدو الله كعب بن الأشرف:
يقول الشيخ سعيد حوى: في كثير من الأحيان يكون قتل إنسان وأدا لفتنة أو إنهاء لحرب أو قضاء على فكرة ،وكثيرا ما تحيا أمم وشعوب وقبائل برجال ، وأنت في صراعك مع أعدائك قد تخفف الكثيرعن أمتك ودعوتك إذا استطعت أن تقضي على رجل، ورسول الله صلى الله عليه وسلم في هذا الشأن لا يُجَارى، مع ملاحظة أن ضرباته كلها كانت عادلة ومع محاربين، فهو عليه الصلاة والسلام أبعد الناس عن غدر بمعاهد ، وأبعد الناس عن اعتداء على مواطن غير مدين شرعا، فها هو عليه الصلاة والسلام لم يُسَم المنافقين على معرفته بهم وعلى شدة ما فعلوه، به كما أنه لم ينكث عهدا مع أحد ، ولكن المحاربين كان له معهم شأن آخر، وخاصة أولئك الذين بقتلهم يجهض تحرك عسكري ، كما فعل بكعب بن الأشرف وكما فعل بخالد بن سفيان وكما سيفعل بآخرين ممن سيأتي الحديث عنهم
هذا ولم يكن خصومه عليه الصلاة والسلام غافلين كذلك عن محاولتهم قتله، ولكن الله سلّم ، ففي حوادث سنة أربع من الهجرة ذكر ابن كثير في البداية والنهاية أكثر من محاولة اغتيال ، فقد ذكر محاولة دفع إليها أبو سفيان ،وكلف رسول الله صلى الله عليه وسلم على أثر اكتشافها عمرو بن أمية الضمري وآخر باغتيال أبى سفيان ولم ينجحا ، كما ذكر ابن كثير محاولة غَوْرَث بن الحاث اغتياله أثناء قفوله من غزوة نجد، التي حاول فيها تأديب من قتلوا أصحابه يوم الرجيع .
وبهذه المناسبة أقول : لقد كان رسول الله صلى الله عليه وسلم معصوما أن يسلط عليه أحد فيقتله، وهذا مقتضى قوله تعالى : { والله يعصمك من الناس } ولقد رأينا أنه قبل نزول هذه الآية كان يجب أن يحرس ،ولذلك فلا عليه ـ عليه الصلاة والسلام ـ ألا يحتاط كثيرا في أمر نفسه، لكن هذا لا يعني أن تتساهل قيادات المسلمين في أمنها فذلك من التفريط الخطير ، كيف والله عز وجل يقول { وخذوا حذركم } .


032-النبي صلى الله عليه وسلم يستشير أصحابه لوضع خطة الدفاع

النبي صلى الله عليه وسلم يستشير أصحابه لوضع خطة الدفاع

الشورى في أحد:
يقول الدكتور سعيد البوطي: يتجلى هنا أيضا المبدأ الذي كان رسول الله صلى الله عليه وسلم يأخذ به نفسه، وهو التزام التشاور مع أصحابه في كل أمر يحتمل المشاورة والبحث. ولكنا نقف هنا على فارق واحد لم نجده في المشاورة قبيل غزوة بدر، فقد لاحظنا أنه عليه الصلاة والسلام لم يشأ أن يَعود عن موافقته لأصحابه الذين اقترحوا الخروج للقاء العدو خارج المدينة، بعد أن لبس درعه وأخذ أهبته للقتال، رغم أنهم ندموا وعادوا عن رأيهم ورجوه البقاء إذا كان يرى ذلك. وربما كان النبي صلى الله عليه وسلم يميل ـ أو يظهر الميل ـ عند التشاور إلى البقاء في المدينة.
ولعل الحكمة الجلية في هذا، أن البحث في الأمر بعد أخذ العدة للقتال، وبعد ظهور النبي صلى الله عليه وسلم في قومه وأصحابه لابسا دروعه آخذا سلاحه ـ شيء خارج عن حدود ما يقتضيه مبدأ التشاور، خصوصا في القضايا الحربية التي تحتاج ـ مع المشورة ـ إلى قدر كبير من الحزم والعزم. ثم إن المعنى الذي قد يتولد عن تقاعسه صلى الله عليه وسلم عن الخروج بعد أن طلع عليهم مستعدا لذلك، إنما هو الضعف والاضطراب في الإرادة، وهو كثيرا ما يكون نابعا من الخوف والحذر الذي لا معنى له. ولذلك أجابهم النبي صلى الله عليه وسلم على كلامهم بعبارة فيها كل الحزم والعزم، دون أن يلتفت إلى لغط القوم وتعاتبهم فيما بينهم. قال: (ما ينبغي لنبى لبس لأمته أن يضعها حتى يقاتل)


033-تكوين الجيش الإسلامي ورفض مساعدة اليهود

تكوين الجيش الإسلامي ورفض مساعدة اليهود

الاستعانة بالمشركين:
يقول الدكتور سعيد البوطي: إن النبي صلى الله عليه وسلم لم يشأ أن يستعين بغير المسلمين في هذه الغزوة، رغم قلة عدد المسلمين، وقال فيما روى ابن سعد في طبقاته: "لا نستنصر بأهل الشرك على أهل الشرك " وقد روى مسلم أن النبي صلى الله عليه وسلم قال لرجل تبعه في يوم بدر ليقاتل معه: أتؤمن بالله؟ قال لا، قال: فارجع فلن أستعين بمشرك.
وقد ذهب جمهور كبير من العلماء، بناء على هذا، إلى أنه لا يجوز الاستعانة بالكفار في القتال. وفصل الإمام الشافعي في ذلك، فقال: إن رأى الإمام أن الكافر حَسَن الرأي والأمانة في المسلمين وكانت الحاجة داعية إلى الاستعانة به، وإلا فلا
ولعل هذا هو المتفق مع القواعد ومجموع الأدلة، إذ روي أنه عليه الصلاة والسلام قَبِل معونة صفوان بن أمية يوم حنين. والمسألة على ذلك داخلة في إطار ما يسمى بالسياسة الشرعية. (لاحظ أن الخلاف السابق يدور حول الاستعانة بالمشركين على المشركين فحسب!)


034-النبي صلى الله عليه وسلم يستعرض الجيش

النبي صلى الله عليه وسلم يستعرض الجيش

دور الإيمان في معارك المسلمين:
يقول الدكتور سعيد البوطي: مما يجدر التأمل فيه، حالة سمرة بن جندب ورافع بن خديج، وهما طفلان لا يزيد عمر كل منهما على خمس عشرة سنة، وكيف جاءا يناشدان رسول الله صلى الله عليه وسلم أن يسمح لهما بالاشتراك في
القتال، وأي قتال؟!.. قتال قائم على التأهب للموت، لا تجد فيه أي معنى من التعادل بين الفريقين: المسلمون وعددهم لا يزيد على سبعمائة، والمشركون وهم يتجاوزون ثلاثة آلاف مقاتل.
والعجيب حقا أن يقف بعض محترفي الغزو الفكري على مثل هذه الظاهرة، فيذهبوا في تحليلها إلى أن العرب كانوا أمة تعيش في ظل الحروب والغزوات الدائمة، فكانوا ينشئون في أجوائها وظروفها، ولذلك كانوا ينظرون إليها (شيبا وشبانا وأطفالا) ظرة عادية لا تسبب لهم قدرا بالغا من المخاوف.
لا ريب أن أرباب هذا التحليل، يغمضون أعينهم في إصرار عجيب، أثناء هذا الكلام عن تخاذل أمثال عبد الله بن أبي بن سلول مع ثلاثمائة من أصحابه، تحت وطأة الخوف من عواقب القتال، والرغبة في الجنوح إلى السلامة والأمن. وعن تخاذل أولئك الآخرين الذين استعذبوا ظل المدينة وثمارها ومياهها وسط حرارة الصيف، وأعرضوا عن نداء رسول الله صلى الله عليه وسلم بالخروج للقتال، قائلين: لا تنفروا في الحر، بل وعن هزيمة المشركين في غزوة بدر، رغم ضخامة عددهم وقلة المسلمين، ووقوع الرعب في أفئدتهم، وهم هم العرب الذين نشأوا في ظلال الحروب ورضعوا ألبانها واستهانوا بصعابها.
من الصعوبة البالغة للمنصف أن يتهرب عما تحكم به البداهة الواضحة، من أن سر هذا الأقدام على الموت من مثل هؤلاء الأطفال، إنما هو الإيمان العظيم الذي استحوذ على القلب، والذي ترتبت عليه محنة عارمة لرسول الله صلى الله عليه وسلم. فحيثما وجد الإيمان ووجدت هذه المحبة، ظهر هذا الإقدام والاستبسال، وحيثما ضعف الإيمان، وضعفت المحبة في القلب انقلب الإقدام إحجاما والاستبسال كسلا وتقاعسا.
عظمته صلى الله عليه وسلم في القيادة:
إذا تأملت حال رسول الله صلى الله عليه وسلم، وهو ينظم صفوف أصحابه ويرتب أجنحتهم، ويضع الحامية اللازمة في مؤخرة المسلمين، ويأمر الرماة أن لا يغادروا أماكنهم مهما وجدوا من أمر إخوانهم المقاتلين حتى يتلقوا الأوامر منه صلى الله عليه وسلم، نقول: إذا تأملت ذلك اتضحت حقيقة بارزة، ولاحت لك من ورائها ظاهرة هامة أخرى.
أما الحقيقة البارزة، فهي البراعة العسكرية التي كانت تتصف بها قيادته صلى الله عليه وسلم في الحروب، فقد كان في مقدمة المخططين لفنون القتال وطرائقه، ولا ريب أن الله تعالى قد جهزه بعبقرية نادرة في هذا المجال. ولكننا نقول: إن هذه العبقرية والبراعة إنما يأتي كل منهما من وراء نبوته ورسالته السماوية، فمركز النبوة والرسالة هو الذي اقتضاه صلى الله عليه وسلم أن يكون عبقريا بارعا في فنون الحرب وغيرها، كما اقتضاه أن يكون معصوما بعيدا عن كل انحراف وزلل.
وأما الظاهرة التي تلوح للمتأمل من خلال توصياته الدقيقة هذه لأصحابه عامة، وللرماة خاصة فهي ظاهرة ذات علاقة وثيقة بما قد تم بعد ذلك من خروج بعض أولئك الرماة على أوامره صلى الله عليه وسلم. فكأن النبي صلى الله عليه وسلم قد استشف بفراسة النبوة أو بوحي من الله تعالى هذا الذي قد حدث فيما بعد، فراح يؤكد التوصيات والأوامر، وكأنه في ذلك يجري مع أصحابه مناورة حية مع عدو لهم هو النفس وأهواؤها، وما تنطوي عليه من طمع في المال والغنائم، والمناورة مهما كانت نتيجتها، تفيد فائدة عظيمة. وربما كانت النتيجة السلبية أدعى للاستفادة من النتيجة الإيجابية.


035-تمرد عبد الله بن أبي وأصحابه

تمرد عبد الله بن أبي وأصحابه

المنافقون في أحد:
يقول الدكتور سعيد البوطي: للمنافقين في هذه الغزوة مشهد بارز، ولم لا يكون مشهدهم بارزا فيها، وهي إنما انطوت على حكم ومقاصد، من أهمها تمحيص المؤمنين عن أخلاطهم من المنافقين؟ وإن من وراء ذلك لفوائد كبيرة للمسلمين كانت ذخرا لهم فيما بعد.
لقد رأينا كيف انخذل عبد الله بن أبي بن سلول بثلاثمائة من أتباعه عن رسول الله صلى الله عليه وسلم وأصحابه، بعد خروجهم من المدينة، وسبب ذلك في ظاهر ما تذرع به: أن النبي صلى الله عليه وسلم إنما أخذ برأي الشبان الأغرار، ولم يأخذ برأي أمثاله من الشيوخ أرباب الحجي والأحلام. غير أن سبب ذلك في الحقيقة وواقع الأمر، هو أنه لا يريد قتالا؛ لأنه لا يريد أن يعرض نفسه لمخاوفه ومغباته، وتلك هي أبرز سمات المنافقين: يريدون أن يأخذوا ما في الإسلام من مغانم، ويبتعدوا عما فيه من مغارم وأتعاب!.. وإنما الذي يمسكهم على الإسلام أحد شيئين: غنيمة يتوقعونها، أو مصائب ومحن يتقونها.


036-النبي صلى الله عليه وسلم يرسم خطة المعركة

النبي صلى الله عليه وسلم يرسم خطة المعركة

خطة عسكرية بارعة في أحد:
يقول الشيخ المباركفوري: لقد كانت خطة حكيمة ودقيقة جدا، تتجلى فيها عبقرية قيادة النبي صلى الله عليه وسلم العسكرية، وأنه لا يمكن لأي قائد مهما تقدمت كفاءته أن يضع خطة أدق وأحكم من هذا، فقد احتل أفضل موضع من ميدان المعركة، مع أنه نزل فيه بعد العدو، فقد حمى ظهره ويمينه بارتفاعات الجبل، وحمى ميسرته وظهره ـ حين يحتدم القتال ـ بسد الثلمة الوحيدة التي كانت توجد في جانب الجيش الإسلامي، واختار لمعسكره موضعا مرتفعا يحتمي به ـ إذا نزلت الهزيمة بالمسلمين ـ ولا يلتجئ إلى الفرار، حتى يتعرض للوقوع في قبضة الأعداء المطاردين وأسرهم، ويلحق مع ذلك خسائر فادحة بأعدائه إن أرادوا احتلال معسكره وتقدموا إليه، وألجأ أعداءه إلى قبول موضع منخفض يصعب عليهم جدا أن يحصلوا على شئ من فوائد الفتح إن كانت الغلبة لهم، ويصعب عليهم الإفلات من المسلمين المطاردين إن كانت الغلبة للمسلمين، كما أنه عوض النقص العددي في رجاله باختيار نخبة ممتازة من أصحابه الشجعان البارزين.


037-أبو دجانة

أبو دجانة

مشية أبي دجانة:
يقول الدكتور سعيد البوطي: أبو دجانة، الذي تناول السيف من يد رسول الله صلى الله عليه وسلم بحقه، أخذه وراح يتبختر بين الصفوف، فما أنكر عليه رسول الله صلى الله عليه وسلم، وإنما قال: إن هذه مشية يكرهها الله إلا في مثل هذا الموضع!.. وهذا يدل على أن كل مظاهر الكبر المحرمة في الأحوال العادية، تزول حرمتها في حالات الحرب. فمن مظاهر الكبر المحرمة أن يسير المسلم في الأرض مرحا متبخترا، ولكن ذلك في ميدان القتال أمر حسن وليس بمكروه. ومن مظاهر الكبر المحرمة تزيين البيوت أو الأواني والقداح بالذهب أو الفضة. غير أن تزيين آلات الحرب وأسلحتها بالفضة غير ممنوع، فمظهر الكبر هنا إنما هو في حقيقته افتخار بعزة الإسلام على أعدائه، ثم هو معنى من معاني الحرب النفسية التي ينبغي أن لا تفوت المسلمين أهميتها.


038-خالد بن الوليد يقوم بخطة تطويق الجيش الإسلامي

خالد بن الوليد يقوم بخطة تطويق الجيش الإسلامي

سنة الله الكونية تتجلى في أحد:
يقول الدكتور سعيد البوطي: إذا تأملنا مدة الحرب التي استمرت بين المسلمين وأعدائهم في هذه الغزوة وجدناها تنقسم إلى شطرين:
الشطر الأول، وفيه التزم المسلمون أماكنهم وأوامرهم التي كانوا قد تلقوها من قائدهم عليه الصلاة والسلام، فما الذي كان من ثمرة ذلك؟ لقد سارع النصر إلى المسلمين، وسارعت الهزيمة إلى صفوف المشركين، وما هو إلا أن اكتسح الرعب أفئدة الآلاف الثلاثة فانحسروا عن أماكنهم وأخذوا يولون الأدبار، وهذا الشطر هو الذي علقت عليه الآية الكريمة في قوله تعالى: "ولقد صدقكم الله وعده إذ تحسونهم بإذنه " ..
الشطر الثاني، وفيه أخذ المسلمون ينطلقون خلف المشركين ليجهزوا على من يدركونه منهم، وليأخذوا الغنائم والأسلاب، وحينئذ نظر الرماة من فوق الجبل الذي كانوا يتمركزون فيه، إلى إخوانهم وهم يضعون السيوف في أعدائهم اللائذين بالفرار ويعودون بالأموال والغنائم، فرغب بعضهم أن يشتركوا معهم في الغنيمة، وخيلت إليهم هذه الرغبة أن الفترة الزمنية للأوامر التي تلقوها من رسول الله صلى الله عليه وسلم قد انتهت، فهم في حل منها، وهم في غنى عن انتظار إذن رسول الله صلى الله عليه وسلم لهم بمغادرتهم أماكنهم، وهو اجتهاد خالفهم فيه بعض زملائهم وفي مقدمتهم أميرهم عبد الله بن جبير، ولكن أصحاب هذا الاجتهاد نزلوا وانطلقوا يشاركون في أخذ الغنائم. فما الذي كان من نتيجة ذلك؟
لقد كان أن انقلب الرعب الذي داهم أفئدة المشركين إلى استبسال جديد!.. وكان أن تفتحت أسباب الحيلة والمكر لدى خالد بن الوليد الذي كان يولي هاربا، فنظر حوله متأملا، فوجد الجبل المحصن قد خلا من حماته وحراسه، فلمعت الفكرة العسكرية في رأسه، وما هو إلا أن استدار إلى الجبل مع من معه من المشركين، فقتلوا من بقي ممن لم ينزل، وأوجعوا المسلمين رميا بالسهام من خلفهم، وجاء الرعب هذه المرة ليغزو أفئدة المسلمين كما رأينا. وهذا الشطر من المعركة هو الذي علقت عليه الآية الكريمة في قوله تعالى: "حتى إذا فشلتم وتنازعتم في الأمر، وعصيتم من بعدما أراكم ما تحبون، منكم من يريد الدنيا ومنكم من يريد الآخرة ثم صرفكم عنهم ليبتليكم "
وانظر!.. كم كان وبال هذه الخطيئة جسيما، وكم كانت نتيجتها عامة!..
لقد عادت خطيئة أفراد قليلين في جيش المسلمين بالوبال عليهم جميعا، بحيث لم ينج حتى رسول الله صلى الله عليه وسلم من نتائجها، وتلك هي سنة الله في الكون، لم يمنعها من الاستمرار أن رسول الله صلى الله عليه وسلم موجود في الجيش، وأنه أحب الخلق إلى ربه جل جلاله.
فتأمل أنت في نسبة خطيئة أولئك الأفراد، إلى أخطاء المسلمين المختلفة المتنوعة اليوم، والمتعلقة بشتى نواحي حياتنا العامة والخاصة. تأمل هذا لتتصور مدى لطف الله بالمسلمين إذ لا يهلكهم بما تكسب أيديهم، وبتقاعسهم حتى عن أداء واجب الأمر بالمعروف والنهي عن المنكر والاجتماع في كلمة واحدة على ذلك.
وإذا تأملت في هذا، علمت الجواب على سؤال بعضهم اليوم، عن الحكمة من أن الشعوب الإسلامية تظل مغلوبة على أمرها، أمام الدول الباغية الأخرى، رغم أن هؤلاء كفرة وأولئك مسلمون.


039-موقف الرسول الباسل إزاء عمل التطويق

موقف الرسول الباسل إزاء عمل التطويق

شجاعة القائد:
يقول الدكتور مصطفى السباعي: وفي تقدمه ( عليه الصلاة والسلام ) لصفوف في كل معركة وخوضه غمارها معهم إلا فيما يشير به أصحابه ، دليل على أن مكان القيادة لا يحتله إلا الشجاع المثبت ، وأن الجبناء خائري القوى لا يصلحون لرئاسة الشعوب ،ولا لقيادة الجيوش ،ولا لزعامة حركات الإصلاح ودعوات الخير، فشجاعة القائد والداعية بفعله وعمله يفيد في جنوده وأنصاره في إثارة حماسهم واندفاعهم مالا يفيده ألف خطاب حماسي يلقونه على الجماهير ، ومن عادة الجنود والأنصار أن يستمدوا قوتهم من قوة قائدهم ورائدهم، فإذا جبن في مواقف اللقاء ، وضعف في مواطن الشدة ،أضر بالقضية التي يحمل لواءها ضررا بالغا .


040-تفرق المسلمين وإشاعة مقتل الرسول صلى الله عليه وسلم

تفرق المسلمين وإشاعة مقتل الرسول صلى الله عليه وسلم

إشاعة مقتل النبي صلى الله عليه وسلم:
يقول الشيخ سعيد البوطي: ولكن ما الحكمة في أن يشيع خبر مقتل رسول الله صلى الله عليه وسلم في صفوف المسلمين؟!
والجواب: أن ارتباط المسلمين برسول الله صلى الله عليه وسلم ووجوده فيما بينهم كان من القوة بحيث لم يكونوا يتصورون فراقه، ولم يكونوا يتخيلون قدرة لهم على التماسك من بعده، فكان أمر وفاة رسول الله صلى الله عليه وسلم شيئا لا يخطر لهم في بال، وكأنهم كانوا يسقطون حساب ذلك من أذهانهم، ولا ريب أنهم لو استيقظوا من غفلتهم هذه على خبر وفاته الحقيقية، لصدع الخبر أفئدتهم، ولزعزع كيانهم الإيماني بل ولقوضه في نفوس كثير منهم.
فكان من الحكمة الباهرة أن تشيع هذه الشائعة، تجربة درسية بين تلك الدروس العسكرية العظيمة، كي يستفيق المسلمون من ورائها إلى الحقيقة التي ينبغي أن يوطنوا أنفسهم لها منذ الساعة، وأن لا يرتدوا على أعقابهم إذا وجدوا أن رسول الله صلى الله عليه وسلم قد اختفى مما بينهم.
ومن أجل بيان هذا الدرس الجليل نزلت الآية تعليقا على ما أصاب كثيرا من المسلمين من ضعف وتراجع لدى سماعهم نبأ مقتل رسول الله صلى الله عليه وسلم، وذلك إذ يقول الله تعالى:
"وما محمد إلا رسول، قد خلت من قبله الرسل، أفإن مات أو قتل انقلبتم على أعقابكم؟ ومن ينقلب على عقبيه فلن يضر الله شيئا، وسيجزي الله الشاكرين "
ولقد اتضح الأثر الإيجابي لهذا الدرس، يوم أن لحق رسول الله صلى الله عليه وسلم فعلا بالرفيق الأعلى، فقد كانت شائعة أحد هذه، مع ما نزل بسببها من القرآن، هي التي أيقظت المسلمين ونبهتهم إلى الحقيقة، فودعوا رسول الله صلى الله عليه وسلم بقلوبهم الحزينة، ثم رجعوا إلى الأمانة التي تركها بين أيديهم، أمانة الدعوة والجهاد في سبيل الله، فنهضوا بها أقوياء بإيمانهم، أشداء في عقيدتهم وتوكلهم على الله تعالى.


041-البطولات النادرة

البطولات النادرة

فداء الصحابة لرسول الله صلى الله عليه وسلم:
يقول الدكتور سعيد البوطي: لنتأمل في وقع الموت على أصحاب رسول الله صلى الله عليه وسلم، وهم من حوله يحمونه بأجسادهم من نبال المشركين وضرباتهم، يتساقطون الواحد منهم أثر الآخر تحت وابل السهام، وهم في نشوة عارمة وحرص حريص على حفظ حياة رسول الله صلى الله عليه وسلم، لا يبالون بغير ذلك!.. فما هو مصدر هذه التضحية العظيمة؟.
إنه الإيمان بالله ورسوله أولا، ثم محبة رسوله صلى الله عليه وسلم ثانيا، فهما معا سبب هذه التضحية الرائعة العجيبة. والمسلم يحتاج إليهما معا. لا يكفيه أن يدعي الإيمان بما ينبغي الإيمان به من أمور العقيدة، حتى يمتلئ قلبه بمحبة الله ورسوله أيضا، ولذلك قال عليه الصلاة والسلام: لا يؤمن أحدكم حتى أكون أحب إليه من ماله وولده والناس أجمعين.
وبيان ذلك أن الله عز وجل قد غرس في الإنسان عقلا وقلبا، أما الأول فلكي يفكر به فيؤمن يجب الإيمان به. وأما الثاني فلكي يستعمله في محبة من أمر الله بمحبته وبغض من أمر ببغضه. وإذا لم يشغل القلب بمحبة الله ورسوله والصالحين من عباده، فسيمتلئ ولابد بمحبة الشهوات والأهواء والمحرمات، وإذا فاض القلب بمحبة الشهوات والأهواء والمحرمات فهيهات أن يصبح الاعتقاد وحده حاملا لصاحبه على أي عمل من أعمال التضحية أو الفداء.


042-الرسول صلى الله عليه وسلم يواصل المعركة وينقذ الموقف

الرسول صلى الله عليه وسلم يواصل المعركة وينقذ الموقف

ارتداء كعب بن مالك رداء الحرب الخاص بالنبي صلى الله عليه وسلم:
روى الطبراني عن كعب بن مالك قال : "لما كان يوم أحد وصرنا إلى الشعب كنت أول من عرفته ، فقلت :هذا رسول الله صلى الله عليه وسلم، فأشار إلي بيده أن اسكت، ثم ألبسني لأمته ولبس لأمتي، فلقد ضُربت حتى جرحت عشرين جراحة ، أو قال بضعة وعشرين جرحا ، كل من يضربني يحسبني رسول الله صلى الله عليه وسلم " .
وقد فعل الرسول صلى الله عليه وسلم ذلك لأن المشركين عرفوه رغم المغفرة وعلّموه بدرعه ، فقصد أن يعمِّي عليهم، وهذا من الأخذ بالأسباب، ويعلمنا هذا أن حفظ القيادات في المعارك مراعى في الإسلام .


043-النساء المسلمات في ساحة القتال

النساء المسلمات في ساحة القتال

دور المرأة في الدعوة:
يقول الدكتور مصطفى السباعي: وفى ثبات نسيبة أم عمارة ، ووقوفها وزوجها وأولادها حول رسول الله صلى الله عليه وسلم حين انكشف المسلمون يوم أحد ، دليل من الأدلة المتعددة على إسهام المرأة المسلمة بقسط كبير من الكفاح في سبيل دعوة الإسلام ، وهو دليل على حاجتنا اليوم أن تحمل المرأة المسلمة عبء الدعوة إلى الله من جديد ، لتدعو إلى الله في أوساط الفتيات والزوجات والأمهات، ولتنشئ في أطفالها حب الله ورسوله ،والاستمساك بالإسلام وتعاليمه والعمل لخير المجتمع وصلاحه .
وما دام ميدان الدعوة شاغرا من المرأة المسلمة الداعية ، أو غير ممتلئ بالعدد الكافي منهن ،فستظل الدعوة مقصرة في خطاها ، وستظل حركة الإصلاح عرجاء حتى يسمع نصف الأمة وهن النساء ـ دعوة الخير ، ويستيقظ في ضمائرهن وقلوبهن حب الخير والإقدام على الدين ،والإسراع إلى الاستمساك بعروته الوثقى .


044-الرسول صلى الله عليه وسلم يثني على ربه عز وجل ويدعوه

الرسول صلى الله عليه وسلم يثني على ربه عز وجل ويدعوه

من حكم غزوة أحد:
قال ابن القيم :
(فصل في ذكر بعض الحكم والغايات المحمودة التي كانت في وقعة أحد ) قد أشار الله سبحانه وتعالى إلى أمهاتها في سورة آل عمران، حيث افتتح القصة بقوله: { وإذ غدوت من أهلك تبوئ المؤمنين مقاعد للقتال } إلى تمام ستين آية، فمنها تعريفهم بسوء عاقبة المعصية والفشل والتنازع، وأن الذى أصابهم إنما هو بشؤم ذلك كما قال تعالى : { ولقد صدقكم الله وعده إذ تحسونهم بإذنه، حتى إذا فشلتم وتنازعتم في الأمر وعصيتم من بعد ما أراكم ما تحبون، منكم من يريد الدنيا ومنكم من يريد الآخرة، ثم صرفكم عنهم ليبتليكم ولقد عفا عنكم } فلما ذاقوا عاقبة معصيتهم للرسول وتنازعهم وفشلهم كانوا بعد ذلك أشد حذرا ويقظة وتحرزا من أسباب الخذلان .
ومنها أن حكمة الله وسنته في رسله وأتباعهم جرت بأن يدالوا مرة ويدال عليهم أخرى ، لكن تكون لهم العاقبة ،فإنهم لو انتصروا دائما دخل معهم المسلمون وغيرهم ولم يتميز الصادق من غيره، ولو انتُصر عليهم دائما لم يحصل المقصود من البعثة والرسالة، فاقتضت حكمة الله أن جمع لهم بين الأمرين؛ ليتميز من يتبعهم ويطيعهم للحق وما جاؤا به ممن يتبعهم على الظهور والغلبة خاصة.
ومنها أن هذا من أعلام الرسل ،كما قال هرقل لأبي سفيان: هل قاتلتموه ؟ قال : نعم . قال :كيف الحرب بينكم وبينه ؟ قال: سجال، ندال عليه ويدال علينا الأخرى ، قال كذلك الرسل تبتلى ثم تكون لهم العاقبة .
ومنها أن يتميز المؤمن الصادق من المنافق الكاذب. ومنها استخراج عبودية أوليائه وحزبه في السراء والضراء، وفيما يحبون وما يكرهون، وفي حال ظفرهم وظفر أعدائهم بهم، فإذا ثبتوا على الطاعة والعبودية فيما يحبون وما يكرهون فهم عبيده حقا، وليسوا كمن يعبد الله على حرف واحد من السراء والنعمة والعافية .
ومنها أنه سبحانه لو نصرهم دائما وأظفرهم بعدوهم في كل موطن وجعل لهم التمكن والقهر لأعدائهم أبدا لطغت نفوسهم وشمخت وارتفعت، فلو بسط النصر والظفر لكانوا في الحال التي يكونون فيها لو بسط لهم الرزق ،فلا يصلح عباده إلا السراء والضراء، والشدة والرخاء، والقبض والبسط، فهو المدبر لأمر عباده كما يليق بحكمته، إنه بهم خبير بصير .
ومنها أنه إذا امتحنهم بالغلبة والكسرة والهزيمة ذلوا وانكسروا وخضعوا، فاستوجبوا منه العز والنصر، فإن خلعة النصر إنما تكون مع ولاية الذل والانكسار، قال تعالى : { ولقد نصركم الله ببدر وأنتم أذلة } وقال : { ويوم حنين إذ أعجبتكم كثرتكم فلم تغن عنكم شيئا } فهو سبحانه إذا أراد أن يعز عبده ويجيره وينصره كسَره أولا، ويكون جبره له ونصره على مقدار ذله وانكساره .
ومنها أنه سبحانه هيأ لعباده المؤمنين منازل في دار كرامته لم تبلغها أعمالهم، ولم يكونوا بالغيها إلا بالبلاء والمحنة، فقيض لهم الأسباب التي توصلهم إليها من ابتلائه وامتحانه، كما وفقهم للأعمال الصالحة التي هي من جملة أسباب وصولهم إليها .
ومنها أن النفوس تكتسب من العافية الدائمة والنصر والغناء طغيانا وركونا إلى العاجلة، وذلك مرض يعوقها عن جدها فى سيرها إلى الله والدار الآخرة، فإذا أراد بها ربها ومالكها وراحمها كرامته قيض من الابتلاء والامتحان ما يكون دواء لذلك المرض العائق عن السير الحثيث إليه ، فيكون ذلك البلاء والمحنة بمنزلة الطبيب يسقى العليل الدواء الكريه ويقطع منه العروق المؤلمة لاستخراج الأدواء منه ، ولو تركه لغلبته الأدواء حتى يكون فيها هلاكه.
ومنها أن الشهادة عنده من أعلى مراتب أوليائه ، والشهداء هم خواصه والمقربون من عباده ،وليس بعد درجة الصديقية إلا الشهادة، وهو سبحانه يحب أن يتخذ من عباده شهداء يراق دماؤهم في محبته ومرضاته، ويؤثرون رضاه ومحابه على نفوسهم، ولا سبيل إلى نيل هذه الدرجة إلا بتقدير الأسباب المفضية إليها من تسليط العدو .
ومنها أن الله سبحانه إذا أراد أن يهلك أعداءه ويمحقهم قيض لهم الأسباب التي يستوجبون بها هلاكهم ومحقهم، ومن أعظمها بعد كفرهم بغيهم وطغيانهم ومبالغتهم في أذى أوليائه ومحاربتهم وقتالهم والتسلط عليهم، فيتمحص بذلك أولياؤه من ذنوبهم وعيوبهم، ويزداد بذلك أعداؤه من أسباب محقهم وهلاكهم. وقد ذكر سبحانه وتعالى ذلك في قوله: { ولا تهنوا ولا تحزنوا وأنتم الأعلون إن كنتم مؤمنين، إن يمسسكم قرح فقد مس القوم قرح مثله، وتلك الأيام نداولها بين الناس، وليعلم الله الذين آمنوا ويتخذ منكم شهداء، والله لا يحب الظالمين، وليمحص الله الذين آمنوا ويمحق الكافرين } .
ومنها أن وقعة أحد كانت مقدمة وإرهاصا بين يدي موت رسول الله صلى الله عليه وسلم، فنبأهم ووبخهم على انقلابهم على أعقابهم إن مات رسول الله صلى الله عليه وسلم أو قتل، بل الواجب له عليهم أن يثبتوا على دينه وتوحيده، ويموتوا عليه أو يقتلوا، فإنهم إنما يعبدون رب محمد وهو حي لا يموت ، فلو مات محمد أو قتل لا ينبغي لهم أن يصرفهم ذلك عن دينه وما جاء به ، فكل نفس ذائقة الموت .
يقول الدكتور السباعي:
إن مخالفة أمر القائد الحازم البصير يؤدى إلى خسارة المعركة ،كما حصل في وقعة أحد ، فلو أن رماة النبل الذين أقامهم رسول الله صلى الله عليه وسلم خلف جيشه ثبتوا في مكانهم كما أمرهم الرسول صلى الله عليه وسلم لما استطاع المشركون أن يلتفوا من حولهم ويقلبوا هزيمتهم أول المعركة إلى النصر في آخرها ،وكذلك يفعل العصيان في ضياع الفرص ونصر الأعداء ، وقد أنذر الله المؤمنين بالعذاب إن خالفوا أمر رسولهم . فقال: {فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم } .


045-غزوة حمراء الأسد

غزوة حمراء الأسد

الحرب النفسية في حمراء الأسد:
روى البخاري عن ابن عباس رضي الله عنهما: {حسبنا لله ونعم الوكيل } قالها إبراهيم عليه السلام حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا: { إن الناس قد جمعوا لكم فاخشوهم فزادهم إيمانا وقالوا حسبنا الله ونعم الوكيل } .
يقول الشيخ سعيد حوى: والملاحظ أن الحرب النفسية كانت جزءا من مخططات الرسول صلى الله عليه وسلم ومخططات المشركين ،فليست إذن هي وليدة الفكر المعاصر، بل نقول : إن كثيرا مما يظن أنه وليد الفكر المعاصر ليس هو كذلك، فهناك منطق البداهة والغريزة ينطلق الناس عنه دائما أبدا، وإنما التعقيد والتنظيم يتضخمان على مدى العصور .
والملاحظ أن الحرب النفسية لم تؤثر في رسول الله صلى الله عليه وسلم وأصحابه، وإنما أثرت بالمشركين فقط، وذلك هو الوضع الطبيعي الذي ينبغي أن يكون عليه الحال ،فإذا ما حدث غير ذلك ـ فالسبب ـ المرض عند المسلمين .
بل نقول : إن قوله عليه الصلاة والسلام : " نصرت بالرعب مسيرة شهر " يدل على أن الغلبة في الحرب النفسية هي الأساس وهي النصر، ولكن ذلك لا يكون للمسلمين إلا إذا تأسّوا برسول الله صلى الله عليه وسلم وأصحابه في طلب الموت وإحسان الحركة السياسية والعسكرية .


046-مأساة بئر معونة

مأساة بئر معونة

في فقه الدعوة للإسلام:
يقول الشيخ سعيد حوى: ومن أهم ما نأخذه من حادثة بئر معونة أنه إذا فتح لنا باب الدعوة إلى الله سلما فعلينا أن نلجه، وأن نرسل الوفود والبعوث لذلك ، وهذا يفتح أمامنا آفاقا واسعة في العمل الإسلامي على الأرض الإسلامية أو خارجها ، فحيثما أعطينا حرية الدعوة إلى الله فعلينا أن ندعو مستفيدين من الأعراف والقوانين ،ويسعنا في هذه الحالة أن ننصح وأن نعمل من خلال القانون للتغيير الإسلامي الشامل ،ولكن الاكتفاء بهذا القدر من العمل منوط بالفتوى من أهلها .
ويقول الدكتور سعيد البوطي:
في هاتين الحادثتين المؤثرتين دلالات هامة نجملها فيما يلي:
أولا: يدل كل من حادثة الرجيع وبئر معونة على اشتراك المسلمين كلهم في مسئولية الدعوة إلى الإسلام وتبصير الناس بحقيقته وأحكامه، فليس أمر الدعوة موكولا إلى الأنبياء والرسل وحدهم أو إلى خلفائهم والعلماء دون غيرهم.
وإنك لتستشعر مدى أهمية القيام بواجب هذه الدعوة، من إرسال النبي صلى الله عليه وسلم أولئك القراء الذين بلغت عدتهم سبعين شابا من خيرة أصحابه صلى الله عليه وسلم، ولما يمض أمد طويل على مقتل أولئك النفر الستة الذين كان قد بعثهم في ذلك السبيل نفسه، ولقد استشعر الخوف عليهم، وذكر ذلك لعامر بن مالك عندما اقترح عليه إرسال وفد لدعوة الناس إلى الدين، ولكنه كان يرى أن القيام بأعباء التبليغ أهم من كل شيء، ولئن لم يكن تحمل مسئولية الدعوة والنهوض بها إلا بمثل هذه المغامرة وقبول ما قد ينتج عنها، فلتكن المغامرة، وليكن ما أراد الله تعالى في سبيل القيام بأمره وتبليغ دعوته.
ثانيا: إذا تجاوزنا كل ما ينطوي عليه كل من حادثتي الرجيع وبئر معونة من دلالة واضحة على مدى ما كانت تفيض به أفئدة المشركين من غل وحقد على المؤمنين، حتى إنهم ارتضوا لأنفسهم أحط مظاهر الخيانة والغدر ابتغاء إطفاء غليل أحقادهم على المسلمين ـ أقول إذا تجاوزنا ذلك ـ وقفنا على صورة رائعة لعكس هذه الطبيعة تماما لدى أولئك المسلمين الذين راحوا ضحية تلك الخيانة والأحقاد، فقد رأيت كيف حبس خبيب رضي الله عنه أسيرا في بيت بني الحارث في انتظار ساعة قتله، وكان قد استعار شفرة ليصلح بها شأنه ويتطهر استعدادا للموت، وفي البيت طفل صغير راح يدرج نحوه في غفلة من أمه، ولقد كانت هذه اللحظة، في حساب من يتعلق بالحياة ويفكر في الانتقام، فرصة رائعة لمساومة أو غدر في مقابل غدر، ولقد كان هذا هو حساب أهل البيت كلهم، فما إن انتبهت أم الطفل إلى انصرافه نحو خبيب حتى هبت مذعورة لتخلصه من براثن موت مؤكد!.. ولكنها وقفت مندهشة عندما رأت طفلها وقد أجلسه خبيب في حجره يلاطفه كأنه أب شفوق!.. ونظر إليها وقد ألمَّ بما في نفسها من الخوف، وقال لها في هدوء المؤمن الحليم: "أتخشين أن أقتله؟ ما كنت لأفعل ذلك إن شاء الله "
فانظر إلى معجزة التربية الإسلامية للإنسان!. خبيب هذا، وأولئك المشركون الحاقدون الذين راحوا يصنعون له الموت ظلما وعدوانا، عرب أنبتتهم أرض واحدة وأظلتهم طبائع وتقاليد واحدة، ولكن خبيبا اعتنق الإسلام فأخرجه الإسلام إنسانا آخر، وأولئك عكفوا على ضلالاتهم، فحبستهم ضلالاتهم في طبائعهم المتوحشة الغادرة، فما أعظم ما يفعله الإسلام في الطبيعة الإنسانية من تغيير وتحويل!..
ثالثا: إذا تأملنا في جواب زيد بن الدثنة لأبي سفيان، قبيل قتله، علمنا مدى المحبة التي كانت تنطوي عليها أفئدة الصحابة لرسولهم صلى الله عليه وسلم، ولا ريب أن هذه المحبة من أهم الأسباب التي حببت إلى قلوبهم كل تضحية وبذل في سبيل دين الله تعالى والدفاع عن رسوله. ومهما بلغ المسلم في إيمانه، فإنه بدون هذه المحبة لرسول الله صلى الله عليه وسلم يعتبر ناقص الإيمان، وإنها لحقيقة صرح بها رسول الله
عليه وسلم إذ قال: " لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين " .


047-غزوة بدر الآخرة

غزوة بدر الآخرة

دروس من بدر الآخرة:
يقول الشيخ سعيد حوى: إن أهم دروس بدر الآخرة قوة التصميم والسهر على القضية، فمن المعروف أنه في كل قضية من القضايا تجد الناس بين متردد ومقدم، وههنا تأتي مهمة القيادة في اتخاذ القرار لتحسم التردد، وبعد اتخاذ القرار تجد ناسا يثبطون الهمم، وههنا تأتي مهمة القيادة في الحسم والتصميم ورد كل التردد والقضاء عليه، فلا تعطي فرصه لمؤجل أو مسوف أن يفسد الموقف.
وإنك لترى هذا كله مجسدا برسول الله صلى الله عليه وسلم في كل موقف، وأظهر ما يظهر ذلك في غزوة بدر الآخرة، قارن بين موقفه عليه الصلاة والسلام وموقف أبي سفيان لتدرك الفارق بين القيادة المصممة والقيادة المترددة.
ومن بدر الآخرة تأخذ الدرس الآخر، درس السهر على القضية، لقد عقد الموعد للمواجهة أبو سفيان يوم أحد، ولقد عقده من موقع القوة في زعمه، وهو بذلك يتحدى، ولكن كيف تصرف عندما حان الموعد، وكيف تصرف رسول الله صلى الله عليه وسلم؟.
ههنا سهر وهناك بطر، والعجيب أنك لا تجد في جيش أبي سفيان مَن عارَض، ولا تجد أن أبا سفيان قد استشار، تلك علل الشرك في ذلك الدهر، قارن هذا كله ببعض ما نحن فيه: إن الكفر الآن ساهر على قضاياه، وله مؤسساته، وعنده تصميم على أمور كثيرة. وهذا يقتضي منا سهرا وتصميما، وعلى القيادات الإسلامية أن ترتقي في القدوة إلى أعلى قمة مستطاعة.


048-وصول خبر الأحزاب إلي المسلمين وحفر الخندق

وصول خبر الأحزاب إلي المسلمين وحفر الخندق

ماذا نستنتج من حفر الخندق؟
يقول الدكتور سعيد البوطي: لقد كان من جملة الوسائل الحربية التي استعملها المسلمون في هذه الغزوة حفر الخندق، ولقد كانت غزوة الأحزاب أول غزوة في التاريخ العربي والإسلامي يحفر فيها الخنادق، إذ هو مما كان متعارفا بين الأعاجم فقط، وقد رأيت أن الذي اقترح ذلك في غزوة الأحزاب إنما هو سلمان الفارسي، وقد رأيت أن النبي صلى الله عليه وسلم أعجب بهذه الوسيلة الحربية وسرعان ما دعا أصحابه إلى القيام بتحقيقها.
وهذا من جملة الأدلة الكثيرة التي تدل على أن الحكمة هي ضالة المؤمن، فحيثما وجدها التقطها بل هو أولى بها من غيره، وأن الشريعة الإسلامية بمقدار ما تكره للمسلمين اتباع غيرهم وتقليدهم على غير بصيرة، تحب لهم أن يجمعوا لأنفسهم أطراف الخير كله والمبادئ المفيدة جميعها، أينما لاح لهم ذلك وحيثما وجد. فالقاعدة الإسلامية العامة في هذا الصدد هي أن لا يعطل المسلم عقله الحر وتفكيره الدقيق في سلوكه وعامة شئونه وأحواله، وإذا كان المسلم كذلك فهو ولا ريب لا يمكن أن يربط في عنقه زماما يسلم طرفه للآخرين فيقودوه حيثما أرادوا بدون وعي ولا بصيرة، وهو أيضا لا يمكن أن يتجاهل أي مبدأ أو عمل أو نظام يسلم به العقل النير والفكر الحر وينسجم مع مبادئ الشريعة الإسلامية ليتجاوزه ولا يتعب نفسه بأخذه والاستفادة منه.
وهذا السلوك الذي شرعه الله للمسلم إنما ينبع من أصل أساسي هو الكرامة التي فطر الله الإنسان عليها، إذ قضت مشيئته أن يكون هو سيد المخلوقات، وما ممارسة العبودية لله تعالى والتزام أحكام شريعته إلا ضمان لحفظ هذه الكرامة والسيادة.
وحول حفر الخندق أيضا قال السباعي رحمه الله :
وفي قبوله صلى الله عليه وسلم إشارة سلمان بحفر الخندق ، وهو أمر لم تكن تعرفه العرب من قبل ، دليل على أن الإسلام لا يضيق ذرعا بالاستفادة مما عند الأمم الأخرى من تجارب تفيد الأمة وتنفع المجتمع، فلا شك أن حفر الخندق أفاد إفادة كبرى في دفع خطر الأحزاب عن المدينة، وقبول رسول الله هذه المشورة دليل على مرونته صلى الله عليه وسلم واستعداده لقبول ما يكون عند الأمم الأخرى من أمور حسنة، وقد فعل الرسول صلى الله عليه وسلم مثل ذلك أكثر من مرة ، فلما أراد إنفاذ كتبه إلى الملوك والأمراء والرؤساء قيل له : إن من عادة الملوك ألا يقبلوا كتابا إلا إذا كان مختوما باسم مرسله ، فأمر على الفور بنقش خاتم له كتب عليه : محمد رسول الله ، وصار يختم به كتبه. ولما جاءته الوفود من أنحاء العرب بعد فتح مكة تعلن إسلامها ، قيل له : يا رسول الله إن من عادة الملوك والرؤساء أن يستقبلوا الوفود بثياب جميلة فخمة ، فأمر رسول الله صلى الله عليه وسلم أن تشترى له حلة يستقبل بها الوفود. وهذا هو صنيع الرسول الذي أرسل بآخر الأديان وأبقاها إلى أبد الدهر ، فإن مما تحتمه مصلحة أتباعه في كل زمان وفي كل بيئة أن يأخذوا بأحسن ما عند الأمم الأخرى ، مما يفيدهم ولا يتعارض مع أحكام شريعتهم وقواعدها العامة، والامتناع عن ذلك جمود لا تقبله طبيعة الإسلام الذي يقول في دستوره الخالد : { فبشر عباد، الذين يستمعون القول فيتبعون أحسنه} ولا من طبيعة رسوله الذي رأينا أمثلة عما أخذ من الأمم الأخرى، ولهذا قيل : "الحكمة ضالة المؤمن يلتمسها أنَّى وجدها " ويوم غفل المسلمون في العصور الأخيرة ، وخاصة بعد عصر النهضة الأوربية، عن هذا المبدأ العظيم في الإسلام ، وقاوموا كل إصلاح مأخوذ عن غيرهم مما هم في أشد الحاجة إليه؛ أصيبوا بالانهيار وتأخروا من حيث تقدم غيرهم { ولله عاقبة الأمور } أ . هـ .
مشاركة النبي صلى الله عليه وسلم في حفر الخندق:
يقول الدكتور سعيد البوطي: وفيما استعرضناه من مشهد عمل الصحابة مع رسول الله صلى الله عليه وسلم في حفر الخندق، عبرة بالغة كبرى، توضح لك حقيقة المساواة التي يرسيها المجتمع الإسلامي بين جميع أفراده المسلمين، وتكشف لك أن العدالة والمساواة ليستا في الاعتبار الإسلامي مجرد شعارات يزين بها ظاهر المجتمع أو يوضع منه في إطار لامع براق، وإنما العدالة والمساواة هما الأساس الواقعي الذي تنبثق منه القيم والمبادئ الإسلامية عامة ظاهرا وباطنا.
فأنت تجد أن رسول الله صلى الله عليه وسلم لم يندب المسلمين إلى حفر الخندق، ثم ذهب يراقبهم في قصر منيف له مستريحا هادئا، ولا أقبل إليهم في احتفال صاخب رنان ليمسك معول أحدهم بأطراف أصابعه، فيضرب به ضربة واحدة في الأرض إيذانا ببدء العمل وتخييلا لهم أنه قد شاركهم في ذلك، ثم يلقي المعول ويدير إليهم ظهره، ينفض عن حلته ما قد علق بها من ذرات غبار.
ولكن رسول الله صلى الله عليه وسلم قد انخرط في العمل كأي واحد من أصحابه، حتى لبس ثوبا من الأتربة والغبار على جسمه فما تفرقه عن أي عامل آخر من صحبه وإخوانه، يرتجزون لينشط بعضهم بعضا، فيرتجز معهم، ويتعبون ويجوعون فيكون أولهم تعبا وجوعا. وتلك هي حقيقة ما أقامته الشريعة الإسلامية من مساواة بين الحاكم والمحكوم والغني والفقير والصعلوك والأمير، وأنت لا تجد فرعا من فروع الشريعة وأحكامها إلا قائما على هذا الأساس ضامنا لهذا الحق.
وأعيذك أن تخطئ، فتسمي هذا ديمقراطية في السلوك أو الحكم، فشتان ما بينهما من الفرق.
إن مصدر هذه العدالة والمساواة في الدين الإسلامي، هو العبودية لله تعالى، وهي صفة عامة شاملة للناس كلهم، تضعهم في صف واحد من المكانة والاعتبار. ومصدر ما يسمونه بالديمقراطية، تحكيم رأي الأكثرية أي تأليه رأي الأكثرية على الآخرين، مهما كانت طبيعة ذلك الرأي ومرماه.
من أجل هذا، لا تعوج الشريعة الإسلامية على شيء مما يسمى بالامتيازات لأي طبقة أو فئة من الناس، ولا تخص جماعة منهم بحصانة ما مهما كانت الدوافع والأسباب، لأن صفة العبودية من شأنها أن تذيب كل ذلك وتلغيه من الاعتبار.
وفي هذا المشهد نفسه أيضا عظة وعبرة أخرى تكشف لك عن مظهر النبوة في شخصية النبي صلى الله عليه وسلم، وتضعك أمام مدى ما كانت تمتلئ به نفسه من محبة أصحابه والشفقة عليهم، وتعطيك مثالا آخر للخوارق والمعجزات التي أكرم الله بها نبيه صلى الله عليه وسلم.
فأما ما يتجلى من شخصيته النبوية في هذا المشهد، فذلك يبدو في مكابدته صلى الله عليه وسلم للجوع الشديد أثناء عمله مع أصحابه، حتى إنه ليشد الحجر على بطنه، يتقي بذلك ما يجده الجائع من ألم الفراغ في معدته، ترى ما الذي يمكن أن يحمله على معاناة مثل هذه المشقة والجهد؟ أهو التطلع إلى الزعامة!.. أم هي الرغبة في المال والملك!.. أم هو الطموح إلى أن يجد من حوله شيعة وأتباعا!.. كل هذه المطامع، تناقض مناقضة صارخة هذا الذي يكابده ويعانيه، وما أبعد الرجل الذي يطمع في جاه أو ملك أو سلطان عن الصبر على تحمل مثل هذه الآلام.
إن الذي يحمله على تحمل كل ذلك إنما هو مسئولية الرسالة والأمانة التي كلف بتبليغها والسير بها إلى الناس في طريق هذه طبيعتها.
ويقول الشيخ سعيد حوى: إن مواساة القادة جندهم بمشاركتهم إياهم مهامهم ومعاونتهم فيما هم مكلفون به لم يزل من أخلاق القادة العظام الواثقين بأنفسهم ،على أن هؤلاء القادة لهم ملاحظ من هذه المشاركات، أما محمد صلى الله عليه وسلم فلقد كان هذا هديه وسنته عليه الصلاة والسلام، مع أن تاريخ العالم لم يشهد حيا ولا ثقة كالحب والثقة اللذين أعطاهما أصحاب محمد صلى الله عليه وسلم لمحمد مما كان يغنيه أن يفعل شيئا تكلفا ، لكنها العبودية لله والإخلاص له، والطبع الصافي، والفطرة المستقيمة التي تأبي التمييز وتكره التصنع .
ومن حسن الإدارة توزيع العمل ،وتنشيط العاملين ،وترويحهم بحيث يقومون بأعلى الجهد وهم لا يشعرون بمشقة ذلك ،وإنك لترى هذا كله في حفر الخندق ،فالتوزيع حاصل ،والإنشاد يخفف أعباء العمل ، فكيف إذا كان رسول الله صلى الله عليه وسلم يشارك في العمل والنشيد وهذا درس للقادة .
ولكن قل لي : كم من الرؤساء لو شاركوا جندهم العمل والنشيد وأكثروا من مخالطتهم تزداد محبتهم ويبقى احترامهم ، إن أكثر الخلق لو خالطتهم تنزل رتبتك عندهم ، ويقل احترامهم لك ، ولقد فطنت العرب لذلك فقالت: "وجدتَ الناسَ : اُخْبُره تَقْلَه " (أي خالطه تبغضه لما يظهر لك من عيوبه) لكن رسول الله صلى الله عليه وسلم كلما ازداد خلطة زادت محبته وعظم احترامه ، إنه النبوة وإنه الكمال فهو كما وصفه علي رضي الله عنه: "من رآه بديهة هابه ومن خالطه معرفة أحبه " .
ما الهدف الاستراتيجي من الخندق ؟.
عندما تدرس مخطط المدينة المنورة فإنك تجد جهة وحيدة هي التي يمكن أن يدخل فيها جيش المشركين معركة مواجهة كاملة، هي جهة الشمال من المدينة المنورة، أما المناطق الأخرى ، فإن بعض الجيش أو أفراد منه يمكن أن يهاجموا ويدخلوا معركة مواجهة على شئ من المشقة، وهذا وحده لا يشكل إشكالا في المعركة ، فبحفره عليه الصلاة والسلام الخندق أخرج جيش المشركين من المعركة في الحقيقة، لأن أي محاولة جزئية للهجوم يمكن ردها من خلال السهام وسرعة الحركة . تصور الآن مجموعات سريعة الحركة مع جيش منتشر على أطراف المدينة ، إن هذا وحده كاف لأن يجهض أي محاولة اقتحام مع جود الخندق ، وهذا الذي حدث يوم الأحزاب ،هجوم الجيش كله مستحيل ، هجوم أفراد منه يسهل صدهم ، ولذلك فمع كثرة المحاولات لاقتحام الخندق أو لاقتحام جزء منه أو للهجوم على المدينة فإن ذلك كله باء بالفشل بسبب الخندق وسهر القيادة ومرونة الحركة، ولكن هذا كله أصبح معرضا للخطر بسبب غدر قريظة، فعندما تصبح أرض قريظة مرتكز انطلاق أو عندما تهاجم قريظة من الخلف فكل الوضع الاستراتيجي سيتغير، لأن هذا يعطى جيش المشركين كله فرصة عبور الخندق وفرصة القتال، ويصبح المسلمون مطوقين من كل جانب بأعداد هائلة ، ولذلك كانت غدرة قريظة بالمكان الأفظع ، فلقد عرضت الإسلام والمسلمين لخطر الاستئصال ، ولعلك من خلال هذه الصورة تدرك دقة الأمر وخطورة الموقف ،وتعرف مع ذلك أنها النبوة الرسالة في كفاءتها العالية وتأييد الله لرسوله صلى الله عليه وسلم وللمسلمين ،فلقد ربح المسلمون المعركة .


049-صعوبات وبشريات أثناء حفر الخندق

صعوبات وبشريات أثناء حفر الخندق

معجزة تكثير الطعام أثناء حفر الخندق:
يقول الدكتور سعيد البوطي: وأما ما يبدو خلال حفر الخندق من محبته الشديدة لأصحابه والشفقة، عليهم فإنك لتجده واضحا في موقفه صلى الله عليه وسلم من دعوة جابر له إلى طعامه القليل ذاك الذي صنعه له.
لقد كان الذي دفع جابرا إلى دعوته صلى الله عليه وسلم ما اكتشفه من شدة جوعه عليه الصلاة والسلام حينما رأى الحجر المربوط على بطنه الشريف، ولم يكن في بيته من طعام إلا ما يكفي لبضعة أشخاص، فاضطر إلى أن يجعل الدعوة على قدر ما عنده من الطعام.
ولكن كيف يتصور أن يترك النبي صلى الله عليه وسلم أصحابه في غمرة العمل وهم يتضورون مثله جوعا لينفرد عنهم مع ثلاثة أو أربعة من أصحابه يستريحون ويأكلون، وإنه لأشفق على أصحابه من شفقة الأم على أولادها؟!
أما جابر فقد كان مضطرا إلى ما فعل وكان ذلك منه طبيعيا إذ إنه ـ كأي مفكر من الناس ـ لم يكن يملك إلا أن يتصرف حسب ما لديه من الأسباب المادية، والطعام الذي لديه لا يكفي فيما يجمع عليه عرف البشر إلا لهذا العدد اليسير، فليختص به إذن رسول الله صلى الله عليه وسلم من يشاء من بعض أصحابه في حدود ضيقة.
ولكنه عليه الصلاة والسلام لم يكن من شأنه أن يتأثر بنظرة جابر هذه، فهو أولا لا يمكن أن يتميز عن أصحابه بشيء من النعمة أو الراحة.
وهو ثانيا لا يمكن أن يأسر نفسه تحت سلطان الأسباب المادية وحدودها التي ألفها البشر، فالله وحده مسبب الأسباب وخالقها، ومن اليسير عليه سبحانه أن يجعل من الطعام اليسير كثيرا، وأن يبارك في القليل منه حتى يكفي القوم كلهم.
ومهما يكن فقد رأى النبي صلى الله عليه وسلم أنه وأصحابه متضامنون متكافلون، يتقاسمون النعمة بينهم مهما قلت كما يتقاسمون بينهم المحنة مهما عظمت وكثرت!.. فمن أجل ذلك أرسل جابرا إلى داره ليهيء لهم الطعام، وانتقل هو إلى عامة القوم يناديهم أن يقبلوا جميعا إلى صنيعة كبرى لهم في دار جابر.
وأما المعجزة الخارقة في هذه القصة، فهي ما رأيت من انقلاب شاة جابر الصغيرة إلى طعام وفير كثير، شبع منه مئات الصحابة وبقيت منه بقية كثيرة تركوها بعد أن اقترح النبي صلى الله عليه وسلم على أهل البيت أن يتصدقوا بها!..لقد كانت هذه الخارقة العجيبة لرسول الله صلى الله عليه وسلم تقديرا إلهيا لمدى محبته صلى الله عليه وسلم لأصحابه، وإعراضه عن الأسباب المادية وشأنها في جنب قدرة الله وسلطانه.
والذي أريده من القارئ، أن ينتبه بفكره إلى مثل هذه المؤيدات الإلهية التي كان يؤيَّد بها النبي صلى الله عليه وسلم من وراء قيمة الأسباب المادية وسلطانها، فهي من أهم ما يبرز معالم شخصيته النبوية للدارس المتأمل. أريد من القارئ أن ينتبه بفكره لهذه الحقيقة بمقدار ما يمعن بعضهم في الإعراض عنها وإن قابلَتهم وجها لوجه أثناء البحث بأدلة ثابتة لا تقبل الشك.


050-موقف الرسول صلى الله عليه وسلم من نقض بنى قريظة للعهد

موقف الرسول صلى الله عليه وسلم من نقض بنى قريظة للعهد

عرض ثلث ثمار المدينة على قبائل غطفان:
يقول الدكتور سعيد البوطي: ترى ما هي الحكمة في استشارته عليه الصلاة والسلام لبعض أصحابه في أن يعرض صلحا على غطفان، قوامه إعطاؤهم ثلث ثمار المدينة، على أن ينصرفوا عن تأييد قريش ومن معهم ويرجعوا عن حرب المسلمين؟..
أما الحكمة فهي أن النبي صلى الله عليه وسلم كان يريد أن يطمئن إلى مدى ما يتمتع به أصحابه الصادقون من القوة المعنوية والاعتماد على نصر الله وتوفيقه، على الرغم من هذا الذي فوجئوا به من اجتماع أشتات المشركين عليهم في كثرة ساحقة، إلى جانب ما طلعت به بنو قريظة في الوقت نفسه من نقض العهود والمواثيق. وقد كان من عادته صلى الله عليه وسلم كما قد رأيت أنه لم يكن يحب أن يسوق أصحابه إلى حرب أو مغامرة لا يجدون في أنفسهم شجاعة كافية لخوضها، أو لا يؤمنون بجدواها، وقد كان هذا من أبرز أساليبه التربوية صلى الله عليه وسلم لأصحابه. فمن أجل ذلك عرض على أصحابه هذا الرأي، وأنبأهم أنه ليس تبليغا من الله تعالى وإنما هو شيء يبديه لهم كي يكسر عنهم شوكة المشركين، إذا كانوا لا يجدون في أنفسهم طاقة على مقابلتهم.


051-نصر الله لجنده المؤمنين

نصر الله لجنده المؤمنين

وقال الشيخ الغزالي رحمه الله حول غزوة الخندق أيضا:
إن معركة الأحزاب لم تكن معركة خسائر بل معركة أعصاب، فقتلى الفريقين من المؤمنين والكفار يعدون على الأصابع . ومع تلك الحقيقة فهي من أحسم المعارك في تاريخ الإسلام، إذ إن مصير هذه الرسالة العظيمة كان فيها أشبه بمصير رجل يمشي على حافة قمة سامقة أو حبل ممدود، فلو اختل توازنه لحظة وفقد السيطرة على موقفه لهوى من مرتفعه إلى واد سحيق ممزق الأعضاء ممزع الأشلاء. لقد أمسى المسلمون وأصبحوا فإذا هم كالجزيرة المنقطعة وسط الطوفان يتهددها بالغرق ليلا أو نهارا، وبين الحين والحين يتطلع المدافعون : هل اقتحمت خطوطهم في ناحية ما من منطقة الدفاع ؟ وكان المشركون يدورون حول المدينة غضابا يتحسسون نقطة ضعيفة لينحدروا منها فينفسوا عن حنقهم المكتوم، ويقطعوا أوصال هذا الدين الثائر .
وعرف المسلمون ما يتربص بهم وراء هذا الحصار ، فقرروا أن يرابطوا في مكانهم ينضحون بالنبل كل مقترب ،ويتحملوا لأواء هذه الحراسة التي تنتظم السهل والجبل ،وتتسع ثغورها يوما بعد يوم، وهم كما وصف الله تعالى : { إذ جاءوكم من فوقكم ومن أسفل منكم، وإذا زاغت الأبصار بلغت القلوب الحناجر وتظنون بالله الظنونا، هناك ابتلي المؤمنون وزلزلوا زلزالا شديدا } . أ . هـ .
كيف وبأي وسيلة انتصر المسلمون وانهزم المشركون في هذه الغزوة؟
يقول الدكتور سعيد البوطي: لقد رأينا أن الوسيلة التي التجأ إليها رسول الله صلى الله عليه وسلم وأصحابه في غزوة بدر، هي نفسها التي التجأ إليها في الخندق.. إنها وسيلة التضرع إلى الله والإكثار من الإقبال عليه بالدعاء والاستغاثة، بل لقد كان هو العمل المتكرر الدائم الذي ظل يفزع إليه رسول الله صلى الله عليه وسلم كلما لقي عدوا أو سار إلى جهاد، وهي الوسيلة التي تعلو في تأثيرها على كل الأسباب والوسائل المادية الأخرى، وهي الوسيلة التي لا تَصلح حالُ المسلمين إلا إذا قامت على أساسها بعناية كاملة.
أما كيف انهزم المشركون على كثرتهم، بعد ثبات المؤمنين وصبرهم وصدق التجائهم إلى الله تعالى، فقد وصف الله الكيفية في كتابه المبين إذ قال:
"ياأيها الذين آمنوا اذكروا نعمة الله عليكم إذ جاءتكم جنود فأرسلنا عليهم ريحا وجنودا لم تروها، وكان الله بما تعملون بصيرا، إذ جاءوكم من فوقكم ومن أسفل منكم وإذ زاغت الأبصار وبلغت القلوب الحناجر وتظنون بالله الظنونا " إلى قوله تعالى " ورد الله الذين كفروا بغيظهم لم ينالوا خيرا وكفى الله المؤمنين القتال وكان الله قويا عزيزا "
إن هذا المعنى الذي يتكرر في غزوات الرسول صلى الله عليه وسلم ليس يعني إغراء المسلمين بالمغامرة والجهاد دون استعداد ولا تأهب، وإنما هو لإيضاح أن على المسلم أن يعلم أن في مقدمة أسباب النصر المختلفة، صدق الالتجاء إلى الله وإخلاص العبودية له، فلن تجدي وسائل القوة كلها إذا لم تتوفر هذه الوسيلة بعينها، وإذا تحققت في أعمال المسلمين هذه الوسيلة فحدث عن معجزات النصر ولا حرج.
وإلا فمن أين جاءت هذه الريح العاصفة تعصف بمعسكر المشركين وحدهم، دون أن يشعر بها المسلمون إلى جانبهم؟!..هي هناك تقلب قدورهم وتطير خيامهم وتقلع أوتادها، وتزلزل أفئدتهم بالرعب، وهي هنا ريح باردة رخاء، تنعش ولا تؤذي أحدا!..


052-حصار بنى قريظة

حصار بنى قريظة

مشروعية الاجتهاد في الفروع وضرورة وقوع الخلاف فيها:
يقول الدكتور سعيد البوطي: في اختلاف الصحابة في فهم كلام رسول الله صلى الله عليه وسلم: " ألا لا يصلين أحد العصر إلا في بني قريظة " على النحو الذي روينا، مع عدم تعنيف النبي صلى الله عليه وسلم أحدا منهم أو معاتبته، دلالة هامة على أصل من الأصول الشرعية الكبرى، وهو تقرير مبدأ الخلاف في مسائل الفروع، واعتبار كل من المتخالفين معذورا مثابا سواء قلنا أن المصيب واحد أو متعدد، كما أن فيه تقريرا لمبدأ الاجتهاد في استنباط الأحكام الشرعية، وفيه ما يدل على أن استئصال الخلاف في مسائل الفروع التي تنبع من دلالات ظنية أمر لا يمكن أن يُتصور أو يتم، فالله سبحانه وتعالى تعبد عباده بنوعين من التكاليف:
أولهما: تطبيق أوامر معينة وواضحة تتعلق بالعقيدة أوالسلوك.
ثانيهما: البحث وبذل الجهد ابتغاء فهم المبادئ والأحكام الفرعية من أدلتها العامة المختلفة، فليس المطلوب ممن أدركته الصلاة في بادية التبست عليه جهة القبلة فيها، أكثر من تتجلى عبوديته لله تعالى في أن يبذل كل ما لديه من وسع لمعرفة جهة القبلة حسب فهمه وما يبدو له من أدلة، حتى إذا سكنت نفسه إلى جهة ما استقبلها فصلى إليها.
ثم إن هنالك حكما باهرة لمجيء كثير من الأدلة والنصوص الشرعية ظنية الدلالة غير قطعية، من أبرزها أن تكون الاجتهادات المختلفة في مسألة ما كلها وثيقة الصلة بالأدلة المعتبرة شرعا، حتى يكون للمسلمين متسع في الأخذ بأيها شاءوا حسبما تقتضيه ظروفهم ومصالحهم المعتبرة، وتلك من أجل مظاهر رحمة الله بعباده في كل عصر وزمن.
وإذا تأملت هذا علمت أن السعي في محاولة القضاء على الخلاف في مسائل الفروع معاندة للحكمة الربانية والتدبير الإلهي في تشريعه، عدا أنه ضرب من العبث الباطل. إذ كيف تضمن انتزاع الخلاف في مسألة ما مادام دليلها ظنيا محتملا؟ ..لو أمكن ذلك أن يتم في عصرنا لكان أولى العصور به عصر رسول الله صلى الله عليه وسلم ولكان أولى الناس بأن لا يختلفوا هم أصحابه.


053-نهاية بنى قريظة

نهاية بنى قريظة

تأكد اليهود من نبوة محمد صلى الله عليه وسلم:
يقول الدكتور سعيد البوطي: لقد رأيت من مجرى كلام كعب بن أسد مع إخوانه اليهود أنهم كانوا على يقين من نبوة محمد صلى الله عليه وسلم، وعلى إطلاع تام على ما أثبتته التوراة من الحديث عنه صلى الله عليه وسلم وعن علامته وبعثته، ولكنهم كانوا عبيدا لعصبيتهم وتكبرهم. وذلك هو سبب الكفر عند كثير ممن يتظاهر بعدم الإيمان والفهم، وذلك هو الدليل البين على أن الإسلام في عقيدته وعامة أحكامه إنما هو دين الفطرة البشرية الصافية، ينسجم في عقيدته مع العقل وينسجم في تشريعاته وأحكامه مع حاجات الإنسان ومصالحه، فلم تجد من عاقل سمع باسم الإسلام وألم بحقيقته وجوهره ثم كفر به كفرا عقليا صادقا. إنما هو أحد شيئين: إما أنه لم يسمع بالإسلام على حقيقته، وإنما قيل له عنه كلام زائف باطل، وإما أنه وقف على حقيقته واطلع على جوهره فهو يأباه إباء نفسيا لحقد على المسلمين، أو غرض أو هوى يخشى فواته.
حكم القيام إكراما للقادم:
أمر النبي صلى الله عليه وسلم الأنصار حينما أقبل نحوهم سعد بن معاذ راكبا دابته أن يقوموا إليه تكريما له، ودل على هذا التعليل قوله: لسيدكم أو خيركم. وقد استدل عامة العلماء بهذا وغيره على مشروعية إكرام الصالحين والعلماء بالقيام إليهم في المناسبات الداعية إلى ذلك عرفا.
يقول الإمام النووي في تعليق على هذا الحديث: "فيه إكرام أهل الفضل وتلقيهم بالقيام لهم إذا أقبلوا. هكذا احتج به جماهير العلماء لاستحباب القيام. قال القاضي: وليس هذا من القيام المنهي عنه، وإنما ذلك فيمن يقومون عليه وهو جالس ويمثلون قياما طول جلوسه. قلت: القيام للقادم من أهل الفضل مستحب وقد جاء فيه أحاديث، ولم يصح في النهي عنه شيء صريح "
ومن الأحاديث الثابتة الدالة أيضا على ذلك ما جاء في حديث كعب بن مالك المتفق عليه وهو يقص خبر تخلفه عن غزوة تبوك قال: "فانطلقت أتأمم رسول الله صلى الله عليه وسلم فتلقاني الناس فوجا فوجا يهنئوني بالتوبة ويقولون لي: لتهنك توبة الله عليك، حتى دخلت المسجد فإذا رسول الله جالس حوله الناس، فقام إلى طلحة بن عبيد الله رضي الله عنه يهرول حتى صافحني وهنأني، والله ما قام رجل من المهاجرين غيره ـ فكان كعب لا ينساها لطلحة "
ومن ذلك أيضا ما رواه الترمذي وأبو داود والبخاري في الأدب المفرد عن عائشة رضي الله عنها قالت: " ما رأيت أحدا من الناس كان أشبه بالنبي صلى الله عليه وسلم كلاما ولا حديثا ولا جلسة من فاطمة. قالت: وكان النبي صلى الله عليه وسلم إذا رآها أقبلت رحب بها ثم قام إليها، فقبلها ثم أخذ بيدها فجاء بها حتى يجلسها في مكانه، وكانت إذا آتاها النبي صلى الله عليه وسلم رحبت به ثم قامت إليه فقبلته "
واعلم أن هذا كله لا يتنافى مع ما صح عن رسول الله صلى الله عليه وسلم أنه قال: " من أحب أن يتمثل له الناس قياما فليتبوأ مقعده من النار " .
لأن مشروعية إكرام الفضلاء وتوقيرهم لا تستدعي السعي منهم إلى ذلك أو تعلق قلوبهم بمحبته، بل إن من أبرز صفات الصالحين والفضلاء أن يكونوا متواضعين لإخوانهم زهَّادا في طلب هذا الشيء.أرأيت إلى الفقير المحتاج؟ إن الأدب الإسلامي يوصيه ويعلمه الترفع عن المسألة وإظهار الفاقة والحاجة للناس، ولكن هذا الأدب الإسلامي نفسه يوصي الأغنياء بالبحث عن هؤلاء الفقراء المتعففين، ويأمرهم بإكرامهم وإعطائهم من فضول أموالهم.
فلكلٍ أدب ووظيفة، ولا ينبغي أن نخلط بينهما أو ننسخ الواحد بالآخر، فإن ذلك من أسوأ مظاهر التسرع والجهل.
غير أن من أهم ما ينبغي أن تعلمه في هذا الصدد أن لهذا الإكرام المشروع حدودا إذا تجاوزها انقلب الأمر محرما، واشترك في الإثم كل من مقترفه والساكت عليه.
فمن ذلك ما قد تجده في مجالس بعض المتصوفة من وقوف المريدين عليهم وهم جلوس، يقف الواحد منهم أمام شيخه في انكسار وذل مطرقا لا يطرف إلا يأذن له بالجلوس. ومنه ما يفعله بعضهم من السجود على أريكة الشيخ أو يده عند قدومه عليه. أو ما يفعله من الحبو إليه عندما يغشى المجلس. ولا يخدعنك ما قد يقال في تسويغ ذلك من أنه أسلوب من التربية للمريد!..
فالإسلام قد شرع مناهج وأساليب للتربية وحظر على المسلمين الخروج عليها، وليس بعد الأسلوب النبوي في التربية من أسلوب يُقَرّ أو يعاج عليه.
مزايا خاصة لسعد بن معاذ:
إنك لتقف خلال اطلاعك على هذه الغزوة، على ميزة كبرى لسيدنا سعد بن معاذ رضي الله عنه، فإنك لتجد ذلك أولا، في إعطاء النبي صلى الله عليه وسلم له صلاحية الحكم بما يشاء على بني قريظة، وجعل موقفه منه ـ وهو رسول الله صلى الله عليه وسلم ـ موقف الموافق والمؤيد لكل ما سيحكم به. ونجد ذلك ثانيا في أمر النبي للأنصار بالقيام إليه حينما أقبل إليهم، وتلك ميزة كبرى لسعد حينما يكون هذا الأمر صادرا من رسول الله صلى الله عليه وسلم.
ثم تجد ذلك في قصة الجرح الذي كان قد أصابه في كاحله في غزوة الخندق، لقد رفع يديه يدعو الله تعالى يوم أن أصابه هذا الجرح قائلا:
"اللهم إنك تعلم أنه ليس أحد أحب إلي أن أجهدهم فيك من قوم كذبوا رسولك صلى الله عليه وسلم وأخرجوه، اللهم فإن بقي من حرب قريش شيء فابقني له حتى أجاهدهم فيك " وقد استجيب دعاء سعد فتحجر جرحه وتماثل للشفاء، حتى كانت غزوة بني قريظة، وجعل رسول الله صلى الله عليه وسلم الحكم فيهم إليه، وكفى الله المؤمنين شر اليهود وتطهرت
المدينة من أرجاسهم، رفع سعد يده يدعو الله ثانية يقول: "اللهم فإني أظن أنك قد وضعت الحرب بيننا وبينهم (يعني قريشا والمشركين) فإن كنت قد وضعت الحرب بيننا وبينهم فافجرها واجعل موتي فيها " وقد استجيب دعائه فانفجر جرحه تلك الليلة ومات رحمه الله تعالى.
قال ابن حجر في الفتح:"والذي يظهر لي أن ظن سعد كان مصيبا، وأن دعاءه في هذه القصة كان مجابا، وذلك أنه لم يقع بين المسلمين وبين قريش من بعد وقعة الخندق حرب يكون ابتداء القصد فيها من المشركين،
فإنه صلى الله عليه وسلم تجهز إلى العمرة فصدوه عن دخول مكة، وكادت الحرب أن تقع بينهم فلم تقع كما قال تعالى: "وهو الذي كف أيديهم عنكم وأيديكم عنهم ببطن مكة من بعد أن أظفركم عليهم " ثم وقعت الهدنة واعتمر رسول الله صلى الله عليه وسلم من قابل، واستمر ذلك إلى أن نقضوا العهد فتوجه إليهم غازيا، ففتحت مكة "
وقد قال رسول الله صلى الله عليه وسلم في منصرفه عن غزوة الأحزاب، فيما رواه البخاري: "الآن نغزوهم هم ولا يغزوننا، نحن نسير إليهم " . وأخرج البزار بإسناد حسن من حديث جابر أنه صلى الله عليه وسلم قال يوم الأحزاب، وقد جمعوا له جموعا كثيرة: "لا يغزونكم بعد هذا أبدا ولكن أنتم تغزونهم "
وأخيرا، فإن قصة سعد هذه بملابساتها التي ذكرناها، تذكرك بأن الحرب الدفاعية في الإسلام ما كانت إلا مرحلة من مراحل الدعوة التي سار فيها رسول الله صلى الله عليه وسلم، وقد جاءت من بعدها مرحلة دعوة الناس كلهم إلى الإسلام، بحيث لا يقبل من الملاحدة والمشركين إلا الإسلام، ولا يقبل من أهل الكتاب إلا الدخول فيه أو الخضوع تحت حكمه العام، مع قتال كل من وقف دون هذه السبيل، مادام ذلك ممكنا، وبعد استنفاد وسائل الدعوة السلمية المعروفة.
وليس بعد تكامل الحكم الإسلامي فيما يتعلق بالجهاد والدعوة أي معنى لما يسمى بالحرب الدفاعية التي شاعت أخيرا على ألسنة بعض الباحثين، وإلا فما معنى قوله عليه الصلاة والسلام: "ولكن أنتم تغزونهم؟ " .


054-غزوة بنى المصطلق أو غزوة المريسيع

غزوة بنى المصطلق أو غزوة المريسيع

حول تعدد زوجاته صلى الله عليه وسلم:
قال صاحب الرحيق المختوم: من نظر إلى حياة الرسول صلى الله عليه وسلم عرف جيدا أنه بهذا العدد الكثير من النساء في أواخر عمره، بعد أن قضى ما يقارب ثلاثين عاما من ريعان شبابه وأجود أيامه مقتصرا على زوجة واحدة شبه عجوز ـ خديجة ثم سودة ـ عرف أن هذا الزواج لم يكن لأجل أنه وجد بغتة قوة عارمة من الشبق لا يصبر معها إلا بمثل هذا العدد الكثير من النساء، بل كان هناك أغراض أخرى أجلُّ وأعظم من الغرض الذي يحققه عامة الزواج.
فاتجاه الرسول صلى الله عليه وسلم إلى مصاهرة أبي بكر وعمر بزواجه بعائشة وحفصة ـ وكذلك تزويجه ابنته فاطمة بعلي بن أبي طالب، وتزويجه ابنته رقية ثم أم كلثوم بعثمان بن عفان ـ يشير إلى أنه يبغي من وراء ذلك توثيق الصلات بالرجال الأربعة، الذين عرف بلاءهم وفداءهم للإسلام في الأزمات التي مرت به، وشاء الله أن يجتازها بسلام.
وكان من تقاليد العرب الاحترام للمصاهرة، فقد كان الصهر عندهم باب من أبواب التقرب بين البطون المختلفة، وكانوا يرون مناوأة ومحاربة الأصهار سبة وعارا على أنفسهم، فأراد رسول الله صلى الله عليه وسلم بزواج عدة من أمهات المؤمنين أن يكسر سَورة عداء القبائل للإسلام، ويطفئ حدة بغضائها. كانت أم سلمة من بني مخزوم ـ حي أبي جهل وخالد بن الوليد ـ فلما تزوجها رسول الله صلى الله عليه وسلم لم يقف خالد من المسلمين موقفه الشديد بأحد، بل أسلم بعد مدة غير طويلة طائعا راغبا، وكذلك أبو سفيان لم يواجه رسول الله صلى الله عليه وسلم بأي محاربة بعد زواجه بابنته أم حبيبة، وكذلك لا نرى من قبيلتي بني المصطلق وبني النضير أي استفزاز وعداء بعد زواجه بجويرية وصفية؛ بل كانت جويرية أعظم النساء بركة على قومها، فقد أطلق الصحابة أسر مائة بيت من قومها حين تزوجها رسول الله صلى الله عليه وسلم وقالوا: أصهار رسول الله صلى الله عليه وسلم، ولايخفى ما لهذا من من الأثر البالغ في النفوس.
وأكبر من كل ذلك وأعظم أن النبي صلى الله عليه وسلم كان مأمورا بتزكية وتثفيف قوم لم يكونوا يعرفون شيئا من آداب الثقافة والحضارة والتقيد بلوازم المدينة، والمساهمة في بناء المجتمع وتعزيزه.
والمبادئ التي كانت أسسا لبناء المجتمع الإسلامي، لم تكن تسمح للرجال أن يختلطوا بالنساء، فلم يكن يمكن تثقيفهن مباشرة مع المراعاة لهذه ال0مبادئ، مع أن مسيس الحاجة إلى تثقيفهن لم يكن أهون وأقل من الرجال، بل كان أشد وأقوى.
وإذن فلم يكن للنبي صلى الله عليه وسلم سبيل إلا أن يختار من النساء المختلفة الأعمار والمواهب ما يكفي لهذا الغرض، فيزكيهن ويربيهن، ويعلمهن الشرائع والأحكام، ويثقفهن بثقافة الإسلام، حتى يعدهن لتربية البدويات والحضريات، العجائز منهن والشابات، فيكفين مؤنة التبليغ في النساء.
وقد كان لأمهات المؤمنين فضل كبير في نقل أحواله ـ صلى الله عليه وسلم ـ المنزلية للناس، خصوصا من طالت حياته منهن كعائشة، فإنها روت كثيرا من أفعاله وأقواله.
وهناك نكاح واحد كان لنقض تقليد جاهلي متأصل، وهي قاعدة التبني. وكان للمتبني عند العرب في الجاهلية جميع الحرمات والحقوق التي كانت للابن الحقيقي سواء بسواء. وكانت قد تأصلت تلك القاعدة في القلوب، بحيث لم يكن محوها سهلا، لكن كانت تلك القاعدة تعارض معارضة شديدة للأسس والمبادئ التي قررها الإسلام في النكاح والطلاق والميراث وغير ذلك من المعاملات، وكانت تلك القاعدة تجلب كثيرا من المفاسد والفواحش التي جاء الإسلام ليمحوها عن المجتمع.
ولهدم تلك القاعدة أمر الله تعالى رسوله صلى الله عليه وسلم أن ينكح ابنة عمته زينب بنت جحش، وكانت تحت زيد بن حارثة، ولم يكن بينهما توافق، حتى همّ زيد بطلاقها، وذلك في ساعة تألب الأحزاب على رسول الله صلى الله عليه وسلم والمسلمين، وكان رسول الله صلى الله عليه وسلم يخاف دعاية المنافقين والمشركين واليهود، وما يثيرونه من الوساوس والخرافات ضده، وما يكون له من الأثر السيء في نفوس ضعفاء المسلمين، فأحب أن لا يطلق زيد؛ حتى لا يقع رسول الله صلى الله عليه وسلم في هذا الامتحان.
ولا شك أن هذا التردد والانحياز كان لا يطابق مطابقة تامة للعزيمة التي بعث بها رسول الله صلى الله عليه وسلم، فعاتبه الله على ذلك وقال: {وإذ تقول للذي أنعم الله عليه وأنعمت عليه أمسك عليك زوجك واتق الله، وتخفي في نفسك ما الله مبديه وتخشى الناس والله أحق أن تخشاه} .
وأخيرا طلقها زيد، وتزوجها رسول الله صلى الله عليه وسلم في أيام فرض الحصار على بني قريظة بعد أن انقضت عدتها، وكان الله قد أوجب عليه هذا النكاح، ولم يترك له خيارا ولا مجالا، حتى تولى الله ذلك النكاح بنفسه، يقول: {فلما قضى زيد منها وطرا زوجناكها لكيلا يكون على المؤمنين حرج في أزواج أدعيائهم إذا قضوا منهن وطرا} .
وذلك ليهدم قاعدة التبني فعلا كما هدمها قولا: {اُدعوهم لآبائهم هو أقسط عند الله} . {ما كان محمد أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين} .
وكم من التقاليد المتأصلة الجازمة لا يمكن هدمها أو تعديلها لمجرد القول، بل لابد له من مقارنة فعل صاحب الدعوة، ويتضح ذلك بما صدر من المسلمين في عمرة الحديبية، كان هناك أولئك المسلمون الذين رآهم عروة بن مسعود الثقفي، لا يقع من النبي صلى الله عليه وسلم نخامة إلا في يد أحدهم، ورآهم يتبادرون إلى وضوئه حتى كادوا يقتتلون عليه، نعم كان أولئك الذين تسابقوا إلى البيعة على الموت أو على عدم الفرار تحت الشجرة، والذين كان فيهم مثل أبو بكر وعمر، لما أمر النبي صلى الله عليه وسلم أولئك الصحابة المتفانين في ذاته ـ بعد عقد الصلح ـ أن يقوموا فينحروا هديهم لم يقم لامتثال أمره أحد، حتى أخذه القلق والاضطراب، ولكن لما أشارت عليه أم سلمة أن يقوم إلى هديه فينحر، ولا يكلم أحدا ففعل، تبادر الصحابة إلى اتباعه في فعله، فتسابقوا إلى نحر جزورهم. وبهذا الحادث يتضح جليا ما هو الفرق بين أثري القول والفعل لهدم قاعدة راسخة.
وقد أثار المنافقون وساوس كثيرة، وقاموا بدعايات كاذبة واسعة حول هذا النكاح، أثر بعضها في ضعفاء المسلمين، لا سيما أن زينب كانت خامسة أزواجه صلى الله عليه وسلم، ولم يكن يعرف المسلمون حل الزواج بأكثر من أربع نسوة، وأن زيدا كان يعتبر بنا للنبي صلى الله عليه وسلم، والزواج بزوجة الابن كان من أغلظ الفواحش، وقد أنزل الله في سورة الأحزاب حول الموضوعين ما شفى وكفى وعلّم الصحابة أن التبني ليس له أثر عند الإسلام، وأن الله تعالى وسّع لرسوله صلى الله عليه وسلم في الزواج ما لم يوسّع لغيره لأغراضه النبيلة الممتازة.
هذا، وكانت عشرته صلى الله عليه وسلم مع أمهات المؤمنين في غاية الشرف والنبل والسمو والحسن، كما كن في أعلى درجة من الشرف والقناعة والصبر والتواضع والخدمة والقيام بحقوق الزواج، مع أنه كان في شظف من العيش لا يطيقه أحد. قال أنس: ما أعلم النبي صلى الله عليه وسلم رأى رغيفا مرققا حتى لحق بالله، ولا رأى شاة سميطا بعينه قط. وقالت عائشة: إن كنا لننظر إلى الهلال ثلاثة أهلة في شهرين، وما أوقدت في أبيات رسول الله صلى الله عليه وسلم نار. فقال لها عروة: ما كان يعشيكم؟ قالت: الأسودان: التمر والماء. والأخبار بهذا الصدد كثيرة،
ومع هذا الشظف والضيق لم يصدر منهن ما يوجب العتاب إلا مرة واحدة ـ حسب مقتضى البشرية، وليكون سببا لتشريع الأحكام ـ فأنزل الله آية التخيير {يا أيها النبي قل لأزواجك إن كنتن تردن الحياة الدنيا وزينتها فتعالين أمتعكن وأسرحكن سراحا جميلا، وإن كنتن تردن الله ورسوله والدار الآخرة فإن الله أعد للمحسنات منكن أجرا عظيما} . وكان من شرفهن ونبلهن أنهن آثرن الله ورسوله، ولم تَمِل واحدة منهن إلى اختيار الدنيا.
وكذلك لم يقع منهن ما يقع بين الضرائر مع كثرتهن إلا شئ يسير من بعضهن حسب اقتضاء البشرية، ثم عاتب الله عليه فلم يعدن له مرة أخرى، وهو الذي ذكره الله في سورة التحريم بقوله {يا أيها النبي لِمَ تحرم ما أحل الله لك} إلى تمام الآية الخامسة.
وأخيرا أرى أنه لا حاجة إلى البحث في موضوع تعدد الزوجات، فمن نظر في حياة سكان أوربا الذين يصدر منهم التكبر الشديد على هذا المبدأ، ونظر إلى ما يقاسون من الشقاوة والمرارة، وما يأتون من الفضائح والجرائم الشنيعة، وما يواجهون من البلايا والقلاقل لانحرافهم عن هذا المبدأ، كفى له ذلك عن البحث والاستدلال، فحياتهم أصدق شاهد على عدالة هذا المبدأ، وإن في ذلك لعبرة لأولى الأبصار.


055-عداوة المنافقين وفضح الله لهم

عداوة المنافقين وفضح الله لهم

حكمته صلى الله عليه وسلم في التعامل مع رأس المنافقين:
يقول الدكتور سعيد البوطي: تدلنا معالجة النبي صلى الله عليه وسلم للمشكلة التي استغلها عبد الله بن أبي بن سلول، بالشكل الذي رأيناه، على مدى ما قد آتاه الله من براعة فائقة في سياسة الأمور وتربية الناس والتغلب على مشاكلهم.
لقد كان ما سمعه صلى الله عليه وسلم من كلام ابن سلول مسوغا كافيا لأن يأمر بقتله بحسب الظاهر.
ولكنه صلى الله عليه وسلم استقبل الأمر بصدر أرحب من ذلك، وسمع عن اللغط الذي جرى، والتناوش الذي وقع، والجيش فيه عدد كبير من المنافقين الذين يبحثون عن شيء مثل هذا ليقوموا ويقعدوا به، فلم يعالج الأمر بعاطفة متأثرة، وإنما ترك الحكمة وحدها هي التي تدبر. فكان أن أمر القوم بالمسير في وقت لم يكونوا يعتادونه، حتى يشغلهم السير عن الاجتماع على المحادثة والكلام، وظل يسير بهم بقية اليوم والليل كله وصدرا من اليوم الثاني، لا يدع لهم مجالا يفرغ فيه المنافقون للخوض فيما يريدون من باطل، فلما انحطوا بعد ذلك على الأرض لم يدع لهم التعب فرصة الحديث عن شيء، وذهب الجميع في سبات عميق.
وانتظر الناس أن يجدوا من الرسول صلى الله عليه وسلم إذا وصل إلى المدينة شدة على المنافقين، لا ريب أنها تتجلى في قتل عبد الله بن أبي بن سلول، فلذلك جاء إليه ابنه عبد الله رضي الله عنه يعرض على الرسول صلى الله عليه وسلم أن يتولى هو قتل أبيه إذا كان يريد أن يحكم بذلك، ولكنه فوجئ من رسول الله صلى الله عليه وسلم بما لم يكن متوقعا حينما قال: "بل نترفق به، ونحسن صحبته ما بقي معنا " وانظر إلى تعليل ذلك فيما قاله لعمر رضي الله عنه: "فكيف يا عمر إذا تحدث الناس أن محمدا يقتل أصحابه؟ "
وقد كان من نتيجة هذه الحكمة أن انحسر عن عبد الله بن أبي قومه فكانوا هم الذين يعنفونه ويفضحون أمره إذا ما أراد أن يحدث شيئا، وأنت خبير أن المنافق يعتبر في الأحكام القضائية الدنيوية مسلما مع وجوب الحيطة والحذر منه.
وقبل أن تستغرق في التأمل فيما كان يتصف به صلى الله عليه وسلم من البراعة في الحكمة والسياسة وتدبير الأمور، ينبغي أن أذكرك مرة أخرى، بأن كل هذه الصفات إنما تأتي من وراء صفة النبوة فيه، فهي كلها متفرعة عن كونه نبيا ورسولا إلى الناس، ومن الخطأ الفادح أن يعمد باحث فيحلل مثل هذه الصفات في حياته صلى الله عليه وسلم، دون أن يربطها بمصدرها الأساسي الأول، وهو نبوته ورسالته صلى الله عليه وسلم. وتلك خطة ـ كما بينا ذلك سابقا ـ يختارها محترفو الغزو الفكري لشغل المسلمين عن التأمل بنبوته عليه الصلاة والسلام، ويتلقفها منهم أولئك الذين فاقوا حتى القردة في إتقان فن التقليد الأعمى.


056-حديث الإفك

حديث الإفك

حول حديث الإفك:
يقول الدكتور البوطي: أما قصة الإفك، فإنها حلقة فريدة من سلسة فنون الإيذاء والمحن التي لقيها رسول الله صلى الله عليه وسلم من أعداء الدين، ولقد كانت هذه الأذية أشد في وقعها على نفسه صلى الله عليه وسلم من كل تلك المحن السابقة، وتلك هي طبيعة الشر الذي يصدر من المنافقين، فهو دائما يكون أقسى من غيره وأبلغ في المكيدة والضرر، إذ تكون الفرص والأسباب خاضعة لهم أكثر من غيرهم. وخبر الإفك صورة فريدة للأذى الذي تفرد به المنافقون.
وإنما كانت هذه القصة أبلغ من غيرها في إيذاء النبي صلى الله عليه وسلم، لأن كل ما كان قد كابده قبل ذلك من المحن أمور كان يتوقعها، وقد وطّن نفسه لقبولها وتحملها، بل كان منها على ميعاد في طريق الدعوة، أما هذه فقد فوجئ بها.. لأنها ليس مما قد اعتاده أو توقعه، إنها اليوم شيء آخر، إنها شائعة لو صحت لكانت طعنة نجلاء في أخص ما يعتز به إنسان، أخص ما يتصف به الشرف والكرامة، وما الذي أدراه أنها شائعة صحيحة أو باطلة؟!..
من هنا كانت الأذية أبلغ في تأثيرها من كل ما عداها، لأنها جاءت لتلقي بشعوره النفساني في اضطراب مثير لا مناص منه. ومع ذلك فلو أن الوحي سارع إلى كشف الحقيقة وفضح إفك المنافقين لكان في ذلك مخلص من هذا الاضطراب والشكوك المثيرة، ولكن الوحي تلبث أكثر من شهر لا يعلّق على ذلك، فكان ذلك مصدرا آخر للقلق والشكوك.
ومع ذلك فإن محنة الإفك هذه، جاءت منطوية على حكمة إلهية اتجهت إلى إبراز شخصية النبي صلى الله عليه وسلم، وإظهارها صافية مميزة عن كل ما قد يلتبس بها. إن معنى النبوة في حياته صلى الله عليه وسلم كان من المحتمل أن يبقى مشوبا في وهم بعض المؤمنين به والكافرين، على السواء، لو لم تأت حادثة الإفك هذه لتهز شخصية النبي صلى الله عليه وسلم هزا قويا يفصل إنسانيته العادية عن معنى النبوة الصافية فيه، ثم لتجلي معنى النبوة والوحي تجلية تامة أمام الأنظار والأفكار، حتى لا يبقى أي مجال التباس بينه وبين أي معنى من المعاني النفسية أو الشعورية الأخرى.
لقد فاجأت هذه الشائعة سمع النبي صلى الله عليه وسلم، وهو في طور من إنسانيته العادية، يتصرف ويتأمل ويفكر كأي أحد من الناس ضمن حدود العصمة المعروفة للأنبياء والمرسلين، فاستقبلها كما يستقبل مثلها أي بشر من الناس، ليس له اطلاع على غيب مكنون ولا ضمير مجهول، ولا على قصد ملفق كاذب، فاضطرب كما يضطربون، وشك كما يشكون، وأخذ يقلب الرأي على وجوهه، ويستنجد في ذلك بمشورة أولي الرأي من أصحابه.
وكان من مقتضى الحكمة الإلهية في إبراز هذا الجانب الإنساني المجرد فيه صلى الله عليه وسلم، أن يتأخر الوحي كل هذه الفترة التي تأخرها، كي تتجلى للناس حقيقتان، كل منهما على غاية من الأهمية:
أما الحقيقة الأولى: فهي أن النبي صلى الله عليه وسلم لم يخرج بنبوته ورسالته عن كونه بشرا من الناس، فلا ينبغي لمن آمن به أن يتصور أن النبوة قد تجاوزت به حدود البشرية، فينسب إليه من الأمور أو التأثير في الأشياء ما لا يجوز نسبته إلا لله وحده.
وأما الحقيقة الثانية، فهي أن الوحي الإلهي ليس شعورا نفسيا ينبثق من كيان النبي صلى الله عليه وسلم، كما أنه ليس شيئا خاضعا لإرادته أو تطلعه وأمنياته، إذ لو كان كذلك، لكان من السهل عليه أن ينهي هذه المشكلة من يوم ميلادها ويريح نفسه من ذيولها ونتائجها، ويجعل مما يعتقد من الخير والاستقامة في أهله قرآنا يطمئن به أصحابه المؤمنين، ويسكت الآخرين من أصحاب الفضول. ولكنه لم يفعل، لأنه لا يملك ذلك.
ولننقل لك ما يقوله في بيان هذه الحقيقة الدكتور محمد عبد الله دراز في كتابه (النبأ العظيم) قول: "ألم يرجف المنافقون بحديث الإفك عن زوجته عائشة رضي الله عنها، وأبطأ الوحي وطال الأمر والناس يخوضون، حتى بلغت القلوب الحناجر، وهو لا يستطيع إلا أن يقول بكل تحفظ واحتراس: " إني لا أعلم عنها إلا خيرا " ثم إنه بعد أن بذل جهده في التحري والسؤال واستشارة الأصحاب ومضي شهر بأكمله والكل يقولون: " ما علمنا عليها من سوء " لم يزد على أن قال لها آخر الأمر: " يا عائشة أما إنه بلغني كذا وكذا، فإن كنت بريئة فسيبرئك الله، وإن كنت ألممت بذنب فاستغفري الله".
هذا كلامه بوحي ضميره، وهو كما ترى كلام البشر الذي لا يعلم الغيب، وكلام الصديق المتثبت الذي لا يتبع الظن ولا يقول ما ليس له به علم، على أنه لم يغادر مكانه بعد أن قال هذه الكلمات حتى نزل صدر سورة النور معلنا براءتها ومصدرا الحكم المبرم بشرفها وطهارتها.
فماذا كان يمنعه ـ لو أن أمر القرآن إليه ـ أن يتقول هذه الكلمات الحاسمة من قبل ليحمي بها عرضه ويذب بها عن عرينه وينسبها إلى الوحي السماوي، لتنقطع ألسنة المتخرصين؟ ولكنه ما كان ليذر الكذب على الناس ويكذب على الله "ولو تقوَّل علينا بعض الأقاويل، لأخذنا منه باليمين، ثم لقطعنا منه الوتين، فما منكم من أحد عنه حاجزين "
ولقد كانت السيدة عائشة رضي الله عنها، أول من تجلت لها هاتان الحقيقتان، حتى ذهبت في توحيدها وعبوديتها لله وحده مذهبا أنساها ما سواه ومن سواه، فلذلك أجابت أمها حينما طلبت إليها أن تقوم فتشكر النبي صلى الله عليه وسلم قائلة: "لا أقوم إليه ولا أحمد إلا الله، هو الذي أنزل براءتي "
إن هذا الكلام من السيدة عائشة قد يبدو وكأن فيه شيئا من عدم اللباقة تجاه النبي صلى الله عليه وسلم، غير أن الظرف والحالة هما اللذان أمليا عليها هذا الكلام، فهي إنما انساقت بوحي الحالة التي كونتها الحكمة الإلهية تثبيتا لعقيدة المؤمنين، وقطعا لإفك المنافقين والملحدين، وإظهارا لمعنى التوحيد والعبودية الشاملة لله وحده.
وهكذا فقد انطوت قصة الإفك على حكمة إلهية باهرة، استهدفت تثبيت العقيدة الإسلامية وردّ ما قد يعرض من شبه عليها، وتلك هي الخيرية التي عبر الله عنها بقوله: "لا تحسبوه شرا لكم بل هو خير لكم "


057-بيعة الرضوان

بيعة الرضوان

أين الشجرة التي تمت تحتها البيعة:
يقول الشيخ محمد الغزالي رحمه الله: وقد قُطعت الشجرة ونُسي مكانها، وذلك خير، فلو بقيت لضربت عليها قبة وشدت إليها الرحال، فإن الرعاع سراع التعلق بالمواد والآثار التي تقطعهم عن الله.
عن طارق بن عبد الرحمن، انطلقت حاجا فمررت بقوم يصلون، فقلت: ما هذا المسجد؟ قالوا: هذه الشجرة حيث بايع النبي عليه الصلاة والسلام بيعة الرضوان. فأتيت سعيد بن المسيب فأخبرته فقال سعيد: حدثني أبي أنه كان فيمن بايع رسول الله صلى الله عليه وسلم تحت الشجرة، قال: فلما كان العام المقبل نسيناها فلم نقدر عليها، ثم قال سعيد: إن أصحاب محمد لم يعلموها! وعلمتموها أنتم! فأنتم أعلم.


058-إبرام الصلح ورد أبى جندل

إبرام الصلح ورد أبى جندل

ماذا يتمخض عن صلح الحديبية:
يقول المباركفوري:
هذه هي هدنة الحديبية، ومن سبر أغوار بنودها مع خلفياتها لا يشك أنها فتح عظيم للمسلمين، فقريش لم تكن تعترف بالمسلمين أي اعتراف، بل كانت تهدف استئصال شأفتهم، وتنتظر أن تشهد يوما ما نهايتهم، وكانت تحاول بأقصى قوتها الحيلولة بين الدعوة الإسلامية وبين الناس، بصفتها ممثلة الزعامة الدينية والصدارة الدنيوية في جزيرة العرب. ومجرد الجنوح إلى الصلح اعتراف بقوة المسلمين، وأن قريشا لا تقدر على مقاومتهم، ثم البند الثالث يدل على أن قريشا نسيت صدارتها الدنيوية وزعامتها الدينية وأنها لا تهمها الآن إلا نفسها، أما سائر الناس وبقية جزيرة العرب فلو دخلت في الإسلام بأجمعها فلا يهم ذلك قريشا، ولا تتدخل في ذلك بأي نوع من أنواع التدخل، أليس هذه فشلا ذريعا بالنسبة إلى قريش؟ وفتحا مبينا بالنسبة إلى المسلمين؟ إن الحروب الدامية التي جرت بين المسلمين وبين أعدائهم لم تكن أهدافها ـ بالنسبة إلى المسلمين ـ مصادرة الأموال وإبادة الأرواح وإفناء الناس، أو إكراه العدو على اعتناق الإسلام، وإنما كان الهدف الوحيد الذي يهدفه المسلمون من هذه الحروب هو الحرية الكاملة للناس في العقيدة والدين {فمن شاء فليؤمن ومن شاء فليكفر} . لا يحول بينهم وبين ما يريدون أي قوة من القوات، وقد حصل هذا الهدف بجميع أجزائه ولوازمه، وبطريق ربما لا يحصل بمثله في الحروب مع الفتح المبين، وقد كسب المسلمون لأجل هذه الحرية نجاحا كبيرا في الدعوة، فبينما كان عدد المسلمين لا يزيد على ثلاثة آلاف قبل الهدنة ؛ صار عدد الجيش في سنتين عند فتح مكة عشرة آلاف.
أما البند الثاني؛ فهو جزء ثان لهذا الفتح المبين، فالمسلمون لم يكونوا بادئين بالحروب، وإنما بدأتها قريش، يقول الله تعالى: {وهم بدءوكم أول مرة} ، أما المسلمون فلم يكن المقصود من دورياتهم العسكرية إلا أن تفيق قريش عن غطرستها وصدها عن سبيل الله، وتعمل معهم بالمساواة، كل من الفريقين يعمل على شاكلته، فالعقد بوضع الحرب عشر سنين حد لهذه الغطرسة والصد، ودليل على فشل من بدأ الحرب وضعفه وانهياره.
أما البند الأول؛ فهو حد لصد قريش عن المسجد الحرام، فهو أيضا فشل لقريش، وليس فيها ما يشفي سوى أنها نجحت في الصد لذلك العام الواحد فقط.
أعطت قريش هذه الخلال الثلاث للمسلمين، وحصلت بإزائها خلة واحدة فقط، وهي ما في البند الرابع، ولكن تلك الخلة تافهة جدا، ليس فيها شئ يضر بالمسلمين، فمعلوم أن المسلم ما دام مسلما لا يفر عن الله ورسوله، وعن مدينة الإسلام، ولا يفر إلا إذا ارتد عن الإسلام ظاهرا أو باطنا، فإذا ارتد فلا حاجة إليه للمسلمين، وانفصاله من المجتمع الإسلامي خير من بقائه فيه، وهذا الذي أشار إليه رسول الله صلى الله عليه وسلم بقوله: إنه من ذهب منا إليهم فأبعَدَه الله، وأما من أسلم من أهل مكة ـ فهو إن لم يبق للجوئه إلى المدينة سبيل ـ لكن أرض الله واسعة، ألم تكن الحبشة واسعة للمسلمين حينما لم يكن يعرف أهل المدينة عن الإسلام شيئا؟ وهذا الذي أشار إليه النبي صلى الله عليه وسلم بقوله: "ومن جاءنا منهم سيجعل الله له فرجا ومخرجا " .
والأخذ بمثل هذا الاحتفاظ، وإن كان مظهر الاعتزاز لقريش، لكنه في الحقيقة ينبئ عن شدة انزعاج قريش وهلعهم وخورهم، وعن شدة خوفهم على كيانهم الوثني، وكأنهم كانوا قد أحسوا أن كيانهم اليوم على شفا جرف هار، لابد له من الأخذ بمثل هذا الاحتفاظ. وما سمح به النبي صلى الله عليه وسلم من أنه لا يسترد من فر إلى قريش من المسلمين، فليس هذا إلا دليلا على أنه يعتمد على تثبيت كيانه وقوته كمال الاعتماد، ولا يخاف عليه من مثل هذا الشرط.
ويقول المباركفوري أيضا: إن هدنة الحديبية كانت بداية طور جديد في حياة الإسلام والمسلمين، فقد كانت قريش أقوى قوة وأعندها وألدها في عداء الإسلام، وبانسحابها عن ميدان الحرب إلى رحاب الأمن والسلام، انكسر أقوى جناح من أجنحة الأحزاب الثلاثة ـ قريش وغطفان واليهود ـ ولما كانت قريش ممثلة للوثنية وزعيمتها في ربوع جزيرة العرب؛ انخفضت حدة مشاعر الوثنيين وانهارت نزعاتها العدائية إلى حد كبير، ولذلك لا نرى لغطفان استفزازا كبيرا بعد هذه الهدنة، وجُلّ ما جاء منهم إنما جاء من قبل إغراء اليهود.
أما اليهود فقد كانوا جعلوا خيبر بعد جلائهم عن يثرب وكرا للدس والتآمر، كانت شياطينهم تبيض هناك وتفرخ، وتؤجج نار الفتنة، وتغري الأعراب الضاربة حول المدينة، وتُبيّت للقضاء على النبي صلى الله عليه وسلم والمسلمين أو لإلحاق الخسائر الفادحة بهم، ولذلك كان أول إقدام حاسم من النبي صلى الله عليه وسلم بعد الهدنة هو شن الحرب الفاصلة على هذا الوكر.
وماذا بعد صلح الحديبية؟
يقول الدكتور سعيد البوطي: لما أُبرم صلح الحديبية بين المشركين من قريش والمسلمين في المدينة، واطمأنت أفئدة المسلمين واستراحوا من متاعب قريش ومناوشاتهم ـ تفرغ النبي صلى الله عليه وسلم للدخول في مرحلة جديدة لابد منها في حكم الشريعة الإسلامية التي بعث لتبليغها وتطبيقها، ألا وهي مرحلة قتال أولئك الذين بلغتهم الدعوة فوعوها وفهموها، ولكنهم استكبروا عن الإيمان بها والإذعان لها حقدا وعدوانا.
إنها المرحلة التي بها أنجز رسول الله صلى الله عليه وسلم دعوة ربه، وهي المرحلة التي أصبحت ـ بعمله وقوله ـ حكما شرعيا باتفاق المسلمين في كل عصر إلى يوم القيامة، وهي المرحلة التي يحاول محترفو الغزو الفكري أن يطمسوا عليها ويغيبوها عن أعين المسلمين، بزعم أن كل ما يتعلق بالجهاد في الشريعة الإسلامية إنما هو قائم على أساس الحرب الدفاعية ورد العدوان، وهاهي ذي هيئة الأمم قامت لتتولى الدفاع ورد العدوان عن المستضعفين، فلا حاجة إلى استبقاء مبدأ الحرب الدفاعية أيضا.
وليس سرا خفيا أن الأمر الذي يدعوهم إلى هذا الكيد والتضليل في البحث، إنما هو الخوف الشديد لدى الدول الأجنبية ـ غربيها وشرقيها على السواء ـ من أن يعود فيستيقظ في نفوس المسلمين معنى الجهاد في سبيل الله، ثم يتصل هذا المعنى بجذوة الإيمان في قلوبهم!..فلئن تم هذا، فسيتم عندئذ لا محالة انهيار الحضارة الأوروبية مهما تطاول بنيانها.
ولقد نضجت عقلية الرجل الأوروبي لمعانقة الإسلام بمجرد أن يسمع دعوة خالصة إليه، فكيف بالدعوة الخالصة تتلوها تضحية وجهاد؟!..
ولعلك تسأل الآن: فما هي الحكمة من أن يساق المشرك أو الملحد إلى الإسلام سوقا؟ وكيف يمكن أن تفهم عقلية القرن العشرين مثل هذه الشرعية؟!..
والجواب أن نتساءل: فما الحكمة من أن يحمل الفرد الواحد من الدولة حملا على الخضوع لنظامها وفلسفتها، رغم ما يملكه من الحرية الحقيقية، وما يتمتع به من حقيقة المساواة مع غيره من عامة أفراد الدولة حكاما ورعايا؟!..
إن الإنسان إنما خلق فوق هذه الأرض ليقيم عليها دولة الله تعالى وحكمه، فتلك هي حكمة وجوده، وهي المعنى المقصود بالخلافة في قوله تعالى: "وإذ قال ربك للملائكة إني جاعل في الأرض خليفة " . وفلسفة هذه الدولة قائمة على حقيقة العبودية لله تعالى وحده، ونظامها قائم على الإذعان بأن الحاكمية هي لله وحده، لأنه وحده مالك الإنسان ومالك كل شيء، ولأنه هو وحده قيوم السموات و الأرض.
فكيف يعقل أن يكون لدولة يقوم عليها عبيد مملوكون لله، حق إلزام رعاياها بالخضوع لما يرونه لهم من النظم والمبادئ والأحكام، ثم لا يكون لخالق هؤلاء كلهم الحق في أن يلزمهم بالخضوع لسلطانه والتحول عن كل عقيدة ودين إلى دينه؟!.. وإذا كان الإنسان هو خليفة الله تعالى في تطبيق أوامره وأحكامه في الأرض، فهل يكون الإلزام بالخضوع لسلطانه وحكمه إلا بواسطة الإنسان، إذ يدخل في دينه ويبايع الله تعالى على بذل النفس والمال في سبيل إقامة الحكم والمجتمع الإسلامي الذي إنما خلق الإنسان لإقامته.
وليس من المهم بعد أن تفهم هذا، أن يكون في القرن العشرين عقول لا تريد أن تستسيغ هذا أو تفهمه، لأن من الطبيعي أن تكون ثمة عقول من هذا النوع، ما دام أن هناك أمشاجا وأخلاطا من الناس يحترفون مهمة الغزو الفكري، بغية حقن الشعور الإسلامي في العالم بالحقن المتوالية المخدرة والمنوم، وهم ليسوا مشفقين على الحرية الإنسانية بمقدار ما يتربصون بها.
وليت شعري أي قيمة توجد للحرية عند أولئك الذين يظلون يكذبون على أنفسهم وعلى شعوبهم، إذ يصورون لهم الإسلام بالصور الكاذبة المنفرة، ويصورون لهم المسلمين همجا من الناس لا يزالون يعيشون في البوادي مع الإبل و الأنعام، كي يصدوا بذلك تطلعاتهم الفكرية إلى فهم الإسلام، ويحبسوا دوافع البحث عندهم ضمن خيوط عنكبوتية حقيرة؛ حتى لا يطلعوا على حقيقة الإسلام فيؤمنوا به، فيدخلوا فيه، فتدول بذلك دولة البغي على الإنسان في أتعس أشكاله القذرة.
على أنه ينبغي أن لا يفوتك أن الدعوة السلمية بالحكمة والمناقشة والموعظة الحسنة في كل مجال ومكان، أمر لابد منه إلى أمد طويل قبل ذلك، وحينما ينفذ المسلمون أمر هذه الدعوة على حقيقتها ستزداد يقينا بأن الإسلام دين الفطرة، وأن الناس ـ من أي قوم كانوا ـ سيجدون في هذا الدين ضالتهم المنشودة، ولن يستمر على التخلف عنه إلا الحاقدون، وذلك أكبر دليل على عدوان مبيت في نفوسهم على الإسلام ودعاته.
كما ينبغي أن لا يفوتك أن أمر هذا الإلزام الذي ذكرناه، إنما هو خاص بالملحدين والمشركين والوثنيين ومن لف لفهم، أما أهل الكتاب فلا يُلزمون ـ كما تعلم ـ إلا بالخضوع لنظام المجتمع الإسلامي، اعتمادا على أن إيمانهم بالله تعالى مع احتكاكهم بالمسلمين ومعايشتهم سينبههم إلى جادة الصواب ويحملهم على تقويم العقيدة.
كلمة وجيزة عن حكمة هذا الصلح:
ومما قاله الدكتور البوطي أيضا: قبل أن نخوض في تفصيل ما ينبغي أن نقف عليه من دروس صلح الحديبية وعظاتها وأحكامها، نقول في كلمة وجيزة: إن أمر هذا الصلح كان مظهرا لتدبير إلهي محض، تجلى فيه عمل النبوة وأثرها كما لم يتجل في أي عمل أو تدبير آخر. فقد كان نجاحه سرا مرتبطا بمكنون الغيب المطوي في علم الله وحده، ولذلك انتزع ـ كما قد رأيت ـ دهشة المسلمين أكثر مما اعتمد على فكرهم وتدبيرهم. ومن هنا، فإنا نعتبر أمر هذا الصلح، بمقدماته ومضمونه ونتائجه، من الأسس الهامة في تقويم العقيدة الإسلامية وتثبيتها.
ولنتحدث عن طرف من الحكم الإلهية العظيمة التي تضمنها هذا الصلح، والتي تجلت للعيان فيما بعد، حتى أضحت آية من آيات الله الباهرة،
فمن هذه الحكم أن صلح الحديبية كان مقدمة بين يدي فتح مكة. فقد كانت هذه الهدنة كما يقول ابن القيم ـ بابا له ومفتاحا. وتلك هي عادة الله سبحانه وتعالى، يوطيء بين يدي الأمور التي تعلقت إرادته بإنجازها، مقدمات تؤذن بها وتدل عليها.
ولئن لم يكن المسلمون قد تنبهوا لهذا في حينه، فذلك لأن المستقبل غائب عنهم، فأنى لهم أن يفهموا علاقة الواقع الذي رأوه بالغيب الذي لم يتصوروه بعد؟
ولكن ما إن مضت فترة من الزمن، حتى أخذ المسلمون يستشفون أهمية هذه الهدنة وعظيم ما قد انطوت عليه من خير، فإن الناس أمن بعضهم بعضا، واختلط المسلمون بالكفار ونادوهم بالدعوة، وأسمعوهم القرآن، وناظروهم على الإسلام جهرة آمنين، وظهر من كان متخفيا بالإسلام.
روى ابن هشام عن ابن اسحاق عن الزهري قال: "ما فتح في الإسلام فتح قبله كان أعظم منه (أي صلح الحديبية) إنما كان القتال حيث التقى الناس، فلما كانت الهدنة ووضعت الحرب، وأمن الناس بعضهم بعضا، والتقوا فتفاوضوا في الحديث والمنازعة، فلم يكلم أحد بالإسلام يعقل شيئا إلا دخل فيه، ولقد دخل في تلك السنتين مثل من كان في الإسلام قبل ذلك أو أكثر "
ولذلك أطلق القرآن اسم الفتح على هذا الصلح، وذلك في قوله تعالى:
"لقد صدق الله رسوله الرؤيا بالحق، لتدخلن المسجد الحرام إن شاء الله آمنين محلقين رؤوسكم ومقصرين لا تخافون، فعلم ما لم تعلموا فجعل من دون ذلك فتحا قريبا "
ومن الحكم الجليلة أيضا، أن الله جل جلاله أراد بذلك أن يبرز الفرق واضحا بين وحي النبوة وتدبير الفكر البشري، بين توفيق النبي المرسل وتصرف العبقري المفكر، بين الإلهام الإلهي الذي يأتي من فوق دنيا الأسباب ومظاهرها، والانسياق وراء إشارة هذه الأسباب وحكمها. أراد الله عز وجل أن ينصر نبوة نبيه محمد صلى الله عليه وسلم بصيرة كل متأمل عاقل، ولعل هذا من بعض تفسير قوله تعالى: "وينصرك الله نصرا عزيزا " أي نصرا فريدا في بابه، من شأنه أن ينبه الأفكار السادرة والعقول الغافلة.
فمن هنا أعطى المشركين كل ما سألوه عن الشروط، وتساهل معهم في أمور لم يجد أحد من الصحابة ما يسوغ التساهل فيها، ولقد رأيت كيف استبد الضيق والقلق بعمر بن الخطاب رضي الله عنه، حتى إنه قال عن نفسه فيما بعد ـ فيما رواه أحمد وغيره ـ: ما زلت أصوم وأصلي وأتصدق وأعتق من الذي صنعت مخافة كلامي الذي تكلمت به يومئذ، ولقد رأيت كيف ساد الوجود القوم حينما أمرهم الرسول صلى الله عليه وسلم بالحلق والنحر، ليعودوا إلى المدينة، رغم أنه كرر عليهم الأمر ثلاث مرات، لقد كان السر في ذلك أن الصحابة رضي الله عنهم إنما كانوا يتأملون في تصرفات النبي صلى الله عليه وسلم، وهم يقفون على أرض من البشرية العادية، فلا يتبصرونها إلا بمقدار، ولا يفهمون منها إلا ما تفهمه عقولهم البشرية القائمة على الخبرات المحسوسة، على حين كان النبي صلى الله عليه وسلم واقفا من تصرفاته هذه فوق مستوى البشرية وخبراتها وأسبابها، كانت النبوة المطلقة هي التي توجهه وتلهمه وتوحي إليه، وكان تنفيذ الأمر الإلهي هو وحده الماثل أمام عينيه.
يتضح لك هذا من جوابه لعمر بن الخطاب حينما أقبل إليه سائلا ومتعجبا، بل وربما مستنكرا، فقد قال له: إني رسول الله ولست أعصيه وهو ناصري. ويتضح لك هذا أيضا من وصية النبي صلى الله عليه وسلم لعثمان حينما أرسله إلى مكة ليكلم قريشا فيما جاء له النبي صلى الله عليه وسلم، فقد أمره أيضا أن يأتي رجالا بمكة مؤمنين ونساء مؤمنات، فيدخل عليهم ويبشرهم بالفتح، ويخبرهم أن الله عز وجل مظهر دينه بمكة، حتى لا يستخفى فيها بالإيمان.
فلا غرو أن يدهش المسلمون لموقف رسول الله صلى الله عليه وسلم الذي تمحض عن المفاهيم البشرية ومقاييسها في تلك الآونة، ولكن سرعان ما انتهت الدهشة وزال الغم واتضح المبهم، حينما تلا رسول الله صلى الله عليه وسلم عليهم سورة الفتح التي تنزلت عليه عقب الفراغ من أمر الصلح. وتجلى للصحابة رضي الله عنهم أن احتمالهم لتلك الشروط كان عين النصر لهم، وأن المشركين ذلوا من حيث تأملوا العز، وقهروا من حيث أظهروا القدرة والغلبة، وظهر من وراء ذلك كله النصر العظيم لرسوله والمؤمنين دون أن يكون في ذلك أي اقتراح للعقول والأفكار.
فهل في أدلة العقيدة دليل على نبوة محمد صلى الله عليه وسلم أبلغ من هذا الدليل وأظهر؟
ولقد تضايق المسلمون بادئ الأمر من موافقة النبي صلى الله عليه وسلم على الشرط الذي أملاه سهيل بن عمرو: من أتى محمدا من قريش بغير إذن وليه رده عليهم، ومن جاء قريشا ممن مع محمد لم يرد عليه " وازداد ضيقهم لما أقبل أبو جندل (ابن سهيل بن عمرو) فارا من المشركين يرسف في الحديد، فقام إليه أبوه آخذا بتلابيبه وهو يقول: " يا محمد، قد لجت القضية بيني وبينك قبل أن يأتيك هذا، قال صدقت، فجعل ينتره ويجره ليرده إلى قريش، وأبو جندل يصرخ بأعلى صوته: يا معشر المسلمين، أأرد إلى المشركين يفتونني في ديني؟ فقال رسول الله صلى الله عليه وسلم: يا أبا جندل، اصبر واحتسب فإن الله جاعل لك ومن معك فرجا ومخرجا، إنا أعطينا القوم عهودا، وإنا لا نغدر بهم"
ولقد أخذ الصحابة ينظرون إلى هذا الأمر، وقد داخلهم من ذلك همٌّ عظيم.
ولكن فما الذي تم بعد ذلك؟.. "لقد جاء إلى النبي صلى الله عليه وسلم بعد ذهابه إلى المدينة رجل آخر قد أسلم من قريش اسمه: أبو بصير، فأرسلوا في طلبه رجلين من المشركين ليستردوه، فسلمه الرسول صلى الله عليه وسلم إليهما، فخرجا به حتى بلغا ذا الحليفة، فغافل أبو بصير أحد حارسيه وأخذ منه سيفه فقتله، ففر الآخر. ثم عاد أبو بصير إلى رسول الله صلى الله عليه وسلم فقال له: يا نبي الله، قد والله أوفى الله ذمتك، قد رددتني إليهم فأنجاني الله منهم، ثم إنه خرج حتى أتى سيف البحر، وتفلت أبو جندل، فلحق به هناك، وأصبح ذلك المكان مثابة للمسلمين من أهل مكة، فلا يخرج من قريش رجل قد أسلم إلا لحق بأبي بصير وإخوانه، فما كانوا يسمعون بعير لقريش خرجت إلى الشام إلا اعترضوا لها، فقتلوا المشركين وأخذوا أموالهم، فأرسلت قريش إلى رسول الله صلى الله عليه وسلم تناشده الله والرحم أن يقبلهم عنده ويضمهم إليه، فجاءوا إلى المدينة " .
ولما كان فتح مكة، كان أبو جندل هذا، هو الذي استأمن لأبيه وعاش رضي الله عنه حتى استشهد في وقعة اليمامة.
وهكذا صحا أصحاب النبي صلى الله عليه وسلم ومن همهم ذاك، على مزيد من الإيمان بالحكمة الإلهية ونبوة محمد صلى الله عليه وسلم، روي في الصحيح أن سهيل بن سعيد رضي الله عنه قال يوم صفين: "أيها الناس، اتهموا رأيكم، لقد رأيتني يوم أبي جندل، ولو أستطيع أن أرد أمر رسول الله صلى الله عليه وسلم لرددته! "
ومرة أخرى نكرر ونقول: هل في أدلة العقيدة دليل على نبوة محمد صلى الله عليه وسلم أبلغ من هذا الدليل وأظهر؟
ومن الحكم الجليلة أيضا، أن الله جلت قدرته إنما أراد أن يجعل فتح مكة لنبيه فتح محرمة وسلم، لا فتح ملحمة وقتال، فتحا يتسارع الناس فيه إلى دين الله أفواجا، ويقبل فيه أولئك الذين آذوه وأخرجوه، يلقون إليه السلم ويخضعون له الجانب مؤمنين آيبين موحدين. فجعل من دون ذلك هذا التمهيد، تئوب فيه قريش إلى صحوها وتحاسب فيها نفسها وضميرها، وتشترك هي الأخرى مع أصحاب رسول الله صلى الله عليه وسلم في أخذ العبرة من أمر هذا الصلح ومقدماته ونتائجه، فتنضج الآراء في الرءوس وتتهيأ لقبول الحق الذي لا ثاني له.


059-التفكير في مكاتبة الملوك والأمراء

التفكير في مكاتبة الملوك والأمراء

فوائد وأحكام من مكاتبة الملوك والأمراء:
من تلك الفوائد عند الدكتور البوطي :
أولا-أن الدعوة التي بعث بها رسول الله صلى الله عليه وسلم،إنما بعث بها إلى الناس كافة،لا إلى قوم بأعيانهم،وأن رسالته إنما هي إنسانية شاملة ليس لها طابع عنصرية أو قومية أو جماعة معينة،ولذلك اتجه صلى الله عليه وسلم بدعوته يبلغها إلى كل حكام الأرض وملوكها.
رُوي عن أنس رضي الله عنه،أن النبي صلى الله عليه وسلم كتب إلى كسرى وإلى قيصر وإلى النجاشي وإلى كل جبار يدعوهم إلى الله تعالى.
ثانيا-يدلك موقف هرقل مع أتباعه الذين كانوا يزعمون أنهم كانوا على دين عيسى عليه الصلاة والسلام، على مدى التكبر على الحق والتعنت في الباطل عند كثير من أهل الكتاب، وهم الذين تحول الدين في تصورهم إلى تقاليد وعصبية، فلا ينظرون إليه من حيث أنه حق أو باطل، بمقدار ما يتمسكون به من حيث إنه جزء من تقاليدهم ومظهر لعصبيتهم وشخصيتهم، وليكن بعد ذلك إذا شاء حقا أو باطلا.ولقد بدا موقف هرقل بادئ الأمر في مظهر المتدبر المقدر لحقائق الأمور، ولكن يبدو أنه كان يسوس بذلك رعيته وحاشيته ويجس نبضهم، ليطمئن إلى ما ينبغي أن يفعله حفاظا على ملكه وسلطانه حيال هذا الأمر.
ثالثا-دل عمل رسول الله صلى الله عليه وسلم هذا على مشروعية اتخاذ الخاتم، وكان خاتمه صلى الله عليه وسلم من فضة، كما دل على مشروعية نقش اسم صاحبه عليه، وقد استدل كثير من العلماء بذلك على استحباب وضع خاتم من فضة في الأصبع التي كان صلى الله عليه وسلم يضع خاتمه فيها، وهي أصبع الخنصر.
رابعا-ويدل أيضا عمله صلى الله عليه وسلم على أنه ينبغي على المسلمين أن يهيئوا للدعوة الإسلامية في كل أرجاء الأرض وسائلها وأسبابها، ومن أهم أسباب ذلك المعرفة بلغة الأمم والأقوام الذين يقومون بدعوتهم الى الإسلام وتعريفهم بمبادئه وأحكامه. فقد رأينا أنه صلى الله عليه وسلم بعث ستة رجال من أصحابه في يوم واحد ليتفرقوا إلى الملوك الذين أرسلهم النبي صلى الله عليه وسلم إليهم، وكان كل واحد منهم يتقن لغة القوم الذين بعثه إليهم.
خامسا-يدل عمله صلى الله عليه وسلم هذا، مع ملاحظة التوقيت الذي جاء فيه، على أن على المسلمين أن يقوموا أولا بمسئولية الدعوة فيما بينهم، وأن يصلحوا من أنفسهم، حتى إذا قطعوا من ذلك شوطا كبيرا وفرغوا من تطبيق الإسلام على حياتهم وسلوكهم، آن لهم حينئذ أن يقوموا بهذا الواجب الثاني.وقد كان النبي صلى الله عليه وسلم قادرا أن يرسل عددا من أصحابه إلى هؤلاء الرؤساء والملوك قبل هذا التاريخ بكثير، غير أن ذلك ينطوي على الإخلال بهذا الواجب الذي ذكرناه. وينبغي أن نعلم أن إصلاح المسلمين أنفسهم هو بنفسه جزء عظيم من دعوة غيرهم إلى الإسلام، فالناس كانوا ولا يزالون يبحثون عن المثل الصالح في السلوك والخلق ليقتفوا أثره ويتبعوه. ولو أن المسلمين اليوم كانوا معتزين بإسلامهم مطبقين مبادئه وأحكامه لرأيت ذلك الشعاع الهادي متوغلا بضيائه في مجاهل إفريقيا وأقاصي أوروبا.


060-الاستعداد لغزوة خيبر ووادي القرى في المحرم سنة 7

الاستعداد لغزوة خيبر ووادي القرى في المحرم سنة 7

طبيعة غزوة خيبر:
يقول الدكتور سعيد البوطي:
أول ما ينبغي أن يسترعى انتباهنا من أمر هذه الغزوة، ملاحظة الفرق بين طبيعتها وطبيعة الغزوات السابقة.
لقد كانت الغزوات السابقة كلها قائمة على أسباب دفاعية، اقتضت المسلمين أن يدافعوا بها عن وجودهم، وأن يردوا بها هجمات أعدائهم، أما هذه الغزوة، وهي أول غزوة تأتي بعد وقعة بني قريظة وصلح الحديبية، فإن لها وضعا آخر، وإنها لتختلف اختلافا جوهريا عن تلك التي كانت من قبلها، وهي تدل بذلك على أن الدعوة الإسلامية قد دخلت في مرحلة جديدة من بعد صلح الحديبية.
فغزوة خيبر أول غزوة بدأها رسول الله صلى الله عليه وسلم، وأغار بها فجأة على اليهود الذين استوطنوا بقاع خيبر، دون أن يبدأوا المسلمين بأي محاربة أو قتال.
لقد كان السبب الوحيد لها هو دعوة اليهود الى الإسلام، ومحاربتهم على كفرهم وعنادهم عن قبول الحق، وأحقادهم المعتلجة في صدورهم رغم الدعوة السلمية التي قامت مدة طويلة على الأدلة و البراهين. ولذلك بات رسول الله صلى الله عليه وسلم الليلة الأولى من وصوله إلى خيبر دون أن يشعر أحدا بوجوده أو أن يقاتل أحدا، وانتظر حتى إذا أصبح ولم يسمع أذانا الى الصلاة ـ وهي الشعيرة الإسلامية الكبرى ـ أغار عليهم وقاتلهم على ذلك. وقد قلنا إنه كان إذا غزا قوما لم يغر عليهم حتى يصبح، فإن سمع أذانا أمسك، وإن لم يسمع أذانا أغار.
ويزداد هذا السبب وضوحا إذا تأملت في سؤال على رضي الله عنه لرسول الله صلى الله عليه وسلم بعد أعطاهم اللواء: أقاتلهم حتى يكونوا مثلنا؟ وفي جوابه صلى الله عليه وسلم إذ قال: أنفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم الى الإسلام وأخبرهم بما يجب عليهم من حق الله فيه.


061-المفاوضات وحيازة الغنائم

المفاوضات وحيازة الغنائم

بالأمانة قامت السماوات والأرض:
روى مسلم عن سليمان بن يسار أن رسول الله صلى الله عليه وسلم كان يبعث عبد الله بن رواحة رضي الله عنه إلى خيبر، فيخرص بينه وبين يهود خيبر. قال : فجمعوا له حليا من حُلي نسائهم فقالوا: هذا لك وخفف عنا وتجاوز في القسم ، فقال عبد الله بن رواحة : يا معشر اليهود والله إنكم لمن أبغض خلق الله إلىّ، وما ذلك بحاملي على أن أحيف عليكم، فأما ما عرضتم من الرشوة فإنها سحت وإنا لا نأكلها، فقالوا: بهذا قامت السموات والأرض .


062-معركة مؤتة العجيبة واستشهاد القواد الثلاثة

معركة مؤتة العجيبة واستشهاد القواد الثلاثة

المفارقة العجيبة في غزوة مؤتة:
يقول الدكتور سعيد البوطي: أهم ما يثير الدهشة في هذه الغزوة، تلك النسبة الكبيرة من الفرق بين عدد المسلمين فيها وعدد مقاتليهم من الروم والمشركين العرب!..لقد رأيت أن عدد المشركين ومن معهم من الروم قد بلغ ما يقرب مائتي ألف مقاتل!..وذلك على ما رواه ابن إسحاق وابن سعد وعامة كتاب السيرة، على حين أن عدد المسلمين لم يتجاوز ثلاثة آلاف. ومعنى ذلك أن عدد المشركين والروم قد بلغوا ما لا يقل عن خمسين ضعفا من عدد المسلمين!..
وهي نسبة، إذا ما تصورتها، تجعل رقعة الجيش الإسلامي أمام حشود الروم والمشركين، أشبه ما تكون بساقية ماء صغيرة بالنسبة الى بحر خضم مائج، هذا إلى ما كان قد جهز به جيش الأعداء من العدة والذخيرة والسلاح ومظاهر الأبهة والبذخ، على حين أن المسلمين كانوا يعانون من ذلك القلة والفقر!..
ومكان الدهشة في الأمر، أن تجد المسلمين بعد هذا كله ـ وهم سرية ليس فيها رسول الله صلى الله عليه وسلم ـ مقبلين غير مدبرين، لا يقيمون لكل هذه الحشود الهائلة أمامهم وزنا، مع أنها ـ فيما يبدو ويظهرـ لو التفت من حولهم وطوقتهم من جهاتهم، لانقلبوا إلى ما يشبه نواة صغيرة في جوف قطعة أرض سوداء!..
ثم إن مكان الدهشة بعد ذلك، أن يصمد المسلمون لقتال هذا اليم المتلاطم. يُقتل أميرهم الأول، ثم الثاني، فالثالث، وهم يقتحمون أبواب الشهادة في نشوة بالغة وإقبال عجيب، حتى يدخل الرعب الإلهي في أفئدة كثير من المشركين، دون أن يكون له سبب ظاهر، فينكشفون عن مواقعهم ويدبر منهم الكثير، وتقتل منهم خلائق لا تكاد تحصى!..
ولكن الدهشة كلها تزول، والعجب ينتهي، إذا تذكرنا ما يفعله الإيمان بالله، والاعتماد عليه، واليقين بوعده.
بل إن المدهش بالنسبة للمسلمين ـ إذا كانوا مسلمين ـ أن لا يكونوا كذلك، والعجيب فيهم حقا أن يكون لأرقام العدد والعدة حساب مع ذلك في أفكارهم، إلى جانب ما وعد الله به من نصر وتأييد، أو جنة ونعيم خالدَين!.. فالمسلمون ـ كما قال عبد الله بن رواحة ـ رضي الله عنه ـ لا يقاتلون بعدد ولا قوة، ولا كثرة، وإنما يقاتلون بهذا الدين الذي أكرمهم الله به


063-النبي صلى الله عليه وسلم يخبر المسلمين بخبر الجيش قبل قدومه

النبي صلى الله عليه وسلم يخبر المسلمين بخبر الجيش قبل قدومه

فوائد من إخباره صلى الله عليه وسلم بما حدث للمسلمين في مؤتة:
يقول الدكتور سعيد البوطي: لقد رأيت أن النبي صلى الله عليه وسلم نعى لأصحابه زيدا وجعفر وابن رواحة وعيناه تذرفان، وبين رسول الله صلى الله عليه وسلم وبينهم مسافات شاسعة بعيدة!..
وهذا يدل على أن الله تعالى قد زوى لرسوله الأرض، فأصبح يرى من شأن المسلمين الذين يقاتلون على مشارف الشام، ما حدّث أصحابه به، وهي من جملة الخوارق الكثيرة التي أكرم الله بها حبيبه صلى الله عليه وسلم.
كما يدل هذا الحديث نفسه على مدى شفقته على أصحابه، فلم يكن شيئا قليلا أن يبكي رسول الله صلى الله عليه وسلم وهو واقف في أصحابه يحدثهم عن خبر هؤلاء الشهداء. وأنت خبير أن بكاه صلى الله عليه وسلم عليهم، لا يتنافى مع الرضي بقضاء الله تعالى وقدره، فإن العين لتدمع والقلب ليحزن ـ كما قال عليه الصلاة والسلام ـ وتلك رقة طبيعية ورحمة فطر الله الإنسان عليها.
وحديث نعيه صلى الله عليه وسلم لهؤلاء الشهداء الثلاثة، يسجل فضلا خاصا لخالد بن الوليد رضي الله عنه، فقد قال لهم في آخر حديثه: حتى أخذ الراية سيف من سيوف الله حتى فتح عليهم. وتلك أول وقعة يحضرها خالد رضي الله عنه في صف المسلمين، إذ لم يكن قد مضي على إسلامه إلا مدة يسيرة. ومن هنا تعلم أن الرسول صلى الله عليه وسلم، هو الذي سجل لقب سيف الله لخالد رضي الله عنه.
ولقد أبلى خالد رضي الله عنه، في هذه الغزوة بلاء رائعا. روى البخاري عنه رضي الله عنه قال: لقد انقطعت في يدي يوم مؤتة تسعة أسياف، فما بقي في يدي إلا صفيحة يمانية. قال ابن حجر: وهذا الحديث يدل على أن المسلمين قد قتلوا من المشركين كثيرا.
هذا، وأما سبب قول الناس للمسلمين بعد رجوعهم إلى المدينة: يا فرار، فررتم في سبيل الله، فهو أنهم لم يتبعوا الروم ومن معهم في هزيمتهم، وتركوا الأرض التي قاتلوا فيها كما هي، ولم يكن ذلك شأنهم في الغزوات الأخرى، واكتفى خالد بذلك فكرَّ عائدا إلى المدينة.
ولكنه كما رأيت كان تدبيرا حكيما من خالد بن الوليد رضي الله عنه حفظا للمسلمين وهيبتهم التي انطبعت في أفئدة الروم، ولذلك رد النبي صلى الله عليه وسلم عليهم قائلا: ليسوا بالفرار، ولكنهم الكرار إن شاء الله.


064-التهيؤ لفتح مكة ومحاولة الإخفاء

التهيؤ لفتح مكة ومحاولة الإخفاء

موالاة أعداء المسلمين:
يقول الدكتور البوطي: دلنا حديث رسول الله صلى الله عليه وسلم لحاطب وجوابه له، ثم القرآن الذي نزل بسببه، على أنه لا يجوز للمسلمين ـ في أي ظروف كانوا ـ أن يتخذوا من أعداء الله تعالى أولياء لهم يلقون إليهم بالمودة، أو أن يمدوا نحوهم يد الإخاء والتعاون، وذلك رغم ما كان قد اعتذر به حاطب من أنه لصيق بقريش ليس له فيها شيعة تدافع عنه أو يحتمي بها، فهو يريد أن يتخذ عندهم يدا يحتمي بها، عندما يحتمي غيره بما له بينهم من قرابة وأهل.
إن الآيات القرآنية نزلت صريحة تأمر المسلمين أن يجعلوا ولائهم لله وحده، وأن يقيموا علاقاتهم مع الناس، أيا كانوا، على أساس ما يقتضيه ولاؤهم لهذا الدين الحنيف والإخلاص له. وإلا كيف يتصور أن يضحي المسلمون بأموالهم وأنفسهم وشهواتهم وأهوائهم في سبيل الله تعالى؟!.
وتلك هي مشكلة كثير ممن يعدون أنفسهم مسلمين في هذا العصر؛
يقبلون إلى المساجد للصلاة، ويتمتمون بالكثير من الأذكار والأوراد، وتظل مسابحهم تطقطق في أيديهم، ولكنهم يقيمون علاقاتهم مع الناس على أساس الولاء للأهل والعشيرة، أو مصلحة المال والدنيا، أو وحي الشهوات والأغراض. ولا يهمهم أن يبيعوا بذلك الحق بالباطل، أو أن يجعلوا من دين الله غلافا للأماني الدنيوية الحقيرة!..


065-إسلام أبي سفيان بين يدي رسول الله صلى الله عليه وسلم

إسلام أبي سفيان بين يدي رسول الله صلى الله عليه وسلم

حول إسلام أبي سفيان:
يقول الدكتور سعيد رمضان البوطي: العجيب في أمر أبي سفيان يوم الفتح، أن يكون هو أول وطليعة المحذرين لقومه من قتال رسول الله صلى الله عليه وسلم، وأن يكون في مقدمة الداخلين في دين الله أفواجا يومئذ، وهو الذي لم تخرج غزوة من مكة لحرب رسول الله صلى الله عليه وسلم، إلا بإشرافه وتوجيهه وتهييجه!..
ولعل الحكمة الإلهية شاءت أن تفتح مكة بدون قتال يذكر، وأن يدين أهلها لرسول الله صلى الله عليه وسلم ـ وهم الذين أخرجوه وآذوه وقاتلوه ـ بدون أي جهد أو مغامرة من المسلمين، فتهيأت أسباب إسلام أبي سفيان قبل غيره، وذلك في اللقاء الذي تم بينه وبين رسول الله صلى الله عليه وسلم، عند "مر الظهران " كي يعود إلى قومه في مكة، فينتزع من رءوسهم فكرة الحرب والقتال، ويهيئ جو مكة لسِلم يكون مآله دفن حياة الجاهلية والشرك، وبزوغ حياة التوحيد والإسلام.
ولقد كان من مظاهر التمهيد لهذا الأمر ما أمر به رسول الله صلى الله عليه وسلم من إعلان: أن من دخل دار أبي سفيان فهو آمن، وذلك بعد أن أعلن إسلامه، إلى جانب ما في ذلك من تألف قلبه على الإسلام وتثبيته عليه. وأنت خبير أن الإسلام إنما هو الاستسلام لأركانه العملية والاعتقادية، ولابد للمسلم بعد ذلك من رسوخ الإيمان في قلبه، وإنما يكون ذلك بمداومته على التمسك بمبادئ الإسلام وأركانه، ومن أهم ما يحفزه على المداومة والاستمرار، تألف المسلمين لقلبه بمختلف الوسائل والأسباب المشروعة، ريثما تستقر جذور الإيمان في قلبه، ويغدو إسلامه قويا صلدا لا تهزه أو تزعزعه الأعاصير.
لقد غابت هذه الحكمة من أذهان بعض الصحابة من الأنصار، حينما سمعوا رسول الله صلى الله عليه وسلم يقول: من دخل دار أبي سفيان فهو آمن، فظنوا أنه صلى الله عليه وسلم شعر بالرغبة والعاطفة نحو بلدته وجماعته، فهو من أجل ذلك قال هذا الكلام، وأظهر وجه المسالمة والصفح!..
روى مسلم عن أبي هريرة رضي الله عنه أنه صلى الله عليه وسلم لما قال هذه الكلمة، قال الأنصار بعضهم لبعض: أما الرجل فقد أدركته رغبة في قريته ورأفة بعشيرته، قال أبو هريرة: وجاء الوحي، وكان إذا جاء الوحي لا يخفى علينا، فإذا جاء فليس أحد يرفع طرفه إلى رسول الله صلى الله عليه وسلم حتى ينقضي الوحي، قال رسول الله صلى الله عليه وسلم: يا معشر الأنصار، قالوا: لبيك يا رسول الله، قال: قلتم أما الرجل فأدركته رغبة في قريته، قالوا: قد كان ذلك، قال: كلا، إني عبد الله ورسوله، هاجرت إلى الله وإليكم، والمحيا محياكم والممات مماتكم!.
فأقبلوا إليه يبكون ويقولون: والله ما قلنا إلا ضَنَّا بالله ورسوله.
وهذا الذي قلناه من الفرق بين الإسلام والإيمان، هو الذي يكشف لك ما قد تستشعره من الإشكال في الشكل الذي تم عليه إسلام أبي سفيان رضي الله عنه. فقد رأيت أنه أجاب رسول الله صلى الله عليه وسلم حينما قال له: ألم يأن لك أن تعلم أنني رسول الله؟ بقوله: أما هذه والله، فلا يزال في النفس منها شيء!..فقال له العباس: ويحك أسلم واشهد أن لا إله إلا الله وأن محمدا رسول الله قبل أن تضرب عنقك!. وحينئذ شهد شهادة الحق.
والإشكال في هذا أنه قد يقال: فما هي قيمة إسلام لم يأت إلا بالتهديد، إذ قد كان من قبل بلحظة واحدة يقول إن في نفسه من نبوة رسول الله شيئا؟!
ولكن الإشكال يزول بما قد علمت، من أن المطلوب في الدنيا من المشرك أوالكافر ليس هو استقرار الإيمان كاملا في فؤاده، في اللحظة التي يراد منه فيها الدخول في الإسلام، وإنما المطلوب منه أن يستسلم كيانه ولسانه لدين الله تعالى، فيخضع لتوحيد الله تعالى ويذعن لنبوة رسوله وكل ما جاء به من عند الله تبارك وتعالى. أما الإيمان فيربو بعد ذلك في قلبه مع استمرار تمسكه بالإسلام وخضوعه له.
ولذلك يقول الله تعالى في كتابه الكريم: "قالت الأعراب آمنا، قل لم تؤمنوا ولكن قولوا أسلمنا، ولما يدخل الإيمان في قلوبكم " .
ولذلك أيضا لا يجوز للمسلم أثناء القتال أن يحمل إسلام أحد من الكفار في أثناء المعركة على الخوف من السلاح أو الرغبة في الغنيمة، أو التظاهر بما لا يوقن به، مهما كانت القرائن دالة على ذلك، لأن المطلوب ليس الاستيلاء على ما في الضمائر، والقلوب ولكن المطلوب إصلاح ما هو مكشوف وظاهر. وفي ذلك يقول الله تعالى على ما بدر من بعض الصحابة في إحدى السرايا التي أرسلها رسول الله صلى الله عليه وسلم، إذ قتل شخصا أعلن إسلامه ظنا منه أنه إنما أعلن ذلك مخافة السلاح:
"يا أيها الذين آمنوا إذا ضربتم في سبيل الله فتبينوا، ولا تقولوا لمن ألقى إليكم السلام لست مؤمنا تبتغون عرض الحياة الدنيا؟ فعند الله مغانم كثيرة، كذلك كنتم من قبل فمنَّ الله عليكم، فتبينوا، إن الله كان بما تعلمون خبيرا " .
وانظر كيف ذكّرهم بحالهم يوم أن دخلوا الإسلام جديدا، فقد كان كثير منهم إذ ذاك مثل هذا الذي لا يثقون بإسلامه اليوم، ثم مَنَّ الله عليهم فحسن إسلامهم وتصفى مع الدوام في ممارسة أحكامه من الدخل والشوائب.
ولقد كان من حكمة رسول الله صلى الله عليه وسلم بعد أن أعلن أبو سفيان إسلامه، أن أمر العباس أن يقف به عند مضيق الوادي، الذي ستمر فيه جنود الله تعالى، حتى يبصر بعينه كيف أصبحت قوة الإسلام، وإلى كم انقلبت حال أولئك الذين هاجروا من مكة قلة مشتتين مستضعفين!..وحتى تكون هذه العبرة البالغة أول مثبت لدينه ومؤكد لعقيدته.
وأخذ أبو سفيان يتأمل الكتائب التي تمر، واحدة إثر أخرى، وهو في دهشة وذهول مما يرى!..والتفت يقول للعباس، وهو لا يزال تأثير بقايا من الفكر الجاهلي وأوهامه: لقد أصبح ملك ابن أخيك الغداة عظيما!..
فأيقظه العباس من بقايا غفلته السابقة قائلا: يا أبا سفيان، إنها النبوة.
أي ملك هذا الذي تقول؟..لقد ألقى الملك والمال والجاه تحت قدميه يوم أن عرضتم كل ذلك عليه في مكة، وهو يعاني من تعذيبكم وإيذائكم له، وهل ألجأتموه إلى الهجرة من بلده إلا لأنه رفض يستبدل الملك الذي عرضتموه عليه بالنبوة التي كان يدعوكم إلي الإيمان بها؟
إنها النبوة!..
تلك هي الكلمة التي أرادتها الحكمة الإلهية على لسان العباس، حتى تصبح الرد الباقي إلى يوم القيمة على كل من يتوهم أو يوهم أن دعوة النبي صلى الله عليه وسلم إنما كانت ابتغاء ملك أو زعامة، أو إحياء قومية أو عصبية، وهي كلمة جاءت عنوانا لحياة رسول الله صلى الله عليه وسلم من أولها إلى آخرها، فقد كانت ساعات عمره ومراحله كلها دليلا ناطقا على أنه إنما بعث لتبليغ رسالة الله إلى الناس، لا لإشادة ملك لنفسه في الأرض.


066-الرسول يطهر المسجد الحرام من الأصنام ويعفو عن القرشيين

الرسول يطهر المسجد الحرام من الأصنام ويعفو عن القرشيين

إعلان نهاية عهد الجاهلية:
يقول الدكتور البوطي: والآن..ها هي ذي مكة: البلدة التي هاجر منها قبل ثمان سنوات، خاضعة له مؤمنة برسالته وهديه، وها هم أولاء الذين طالما ناصبوه العداء وساموه أصناف الأذية والعذاب، مجتمعون حوله في خشوع وترقب وإطراق، فما الذي سيقوله صلى الله عليه وسلم لهم اليوم؟!.
إن عليه قبل كل شيء أن يبدأ بالثناء على ربه الذي نصره وأيده وصدق وعده، وهكذا استفتح خطابه بقوله:
لا إله إلا الله وحده لا شريك له، صدق وعده، ونصر عبده، وهزم الأحزاب وحده. ثم عليه بعد ذلك أن يعلن أمام قريش وغيرهم من سائر الناس، عن المجتمع الجديد وشعاره، وهو الشعار الذي يتجلى في قوله تعالى: (يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم) إذاً فلتدفن تحت أقدام المسلمين بقايا تلك المآثر الجاهلية العتيقة العفنة، من التفاخر بالآباء والأجداد، والتباهي بالقومية والقبلية والعصبيات، والاعتداد بفوارق الشكل واللغة والأنساب، فالناس كلهم لآدم، وآدم من تراب.
لقد طويت منذ اللحظة جاهلية قريش، فلتطو معها سائر عاداتها وتقاليدها، ولتدفن في غياهب الماضي الذي أدبر، ولتغتسل قريش من بقية أدرانها لتنضم إلى القافلة وتسير مع الرَّكب، فإن الموعد عما قليل هناك..عند إيوان كسرى، وداخل بلاد الروم، وإن مكة ستصبح بعد اليوم مشرق حضارة ومدنية جديدتين، تلبس منهما الدنيا كلها حلة من السعادة الإنسانية الشاملة.
وهكذا دفنت فعلا في تلك الساعة بقايا المآثر الجاهلية تحت الأقدام، وبايعت قريش رسول الله صلى الله عليه وسلم على الإسلام، على أنه لا فضل لعربي على عجمي إلا بالتقوى، وعلى أنه لا تعاظم إلا بحلة الإسلام، ولا مباهاة إلا بالتمسك بنظامه. وبناء على ذلك ملَّكهم الله زمام العالم وأخضع لهم الدنيا.
فاعجب بعد ذلك لجيفة منتنة تُبعث اليوم من رمسها بعد مضي أربعة عشر قرنا على موتها ودفنها!..


067-رد الأمانات وإعلان شعار الإسلام

رد الأمانات وإعلان شعار الإسلام

النصر في ظل الإسلام:
يقول الدكتور البوطي: الآن، وقد رأيت أحداث الفتح العظيم الذي أكرم الله به نبيه محمدا صلى الله عليه وسلم وأصحابه؛ تستطيع أن تبصر قيمة الدعوة السابقة وأحداثها، وأن تبصر أسرارها وحكمها الإلهية مجسدة أمام عينيك.
الآن، وقد اطلعت على قصة فتح مكة، تستطيع أن تدرك قيمة التضحية بالأرض والوطن والمال والأهل والعشيرة في سبيل الإسلام، فلن يضيع شيء من ذلك كله إن بقى الإسلام.. ولكن ذلك كله لن يغني عن صاحبه شيئا إن لم يكن قد بقي له الإسلام.
الآن، وقد تأملت أحداث هذا الفتح الأكبر، تستطيع أن تدرك تماما قيمة الجهاد والاستشهاد والمحن التي تمت من قبله، إن شيئا من ذلك لم يذهب بددا، ولم ترق نقطة دم لمسلم هدرا، ولم يتحمل المسلمون كل ما لاقوه في غزواتهم وأسفارهم لأن رياح المصادفات فاجأتهم بها، ولكن كل ذلك كان جاريا وفق حساب.. وكل ذلك كان يؤدَّي أقساطا من ثمن الفتح والنصر.. وتلك هي سنة الله في عباده: لا نصر بدون إسلام صحيح، ولا إسلام بدون عبودية له، ولا عبودية بدون بذل وتضحية وضراعة على بابه وجهاد في سبيله.
والآن، وقد رأيت خبر هذا الفتح، تستطيع أن تدرك القيمة الكبرى لصلح الحديبية، وأن تستشف من وراء ظاهرها الذي أدهش عمر وكثيرا من الصحابة، السر الإلهي الرائع، وأن تقف باطمئنان تام على المعنى الذي من أجله أطلق الله على ذلك الصلح اسم الفتح: "فجعل من دون ذلك فتحا قريبا " وإذا أدركت هذا، أدركت مزيدا من حقائق النبوة التي كانت تقود حياة النبي صلى الله عليه وسلم.
أتذكر يوم خرج النبي صلى الله عليه وسلم من وطنه: مكة، مستخفيا في بطون الشعاب والوديان، مهاجرا إلى يثرب، وقد سبقه من قبله ولحقه من بعده أصحابه القلة المستضعفون يتسللون مهاجرين، وقد تركوا المال والأهل والأرض من أجل أن يبقى لهم الدين؟..
ها هم أولاء وقد رجعوا إلى الوطن والأهل والمال، وقد كثروا بعد قلة، وتقووا بعد ضعف، واستقبلهم أولئك الذين أخرجوهم بالأمس خاشعين أذلاء خاضعين..
ودخل أهل مكة في دين الله أفواجا، وأقبل بلال الحبشي، وهو الذي طالما عذب في رمضاء مكة على أيدي المشركين، فصعد على الكعبة المشرفة ينادي بأعلى صوته:
الله أكبر...الله أكبر..
ذلك الصوت الذي كان يهمس يوما ما تحت أسواط العذاب: أحد،أحد،أحد. ها هو اليوم يجلجل فوق كعبة الله تعالى قائلا: لا إله إلا الله محمد رسول الله. والكل خاشع منصت خاضع!..
ألا إنها لحقيقة واحدة لا ثانية لها: هي الإسلام
. فما أحمق الإنسان وما أجهله حينما يكافح أو يناضل أو يجاهد في غير سبيل الإسلام، إنما يكافح حينئذ عن وهم لا حقيقة له ولا طائل.


068-رجوع المسلمين وهزيمة ساحقة للعدو

رجوع المسلمين وهزيمة ساحقة للعدو

بين بدر وحنين:
يقول الدكتور سعيد البوطي: تعتبر غزوة حنين هذه درسا في العقيدة الإسلامية وقانون الأسباب والمسببات، من نوع ذلك الدرس الذي أوحت به غزوة بدر، بل متمما له.
فإذا كانت وقعة كوقعة بدر قد قررت للمسلمين أن القلة لا تضرهم شيئا في جنب كثرة أعدائهم، إذا كانوا صابرين ومتقين، فإن غزوة حنين قد قررت للمسلمين أن الكثرة أيضا لا تفيدهم إذا لم يكونوا صابرين ومتقين. وكما نزلت آيات من كتاب الله تعالى في تقرير عبرة بدر، فقد نزلت آيات منه أيضا في تقرير العبرة التي ينبغي أن تؤخذ من حنين.
كان المسلمون في بدر أقل عددا منهم في أي موقعة أخرى، ومع ذلك فلم تضرهم القلة شيئا، بسبب صدق إسلامهم ونضج إيمانهم وشدة ولائهم لله ولرسوله.
وكان المسلمون في حنين أكثر عددا منهم في أي موقعة أخرى خاضوها من قبل، ومع ذلك فلم تنفعهم الكثرة شيئا، بسبب تلك الجماهير التي لم يتمكن الإيمان بعد في نفوسها، ولم يتغلغل معنى الإسلام بعد في أعماق أفئدتها.
لقد انضمت تلك الجماهير إلى الجيش بجسومهم وأشكالهم، بينما لا تزال الدنيا وأهواؤها تتخطف أفئدتهم وتستولى على نفوسهم. وهيهات أن يكون لتعداد الجسوم والأشكال أي أثر في النصر والتوفيق.
فمن أجل ذلك أدبرت هذه الجماهير وارتدت على أعقابها متفرقة في متاهات وادي حنين، حينما فوجئوا بكمائن العدو تخرج في وجوههم، وربما امتدت ظلال هذا الهلع إلى أفئدة كثير من المؤمنين الصادقين أيضا بادئ الأمر.
ولكن ما هو إلا أن سمع الأنصار والمهاجرون صيحات رسول الله صلى الله عليه وسلم وندائه لهم حتى كروا عائدين، يلتفون حول رسول الله صلى الله عليه وسلم، ويخوضون معه معركة حامية الوطيس، ولم يكن هؤلاء يزيدون على المائتين!..
ولكن بهؤلاء المائتين عاد النصر إلى المسلمين، ونزلت السكينة على قلوبهم، وهزم الله عدوهم شر هزيمة، بعد أن كانوا اثنى عشرألفا من الأمشاج الذين لم يغنوا عن أنفسهم شيئا!..
وأنزل الله تعالى هذه العظة البليغة في كتابه الكريم:
"ويوم حنين إذ أعجبتكم كثرتكم فلم تغن عنكم شيئا، وضاقت عليكم الأرض رحبت ثم وليتم مدبرين. ثم أنزل الله سكينته على رسوله وعلى المؤمنين، وأنزل جنودا لم تروها وعذب الذين كفروا وذلك جزاء الكافرين، ثم يتوب الله من بعد ذلك على من يشاء، والله غفور رحيم " .
شجاعة النبي صلى الله عليه وسلم وجرأته:
يقول الدكتور سعيد البوطي: وإنك لتبصر صورة نادرة حقا لهذه الجرأة، عندما تفرقت جموع المسلمين في الوادي وقد ولوا الأدبار، ولم يبق إلا رسول الله صلى الله عليه وسلم وسط حومة الوغي، حيث تحف به كمائن العدو التي فوجئوا بها، فثبت ثباتا عجيبا امتد أثره إلى نفوس أولئك الفارين من أصحابه، فعادت إليهم من ذلك المشهد رباطة الجأش وقوة العزيمة.
روى ابن كثير في تفسيره خبر غزوة حنين ثم قال:
(قلت: وهذا في غاية ما يكون من الشجاعة التامة. إنه في مثل هذا اليوم، في حومة الوغي، وقد انكشف عن جيشه، وهو مع هذا على بغلة، وليست سريعة الجري ولا تصلح لفر ولا كر ولا هرب، وهو مع هذا أيضا يركضها إلى وجوههم، وينوه باسمه ليعرفه من لم يعرفه صلوات الله وسلامه عليه دائما إلى يوم الدين، وما هذا كله إلا ثقة بالله وتوكلا عليه، وعلما بأنه سينصره ويتم ما أرسله به، ويظهر دينه على سائر الأديان)


069-قسمة غنائم غزوة حنين

قسمة غنائم غزوة حنين

سهم المؤلفة قلوبهم:
يقول الدكتور البوطي: لقد رأيت أن النبي صلى الله عليه وسلم اختص أهل مكة الذين أسلموا عام الفتح بمزيد من الغنائم عن غيرهم، ولم يراع في تلك القسمة قاعدة المساواة الأصلية بين المقاتلين. وهذا العمل منه صلى الله عليه وسلم من أهم الأدلة التي استدل بها عامة الأئمة والفقهاء على أنه يجوز للإمام أن يزيد في عطاء من يتألف قلوبهم على الإسلام بالقدر الذي تدعو إليه مصلحة تألُّف قلوبهم، بل يجب عليه ذلك عندما تدعو إليه، ولا مانع من أن يكون هذا العطاء من أصل الغنائم.
ومن هنا كان لهؤلاء الناس سهم خاص باسمهم في الزكاة، يجتمع تحت يد الحاكم ليعطي منه (كلما دعت الحاجة) من يرى أن المصلحة الإسلامية تدعو إلى تأليف قلوبهم.


070-موقف الأنصار من توزيع الغنائم

موقف الأنصار من توزيع الغنائم

حول موقف الأنصار من توزيع الغنائم:
يقول الدكتور سعيد البوطي: صدق رسول الله صلى الله عليه وسلم إذ قال: "إن الشيطان ليجري من ابن آدم مجرى الدم " . فقد أراد الشيطان أن يبث في نفوس جماعة من الأنصار معنى النقد على السياسة التي اتبعها عليه الصلاة والسلام في توزيع الغنائم، وربما أراد لهم الشيطان أن يتصوروا أن النبي صلى الله عليه وسلم قد أدركته محبة قومه وبني وطنه فنسى في جنبهم الأنصار!..
فماذا قال لهم النبي عليه الصلاة والسلام لما أخبر بذلك؟
إن الخطاب الذي ألقاه عليهم جوابا على هذه الوساوس، لَيفيض بمعاني الرقة والذوق الرفيع، ومشاعر المحبة الشديدة للأنصار، وهو يفيض في الوقت ذاته بدلائل التألم من أن يُتهم من قِبَل أحب الناس إليه بنسيانهم والإعراض عنهم.
عد إلى خطابه هذا فتأمله، فسترى أنه قد ضمنه أدق خفقات قلبه وألطف إحساساته!.
ولقد لامست هذه الرقة والخفقات مشاعر الأنصار فهزتها هزا، ونفضت منها ما كان قد علق بها من الوساوس والهواجس، فارتفعت أصواتهم بالبكاء فرحا بنبيهم وابتهاجا بقسمتهم ونصيبهم.
فما المال وما الشياه والغنائم في جنب حبيبهم رسول الله صلى الله عليه وسلم، إذ يعودون به ويعود بهم إلى ديارهم، ليكون المحيا والممات فيما بينهم؟. وأي برهان منه عليه الصلاة والسلام ينطق بالوفاء وخالص المحبة والود أكثر من هذا..أي شيء أكثر من أن يدع وطنه ومسقط رأسه ليقضي بقية أيامه فيما بينهم؟!
ثم متى كان المال في ميزان رسول الله صلى الله عليه وسلم دليلا على التقدير والحب؟!
إنه أعطى قريشا كثيرا من الأموال والغنائم، فهل خص نفسه بشيء من ذلك أم جعل نصيبه منه كنصيب الأنصار؟ لقد عمد إلى "الخمس " الذي جعله الله خاصا برسوله يضعه حيث شاء، فوزعه بين أولئك الأعراب الذين كانوا من حوله.
وتأمل فيما قاله لهم، وهم يحدقون به ويستزيدون في العطاء: أيها الناس، والله ما لي من فيئكم إلا الخمس، والخمس مردود عليكم.
صلى الله عليك يا سيدي يا رسول الله وعلى أصحابك البرره من الأنصار والمهاجرين، وجمعنا تحت لوائك المحمود، وجعلنا من أولئك الذين سيلقونك على الحوض يوم القيامة.


071-المسلمون يجيبون أمر الرسول ويتسابقون إلى التجهز للغزو

المسلمون يجيبون أمر الرسول ويتسابقون إلى التجهز للغزو

أهمية الجهاد بالمال:
يقول الدكتور سعيد البوطي: الجهاد ضد أعداء الإسلام ليس محصورا بالخروج للغزو، بل ولا يكفي منه ذلك وحده، فحيثما توقف أمر الجهاد بالقتال والسلاح على نفقات ومال، وجب على المسلمين كلهم أن يقدموا من ذلك ما يقع موقعا من الكفاية، بشرط أن يكون ذلك بنسبة ما يتفاوتون به من كفاية وغنى.
ولقد قرر الفقهاء أن الدولة إذا ما اضطرت إلى النفقات للجهاد، كان لها أن تفرض على الناس حاجتها من ذلك بالشكل الذي ذكرناه، غير أنهم اتفقوا على أن ذلك مشروط بأن لا يكون في أموال الدولة ما يوضع في نفقات كمالية أو غير مشروعة؛ إذ أن أموال الناس ليس أولى من أموال الدولة بأن تصرف إلى حاجات الجند والقتال.
هذا، ولقد رأيت كيف أن عثمان بن عفان رضي الله عنه قد جاء إلى النبي عليه الصلاة والسلام بثلاثمائة بعير بكل ما تحتاجه من الأقتاب والأحلاس، وبمائتي أوقية من الفضة، حتى قال رسول الله صلى الله عليه وسلم: ما ضر عثمان ما فعل بعد اليوم. وفي هذا بيان لفضل عثمان رضي الله عنه. بل وإن في هذه الكلمة التي قالها عنه عليه الصلاة والسلام: "ما ضر عثمان ما فعل بعد اليوم " زجرا وتأديبا لكل من أراد أن يطيل لسانه على عثمان، من أمثال أولئك الذين يتشدقون بالنقد على سياسته أيام خلافته، يكتبون الصفحات الطوال عما يسمونه بمظهر الضعف أو التحيز في سياسته، مقتفين في ذلك ما يطيب للمستشرقين القيام به من إمطار التاريخ الإسلامي بوابل النقد والكذب والتضليل، تحقيقا لغاية مرسومة معروفة يتطلعون إليها، ويغذون السير للوصول إليها.
إن هؤلاء الذين يضعون أنفسهم في أبراج عالية من النزاهة النادرة، لينطقوا من هناك بأحكامهم على عثمان وسياسته، هم أحوج ما يكونون إلى أن يتحسسوا أمراضهم المختلفة ثم يداووها، بدراسة شيء من مناقب هذا الخليفة العظيم والاهتداء بسيرته وسلوكه.
ومهما يكن من شأن عثمان في خلافته، فأي بقية من الأدب توجد عند من يسمع كلام رسول الله صلى الله عليه وسلم: "ما ضر عثمان ما فعل بعد اليوم " ثم يمضي بعد ذلك متنشيا بنقده وتسفيه سياسته؟!.


072-موقف المنافقين والذين في قلوبهم مرض

موقف المنافقين والذين في قلوبهم مرض

المنافقون:طبيعتهم ومدى خطورتهم على الإسلام:
يقول الدكتور سعيد البوطي: نال أمر هذه الغزوة ـ غزوة تبوك ـ من حديث كتاب الله عنها وتعليقه عليها ما لم تنله أي غزوة أخرى، وإنك لتقرأ عنها في سورة التوبة آيات بل صفحات كثيرة، وتركز معظم هذه الآيات على بيان أهمية الجهاد بالنفس والمال في سبيل الله، وأنه الدليل الوحيد على صدق إسلام المسلم، وأنه أهم فارق بين المؤمنين والمنافقين، وأن على المسلمين ـ إذا كانوا مسلمين ـ أن لا يركنوا إلى الدعة والراحة، وأن يستهينوا بما قد يتعرضون له من عذاب وشدة في سبيل الله تعالى. كما أطالت في الحديث عن المنافقين وفضح نواياهم والخفي من مقاصدهم.
والدرس الذي في ذلك هو بيان خطورة أمر النفاق والمنافقين على المسلمين في كل عصر، وإيضاح أن الإسلام دعوى لابد أن يُصدقها الجهاد والتعرض للمحن، حتى يتميز الصادق عن الكاذب، ويمحص إيمان المؤمنين عن دجل المنافقين. ولقد كانت تبوك أعظم مادة لهذا الدرس القرآني، إذ كان اختبار المسلمين بها أعظم اختبار إلهي، كشف اللثام عن النفاق في المدينة وميز المنافقين عن المسلمين الصادقين أعظم تمييز، ثم نزلت الآيات المتوالية في كتاب الله تعالى تضبطهم بجرائمهم وتعلن للمسلمين سرائرهم وتحذرهم منهم في كل زمان: "فرح المخلفون بمقعدهم خلاف رسول الله، وكرهوا أن يجاهدوا بأموالهم وأنفسهم في سبيل الله، وقالوا لا تنفروا في الحر، قل نار جهنم أشد حرا لو كانوا يفقهون، فليضحكوا قليلا وليبكوا كثيرا جزاء بما كانوا يكسبون. فإن رجعك الله إلى طائفة منهم فاستأذنوك للخروج فقل لن تخرجوا معي أبدا ولن تقاتلوا معي عدوا، إنكم رضيتم بالقعود أول مرة فاقعدوا مع الخالفين)
وأنت إذا رجعت إلى ما قبل هذه الآيات وما بعدها، رأيت فيها اهتماما غريبا بشأن المنافقين والحديث عنهم والتحذير منهم، وما ذلك إلا لأن المسلمين لا يؤتون، في معظم ما يصيبهم من نكبات، إلا من قِبَل المنافقين، فلا يتسنى لعدوهم أن يتسلل إليهم إلا من خلال ثغرات النفاق والمنافقين، ولا ينخدع المسلمون بعدو لهم كما ينخدعون للمنافقين منهم،
ولا يصابون بعدوى الضعف والخبال والتفرق كما يصابون به من قبل المنافقين، وصدق الله تعالى إذ يقول:
(لو خرجوا فيكم ما زادوكم إلا خبالا ولأوضعوا خلالكم يبغونكم الفتنة وفيكم سماعون لهم والله عليم بالظالمين)
ومكمن الخطورة فيهم، أنهم إنما يحاربون الإسلام باسمه، ويكيدون له بسلاحه، يتلاعبون بما فيه من أحكام باسم الإصلاح والمرونة والتمسك بروح التشريع، ويستخرجون منه الفتاوى الملفقة المصطنعة تحقيقا لأمانيهم أو تقربا إلى أسيادهم وأولياء نعمتهم.
والعظة التي ينبغي أن يأخذها المسلمون من هذا الدرس، هو أن يحذروا عدوهم الخارجي مرة على أن يحذروا المنافقين فيهم ألف مرة، وأن يحاربوا أول ما يحاربون، ما قد يشيع بينهم من النفاق.


073-المنافقون يحاولون قتل النبي في طريق العودة للمدينة

المنافقون يحاولون قتل النبي في طريق العودة للمدينة

نظرة على الغزوات:
يقول صاحب الرحيق المختوم: إذا نظرنا إلى غزوات النبي صلى الله عليه وسلم وبعوثه وسراياه؛ لا يمكن لنا ولا لأحد ممن ينظر في أوضاع الحروب وآثارها وخلفياتها ـ لا يمكن لنا إلا أن نقول: إن النبي صلى الله عليه وسلم كان أكبر قائد عسكري في الدنيا، وأسدَّهم وأعمقهم فراسة وتيقظا، إنه صاحب عبقرية فذة في هذا الوصف، كما كان سيد الرسل وأعظمهم في صفة النبوة والرسالة، فلم يخض معركة من المعارك إلا في الظرف ومن الجهة اللذين يقتضيهما الحزم والشجاعة والتدبير، ولذلك لم يفشل في أي معركة من المعارك التي خاضها لغلطة في الحكمة وما إليها من تعبئة الجيش، وتعيينه على المراكز الاستراتيجية، واحتلال أفضل المواضع وأوثقها للمجابهة، واختيار أفضل خطة لإدارة دفة القتال، بل أثبت في كل ذلك أن له نوعا آخر من القيادة غير ما عرفتها وتعرف الدنيا في القواد، ولم يقع ما وقع في أحد وحنين إلا من بعض الضعف في أفراد الجيش ـ في حنين ـ أو من جهة معصيتهم أوامره، وتركهم التقيد والالتزام بالحكمة والخطة اللتين كان أوجبهما عليهم من حيث الوجهة العسكرية.
وقد تجلت عبقريته صلى الله عليه وسلم في هاتين الغزوتين عند هزيمة المسلمين، فقد ثبت مجابها للعدو، واستطاع بحكمته الفذة أن يخيبهم في أهدافهم ـ كما فعل في أحد ـ أو يغير مجرى الحرب حتى يبدل الهزيمة انتصارا ـ كما في حنين ـ مع أن مثل هذا التطور الخطير، ومثل هذه الهزيمة الساحقة تأخذان بمشاعر القواد، وتتركان على أعصابهم أسوأ أثر لا يبقى لهم بعد ذلك إلا هم النجاة بأنفسهم.
هذه هي من ناحية القيادة العسكرية الخالصة. أما من نواح أخرى، فإنه استطاع بهذه الغزوات فرض الأمن وبسط السلام، وإطفاء نار الفتنة، وكسر شوكة الأعداء في صراع الإسلام والوثنية، وإلجائهم إلى المصالحة، وتخلية السبيل لنشر الدعوة، كما استطاع أن يتعرف على المخلصين من أصحابه ممن هو يبطن النفاق، ويضمر نوازع الغدر والخيانة.
وقد أنشأ طائفة كبيرة من القواد الذين لاقوا بعده الفرس والرومان في ميادين العراق والشام، وفاقوهم في تخطيط الحروب وإدارة دفة القتال، حتى استطاعوا إجلاءهم من أرضهم وديارهم وأموالهم، من جنات وعيون، وزروع ومقام كريم، ونَعمة كانوا فيها فاكهين.
وكما استطاع رسول الله صلى الله عليه وسلم بفضل هذه الغزوات أن يوفر السكنى والأرض والحرف والمشاغل للمسلمين، حتى تفصى من كثير اللاجئين الذين لم يكن لهم مال ولا دار، وهيأ السلاح والكراع والعدة والنفقات، حصل على كل ذلك من غير أن يقوم بمثقال ذرة من الظلم والطغيان والبغي والعدوان على عباد الله.
وقد غيَّر أغراض الحروب وأهدافها التي كانت تضطرم نار الحرب لأجلها في الجاهلية، فبينما كانت الحرب عبارة عن النهب والسلب والقتل والإغارة والظلم والبغي والعدوان وأخذ الثأر، والفوز بالوتر، وكبت الضعيف، وتخريب العمران، وتدمير البنيان، وهتك حرمات النساء، والقسوة بالضعاف والولائد والصبيان، وإهلاك الحرث والنسل، والعبث والفساد في الأرض في الجاهلية ـ إذ سارت هذه الحرب ـ في الإسلام ـ جهادا في تحقيق أهداف نبيلة وأغراض سامية وغايات محمودة، يعتز بها المجتمع الإنساني في كل زمان ومكان، فقد صارت الحرب جهادا في تخليص الإنسان من نظام القهر والعدوان إلى نظام العدالة والنصف، من نظام يأكل فيه القوي الضعيف إلى نظام يصير فيها القوي ضعيفا حتى يؤخذ منه، وصارت جهادا في تخليص أهلها المستضعفين من الرجال والنساء والولدان الذين يقولون ربنا أخرجنا من هذه القرية الظالم أهلها واجعل لنا من لدنك وليا واجعل لنا من لدنك نصيرا، وصارت جهادا في تطهير أرض الله من الغدر والخيانة والإثم والعدوان، إلى بسط الأمن والسلامة والرأفة والرحمة ومراعاة الحقوق والمروءة.
كما شرع للحروب قواعد شريفة ألزم التقيد بها على جنوده وقوادها، ولم يسمح لهم الخروج عنها بحال. روى سليمان بن بريد عن أبيه قال: كان رسول الله صلى الله عليه وسلم إذا أمّر أميرا على جيش أو سرية أوصاه في خاصته بتقوى الله عز وجل ومن معه من المسلمين خيرا، ثم قال: اغزوا باسم الله في سبيل الله، قاتلوا من كفر بالله، اغزوا فلا تغلوا ولا تغدروا ولا تمثلوا، ولا تقتلوا وليدا.. الحديث. وكان يأمر بالتيسير ويقول: يسروا ولا تعسروا، وسكنوا ولا تنفروا، وكان إذا جاء قوما بليل لم يُغر عليهم حتى يصبح، ونهى أشد النهي عن التحريق في النار، ونهى عن قتل الصبر، وقتل النساء وضربهن، ونهى عن النهب حتى قال: إن النهبى ليست بأحل من الميتة. ونهى عن إهلاك الحرث والنسل وقطع الأشجار إلا إذا اشتدت إليها الحاجة، ولا يبقى سواه سبيل، وقال عند فتح مكة: لا تجهزن على جريح، ولا تتبعن مدبرا، ولا تقتلن أسيرا. وأمضى السنة بأن السفير لا يقتل، وشدد في النهي عن قتل المعاهدين حتى قال: من قتل معاهدا لم يرح رائحة الجنة، وإن ريحها لتوجد من مسيرة أربعين عاما.. إلى غير ذلك من القواعد النبيلة التي طهرت الحروب من أدران الجاهلية، حتى جعلتها جهادا مقدسا.
موقف الرومان من انتصار الإسلام:
يقول الدكتور رمضان البوطي: لقد أخذ الإسلام يستقر في الجزيرة العربية، واستولى سلطانه على الأفئدة والنفوس، وهذا ما كانت نصارى الروم تراقبه من بعيد في خوف وقلق.
فالرومان لم يعانقوا النصرانية إيمانا منهم بها، وإنما كانوا قد اتخذوها ذريعة إلى استعمار شعوب تلك المنطقة، ولأجل ذلك تلاعبوا كما أرادوا، وغيَّروا منها وبدلوا، فخلطوا هديها بوثنيتهم، وأضافوا إلى ما فيها من الحق الكثير من باطلهم .
والإسلام ـ وهو الدين الذي تكررت الدعوة إليه على لسان الرسل والأنبياء ـ إنما جاء ليخرج به الناس عن كل سلطان غير سلطان الله تعالى، فلا يكون لأحد عليهم من سيادة ولا سلطان ولا حكم إلا سلطان الله وحكمه.
وهم ـ وقد علموا من النصرانية كل حقائقها ـ أدرى الناس بخطورة هذه الرسالة الأخيرة، وما تحمل في طيها من تهديد لحكم الطغاة وسلطان المتسلطين وبغي الباغين.
فلا غرو أن يكون هذا الدين ـ وقد استقر أمره في الجزيرة العربية ـ مصدر قلق وتخوف لدى طغاة الروم وأتباعهم الذين ما دخلوا النصرانية إلا ظاهرا، وما أرادوا من ذلك إلا ضمان بسط سلطانهم على المستضعفين.
فمن أجل ذلك تلقوا خبر فتح مكة ونبأ انتصار الإسلام في الجزيرة العربية بالذعر، ثم أخذوا يجمعون جموعهم بين الشام والحجاز، علهم يقفون في وجه هذا الدين الذي سيكون في انتشاره القضاء عليهم وعلى سلطانهم.
ولقد كان من مقتضى هذا الاهتمام لدى الروم، أن يكون الاشتباك بينهم وبين المسلمين عظيما وخطيرا، ولكن حكمة الله عز وجل تشاء أن يكتفي من جهاد المسلمين في هذه الغزوة بذلك الجهد العظيم الذي بذلوه، والمشقات الجسيمة التي تحملوها، إذ قطعوا تلك المسافات المضنية بين المدينة وتبوك ذهابا وإيابا، ولقد كانت رحلة عجيبة في عذابها وأتعابها ومشاهد العسر التي فيها..وما الجهاد الذي أمر الله به؟.هل هو إلا بذل النفس والجهد في سبيل شرعة الله ودينه؟..إن هذا هو كل ما يريد الله من عباده، ومعاذ الله أن يكون بحاجة من وراء ذلك إلى معونتهم لرد كيد الكافرين، أو إدخال معنى الهداية والإيمان في قلوب الجاحدين.
وقد بذل "جيش العسرة " في هذه الغزوة العسيرة المضنية المال والجهد، وضحوا بالراحة في أجمل فرصها، واستبدلوا به العذاب في أقصى صوره وأشكاله، ولقد برهنوا بذلك على صدق إيمانهم بالله ومحبتهم له، فحق لهم النصر والتأييد، وأن يكفيهم الله القتال، برعب من لدنه يقذفه في قلوب أعدائهم، فيتفرقون عنهم ويخضعون لحكم الله فيهم.
وهكذا فقد كان عسر خضوع الروم لحكم الجزية وقيودها، في مقابل العسر الذي تحمله المسلمون مع رسولهم صلى الله عليه وسلم في مرضاة ربهم جل جلاله.


074-المخلفون الثلاثة

المخلفون الثلاثة

بين المخلفين الثلاثة والمنافقين:
يقول الدكتور سعيد البوطي: علينا الآن أن نتأمل في الفرق بين سياسته صلى الله عليه وسلم مع المنافقين وسياسته مع أصحابه المؤمنين الصادقين.
لقد تخلف كثير من المنافقين عن هذه الغزوة، وجاءوا يعتذرون له صلى الله عليه وسلم بشتى الأعذار المختلفة، ومع ذلك فقد صفح عنهم وقبل علانيتهم ووكل سرائرهم إلى الله عز وجل. وتخلف عدد يسير من المؤمنين من غير ريبة ولا نفاق، ثم جاءوا إليه صلى الله عليه وسلم لا يصطنعون عذرا ولا كذبا يسألونه العفو والصفح، ومع ذلك فقد عاقبهم ولم يصفح عنهم.
لقد رأيت مدى قساوة العقوبة التي أنزلها رسول الله صلى الله عليه وسلم بهم!..
فلماذا ؟!..لماذا اختار مع المنافقين اللين والصفح، واختار للمسلمين الصادقين الشدة والعقوبة؟!..
والجواب: أن الشدة والقسوة في هذا المقام مظهر للإكرام والتشريف، وهو ما لا يستأهله المنافقون، وكيف يستأهل المنافقون أن تنزل آيات في توبتهم وعفو الله عنهم؟!..
ثم إن المنافقين محكوم عليهم ـ على أي حال ـ أنهم كفرة، ولن ينشلهم شيء مما يتظاهرون به في الدنيا من الدرك الأسفل في النار يوم القيمة، وقد أمر الشارع جل جلاله أن ندعهم لما تظاهروا به ونجري الأحكام الدنيوية حسب ظواهرهم، ففيم التحقيق عن بواطن أعذارهم وحقيقة أقوالهم، وفيم معاقبتهم في الدنيا على ما قد يصدر عنهم من كذب ونحن إنما نعطيهم الظاهر فقط من المعاملة والأحكام، كما يُبدون لنا هم أيضا الظاهر فقط من أحوالهم وعقائدهم.
قال ابن القيم: وهكذا يفعل الرب سبحانه بعباده في عقوبات جرائمهم، فيؤدب عبده المؤمن الذي يحبه وهو كريم عنده بأدنى زلة وهفوة، فلا يزال مستيقظا حذرا. وأما من سقط من عين الله وهان عليه فإنه يخلى بينه وبين معاصيه، وكلما أحدث ذنبا أحدث له نعمة.


075-مسجد الضرار

مسجد الضرار

مسجد الضرار وحكم الإسلام في المنافقين :
يقول الدكتور سعيد البوطي: تعتبر قصة هذا مسجد الضرار، قمة الكيد الذي وصل إليه المنافقون بالنسبة لرسول الله صلى الله عليه وسلم وأصحابه المسلمين. وليس هو هذه المرة نفاقا فحسب، بل هو مؤامرة وكيد يدبر ضد المسلمين.
ولذلك، لم يكن موقف النبي صلى الله عليه وسلم من هذا الأمر استمرارا لموقف التجاهل والإهمال، وإنما كان له موقف آخر، استلهمه بوحي من ربه جل جلاله.
وكان هذا الموقف هو الكشف عن حقيقة المنافقين وتعرية أهدافهم عن تلك الأقنعة التي ستروها بها، ثم هدم وتحريق ذلك البناء الذي زعموه مسجدا، وهم إنما بنوه مرصدا لنفاق المنافقين، وموئلا لتنظيم المكائد ضد المسلمين، وذريعة للتفريق بينهم.
وإن قصة هذا الكيد الأخير من المنافقين ـ مع القصص السابقة لنفاقهم وكيدهم ـ تعطينا صورة كاملة عن مجموع حكم الشريعة الإسلامية في حقهم.
فهم في كل ما يصدرون عنه من كذب وإظهار لغير ما يظنون يُتركون لظواهرهم في الدنيا، وتوكل ضمائرهم إلى الله عز وجل وحكمه فيهم يوم القيامة، ولكنهم فما قد يصدرون عنه من مؤامرات ومساع ضد المسلمين، يؤخذون من النواصي متلبسين بجريمتهم، كما ينبغي أن يدك ويهدم كل ما قد بنوه من مكائد ومؤامرات.
وقد دل على ذلك مجموع سياسته صلى الله عليه وسلم ومعاملته مع هؤلاء المنافقين، وهو ما اتفق عليه عامة الأئمة الباحثين استنادا إلى هديه صلى الله عليه وسلم في ذلك.
هذا وإنك إذا تأملت في خطوات هذا الكيد المتلصص من المنافقين، وكيفيته ووسائله، علمت أن طبيعة النفاق واحدة في كل عصر وزمن، وأن وسيلة المنافقين لا تتبدل ولا تختلف، وأنهم دائما في جبنهم الذليل وكيدهم الحقير وفي ابتعادهم عن النور وتعلقهم بالظلام.
فهم الذين دائما يسجدون بجباههم على أقدام المستعمر الأجنبي ليعينهم وسيلة حرب ضد إسلام المسلمين في بلدهم، حتى إذا انفلتوا إلى بني قومهم من المسلمين المؤمنين، تظاهروا بالإسلام واصطنعوا مظهر الإعجاب به والدعوة إليه، فإذا أمكنتهم الفرصة من خنق حقيقة من حقائق هذا الدين والقضاء على بعض دعاته أعلنوا أنهم يقومون برسالة تطويره، وإنما يقضون على مستغليه من أعداء الأمة!


076-هدف الجهاد في الإسلام

هدف الجهاد في الإسلام

يقول الدكتور سعيد البوطي: وإنك لتلحظ فيما تم الإعلان عنه في حج العام التاسع تأكيدا جديدا على أن الجهاد في الشريعة الإسلامية ليس حربا دفاعية كما يحب المستشرقون!..
تأمل في قوله عز وجل وهو ينذر فلول المشركين وبقاياهم حول مكة، من أهل نجد وغيره
(براءة من الله ورسوله إلى الذين عاهدتم من المشركين، فسيحوا في الأرض أربعة أشهر واعلموا أنكم غير معجزى الله وأن الله مخزي الكافرين، وأذان من الله ورسوله إلى الناس يوم الحج الأكبر أن الله بريء من المشركين ورسوله، فإن تبتم فهو خير لكم، وإن توليتم فاعلموا أنكم غير معجزي الله، وبشر الذين كفروا بعذاب أليم. إلا الذين عاهدتم من المشركين ثم لم ينقصوكم شيئا ولم يظاهروا عليكم أحدا فأتموا إليهم عهدهم إلى مدتهم، إن الله يحب المتقين. فإذا انسلخ الأشهر الحرم فاقتلوا المشركين حيث وجدتموهم وخذوهم وأحصروهم واقعدوا لهم كل مرصد، فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم، إن الله غفور رحيم)
إن هذه الآيات الواضحة القوية، لم تُبق في الذهن أي مجال لتصور ما يسمى بالحرب الدفاعية، أساسا لمعنى الجهاد في الإسلام.
وأنت تعلم أن سورة براءة من أواخر ما نزل من القرآن، فأحكامها ـ وأكثر أحكامها متعلق بالجهاد ــــ مستقرة باقية.
ولست أرى ما يدعو إلى القول بأن هذه الآيات نسخت ما قبلها من الآيات التي تقرر الجهاد الدفاعي، كقوله تعالى: (أذن للذين يقاتلون بأنهم ظلموا، وإن الله على نصرهم لقدير)
ذلك لأن الجهاد في أصل مشروعيته غير ناظر إلى هجوم ولا إلى دفاع، إنما هو يستهدف إعلاء كلمة الله تعالى، وإشادة صرح المجتمع الإسلامي السليم، وإقامة دولة الله في الأرض، فأيّاً كانت الوسيلة المتعينة إلى ذلك وجب اتباعها.
قد تكون الوسيلة ـ لظرف ما ـ المسالمة وبث النصيحة والتعلم والإرشاد، وعندئذ لا يفسر الجهاد إلا بذلك.
وقد تكون الوسيلة ـ لظرف آخر ـ الحرب الدفاعية مع النصح والإرشاد والتوجيه، فهذا هو الجهاد المشروع حينئذ.
وقد تكون الوسيلة المتعينة ـ لظروف أخرى ـ الحرب الهجومية، فهي عندئذ ذروة الجهاد وأشرفه.
وإنما يُقدر الظرف ويعين الوسيلة ويحددها الحاكم المسلم المتبصر الواعي المخلص لله ورسوله ولعامة المسلمين.
وهذا يعني أن جميع هذه الوسائل الثلاث مشروعة في تحقيق الجهاد، على أن لا يطبق منها إلا ما تقتضيه المصلحة الآنية التي يقدرها الحاكم المخلص، وتبادل التطبيق ليس من النسخ في شيء.
ثم إن حج أبي بكر هذا كان تعليما للمسلمين أصول المناسك وكيفية أدائها، ثم كان تمهيدا لحجة الإسلام وحجة الوداع التي كان قائدها محمد عليه الصلاة والسلام.


077-عام الوفود

عام الوفود

صورة من عظمة النبي صلى الله عليه وسلم:
أتذكر خبر أولئك الذين استقبلوا رسول الله صلى الله عليه وسلم يوم أن هاجر إلى الطائف شر استقبال، وأخرجوه من ديارهم شر إخراج، وألحقوا به سفهاءهم وصبيانهم يضربونه ويؤذونه ويسخرون منه؟..
تلك هي ثقيف التي سعت اليوم إليه ودخلت في دين الله تعالى صادقة طائعة.
وهل تذكر إذ قال زيد بن حارثة لرسول الله صلى الله عليه وسلم، وقد عاد أدراجه من الطائف إلى مكة: كيف تدخل عليهم يا رسول الله وهم أخرجوك؟ فأجابه عليه الصلاة والسلام: يا زيد إن الله جاعل لما ترى فرجا ومخرجا، وإن الله ناصر دينه ومظهر نبيه!.
إن ما حدث اليوم هو مصداق ما قاله رسول الله صلى الله عليه وسلم لزيد، فتلك هي الطائف، وهذه مكة وشتى قبائل وبطون العرب قد سعت جميعها تدخل في دين الله أفواجا.
ثم تعال فتأمل!.. تأمل في كل ذلك الإيذاء الذي رآه من ثقيف، والخيبة التي فوجئ بها بعد أن هاجر ساعيا على قدميه يعبر إليهم جبالا وأودية قاسية مؤملا عندهم استقبالا كريما أو استجابة حسنة. إن أدنى ما يترك ذلك في نفس الإنسان العادي من الناس من الأثر، أن يفكر في الانتقام أو أن يقابل إساءة بمثلها.
ولكن أين تجد هذا ـ أو حتى شيئا من هذا ـ في نفس رسول الله صلى الله عليه وسلم تجاه ثقيف، لقد حاصر الطائف أياما ثم أمر أصحابه بالرجوع، فقيل له: ادع على ثقيف، فأبى ذلك ورفع يديه يقول: اللهم اهْدِ ثقيفا وأت بهم مؤمنين!..
ولما استجاب الله دعاء رسوله فجاء وفد ثقيف إلى المدينة، تسابق أبو بكر الصديق والمغيرة بن شعبة إلى رسول الله صلى الله عليه وسلم يبشرانه بذلك، لما يعلم كل منهما من شدة سرور النبي صلى الله عليه وسلم بنبأ إسلام ثقيف وهديتهم، فخرج يستقبلهم في بشر وإكرام، وراح يحبس عليهم وقته كله يعلمهم ويرشدهم وينصح لهم.
طالما أرادوا به الكيد وشفوا بإيذائه غليل أحقادهم عليه، وهو لا يريد بهم إلا الخير والسعادة والرشد في الدنيا والآخرة، طالما فرحوا بمنظر النكبة والضر يُري متلبسا بها، ولكنه لم يفرح لهم إلا بنعمة الخير والإسلام اذ أكرمهم بهما الله!..
ترى، أهذا كله طبيعة إنسان عادي، يدعو إلى مبدأ يراه أو عقيدة قد تخيرها؟!
أما إنها ليست إلا طبيعة النبوة، وليست إلا من أثر تطلعه عليه الصلاة والسلام إلى هدف واحد فقط: هو أن تؤتي هذه الدعوة ثمارها فيلقى ربه وهو عنه راض. وما أهون الآلام والنكبات كلها في هذا السبيل، وما أعظم الفرحة إذ يجتاز العبد تلك المفاوز كلها ويستقر عند هذا الهدف الجليل!..
وذلك هو الإسلام: لا يعرف حقدا ولا ضغينة ولا يريد شرا بإنسان.
يأمر بالجهاد، ولكن في غير ضغينة وحقد. يعلم القوة، ولكن في غير أنانية وكبر. يدعو إلى الرحمة، ولكن في غير مهانة أو ضعف. ويُعلم الحب، ولكن في سبيل الله وحده.
إذاً، لقد كان وفد ثقيف، والوفود الأخرى التي تلاحقت متجهة إلى المدينة داخلة في الإسلام، كان كل ذلك وفاء بموعد "النصر العزيز " الذي وعد الله به رسوله.


078-رسالة ملوك اليمن

رسالة ملوك اليمن

حكم الدعوة إلى الإسلام:
يقول الدكتور سعيد البوطي: أهم ما ينبغي على المسلم أن يفهمه من أمر هؤلاء الرسل وأمثالهم، الذين بعثهم رسول الله صلى الله عليه وسلم لأمر الدعوة إلى الإسلام وتعليم مبادئه وأحكامه؛ أن مسئولية الإسلام في أعناق المسلمين في كل عصر وزمن ليست من السهولة واليسر كما يتصور معظمهم اليوم.
فلا يكفي أن ندَّعي الإسلام بألسنتنا المجردة، كما لا يكفي أن يكون نصيبه من حياتنا بعض أعمال يسيرة، كانت في أصلها جليلة، ثم تحولت في حياتنا إلى عادات وتقاليد، بل ولا يكفي أن يتمسك الواحد منا بالإسلام لنفسه فقط، ثم يغلق بابه دون لا يسأل عن شيء.
لا ترتفع مسئولية الإسلام عن أعناق المسلمين حتى يضيفوا إلى هذا القيام بواجب الدعوة إليه والتبشير به، والسفر في سبيل ذلك إلى شتى الجهات والقرى والبلدان.
تلك هي الأمانة التي ألقاها رسول الله صلى الله عليه وسلم في أعناقنا، وذلك هو الواجب الذي لا محيص عنه في كل عصر ومكان. وقد أجمع العلماء والأئمة الأربعة أن القيام بحق هذه الدعوة في داخل البلدة التي يقيم بها المسلمون وخارجها، فرض كفاية على كل المسلمين، ولا يتحللون من مسئوليته وجريرة التقصير فيه، إلا بقيام جمهرة منهم تنتشر فيما تستطيع أن تنتشر فيه من الجهات والبلدان؛ داعية إلى الله تعرض حجج الإيمان وبراهين الإسلام، وتزيل ما قد يعترض أذهان الناس إلى ذلك من الشبه والوساوس المختلفة، بحيث تقع أعمال هذه الجمهرة موقعا من الكفاية في القيام بهذا الواجب. وما لم تتوفر هذه الفئة في كل بلدة من بلاد الإسلام فجميع أهل تلك البلدة آثمون.
والصحيح الذي ذهب إليه جمهور الأئمة والفقهاء، أن هذا الواجب الخطير لا يتعلق بأعناق الذكور من المسلمين فقط، بل هو عام يشمل الذكور والنساء والأحرار والعبيد، ما داموا داخلين في ربقة التكليف قادرين على القيام بأعباء الدعوة والتوجيه، كل حسب حدود إمكاناته ووسائل استطاعته.
ثم إن التوصية التي زود بها رسول الله صلى الله عليه وسلم معاذا وأبا موسى الأشعري، تدل على بعض الآداب التي يجب أن يتحلى بها الداعي إلى الله تعالى أثناء ما يقوم به من توجيه وتعليم. فمن ذلك أن يغلب جانب التيسير على التشديد والتضييق، وأن يعتمد على التبشير أكثر من الإنذار أو التهديد، وهو ما سماه رسول الله صلى الله عليه وسلم بالتنفير.
وقد أوضح ذلك رسول الله صلى الله عليه وسلم بمثال تطبيقي، فأمر معاذا أن يدعو الناس أولا إلى الإقرار بالشهادتين، فإن هم استجابوا لذلك فليدعهم إلى اقامة الصلاة، فإن هم استجابوا لذلك فليدعهم إلى دفع الزكاة.. وهكذا.
غير أن مظاهر التيسير والتبشير، ينبغي أن لا تتجاوز حدود المشروع والمباح، فليس من التيسير المطلوب أو المشروع تبديل بعض الأحكام أو التلاعب بمفاهيم الإسلام بغية التيسير على الناس، وليس منه الإقرار على المعصية مهما كان شأنها، وإن كان للتيسير المشروع دخل في اختيار الوسيلة التي ينبغي أن تستعمل لإنكارها.


079-حجة الوداع

حجة الوداع

حول خطبة حجة الوداع:
يقول الدكتور سعيد البوطي: والله ما أروعها من كلمات، تلك التي ألقاها في سفوح عرفات، راح يخاطب فيها الأجيال والتاريخ بعد أن أدى الأمانة ونصح للأمة، وجاهد في سبيل الدعوة إلى ربه ثلاثة وعشرين عاما لا يكل ولا يمل. ولله ما أروعها من ساعة، تلك التى اجتمع حول رسول الله صلى الله عليه وسلم فيها الآلاف المؤلفة، اجتمعوا حوله خاشعين متضرعين، وطالما تربصوا به قبل ذلك متآمرين ومحاربين. آلاف مؤلفة يملئون ما يمتد به النظر من كل الجهات، تردد بلسان حالها قول الله عز وجل: (إنا لننصر رسلنا والذين آمنوا في الحياة الدنيا ويوم يقوم الأشهاد)
وأخذ رسول الله صلى الله عليه وسلم ينظر من خلال وجوههم إلى الأجيال المقبلة، إلى العالم الإسلامي الكبير الذي سيملأ شرق الأرض وغربها، وراح يلقي على مسامع هذا العالم خطابه المودع: "أيها الناس، اسمعوا قولي، فإني لا أدري لعلي لا ألقاكم بعد عامي هذا بهذا الموقف أبدا... "
وأنصتت الدنيا لتسمع قوله، وأنصت الحجر والقفر والمدر إلى الكلمة المودعة ينطق بها فم رسول الله صلى الله عليه وسلم، بعد أن أنست وسعدت به الدنيا كلها ثلاثة وستين عاما، ها هو اليوم يلمح بالرحيل، بعد أن قام بأمر ربه وغرس الأرض بغراس الإيمان. وها هو الآن يلخص المبادئ التي جاء بها وجاهد في سبيلها في كلمات جامعة، وبنود معدودة، يلقي بها إلى سمع العالم.
فماذا كان أول بند منها؟ يا سبحان الله، ما أجل وأروع! لكأنه صلى الله عليه وسلم إنما كان يستلهم توصياته تلك من واقع المنزلقات التي سيتنكب فيها أقوام من أمته عبر الزمن، تائهين وراء غيرهم عن القبس الذي سيتركه بين أيديهم، فلقد كان أول بند منها هو قوله: أيها الناس، إن دماءكم وأموالكم عليكم حرام إلى أن تلقوا ربكم، كحرمة يومكم هذا وكحرمة شهركم هذا.
ولقد كرر هذه التوصية نفسها مرة أخرى في خاتمة خطابه، وأكد ضرورة الاهتمام بها وذلك عندما قال: تعلمُنَّ أن كل مسلم أخ للمسلم وأن المسلمين إخوة؛ فلا يحل لامرئ من أخيه إلا ما أعطاه عن طيب نفس منه، فلا تظلمن أنفسكم. ألا هل بلغت؟
ونحن نقول:
أجل والله، لقد بلغت يا سيدي..ولعلنا اليوم أولى من ينبغي أن يجيبك: اللهم لقد بلغت!..وإن كان في ذلك إنما نسجل مسئولية على أعناقنا، قصرنا كل التقصير في القيام بحقها.
أما البند الثاني: فلم يكن مجرد توصية، ولكنه قبل ذلك قرار أعلن عنه للملأ كله.. لأولئك الذين كانوا من حوله، وللأمم التي ستأتي من بعده.
وهذه هي صيغة القرار:
ألا إن كل شيء من أمر الجاهلية تحت قدمي موضوع! .. دماء الجاهلية موضوعة .. وربا الجاهلية موضوع ..
فما المعنى الذي تتضمنه صيغة هذا القرار؟.. إنه يقول: إن كل ما كانت الجاهلية تفخر وتتمسك به من تقاليد العصبية والقبلية، وفوارق اللغة والأنساب والعرق، واستعباد الإنسان أخاه الإنسان بأغلال الظلم والمراباة، قد بطل أمره ومات اعتباره، فهو اليوم جيفة منتنة غيبتها شريعة الله في باطن الأرض، وأصبح مكانها من حياة المسلم اليوم تحت موطئ الأقدام. إنه رجس ولَّى، وعماهة أدبرت، وغاشية بادت.
فمن ذا الذي يرجع بعد ذلك لينبش التراب عن الجيفة المنتنة فيعانقها؟ وأي عاقل يتقمم الأدران التي تخلص منها ليتمسح ثانية بها؟ وأي أبيٍّ يعمد إلى القيد الذي كسره البارحة وألقاه، ليصلحه ويعود فيتقيد به اليوم؟!
أرجاس من تقاليد الجاهلية، أبعدها الرسول صلى الله عليه وسلم عن منطلق الإنسانية وتقدمها الفكري والحضاري، وأعلن أنها قد عادت حثالة مدفونة تحت قدميه، كي يثبت للدنيا كلها ويسجل على سمع القرون والأجيال، أنه ما من تائه يزعم التقدم الفكري إذ يعمد فينبش شيئا من هذا الدفين القديم، إلا وهو يرجع القهقهرى، يسبح في أغوار قصية من التاريخ المظلم القديم، وإن خيَّل إليه وهمه أنه إنما يتقدم صعدا ويخطو مترقيا.
وفي البند الرابع: أوصى رسول الله صلى الله عليه وسلم خيرا بالنساء، وأكد في كلمة مختصرة جامعة، القضاء على الظلم البائد للمرأة في الجاهلية، وتثبيت ضمانات حقوقها وكرامتها الإنسانية التي تضمنتها أحكام الشريعة الإسلامية.
ولقد كانت هذه الحقيقة جديرة بتأكيد التوصية بها، بسبب أولئك المسلمين الذين كانوا قريبي عهد بتقاليدهم الجاهلية، التي تقضي بإهمال شأن المرأة وعدم الاعتراف بأي حق لها، ولعل هنالك حكمة أخرى لهذه التوصية والاهتمام بها، وهي أن يكون المسلمون في كل عهد وطور من الزمن، على بينة من الفرق الكبير بين كرامة المرأة وحقوقها الطبيعية التي ضمنتها شرعة الإسلام، وما يهدف إليه بعضهم من استباحة الوسائل المختلفة إلى التمتع والتلهي بها، وهو ما حاربه الإسلام.
وفي البند الخامس: وضع النبي صلى الله عليه وسلم الناس من جميع المشاكل التي قد تعترض حياتهم أمام مصدرين لا ثالث لهما، ضمن لهم الاعتصام بهما الأمان من كل شقاء وضلال، هما: كتاب الله وسنة رسوله.
وإنك لتجده يتقدم بهذا التعهد والضمان إلى جميع الأجيال المتعاقبة من بعده، ليبين للناس أن صلاحية التمسك بهذين الدليلين ليس وقفا على عصر دون آخر، وأنه لا ينبغي أن يكون لأي تطور حضاري أو عرف زمني أي سلطان أو تغلب عليهما.
وأما البند السادس: فقد أوضح فيه صلى الله عليه وسلم ما ينبغي أن يكون عليه علاقة الحاكم أو الخليفة أو الرئيس مع الرعية أو الشعب، إنها علاقة السمع والطاعة من الشعب للحاكم مهما كان نسبه وشأنه ومظهره، مادام يحكم بكتاب الله وسنة رسوله، فإذا حاد عنهما فلا سمع ولا طاعة، فلا مناط لولاء الحاكم وضرورة اتباعه إلا سيره على نهج الكتاب والسنة، وليكن بعد ذلك إن شاء عبدا حبشيا مجدعا، فلا يخفضه ذلك قيد شعرة عن غيره عند الله تعالى.
ولقد أوضح لنا رسول الله صلى الله عليه وسلم بهذا، أنه لا امتياز للحاكم من وراء حدود كتاب الله تعالى وسنة نبيه، ولا يمكن لحاكميته أن ترفعه قيد شعرة فوق مستوى المنهج والحكم الإسلامي، إذ هو في الحقيقة ليس بحاكم ولا يتمتع بأي حاكمية حقيقية، ولكنه أمين من قِبَل المسلمين على تنفيذ حكم الله تعالى. ومن هنا لم تتعرف الشريعة الإسلامية على شيء مما يسمى بالحصانة أو الامتيازات لطبقة ما بين المسلمين في شئون الحكم أو القانون والقضاء.
وفي الختام... يُشعر رسول الله صلى الله عليه وسلم أنه أخرج مسئولية الدعوة وتبليغها عن عنقه، فها هو الإسلام قد انتشر، وها هي ضلالات الجاهلية والشرك قد تبددت، وها هي أحكام الشريعة الإلهية قد بلغت، وها هو الوحي ينزل عليه صلى الله عليه وسلم يقول الله تعالى مخاطبا البشر كلهم: (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا)
ولكنه صلى الله عليه وسلم يريد أن يطمئن إلى شهادة أمته بذلك أمام الله تعالى يوم القيامة عندما يُسألون.. فأعقب توصياته هذه لهم بأن نادى فيهم قائلا: إنكم ستُسألون عني، فما أنتم قائلون؟
وارتفعت الأصوات من حوله تصرخ: نشهد أنك قد بلغت وأديت ونصحت. وحينئذ اطمأن الرسول العظيم صلى الله عليه وسلم!...
لقد كان يريد أن يستوثق من هذه الشهادة التي سيلقى بها وجه ربه عز وجل.. ولقد اطمأن الحبيب الأعظم صلى الله عليه وسلم إذ ذاك، وشعشع الرضى في عينيه، ونظر بهما إلى الأعلى مشيرا بسبابته إلى السماء ثم إلى الناس يقول:
اللهم اشهد...اللهم اشهد...اللهم اشهد
وما أعظمها من سعادة!؟.. سعادة رسول الله عليه الصلاة والسلام بشبابه الذي أبلاه وعمره الذي أمضاه في سبيل نشر شريعة ربه جل جلاله، وذلك حينما ينظر فيرى حصيلة الجهد الذي قدم والعمر الذي بذل، أصواتا ترتفع وتعج بتوحيد الله، وجباها تعنو ساجدة لدين الله، وقلوبا خفاقة تجيش بحب الله. ألا ما أسعد حبيب الله إذ ذاك بذكرى ما لقيه من ظمأ الهواجر، وشتات السفر في القفار، وعذاب السخرية والإيذاء، في سبيل هذا الإيمان الذي شاده فوق أرض الله!.. فلتكتحل به عيناك يا سيدي سعادة وسرورا، وليبارك لك ربك في وجيب قلبك اليوم حمدا ونشوة وحبورا.
ولا والله، ما كان ذلك شهادة تلك الآلاف المحتشدة من حولك فحسب، يا سيدي رسول الله، ولكنها شهادة المسلمين في كل جيل وعصر إلى أن يرث الله الأرض ومن عليها، تعلن بلسان حالها ومقالها: نشهد يا رسول الله أنك قد بلغت وأديت ونصحت، فجزاك الله عنا خير ما جوزي نبي عن أمته.
ولكن مسئولية الدعوة قد انتقلت من بعدك إلى أعناقنا، وما أبعدنا اليوم عن القيام بحقها، وما أشد خيبتنا بقلائك يا سيدي غدا، وإن علينا أوزارا من التقاعس والتكاسل والركون إلى زهرة الحياة الدنيا، بينما يلتف من حولك أصحابك البررة الكرام، وإن في أيديهم وعلى أبدانهم شهادة الدم الذي سفكوه والجهد الذي بذلوه والدنيا التي حطموها تحت أقدامهم نصرة لشريعتك ودفاعا عن دعوتك وتأسيا بجهادك.
أصلح الله حالنا وحال المسلمين جميعا، وأيقظنا من سكرة الدنيا ونشوة الشهوات والأهواء، وتغمدنا بلطفه وكرمه وجوده.


080-آخر البعوث

آخر البعوث

لا مفاضلة في حكم الإسلام إلا بالعمل الصالح:
يقول الدكتور سعيد البوطي: لقد كان زيد بن حارثة رقيقا وهو والد أسامة هذا، وهو في أصله مولي، وكان أسامة كما قلنا فتى صغيرا بين الثامنة عشر والعشرين من العمر. ومع ذلك فلا الصغر ولا الرق القديم منع رسول الله صلى الله عليه وسلم من أن يجعله أميرا على عامة الصحابة في غزوة مهمة كبرى!.. ولئن وجد المنافقون في هذا مثارا للتعجب أو الاستنكار، فإن شريعة الإسلام لا تستغرب ذلك ولا تستنكره، فما جاء الإسلام إلا ليحطم مقاييس الجاهلية التي كانوا بها يتفاضلون ويتفاوتون. ولعل النبي صلى الله عليه وسلم وجد في أسامة ميزة جعلته أولى من غيره بقيادة الجيش في هذه الغزوة، وليس على المسلمين في هذه الحال إلا السمع والطاعة وإن أمر عليهم عبد حبشي، ولذلك كان أول عمل قام به أبو بكر رضي الله عنه في خلافته هو إنفاذ جيش أسامة، وخرج رضي الله عنه فشيع جيشه بنفسه ماشيا وأسامة راكب، فقال له أسامة: يا خليفة رسول الله، لتركبن أو لأنزلن. فقال أبو بكر: والله لا نزلت ولا ركبت، وما عليّ أن أغبر قدميَّ ساعة في سبيل الله؟ ولقد رجع أسامة رضي الله عنه من هذه الغزوة منصورا ظافرا، وكان في تسيير ذلك الجيش نفع عظيم للمسلمين.


081-آخر يوم من حياته صلى الله عليه وسلم

آخر يوم من حياته صلى الله عليه وسلم

شعوره صلى الله عليه وسلم وهو يعاني سكرة الموت:
يقول الدكتور سعيد رمضان البوطي: إنا لنستطيع أن ندرك شعوره وما كان قد انصرف إليه تفكيره وهمه في تلك الساعة، فقد رأينا أنه بينما كان الناس مصطفّين لصلاة فجر يوم الاثنين، إذا بالستر المضروب على حجرة عائشة رضي الله عنها قد كُشف، وبرز رسول الله صلى الله عليه وسلم من ورائه، فنظر إليهم وهم في صفوف الصلاة، ثم تبسم يضحك، حتى نكص أبو بكر على عقبه ليَصِلَ الصف، وكاد الناس أن يفتنوا في صلاتهم فرحا به صلى الله عليه وسلم، ولكنه أشار إليهم بيده أن أتموا صلاتكم، ثم دخل الحجرة وأرخى الستر.
لقد كان تفكيره إذا منصرفا تلك الساعة إلى أمته، وإلى ما سيكون عليه حالهم من بعده.. وإنك لتشعر من نظرته الباسمة إلى أصحابه وهم يقفون خاشعين بين يدي الله تعالى، بمعنى الحب العظيم يفيض به فؤاد رسول الله صلى الله عليه وسلم لهم، بل وإنك لتجد في ابتسامته مظهرا لما كان يخفق به قلبه من حبهم والدعاء لهم والتوجه إليهم.
لقد أراد رسول الله صلى الله عليه وسلم (بأبي هو وأمي) هو يمر بآخر دقائق عمره أن يتزود من أصحابه رضوان الله عليهم بآخر نظرة، وأن يطمئن إلى الحق الذي تركهم عليه والهداية التي أرشدهم إليها..فأراه الله منهم ما طابت به نفسه وقرت له عينه، حتى غلب ذلك المشهد آلام الموت السارية في جسده فغلبها، وإذا بالبشر والسرور والرضا يطفح كل ذلك على وجهه، حتى خيل للصحابة أنه صلى الله عليه وسلم قد نشط من أوجاعه، وعوفي من آلامه.
ولكنهم ما عرفوا إلا أخيرا أنه إنما وقف ينظر إليهم تلك النظرة لينقلب بها إلى سكرة الموت، وهي آخر لوحة تسجل في ذهنه لمشهد أصحابه، بل وأمته كلها، كي تكون هي العهد الباقي بينهم وبين الله عز وجل، ولتكون هي الهمزة الواصلة بين لحظة الوداع لأمته في الدنيا ولحظة الاستقبال لها في الآخرة على حوضه الموعود.
ولقد شاءت حكمة الله أن يكون هذا المشهد هو الصلاة!..
وشاءت إرادة الله تعالى أن تكون هي العهد الأخير..
فيا أخي المسلم: العهد العهد الذي فارقك عليه رسول الله صلى الله عليه وسلم، وهو راض يتبسم.


001-الغزوات والسرايا قبل بدر

الغزوات والسرايا قبل بدر

بدأ في المسلمين النشاط العسكري فعلا بعد نزول الإذن بالقتال، وقاموا بحركات عسكرية هي أشبه بالدوريات الاستطلاعية، وكان المطلوب منها هو الاستكشاف والتعرف على الطرق المحيطة بالمدينة، والمسالك المؤدية إلى مكة، وعقد المعاهدات مع القبائل التي مساكنها على هذه الطرق، وإشعار مشركي يثرب ويهودها وأعراب البادية الضاربين حولها بأن المسلمين أقوياء وأنهم تخلصوا من ضعفهم القديم، وإنذار قريش عقبى طيشها، حتى تفيق عن غيها الذي لا تزال تتوغل في أعماقه، علها تشعر بتفاقم الخطر على اقتصادها وأسباب معايشها فتجنح إلى السلم، وتمتنع عن إرادة قتال المسلمين في عقر دارهم، وعن الصد عن سبيل الله، وعن تعذيب المستضعفين من المؤمنين في مكة حتى يصير المسلمون أحرارا في إبلاغ رسالة الله في ربوع الجزيرة.
وفيما يلي أحوال هذه السرايا بالإيجاز:
1 ـ سرية سيف البحر، في رمضان سنة 1 هـ الموافق مارس سنة 623م. أمر رسول الله صلى الله عليه وسلم على هذه السرية حمزة بن عبد المطلب وبعثه في ثلاثين رجلا من المهاجرين يعترض عيرا لقريش جاءت من الشام، وفيها أبو جهل بن هشام في ثلاثمائة رجل، فبلغوا سيف البحر من ناحية العيص. فالتقوا واصطفوا للقتال، فمشى مجدي بن عمرو الجهني ـ وكان حليفا للفريقين جميعا ـ بين هؤلاء وهؤلاء، حتى حجز بينهم، فلم يقتتلوا.
وكان لواء حمزة أول لواء عقده رسول الله صلى الله عليه وسلم، وكان أبيض، وكان حامله أبا مرثد كناز بن حصين .
2 ـ سرية رابغ في شوال سنة 1 من الهجرة ـ إبريل سنة 623م ـ بعث رسول الله صلى الله عليه وسلم عبيدة بن الحارث بن المطلب في ستين راكبا من المهاجرين، فلقي أبا سفيان ـ وهو في مائتين ـ على بطن رابغ، وقد ترامى الفريقان بالنبل، ولم يقع قتال.
وفي هذه السرية انضم رجلان من جيش مكة إلى المسلمين، وهما المقداد بن عمرو البهراني، وعتبة بن غزوان المازني، وكانا مسلمين، خرجا مع الكفار، ليكون ذلك وسيلة للوصول إلى المسلمين، وكان لواء عبيدة أبيض، وحامله مسطح بن أثاثة بن المطلب بن عبد مناف.
3 ـ سرية الخرار في ذي القعدة سنة 1هـ الموافق مايو سنة 623م بعث رسول الله صلى الله عليه وسلم سعد بن أبي وقاص في عشرين راكبا، يعترضون عيرا لقريش، وعهد إليه أن لا يجاوز الخرار، فخرجوا مشاة يكمنون بالنهار ويسيرون بالليل حتى بلغوا الخرار صبيحة خمس، فوجدوا العير قد مرت بالأمس.
كان لواء سعد رضي الله عنه أبيض، وحمله المقداد بن عمرو.
4-غزوة الأبواء أو ودان ـ في صفر سنة 2هـ الموافق أغسطس سنة 623م، خرج رسول الله صلي الله عليه وسلم بنفسه، بعد أن استخلف علي المدينة سعد بن عبادة، في سبعين رجلا من المهاجرين خاصة، يعترض عيرا لقريش حتى بلغ ودان، فلم يلق كيدا.
وفي هذه الغزوة عقد معاهدة حلف مع عمرو بن مخشي الضمري، وكان سيد بني ضمرة في زمانه، وهاك نص المعاهدة:
هذا كتاب من محمد رسول الله لبني ضمرة، فإنهم آمنون على أموالهم وأنفسهم، وإن لهم النصر على من رامهم إلا أن يحاربوا دين الله، ما بل بحر صوفة (أي أبدا، والصوفة: كائن بحري يشبه صوف الغنم) إن النبي إذا دعاهم لنصره أجابوه.
وهذه أول غزوة غزاها رسول الله صلى الله عليه وسلم، وكانت غيبته خمس عشرة ليلة، وكان اللواء أبيض، وحامله حمزة بن عبد المطلب.رضي الله عنه.
وبعث رسول الله صلى الله عليه وسلم عبدالله بن جحش في رجب عند عودته من بدر الأولى، وبعث معه ثمانية رهط من المهاجرين ليس فيهم من الأنصار أحد وكتب له كتابا، وأمره ألا ينظر فيه حتى يسير يومين ثم ينظر فيه، فيمضي لما أمره به، ولا يستكره من أصحابه أحدا.
فلما سار عبدالله بن جحش يومين فتح الكتاب فنظر فيه، فإذا فيه: إذا نظرت في كتابي هذا فامض حتى تنزل "نخلة " بين مكة والطائف، فترصد بها قريشا، وتعلم لنا من أخبارهم.
فلما نظر عبدالله بن جحش في الكتاب قال: سمعا وطاعة. ثم قال لأصحابه: قد أمرني رسول الله صلى الله عليه وسلم أن أمضي إلى نخلة، أرصد بها قريشا حتى آتيه منهم بخبر، وقد نهاني أن أستكره أحدا منكم، فمن كان منكم يريد الشهادة ويرغب فيها فلينطلق، ومن كره ذلك فليرجع، فأما أنا فماض لأمر رسول الله صلى الله عليه وسلم. فمضى ومضى معه أصحابه، لم يتخلف منهم أحد.
وعندما كانوا بمكان يسمى بحران، أضل سعد بن أبي وقاص وعتبة بن غزوان بعيرا لهما كانا يتعقبانه، فتخلفا في طلبه ومضي عبدالله بن جحش وبقية أصحابه حتى نزل بنخلة، فمرت به عير لقريش تحمل زبيبا وأدما وتجارة من تجارة قريش، فيها عمرو بن الحضرمي، وعثمان بن عبدالله بن المغيرة، وأخوه نوفل بن عبدالله، والحكم بن كيسان. فلما رآهم القوم هابوهم وقد نزلوا قريبا منهم، فأشرف لهم عكاشة بن محصن، وكان قد حلق رأسه، فلما رأوه أمنوا وقالوا: عمار لا بأس عليكم منهم، وتشاور القوم فيهم، وذلك في آخر يوم من رجب، فقال القوم: والله لئن تركتم القوم هذه الليلة ليدخلن الحرم فليتمنعن منكم فيه، ولئن قتلتموهم لتقتلنهم في الشهر الحرام، فتردد القوم وهابوا الإقدام عليهم، ثم شجعوا أنفسهم عليهم، وأجمعوا على قتل من قدروا عليه منهم وأخذوا ما معهم. فرمى وافد بن عبدالله التميمي عمرو بن الحضرمي بسهم فقتله، واستأسر عثمان بن عبدالله والحكم بن كيسان، وأفلت نوفل بن عبد الله فأعجزهم، وأقبل عبدالله بن جحش بالعير والأسيرين حتى قدموا على رسول الله صلى الله عليه وسلم بالمدينة.
فلما قدموا على رسول الله صلى الله عليه وسلم بالمدينة قال: ما أمرتكم بقتال في الشهر الحرام، فوقف العير والأسيرين وأبى أن يأخذ من ذلك شيئا. فلما قال ذلك رسول الله صلى الله عليه وسلم أسقط في أيدي القوم وظنوا أنهم هلكوا، وعنفهم إخوانهم المسلمون فيما صنعوا، وقالت قريش: قد استحل محمدا وأصحابه الشهر الحرام، وسفكوا فيه الدم وأخذوا فيه الأموال، وأسروا فيه الرجال، فقال من يرد عليهم من المسلمين ممن كان بمكة: إنما أصابوا ما أصابوا في شعبان.
ووجد المشركون فيما حدث فرصة لاتهام المسلمين بأنهم قد أحلوا ما حرم الله، وكثر في ذلك القيل والقال، حتى نزل الوحي حاسما هذه الأقاويل، وأن ما عليه المشركون أكبر وأعظم مما ارتكبه المسلمون:
{يسألونك عن الشهر الحرام قتال فيه، قل قتال فيه كبير، وصد عن سبيل الله وكفر به والمسجد الحرام وإخراج أهله منه أكبر عند الله والفتنة أكبر من القتل} . [217: 2] فقد صرح هذا الوحي بأن الضجة التي افتعلها المشركون لإثارة الريبة في سيرة المقاتلين المسلمين لا مساغ لها فإن الحرمات المقدسة قد انتهكت كلها في محاربة الإسلام واضطهاد أهله، ألم يكن المسلمون مقيمين بالبلد الحرام حين تقرر سلب أموالهم وقتل نبيهم؟ فما الذي أعاد لهذه الحرمات قداستها فجأة، فأصبح انتهاكها معرة وشناعة؟ لا شك أن الدعاية التي أخذ ينشرها المشركون دعاية تبتنى على وقاحة وإجرام.
فلما نزل القرآن بهذا الأمر وفرج الله عن المسلمين ما كانوا فيه من الحزن، قبض رسول الله صلى الله عليه وسلم العير والأسيرين وبعثت إليه قريش في فداء عثمان بن عبدالله والحكم بن كيسان، فقال رسول الله صلى الله عليه وسلم: لا نفديكموهما حتى يقدم صاحبانا ـ يعني سعد بن أبي وقاص وعتبة بن غزوان ـ فإنا نخشاكم عليهما، فإن تقتلوهما نقتل صاحبيكم، فقدم سعد وعتبة فأفداهما رسول الله صلى الله عليه وسلم.
فأما الحكم بن كيسان، فأسلم فحسن إسلامه، وأقام عند رسول الله صلى الله عليه وسلم حتى قتل يوم بئر معونة شهيدا، وأما عثمان بن عبدالله فلحق بمكة فمات بها كافرا.


002-سبب غزوة بدر الكبرى

سبب غزوة بدر الكبرى

في غزوة العشيرة أفلتت قوافل قريش التجارية من النبي صلى الله عليه وسلم في ذهابها من مكة إلى الشام، ولما قرب رجوعها من الشام إلى مكة، بعث رسول الله صلى الله عليه وسلم طلحة بن عبيد الله وسعيد بن زيد إلى الشمال، ليقوما باكتشاف خبرها، فوصلا إلى الحوراء ومكثا حتى مر بهما أبو سفيان بالعير فأسرعا إلى المدينة وأخبرا رسول الله صلى الله عليه وسلم بالخبر.
كانت العير مركبة من ثروات طائلة من أهل مكة، ألف بعير محملة بالأموال، لا تقل عن خمسين ألف دينار ذهبي، ولم يكن معها من الحرس إلا نحو أربعين رجلا.
إنها فرصة ذهبية لمعسكر المدينة، وضربة عسكرية وسياسية واقتصادية قاصمة ضد المشركين لو أنهم فقدوا هذه الثروة الطائلة، لذلك أعلن رسول الله صلى الله عليه وسلم في المسلمين قائلا: هذه عير قريش فيها أموالهم، فاخرجوا إليها لعل الله ينفلكموها.
ولم يعزم على أحد بالخروج، بل ترك الأمر للرغبة المطلقة لأنه لم يكن يتوقع أنه سيصطدم بجيش مكة هذا الاصطدام العنيف في بدر، ولذلك تخلف كثير من الصحابة في المدينة، وهم يحسبون أن مضي رسول الله صلى الله عليه وسلم في هذا الوجه لن يعدو ما ألفوه في السرايا الماضية، ولذلك لم ينكر على أحد تخلفه في هذه الغزوة.


003-الجيش الإسلامي يتحرك نحو بدر

الجيش الإسلامي يتحرك نحو بدر

استعد رسول الله صلى الله عليه وسلم ومعه ثلاثمائة وبضعة عشر رجلا للخروج للاستيلاء على عير قريش، ولم يحتفلوا لهذا الخروج احتفالا بليغا ولا اتخذوا أهبتهم كاملة، فلم يكن معهم إلا فرسان، فرس للزبير بن العوام وفرس للمقداد بن الأسود الكندي، وكان معهم سبعون بعيرا يركب الرجلان والثلاثة على بعير واحد بالتناوب، وكان رسول الله صلى الله عليه وسلم وعلي ومرثد بن أبي مرثد الغنوي يتعقبون بعيرا واحدا.
واستخلف على المدينة وعلى الصلاة ابن أم مكتوم، فلما كان بالروحاء رد أبا لبابة بن عبد المنذر واستعمله على المدينة.
ودفع لواء القيادة العامة إلى مصعب بن عمير القرشي العبدري، وكان هذا اللواء أبيض.
وقسم جيشه إلى كتيبتين:
1 ـ كتيبة المهاجرين، وأعطى علمها علي بن أبي طالب.
2 ـ كتيبة الأنصار، وأعطى علمها سعد بن معاذ.
وجعل على قيادة الميمنة الزبير بن العوام، وعلى الميسرة المقداد بن عمرو ـ وكانا هما الفارسين الوحيدين في الجيش ـ وجعل على الساقة قيس بن أبي صعصعة، وظلت القيادة العامة في يده صلى الله عليه وسلم كقائد أعلى للجيش.
سار رسول الله صلى الله عليه وسلم في هذا الجيش غير المتأهب، فخرج من نقب المدينة، ومضى على الطريق الرئيسي المؤدي إلى مكة، حتى بلغ بئر الروحاء، ولما ارتحل منها، ترك طريق مكة على يساره، وانحرف ذات اليمين على النازية (يريد بدرا) سار في ناحية منه، حتى جذع واديا (أي مشاه بالعرض) قال له رحقان، بين النازية وبين مضيق الصفراء، ثم مر على المضيق، ثم انصب منه حتى قرب من الصفراء، وهنالك بعث بسيس بن عمرو الجهني وعدي بن أبي الزغباء الجهني إلى بدر يتجسسان له أخبار العير.


004-قريش تعلم بخروج المسلمين لاعتراض القافلة وتتجهز للقتال

قريش تعلم بخروج المسلمين لاعتراض القافلة وتتجهز للقتال

وأما خبر العير فإن أبا سفيان ـ وهو المسئول عنها ـ كان على غاية من الحيطة والحذر، فقد كان يعلم أن طريق مكة محفوف بالأخطار، وكان يتحسس الأخبار، ويسأل من لقي من الركبان، ولم يلبث أن نقلت إليه استخباراته بأن محمدا صلى الله عليه وسلم قد استنفر أصحابه ليوقع بالعير، وحينئذ استأجر أبوسفيان ضمضم بن عمرو الغفاري إلى مكة، مستنجدا بقريش للخروج إلى عيرهم، ليمنعوه من محمد صلى الله عليه وسلم وأصحابه، وخرج ضمضم سريعا حتى أتى مكة، فصرخ ببطن الوادي واقفا على بعيره، وقد جدع (أي قطع) نفه، وحول رحله، وشق قميصه، وهو يقول يا معشر قريش، اللطيمة اللطيمة، أموالكم مع أبي سفيان قد عرض لها محمد في أصحابه، لا أرى أن تدركوها، الغوث الغوث.
فتحفز الناس سراعا وقالوا: أيظن محمد وأصحابه أن تكون كعير ابن الحضرمي؟ كلا، والله ليعلمن غير ذلك، فكانوا بين رجلين، إما خارج، وإما باعث مكانه رجلا، فلم يتخلف من أشرافهم أحد سوى أبي لهب، فإنه عوض عنه رجلا كان له عليه دين، وحشدوا من حولهم من قبائل العرب، ولم يتخلف عنهم أحد من بطون قريش إلا بني عدي، فلم يخرج منهم أحد.
وكان أمية بن خلف قد عزم على القعود، وكان شيخا جسيما ثقيلا، فأتاه عقبة بن أبي معيط، وهو جالس في المسجد وسط قومه، بمجمرة (وهي مبخرة يتبخر بها النساء) حملها فيها نار ومجمر (عود بخور) تى وضعها بين يديه، ثم قال: يا أبا علي، استجمر، فإنما أنت من النساء. قال: قبحك الله وقبح ما جئت به، ثم تجهز فخرج مع الناس.
وكان قوام هذا الجيش نحو ألف وثلاثمائة مقاتل في بداية سيره، وكان معه مائة فرس وستمائة درع، وجمال كثيرة لا يعرف عددها بالضبط، وكان قائده العام أبا جهل بن هشام، وكان القائمون بتموينه تسعة رجال من أشراف قريش، فكانوا ينحرون يوما تسعا ويوما عشرا من الإبل.


005-إفلات العير

إفلات العير

وكان أبو سفيان يسير بقافلته على الطريق الرئيسي، ولكنه لم يزل حذرا متيقظا، فقد ضاعف حركاته الاستكشافية، ولما اقترب من بدر سبق العير حتى لقي مجدي بن عمرو، وسأله عن جيش المدينة، فقال: ما رأيت أحدا أنكره، إلا أني قد رأيت راكبين قد أناخا إلى هذا التل، ثم استقيا في شن لهما (أي قربة) م انطلقا، فبادر أبو سفيان إلى المكان الذي كانا فيه، فأخذ من أبعار بعيرهما، ففته، فإذا فيه النوى، فقال: هذه والله علائف يثرب، فرجع إلى عيره سريعا، وضرب وجهها محولا اتجاهها نحو الساحل غربا، تاركا الطريق الرئيسي الذي يمر ببدر على اليسار. بهذا نجا بالقافلة من الوقوع في قبضة جيش المدينة، وأرسل رسالته إلى جيش مكة التي تلقاها في الجحفة.


006-هم الجيش المكي بالرجوع ووقوع الانشقاق فيه

هم الجيش المكي بالرجوع ووقوع الانشقاق فيه

لما أجمع جيش المشركين على المسير، ذكرت قريش ما كان بينها وبين بني بكر من العداوة والحرب فخافوا أن تضربهم هذه القبائل من الخلف، فيكونوا بين نارين، فكاد ذلك يثنيهم، ولكن حينئذ تبدى لهم إبليس في صورة سراقة بن مالك ـ سيد بني كنانة ـ فقال لهم: أنا لكم جار من أن تأتيكم كنانة من خلفكم بشيء تكرهونه.
وحينئذ خرجوا من ديارهم، كما قال الله: { بطرا ورئاء الناس ويصدون عن سبيل الله } وأقبلوا كما قال رسول الله صلى الله عليه وسلم: "بحدهم وحديدهم، يحادون الله ويحادون رسوله " ، وعلى حمية وغضب وحنق على رسول الله صلى الله عليه وسلم وأصحابه، لاجتراء هؤلاء على قوافلهم.
تحركوا بسرعة فائقة نحو الشمال في اتجاه بدر، وسلكوا في طريقهم وادي عسفان، ثم قديد، ثم الجحفة، وهناك تلقوا رسالة جديدة من أبي سفيان يقول لهم فيها: إنكم إنما خرجتم لتحرزوا عيركم ورجالكم وأموالكم، وقد نجاها الله فارجعوا.
ولما تلقى هذه الرسالة جيش مكة هم بالرجوع، ولكن قام طاغية قريش أبو جهل في كبرياء وغطرسة قائلا: والله لا نرجع حتى نرد بدرا، فنقيم بها ثلاثا فننحر الجزور ونطعم الطعام ونسقى الخمر، وتعزف لنا القيان، وتسمع بنا العرب وبمسيرنا وجمعنا، فلا يزالون يهابوننا أبدا.
ولكن على رغم أبي جهل أشار الأخنس بن شريق بالرجوع فعصوه، فرجع هو وبنو زهرة ـ وكان حليفا لهم ورئيسا عليهم في هذا النفير ـ فلم يشهد بدرا زهري واحد، وكانوا حوالي ثلاثمائة رجل، وبعد بدر حمدت بنو زهرة رأيه، فلم يزل فيهم مطاعا معظما.
وأرادت بنو هاشم الرجوع فاشتد عليهم أبو جهل، وقال: لا تفارقنا هذه العصابة حتى نرجع.
فسار جيش مكة وقوامه ألف مقاتل بعد رجوع بني زهرة حتى نزل قريبا من بدر، وراء كثيب يقع بالعدوة القصوى على حدود وادي بدر.


007-الرسول يشاور أصحابه في الوضع الجديد

الرسول يشاور أصحابه في الوضع الجديد

نقلت استخبارات جيش المدينة إلى رسول الله صلى الله عليه وسلم ـ وهو لا يزال في الطريق بوادي ذفران ـ خبر العير والنفير، وتأكد لديه بعد التدبر في تلك الأخبار أنه لم يبق مجال للاجتناب عن لقاء دام، وأنه لابد من إقدام يبنى على الشجاعة والبسالة، والجراءة والجسارة، فمما لا شك فيه أنه لو ترك جيش مكة يجوس خلال تلك المنطقة يكون ذلك تدعيما لمكانة قريش العسكرية، وامتدادا لسلطانها السياسي، وإضعافا لكلمة المسلمين وتوهينا لها، بل ربما تبقى الحركة الإسلامية بعد ذلك جسدا لا روح فيه، ويجرؤ على الشر كل من فيه حقد أو غيظ على الإسلام في هذه المنطقة.
وبعد هذا كله فهل يكون هناك أحد يضمن للمسلمين أن يمنع جيش مكة عن مواصلة سيره نحو المدينة، حتى ينقل المعركة إلى أسوارها، ويغزو المسلمين في عقر دارهم. كلا، فلو حدث من جيش المدينة نكول ما لكان له أسوأ الأثر على هيبة المسلمين وسمعتهم.
ونظرا إلى هذا التطور الخطير المفاجئ عقد رسول الله صلى الله عليه وسلم مجلسا عسكريا استشاريا أعلى، أشار فيه إلى الوضع الراهن، وتبادل فيه الرأي مع عامة جيشه، وقادته، وحينئذ تزعزع قلوب فريق من الناس، وخافوا اللقاء الدامي، وهم الذين قال الله فيهم {كما أخرجك ربك من بيتك بالحق وإن فريقا من المؤمنين لكارهون يجادلونك في الحق بعدما تبين كأنما يساقون إلى الموت وهم ينظرون} وأما قادة الجيش؛ فقام أبو بكر الصديق فقال وأحسن، ثم قام عمر بن الخطاب فقال وأحسن، ثم قام المقداد بن عمرو فقال: "يا رسول الله، امض لما أراك الله فنحن معك، والله لن نقول لك كما قالت بنو إسرائيل لموسى اذهب أنت وربك فقاتلا إنا ههنا قاعدون، ولكن اذهب أنت وربك فقاتلا إنا معكما مقاتلون، فوالذي بعثك بالحق لو سرت بنا إلى برك الغماد لجالدنا معك من دونه حتى تبلغه " فقال له رسول الله صلى الله عليه وسلم خيرا ودعا له به.
وهؤلاء القادة الثلاثة كانوا من المهاجرين، وهم أقلية في الجيش، فأحب رسول الله صلى الله عليه وسلم أن يعرف رأي قادة الأنصار لأنهم كانوا يمثلون أغلبية الجيش، ولأن ثقل المعركة سيدور على كواهلهم مع أن نصوص العقبة لم تكن تلزمهم بالقتال خارج ديارهم، فقال بعد سماع كلام هؤلاء القادة الثلاثة: "أشيروا على أيها الناس " وإنما يريد الأنصار، وفطن إلى ذلك قائد الأنصار وحامل لوائهم سعد بن معاذ، فقال " والله لكأنك تريدنا يا رسول الله ؟ قال أجل.
قال: "فقد آمنا بك، فصدقناك، وشهدنا أن ما جئت به هو الحق، وأعطيناك على ذلك عهودنا ومواثيقنا على السمع والطاعة، فامض يا رسول الله لما أردت، فوالذي بعثك بالحق لو استعرضت بنا هذا البحر فخضته لخضناه معك، ما تخلف منا رجل واحد، وما نكره أن تلقى بنا عدونا غدا، إنا لصبر في الحرب صد ق في اللقاء، ولعل الله يريك منا ما تقر به عينك، فسر بنا على بركة الله " .
فسر رسول الله صلى الله عليه وسلم بقول سعد، ونشطه ذلك، ثم قال: سيروا وأبشروا، فإن الله تعالى قد وعدني إحدى الطائفتين: والله لكأني الآن أنظر إلى مصارع القوم.


008-عمليات استكشافية للمسلمين

عمليات استكشافية للمسلمين

نزل الجيش الإسلامي قريبا من بدر وهناك قام رسول الله صلى الله عليه وسلم بنفسه بعملية الاستكشاف مع رفيقه في الغار أبي بكر الصديق رضي الله عنه، وبينما هما يتجولان حول معسكر مكة إذا هما بشيخ من العرب، فسأله رسول الله صلى الله عليه وسلم عن قريش وعن محمد وأصحابه ـ سأل عن الجيشين زيادة في التكتم ـ ولكن الشيخ قال: لا أخبركما حتى تخبراني ممن أنتما ؟فقال له رسول الله صلى الله عليه وسلم إذا أخبرتنا أخبرناك، قال: أو ذاك بذلك ؟قال: نعم.
قال الشيخ: فإنه بلغني أن محمدا وأصحابه خرجوا يوم كذا وكذا، فإن كان صدق الذي أخبرني فهو اليوم بمكان كذا وكذا ـ للمكان الذي به جيش المدينة ـ وبلغني أن قريشا خرجوا يوم كذا وكذا، فإن كان صدق الذي أخبرني فهم اليوم بمكان كذا وكذا ـ للمكان الذي به جيش مكة.
ولما فرغ من خبره قال: ممن أنتما ؟ فقال له رسول الله صلى الله عليه وسلم نحن من ماء، ثم انصرف عنه، وبقي الشيخ يقول: ما من ماء ؟ أمن ماء العراق ؟
وفي مساء ذلك اليوم بعث استخباراته من جديد ليبحث عن أخبار العدو، وقام لهذه العملية ثلاثة من قادة المهاجرين ؛ علي بن أبي طالب والزبير بن العوام وسعد بن أبي وقاص في نفر من أصحابه، ذهبوا إلى ماء بدر، فوجدوا غلامين يستقيان لجيش مكة، فألقوا عليهما القبض وجاءوا بهما إلى رسول الله صلى الله عليه وسلم وهو في الصلاة، فاستخبرهما القوم، فقالا: نحن سقاة قريش بعثونا نسقيهم من الماء، وكان القوم يرجون أن يكون الغلامان لأبي سفيان ـ فلا تزال في نفوسهم بقايا أمل في الاستيلاء، على القافلة ـ فلما قالوا إنهم من قريش ضربوهما ضربا موجعا، حتى اضطر الغلامان أن يقولا نحن لأبي سفيان، فتركوهما.
ولما فرغ رسول الله صلى الله عليه وسلم من الصلاة قال لهم كالعاتب: إذا صدقاكم ضربتموهما وإذا كذباكم تركتموهما، صدقا والله إنهما لقريش.
ثم خاطب الغلامين قائلا: أخبراني عن قريش، قالا: هم وراء هذا الكثيب الذي ترى بالعدوة القصوى، فقال لهما: كم القوم؟ قالا: كثير. قال: ماعدتهم ؟ قالا: لا ندري، قال: كم ينحرون كل يوم؟ قالا: يوما تسعا ويوما عشرا، فقال رسول الله صلى الله عليه وسلم: القوم فيما بين التسعمائة إلى الألف، ثم قال لهما: فمن فيهم من أشراف قريش؟ قالا: عتبة وشيبة ابنا ربيعة، وأبو البختري بن هشام، وحكيم بن حزام، ونوفل بن خويلد والحارث بن عامر وطعيمة بن عدي، والنضر بن الحارث وزمعة بن الأسود وأبو جهل بن هشام، وأمية بن خلف
فأقبل رسول الله صلى الله عليه وسلم على الناس، فقال: هذه مكة قد ألقت إليكم أفلاذ كبدها


009-تجهيز مسرح الحرب وارتفاع الروح المعنوية للمسلمين

تجهيز مسرح الحرب وارتفاع الروح المعنوية للمسلمين

تحرك رسول الله صلى الله عليه وسلم بجيشه، ليسبق المشركين إلى ماء بدر، ويحول بينهم وبين الاستيلاء عليه، فنزل عشاء إلى أقرب ماء من مياه بدر، وهنا قام الحباب بن المنذر كخبير عسكري وقال: يا رسول الله، أرأيت هذا المنزل، أمنزلا أنزلكه الله، ليس لنا أن نتقدمه ولا نتأخر عنه؟ أم هو الرأي والحرب والمكيدة ؟ قال: بل هو الرأي والحرب والمكيدة، قال يا رسول الله، فإن هذا ليس بمنزل، فانهض بالناس حتى نأتي أدنى ماء من القوم ـ قريش ـ فننزله، ونغور (أي نخرب) ا وراءه من القلب (أي الآبار) م نبني عليه حوضا، فنملأه ماء، ثم نقاتل القوم، فنشرب ولا يشربون، فقال رسول الله صلى الله عليه وسلم: لقد أشرت بالرأي.
فنهض رسول الله صلى الله عليه وسلم بالجيش، حتى أتى أقرب ماء من العدو، فنزل عليه في منتصف الليل، ثم صنعوا الأحواض، وغوروا ما عداها من القلب.
وبعد أن تم نزول المسلمين على الماء اقترح سعد بن معاذ على رسول الله صلى الله عليه وسلم أن يبني المسلمون مقرا لقيادته، استعدادا للطوارئ، وتقديرا للهزيمة قبل النصر، حيث قال: "يا نبي الله ألا نبني لك عريشا تكون فيه، ونعد عندك ركائبك، ثم نلقى عدونا، فإن أعزنا الله وأظهرنا على عدونا كان ذلك ما أحببنا، وإن كانت الأخرى جلست على ركائبك، فلحقت بمن وراءنا من قومنا، فقد تخلف عنك أقوام يا نبي الله ما نحن بأشد لك حبا منهم، ولو ظنوا أنك تلقى حربا ما تخلفوا عنك، يمنعك الله بهم، يناصحونك ويجاهدون معك " .
فأثنى عليه رسول الله صلى الله عليه وسلم خيرا، ودعا له بخير، وبنى المسلمون عريشا على تل مرتفع يقع في الشمال الشرقي لميدان القتال، ويشرف على ساحة المعركة.
كما تم انتخاب فرقة من شباب الأنصار بقيادة سعد بن معاذ يحرسون رسول الله صلى الله عليه وسلم حول مقر قيادته.
ثم عبأ رسول الله صلى الله عليه وسلم جيشه ومشي في موضع المعركة، وجعل يشير بيده: هذا مصرع فلان غدا إن شاء الله، وهذا مصرع فلان غدا إن شاء الله، ثم بات رسول الله صلى الله عليه وسلم يصلي عند جذع شجرة هنالك، وبات المسلمون ليلا هادئ الأنفاس منير الآفاق، غمرت الثقة قلوبهم، وأخذوا من الراحة قسطهم يأملون أن يروا بشائر ربهم بعيونهم صباحا {إذ يغشيكم النعاس أمنة منه وينزل عليكم من السماء ماء ليطهركم به ويذهب عنكم رجز الشيطان وليربط على قلوبكم ويثبت به الأقدام} [ 11: 8] كانت هذه الليلة ليلة الجمعة السابع عشر من رمضان في السنة الثانية من الهجرة. وأنزل الله عز وجل في تلك الليلة مطرا واحدا، فكان على المشركين وابلا شديدا منعهم من التقدم، وكان على المسلمين طلا (أي مطرا خفيفا) هرهم به، وأذهب عنهم رجس الشيطان، ووطأ به الأرض، وصلب به الرمل، وثبت الأقدام ومهد به المنزل، وربط به على قلوبهم.


010-الجيش المكي في ساحة القتال ووقوع الانشقاق فيه

الجيش المكي في ساحة القتال ووقوع الانشقاق فيه

قضت قريش ليلة المعركة في معسكرها بالعدوة القصوى، و لما أصبحت أقبلت في كتائبها ونزلت من الكثيب إلى وادي بدر، وأقبل نفر منهم إلى حوض رسول الله صلى الله عليه وسلم، فقال: دعوهم، فما شرب أحد منهم يومئذ إلا قتل، سوى حكيم بن حزام، فإنه لم يقتل وأسلم بعد ذلك، وحسن إسلامه.
فلما اطمأنت قريش بعثت عمير بن وهب الجمحي؛ للتعرف على مدي قوة جيش المدينة، فدار عمير بفرسه حول العسكر، ثم رجع إليهم فقال: ثلاثمائة رجل، يزيدون قليلا أو ينقصون، ولكن أمهلوني حتى أنظر أللقوم كمين أو مدد؟ فضرب في الوادي حتى أبعد، فلم ير شيئا، فرجع إليهم فقال: ما وجدت شيئا، ولكني قد رأيت يا معشر قريش البلايا (جمع بلية وهي الناقة تربط إلى قبر الميت حتى تموت) حمل المنايا (وهو الموت) نواضح (أي إبل) ثرب تحمل الموت الناقع (الشديد الإفناء) وم ليس معهم منعة ولا ملجأ إلا سيوفهم، والله ما أرى أن يقتل رجل منهم حتى يقتل رجلا منكم، فإذا أصابوا منكم أعدادهم فما خير العيش بعد ذلك، فروا رأيكم.
وحينئذ قامت معارضة أخرى ضد أبي جهل ـ المصمم على المعركة ـ تدعو إلى العودة بالجيش إلى مكة دونما قتال، فقد مشى حكيم بن حزام في الناس، وأتى عتبة بن ربيعة فقال: يا أبا الوليد إنك كبير قريش، وسيدها والمطاع فيها، فهل لك إلى خير تذكر به إلى آخر الدهر؟ قال: وما ذاك يا حكيم ؟ قال: ترجع بالناس، وتحمل أمر حليفك عمرو بن الحضرمي ـ المقتول في سرية نخلة ـ فقال عتبة: قد فعلت، أنت ضامن علي بذلك، إنما هو حليفي فعلي عقله (أي ديته) ما أصيب من ماله.
ثم قال عتبة لحكيم بن حزام، فأت ابن الحنظلية (يقصد أبا جهل، والحنظلية أمه) إني لا أخشى أن يشجر أمر الناس غيره. (أي يخالف بينهم)
ثم قام عتبة بن ربيعة خطيبا فقال: يا معشر قريش، إنكم والله ما تصنعون بأن تلقوا محمدا وأصحابه شيئا، والله لئن أصبتموه لا يزال الرجل ينظر في وجه رجل يكره النظر إليه، قتل ابن عمه أو ابن خاله أو رجلا من عشيرته، فارجعوا وخلوا بين محمد وبين سائر العرب، فإن أصابوه فذاك الذي أردتم، وإن كان غير ذلك ألفاكم (أي وجدكم) لم تعرضوا منه ما تريدون.
وانطلق حكيم بن حزام إلى أبي جهل ـ وهو يهيئ درعا له ـ قال: يا أبا الحكم إن عتبة أرسلني إليك بكذا وكذا، فقال أبوجهل: انتفخ والله سحره (السحر الرئة، كناية عن الجبن) ين رأى محمدا وأصحابه، كلا، والله لا نرجع حتى يحكم الله بيننا وبين محمد، وما بعتبة ما قال، ولكنه رأى أن محمدا وأصحابه أكلة جزور (الجزور الجمل، يقصد أنهم قليلو العدد) فيهم ابنه (وهو أبو حذيفة بن عتبة كان قد أسلم قديما وهاجر) تخوفكم عليه
ولما بلغ عتبة قول أبي جهل: "انتفخ والله سحره " ، قال عتبة: سيعلم من انتفخ سحره، أنا أم هو ؟ وتعجل أبو جهل مخافة أن تقوى هذه المعارضة، فبعث على إثر هذه المحاورة إلى عامر بن الحضرمي ـ أخي عمرو بن الحضرمي المقتول في سرية عبد الله بن جحش ـ فقال: هذا حليفك (أي عتبة) يريد أن يرجع بالناس، وقد رأيت ثأرك بعينك، فقم فانشد خفرتك (أي اطلب من قريش الوفاء بعدهم) مقتل أخيك، فقام عامر فكشف عن عورته، وصرخ: واعمراه، واعمراه فحمي القوم، واستوثقوا على ما هم عليه من الشر، وأفسد على الناس الرأى الذي دعاهم إليه عتبة، وهكذا تغلب الطيش على الحكمة وذهبت هذه المعارضة دون جدوى.


011-اللحظات الأخيرة قبل بداية المعركة

اللحظات الأخيرة قبل بداية المعركة

ولما طلع المشركون، وتراءى الجمعان، قال رسول الله صلى الله عليه وسلم: "اللهم هذه قريش قد أقبلت بخيلائها وفخرها، تحادك وتكذب رسولك، اللهم فنصرك الذي وعدتني، اللهم أحنهم الغداة "
وعدل رسول الله صلى الله عليه وسلم صفوف المسلمين، وبينما هو يعدلها وقع أمر عجيب، فقد كان في يده قدح (أي عصا) عدل به، وكان سواد بن غزية غير مستو في الصف، فطعن في بطنه بالقدح وقال: استو يا سواد، فقال سواد: يا رسول الله أوجعتني فأقدني (أي اقتص لي) كشف عن بطنه، وقال: استقد، فاعتنقه سواد وقبل بطنه، فقال له ما حملك على هذا يا سواد؟ قال: يا رسول الله قد حضر ما ترى، فأردت أن يكون آخر العهد بك أن يمس جلدي جلدك، فدعا له رسول الله صلى الله عليه وسلم بخير.
ولما تم تعديل الصفوف أصدر أوامره إلى جيشه بأن لا يبدأوا القتال حتى يتلقوا منه الأوامر الأخيرة، ثم أدلى إليهم بتوجيه خاص في أمر الحرب فقال: إذا أكثبوكم (يعني كثروكم) ارموهم، واستبقوا نبلكم، ولا تسلوا السيوف حتى يغشوكم، ثم رجع إلى العريش هو وأبو بكر خاصة، وقام سعد بن معاذ بكتيبة الحراسة على باب العريش.
وعن ابن عباس أن النبي صلى الله عليه وسلم قال لأصحابه يومئذ: إني عرفت أن رجالا من بني هاشم وغيرهم قد أخرجوا كرها، لا حاجة لهم بقتالنا، فمن لقي منكم أحدا من بني هاشم فلا يقتله، ومن لقي أبا البختري بن هشام بن الحارث بن أسد فلا يقتله، ومن لقي العباس بن عبد المطلب فلا يقتله، فإنه إنما أخرج مستكرها، فقال أبو حذيفة: أنقتل آباءنا وإخوتنا وعشيرتنا ونترك العباس، والله لئن لقيته لألحمنه السيف (أي لأقتلنه) بلغت رسول الله صلى الله عليه وسلم فقال لعمر بن الخطاب: يا أبا حفص، أيضرب وجه عم رسول الله بالسيف ؟ فقال عمر: يا رسول الله دعني فلأضرب عنقه بالسيف، فوالله لقد نافق، فكان أبو حذيفة يقول: ما أنا بآمن من تلك الكلمة التي قلت يومئذ، ولا أزال منها خائفا إلا أن تكفرها عني الشهادة، فقتل رضي الله عنه يوم اليمامة شهيدا.
أما المشركون فقد استفتح أبو جهل في ذلك اليوم (أي طلب من الله أن يحكم بين الفريقين) قال: اللهم أقطعنا للرحم، وآتانا بما لا نعرفه، فأحنه الغداة (أي أهلكه اليوم) للهم إن كان أحب إليك وأرضى عندك فانصره اليوم، وفي ذلك أنزل الله { إن تستفتحوا فقد جاءكم الفتح وإن تنتهوا فهو خير لكم وإن تعودوا نعد ولن تغني عنكم فئتكم شيئا ولو كثرت وإن الله مع المؤمنين } [ 19: 8]


012-بداية موفقة لجند الله

بداية موفقة لجند الله

وكان أول وقود المعركة الأسود بن عبدالأسود المخزومي ـ وكان رجلا شرسا سئ الخلق ـ خرج قائلا: أعاهد الله لأِشربن من حوضهم، أو لأهدمنه، أو لأموتن دونه. فخرج إليه حمزة بن عبد المطلب رضي الله عنه، فلما التقيا ضربه حمزة، فأطار قدمه بنصف ساقه وهو دون الحوض، فوقع على ظهره يسيل من رجله الدم، ثم حبا إلى الحوض حتى اقتحم فيه، يريد أن تبر يمينه، ولكن حمزة ثنى عليه بضربة أخرى أتت عليه وهو داخل الحوض.
وكان هذا أول قتل أشعل نار المعركة، فقد خرج بعده ثلاثة من خيرة فرسان قريش كانوا من عائلة واحدة، وهم عتبة وأخوه شيبة ابنا ربيعة، والوليد بن عتبة، فلما انفصلوا من الصف طلبوا المبارزة، فخرج إليهم ثلاثة من شباب الأنصار، عوف ومعوذ ابنا الحارث وعبدالله بن رواحة فقالوا: من أنتم ؟ قالوا: رهط من الأنصار. قالوا: أكفاء كرام، ما لنا بكم حاجة، وإنما نريد بني عمنا، ثم نادى مناديهم: يا محمد، أخرج إلينا أكفاءنا من قومنا، فقال رسول الله صلى الله عليه وسلم: قم يا عبيدة بن الحارث وقم يا حمزة، وقم ياعلي، فلما قاموا ودنوا منهم، قالوا: من أنتم ؟ فأخبروهم، فقالوا: أنتم أكفاء كرام، فبارز عبيدة ـ وكان أسن القوم ـ عتبة بن ربيعة، وبارز حمزة شيبة، وبارز على الوليد، فأما حمزة وعلي فلم يمهلا خصميهما أن قتلاهما، وأما عبيدة وخصمه فاقتتلا فجرح كل واحد منهما صاحبه جراحة بليغة، ثم كر علي وحمزة على عتبة فقتلاه واحتملا عبيدة، وقد قطعت رجله ؛ فلم يلبث كثيرا حتى مات بالصفراء بعد أربعة أو خمسة أيام من وقعة بدر، حينما كان المسلمون في طريقهم إلى المدينة.
وكان علي يقسم بالله أن هذه الآية نزلت فيهم: { هذان خصمان اختصموا في ربهم } الآية.
وكانت نهاية هذه المبارزة بداية سيئة بالنسبة إلى المشركين، فقدوا ثلاثة من خيرة فرسانهم وقادتهم دفعة واحدة فاستشاطوا غضبا، وكروا على المسلمين كرة رجل واحد.
وأما المسلمون فبعد أن استنصروا ربهم، واستغاثوه، وأخلصوا له، وتضرعوا إليه، تلقوا هجمات المشركين المتوالية، وهم مرابطون في مواقعهم، واقفون موقف الدفاع وقد ألحقوا بالمشركين خسائر فادحة وهم يقولون: أحد أحد.


013-الرسول صلى الله عليه وسلم يناشد ربه النصر

الرسول صلى الله عليه وسلم يناشد ربه النصر

كان رسول الله صلى الله عليه وسلم منذ رجوعه بعد تعديل الصفوف يناشد ربه ما وعده من النصر، ويقول اللهم أنجز لي ما وعدتني، اللهم إني أنشدك عهدك ووعدك. حتى إذا حميت المعركة، واستدارت رحى الحرب بشدة، واحتدم القتال، وبلغت المعركة قمتها، قال: اللهم إن تهلك هذه العصابة اليوم لا تعبد، اللهم إن شئت لم تعبد بعد اليوم أبدا.
وبالغ في الابتهال حتى سقط رداؤه عن منكبيه، فرده عليه الصديق، وقال: حسبك يا رسول الله، ألححت على ربك.


014-نزول الملائكة وهروب إبليس اللعين

نزول الملائكة وهروب إبليس اللعين

بينما القتال يحتدم في بدر أوحى الله إلى ملائكته {أنى معكم فثبتوا الذين آمنوا، سألقى في قلوب الذين كفروا الرعب} وأوحى إلى رسوله {أنى ممدكم بألف من الملائكة مردفين} أي متتابعين لا يأتون دفعة واحدة.
وأغفى رسول الله صلى الله عليه وسلم إغفاءة واحدة، ثم رفع رأسه فقال: "أبشر يا أبا بكر، أتاك نصر الله، هذا جبريل آخذ بعنان فرسه يقوده، على ثناياه النقع " (أي الغبار) م خرج رسول الله صلى الله عليه وسلم من باب العريش، وهو يثب في الدرع، ويقول: { سيهزم الجمع ويولون الدبر} ثم أخذ حفنة من الحصباء (أي الحصى) استقبل بها قريشا وقال: شاهت الوجوه، ورمى بها في وجوههم، فما من المشركين أحد إلا أصاب عينه ومنخريه وفمه من تلك القبضة، وفي ذلك أنزل الله: { وما رميت إذ رميت ولكن الله رمى }
عن عكرمة قال: كان يومئذ يندر رأس الرجل (أي يسقط) ا يدرى من ضربه، وتندر يد الرجل لا يدرى من ضربها، وقال ابن عباس: بينما رجل من المسلمين يشتد في أثر رجل من المشركين أمامه، إذ سمع ضربة بالسوط فوقه، وصوت الفارس يقول:أقدم أقدم حيزوم، فنظر إلى المشرك أمامه فخر مستلقيا، فنظر إليه فإذا هو قد خطم أنفه (أي قطع) شق وجهه كضربة السوط، فاخضر ذلك أجمع، فجاء الأنصاري فحدث بذلك رسول الله صلى الله عليه وسلم، فقال: صدقت، ذلك من مدد السماء الثالثة.
وقال أبو داود المازني: إني لأتبع رجلا من المشركين لأضربه إذ وقع رأسه قبل أن يصل إليه سيفي، فعرفت أنه قد قتله غيري. وجاء رجل من الأنصار بالعباس بن عبد المطلب أسيرا، فقال العباس: إن هذا والله ما أسرني، لقد أسرني رجل أجلح (أي انحسر شعر رأسه من الجانبين) ن أحسن الناس وجها على فرس أبلق (أي به سواد وبياض) ما أراه في القوم، فقال الأنصاري: أنا أسرته يا رسول الله، فقال: اسكت فقد أيدك الله بملك كريم.
وكان إبليس قد جاء المشركين في صورة سراقة بن مالك، ولم يكن فارقهم منذ خروجهم من مكة، فلما رأى ما يفعل الملائكة بالمشركين فر ونكص على عقبيه، وتشبث به الحارث بن هشام ـ وهو يظنه سراقة ـ فدفعه في صدره فألقاه ثم خرج هاربا، وقال له المشركون: إلى أين يا سراقة ؟ ألم تكن قلت: إنك جار لنا، لا تفارقنا ؟ فقال: إني أرى ما لا ترون، إني أخاف الله، والله شديد العقاب، ثم فر حتى ألقى نفسه في البحر.


015-الهزيمة الساحقة تنزل بالمشركين

الهزيمة الساحقة تنزل بالمشركين

حين أصبحت الكلمة العليا في الميدان لجند الله، أصدر الرسول صلى الله عليه وسلم إلى جيشه أوامره الأخيرة بالهجمة المضادة، فقال: شدوا، وحرضهم على القتال، قائلا: والذي نفس محمد بيده لا يقاتلهم اليوم رجل فيقتل صابرا محتسبا مقبلا غير مدبر إلا أدخله الله الجنة، وقال وهو يحضهم على القتال: قوموا إلى جنة عرضها السموات والأرض، وحينئذ قال العمير بن الحمام: بخ. بخ (كلمة إعجاب) قال رسول الله صلى الله عليه وسلم: ما يحملك على قولك: بخ. بخ ؟ قال لا والله يا رسول الله إلا رجاء أن أكون من أهلها، قال: فإنك من أهلها. فأخرج تمرات، فجعل يأكل منهن، ثم قال: لئن أنا حييت حتى آكل تمراتي هذه إنها لحياة طويلة، فرمى بما كان معه من التمر، ثم قاتلهم حتى قتل.
وكذلك سأله عوف بن الحارث فقال: يا رسول الله ما يضحك الرب من عبده ؟ قال غمسه يده في العدو حاسرا، فنزع درعا كانت عليه، فقذفها ثم أخذ سيفه فقاتل القوم حتى قتل.
وحين أصدر رسول الله صلى الله عليه وسلم الأمر بالهجوم المضاد كانت حدة هجمات العدو قد ذهبت، وفتر حماسه، فكان لهذه الخطة الحكيمة أثر كبير في تعزيز موقف المسلمين، فإنهم حين تلقوا أمر الشد والهجوم قاموا بهجوم كاسح مرير، فجعلوا يخترقون الصفوف، ويقطعون الأعناق، وزادهم نشاطا وحدة أن رأوا رسول الله صلى الله عليه وسلم يثب في الدرع، ويقول في حزم وصراحة: { سيهزم الجمع ويولون الدبر} ، فقاتل المسلمون أشد القتال، ونصرتهم الملائكة. وبدأت أمارات الفشل، والاضطراب في صفوف المشركين، وجعلت تتهدم أمام حملات المسلمين العنيفة، واقتربت المعركة من نهايتها، وأخذت جموع المشركين في الفرار والانسحاب، وركب المسلمون ظهورهم يأسرون ويقتلون حتى تمت عليهم الهزيمة.


016-مصرع أبى جهل عليه لعنة الله

مصرع أبى جهل عليه لعنة الله

لما رأى الطاغية الأكبر أبو جهل أول أمارات الاضطراب في صفوفه حاول أن يصمد في وجه هذا السيل، فجعل يشجع جيشه، ويقول لهم في شراسة ومكابرة: لا يهزمنكم خذلان سراقة إياكم، فإنه كان على ميعاد من محمد، ولا يهولنكم قتل عتبة وشيبة والوليد، فإنهم قد عجلوا، فواللات والعزى لا نرجع حتى نقرنهم بالحبال، ولا ألفين رجلا منكم قتل منهم رجلا، ولكن خذوهم أخذا، حتى نعرفهم بسوء صنيعهم.
ولكن سرعان ما تبدى له حقيقة هذه الغطرسة، فما لبث إلا قليلا حتى أخذت الصفوف تتصدع أمام تيارات هجوم المسلمين. نعم بقي حوله عصابة من المشركين، ضربت حوله سياجا من السيوف وغابات من الرماح، ولكن عاصفة هجوم المسلمين بددت هذا السياج، وأقلعت هذه الغابات، وحينئذ ظهر هذا الطاغية، ورآه المسلمون يجول على فرسه، وكان الموت ينتظر أن يشرب من دمه بأيدي غلامين أنصاريين.
قال عبد الرحمن بن عوف: إني لفي الصف يوم بدر إذ التفت، فإذا عن يميني وعن يساري فتيان حديثا السن، فكأني لم آمن بمكانهما، إذ قال لي أحدهما سرا من صاحبه: يا عم، أرني أبا جهل، فقلت له: يا ابن أخي، فما تصنع به؟ قال: أخبرت أنه يسب رسول الله صلى الله عليه وسلم قال: والذي نفسه بيده لئن رأيته لا يفارق سوادي سواده حتى يموت الأعجل منا، فتعجبت لذلك، قال: وغمزني الآخر، فقال لي مثلها، فلم أنشب حتى نظرت إلى أبي جهل يجول في الناس، فقلت: ألا تريان ؟هذا صاحبكما الذي تسألاني عنه، قال: فابتدراه بسيفيهما فضرباه حتى قتلاه، ثم انصرفا إلى رسول الله صلى الله عليه وسلم، فقال: أيكما قتله ؟ فقال كل واحد منهما: أنا قتلته، قال: هل مسحتما سيفيكما ؟ فقالا: لا، فنظر رسول الله صلى الله عليه وسلم إلى السيفين، فقال: كلاكما قتله، وقضى رسول الله صلى الله عليه وسلم بسلبه لمعاذ بن عمرو بن الجموح، والرجلان معاذ بن عمرو بن الجموح، ومعوذ بن عفراء.
يقول معاذ بن عمرو بن الجموح: سمعت القوم، وأبو جهل في مثل الحرجة (والحرجة الشجر الملتف، أو شجرة من الأشجار لا يوصل إليها، شبه رماح المشركين وسيوفهم التي كانت حول أبي جهل لحفظه بهذه الشجرة) هم يقولون: أبو الحكم لا يخلص إليه، فلما سمعتها جعلته من شأني فصمدت نحوه، فلما أمكنني حملت عليه، فضربته ضربة أطنت قدمه (أي أطارتها) نصف ساقه، فوالله ما شبهتها حين طاحت إلا بالنواة تطيح من تحت مرضخة النوى (شيء كالرحى يكسر به النوى) ين يضرب بها. قال: وضربني ابنه عكرمة على عاتقي، فطرح يدي، فتعلقت بجلدة من جنبي، وأجهضني (أي شغلني) لقتال عنه، فلقد قاتلت عامة يومي وإني لأسحبها خلفي، فلما آذتني وضعت عليها قدمي، ثم تمطيت بها عليها حتى طرحتها، ثم مر بأبي جهل وهوعقير (أي يصرخ بأعلى صوته) عوذ بن عفراء، فضربه حتى أثبته، فتركه وبه رمق، وقاتل معوذ حتى قتل.
ولما انتهت المعركة قال رسول الله صلى الله عليه وسلم: من ينظر ما صنع أبو جهل؟ فتفرق الناس في طلبه، فوجده عبدالله بن مسعود رضي الله عنه وبه آخر رمق، فوضع رجله على عنقه، وأخذ لحيته ليحتز رأسه، وقال: هل أخزاك الله يا عدو الله ؟ قال: وبماذا أخزاني؟ وهل فوق رجل قتلتموه؟ وقال: فلو غير أكار (أي أجير) تلني، ثم قال: أخبرني لمن الدائرة اليوم ؟قال: لله ورسوله، ثم قال لابن مسعود ـ وكان قد وضع رجله على عنقه ـ لقد ارتقيت مرتقى صعبا يا رويعي الغنم، وكان ابن مسعود من رعاة الغنم في مكة. وبعد أن دار بينهما هذا الكلام احتز ابن مسعود رأسه، وجاء به إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، هذا رأس عدو الله أبي جهل، فقال: آلله الذي لا إله إلا هو ؟ فرددها ثلاثا، ثم قال: الله أكبر، الحمد لله الذي صدق وعده، ونصر عبده، وهزم الأحزاب وحده، انطلق أرنيه، فانطلقنا فأريته إياه، فقال: هذا فرعون هذه الأمة.


017-من روائع الإيمان في غزوة بدر

من روائع الإيمان في غزوة بدر

تجلت في هذه المعركة مناظر رائعة، وبرزت فيها قوة العقيدة وثبات المبدأ، ففي هذه المعركة التقى الآباء بالأبناء، و الأخوة بالأخوة، خالفت بينهما المبادئ، ففصلت بينهما السيوف، والتقى المقهور بقاهره، فشفي منه غيظه.
كان عبد الرحمن بن عوف وأمية بن خلف صديقين في الجاهلية بمكة، فلما كان يوم بدر مر به عبد الرحمن، وهو واقف مع ابنه علي بن أمية، آخذا بيده، ومع عبد الرحمن دروع قد استلبها، وهو يحملها، فلما رآه قال: هل لك في؟ فأنا خير من هذه الأدراع التي معك، ما رأيت كاليوم قط، أما لكم حاجة في اللبن ؟ (يريد أن من أسرني افتديت منه بإبل كثيرة اللبن) طرح عبد الرحمن الأدراع، وأخذهما يمشي بهما، فقال أمية بن خلف لعبد الرحمن وهو بينه وبين ابنه: من الرجل منكم المعلم بريشة النعامة في صدره ؟ قلت ذاك حمزة بن عبد المطلب، قال: ذاك الذي فعل بنا الأفاعيل.
قال عبد الرحمن: فوالله إني لأقودهما إذ رآه بلال معي، وكان أمية هو الذي يعذب بلالا بمكة، فقال بلال: رأس الكفر أمية بن خلف، لا نجوت إن نجا، قلت: أي بلال، أسيري، قال: لا نجوت إن نجا، قلت: أتسمع يا ابن السوداء؟ قال: لا نجوت إن نجا. ثم صرخ بأعلى صوته: يا أنصار الله، رأس الكفر أمية بن خلف، لا نجوت إن نجا، قال: فأحاطوا بنا حتى جعلونا في مثل المسكة (أي الحلقة أو السوار) أنا أذب (أي أدفع) نه، قال: فأخلف رجل السيف (أي أخذ سيفه المعلق خلف ظهره) ضرب رجل ابنه فوقع، وصاح أمية صيحة ما سمعت مثلها قط، فقلت: انج بنفسك، ولا نجاء بك، فوالله ما أغنى عنك شيئا. قال: فهبروهما بأسيافهم حتى فرغوا منهما، فكان عبد الرحمن يقول: يرحم الله بلالا، ذهبت أدراعي، وفجعني بأسيري.
وقتل عمر بن الخطاب رضي الله عنه يومئذ خاله العاص بن هشام بن المغيرة.
ولما راح القوم يأسرون، ورسول الله صلى الله عليه وسلم في العريش، وسعد بن معاذ قائم على بابه يحرسه متوشحا سيفه، رأى رسول الله صلى الله عليه وسلم في وجه سعد بن معاذ الكراهية لما يصنع الناس، فقال له: والله لكأنك يا سعد تكره ما يصنع القوم ؟ قال: أجل أجل والله يا رسول الله، كانت أول وقعة أوقعها الله بأهل الشرك، فكان الإثخان (أي المبالغة والشدة) ي القتل بأهل الشرك أحب إلى من استبقاء الرجال.
وانقطع يومئذ سيف عكاشة بن محصن الأسدي فأتى رسول الله صلى الله عليه وسلم فأعطاه جذلا من حطب، فقال: قاتل بهذا يا عكاشة، فلما أخذه من رسول الله صلى الله عليه وسلم هزه، فعاد سيفا في يده طويل القامة، شديد المتن أبيض الحديدة، فقاتل به حتى فتح الله تعالى للمسلمين، وكان ذلك السيف يسمى العون، ثم لم يزل عنده يشهد به المعارك، حتى قتل في حروب الردة وهو عنده.
وبعد انتهاء المعركة مر مصعب بن عمير بأخيه أبي عزيز بن عمير الذي خاض المعركة ضد المسلمين، مر به و أحد الأنصار يشد يده، فقال: مصعب للأنصاري: شد يديك به، فإن أمه ذات متاع، لعلها تفديه منك، فقال أبو عزيز لأخيه مصعب: أهذه وصاتك بي ؟ فقال مصعب: إنه ـ أي الأنصاري ـ أخي دونك.
ولما أمر بإلقاء جيف المشركين في القليب، وأخذ عتبة بن ربيعة فسحب إلى القليب، نظر رسول الله صلى الله عليه وسلم في وجه ابنه أبي حذيفة فإذا هو كئيب قد تغير، فقال يا أبا حذيفة: لعلك قد دخلك من شأن أبيك شئ؟ فقال: لا والله، يا رسول الله، ما شككت في أبي ولا مصرعه، ولكنني كنت أعرف من أبي رأيا وحلما وفضلا، فكنت أرجو أن يهديه ذلك إلى الإسلام، فلما رأيت ما أصابه، وذكرت ما مات عليه من الكفر بعد الذي كنت أرجو له أحزنني ذلك، فدعا له رسول الله صلى الله عليه وسلم بخير، وقال له خيرا.


018-قتلى الفريقين

قتلى الفريقين

انتهت المعركة بهزيمة ساحقة بالنسبة إلى المشركين، وبفتح مبين بالنسبة للمسلمين، وقد استشهد من المسلمين في هذه المعركة أربعة عشر رجلا، ستة من المهاجرين وثمانية من الأنصار.
أما المشركون فقد لحقتهم خسائر فادحة، قتل منهم سبعون وأسر سبعون، وعامتهم القادة والزعماء والصناديد.
ولما انقضت الحرب أقبل رسول الله صلى الله عليه وسلم حتى وقف على القتلى، فقال: بئس العشيرة كنتم لنبيكم، كذبتموني وصدقني الناس، وخذلتموني ونصرني الناس، وأخرجتموني وآواني الناس، ثم أمر بهم، فسحبوا إلى قليب من قلب بدر.
ولما أمر رسول الله صلى الله عليه وسلم أن يطرحوا في القليب طرحوا، إلا ما كان من أمية بن خلف، فإنه انتفخ في درعه فملأها فذهبوا ليحركوه فتزايل لحمه فتركوه مكانه، وردموا عليه بالتراب والحجارة، فلما ألقاهم في القليب وقف رسول الله صلى الله عليه وسلم فسمعه أصحابه من جوف الليل وهو يقول: يا أهل القليب، يا عتبة بن ربيعة، ويا شيبة بن ربيعة، ، ويا أمية بن خلف، ويا أبا جهل ـ فعدد من كان منهم في القليب ـ هل وجدتم ما وعد ربكم حقا، فإني قد وجدت ما وعدني ربي حقا؟ فقال المسلمون: يا رسول الله، أتنادى قوما قد جيفوا ؟ قال: ما أنتم بأسمع لما أقول منهم، ولكنهم لا يستطيعون أن يجيبوني.


019-مكة تتلقى نبأ الهزيمة

مكة تتلقى نبأ الهزيمة

فر المشركون من ساحة بدر في صورة غير منظمة، تبعثروا في الوديان والشعاب، واتجهوا صوب مكة مذعورين، لا يدرون كيف يدخلونها خجلا.
وكان أول من قدم بمصاب قريش الحيسمان بن عبدالله الخزاعي، فقالوا: ما وراءك ؟ قال: قتل عتبة بن ربيعة وشيبة بن ربيعة وأبو الحكم بن هشام، وأمية بن خلف، فلما أخذ يعد أشراف قريش قال صفوان بن أمية وهو قاعد في الحجر: والله إن يعقل هذا، فاسألوه عني، قالوا: ما فعل صفوان بن أمية؟ قال: ها هو ذا جالس في الحجر، وقد والله رأيت أباه وأخاه حين قتلا.
وقال أبو رافع ـ مولى رسول الله صلى الله عليه وسلم ـ كنت غلاما للعباس، وكان الإسلام قد دخلنا أهل البيت، فأسلم العباس، وأسلمت أم الفضل، وأسلمت، وكان العباس يكتم إسلامه، وكان أبو لهب قد تخلف عن بدر، فلما جاءه الخبر كبته الله وأخزاه، ووجدنا في أنفسنا قوة وعزا، وكنت رجلا ضعيفا أعمل الأقداح، أنحتها في حجرة زمزم، فوالله إني لجالس فيها أنحت أقداحي، وعندي أم الفضل جالسة، وقد سرنا ما جاءنا من الخبر، إذ أقبل أبو لهب يجر رجليه بشر، حتى جلس على طنب (أي وتد) لحجرة، فكان ظهره إلى ظهري، فبينما هو جالس إذ قال الناس: هذا أبو سفيان بن الحارث بن عبد المطلب قد قدم، فقال له أبو لهب: هلم إلى، فعندك لعمري الخبر، قال: فجلس إليه، والناس قيام عليه. فقال: يا ابن أخي أخبرني كيف كان أمر الناس؟ قال: ما هو إلا أن لقينا القوم فمنحناهم أكتافنا، يقتلوننا كيف شاءوا، ويأسروننا كيف شاءوا، وأيم الله مع ذلك ما لمت الناس، لقينا رجال بيض على خيل بلق (الأبلق ما في لونه بياض وسواد) ين السماء والأرض، والله ما تليق شيئا، ولا يقوم لها شئ (أي لا يقدر أحد عليها)
قال أبو رافع: فرفعت طنب الحجرة بيدي، ثم قلت: تلك والله الملائكة. فرفع أبو لهب يده، فضرب بها وجهي ضربة شديدة، فثاورته (أي فعاركته) احتملني فضرب بي الأرض، ثم برك على يضربني، وكنت رجلا ضعيفا، فقامت أم الفضل إلى عمود من عمد الحجرة، فأخذته فضربته به ضربة فعلت في رأسة شجة منكرة، وقالت: استضعفته أن غاب عنه سيده، فقام موليا ذليلا، فوالله ما عاش إلا سبع ليال حتى رماه الله بالعدسة فقتلته (وهي قرحة تتشاءم بها العرب) تركه بنوه، وبقي ثلاثة أيام لا تقرب جنازته ولا يحاول دفنه، فلما خافوا السبة في تركه حفروا له ثم دفعوه بعود في حفرته، وقذفوه بالحجارة من بعيد حتى واروه.
هكذا تلقت مكة أبناء الهزيمة الساحقة في ميدان بدر، وقد أثر ذلك فيهم أثرا سيئا جدا، حتى منعوا النياحة (أي البكاء) لى القتلى لئلا يشمت بهم المسلمون.
ومن الطرائف أن الأسود بن المطلب أصيب ثلاثة من أبنائه يوم بدر، وكان يحب أن يبكي عليهم، وكان ضرير البصر، فسمع ليلا صوت نائحة، فبعث غلامه، وقال: انظر هل أحل النحب؟ هل بكت قريش على قتلاها؟ لعلي أبكي على أبي حكيمة (ابنه) إن جوفي قد احترق، فرجع الغلام وقال: إنما هي امرأة تبكي على بعير لها أضلته، فلم يتمالك الأسود نفسه وقال:
أتبكي أن يضل لها بعير ويمنعها من النوم السهود
فلا تبكي على بكر ولكن على بدر تقاصرت الجدود
على بدر سراة بني هصيص ومخزوم ورهط أبي الوليد
وبكي إن بكيت على عقيل وبكي حارثا أسد الأسود
وبكيهم، ولا تسمي جميعا وما لأبي حكيمة من نديد
ألا قد ساد بعدهم رجال ولولا يوم بدر لم يسودوا


020-غزوة بنى سليم بالكدر

غزوة بنى سليم بالكدر

أول ما نقلت استخبارات المدينة إلى النبي صلى الله عليه وسلم بعد بدر أن بني سليم من قبائل غطفان تحشد قواتها للغزو على المدينة، فباغت النبي صلى الله عليه وسلم في مائتي راكب هذه القبائل المحتشدة في عقر دارها، وبلغ إلى منازل في موضع يقال له الكدر، ففر بنو سليم وتركوا في الوادي خمسمائة بعير استولى عليها جيش المدينة وقسمها رسول الله صلى الله عليه وسلم بعد إخراج الخمس، فأصاب كل رجل بعيرين وأخذ غلاما يقال له "يسار " فأعتقه، وأقام النبي صلى الله عليه وسلم في ديارهم ثلاثة أيام ثم رجع إلى المدينة.
وكانت هذه الغزوة في شوال سنة2هـ بعد الرجوع من بدر بسبعة أيام، واستخلف في هذه الغزوة على المدينة سباع بن عرفطة وقيل ابن أم مكتوم.


021-إجلاء بنى قينقاع عن المدينة

إجلاء بنى قينقاع عن المدينة

حين حدث ما حدث من يهود بني قينقاع في سوقهم، وظهر عدم اهتمامهم بالمعاهدة، نفد صبر رسول الله صلى الله عليه وسلم فاستخلف على المدينة أبا لبابة بن عبد المنذر وأعطى لواء المسلمين حمزة بن عبد المطلب وسار بجنود الله إلى بني قينقاع، ولما رأوه تحصنوا في حصونهم، فحاصرهم أشد الحصار، وكان ذلك يوم السبت للنصف من شوال سنة 2 هـ، ودام الحصار خمس عشرة ليلة إلى هلال ذي القعدة وقذف الله في قلوبهم الرعب، فنزلوا على حكم رسول الله صلى الله عليه وسلم في رقابهم وأموالهم ونسائهم وذريتهم فأمر بهم فكتفوا.
وحينئذ قام عبدالله بن أبي بن سلول بدوره النفاقي فألح على الرسول أن يصدر عنهم عفوا، فقال: يا محمد أحسن في موالي، وكان بنو قينقاع حلفاء الخزرج، فلم يرد عليه رسول الله صلى الله عليه وسلم، فكرر ابن أبي مقالته فأعرض عنه، فأمسكه من ملابسه بشدة، فقال له رسول الله صلى الله عليه وسلم: أرسلني، وغضب حتى رأوا لوجهه ظللا، ثم قال: ويحك أرسلني! ولكن المنافق مضى على إصراره وقال: لا والله لا أرسلك حتى تحسن في موالي، أربعمائة حاسر وثلاثمائة دارع (أي محارب يلبسون الدروع) د منعوني من الأحمر والأسود وتحصدهم في غداة واحدة؟ إني والله امرؤ أخشى الدوائر (أي المصائب والأعادي)
وعامل رسول الله صلى الله عليه وسلم هذا المنافق، الذي لم يكن مضى على إسلامه إلا نحو شهر واحد فحسب، عامله بالمراعاة فوهبهم له، وأمرهم أن يخرجوا من المدينة ولا يجاوروه بها، فخرجوا إلى أذرعات الشام، فما لبثوا فيها إلا قليلا حتى هلك أكثرهم.
وقبض رسول الله صلى الله عليه وسلم منهم أموالهم، فأخذ منهم ثلاث قسي ودرعين وثلاثة أسياف وثلاثة رماح، وخمس غنائمهم، وكان الذي تولى جمع الغنائم محمد بن مسلمة.


022-غزوة السويق

غزوة السويق

بينما كان صفوان بن أمية واليهود والمنافقون يقومون بمؤامراتهم وعملياتهم، كان أبو سفيان يفكر في عمل قليل المغارم ظاهر الأثر، يتعجل به ليحفظ مكانة قومه، ويبرز ما لديهم من قوة، وكان قد نذر أن لا يمس رأسه ماء من جنابة حتى يغزو محمدا، فخرج في مائتي راكب ليبر يمينه، حتى نزل بصدر قناة إلى جبل يقال له ثيب، ولكنه لم يجرؤ على مهاجمة المدينة جهارا، فقام بعمل هو أشبه بأعمال القرصنة،فإنه دخل في ضواحي المدينة في الليل مستخفيا تحت جنح الظلام، فأتى حيي بن أخطب أحد زعماء اليهود فأبي أن يفتح بابه وخاف، فانصرف إلى سلام بن مشكم سيد بني النضير وصاحب كنزهم إذ ذاك، فاستأذن عليه فأذن له وأكرمه وسقاه الخمر، وحدثه ما يعرف من خبر الناس، ثم خرج أبو سفيان في ليلته تلك حتى أتى أصحابه، فبعث جماعة منهم، فأغارت على ناحية من المدينة يقال لها "العريض " ، فقطعوا وأحرقوا هناك أسوارا من النخل، ووجدوا رجلا من الأنصار وحليفا له في حرث لهما فقتلوهما، وفروا راجعين إلى مكة.
وبلغ رسول الله صلى الله عليه وسلم الخبر فسارع لمطاردة أبي سفيان وأصحابه، ولكنهم فروا ببالغ السرعة، وطرحوا سويقا كثيرا (السويق: طعام القمح والشعير) ن أزوادهم وتمويناتهم يتخففون به، فتمكنوا من الإفلات، وبلغ رسول الله صلى الله عليه وسلم إلى قرقرة الكدر، ثم انصرف راجعا وحمل المسلمون ما طرحه الكفار من سويقهم، وسموا هذه المناوشة بغزوة السويق، وقعت في ذي الحجة سنة 2 هـ بعد بدر بشهرين، واستعمل على المدينة في هذه الغزوة أبا لبابة بن عبد المنذر.


023-غزوة ذي أمر

غزوة ذي أمر

وهي أكبر حملة عسكرية قادها رسول الله صلى الله عليه وسلم قبل معركة أحد، قادها في المحرم سنة 3 هـ.
وسببها أن استخبارات المدينة نقلت إلى رسول الله صلى الله عليه وسلم أن جمعا كبيرا من بين ثعلبة ومحارب تجمعوا يريدون الإغارة على أطراف المدينة، فأخبر رسول الله صلى الله عليه وسلم المسلمين وخرج في أربعمائة وخمسين مقاتلا ما بين راكب وراجل (أي ماش) استخلف على المدينة عثمان بن عفان.
وفي أثناء الطريق قبضوا على رجل يقال له جبار من بني ثعلبة، فأدخل على رسول الله صلى الله عليه وسلم فدعاه إلى الإسلام فأسلم، فضمه إلى بلال وصار دليلا لجيش المسلمين إلى أرض العدو.
وتفرق الأعداء في رءوس الجبال حين سمعوا بقدوم جيش المدينة، أما النبي صلى الله عليه وسلم فقد وصل بجيشه إلى مكان تجمعهم، وهو الماء المسمى "بذي أمر " فأقام هناك صفرا كله من سنة 3 هـ أو قريبا من ذلك، ليشعر الأعراب بقوة المسلمين ويستولي عليهم الرعب والرهبة ثم رجع إلى المدينة.


024-غزوة بحران

غزوة بحران

وهي دورية قتال كبيرة، قوامها ثلاثمائة مقاتل، قادها الرسول صلى الله عليه وسلم في شهر ربيع الآخر سنة 3 هـ إلي أرض يقال لها بحران ، وهي مكان بالحجاز في ناحية الفرع، فأقام بها شهر ربيع الآخر ثم جمادى الأولى (من السنة الثالثة من الهجرة) م رجع إلى المدينة ولم يلق حربا.


025-سرية زيد بن حارثة

سرية زيد بن حارثة

وهي آخر وأنجح دورية قتال قام بها المسلمون قبل أحد، وقعت في جمادى الآخرة سنة 3 هـ.
وتفصيلها أن قريشا بقيت بعد بدر يساورها القلق والاضطراب، وجاء الصيف واقترب موسم رحلتها إلى الشام، فأخذها هم آخر.
قال صفوان بن أمية لقريش ـ وهو الذي انتخبته قريش في هذا العام لقيادة تجارتها إلى الشام ـ: إن محمدا وصحبه عوروا علينا متجرنا (أي أصابوها بالسوء) ما ندري كيف نصنع بأصحابه، وهم لا يبرحون الساحل؟ و قد وادعوا أهل الساحل ودخل عامتهم مع محمد، فما ندري أين نسلك؟ وإن أقمنا في دارنا هذه أكلنا رءوس أموالنا، فلم يكن لها من بقاء، وإنما حياتنا بمكة على التجارة إلى الشام في الصيف، وإلى الحبشة في الشتاء.
ودارت المناقشة حول هذا الموضوع، فقال الأسود بن عبد المطلب لصفوان: تنكب (أي اترك) لطريق على الساحل وخذ طريق العراق، وهي طريق طويلة جدا تخترق نجدا إلى الشام، وتمر في شرقي المدينة على بعد كبير منه، وكانت قريش تجهل هذه الطريق كل الجهل، فأشار الأسود بن عبد المطلب على صفوان أن يتخذ فرات بن حيان ـ من بني بكر بن وائل ـ دليلا له، يكون رائده في هذه الرحلة.
وخرجت عير قريش يقودها صفوان بن أمية، آخذة الطريق الجديدة، إلا أن أنباء هذه القافلة وخطة سيرها طارت إلى المدينة، وذلك أن سليط بن النعمان وكان قد أسلم، اجتمع في مجلس شرب ـ وذلك قبل تحريم الخمر ـ مع نعيم بن مسعود الأشجعي الذي لم يكن أسلم إذ ذاك، فلما أخذت الخمر من نعيم تحدث بالتفصيل عن قضية العير وخطة سيرها، فأسرع سليط إلى النبي صلى الله عليه وسلم يروي له القصة.
وجهز رسول الله صلى الله عليه وسلم لوقته حملة قوامها مائة راكب في قيادة زيد بن حارثة الكلبي، وأسرع زيد حتى دهم القافلة بغتة وهي تنزل على ماء في أرض نجد يقال له قردة، فاستولى عليها كلها، ولم يكن من صفوان ومن معه من حرس القافلة إلا الفرار بدون أي مقاومة.
وأسر المسلمون دليل القافلة فرات بن حيان، وحملوا غنيمة كبيرة من الأواني والفضة كانت تحملها القافلة، قدرت قيمتها بمائة ألف، قسم رسول الله صلى الله عليه وسلم هذه الغنيمة على أفراد السرية بعد أخذ الخمس، وأسلم فرات بن حيان على يديه صلى الله عليه وسلم.
وكانت مأساة شديدة ونكبة كبيرة أصابت قريشا بعد بدر، اشتد لها قلق قريش وزادتها هما وحزنا، ولم يبق أمامها إلا طريقان، إما أن تمتنع عن غطرستها وكبريائها، وتأخذ طريق الموادعة والمصالحة مع المسلمين، أو تقوم بحرب شاملة تعيد لها مجدها التليد وعزها القديم، وتقضي على قوات المسلمين، بحيث لا يبقى لهم سيطرة على هذا ولا ذاك، وقد اختارت مكة الطريق الثانية، فازداد إصرارها على المطالبة بالثأر، والتهيؤ للقاء المسلمين في تعبئة كاملة، وتصميمها على الغزو في ديارهم.


026-استعداد قريش لمعركة ناقمة

استعداد قريش لمعركة ناقمة

كانت مكة تحترق غيظا على المسلمين مما أصابها في معركة بدر من مأساة الهزيمة وقتل الصناديد والأشراف، وكانت تجيش فيها نزعات الانتقام وأخذ الثأر، حتى إن قريشا كانوا قد منعوا البكاء على قتلاهم في بدر، ومنعوا من الاستعجال في فداء الأسارى؛ حتى لا يتفطن المسلمون مدى مأساتهم وحزنهم.
وعلى إثر غزوة بدر اتفقت قريش على أن تقوم بحرب شاملة ضد المسلمين، تشفي غيظها، وأخذت في الاستعداد للخوض في مثل هذه المعركة.
وكان عكرمة بن أبي جهل، وصفوان بن أمية، وأبو سفيان بن حرب، وعبدالله بن أبي ربيعة أكثر زعماء قريش نشاطا وتحمسا لخوض المعركة.
وأول ما فعلوه بهذا الصدد أنهم احتجزوا العير التي كان قد نجا به أبو سفيان والتي كانت سببا لمعركة بدر، وقالوا للذين كانت فيها أموالهم: يا معشر قريش، إن محمدا قد وتركم وقتل خياركم فأعينونا بهذا المال على حربه، لعلنا أن ندرك منه ثأرا، فأجابوا لذلك، فباعوها، وكانت ألف بعير، والمال خمسين ألف دينار، وفي ذلك أنزل الله تعالى: {إن الذين كفروا ينفقون أموالهم ليصدوا عن سبيل الله فسينفقونها ثم تكون عليهم حسرة ثم يغلبون} [36.9] ثم فتحوا باب التطوع لكل من أحب المساهمة في غزو المسلمين من الأحابيش وكنانة وأهل تهامة وأخذوا لذلك أنواعا من طرق التحريض، حتى إن صفوان بن أمية أغرى أبا عزة الشاعر ـ الذي كان أسر في بدر فمن عليه رسول الله صلى الله عليه وسلم وأطلق سراحه بغير فدية وأخذ منه العهد بأن لا يقوم ضده ـ أغراه على أن يقوم بتحريض القبائل ضد المسلمين وعاهده أنه إن رجع عن الغزوة حيا يغنيه، وإلا يكفل بناته، فقام أبو عزة بتحريض القبائل بأشعاره، كما اختاروا شاعرا آخر ـ هو مسافع بن عبد مناف الجمحي ـ لنفس المهمة. وكان أبو سفيان أشد تحريضا على المسلمين بعد ما رجع من غزوة السويق خائبا لم ينل ما في نفسه بل أضاع مقدارا كبيرا من تمويناته في هذه الغزوة.
وزاد الطين بلة ما أصاب قريشا أخيرا في سرية زيد بن حارثة من الخسارة الفادحة التي هدت اقتصادها، وزودها من الحزن والهم ما لا طاقة لهم به، وحينئذ زادت سرعة قريش في استعدادها للخوض في معركة تفصل بينهم وبين المسلمين.


027-تحرك جيش المشركين

تحرك جيش المشركين

ولما استدارت السنة كانت مكة قد استكملت عدتها واجتمع إليها من المشركين ثلاثة آلاف مقاتل من قريش والحلفاء والأحابيش ورأى قادة قريش أن يستصحبوا معهم النساء، حتى يكون ذلك أبلغ في استماتة الرجال دون أن تصاب حرماتهم وأعراضهم، وكان عدد هؤلاء النسوة خمس عشرة امرأة، وكان سلاح النقليات في هذا الجيش ثلاثة آلاف بعير ومن سلاح الفرسان مائتا فرس أراحوها طول الطريق، وكان من سلاح الوقاية سبعمائة درع.
وكانت القيادة العامة إلى أبي سفيان بن حرب، وقيادة الفرسان إلى خالد بن الوليد، يعاونه عكرمة بن أبي جهل، أما اللواء، فكان إلى بني عبد الدار.
فتحرك الجيش المكي بعد هذا الإعداد التام نحو المدينة، وكانت الثارات القديمة والغيظ الكامن يشعل البغضاء في القلوب، ويشف عما سوف يقع من قتال مرير.
وتابع جيش مكة سيره على الطريق الغربية الرئيسية المعتادة، ولما وصل إلى الأبواء اقترحت هند بنت عتبة ـ زوج أبي سفيان ـ بنبش قبر أم رسول الله صلى الله عليه وسلم لكن قادة الجيش رفضوا هذا الطلب، وحذروا من العواقب الوخيمة التي تلحقهم لو فعلوا ذلك
ثم واصل جيش مكة سيره حتى اقترب من المدينة، فسلك وادي العقيق ثم انحرف منه إلى ذات اليمين، حتى نزل قريبا بجبل أحد في مكان يقال له عينين، شمال المدينة فعسكر هناك يوم الجمعة السادس من شهر شوال سنة ثلاث من الهجرة.


028-الاستخبارات النبوية تكشف حركة العدو

الاستخبارات النبوية تكشف حركة العدو

وكان العباس بن عبد المطلب يرقب حركات قريش واستعداداتها العسكرية، فلما تحرك هذا الجيش بعث العباس رسالة مستعجلة إلى النبي صلى الله عليه وسلم ضمنها جميع تفاصيل الجيش.
وأسرع رسول العباس بإبلاغ الرسالة، وأسرع في السير حتى إنه قطع الطريق بين مكة والمدينة التي تبلغ مسافتها خمسمائة كيلو مترا ـ في ثلاثة أيام، وسلم الرسالة إلى النبي صلى الله عليه وسلم وهو في مسجد قباء.
قرأ الرسالة على النبي صلى الله عليه وسلم أبي بن كعب فأمره بالكتمان، وعاد مسرعا إلى المدينة، وتبادل الرأي مع قادة المهاجرين والأنصار.
وظلت المدينة في حالة استنفار عام، لا يفارق رجالها السلاح، حتى وهم في الصلاة، استعدادا للطوارئ.
وقامت قوة من الأنصار ـ فيهم سعد بن معاذ، وأسيد بن حضير، وسعد بن عبادة ـ بحراسة رسول الله صلى الله عليه وسلم، فكانوا يبيتون على بابه وعليهم السلاح.
وقامت على مداخل المدينة وأنقابها قوات تحرسها، خوفا من أن يؤخذوا على غرة.
وقامت دوريات من المسلمين ـ لاكتشاف تحركات العدو ـ تتجول حول الطرق التي يحتمل أن يسلكها المشركون للإغارة على المسلمين.


029-النبي يستشير أصحابه لوضع خطة الدفاع

النبي يستشير أصحابه لوضع خطة الدفاع

نقلت استخبارات المدينة أخبار جيش مكة خبرا بعد خبر، حتى الخبر الأخير عن معسكره، وحينئذ عقد رسول الله صلى الله عليه وسلم مجلسا استشاريا عسكريا أعلى تبادل فيه الرأي لاختيار الموقف، وأخبرهم عن رؤيا رآها، قال: إني قد رأيت والله خيرا، رأيت بقرا يذبح، ورأيت في ذباب سيفي ثلما (أي كسور في حروفه) رأيت أني أدخلت يدي في درع حصينة، وتأول البقر بنفر من أصحابه يقتلون، وتأول الثلمة في سيفه برجل يصاب من أهل بيته، وتأول الدرع بالمدينة.
ثم قدم رأيه إلى صحابته أن لا يخرجوا من المدينة، وأن يتحصنوا بها، فإن أقام المشركون بمعسكرهم أقاموا بشر مقام وبغير جدوى، وإن دخلوا المدينة قاتلهم المسلمون على مداخل الأزقة، والنساء من فوق البيوت، ووافقه على هذا الرأي عبدالله بن أبي بن سلول ـ رأس المنافقين ـ وكان قد حضر المجلس بصفته أحد زعماء الخزرج، ويبدو أن موافقته لهذا الرأي لم تكن لأجل أن هذا هو الموقف الصحيح من حيث الوجهة العسكرية، بل ليتمكن من التباعد عن القتال دون أن يعلم بذلك أحد، وشاء الله أن يفتضح هو وأصحابه ـ لأول مرة ـ أمام المسلمين، وينكشف عنهم الغطاء الذي كان كفرهم ونفاقهم يستتر وراءه، ويتعرف المسلمون في أحرج ساعاتهم على الأفاعي التي كانت تتحرك تحت ملابسهم وأكمامهم.
فقد بادر جماعة من فضلاء الصحابة ممن فاته الخروج يوم بدر، فأشاروا علي النبي صلى الله عليه وسلم بالخروج، وألحوا عليه في ذلك، حتى قال قائلهم: يا رسول الله، كنا نتمنى هذا اليوم وندعو الله، فقد ساقه إلينا وقرب المسير، اخرج إلى أعدائنا، لا يرون أنا جبنا عنهم.
وكان في مقدمة هؤلاء المتحمسين حمزة بن عبد المطلب، عم رسول الله صلى الله عليه وسلم، فقد قال للنبي صلى الله عليه وسلم: والذي أنزل عليك الكتاب لا أطعم طعاما حتى أجالدهم بسيفي خارج المدينة.
ورفض رسول الله صلى الله عليه وسلم رأيه أمام رأي الأغلبية، واستقر الرأي على الخروج من المدينة واللقاء في الميدان السافر


030-تكوين الجيش الإسلامي ورفض مساعدة اليهود

تكوين الجيش الإسلامي ورفض مساعدة اليهود

وكان الجيش متألفا من ألف مقاتل، فيهم مائة دارع وخمسون فارسا، وقيل لم يكن معهم من الفرسان أحد، واستعمل رسول الله صلى الله عليه وسلم على المدينة ابن أم مكتوم على الصلاة بمن بقي في المدينة وأذن بالرحيل، فتحرك الجيش نحو الشمال.
ولما جاوز ثنية الوداع رأى رسول الله صلى الله عليه وسلم كتيبة حسنة التسليح منفردة عن الجيش، فسأل عنها، فأخبر أنهم اليهود، من حلفاء الخزرج يرغبون المساهمة في القتال ضد المشركين، فسأل هل أسلموا؟ فقالوا: لا، فأبي أن يستعين بأهل الكفر على أهل الشرك.


031-النبي صلى الله عليه وسلم يستعرض الجيش

النبي صلى الله عليه وسلم يستعرض الجيش

وعندما وصل إلى مكان يقال له "الشيخان " استعرض جيشه فرد من استصغره ولم يره مطيقا للقتال، وكان منهم عبدالله بن عمر بن الخطاب وأسامة بن زيد وأسيد بن ظهير وزيد بن ثابت وزيد بن أرقم وعرابة بن أوس وعمرو بن حزم، وأبو سعيد الخدري، وزيد بن حارثة الأنصاري، وسعد بن حبة ويذكر في هؤلاء البراء بن عازب .
وأجاز رافع بن خديج وسمرة بن جندب على صغر سنهما، وذلك أن رافع بن خديج كان ماهرا في رماية النبل فأجازه، فقال سمرة أنا أقوى من رافع أنا أصرعه، فلما أخبر رسول الله صلى الله عليه وسلم بذلك أمرهما أن يتصارعا أمامه فتصارعا، فصرع سمرة رافعا فأجازه أيضا.
وفي هذا المكان أدركهم المساء، فصلى المغرب ثم صلى العشاء، وبات هنالك، واختار خمسين رجلا لحراسة المعسكر يتجولون حوله، وكان قائدهم محمد بن مسلمة الأنصاري بطل سرية كعب بن الأشرف، وتولي ذكوان بن عبد قيس حراسة النبي صلى الله عليه وسلم خاصة.


032-تمرد عبد الله بن أبي وأصحابه

تمرد عبد الله بن أبي وأصحابه

وقبل طلوع الفجر بقليل سار بالجيش حتى إذا كان بالشوط صلى الفجر، وكان بمقربة جدا من العدو فقد كان يراهم ويرونه، وهناك تمرد عبد الله بن أبي المنافق، فانسحب بنحو ثلث العسكر ـ ثلاثمائة مقاتل ـ قائلا: ما ندري علام نقتل أنفسنا؟ ومتظاهرا بالاحتجاج بأن الرسول صلى الله عليه وسلم ترك رأيه وأطاع غيره.
ولا شك أن سبب هذا الانعزال لم يكن هو ما أبداه هذا المنافق من رفض رسول الله صلى الله عليه وسلم رأيه وإلا لم يكن لسيره مع الجيش النبوي إلى هذا المكان معنى ، ولو كان هذا هو السبب لانعزل عن الجيش منذ بداية سيره، بل كان هدفه الرئيسي من هذا التمرد ـ في ذلك الظرف الدقيق ـ أن يحدث البلبلة والاضطراب في جيش المسلمين على مرأى ومسمع من عدوهم حتى يتفرق عامة الجيش عن النبي صلى الله عليه وسلم وتنهار معنويات من يبقى معه بينما يتشجع العدو وتعلو همته لرؤية هذا المنظر، فيكون ذلك أسرع إلى القضاء على النبي صلى الله عليه وسلم وأصحابه المخلصين، ويصفو بعد ذلك الجو لعودة الرياسة إلى هذا المنافق وأصحابه.
وكاد المنافق ينجح في تحقيق بعض ما كان يهدف إليه، فقد همت طائفتان ـ بنو حارثة من الأوس وبنو سلمة من الخزرج ـ أن تفشلا ولكن الله تولاهما فثبتتا بعد ما سرى فيهما الاضطراب وهمتا بالرجوع والانسحاب، وعنهما يقول الله تعالى: {إذ همت طائفتان منكم أن تفشلا، والله وليهما، وعلى الله فليتوكل المؤمنون} [3 : 122 ] وحاول عبد الله بن حرام ـ والد جابر بن عبد الله ـ تذكير هؤلاء المنافقين بواجبهم في هذا الظرف الدقيق، فتبعهم وهو يوبخهم ويحضهم على الرجوع، ويقول تعالوا قاتلوا في سبيل الله أو ادفعوا، قالوا: لو نعلم أنكم تقاتلون لم نرجع. فرجع عنهم عبد الله بن حرام قائلا: أبعدكم الله، أعداء الله، فسيغني الله عنكم نبيه.
وفي هؤلاء المنافقين يقول الله تعالى {وليعلم الذين نافقوا، وقيل لهم تعالوا، قاتلوا في سبيل الله أو ادفعوا، قالوا لو نعلم قتالا لاتبعناكم، هم للكفر يومئذ أقرب منهم للإيمان، يقولون بأفواههم ما ليس في قلوبهم، والله أعلم بما يكتمون} . [167:3]


033-النبي صلى الله عليه وسلم يرسم خطة المعركة

النبي صلى الله عليه وسلم يرسم خطة المعركة

نفذ رسول الله صلي الله عليه وسلم، حتى نزل الشعب من جبل أحد، في عدوة الوادي (أي جانب الوادى) عسكر بجيشه مستقبلا المدينة، وجاعلا ظهره إلي هضاب جبل أحد، وعلي هذا صار جيش العدو فاصلا بين المسلمين وبين المدينة.
وهناك عبأ رسول الله صلي الله عليه وسلم جيشه، وهيأهم صفوفا للقتال، فانتخب منهم فصيلة من الرماة الماهرين، قوامها خمسون مقاتلا، وأعطى قيادتها لعبد الله بن جبير النعمان الأنصاري الأوسي البدري، وأمرهم بالتمركز علي جبل يقع علي الضفة الجنوبية من وادي قناة ـ الذى عرف فيما بعد بجبل الرماة ـ جنوب شرق معسكر المسلمين، علي بعد حوالي مائة وخمسين مترا من مقر الجيش الإسلامي.
والهدف من ذلك هو ما أبداه رسول الله صلي الله عليه وسلم في كلماته التي ألقاها إلي هؤلاء الرماة فقد قال لقائدهم: انضح الخيل عنا بالنبل، لا يأتون من خلفنا، إن كانت لنا أو علينا فاثبت مكانك لا نؤتين من قبلك. ثم قال للرماة احموا ظهورنا، فإن رأيتمونا نقتل فلا تنصرونا وإن رأيتمونا قد غنمنا فلا تشركونا، وفي رواية البخاري أنه قال:إن رأيتمونا تخطفنا الطير فلا تبرحوا مكانكم هذا حتى أرسل إليكم، وإن رأيتمونا هزمنا القوم ووطأناهم، فلا تبرحوا حتى أرسل إليكم. وبتعيين هذه الفصيلة في الجبل مع هذه الأوامر العسكرية الشديدة سد رسول الله صلى الله عليه وسلم الثلمة الوحيدة التي كان يمكن لفرسان المشركين أن يتسللوا من ورائها إلى صفوف المسلمين، ويقوموا بحركات الالتفاف وعملية التطويق.
أما بقية الجيش فجعل على الميمنة المنذر بن عمرو، وجعل على الميسرة الزبير بن العوام، يسانده المقداد بن الأسود، وكان إلى الزبير مهمة الصمود في وجه فرسان خالد بن الوليد، وجعل في مقدمة الصفوف نخبة ممتازة من شجعان المسلمين ورجالاتهم المشهورين بالنجدة والبسالة، والذين يوزنون بالآلاف.
وهكذا تمت تعبئة الجيش النبوي صباح يوم السبت السابع من شهر شوال سنة 3 هـ.
ونهى الرسول صلى الله عليه وسلم الناس عن الأخذ في القتال حتى يأمرهم، وحضهم على المصابرة والجلاد عند اللقاء.


034-تعبئة الجيش المكي

تعبئة الجيش المكي

أما المشركون فعبأوا جيشهم حسب نظام الصفوف، فكانت القيادة العامة إلى أبي سفيان صخر بن حرب الذي تمركز في قلب الجيش، وجعلوا على الميمنة خالد بن الوليد ـ وكان إذ ذاك مشركا ـ وعلى الميسرة عكرمة بن أبي جهل، وعلى المشاة صفوان بن أمية، وعلى رماة النبل عبدالله بن أبي ربيعة.
أما اللواء فكان إلى مجموعة مختارة من بني عبدالدار، وقد كان ذلك منصبهم منذ أن اقتسمت بنو عبد مناف المناصب التي ورثوها من قصي بن كلاب ، وكان لا يمكن لأحد أن ينازعهم في ذلك، تقيدا بالتقاليد التي ورثوها كابرا عن كابر، لكن القائد العام ـ أبا سفيان ـ ذكرهم بما أصاب قريشا يوم بدر حين أسر حامل لوائهم النضر بن الحارث، وقال لهم ليستفز غضبهم ويثير حميتهم: يا بني عبد الدار، قد وليتم لواءنا يوم بدر فأصابنا ما قد رأيتم، وإنما يؤتى الناس من قبل راياتهم، إذا زالت زالوا، فإما أن تكفونا لواءنا، وإما أن تخلوا بيننا وبينه فنكفيكموه.
ونجح أبو سفيان في هدفه، فقد غضب بنو عبدالدار لقول أبي سفيان أشد الغضب، وقالوا له: نحن نسلم إليك لواءنا؟! ستعلم غدا إذا التقينا كيف نصنع. وقد ثبتوا عند احتدام المعركة حتى أبيدوا عن بكرة أبيهم.


035-قريش تحاول إيقاع الفرقة في صفوف المسلمين

قريش تحاول إيقاع الفرقة في صفوف المسلمين

وقبيل نشوب المعركة حاولت قريش إيقاع الفرقة والنزاع داخل صفوف المسلمين، فقد أرسل أبو سفيان إلى الأنصار يقول لهم: "خلوا بيننا وبين ابن عمنا فننصرف عنكم، فلا حاجة لنا إلى قتالكم " ولكن أين هذه المحاولة أمام الإيمان الذي لا تقوم له الجبال، فقد رد عليه الأنصار ردا عنيفا، وأسمعوه ما يكره.
واقتربت ساعة الصفر، وتدانت الفئتان، فقامت قريش بمحاولة أخرى لنفس الغرض، فقد خرج إليهم عميل خائن يسمى أبا عامر الفاسق ـ واسمه عبد عمرو بن صيفي، وكان يسمى الراهب، فسماه رسول الله صلى الله عليه وسلم الفاسق، وكان رأس الأوس في الجاهلية. فلما جاء الإسلام تكبر وجاهر رسول الله صلى الله عليه وسلم بالعداوة، فخرج من المدينة، وذهب إلى قريش يؤلبهم على رسول الله صلى الله عليه وسلم ويحضهم على قتاله، ووعدهم بأن قومه إذا رأوه أطاعوه، ومالوا معه ـ فكان أول من خرج إلى المسلمين في الأحابيش وعبدان أهل مكة، فنادى قومه وتعرف عليهم، وقال يا معشر الأوس، أنا أبو عامر. فقالوا: لا أنعم الله بك عينا يا فاسق. فقال: لقد أصاب قومي بعدي شر (ولما بدأ القتال قاتلهم قتالا شديدا ورماهم بالحجارة)
وهكذا فشلت قريش في محاولتها الثانية للتفريق بين صفوف أهل الإيمان ويدل عملهم هذا على ما كان يسيطر عليهم من خوف المسلمين وهيبتهم، مع كثرتهم وتفوقهم في العدد والعدة.


036-نسوة قريش يحمسن جيش المشركين

نسوة قريش يحمسن جيش المشركين

قامت نسوة قريش بنصيبهن من المشاركة في المعركة، تقودهن هند بنت عتبة زوجة أبي سفيان، فكن يتجولن في الصفوف، ويضربن بالدفوف، يستنهضن الرجال، ويحرضن على القتال، ويثرن حفائظ الأبطال، ويحركن مشاعر أهل الطعان والضراب والنضال، فتارة يخاطبن حملة اللواء فيقلن:
ويها بني عبدالدار ويها حماة الأدبار
ضربا بكل بتار
(ويها: كلمة للإغراء والتحفيز)
وتارة يحرضن قومهن على القتال وينشدن:
إن تقبلوا نعانق ونفرش النمارق
أو تدبروا نفارق فراق غير وامق


037-بداية المعركة

بداية المعركة

وتقارب الجمعان، وتدانت الفئتان، وبدأت مراحل القتال، وكان أول وقود المعركة حامل لواء المشركين طلحة بن أبي طلحة العبدري، وكان من أشجع فرسان قريش، يسميه المسلمون كبش الكتيبة، خرج وهو راكب على جمل، يدعو إلى المبارزة، فأحجم عنه الناس لفرط شجاعته، ولكن تقدم إليه الزبير، ولم يمهله بل وثب إليه وثبة الليث، حتى صار معه على جمله، فألقاه عنه وذبحه بسيفه.
ورأى النبي صلى الله عليه وسلم هذا الصراع الرائع، فكبر وكبر المسلمون، وأثنى على الزبير، وقال في حقه: إن لكل نبي حواريا، وحواريي الزبير.
واقتتل الناس حتى حميت الحرب ،وكان شعار أصحاب رسول الله صلى الله علية وسلم يوم أحد أمت أمت


038-إبادة حملة لواء المشركين

إبادة حملة لواء المشركين

اندلعت نيران المعركة، واشتد القتال بين الفريقين في كل نقطة من نقاط الميدان، وكان ثقل المعركة يدور حول لواء المشركين، فقد تعاقب بنو عبد الدار لحمل اللواء بعد قتل قائدهم طلحة بن أبي طلحة، فحمله أخوه أبو شيبة عثمان بن أبي طلحة، وتقدم للقتال فحمل عليه حمزة بن عبد المطلب، فضربه على عاتقه ضربة بترت يده مع كتفه، حتى وصلت إلى سرته فبانت رئته.
ثم رفع اللواء أبوسعد بن أبي طلحة، فرماه سعد بن أبي وقاص بسهم أصاب حنجرته فأدلع لسانه ومات لحينه. ثم رفع اللواء مسافع بن طلحة بن أبي طلحة، فرماه عاصم بن ثابت بن أبي الأفلح بسهم فقتله، فحمل اللواء بعده أخوه كلاب بن طلحة بن أبي طلحة، فانقض عليه الزبير بن العوام حتى قتله، ثم حمل اللواء أخوهما الجلاس بن طلحة بن أبي طلحة، فطعنه طلحة بن عبيد الله طعنة قضت على حياته.
هؤلاء ستة نفر من بيت واحد، بيت أبي طلحة عبدالله بن عثمان بن عبد الدار، قتلوا جميعا حول لواء المشركين، ثم حمله من بني عبد الدار أرطاة بن شرحبيل، فقتله علي بن أبي طالب، ثم حمله شريح بن قارظ فقتله قزمان ـ وكان منافقا قاتل مع المسلمين حمية، لا عن الإسلام ـ ثم حمله أبو زيد عمرو بن عبد مناف العبدري، فقتله قزمان أيضا، ثم حمله ولد لشرحبيل بن هاشم العبدري فقتله قزمان أيضا.
فهؤلاء عشرة من بني عبد الدار ـ من حملة اللواء ـ أبيدوا عن آخرهم، ولم يبق منهم أحد يحمل اللواء، فتقدم غلام لهم حبشي ـ اسمه صواب ـ فحمل اللواء، وأبدى من صنوف الشجاعة والثبات ما فاق به مواليه من حملة اللواء الذين قتلوا قبله، فقد قاتل حتى قطعت يداه، فبرك على اللواء بصدره وعنقه، لئلا يسقط حتى قتل.
وبعد أن قتل هذا الغلام سقط اللواء على الأرض، ولم يبق أحد يحمله، فبقي ساقطا.
وبينما كان ثقل المعركة يدور حول لواء المشركين، كان القتال المرير يجري في سائر نقاط المعركة، وكانت روح الإيمان قد سادت صفوف المسلمين، فانطلقوا خلال جنود الشرك انطلاق الفيضان تنقطع أمامه السدود، وهم يقولون "أمت، أمت أمت "


039-مصرع أسد الله حمزة بن عبد المطلب

مصرع أسد الله حمزة بن عبد المطلب

يقول قاتل حمزة وحشي بن حرب: كنت غلاما لجبير بن مطعم، وكان عمه طعيمة بن عدي قد أصيب (أي قتل) وم بدر، فلما سارت قريش إلى أحد قال لي جبير: إنك إن قتلت حمزة عم محمد بعمي فأنت عتيق. قال: فخرجت مع الناس ـ وكنت رجلا حبشيا أقذف بالحربة قذف الحبشة قلما أخطئ بها شيئا ـ فلما التقى الناس خرجت أنظر حمزة وأتبصره، حتى رأيته في عرض الناس مثل الجمل الأورق (أي الذي في لونه بياض وسواد، والمراد القوي) هد الناس هدا ما يقوم له شئ، فوالله إني لأتهيأ له أريده، فأستتر منه بشجرة أو حجر ليدنو مني، إذ تقدمني إليه سباع بن عبد العزى فلما رآه حمزة ضربه ضربة كأنما أخطأ رأسه (تعبير يراد به المبالغة في الإصابة)
قال: وهززت حربتي، حتى إذا رضيت منها دفعتها إليه، فوقعت في ثنته (أحشائه) تى خرجت من بين رجليه، وتركته وإياها حتى مات، ثم أتيته فأخذت حربتي ثم رجعت إلى العسكر، فقعدت فيه، ولم يكن لي بغيره حاجة، وإنما قتلته لأعتق، فلما قدمت مكة عتقت.


040-من أحضان المرأة إلى مقارعة السيوف

من أحضان المرأة إلى مقارعة السيوف

وكان من الأبطال المغامرين يومئذ حنظلة الغسيل، وهو حنظلة بن أبي عامر، وكان حنظلة حديث عهد بالعرس، فلما سمع هواتف الحرب ـ وهو على امرأته ـ انخلع من أحضانها، وقام من فوره إلى الجهاد، فلما التقى بجيش المشركين في ساحة القتال، أخذ يشق الصفوف، حتى خلص إلى قائد المشركين أبي سفيان صخر بن حرب، وكاد يقضي عليه لولا أن أتاح الله له الشهادة، فقد شد على أبي سفيان فلما تمكن منه رآه شداد بن الأسود فضربه حتى قتله.


041-فصيلة الرماة تقوم بواجبها

فصيلة الرماة تقوم بواجبها

وكانت للفصيلة التي عينها الرسول صلى الله عليه وسلم على جبل الرماة يد بيضاء في إدارة دفة القتال لصالح الجيش الإسلامي، فقد هجم فرسان مكة بقيادة خالد بن الوليد يسانده أبو عامر الفاسق، ثلاث مرات ليحطموا جناح الجيش الإسلامي الأيسر، حتى يتسربوا إلى ظهور المسلمين، فيحدثوا البلبلة والارتباك في صفوفهم، وينزلوا عليهم هزيمة ساحقة، ولكن هؤلاء الرماة رشقوهم بالنبل حتى فشلت هجماتهم الثلاث.


042-الهزيمة تنزل بالمشركين

الهزيمة تنزل بالمشركين

هكذا دارت رحى الحرب، وظل الجيش الإسلامي الصغير مسيطرا على الموقف كله، حتى خارت عزائم أبطال المشركين، وأخذت صفوفهم تتبدد عن اليمين والشمال والأمام والخلف، كأن ثلاثة آلاف مشرك يواجهون ثلاثين ألف مسلم، لا بضع مئات قلائل، وظهر المسلمون في أعلى صور الشجاعة واليقين.
وبعد أن بذلت قريش أقصى جهدها لصد هجوم المسلمين أحست بالعجز والخور، وانكسرت همتها ـ حتى لم يجترئ أحد منها أن يدنو من لوائها الذي سقط، فيحمله ليدور حوله القتال ـ فأخذت في الانسحاب، ولجأت إلى الفرار، ونسيت ما كانت تتحدث به في نفوسها من أخذ الثأر والانتقام، وإعادة العز والمجد والوقار.
ثم أنزل الله نصره على المسلمين، وصدقهم وعده حتى كشفوهم عن المعسكر، وكانت الهزيمة لا شك فيها، روى عبدالله بن الزبير عن أبيه أنه قال: والله لقد رأيتني أنظر إلى خدم (أي سيقان) ند بنت عتبة وصواحبها مشمرات هوارب، ما دون أخذهن قليل ولا كثير وتبع المسلمون المشركين، يضعون فيهم السلاح فيقتلونهم، وينتهبون الغنائم.


043-غلطة الرماة الفظيعة

غلطة الرماة الفظيعة

وبينما كان الجيش الإسلامي الصغير يسجل مرة أخرى نصرا ساحقا على مكة لم يكن أقل روعة من النصر الذي اكتسبه يوم بدر، وقعت من أغلبية فصيلة الرماة غلطة فظيعة قلبت الوضع تماما، وأدت إلى إلحاق الخسائر الفادحة بالمسلمين، وكادت تكون سببا في مقتل النبي صلى الله عليه وسلم، وقد تركت أسوأ أثر في سمعتهم والهيبة التي كانوا يتمتعون بها بعد بدر.
فعلى الرغم من الأوامر الشديدة التي أصدرها رسول الله صلى الله عليه وسلم إلى هؤلاء الرماة، بلزومهم موقفهم من الجبل في كل حال من النصر أو الهزيمة؛ لما رأى الرماة أن المسلمين ينتهبون غنائم العدو، غلبت عليهم أثارة من حب الدنيا، فقال بعضهم لبعض: الغنيمة الغنيمة، ظهر أصحابكم (أي غلبوا) ما تنتظرون؟
أما قائدهم عبدالله بن جبير، فقد ذكرهم أوامر الرسول صلى الله عليه وسلم وقال: أنسيتم ما قال لكم رسول الله صلى الله عليه وسلم؟.
ولكن الأغلبية الساحقة لم تلق لهذا التذكير بالا، وقالت: والله لنأتين الناس فنصيبن من الغنيمة، ثم غادر أربعون رجلا من هؤلاء الرماة مواقعهم من الجبل، والتحقوا بالجيش ليشاركوه في جمع الغنائم، وهكذا خلت ظهور المسلمين، ولم يبق فيها إلا ابن جبير وتسعة من أصحابه، التزموا مواقفهم، مصممين على البقاء حتى يؤذن لهم بالنزول أو يبادوا.


044-خالد بن الوليد يقوم بخطة تطويق الجيش الإسلامي

خالد بن الوليد يقوم بخطة تطويق الجيش الإسلامي

وانتهز خالد بن الوليد فرصة نزول الرماة من على الجبل، فاستدار بسرعة خاطفة، حتى وصل إلى مؤخرة الجيش الإسلامي، فلم يلبث أن أباد عبدالله بن جبير وأصحابه، ثم انقض على المسلمين من خلفهم، وصاح فرسانه صيحة فعرف المشركون المنهزمون بالتطور الجديد، فانقلبوا على المسلمين، وأسرعت امرأة منهم ـ وهي عمرة بنت علقمة الحارثية ـ فرفعت لواء المشركين المطروح على التراب، فالتف حوله المشركون، ولاذوا به، وتنادى بعضهم بعضا، حتى اجتمعوا على المسلمين، وثبتوا للقتال وأحيط المسلمون من الأمام والخلف، ووقعوا بين شقي الرحى.


045-موقف الرسول الباسل إزاء عملية التطويق

موقف الرسول الباسل إزاء عملية التطويق

وكان رسول الله صلى الله عليه وسلم حينئذ في تسعة من أصحابه في مؤخرة المسلمين، يرقب مجالدة المسلمين ومطاردتهم المشركين، إذ بوغت بفرسان خالد بن الوليد مباغتة كاملة، فكان أمامه طريقان، إما أن ينجو بسرعة بنفسه وبأصحابه التسعة إلى ملجأ مأمون، ويترك جيشه المطوق إلى مصيره المقدور، وإما أن يخاطر بنفسه، فيدعو أصحابه ليجمعهم حوله، ويتخذ بهم جبهة قوية يشق بها الطريق لجيشه المطوق إلى هضاب أحد.
وهناك تجلت عبقرية الرسول صلى الله عليه وسلم وشجاعته المنقطعة النظير، فقد رفع صوته ينادي أصحابه: عباد الله، وهو يعرف أن المشركين سوف يسمعون صوته قبل أن يسمعه المسلمون، ولكنه ناداهم ودعاهم مخاطرا بنفسه في هذا الظرف الدقيق.
وفعلا فقد علم به المشركون فخلصوا إليه، قبل أن يصل إليه المسلمون.


046-تفرق المسلمين وإشاعة مقتل الرسول

تفرق المسلمين وإشاعة مقتل الرسول

لما وقع المسلمون في التطويق طار صواب طائفة منهم، ولم يهمها إلا أنفسها، فقد أخذت طريق الفرار وتركت ساحة القتال وهي لا تدري ماذا وراءها؟ وفر من هذه الطائفة بعضهم إلى المدينة حتى دخلها، وانطلق بعضهم إلى فوق الجبل، ورجعت طائفة أخرى فاختلطت بالمشركين، والتبس الجيشان فلم يتميزوا، فوقع القتل في المسلمين بعضهم من بعض، روى البخاري عن عائشة قالت: لما كان يوم أحد هزم المشركون هزيمة بينة، فصاح إبليس أي عباد الله أخراكم ـ أي احترزوا من ورائكم ـ فرجعت أولاهم، فاجتلدت (أي فاقتتلت) ي وأخراهم، فبصر حذيفة، فإذا هو بأبيه اليمان، فقال: أي عباد الله أبي أبي. قالت: فوالله ما احتجزوا عنه حتى قتلوه، فقال حذيفة: يغفر الله لكم، قال عروة: فوالله ما زالت في حذيفة بقية خير حتى لحق بالله.
وهذه الطائفة حدث داخل صفوفها ارتباك شديد، وعمتها الفوضى، وتاه منها الكثيرون لا يدرون أين يتوجهون، وبينما هم كذلك إذ سمعوا صائحا يصيح: إن محمدا قد قتل، فطارت بقية عقولهم، وانهارت الروح المعنوية أو كادت تنهار في نفوس كثير من أفرادها، فتوقف من توقف منهم عن القتال وألقى بأسلحته مستكينا، وفكر آخرون في الاتصال بعبد الله بن أبي ـ رأس المنافقين ـ ليأخذ لهم الأمان من أبي سفيان.
ومر بهؤلاء أنس بن النضر، وقد ألقوا بأيديهم فقال: ما تنتظرون؟ فقالوا: قتل رسول الله صلى الله عليه وسلم، قال: ما تصنعون بالحياة بعده؟ قوموا فموتوا على ما مات عليه رسول الله، ثم قال: اللهم إني أعتذر إليك مما صنع هؤلاء، يعني المسلمين، وأبرأ إليك مما صنع هؤلاء يعني المشركين، ثم تقدم فلقيه سعد بن معاذ، فقال: أين يا أبا عمر؟ فقال أنس: واها لريح الجنة يا سعد، إني أجده دون أحد، ثم مضى فقاتل القوم حتى قتل، فما عرف حتى عرفته أخته ـ بعد نهاية المعركة ـ ببنانه، وبه بضع وثمانون جرحا ما بين طعنة برمح، وضربة بسيف، ورمية بسهم.
ونادى ثابت بن الدحداح قومه، فقال: يا معشر الأنصار، إن كان محمد قد قتل، فإن الله حي لا يموت، قاتلوا على دينكم، فإن الله مظفركم وناصركم، فنهض إليه جماعة من الأنصار، فهجم بهم على كتيبة فرسان خالد بن الوليد، فما زال يقاتلهم حتى قتله خالد بالرمح وقتل أصحابه.
ومر رجل من المهاجرين برجل من الأنصار، وهو يغرق في دمه، فقال: يا فلان أشعرت أن محمدا صلى الله عليه وسلم قد قتل؟ فقال الأنصاري: إن كان قد قتل فقد بلغ، فقاتلوا عن دينكم.
وبمثل هذا الاستبسال والتشجيع عادت إلى جنود المسلمين روحهم المعنوية، ورجع إليهم رشدهم وصوابهم، فعدلوا عن فكرة الاستسلام أو الاتصال بابن أبي، وأخذوا سلاحهم يهاجمون تيارات المشركين، وهم يحاولون شق الطريق إلى مقر القيادة، وقد بلغهم أن خبر مقتل النبي صلى الله عليه وسلم كذب مختلق، فزادهم ذلك قوة على قوتهم، فنجحوا في الإفلات من التطويق، وفي التجمع حول مركز منيع بعد أن باشروا القتال المرير. وجالدوا بضراوة بالغة.
وكانت هناك طائفة أخرى لم يكن يهمهم إلا رسول الله صلى الله عليه وسلم فقد كرت هذه الطائفة إلى رسول الله صلى الله عليه وسلم، وفي مقدمة هؤلاء أبو بكر الصديق، وعمر بن الخطاب، وعلي بن أبي طالب وغيرهم رضي الله عنهم كانوا في مقدمة المقاتلين، فلما أحسوا بالخطر على ذاته الشريفة ـ عليه الصلاة والسلام والتحية ـ صاروا في مقدمة المدافعين.


047-أحرج اللحظات في حياة الرسول

أحرج اللحظات في حياة الرسول

عندما بدأ المشركون عمل التطويق لم يكن مع رسول الله صلى الله عليه وسلم إلا تسعة نفر، فلما نادى المسلمين: هلم إلي، أنا رسول الله، سمع صوته المشركون وعرفوه، فكروا إليه وهاجموه، ومالوا إليه بثقلهم، قبل أن يرجع إليه أحد من جيش المسلمين، فجرى بين المشركين وبين هؤلاء النفر التسعة من الصحابة عراك عنيف، ظهرت فيه نوادر الحب والتفاني والبسالة والبطولة.
روى مسلم عن أنس بن مالك أن رسول الله صلى الله عليه وسلم أفرد يوم أحد في سبعة من الأنصار ورجلين من قريش، فلما رهقوه (أي دنوا منه وأدركوه) ال: من يردهم عنا وله الجنة؟ فتقدم رجل من الأنصار فقاتل حتى قتل، ثم رهقوه أيضا فلم يزل كذلك حتى قتل السبعة، فقال رسول الله صلى الله عليه وسلم لصاحبيه ـ أي القرشيين ـ ما أنصفنا أصحابنا، وكان آخر هؤلاء السبعة هو عمارة بن يزيد بن السكن، قاتل حتى أثبتته الجراحة فسقط.
وبعد سقوط ابن السكن لم يبق مع النبي صلى الله عليه وسلم غير طلحة بن عبيدالله وسعد بن أبي وقاص وكانت أحرج ساعة بالنسبة إلى حياة رسول الله صلى الله عليه وسلم، وفرصة ذهبية بالنسبة إلى المشركين، ولم يتوان المشركون في انتهاز تلك الفرصة، فقد ركزوا حملتهم على النبي صلى الله عليه وسلم وطمعوا في القضاء عليه، رماه عتبة بن أبي وقاص بالحجارة فوقع لشقه، وأصيبت رباعيته اليمنى السفلى (وهي السن التي بجوار الناب) جرحت شفته السفلى، وتقدم عبد الله بن شهاب الزهري، فشجه في جبهته، وجاء فارس عنيد هو عبدالله بن قمئة فضربه على عاتقه بالسيف ضربة عنيفة، شكا لأجلها أكثر من شهر، إلا أنه لم يتمكن من هتك الدرعين اللذين كان يرتديهما رسول الله صلى الله عليه وسلم، ثم ضرب على وجنته صلى الله عليه وسلم ضربة أخرى عنيفة كالأولى، حتى دخلت حلقتان من حلق المغفر (أي الخوذة) ي وجنته، وقال: خذها وأنا ابن قمئة. فقال: رسول الله صلى الله عليه وسلم له وهو يمسح الدم عن وجهه: أقمأك الله.
وفي الصحيح أنه صلى الله عليه وسلم كسرت رباعيته، وشج رأسه، فجعل يسلت الدم عنه ويقول كيف يفلح قوم شجوا وجه نبيهم، وكسروا رباعيته وهو يدعوهم إلى الله فأنزل الله عز وجل: {ليس لك من الأمر شئ أو يتوب عليهم أو يعذبهم فإنهم ظالمون} .
ثم مكث ساعة ثم قال: اللهم اغفر لقومي فإنهم لا يعلمون.
وفي ذلك الظرف الدقيق والساعة الحرجة أنزل الله نصره بالغيب، ففي الصحيحين عن سعد. قال: رأيت رسول الله صلى الله عليه وسلم يوم أحد، ومعه رجلان يقاتلان عنه، عليهما ثياب بيض، كأشد القتال، ما رأيتهما قبل ولا بعد. يعني جبريل وميكائيل.
ولا شك أن المشركين كانوا يهدفون القضاء على حياة رسول الله صلى الله عليه وسلم، إلا أن سعد بن أبي وقاص وطلحة بن عبيد الله قاما ببطولة نادرة، وقاتلا ببسالة منقطعة النظير، حتى لم يتركا ـ وهما اثنان فحسب ـ سبيلا إلى نجاح المشركين في هدفهم.
فأما سعد بن أبي وقاص، فقد نثل له رسول الله صلى الله عليه وسلم كنانته (أي استخرج ما فيها من النبل) قال: ارم فداك أبي وأمي، ويدل على مدى كفاءته أن النبي صلى الله عليه وسلم لم يجمع أبويه لأحد غير سعد.
وأما طلحة بن عبيد الله فقد روى جابر قصة تجمع المشركين حول رسول الله صلى الله عليه وسلم ومعه نفر من الأنصار، قال جابر: فأدرك المشركون رسول الله صلى الله عليه وسلم فقال: من للقوم؟ فقال طلحة: أنا، فلما قتل الأنصار كلهم تقدم طلحة، فقاتل قتال الأحد عشر حتى ضربت يده فقطعت أصابعه، فقال: حس (كلمة تأوه) قال النبي صلى الله عليه وسلم: لو قلت بسم الله لرفعتك الملائكة والناس ينظرون، قال: ثم رد الله المشركين.
عن قيس بن أبي حازم قال: رأيت يد طلحة شلاء، وقى بها النبي صلى الله عليه وسلم يوم أحد.
وروى الترمذي أن النبي صلى الله عليه وسلم قال فيه يومئذ: "من ينظر إلى شهيد يمشي على وجه الأرض فلينظر إلى طلحة بن عبيد الله " .
وعن عائشة رضي الله عنها قالت: كان أبو بكر إذا ذكر يوم أحد قال: ذلك اليوم كله لطلحة.


048-تجمع الصحابة حول الرسول

تجمع الصحابة حول الرسول

وقعت عملية تطويق المشركين للمسلمين وما تلاها من أحداث بسرعة هائلة، وإلا فالمصطفون الأخيار من صحابته صلى الله عليه وسلم ـ الذين كانوا في مقدمة صفوف المسلمين عند القتال ـ لم يكادوا يرون تطور الموقف، أو يسمعون صوته صلى الله عليه وسلم حتى أسرعوا إليه، لئلا يصل إليه شئ يكرهونه إلا أنهم وصلوا وقد لقي رسول الله صلى الله عليه وسلم ما لقي من الجراحات، وستة من الأنصار قد قتلوا، والسابع قد أثبتته الجراحات، وسعد وطلحة يكافحان أشد الكفاح، فلما وصلوا أقاموا حوله سياجا من أجسادهم وسلاحهم، وبالغوا في وقايته من ضربات العدو ورد هجماتهم، وكان أول من رجع إليه أبو بكر الصديق رضي الله عنه.
قال أبو بكر الصديق لما كان يوم أحد انصرف الناس كلهم عن النبي صلى الله عليه وسلم، فكنت أول من فاء (أي رجع) لى النبي صلى الله عليه وسلم، فرأيت بين يديه رجلا يقاتل عنه ويحميه، قلت: كن طلحة، فداك أبي وأمي، كن طلحة، فداك أبي وأمي، فلم أنشب أن أدركني أبو عبيدة بن الجراح، وإذا هو يشتد كأنه طير، حتى لحقني، فدفعنا إلى النبي صلى الله عليه وسلم، فإذا طلحة بين يديه صريعا، فقال النبي صلى الله عليه وسلم: دونكم أخاكم فقد أوجب، وقد رمي النبي صلى الله عليه وسلم في وجنته، حتى غابت حلقتان من حلق المغفر (وهي الخوذة) ي وجنته، فذهبت لأنزعهما عن النبي صلى الله عليه وسلم فقال أبوعبيدة: نشدتك بالله (أي أستحلفك بالله) ا أبا بكر إلا تركتني قال: فأخذ بفيه، فجعل ينضضه (أي يخرجه بحرص) راهية أن يؤذي رسول الله صلى الله عليه وسلم ثم استل السهم بفيه، فندرت ثنية أبي عبيدة (أي سقطت) ال أبو بكر ثم ذهبت لآخذ الآخر، فقال أبوعبيدة: نشدتك بالله يا أبا بكر إلا ترتكني قال فأخذه فجعل ينضضه حتى استله، فندرت ثنية أبي عبيدة الأخرى، ثم قال رسول الله صلى الله عليه وسلم: دونكم أخاكم فقد أوجب قال: فأقبلنا على طلحة نعالجه، وقد أصابته بضع عشرة ضربة
وخلال هذه اللحظات الحرجة اجتمع حول النبي صلى الله عليه وسلم عصابة من أبطال المسلمين منهم أبو دجانة ومصعب بن عمير وعلي بن أبي طالب، وسهل بن حنيف ومالك بن سنان والد أبي سعيد الخدري، وأم عمارة نسيبة بنت كعب المازنية، وقتادة بن النعمان، وعمر بن الخطاب، وحاطب بن أبي بلتعة، وأبو طلحة.


049-تضاعف ضغط المشركين

تضاعف ضغط المشركين

كان عدد المشركين يتضاعف كل آن، وبالطبع فقد اشتدت حملاتهم وزاد ضغطهم على المسلمين، حتى سقط رسول الله صلى الله عليه وسلم في حفرة من الحفر التي كان أبو عامر الفاسق يكيد بها، فأصيبت ركبته، وأخذ علي بيده، واحتضنه طلحة بن عبيد الله حتى استوى قائما، وقال نافع بن جبير، سمعت رجلا من المهاجرين يقول: شهدت أحدا، فنظرت إلى النبل يأتي من كل ناحية ـ رسول الله صلى الله عليه وسلم وسطها ـ كل ذلك يصرف عنه، ولقد رأيت عبدالله بن شهاب الزهري يقول يومئذ: دلوني على محمد، فلا نجوت إن نجا، ورسول الله صلى الله عليه وسلم إلى جنبه ما معه أحد، ثم جاوزه، فعاتبه في ذلك صفوان، فقال: والله ما رأيته أحلف بالله أنه منا ممنوع، فخرجنا أربعة، فتعاهدنا وتعاقدنا على قتله، فلم نخلص إلى ذلك.


050-البطولات النادرة

البطولات النادرة

وقام المسلمون ببطولات نادرة وتضحيات رائعة، لم يعرف لها التاريخ نظيرا. كان أبو طلحة يسور نفسه بين يدي رسول الله صلى الله عليه وسلم، ويرفع صدره ليقيه عن سهام العدو. قال أنس: لما كان يوم أحد، انهزم الناس عن النبي صلى الله عليه وسلم، وأبو طلحة بين يديه مجوب (أي متترس عليه ليمنع وصول السهام إليه) ليه بحجفة له (نوع من التروس مصنوع من الجلد) كان رجلا راميا شديد النزع، كسر يومئذ قوسين أو ثلاثا، وكان الرجل يمر معه بجعبة من النبل، فيقول: انثرها لأبي طلحة. قال: ويشرف النبي صلى الله عليه وسلم (أي يرفع رأسه) نظر إلى القوم، فيقول أبو طلحة: بأبي أنت وأمي لا تشرف يصيبك سهم من سهام القوم، نحري دون نحرك.
وقام أبو دجانة أمام رسول الله صلى الله عليه وسلم فترس عليه بظهره، والنبل يقع عليه وهو لا يتحرك.
وتبع حاطب بن أبي بلتعة عتبة بن أبي وقاص ـ الذي كسر الرباعية الشريفة ـ فضربه بالسيف حتى طرح رأسه، ثم أخذ فرسه وسيفه. وكان سعد بن أبي وقاص شديد الحرص على قتل أخيه عتبة هذا إلا أنه لم يظفر به بل ظفر به حاطب. وكان سهل بن حنيف أحد الرماة الأبطال بايع رسول الله صلى الله عليه وسلم على الموت، ثم قام بدور فعال في رد المشركين.
وكان رسول الله صلى الله عليه وسلم يباشر الرماية بنفسه، فعن قتادة بن النعمان أن رسول الله صلى الله عليه وسلم رمى عن قوسه حتى اندقت سيتها (أي رأس القوس) أخذها قتادة بن النعمان، فكانت عنده، وأصيبت يومئذ عينه حتى وقعت على وجنته، فردها رسول الله صلى الله عليه وسلم بيده، فكانت أحسن عينيه وأحدهما.
وقاتل عبد الرحمن بن عوف حتى أصيب يومئذ فهتم، وجرح عشرين جراحة أو أكثر أصابه بعضها في رجله فعرج.
وامتص مالك بن سنان والد أبي سعيد الخدري الدم من وجنته صلى الله عليه وسلم حتى أنقاه فقال: مجه (أي ابصقه) قال: والله لاأمجه أبدا، ثم أدبر يقاتل، فقال النبي صلى الله عليه وسلم: من أراد أن ينظر إلى رجل من أهل الجنة فلينظر إلى هذا، فقتل شهيدا.
وقاتلت أم عمارة فاعترضت لابن قمئة في أناس من المسلمين فضربها ابن قمئة على عاتقها ضربة تركت جرحا أجوف، وضربت هي ابن قمئة عدة ضربات بسيفها، لكن كانت عليه درعان فنجا، وبقيت أم عمارة تقاتل حتى أصابها اثنا عشر جرحا.
وكان عمرو بن الجموح رجلا أعرج شديد العرج، وكان له بنون أربعة مثل الأسد، يشهدون مع رسول الله صلى الله عليه وسلم المشاهد، فلما كان يوم أحد أرادوا حبسه وقالوا له: إن الله عز وجل قد عذرك، فأتى رسول الله صلى الله عليه وسلم، فقال: إن بني يريدون أن يحبسوني عن هذا الوجه والخروج معك فيه، فوالله إني لأرجو أن أطأ بعرجتي هذه في الجنة. فقال رسول الله صلى الله عليه وسلم: أما أنت فقد عذرك الله فلا جهاد عليك. وقال لبنيه: ما عليكم ألا تمنعوه لعل الله أن يرزقه الشهادة. فخرج معه فقتل.
وقاتل مصعب بن عمير بضراوة بالغة، يدافع عن النبي صلي الله عليه وسلم هجوم ابن قمئة وأصحابه، وكان اللواء بيده، فضربوه على يده اليمنى حتى قطعت، فأخذ اللواء بيده اليسرى، وصمد في وجوه الكفار حتى قطعت يده اليسرى، ثم برك عليه بصدره وعنقه حتى قتل، وكان الذي قتله هو ابن قمئة، وهو يظنه رسول الله ـ لشبهه به ـ فانصرف ابن قمئة إلى المشركين، وصاح: إن محمدا قد قتل.
وعاهد عبد الله بن جحش ربه على الثبات في الحرب حتى الموت ، فاستشهد رضي الله عنه ،
فعن سعد بن أبي وقاص أن عبد الله بن جحش قال له يوم أحد: ألا تدعو الله؟ فخلوا في ناحية فدعا سعد فقال: يا رب إذا لقيت العدو فلقني رجلا شديدا بأسه شديدا حرده (الحرد: الغضب، والمقصود القوة) قاتله ويقاتلني ثم ارزقني الظفر عليه حتى أقتله وآخذ سلبه (أي متاعه) أمن عبد الله بن جحش ثم قال: اللهم ارزقني رجلا شديدا حرده شديدا بأسه، أقاتله فيك ويقاتلني ثم يأخذني فيجدع أنفي وأذني، فإذا لقيتك غدا: قلت: من جدع أنفك وأذنك؟ فأقول: فيك وفي رسولك صلى الله عليه وسلم فتقول: صدقت قال سعد: يا بني، كانت دعوة عبد الله بن جحش خيرا من دعوتي، لقد رأيته آخر النهار وإن أنفه وأذنه لمعلقان في خيط.


051-الرسول يواصل المعركة وينقذ الموقف

الرسول يواصل المعركة وينقذ الموقف

لما قتل مصعب أعطى رسول الله صلى الله عليه وسلم اللواء علي بن أبي طالب، فقاتل قتالا شديدا، وقامت بقية الصحابة الموجودين هناك ببطولاتهم النادرة يقاتلون، ويدافعون. وحينئذ استطاع رسول الله صلى الله عليه وسلم أن يشق الطريق إلى جيشه المطوق فأقبل إليهم، فعرفه كعب بن مالك ـ وكان أول من عرفه ـ فنادى بأعلى صوته: يا معشر المسلمين أبشروا، هذا رسول الله صلى الله عليه وسلم، فأشار إليه أن اصمت؛ وذلك لئلا يعرف موضعه المشركون، إلا أن هذا الصوت بلغ آذان المسلمين، فلاذ إليه المسلمون حتى تجمع حوله حوالي ثلاثين رجلا من الصحابة.
ثم ألبس الرسول صلى الله عليه وسلم كعبا لأمته ولبس لأمة كعب، يقول كعب: فلقد ضربت حتى جرحت عشرين جراحة، كل من يضربني يحسبني رسول الله صلى الله عليه وسلم.
وبعد هذا التجمع أخذ رسول الله صلى الله عليه وسلم في الانسحاب المنظم إلى شعب الجبل، وهو يشق الطريق بين المشركين المهاجمين، واشتد المشركون في هجومهم؛ لعرقلة الانسحاب إلا أنهم فشلوا أمام بسالة ليوث الإسلام.
تقدم عثمان بن عبدالله بن المغيرة ـ أحد فرسان المشركين ـ إلى رسول الله صلى الله عليه وسلم وهو يقول: لا نجوت إن نجا، وقام رسول الله صلى الله عليه وسلم لمواجهته. إلا أن الفرس عثرت في بعض الحفر، فنازله الحارث بن الصمة، فضرب على رجله فأقعده، ثم ذفف عليه (أي أجهز عليه) أخذ سلاحه، والتحق برسول الله صلى الله عليه وسلم.
وعطف عبدالله بن جابر ـ فارس آخر من فرسان مكة ـ على الحارث بن الصمة، فضرب بالسيف على عاتقه، فجرحه حتى حمله المسلمون، ولكن انقض أبو دجانة ـ البطل المغامر ذو العصابة الحمراء ـ على عبدالله بن جابر، فضربه بالسيف ضربة أطارت رأسه.
وأثناء هذا القتال المرير، كان المسلمون يأخذهم النعاس أمنة من الله، كما تحدث عنه القرآن قال أبو طلحة: كنت فيمن تغشاه النعاس يوم أحد، حتى سقط سيفي من يدي مرارا، يسقط وآخذه ويسقط وآخذه.
وبمثل هذه البسالة بلغت هذه الكتيبة ـ في انسحاب منظم ـ إلى شعب الجبل وشقت لبقية الجيش طريقا إلى هذا المقام المأمون.


052-مقتل أبي بن خلف

مقتل أبي بن خلف

لما وصل رسول الله صلى الله عليه وسلم إلى الشعب أدركه أبي بن خلف وهو يقول: أين محمد لا نجوت إن نجا؟ فقال القوم: يا رسول الله أيعطف عليه رجل منا (أي يواجهه) فقال رسول الله صلى الله عليه وسلم: دعوه، فلما دنا منه تناول رسول الله صلى الله عليه وسلم الحربة من الحارث بن الصمة، فلما أخذها منه انتفض انتفاضة تطايروا عنه (أي الصحابة) طاير الشعر عن ظهر البعير إذا انتفض، ثم استقبله وأبصر ترقوته من فرجة بين الدرع والبيضة (أي الخوذة) طعنه فيها طعنة تدحرج منها عن فرسه مرارا، فلما رجع إلى قريش وقد خدشه في عنقه خدشا غير كبير فاحتقن الدم قال: قتلني والله محمد. قالوا له: ذهب والله فؤادك، والله ما بك من بأس، قال: إنه قد كان قال لي بمكة أنا أقتلك فوالله لو بصق علي لقتلني، فمات عدو الله بسرف، وهم قافلون به إلى مكة.


053-آخر هجوم قام به المشركون

آخر هجوم قام به المشركون

ولما تمكن رسول الله صلى الله عليه وسلم من مقر قيادته في الشعب قام المشركون بآخر هجوم حاولوا به النيل من المسلمين، قال ابن إسحاق: بينا رسول الله صلى الله عليه وسلم في الشعب إذ علت عالية من قريش الجبل ـ يقودهم أبوسفيان وخالد بن الوليد ـ فقال رسول الله صلى الله عليه وسلم: اللهم إنه لا ينبغي لهم أن يعلونا، فقاتل عمر بن الخطاب ورهط معه من المهاجرين حتى أهبطوهم من الجبل.


054-تمثيل المشركين بشهداء المسلمين

تمثيل المشركين بشهداء المسلمين

في هذه الأثناء كانت هند بنت عتبة والنسوة اللاتي معها، يمثلن بالقتلى من أصحاب رسول الله صلى الله عليه وسلم، يجدعن (أي يقطعن) لآذان والأنف، حتى اتخذت هند من آذان الرجال وأنوفهم خدما (أي خلاخيل) قلائد، وأعطت خدمها وقلائدها وقرطها وحشيا غلام جبير بن مطعم، وأخرجت كبد حمزة فلاكتها (أي مضغتها) لم تستطع أن تسيغها، فلفظتها.


055-النساء المسلمات في ساحة القتال

النساء المسلمات في ساحة القتال

بالإضافة إلى النساء المؤمنات اللاتي شاركن في القتال كأم عمارة، فقد جاءت نسوة من المؤمنين إلى ساحة القتال بعد نهاية المعركة، قال أنس: لقد رأيت عائشة بنت أبي بكر وأم سليم، وإنهما لمشمرتان أرى خدم (أي خلاخيل) وقهما، تنقزان القرب على متونهما (أي تحملان القرب على أكتافهما وتسرعان بها) فرغانه في أفواه القوم، ثم ترجعان فتملآنهما، ثم تجيئان فتفرغانه في أفواه القوم. وقال عمر: كانت أم سليط تزفر لنا القرب (أي تملأ وتحمل) وم أحد.
وكان في هؤلاء النسوة أم أيمن، فإنها لما رأت فلول المسلمين يريدون دخول المدينة أخذت تحثو في وجوههم التراب، وتقول لبعضهم: هاك المغزل، وهلم سيفك، ثم سارعت إلى ساحة القتال، فأخذت تسقي الجرحى، فرماها حبان بن العرقة بسهم، فوقعت وتكشفت، فأغرق عدو الله في الضحك، فشق ذلك على رسول الله صلى الله عليه وسلم، فدفع إلى سعد بن أبي وقاص سهما لا نصل له، وقال: ارم به، فرمى به سعد، فوقع السهم في نحر حبان، فوقع مستلقيا حتى تكشف، فضحك رسول الله صلى الله عليه وسلم حتى بدت نواجزه، ثم قال: استقاد لها سعد (أي اقتص لها وأخذ بثأرها) جاب الله دعوته.
وقال سهل: والله إني لأعرف من كان يغسل جرح رسول الله صلى الله عليه وسلم، ومن كان يسكب الماء وبما دووي؟ كانت فاطمة ابنته تغسله، وعلي بن أبي طالب يسكب الماء بالمجن (أي الترس) لما رأت فاطمة أن الماء لا يزيد الدم إلا كثرة أخذت قطعة من حصير، فأحرقتها، فألصقتها، فاستمسك الدم.


056-حديث الكفر والإيمان بين أبي سفيان وعمر بن الخطاب

حديث الكفر والإيمان بين أبي سفيان وعمر بن الخطاب

ولما تكامل تهيؤ المشركين للانصراف، أشرف أبو سفيان على الجبل، فنادى: أفيكم محمد؟ فلم يجيبوه. فقال: أفيكم ابن أبي قحافة؟ فلم يجيبوه. فقال: أفيكم عمر بن الخطاب؟ فلم يجيبوه ـ وكان النبي صلى الله عليه وسلم منعهم من الإجابة ـ ولم يسأل إلا عن هؤلاء الثلاثة لعلمه وعلم قومه أن قيام الإسلام بهم. فقال أما هؤلاء فقد كفيتموهم، فلم يملك عمر نفسه أن قال: يا عدو الله إن الذين ذكرتهم أحياء
وقد أبقى الله ما يسوؤك، فقال: قد كان فيكم مثلة لم آمر بها ولم تسؤني. (يقصد التمثيل بالشهداء)
ثم قال: اعل هبل.
فقال النبي صلى الله عليه وسلم: ألا تجيبونه. فقالوا: فما نقول؟ قال :قولوا: الله أعلى وأجل.
ثم قال: لنا العزى ولا عزى لكم.
فقال النبي صلى الله عليه وسلم: ألا تجيبونه ؟قالوا: ما نقول ؟ قال: قولوا: الله مولانا ولا مولى لكم.
ثم قال أبو سفيان:أنعمت فعال، يوم بيوم بدر، والحرب سجال.
فأجاب عمر، وقال: لا سواء، قتلانا في الجنة وقتلاكم في النار.
ثم قال أبو سفيان:هلم إلي يا عمر، فقال رسول الله صلى الله عليه وسلم: ائته فانظر ما شأنه؟ فجاءه فقال له أبو سفيان: أنشدك الله يا عمر أقتلنا محمدًا؟ قال عمر: اللهم لا، وإنه ليستمع كلامك الآن. قال: أنت أصدق عندي من ابن قمئة وأبر.
ولما انصرف أبو سفيان ومن معه نادى: إن موعدكم بدر العام القابل. فقال رسول الله صلى الله عليه وسلم لرجل من أصحابه: قل: نعم، هو بيننا وبينك موعد.


057-التثبت من موقف المشركين

التثبت من موقف المشركين

بعد أن بدأ المشركون في التوجه ناحية مكة تاركين ميدان المعركة، بعث رسول الله صلى الله عليه وسلم علي بن أبي طالب، فقال: اخرج في آثار القوم فانظر ماذا يصنعون؟ وما يريدون؟ فإن كانوا قد جنبوا الخيل، وامتطوا الإبل فإنهم يريدون مكة، وإن كانوا قد ركبوا الخيل وساقوا الإبل فإنهم يريدون المدينة، والذي نفسي بيده لئن أرادوها لأسيرن إليهم فيها، ثم لأناجزنهم. قال علي: فخرجت في آثارهم أنظر ماذا يصنعون، فجنبوا الخيل وامتطوا الإبل، ووجهوا إلى مكة.


058-تفقد القتلى والجرحى

تفقد القتلى والجرحى

فرغ الناس لتفقد القتلى والجرحى بعد منصرف قريش، قال زيد بن ثابت: بعثني رسول الله صلى الله عليه وسلم يوم أحد أطلب سعد بن الربيع فقال لي: إن رأيته فأقرئه مني السلام، وقل له: يقول لك رسول الله صلى الله عليه وسلم كيف تجدك؟ قال: فجعلت أطوف بين القتلى، فأتيته وهو بآخر رمق، وفيه سبعون ضربة ما بين طعنة برمح، وضربة بسيف، ورمية بسهم، فقلت: يا سعد، إن رسول الله صلى الله عليه وسلم يقرأ عليك السلام، ويقول لك: أخبرني كيف تجدك؟ فقال: وعلى رسول الله صلى الله عليه وسلم السلام، قل له: يا رسول الله أجد ريح الجنة، وقل لقومي الأنصار: لا عذر لكم عند الله إن خلص إلى رسول الله صلى الله عليه وسلم وفيكم عين تطرف، وفاضت نفسه من وقته.
ووجدوا في الجرحى الأصيرم ـ عمرو بن ثابت ـ وبه رمق يسير وكانوا من قبل يعرضون عليه الإسلام فيأباه، فقالوا: إن هذا الأصيرم، ما جاء به؟ لقد تركناه وإنه لمنكر لهذا الأمر، ثم سألوه: ما الذي جاء بك؟ أحدب (أي أشفقة) لى قومك، أم رغبة في الإسلام؟ فقال: بل رغبة في الإسلام، آمنت بالله ورسوله، ثم قاتلت مع الرسول فقال رسول الله صلى الله عليه وسلم: هو من أهل الجنة قال أبو هريرة: ولم يصل لله صلاة قط.
ووجدوا في الجرحى قزمان ـ وكان قد قاتل قتال الأبطال، قتل وحده سبعة أو ثمانية من المشركين ـ وجدوه قد أثبتته الجراح، فاحتملوه إلى دار بني ظفر، وبشره المسلمون فقال: والله إن قاتلت إلا عن أحساب قومي، ولولا ذلك ما قاتلت. فلما اشتدت به الجراح نحر نفسه، وكان رسول الله صلى الله عليه وسلم يقول إذا ذكر له: إنه من أهل النار وهذا هو مصير المقاتلين في أي سبيل سوى إعلاء كلمة الله، وإن قاتلوا تحت لواء الإسلام، بل وفي جيش الرسول صلى الله عليه وسلم والصحابة.


059-جمع الشهداء ودفنهم

جمع الشهداء ودفنهم

وأشرف رسول الله صلى الله عليه وسلم على الشهداء، فقال: أنا شهيد على هؤلاء، إنه ما من جريح يجرح في الله إلا والله يبعثه يوم القيامة، يدمي جرحه، اللون لون الدم، والريح ريح المسك.
وكان أناس من الصحابة قد نقلوا قتلاهم إلى المدينة، فأمر أن يردوهم فيدفنوهم في مضاجعهم، وأن لا يغسلوا، وأن يدفنوا كما هم بثيابهم بعد نزع الحديد والجلود، وكان يدفن الاثنين والثلاثة في القبر الواحد، ويجمع بين الرجلين في ثوب واحد، ويقول: أيهم أكثر أخذا للقرآن؟ فإذا أشاروا إلى رجل قدمه في اللحد، وقال: أنا شهيد على هؤلاء يوم القيامة، ودفن عبدالله بن عمرو بن حرام، وعمرو بن الجموح في قبر واحد لما كان بينهما من المحبة.
وفقدوا نعش حنظلة، فتفقدوه، فوجدوه في ناحية فوق الأرض يقطر منه الماء، فأخبر رسول الله صلى الله عليه وسلم أصحابه أن الملائكة تغسله، ثم قال: سلوا أهله ما شأنه؟ فسألوا امرأته، فأخبرتهم أنه خرج وهو جنب ومن هنا سمي حنظلة: غسيل الملائكة.
ولما رأى ما بحمزة ـ عمه وأخيه من الرضاعة ـ اشتد حزنه، وجاءت عمته صفية تريد أن تنظر أخاها حمزة، فأمر رسول الله صلى الله عليه وسلم ابنها الزبير أن يصرفها، كي لا ترى ما بأخيها، فقالت: ولم؟ وقد بلغني أن قد مثل بأخي، وذلك في الله، فما أرضانا بما كان من ذلك، لأحتسبن ولأصبرن إن شاء الله، فأتته فنظرت إليه فصلت عليه ( دعت له) استرجعت واستغفرت له. ثم أمر رسول الله صلى الله عليه وسلم بدفنه مع عبدالله بن جحش ـ وكان ابن أخته و أخاه من الرضاعةـ.
قال ابن مسعود: ما رأينا رسول الله صلى الله عليه وسلم باكيا قط أشد من بكائه على حمزة بن عبد المطلب وضعه في القبلة ثم وقف على جنازته وانتحب حتى نشع من البكاء (والنشع: الشهيق)
وكان منظر الشهداء مريعا جدا يفتت الأكباد، قال خباب: إن حمزة لم يوجد له كفن إلا بردة ملحاء (أي كساء مخطط بالأبيض والأسود) ذا جعلت على رأسه قلصت عن قدميه، وإذا جعلت على قدميه قلصت عن رأسه، حتى مدت على رأسه، وجعل على قدميه الإذخر (نبات طيب الرائحة)
وقال عبد الرحمن بن عوف: قتل مصعب بن عمير وهو خير مني، وكفن في بردة إن غطى رأسه بدت رجلاه، وإن غطى رجلاه بدا رأسه،فأمر النبي صلى الله عليه وسلم أن يغطوا بها رأسه ويجعلوا على رجله الإذخر".


060-غزوة حمراء الأسد

غزوة حمراء الأسد

بات المسلمون في المدينة ـ ليلة الأحد الثامن من شهر شوال سنة 3 هـ بعد الرجوع عن معركة أحد ـ وهم في حالة طوارئ، باتوا وقد أنهكهم التعب، يحرسون أنقاب المدينة ومداخلها، ويحرسون قائدهم الأعلى رسول الله صلى الله عليه وسلم خاصة، إذ كانت تتلاحقهم الشبهات من كل جانب.
وبات الرسول صلى الله عليه وسلم وهو يفكر في الموقف، فقد كان يخاف أن المشركين إن فكروا في أنهم لم يستفيدوا شيئا من الجولة التي كسبوها في ساحة القتال، فلا بد من أن يندموا على ذلك، ويرجعوا من الطريق لغزو المدينة مرة ثانية، فصمم على أن يقوم بعملية مطاردة للجيش المكي.
قال أهل المغازي ما حاصله: أن النبي صلى الله عليه وسلم نادى في الناس، وحثهم على المسير إلى لقاء العدو، وذلك صباح الغد من معركة أحد، أي يوم الأحد الثامن من شهر شوال سنة 3 هـ، وقال:لا يخرج معنا إلا من شهد القتال، فقال له عبدالله بن أبي: أركب معك؟ قال: لا، واستجاب له المسلمون على ما بهم من الجرح الشديد، والخوف المزيد، وقالوا: سمعا وطاعة، واستأذنه جابر بن عبدالله، وقال: يا رسول الله، إني أحب أن لا تشهد مشهدا إلا كنت معك، وإنما خلفني أبي على بناته، فأذن لي أسير معك، فأذن له.
وسار رسول الله صلى الله عليه وسلم والمسلمون معه، حتى بلغوا حمراء الأسد، على بعد ثمانية أميال من المدينة فعسكروا هناك.
وهناك أقبل معبد بن أبي معبد الخزاعي إلى رسول الله صلى الله عليه وسلم ، وكان على شركه، ولكنه كان ناصحا لرسول الله صلى الله عليه وسلم لما كان بين خزاعة وبني هاشم من الحلف، فقال: يا محمد، أما والله لقد عز علينا ما أصابك في أصحابك، ولوددنا أن الله عافاك ـ فأمره رسول الله صلى الله عليه وسلم أن يلحق أبا سفيان فيخذله (أي يخوفه ويثنيه عن عزمه)
ولم يكن ما خافه رسول الله صلى الله عليه وسلم من تفكير المشركين في العودة إلى المدينة إلا حقا فإنهم لما نزلوا بالروحاء على بعد ستة وثلاثين ميلا من المدينة تلاوموا فيما بينهم، وقال بعضهم لبعض: لم تصنعوا شيئا، أصبتم شوكتهم وحدهم ثم تركتموهم، وقد بقي منهم رءوس يجمعون لكم، فارجعوا حتى نستأصل شأفتهم (أي نقضي عليهم)
ويبدو أن هذا الرأي جاء سطحيا ممن لم يكن يقدر قوة الفريقين ومعنوياتهم تقديرا صحيحا، ولذلك خالفهم زعيم مسئول "صفوان بن أمية " قائلا: يا قوم، لا تفعلوا فإني أخاف أن يجمع عليكم من تخلف من الخروج (أي من المسلمين في غزوة أحد) ارجعوا والدولة لكم (أي الغلبة) إني لا آمن إن رجعتم أن تكون الدولة عليكم، إلا أن هذا الرأي رفض أمام رأي الأغلبية الساحقة، وأجمع جيش مكة على المسير نحو المدينة، ولكن قبل أن يتحرك أبو سفيان بجيشه من مقره لحقه معبد بن أبي معبد الخزاعي، فقال: ما وراءك يا معبد ؟ فقال معبد، وقد شن عليه حرب أعصاب دعائية عنيفة : محمد قد خرج في أصحابه يطلبكم في جمع لم أر مثله قط، يتحرقون عليكم تحرقا، قد اجتمع معه من كان تخلف عنه في يومكم، وندموا على ما ضيعوا، فيهم من الحنق (أي الغيظ) ليكم شئ لم أر مثله قط.
قال أبو سفيان: ويحك، ما تقول؟
قال: والله ما أرى أن ترتحل حتى يطلع أول الجيش من وراء هذه الأكمة (الأكمة:المكان المرتفع، ويقصد سرعة قدوم جيش المسلمين)
فقال أبو سفيان: والله لقد أجمعنا الكرة (أي اعتزمنا الرجوع) ليهم لنستأصلهم.
قال: فلا تفعل: فإني ناصح.
وحينئذ انهارت عزائم الجيش المكي وأخذه الفزع والرعب، فلم ير العافية إلا في مواصلة الانسحاب والرجوع إلى مكة، لكن أبو سفيان قام بحرب أعصاب دعائية ضد الجيش الإسلامي لعله ينجح في كف هذا الجيش عن مواصلة المطاردة، وبالتالي ينجح في الاجتناب عن لقائه، فقد مر به ركب من عبد القيس يريد المدينة، فقال: هل أنتم مبلغون عني محمدا رسالة وأوقر (أي أملأ) كم راحلتكم هذه زبيبا بعكاظ إذا أتيتم إلى مكة؟
قالوا: نعم
قال: فأبلغوا محمدا أنا قد أجمعنا الكرة؛ لنستأصله ونستأصل أصحابه
فمر الركب برسول الله صلى الله عليه وسلم وأصحابه، وهم بحمراء الأسد، فأخبروهم بالذي قاله أبو سفيان، وقالوا: إن الناس قد جمعوا لكم فاخشوهم، فزاد هذا القول المسلمين حماسة وإيمانا [وقالوا حسبنا الله ونعم الوكيل، فانقلبوا بنعمة من الله وفضل لم يمسسهم سوء واتبعوا رضوان الله والله ذو فضل عظيم] أقام رسول الله صلى الله عليه وسلم بحمراء الأسد أيام الاثنين والثلاثاء والأربعاء ،9/10/11 شوال سنة 3 هـ، ثم رجع إلى المدينة، وأخذ رسول الله صلى الله عليه وسلم قبل الرجوع إلى المدينة أبا عزة الجمحي ـ وهو الذي كان قد من عليه من أسارى بدر؛ لفقره وكثر بناته، على أن لا يعادي عليه أحدا، ولكنه نكث وغدر فحرض الناس بشعره على النبي صلى الله عليه وسلم والمسلمين، وخرج لمقاتلتهم في أحد ـ فلما أخذه رسول الله صلى الله عليه وسلم قال: يا محمد أقلني (أي اعف عني) امنن علي، ودعني لبناتي، وأعطيك عهدا أن لا أعود لمثل ما فعلت، فقال صلى الله عليه وسلم: لا تمسح عارضيك بمكة بعدها وتقول: خدعت محمدا مرتين (العارضان:جانبا الوجه، والمراد أنه يقول باستخفاف واستهزاء) ا يلدغ المؤمن من جحر مرتين، ثم أمر عاصم بن ثابت فضرب عنقه.
كما حكم بالإعدام في جاسوس من جواسيس مكة، وهو معاوية بن المغيرة بن أبي العاص جد عبد الملك بن مروان لأمه، وذلك أنه لما رجع المشركون يوم أحد جاء معاوية هذا إلى ابن عمه عثمان بن عفان رضي الله عنه، فاستأمن له عثمان رسول الله صلى الله عليه وسلم فأمنه على أنه إن وجد بعد ثلاثة أيام قتله، فلما خلت المدينة من الجيش الإسلامي أقام فيها أكثر من ثلاث يتجسس لحساب قريش، فلما رجع الجيش خرج معاوية هاربا فأمر رسول الله صلى الله عليه وسلم زيد بن حارثة وعمار بن ياسر فتعقباه حتى قتلاه.
ومما لا شك فيه أن غزوة حمراء الأسد ليست بغزوة مستقلة، إنما هي جزء من غزوة أحد وتتمة لها، وصفحة من صفحاتها.


061-سرية أبى سلمة

سرية أبى سلمة

أول من قام ضد المسلمين بعد نكسة أحد هم بنو أسد بن خزيمة، فقد نقلت استخبارات المدينة أن طلحة وسلمة ابني خويلد قد سارا في قومهما مع من أطاعهما يدعون بني أسد بن خزيمة إلى حرب رسول الله صلى الله عليه وسلم.
فسارع رسول الله صلى الله عليه وسلم إلى بعث سرية قوامها مائة وخمسون مقاتلا من المهاجرين والأنصار، وأمر عليهم أبا سلمة وعقد له لواء، وفاجأ أبو سلمة بني أسد بن خزيمة في ديارهم قبل أن يقوموا بغاراتهم، فتشتتوا وأصاب المسلمون إبلا وشاء لهم، فاستاقوها، وعادوا إلى المدينة سالمين غانمين لم يلقوا حربا.
كان مبعث هذه السرية حين استهل هلال المحرم سنة 4 هـ، وعاد أبو سلمة وقد اشتد عليه جرح كان قد أصابه في أحد، فلم يلبث أن مات.


062-بعث عبدالله بن أنيس

بعث عبدالله بن أنيس

وفي اليوم الخامس من نفس الشهر ـ المحرم سنة 4 هـ ـ نقلت الاستخبارات أن خالد بن سفيان الهذلي يحشد الجموع لحرب المسلمين، فأرسل إليه النبي صلى الله عليه وسلم عبدالله بن أنيس ليقضي عليه.
يقول عبد الله بن أنيس: قال رسول الله صلى الله عليه وسلم: "من لي من خالد بن نبيح، رجل من هذيل " وهو يومئذ بعرنة، قلت: أنا يا رسول الله ،انعته لي؟ قال: "لو رأيته هبته " قلت: والذي أكرمك ما هبت شيئا قط، فخرجت حتى لقيته بحيال عرنة قبل أن تغيب الشمس، فلقيته فرعبت منه، فعرفت حين رعبت منه الذي قال رسول الله صلى الله عليه وسلم. فقال:من الرجل؟ قلت باغي حاجة فهل من مبيت؟ قال:نعم فالحق بي. قال: فخرجت في أثره فصليت العصر ركعتين خفيفتين، ثم خرجت فأشفقت أن يراني، ثم لحقته فضربته بالسيف، ثم غشيت الجبل وكمنت، حتى إذا ذهب الناس خرجت حتى قدمت على رسول الله صلى الله عليه وسلم المدينة فأخبرته الخبر.
وظل عبد الله بن أنيس غائبا عن المدينة ثماني عشرة ليلة، ثم قدم يوم السبت لسبع بقين من المحرم، وقد قتل خالدا وجاء برأسه، فوضعه بين يدي النبي صلى الله عليه وسلم فأعطاه عصا وقال: هذه آية بيني وبينك يوم القيامة، فلما حضرته الوفاة أوصى أن تجعل معه في أكفانه.


063-حادثة يوم الرجيع

حادثة يوم الرجيع

وفي شهر صفر من سنة ثلاث من الهجرة قدم على رسول الله صلى الله عليه وسلم بعد أحد وفد من عضل والقارة، فقالوا: يا رسول الله إن فينا إسلاما، فابعث معنا نفرا من أصحابك يفقهوننا في الدين، ويقرئوننا القرآن، ويعلموننا شرائع الإسلام، فبعث رسول الله صلى الله عليه وسلم معهم نفرا من أصحابه، وهم مرثد بن أبي مرثد، وخالد بن البكير، وعاصم بن ثابت، وخبيب بن عدي، وزيد بن الدثنة، وعبد الله بن طارق، وأمر رسول الله صلى الله عليه وسلم على القوم مرثد بن أبي مرثد، فخرج مع القوم حتى إذا كانوا على الرجيع، وهو ماء لهذيل بناحية الحجاز، غدروا بهم وسلموهم لهذيل في كمين أعدوه لهم، ففوجىء المسلمون وهم في رحالهم بالرجال وفي أيديهم السيوف ومعهم ما يقرب من مائة رام، وأحاطوا بهم، فأخذ المسلمون أسيافهم ليقاتلوهم فقالوا لهم: إنا والله ما نريد قتلكم، ولكنا نريد أن نصيب بكم شيئا من أهل مكة، ولكم عهد الله وميثاقه ألا نقتلكم.
فأما مرثد بن أبي مرثد، وخالد بن البكير، وعاصم بن ثابت، فقالوا: والله لا نقبل من مشرك عهدا ولا عقدا أبدا.
فقاتل عاصم بن ثابت القوم حتى قتل وقتل صاحباه، فلما قتل عاصم أرادت هذيل أخذ رأسه ليبيعوه من سلافة بنت سعد بن شهيد، وكانت قد نذرت حين أصاب ابنيها يوم أحد لئن قدرت على رأس عاصم لتشربن في قحفه (أي جمجمته) لخمر، فحالت بينه وبينهم النحل والزنابير فقالوا: دعوه حتى يمسي فتذهب عنه فنأخذه، فبعث الله الريح في الوادي فاحتمل عاصما فذهب به.
و كان عاصم قد أعطى الله عهدا ألا يمسه مشرك، ولا يمس مشركا أبدا لأنهم نجس، فكان عمر بن الخطاب رضي الله عنه يقول حين بلغه أن النحل منعه: يحفظ الله العبد المؤمن بعد وفاته كما يحفظه في حياته.
وأما زيد بن الدثنة وخبيب بن عدي وعبد الله بن طارق، فلانوا ورقوا ورغبوا في الحياة، فاستسلموا فأسروهم ثم خرجوا بهم إلى مكة، ليبيعوهم بها، حتى إذا كانوا بالظهران انتزع عبدالله بن طارق يده من القيد ثم أخذ سيفه، واستأخر عنه القوم فرموه بالحجارة، فقبره رحمه الله بالظهران.
وأما خبيب بن عدي، زيد بن الدثنة، فقدموا بهما مكة، فباعوهما من قريش بأسيرين من هذيل كانا بمكة، فابتاع خبيبا حجير بن أبي إهاب لعقبة بن الحارث بن عامر، ليقتله بأبيه.
وأما زيد بن الدثنة فابتاعه صفوان بن أمية ليقتله بأبيه أمية بن خلف.
وبعث به صفوان بن أمية مع مولى له، يقال له نسطاس إلى التنعيم، وأخرجوه من الحرم ليقتلوه، واجتمع رهط من قريش، فيهم أبو سفيان بن حرب، فقال له أبو سفيان حين قدم ليقتل: أنشدك الله يا زيد (أي أستحلفك بالله) تحب أن محمدا عندنا الآن في مكانك نضرب عنقه وأنك في أهلك؟ قال: والله ما أحب أن محمدا الآن في مكانه الذي هو فيه تصيبه شوكة تؤذيه وإني جالس في أهلي
يقول أبو سفيان: ما رأيت من الناس أحدا يحب أحدا كحب أصحاب محمد محمدا.ثم قتله نسطاس.
عن ماوية مولاة حجير بن أبي إهاب ـ وكانت قد أسلمت ـ قالت: كان خبيب بن عدى حبس في بيتي، فلقد اطلعت عليه يوما وإن في يده لقطفا من عنب مثل رأس الرجل يأكل منه، وما أعلم في أرض الله عنبا يؤكل ذلك الحين، قال لي حين حضره القتل: ابعثي إلى بحديدة (موسى أو سكين أو ما شابه) تطهر بها للقتل، فأعطيت غلاما من الحي الموسى فقلت: ادخل بها على هذا الرجل البيت. قالت: فوالله ما هو إلا أن ولى الغلام بها إليه، فقلت (في نفسي) ماذا صنعت؟! أصاب والله الرجل ثأره بقتل هذا الغلام، فيكون رجلا برجل، فلما ناوله الحديدة أخذها من يده ثم قال: لعمرك ما خافت أمك غدري حين بعثتك بهذه الحديدة إلي؟ ثم خلى سبيله.
ثم خرجوا بخبيب حتى إذا جاءوا به إلى التنعيم ليصلبوه قال لهم: إن رأيتم أن تدعوني حتى أركع ركعتين فافعلوا. قالوا: دونك فاركع، فركع ركعتين أتمهما وأحسنهما، ثم أقبل على القوم فقال: أما والله لولا أن تظنوا أني إنما طولت جزعا من القتل لاستكثرت من الصلاة، فكان خبيب بن عدي أول من سن هاتين الركعتين عند القتل للمسلمين.
ثم صلبوه على خشبة، فلما أوثقوه قال: اللهم إنا قد بلغنا رسالة رسولك فبلغه الغداة ما يصنع بنا، ثم قال: اللهم أحصهم عددا، واقتلهم بددا (أي واحدا واحدا، فلا يفلت منهم أحد) لا تغادر منهم أحدا، ثم قتلوه رحمه الله، ووكلوا به من يحرس جثته،فجاء عمرو بن أمية الضمري فأخذه منهم
ليلا بخدعة، وذهب به فدفنه .
فكان معاوية بن أبي سفيان يقول: حضرته يومئذ فيمن حضره مع أبي سفيان، فلقد رأيت أبا سفيان يلقيني على الأرض فرقا (أي خوفا) ن دعوة خبيب، وكانوا يقولون: إن الرجل إذا دعي عليه فاضطجع لجنبه زالت عنه.
وكان عمر بن الخطاب رضي الله عنه استعمل سعيد بن عامر بن حذيم الجمحى على بعض بلاد الشام، فكانت تصيبه غشية وهو بين وسط القوم، فذكر ذلك لعمر بن الخطاب، وقيل إن الرجل مصاب فسأله عمر عندما قدم عليه فقال: سعيد، ما هذا الذي يصيبك ؟ فقال: والله يا أمير المؤمنين ما بي من بأس، ولكني كنت فيمن حضر خبيب بن عدى حين قتل، وسمعت دعوته فوالله ما خطرت على قلبي وأنا في مجلس قط إلا غشي على، فزادته عند عمر خيرا.
قال ابن عباس: لما أصيبت السرية التي كان فيها مرثد وعاصم بالرجيع قال رجال من المنافقين: يا ويح هؤلاء المفتونين الذين هلكوا هكذا، لا هم قعدوا في أهلهم، ولاهم أدوا رسالة صاحبهم، فأنزل الله تعالى في ذلك من قول المنافقين: { ومن الناس من يعجبك قوله في الحياة الدنيا } أي لما يظهر من الإسلام بلسانه {ويشهد الله على ما في قلبه} وهو مخالف لما يقوله بلسانه {وهو ألد الخصام} أي ذو جدال إذا كلمك وراجعك {وإذا تولى} أي خرج من عندك {سعى في الأرض ليفسد فيها ويهلك الحرث والنسل والله لا يحب الفساد} أي لا يحب عمله ولا يرضاه {وإذا قيل له اتق الله أخذته العزة بالإثم فحسبه جهنم ولبئس المهاد ومن الناس من يشري نفسه ابتغاء مرضاة الله والله رءوف بالعباد} أي قد شروا أنفسهم من الله بالجهاد في سبيله، والقيام بحقه، حتى هلكوا على ذلك، يعني تلك السرية.


064-مأساة بئر معونة

مأساة بئر معونة

وفي نفس الشهر الذي وقعت فيه مأساة الرجيع وقعت مأساة أخرى أشد وأفظع من الأولى، وهى التي تعرف بوقعة بئر معونة.
وكان قد قدم أبو براء عامر بن مالك بن جعفر ملاعب الأسنة، على رسول الله صلى الله عليه وسلم المدينة، فعرض عليه رسول الله صلى الله عليه وسلم الإسلام ودعاه إليه، فلم يسلم ولم يبعد من الإسلام، وقال: يا محمد لو بعثت رجالا من أصحابك إلى أهل نجد فدعوهم إلى أمرك رجوت أن يستجيبوا لك. فقال رسول الله صلى الله عليه وسلم: إني أخشى عليهم أهل نجد، قال أبو براء: أنا لهم جار فابعثهم فليدعوا الناس إلى أمرك.
فبعث رسول الله صلى الله عليه وسلم المنذر بن عمرو المشهور بلقب: "المعتق ليموت " في أربعين رجلا من أصحابه من خيار المسلمين، منهم الحارث بن الصمة وحرام بن ملحان وعروة بن أسماء، ونافع بن بديل بن ورقاء، وعامر بن فهيرة مولى أبي بكر الصديق، في رجال من خيار المسلمين، فساروا حتى نزلوا ببئر معونة، وهى بين أرض بني عامر وحرة بني سليم كلا البلدين منها قريب،فلما نزلوها بعثوا حرام بن ملحان بكتاب رسول الله صلى الله عليه وسلم إلى عدو الله عامر بن الطفيل، فما أن قرأه حتى قام إلى الرجل فقتله، ثم حرض عليهم بني عامر فأبوا أن يجيبوه إلى ما دعاهم إليه، وقالوا: لن ننقض عهد أبي براء وقد عقد لهم عقدا وجوارا، فحرض عليهم قبائل من سليم فأجابوه إلى ذلك، فخرجوا حتى أتوا القوم فأحاطوا بهم في رحالهم، فلما رأوهم أخذوا سيوفهم ثم قاتلوهم حتى قتلوا عن آخرهم، يرحمهم الله؛ إلا كعب بن زيد فإنهم تركوه وبه رمق، فحمل جريحا من بين القتلى، فعاش حتى قتل يوم الخندق شهيدا، يرحمه الله.
وكان في سرح القوم (أي رحالهم وركائبهم) مرو بن أمية الضمري، ورجل من الأنصار من بني عمرو بن عوف، فلم ينبئهما بمصاب أصحابهما إلا الطير تحوم حول العسكر، فقالا: والله إن لهذه الطير لشأنا، فأقبلا لينظرا فإذا القوم في دمائهم وإذا الخيل التي أصابتهم واقفة، فقال الأنصاري لعمرو بن أمية: ما ترى ؟ قال: أرى أن نلحق برسول الله صلى الله عليه وسلم فنخبره الخبر، فقال الأنصاري: ما كنت لأرغب بنفسي عن موطن قتل فيه المنذر بن عمرو، وما كنت لتخبرني عنه الرجال (أي أنني أعرف قدره بنفسي لا من كلام الرجال عنه) م قاتل القوم حتى قتل.
أما عمرو بن أمية فقد أخذوه أسيرا، فلما أخبرهم أنه من مضر أطلقه عامر بن الطفيل، وجز ناصيته (أي جرح جبهته علامة على أنه عبد معتق) أعتقه عن رقبة زعم أنها كانت على أمه، فخرج عمرو بن أمية حتى إذا كان بالقرقرة من صدر قناة، أقبل رجلان من بني عامر حتى إذا نزلا معه في ظل هو فيه، وكان مع العامريين عقد من رسول الله صلى الله عليه وسلم وجوار لم يعلم به عمرو بن أمية، وقد سألهما حين نزلا: ممن أنتما؟ فقالا: من بني عامر، فأمهلهما حتى إذا ناما عدا عليهما فقتلهما، وهو يرى أنه قد أصاب بهما ثأرا من بني عامر، فيما أصابوا من أصحاب رسول الله صلى الله عليه وسلم
ورجع عمرو بن أمية الضمري إلى النبي صلى الله عليه وسلم حاملا معه أنباء المصاب الفادح، مصرع سبعين من أفاضل المسلمين، تذكر نكبتهم الكبيرة بنكبة أحد؛ إلا أن هؤلاء ذهبوا في قتال واضح، وأولئك ذهبوا في غدرة شائنة.
ولما أخبره بما فعل مع الرجلين العامريين، قال الرسول صلى الله عليه وسلم: لقد قتلت قتيلين لأدينهما (أي علي دفع الدية لأهلهما) م قال رسول الله صلى الله عليه وسلم: هذا عمل أبى براء، قد كنت لهذا كارها متخوفا. ثم انشغل الرسول صلى الله عليه وسلم بجمع ديات القتيلين من المسلمين وحلفائهم اليهود.
ولما بلغ أبا براء الخبر شق عليه ما فعل عامر بن الطفيل، وما أصاب أصحاب رسول الله صلى الله عليه وسلم بسببه وجواره.
وقد تألم النبي صلى الله عليه وسلم لأجل هذه المأساة ولأجل مأساة الرجيع اللتين وقعتا خلال أيام معدودة، تألما شديدا، وتغلب عليه الحزن والقلق، حتى دعا على هؤلاء الأقوام والقبائل التي قامت بالغدر والفتك في أصحابه.
ففي الصحيح عن أنس قال: دعا النبي صلى الله عليه وسلم على الذين قتلوا أصحابه ببئر معونة ثلاثين صباحا، يدعو في صلاة الفجر على رعل وذكوان ولحيان وعصية، ويقول صلى الله عليه وسلم: عصية عصت الله ورسوله، فأنزل الله تعالى على نبيه قرآنا نسخ بعد ذلك: "بلغوا قومنا أنا لقينا ربنا فرضي عنا ورضينا عنه " فترك رسول الله صلى الله عليه وسلم قنوته.


065-إجلاء يهود بنى النضير

إجلاء يهود بنى النضير

كان اليهود يتحرقون على الإسلام والمسلمين، إلا أنهم لم يكونوا أصحاب حرب وضرب، بل كانوا أصحاب دس ومؤامرة، فكانوا يجاهرون بالحقد والعداوة، ويختارون أنواعا من الحيل لإيقاع الإيذاء بالمسلمين دون أن يقوموا للقتال، مع ما كان بينهم وبين المسلمين من عهود ومواثيق، و كانوا بعد وقعة بني قينقاع، وقتل كعب بن الأشرف قد خافوا على أنفسهم، فاستكانوا والتزموا الهدوء والسكوت. ولكنهم بعد وقعة أحد تجرأوا، فكاشفوا بالعداوة والغدر، وأخذوا يتصلون بالمنافقين وبالمشركين من أهل مكة سرا ويعملون لصالحهم ضد المسلمين.
وصبر النبي صلى الله عليه وسلم، حتى ازدادوا جرأة وجسارة بعد وقعة الرجيع وبئر معونة، حتى قاموا بمؤامرة تهدف القضاء على النبي صلى الله عليه وسلم.
وبيان ذلك أنه صلى الله عليه وسلم خرج إليهم في نفر من أصحابه، وكلمهم أن يعينوه في دية الرجلين اللذين قتلهما عمرو بن أمية الضمري أثتاء عودته من بئر معونة، وكان ذلك يجب عليهم حسب بنود المعاهدة ، فقالوا: نفعل يا أبا القاسم، اجلس هاهنا حتى نقضي حاجتك، فجلس إلى جنب جدار من بيوتهم ينتظر وفاءهم بما وعدوا، وجلس معه أبو بكر وعمر بن الخطاب وعلي وطائفة من أصحابه.
ثم خلا بعضهم ببعض فقالوا: إنكم لن تجدوا الرجل على مثل حاله هذه ، ورسول الله صلى الله عليه وسلم إلى جنب جدار من بيوتهم قاعد، فمن رجل يعلو على هذا البيت فيلقى عليه صخرة فيريحنا منه؟ فقال أشقاهم عمرو بن جحاش: أنا. فقال لهم سلام بن مشكم: لا تفعلوا، فوالله ليخبرنه الله بما هممتم به، وإنه لنقض العهد الذي بيننا وبينه، لكنهم عزموا على تنفيذ خطتهم. ونزل جبريل من عند رب العالمين على رسوله صلى الله عليه وسلم يعلمه بما هموا به، فنهض مسرعا، وتوجه إلى المدينة، ولحقه أصحابه فقالوا: نهضت ولم نشعر بك، فأخبرهم بما همت به يهود.
وما لبث رسول الله صلى الله عليه وسلم أن بعث محمد بن مسلمة إلى بني النضير يقول لهم: اخرجوا من المدينة ولا تساكنوني بها، وقد أجلتكم عشرا، فمن وجدت بعد ذلك بها ضربت عنقه. ولم يجد يهود مناصا من الخروج، فأقاموا أياما يتجهزون للرحيل، بيد أن رئيس المنافقين ـ عبدالله بن أبي ـ بعث إليهم أن اثبتوا وتمنعوا، ولا تخرجوا من دياركم، فإن معي ألفين يدخلون معكم حصنكم، فيموتون دونكم (لئن أخرجتم لنخرجن معكم ولا نطيع فيكم أحدا أبدا وإن قوتلتم لننصرنكم) تنصركم قريظة وحلفاؤكم من غطفان. وهناك عادت لليهود ثقتهم واستقر رأيهم على الصمود، وطمع رئيسهم حيي بن أخطب فيما قاله رأس المنافقين، فبعث إلى رسول الله صلى الله عليه وسلم يقول: إنا لا نخرج من ديارنا، فاصنع ما بدا لك.
ولا شك أن الموقف كان حرجا بالنسبة إلى المسلمين، فإن اشتباكهم بخصومهم في هذه الفترة المحرجة من تاريخهم لم يكن مأمون العواقب، وقد رأيت تكالب العرب عليهم، وفتكهم الشنيع ببعوثهم، ثم إن يهود بني النضير كانوا على درجة من القوة تجعل استسلامهم بعيد الاحتمال، وتجعل فرض القتال معهم محفوفا بالمكاره، إلا أن الحال التي جدت بعد مأساة بئر معونة وما قبلها زادت حساسية المسلمين بجرائم الاغتيال والغدر التي أخذوا يتعرضون لها جماعات وأفرادا، وضاعفت نقمتهم على مقترفيها، ومن ثم قرروا أن يقاتلوا بني النضير الذين هموا باغتيال الرسول صلى الله عليه وسلم مهما تكن النتائج، فلما بلغ رسول الله صلى الله عليه وسلم جواب حيي بن أخطب كبر وكبر أصحابه، ثم نهض لمناجزة القوم، فاستعمل على المدينة ابن أم مكتوم وسار إليهم، وعلي بن أبي طالب يحمل اللواء، فلما انتهي إليهم فرض عليهم الحصار والتجأ بنو النضير إلى حصونهم، فأقاموا عليها يرمون بالنبل والحجارة، وكانت نخيلهم وبساتينهم عونا لهم في ذلك، فأمر بقطعها وتحريقها.
أما بنو النضير فقد اعتزلتهم قريظة، وخانهم عبدالله بن أبي وحلفاؤهم من غطفان، فلم يحاول أحد أن يسوق لهم خيرا، أو يدفع عنهم شرا، ولهذا شبه سبحانه وتعالى قصتهم، وجعل مثلهم (كمثل الشيطان إذ قال للإنسان اكفر فلما كفر قال إني بريء منك) 16:59].
ولم يطل الحصار، فقد دام ست ليال فقط حتى قذف الله في قلوبهم الرعب، فاندحروا وتهيأوا للاستسلام ولإلقاء السلاح، فأرسلوا إلى رسول الله صلى الله عليه وسلم: نحن نخرج عن المدينة، فأنزلهم على أن يخرجوا عنها بنفوسهم وذراريهم، وأن لهم ما حملت الإبل إلا السلاح. فنزلوا على ذلك، وخربوا بيوتهم بأيديهم، ليحملوا الأبواب والشبابيك، بل حتى حمل بعضهم الأوتاد وجذوع السقف، ثم حملوا النساء والصبيان، وتحملوا على ستمائة بعير، فرحل أكثرهم وأكابرهم كحيي بن أخطب وسلام بن أبي الحقيق إلى خيبر، وذهبت طائفة منهم إلى الشام، وأسلم منهم رجلان فقط يامين بن عمرو وأبو سعد بن وهب، فردت إليهما أموالهما. وقبض رسول الله صلى الله عليه وسلم سلاح بني النضير، واستولى على أرضهم وديارهم وأموالهم، فوجد من السلاح خمسين درعا وخمسين بيضة وثلاثمائة وأربعين سيفا.
وكانت أموال بني النضير وأرضهم وديارهم خالصة لرسول الله صلى الله عليه وسلم يضعها حيث يشاء، ولم يخمسها لأن الله أفاءها عليه (أي أعطاها له غنيمة) لم يوجف المسلمون عليها بخيل ولا ركاب (الإيجاف:سرعة السير، والركاب:الإبل، والمعنى أنهم فتحوها دون حرب) قسمها بين المهاجرين الأولين خاصة، إلا أنه أعطى أبا دجانة وسهل بن حنيف الأنصاريين لفقرهما، وكان ينفق منها على أهله نفقة سنة، ثم يجعل ما بقي في السلاح والكراع (الكراع: الخيل والسلاح أيضا) دة في سبيل الله.
كانت غزوة بني النضير في ربيع الأول سنة 4 هـ، أغسطس 635 م. وأنزل الله في هذه الغزوة سورة الحشر بأكملها، فوصف طرد اليهود، وفضح مسلك المنافقين، وبين أحكام الفيء، وأثنى على المهاجرين والأنصار وبين جواز القطع والحرق في أرض العدو للمصالح الحربية، وأن ذلك ليس من الفساد في الأرض، وأوصى المؤمنين بالتزام التقوى والاستعداد للآخرة، ثم ختمها بالثناء على نفسه وبيان أسمائه وصفاته.
وكان ابن عباس يقول عن سورة الحشر: قل: سورة النضير.


066-غزوة نجد

غزوة نجد

بالنصر الذي أحرزه المسلمون في غزوة بني النضير دون تضحيات، توطد سلطانهم في المدينة وتخاذل المنافقون عن الجهر بكيدهم، وأمكن الرسول صلى الله عليه وسلم أن يتفرغ لقمع الأعراب الذين آذوا المسلمين بعد أحد، وتواثبوا على بعوث الدعاة يقتلون رجالها في نذالة وكفران، وبلغت بهم الجرأة إلى أن أرادوا القيام بجر غزوة على المدينة، فقبل أن يقوم النبي صلى الله عليه وسلم بتأديب أولئك الغادرين، نقلت إليه استخبارات المدينة بتحشد جموع البدو والأعراب من بني محارب وبني ثعلبة من غطفان، فسارع النبي صلى الله عليه وسلم إلى الخروج، يقطع صحاري نجد، ويلقي بذور الخوف في أفئدة أولئك البدو القساة؛ حتى لا يعاودوا جرائمهم التي ارتكبوها مع المسلمين. وأضحى الأعراب الذين اعتادوا على النهب والسطو لا يسمعون بمقدم المسلمين إلا حذروا وتمنعوا في رءوس الجبال. وهكذا أرهب المسلمون هذه القبائل المغيرة وخلطوا بمشاعرهم الرعب، ثم رجعوا إلى المدينة آمنين.


067-غزوة بدر الآخرة

غزوة بدر الآخرة

بعدما كسر المسلمون شوكة الأعراب، وكفوا شرهم، أخذوا يتجهزون لملاقاة عدوهم الأكبر، فقد استدار العام، وحضر الموعد المضروب مع قريش في غزوة أحد، وحق لمحمد صلى الله عليه وسلم وصحبه أن يخرجوا، ليواجهوا أبا سفيان وقومه، وأن يديروا رحى الحرب كرة أخرى، حتى يستقر الأمر لأهدى الفريقين وأجدرهما بالبقاء.
ففي شعبان سنة 4 هـ يناير سنة 626 م، خرج رسول الله صلى الله عليه وسلم لذلك الموعد في ألف وخمسمائة مقاتل، وكانت الخيل عشرة أفراس، وحمل لواءه علي بن أبي طالب، واستخلف على المدينة عبدالله بن رواحة وانتهى إلى بدر، فأقام بها ينتظر المشركين.
وأما أبو سفيان فخرج في ألفين من مشركي مكة، ومعهم خمسون فرسا، حتى انتهى إلى مر الظهران على بعد مسافة قصيرة من مكة، فنزل على ماء في تلك الناحية يسمى المجنة.
خرج أبو سفيان، من مكة متثاقلا، يفكر في عقبى القتال مع المسلمين، وقد أخذه الرعب واستولت على مشاعره الهيبة، فلما نزل بمر الظهران خار عزمه، فاحتال للرجوع، وقال لأصحابه: يا معشر قريش إنه لا يصلحكم إلا عام خصب ترعون فيه الشجر وتشربون فيه اللبن، وإن عامكم هذا عام جدب، وإني راجع فارجعوا. ويبدو أن الخوف والهيبة كانت مستولية على مشاعر الجيش أيضا، فقد رجع الناس ولم يبدوا أي مصادمة لهذا الرأي، أو أي إصرار وإلحاح على مواصلة السير للقاء المسلمين.
وأما المسلمون فأقاموا ببدر ثمانية أيام ينتظرون العدو، وباعوا ما معهم من التجارة فربحوا بالدرهم درهمين، ثم رجعوا إلى المدينة وقد انتقل زمام المفاجأة إلى أيديهم، وتوطدت هيبتهم في النفوس وسادوا على الموقف.
وتعرف هذه الغزوة ببدر الموعد، وبدر الثانية، وبدر الآخرة وبدر الصغرى.


068-غزوة دومة الجندل

غزوة دومة الجندل

عاد رسول الله صلى الله عليه وسلم من بدر، وقد ساد المنطقة الأمن والسلام، واطمأنت دولته، فتفرغ للتوجه إلى أقصى حدود العرب حتى تصير السيطرة للمسلمين على الموقف، ويعترف بذلك الموالون والمعادون.
مكث بعد بدر الصغرى في المدينة ستة أشهر، ثم جاءت إليه الأخبار بأن القبائل حول دومة الجندل ـ قريبا من الشام ـ تقطع الطريق هناك، وتنهب ما يمر بها، وأنها قد حشدت جمعا كبيرا تريد أن تهاجم المدينة، فاستخلف رسول الله صلى الله عليه وسلم على المدينة سباع بن عرفطة الغفاري، وخرج في ألف من المسلمين لخمس ليال بقين من ربيع الأول سنة 5 هـ، وأخذ رجلا من بني عذرة دليلا للطريق يقال له مذكور. خرج يسير الليل ويكمن النهار، حتى يفاجئ أعداءهم وهم لا يشعرون، فلما دنا منهم إذا هم مغربون (أي دخلوا في وقت المغرب) هجم على ماشيتهم، فأصاب ما أصاب، وهرب ما هرب.
وأما أهل دومة الجندل ففروا في كل اتجاه، فلما نزل المسلمون بساحتهم لم يجدوا أحدا، وأقام رسول الله صلى الله عليه وسلم أياما، وبث السرايا وفرق الجيوش، فلم يصب منهم أحدا، ثم رجع إلى المدينة، ووادع في تلك الغزوة عيينة بن حصن .
بهذه الإقدامات السريعة الحاسمة، وبهذه الخطط الحكيمة الحازمة نجح النبي صلى الله عليه وسلم في بسط الأمن، وتنفيذ السلام في المنطقة والسيطرة على الموقف، وتحويل مجرى الأحداث لصالح المسلمين، وتخفيف المتاعب الداخلية والخارجية التي كانت قد توالت عليهم وأحاطتهم من كل جانب، فقد سكت المنافقون واستكانوا، وتم إجلاء قبيلة من اليهود، وبقيت الأخرى تظاهر بإيفاء حق الجوار وبإيفاء العهود والمواثيق، واستكانت البدو والأعراب، وحادت قريش عن مهاجمة المسلمين ووجد المسلمون فرصة لإفشاء الإسلام وتبليغ رسالات رب العالمين.


069-يهود بنى النضير يثيرون قريشا والجزيرة العربية كلها لحرب المسلمين

يهود بنى النضير يثيرون قريشا والجزيرة العربية كلها لحرب المسلمين

عاد السلام والأمن، وهدأت الجزيرة العربية بعد الحروب والبعثات التي استغرقت أكثر من سنة كاملة، إلا أن اليهود الذين كانوا قد ذاقوا ألوانا من الذلة والهوان نتيجة غدرهم وخيانتهم ومؤامراتهم ودسائسهم، لم يفيقوا من غيهم، ولم يستكينوا ولم يتعظوا بما أصابهم نتيجة الغدر والتآمر، فبعد نفيهم إلى خيبر ظلوا ينتظرون ما يحدث للمسلمين نتيجة المناوشات التي كانت قائمة بين المسلمين والوثنيين، ولما تحول مجرى الأيام لصالح المسلمين وتمخضت الليالي والأيام عن بسط نفوذهم، وتوطد سلطانهم، تحرق هؤلاء اليهود أي تحرق، وشرعوا في التآمر من جديد على المسلمين، وأخذوا يعدون العدة، لتهيئة ضربة إلى المسلمين تكون قاتلة لا حياة بعدها، ولما لم يكونوا يجدون في أنفسهم جرأة على مناورة المسلمين مباشرة، خططوا لهذا الغرض خطة رهيبة.
خرج عشرون رجلا من زعماء اليهود وسادات بني النضير إلى قريش بمكة، يحرضونهم على غزو الرسول صلى الله عليه وسلم ويوالونهم عليه، ووعدوهم من أنفسهم بالنصر لهم، فأجابتهم قريش، وقريش قد أخلفت وعدها في الخروج إلى بدر، فرأت في ذلك إنقاذ سمعتها والبر بكلمتها. ثم خرج هذا الوفد، إلى غطفان، فدعاهم إلى ما دعا إليه قريشا، فاستجابوا لذلك، ثم طاف الوفد في قبائل العرب يدعوهم إلى ذلك، فاستجاب له من استجاب، وهكذا نجح ساسة اليهود وقادتهم في تأليب أحزاب الكفر على النبي صلى الله عليه وسلم ودعوته والمسلمين.
وفعلا خرجت من الجنوب قريش وكنانة وحلفاؤهم من أهل تهامة ـ وقائدهم أبو سفيان ـ في أربعة آلاف، وقابلهم بنو سليم بمر الظهران، وخرجت من الشرق قبائل غطفان: بنو فزارة يقودهم عيينة بن حصن، وبنو مرة يقودهم الحارث بن عوف، وبنو أشجع يقودهم مسعر بن رخيلة، كما خرجت بنو أسد وغيرها.
واتجهت هذه الأحزاب، وتحركت نحو المدينة على ميعاد كانت قد تعاقدت عليه.
وبعد أيام تجمع حول المدينة جيش عرمرم يبلغ عدده عشرة آلاف مقاتل، جيش ربما يزيد عدده على جميع من في المدينة من النساء والصبيان والشباب والشيوخ.


070-وصول خبر الأحزاب إلي المسلمين وحفر الخندق

وصول خبر الأحزاب إلي المسلمين وحفر الخندق

تحرك نحو المدينة جيش الأحزاب الذي يبلغ عدده عشرة آلاف مقاتل، ولو بلغت هذه الأحزاب والجنود المجندة إلى أسوار المدينة بغتة، لكانت أعظم خطر على كيان المسلمين، ولكن قيادة المدينة كانت قيادة متيقظة، لم تزل واضعة أناملها على العروق النابضة، تتجسس الظروف، وتراقب الأوضاع.
فلم تكد تتحرك هذه الجيوش عن مواضعها حتى نقلت استخبارات المدينة إلى قيادتها فيها بهذا الزحف الخطير. وسارع رسول الله صلى الله عليه وسلم إلى عقد مجلس استشاري أعلى، تناول فيه موضوع خطة الدفاع عن كيان المدينة، وبعد مناقشات جرت بين القادة وأهل الشورى، اتفقوا على قرار قدمه الصحابي النبيل سلمان الفارسي رضي الله عنه. قال سلمان: يا رسول الله، إنا كنا بأرض فارس إذا حوصرنا خندقنا علينا ، وكانت خطة حكيمة لم تكن تعرفها العرب قبل ذلك، ولما كانت المدينة تحيط بها الحرات والجبال وبساتين من النخيل من كل جانب سوى الشمال، وكان النبي صلى الله عليه وسلم يعلم كخبير عسكري حاذق أن زحف مثل هذا الجيش الكبير ومهاجمة المدينة لا يمكن إلا من جهة الشمال، اتخذ الخندق في هذا الجانب.
وأسرع رسول الله صلى الله عليه وسلم إلي تنفيذ هذه الخطة فوكل إلي كل عشرة رجال حفر أربعين ذراعا.من الخندق.


071-صعوبات وبشريات أثناء حفر الخندق

صعوبات وبشريات أثناء حفر الخندق

قام المسلمون بجد ونشاط يحفرون الخندق، ورسول الله صلى الله عليه وسلم يحثهم ويساهمهم في عملهم هذا، فعن أنس قال: خرج رسول الله صلى الله عليه وسلم إلى الخندق، فإذا المهاجرون والأنصار يحفرون في غداة باردة، فلم يكن لهم عبيد يعملون ذلك لهم. فلما رأى ما بهم من النصب والجوع قال:
اللهم إن العيش عيش الآخرة فاغفر للأنصار والمهاجرة
فقالوا مجيبين له:
نحن الذين بايعوا محمدا على الجهاد ما بقينا أبدا
وعن البراء بن عازب قال: رأيته صلى الله عليه وسلم ينقل من تراب الخندق حتى وارى عني الغبار جلدة بطنه، وكان كثير الشعر، فسمعته يرتجز بكلمات ابن رواحة، وهو ينقل من التراب، ويقول:
اللهم لولا أنت ما اهتدينا ولا تصدقنا ولا صلينا
فأنزلن سكينة علينا وثبت الأقدام إن لاقينا
إن الألى قد بغوا علينا إذا أرادوا فتنة أبينا
قال: ثم يمد بها صوته بآخرها. (الألى: الذين)
كان المسلمون يعملون بهذا النشاط وهم يقاسون من شدة الجوع، ما يفتت الأكباد، قال أنس: (كان أهل الخندق) ؤتون بملء كفين من الشعير، فيصنع لهم بإهالة سنخة (أي زيت زنخ متغير الطعم) وضع بين يدي القوم، والقوم جياع، وهي بشعة في الحلق ولها ريح منتن.
وقال أبو طلحة: شكونا إلى رسول الله صلى الله عليه وسلم الجوع فرفعنا عن بطوننا عن حجر حجر، فرفع رسول الله صلى الله عليه وسلم عن حجرين.
وبهذه المناسبة وقع في حفر الخندق آيات من أعلام النبوة، رأى جابر بن عبدالله في النبي صلى الله عليه وسلم جوعا شديدا، فذبح شاة صغيرة كانت عنده، وطحنت امرأته صاعا من شعير، ثم التمس من رسول الله صلى الله عليه وسلم سرا أن يأتي في نفر من أصحابه، فقام النبي صلى الله عليه وسلم وقال: يا أهل الخندق، إن جابرا قد صنع لكم طعاما فهلموا مسرعين، وأدخلهم عشرة عشرة ، وهم ألف، فأكلوا من ذلك الطعام وشبعوا، وبقيت القدر ملآنة باللحم كما هي، وبقي العجين يخبز كما هو.
وجاءت أخت النعمان بن بشير بحفنة من تمر إلى الخندق ليتغدى أبوها وخالها، فمرت برسول الله فطلب منها التمر ونثره فوق ثوب، ثم دعا أهل الخندق فجعلوا يأكلون منه، وجعل التمر يزيد حتى شبع أهل الخندق منه، وإنه يسقط من أطراف الثوب.
وأعظم من هذين ما رواه البخاري عن جابر قال: إنا يوم الخندق نحفر، فعرضت كدية شديدة، فجاءوا النبي صلى الله عليه وسلم فقالوا: هذه كدية عرضت في الخندق، فقال: أنا نازل، ثم قام وبطنه معصوب بحجر ـ ولبثنا ثلاثة لا نذوق ذواقا ـ فأخذ النبي صلى الله عليه وسلم المعول، فضرب فعاد كثيبا أهيل أو أهيم. (أي صار رملا لا يتماسك)
وقال البراء: لما كان يوم الخندق عرضت لنا في بعض الخندق صخرة لا تأخذ منها المعاول، فاشتكينا ذلك لرسول الله صلى الله عليه وسلم، فجاء وأخذ المعول فقال: بسم الله، ثم ضرب ضربة، وقال: الله أكبر، أعطيت مفاتيح الشام، والله إني لأنظر قصورها الحمر الساعة، ثم ضرب الثانية فقطع آخر، فقال الله أكبر، أعطيت فارس، والله إني لأبصر قصر المدائن الأبيض الآن، ثم ضرب الثالثة فقال: بسم الله فقطع بقية الحجر، فقال: الله أكبر، أعطيت مفاتيح اليمن، والله إني لأبصر أبواب صنعاء من مكاني.


072-جيش المشركين يحاصر المدينة

جيش المشركين يحاصر المدينة

واصل المسلمون عملهم في حفر الخندق، فكانوا يحفرونه طوال النهار، ويرجعون إلى أهليهم في المساء، حتى تكامل الخندق حسب الخطة المنشودة، قبل أن يصل الجيش الوثني إلى أسوار المدينة.
وأقبلت قريش في أربعة آلاف، حتى نزلت بمجتمع الأسيال من رومة بين الجرف وزعابة وأقبلت غطفان، ومن تبعهم من أهل نجد في ستة آلاف حتى نزلوا بذنب نقمي إلى جانب أحد.
{ولما رأي المؤمنون الأحزاب قالوا هذا ما وعدنا الله ورسوله وصدق الله ورسوله وما زادهم إلا إيمانا وتسليما} [ 22.33] وأما المنافقون وضعفاء النفوس فقد تزعزعت قلوبهم لرؤية هذا الجيش {وإذ يقول المنافقون والذين في قلوبهم مرض ما وعدنا الله ورسوله إلا غرورا} [12.33] وخرج رسول الله صلى الله عليه وسلم في ثلاثة آلاف من المسلمين فجعلوا ظهورهم إلى جبل سلع فتحصنوا به، والخندق بينهم وبين الكفار. وكان شعارهم: "هم لا ينصرون " ، واستخلف على المدينة ابن أم مكتوم وأمر بالنساء والذراري فجعلوا في حصون المدينة.
ولما أراد المشركون مهاجمة المسلمين واقتحام المدينة، وجدوا خندقا عريضا يحول بينهم وبينها، فالتجأوا إلى فرض حصار على المسلمين، بينما لم يكونوا مستعدين له حين خرجوا من ديارهم، إذ كانت هذه الخطة ـ كما قالوا: مكيدة ما عرفتها العرب، فلم يكونوا أدخلوها في حسابهم .
وأخذ المشركون يدورون حول الخندق غضابا، يتحسسون نقطة ضعيفة؛ لينحدروا منها، وأخذ المسلمون يتطلعون إلى جولات المشركين، يرشقونهم بالنبل، حتى لا يجترئوا على الاقتراب منه، ولا يستطيعوا أن يقتحموه، أو يهيلوا عليه التراب، ليبنوا به طريقا يمكنهم من العبور.
وكره فوارس من قريش أن يقفوا حول الخندق من غير جدوى في ترقب نتائج الحصار، فإن ذلك لم يكن من طبيعتهم، فخرجت جماعة فيها عمرو بن عبد ود وعكرمة بن أبي جهل وضرار بن الخطاب وغيرهم، فقصدوا مكانا ضيقا من الخندق فاقتحموه، وخرج علي بن أبي طالب في نفر من المسلمين حتى أخذوا عليهم الثغرة التي اقتحموا منها، ودعا عمرو إلي المبارزة فانتدب له علي بن أبي طالب، وقال كلمة حمي لأجلها ـوكان من شجعان المشركين وأبطالهم ـ فنزل عن فرسه، ثم أقبل على علي فتجاولا وتصاولا، حتى قتله علي رضي الله عنه، وانهزم الباقون حتى فروا من الخندق هاربين، وقد بلغ بهم الرعب إلى أن ترك عكرمة رمحه وهو منهزم عن عمرو.
وقد حاول المشركون في بعض الأيام محاولة بليغة لاقتحام الخندق، أو لبناء الطرق فيها، ولكن المسلمين كافحوا مكافحة مجيدة، ورشقوهم بالنبل وناضلوهم أشد النضال، حتى فشل المشركون في محاولتهم.
ولأجل الاشتغال بمثل هذه المكافحة الشديدة فات بعض الصلوات عن رسول الله صلى الله عليه وسلم والمسلمين، ففي الصحيحين عن جابر رضي الله عنه: أن عمر بن الخطاب جاء يوم الخندق فجعل يسب كفار قريش، فقال: يا رسول الله ما كدت أن أصلي حتى كادت الشمس أن تغرب، فقال النبي صلى الله عيه وسلم: وأنا والله ما صليتها، فنزلنا مع النبي صلى الله وعليه وسلم بطحان، فتوضأ للصلاة وتوضأنا لها، فصلي العصر بعدما غربت الشمس ثم صلى بعدها المغرب.
وقد استاء رسول الله صلى الله عليه وسلم لفوات هذه الصلاة حتى دعا على المشركين، ففي البخاري عن علي عن النبي صلى الله عليه وسلم أنه قال يوم الخندق: ملأ الله عليهم بيوتهم وقبورهم نارا كما شغلونا عن الصلاة الوسطي حتى غابت الشمس.
ودامت محاولة العبور من المشركين، والمكافحة المتواصلة من المسلمين أياما، إلا أن الخندق لما كان حائلا بين الجيشين لم يجر بينهما قتال مباشر وحرب دامية، بل اقتصروا على المراماة بالنبل.
وفي هذه المراماة قتل رجال من الجيشين، يعدون على الأصابع، ستة من المسلمين وعشرة من المشركين، بينما كان قتل واحد أو اثنين منهم بالسيف في محاولة عبور الخندق الفاشلة.
وفي هذه المراماة رمي سعد بن معاذ رضي الله عنه بسهم فقطع منه الأكحل (عرق في الذراع) ماه رجل من قريش يقال له حبان بن العرقة فدعا سعد: اللهم إنك تعلم أنه ليس أحد أحب إلى أن أجاهدهم فيك من قوم كذبوا رسولك وأخرجوه، اللهم فإني أظن أنك قد وضعت الحرب بيننا وبينهم، فإن كان بقي من حرب قريش شئ فأبقني لهم؛ حتى أجاهدهم فيك، وإن كنت وضعت الحرب فافجرها واجعل موتي فيها. وقال في آخر دعائه ولا تمتني حتى تقر عيني من بني قريظة.


073-يهود بنى قريظة تخون العهد وتنضم للأحزاب

يهود بنى قريظة تخون العهد وتنضم للأحزاب

بينما كان المسلمون يواجهون الشدائد على جبهة المعركة، كانت أفاعي الدس والتآمر تتقلب في جحورها، تريد إيصال السم داخل أجسادهم، انطلق كبير مجرمي بني النضير إلى ديار بني قريظة، فأتى كعب بن أسد القرظي سيد بني قريظة، وكان قد عاقد رسول الله صلى الله عليه وسلم على أن ينصره إذا أصابته حرب كما هو معلوم، فضرب عليه حيي الباب، فلما سمع كعب بحيي بن أخطب أغلق دونه باب حصنه، فاستأذن عليه فأبى أن يفتح له، فناداه حيى ويحك يا كعب افتح لي، قال: ويحك يا حيى، إنك امرؤ مشئوم، وإني قد عاهدت محمدا فلست بناقض ما بيني وبينه، ولم أر منه إلا وفاء وصدقا، قال: ويحك افتح لي أكلمك قال: ما أنا بفاعل. قال: والله إن أغلقت الحصن دوني إلا عن جشيشتك (نوع من الطعام يصنع من القمح) ن آكل منها معك، فأحفظ الرجل (أي أغضبه) فتح له، فقال: ويحك يا كعب، جئتك بعز الدهر وببحر طام (أي ممتلىء) ئتك بقريش على قادتها وساداتها حتى أنزلتهم بمجتمع الأسيال من رومة، وبغطفان على قادتها وسادتها حتى أنزلتهم بذنب نقمى إلى جانب أحد، قد عاهدوني وعاقدوني على أن لا يبرحوا حتى نستأصل محمدا ومن معه، فقال له كعب: جئتني والله بذل الدهر، وبجهام قد هراق ماءه (أي بسحابة قد أمطرت وفني ماؤها) هو يرعد ويبرق ليس فيه شئ، ويحك يا حيى فدعني وما أنا عليه، فإني لم أر من محمد إلا صدقا ووفاء، فلم يزل حيى بكعب حتى أعطاه حيي عهدا من الله وميثاقا، لئن رجعت قريش وغطفان ولم يصيبوا محمدا، أن يدخل معه في حصنه حتى يصيبه ما سيصيبه. فنقض كعب بن أسد عهده، وبرئ مما كان بينه وبين رسول الله صلى الله عليه وسلم، ودخل مع المشركين في المحاربة ضد المسلمين.
وفعلا قامت يهود بني قريظة بعمليات الحرب، وحاولوا التعرض لنساء المسلمين وأولادهم؛ فقد كانت صفية بنت عبد المطلب في فارع حصن حسان بن ثابت، وكان حسان فيه مع النساء والصبيان، قالت صفية: فمر بنا رجل من يهود، فجعل يطيف بالحصن، وقد حاربت بنو قريظة، وقطعت ما بينها وبين رسول الله صلى الله عليه وسلم وليس بيننا وبينهم أحد يدفع عنا، ورسول الله صلى الله عليه وسلم والمسلمون في غور عدوهم (أي مواجهتهم) ا يستطيعون أن ينصرفوا عنهم إن أتانا آت، فقلت: يا حسان، إن هذا اليهودي كما ترى يطيف بالحصن، وإني والله ما آمنه أن يدل على عورتنا (أي مكاننا وطريق الدخول إلينا) ن وراءنا من يهود، وقد شغل عنا رسول الله صلى الله عليه وسلم وأصحابه فانزل إليه فاقتله. قال: والله لقد عرفت ما أنا بصاحب هذا، قالت: فاحتجزت (أي تجهزت للقتال) م أخذت عمودا، ثم نزلت من الحصن إليه، فضربته بالعمود حتى قتلته، ثم رجعت إلى الحصن، وقلت: يا حسان انزل إليه فاسلبه، فإنه لم يمنعني من سلبه إلا أنه رجل. قال: ما لي بسلبه من حاجة.
وقد كان لهذا الفعل المجيد من عمة الرسول صلى الله عليه وسلم أثر عميق في حفظ ذراري المسلمين ونسائهم، ويبدو أن اليهود ظنوا أن هذه الحصون في منعة من الجيش الإسلامي، مع أنها كانت خالية عنهم تماما، فلم يجترئوا مرة ثانية للقيام بمثل هذا العمل، إلا أنهم أخذوا يمدون الغزاة الوثنيين بالمؤن، كدليل عملي على انضمامهم إليهم ضد المسلمين، حتى أخذ المسلمون من مؤنهم عشرين جملا.


074-موقف الرسول من نقض بنى قريظة للعهد

موقف الرسول من نقض بنى قريظة للعهد

وصل خبر نقض بني قريظة للعهد إلى رسول الله صلى الله عليه وسلم وإلى المسلمين فبادر إلى تحقيقه، حتى يستجلي موقف بني قريظة، فيواجهه بما يجب من الوجهة العسكرية، وبعث لتحقيق الخبر سعد بن معاذ وسعد بن عبادة، وعبد الله بن رواحة، وخوات بن جبير، وقال: انطلقوا حتى تنظروا أحق ما بلغنا عن هؤلاء القوم أم لا؟ فإن كان حقا فالحنوا لي لحنا أعرفه (أي تكلموا بكلام فيه رمز، وكانت تلك الكلمة عضل والقارة) لا تفتوا في أعضاد الناس (أي لا تضعفوا عزائمهم) إن كانوا على الوفاء فاجهروا به للناس.
فخرجوا حتى أتوهم فوجدوهم على أخبث ما بلغهم عنهم، فقد نالوا من رسول الله صلى الله عليه وسلم، وقالوا: من رسول الله؟ لا عهد بيننا وبين محمد ولا عقد، فشاتمهم سعد بن معاذ وشاتموه، وكان رجلا فيه حدة، فقال له سعد بن عبادة: دع عنك مشاتمتهم فما بيننا وبينهم أربي (أي أكثر) ن المشاتمة، ثم أقبل سعد وسعد ومن معهما إلى رسول الله صلى الله عليه وسلم، فسلموا عليه ثم قالوا: عضل والقارة، أي كغدر عضل والقارة بأصحاب الرجيع، خبيب وأصحابه، فقال رسول الله صلى الله عليه وسلم: الله أكبر، أبشروا يا معشر المسلمين!.
وقد كان أحرج موقف يقفه المسلمون، فلم يكن يحول بينهم وبين قريظة شئ يمنعهم من ضربهم من الخلف، بينما كان أمامهم جيش عرمرم لم يكونوا يستطيعون الانصراف عنه، وكانت ذراريهم ونساؤهم بمقربة من هؤلاء الغادرين في غير منعة وحفظ، وصاروا كما يقول الله تعالى: {وإذ زاغت الأبصار وبلغت القلوب الحناجر وتظنون بالله الظنونا هنالك ابتلي المؤمنون وزلزلوا زلزالا شديدا} [ 11.10.33] . ونجم النفاق من بعض المنافقين، حتى قالوا: كان محمد يعدنا أن نأكل كنوز كسرى وقيصر، وأحدنا اليوم لا يأمن على نفسه أن يذهب إلى الغائط، حتى قال أحدهم في ملأ من رجال قومه: إن بيوتنا عورة من العدو، فأذن لنا أن نخرج فنرجع إلى دارنا فإنها خارج المدينة، وحتى همت بنو سلمة بالفشل، وفي هؤلاء أنزل الله تعالى: {وإذ يقول المنافقون والذين في قلوبهم مرض ما وعدنا الله ورسوله إلا غرورا وإذ قالت طائفة منهم يا أهل يثرب لا مقام لكم فارجعوا ويستأذن فريق منهم النبي يقولون إن بيوتنا عورة وما هي بعورة إن يريدون إلا فرارا} [33: 12،13] أما رسول الله صلى الله عليه وسلم فتقنع بثوبه حين أتاه غدر قريظة، فاضطجع ومكث طويلا، حتى اشتد على الناس البلاء، ثم غلبته روح الأمل فنهض يقول: الله أكبر، أبشروا يا معشر المسلمين بفتح الله ونصره، ثم أخذ يخطط لمجابهة الظرف الراهن، وكجزء من هذه الخطة كان يبعث الحرس إلى المدينة لئلا يؤتى الأولاد والنساء على غرة، ولكن كان لابد من إقدام حاسم.يفضي إلي تخاذل الأحزاب، وتحقيقا لهذا الهدف بعث رسول الله صلى الله عليه وسلم إلى عيينة بن حصن، وإلى الحارث بن عوف المري، وهما قائدا غطفان، وكلمهما أن يعطيهما ثلث ثمار المدينة على أن يرجعا بمن معهما عنه وعن أصحابه، فجرى بينه وبينهما الصلح، حتى كتبوا الكتاب، فلما أراد رسول الله صلى الله عليه وسلم أن ينفذ الاتفاق بعث إلى سعد بن معاذ وسعد بن عبادة فذكر ذلك لهما واستشارهما فيه، فقالا له: يا رسول الله أمرا تحبه فنصنعه، أم شيئا أمرك الله به لابد لنا من العمل به، أم شيئا تصنعه لنا؟ قال: بل شئ أصنعه لكم، والله ما أصنع ذلك إلا لأني رأيت العرب قد رمتكم عن قوس واحد وكالبوكم (أي تجمعوا عليكم) ن كل جانب فأردت أن أكسر عنكم من شوكتهم إلى أمر ما، فقال له سعد بن معاذ: يا رسول الله، قد كنا نحن وهؤلاء القوم على الشرك بالله وعبادة الأوثان، لا نعبد الله ولا نعرفه، وهم لا يطمعون أن يأكلوا منها تمرة إلا قرى (أي إكراما لضيف) و بيعا، أفحين أكرمنا الله بالإسلام وهدانا له وأعزنا بك وبه نعطيهم أموالنا، والله ما لنا بهذا من حاجة، والله لا نعطيهم إلا السيف حتى يحكم الله بينا وبينهم. قال رسول الله صلى الله عليه وسلم: فأنت وذاك. فتناول سعد بن معاذ الصحيفة، فمحا ما فيها من الكتاب ثم قال: ليجهدوا علينا (أي ليفعلوا ما شاءوا)


075-حيلة نعيم بن مسعود

حيلة نعيم بن مسعود

في ذلك الوقت العصيب الذي مر به المسلمون صنع الله أمرا من عنده خذل به العدو، وهزم جموعهم، ذلك أن رجلا من غطفان يقال له نعيم بن مسعود بن عامر الأشجعى ـ رضي الله ـ عنه جاء إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله إني قد أسلمت، وإن قومي لم يعلموا بإسلامي، فمرني ما شئت، فقال رسول الله صلى الله عليه وسلم: إنما أنت رجل واحد، فخذل عنا (أي ادفع عنا الأعداء) ا استطعت، فإن الحرب خدعة، فذهب من فوره إلى بني قريظة، وكان صاحبا لهم في الجاهلية، فدخل عليهم وقال: قد عرفتم ودي إياكم، وخاصة ما بيني وبينكم، قالوا: صدقت. قال: فإن قريشا ليسوا مثلكم، البلد بلدكم فيه أموالكم وأبناؤكم ونساؤكم، لا تقدرون أن تتحولوا منه إلى غيره، وإن قريشا وغطفان قد جاءوا لحرب محمد وأصحابه، وقد ظاهرتموهم عليه (أي ساندتموهم) بلدهم وأموالهم ونساؤهم بغيره، فإن أصابوا فرصة انتهزوها، وإلا لحقوا ببلادهم وتركوكم ومحمدا فانتقم منكم، قالوا فما العمل يا نعيم؟ قال: لا تقاتلوا معهم حتى يعطوكم رهائن. قالوا: لقد أشرت بالرأي.
ثم مضى نعيم سريعا إلى قريش، وقال لهم: تعلمون ودي لكم ونصحي لكم؟ قالوا: نعم، قال: إن يهود قد ندموا على ما كان منهم من نقض عهد محمد وأصحابه، وإنهم قد راسلوه أنهم يأخذون منكم رهائن يدفعونها إليه، ثم يوالونه عليكم، فإن سألوكم رهائن فلا تعطوهم ثم ذهب إلى غطفان فقال لهم مثل ذلك.
فلما كان ليلة السبت من شوال ـ سنة 5 هـ ـ بعثوا إلى يهود: أنا لسنا بأرض مقام، وقد هلك الكراع (أي الخيل والسلاح) الخف (أي الإبل) انهضوا بنا حتى نناجز (أي نقاتل) حمدا، فأرسل إليهم اليهود إن اليوم يوم السبت، وقد علمتم ما أصاب من قبلنا حين أحدثوا فيه، ومع هذا فإنا لا نقاتل معكم حتى تبعثوا إلينا رهائن. فلما جاءتهم رسلهم بذلك قالت قريش وغطفان: صدقكم والله نعيم، فبعثوا إلى يهود: إنا والله لا نرسل إليكم أحدا، فاخرجوا معنا حتى نناجز محمدا، فقالت قريظة: صدقكم والله نعيم، فتخاذل الفريقان ودبت الفرقة بين صفوفهم، وخارت عزائمهم.


076-نصر الله لجنده المؤمنين

نصر الله لجنده المؤمنين

كان المسلمون يدعون الله تعالى: "اللهم استر عوراتنا وآمن روعاتنا " ودعا رسول الله صلى الله عليه وسلم على الأحزاب فقال: "اللهم منزل الكتاب سريع الحساب، اهزم الأحزاب، اللهم اهزمهم وزلزلهم "
وقد سمع الله دعاء رسوله والمؤمنين، فبعد أن دبت الفرقة في صفوف المشركين وسرى بينهم التخاذل، أرسل الله عليهم جندا من الريح، فجعلت تهدم خيامهم، ولا تدع لهم قدرا إلا كفأتها، ولا طنبا (أي وتدا) لا قلعته، وأرسل جندا من الملائكة يزلزلونهم ويلقون في قلوبهم الرعب والخوف.
وأرسل رسول الله صلى الله عليه وسلم في تلك الليلة الباردة القارسة حذيفة بن اليمان يأتيه بخبرهم.
قال رجل من أهل الكوفة لحذيفة بن اليمان: يا أبا عبدالله، أرأيتم رسول الله صلى الله عليه وسلم وصحبتموه؟ قال: نعم يا ابن أخي. قال: فكيف كنتم تصنعون؟ قال والله لقد كدنا نجهد، فقال: والله لو أدركناه ما تركناه يمشى على الأرض ولحملناه على أعناقنا، قال حذيفة: يا ابن أخي والله لقد رأيتنا مع رسول الله صلى الله عليه وسلم بالخندق، وصلى رسول الله صلى الله عليه وسلم هويا (أي جزءا) ن الليل، ثم التفت إلينا فقال: من رجل يقوم فينظر ما فعل القوم ثم يرجع ـ يشرط له رسول الله صلى الله عليه وسلم الرجعة ـ أسأل الله تعالى أن يكون رفيقي في الجنة؟ فما قام رجل من القوم، من شدة الخوف، وشدة الجوع، وشدة البرد، فلما لم يقم أحد دعاني رسول الله صلى الله عليه وسلم، فلم يكن لي بد من القيام حين دعاني، فقال: يا حذيفة، اذهب فادخل في القوم فانظر ماذا يصنعون، ولا تحدثن شيئا حتى تأتينا، فذهبت فدخلت في القوم والريح وجنود الله تفعل بهم ما تفعل، لا تقر لهم قدرا، ولا نارا ولا بناء، فقام أبو سفيان فقال: يا معشر قريش، لينظر امرؤ من جليسه؟ قال حذيفة: فأخذت بيد الرجل الذي كان إلى جنبي، فقلت: من أنت؟ قال: فلان بن فلان.
ثم قال أبو سفيان: يا معشر قريش، إنكم والله ما أصبحتم بدار مقام، لقد هلك الكراع والخف، وأخلفتنا بنو قريظة، وبلغنا عنهم الذي نكره، ولقينا من شدة الريح ما ترون، ما تطمئن لنا قدر ولا تقوم لنا نار، ولا يستمسك لنا بناء، فارتحلوا فإني مرتحل.
ثم قام إلى جمله وهو معقول (أي مربوط) جلس عليه ثم ضربه فوثب به على ثلاث، فوالله ما أطلق عقاله إلا وهو قائم، ولولا عهد رسول الله صلى الله عليه وسلم إلى: "أن لا تحدث شيئا حتى تأتيني " ثم شئت لقتلته بسهم.
قال حذيفة: فرجعت إلى رسول الله صلى الله عليه وسلم وهو قائم يصلى في مرط (أي كساء) بعض نسائه مراجل (أي عليه نقوش وزخرفة) لما رآني أدخلني إلى رجليه، وطرح علي طرف المرط ثم ركع وسجد وإني لفيه، فلما سلم أخبرته الخبر.
وسمعت غطفان بما فعلت قريش فانشمروا راجعين إلى بلادهم.
ولما أصبح المسلمون انصرفوا عن الخندق راجعين إلى المدينة ووضعوا السلاح.
وكانت غزوة الخندق سنة خمس من الهجرة في شوال على الأصح، وأقام المشركون محاصرين رسول الله صلى الله عليه وسلم والمسلمين شهرا أو نحو شهر، فبداية فرض الحصار كانت في شوال، ونهايته في ذي القعدة، وعند ابن سعد أن انصراف رسول الله صلى الله عليه وسلم من الخندق كان يوم الأربعاء لسبع بقين من ذي القعدة.
إن معركة الأحزاب لم تكن معركة خسائر؛ بل كانت معركة أعصاب، لم يجر فيها قتال مرير، إلا أنها كانت من أحسم المعارك في تاريخ الإسلام تمخضت عن تخاذل المشركين، وأفادت أن أية قوة من قوات العرب لا تستطيع استئصال القوة الصغيرة التي تنمو في المدينة، لأن العرب لم تكن تستطيع أن تأتي بجمع أقوى مما أتت به في الأحزاب، ولذلك قال رسول الله صلى الله عليه وسلم حين أجلى الله الأحزاب: "الآن نغزوهم ولا يغزوننا، نحن نسير إليهم " .


077-حصار بنى قريظة

حصار بنى قريظة

في اليوم الذي رجع فيه رسول الله إلى المدينة، جاءه جبريل عليه السلام عند الظهر، وهو يغتسل في بيت أم سلمة، فقال: أو قد وضعت السلاح؟ فإن الملائكة لم تضع أسلحتهم، وما رجعت الآن إلا من طلب القوم، فانهض بمن معك إلى بني قريظة، فإني سائر أمامك أزلزل بهم حصونهم، وأقذف في قلوبهم الرعب، فسار جبريل في موكبه من الملائكة.
فأمر رسول الله صلى الله عليه وسلم مؤذنا فأذن في الناس: من كان سامعا مطيعا فلا يصلين العصر إلا ببني قريظة، واستعمل على المدينة ابن أم مكتوم، وقدم رسول الله صلى الله عليه وسلم على بن أبي طالب برايته إلى بني قريظة وابتدرها الناس (أي أسرعوا خلفها) سار على بن أبي طالب حتى إذا دنا من الحصون سمع منها مقالة قبيحة في رسول الله صلى الله عليه وسلم، فرجع حتى لقي رسول الله صلى الله عليه وسلم بالطريق فقال: يارسول الله، لا عليك أن لا تدنو من هؤلاء الأخابث، قال رسول الله: ولم؟ أظنك سمعت منهم لي أذى. قال: نعم يا رسول الله. قال: لو رأوني لم يقولوا من ذلك شيئا، فلما دنا رسول الله صلى الله عليه وسلم من حصونهم قال: يا إخوان القردة، هل أخزاكم الله وأنزل بكم نقمته؟ قالوا: يا أبا القاسم ما كنت جهولا.
ولما أتى رسول الله صلى الله عليه وسلم بنى قريظة نزل على بئر من آبارها من ناحية أموالهم (أي ماشيتهم) قال لها: بئر أنا.
وتلاحق به الناس
وأدركتهم العصر في الطريق، فقال بعضهم لا نصليها إلا في بني قريظة كما أمرنا، حتى إن رجالا منهم صلوا العصر بعد العشاء الآخرة، وقال بعضهم، لم يرد منا ذلك وإنما أراد سرعة الخروج، فصلوها في الطريق، فلم تخطيء واحدة من الطائفتين.
هكذا تحرك الجيش الإسلامي نحو بني قريظة جماعات، حتى تلاحقوا بالنبي صلى الله عليه وسلم، وهم ثلاثة آلاف والخيل ثلاثون فرسا، فنازلوا حصون بني قريظة وفرضوا عليهم الحصار.


078-نهاية بنى قريظة

نهاية بنى قريظة

حاصر رسول الله صلى الله عليه وسلم يهود بني قريظة خمسا وعشرين ليلة حتى جهدهم الحصار، وقذف الله في قلوبهم الرعب.
وقد كان حيى بن أخطب دخل مع بنى قريظة في حصنهم حين رجعت عنهم قريش وغطفان، وفاء لكعب بن أسد بما كان عاهده عليه. فلما أيقنوا بأن رسول الله صلى الله عليه وسلم غير منصرف عنهم حتى يقاتلهم، قال كعب بن أسد لهم: يا معشر يهود، قد نزل بكم من الأمر ما ترون، وإني عارض عليكم خلالا ثلاث فخذوا أيها شئتم. قالوا: وما هي؟ قال: نتابع هذا الرجل ونصدقه، فوالله لقد تبين لكم أنه لنبي مرسل، وأنه للذي تجدونه في كتابكم، فتأمنون على دمائكم وأموالكم وأبنائكم ونسائكم قالوا: لا نفارق حكم التوراة أبدا، ولا نستبدل به غيره. قال: فإذا أبيتم على هذه فهلم فلنقتل أبناءنا ونساءنا، ثم نخرج إلى محمد أصحابه رجالا مصلتين (أي رافعين) لسيوف لم نترك وراءنا ثقلا، حتى يحكم الله بيننا وبين محمد، فإن نهلك نهلك ولم نترك وراءنا نسلا نخشى عليه، وإن نظهر (أي نغلب) لعمري لنجدن النساء والأبناء، قالوا: نقتل هؤلاء المساكين فما خير العيش بعدهم، قال: فإن أبيتم علي هذه فإن الليلة ليلة السبت، وإنه عسى أن يكون محمد وأصحابه قد أمنونا فيها، فانزلوا لعلنا نصيب من محمد وأصحابه غرة، قالوا: نفسد سبتنا عليه ونحدث فيه ما لم يحدث من كان قبلنا إلا من قد علمت، فأصابه ما لم يخف عليك من المسخ، قال: ما بات رجل منكم منذ ولدته أمه ليلة واحدة من الدهر حازما.
ولم يبق لقريظة بعد رد هذه الخصال الثلاث إلا أن ينزلوا على حكم رسول الله صلى الله عليه وسلم، لكنهم أرادوا أن يتصلوا ببعض حلفائهم من المسلمين لعلهم يتعرفون ماذا سيحل بهم إذا نزلوا على حكمه، فبعثوا إلى رسول الله صلى الله عليه وسلم أن أرسل إلينا أبا لبابة نستشيره، وكان حليفا لهم، وكانت أمواله وولده في منطقتهم، فلما رأوه قام إليه الرجال وجهش النساء والصبيان يبكون في وجهه فرق لهم، وقالوا يا أبا لبابة أترى أن ننزل على حكم محمد؟ قال: نعم! وأشار بيده إلى حلقه، يقول إنه الذبح، ثم علم من فوره أنه خان الله ورسوله، فمضي على وجهه، ولم يرجع إلى رسول الله صلى الله عليه وسلم، حتى أتى المسجد النبوي بالمدينة، فربط نفسه بسارية المسجد، وحلف أن لا يحله إلا رسول الله صلى الله عليه وسلم بيده، وأنه لا يدخل أرض بني قريظة أبدا. فلما بلغ رسول الله صلى الله عليه وسلم خبره ـ وكان قد استبطأه ـ قال: أما إنه لو جاءني لاستغفرت له، أما إذ قد فعل ما فعل فما أنا بالذي أطلقه من مكانه حتى يتوب الله عليه.
وبرغم ما أشار إليه أبو لبابة قررت قريظة النزول على حكم رسول الله صلى الله عليه وسلم، ولقد كان باستطاعة اليهود أن يتحملوا الحصار الطويل؛ لتوفر المواد الغذائية والمياه والآبار ومناعة الحصون، ولأن المسلمين كانوا يقاسون البرد القارس والجوع الشديد، وهم في العراء مع شدة التعب الذي اعتراهم؛ لمواصلة الأعمال الحربية من قبل بداية معركة الأحزاب، إلا أن الله قذف في قلوبهم الرعب، وأخذت معنوياتهم تنهار، وبلغ هذا الانهيار إلى نهايته حينما تقدم على بن أبي طالب، والزبير بن العوام، وصاح علي: يا كتيبة الإيمان، والله لأذوقن ما ذاق حمزة أو لأفتحن حصنهم.
وحينئذ بادروا إلى النزول على حكم رسول الله صلى الله عليه وسلم، وأمر رسول الله صلى الله عليه وسلم باعتقال الرجال، فوضعت القيود في أيديهم تحت إشراف محمد بن مسلمة الأنصاري، وجعلت النساء والذراري بمعزل عن الرجال في ناحية، وقامت الأوس إلى رسول الله صلى الله عليه وسلم فقالوا: يا رسول الله، قد فعلت في بني النضير ما قد علمت، وهم حلفاء إخواننا الخزرج، وهؤلاء موالينا، فأحسن فيهم، فقال ألا ترضون أن يحكم فيهم رجل منكم؟ قالوا: بلى. قال: فذاك إلى سعد بن معاذ. قالوا قد رضينا.
فأرسل إلى سعد بن معاذ، وكان في المدينة لم يخرج معهم، للجرح الذي كان أصاب أكحله في معركة الأحزاب، فأركب حمارا، وجاء إلى رسول الله صلى الله عليه وسلم، فجعلوا يقولون وهم يحيطون به: يا سعد أجمل في مواليك، فإن رسول الله صلى الله عليه وسلم قد حكمك لتحسن فيهم، وهو ساكت لا يرجع إليهم شيئا، فلما أكثروا عليه قال: لقد آن لسعد أن لا تأخذه في الله لومة لائم، فلما سمعوا ذلك منه رجع بعضهم إلى المدينة فنعى إليهم القوم.
ولما انتهى سعد إلى النبي صلى الله عليه وسلم قال للصحابة: قوموا إلى سيدكم، فلما أنزلوه قالوا: يا سعد، إن هؤلاء القوم قد نزلوا على حكمك. قال: وحكمي نافذ عليهم؟ قالوا: نعم، قال: وعلى المسلمين؟ قالوا: نعم. قال: وعلى من هاهنا ؟ وأعرض بوجهه وأشار إلى ناحية رسول الله صلى الله عليه وسلم إجلالا له وتعظيما، قال: نعم، وعلي. قال: فإني أحكم فيهم أن يقتل الرجال وتسبى الذرية، وتقسم الأموال، فقال رسول الله صلى الله عليه وسلم: لقد حكمت فيهم بحكم الله من فوق سبع سماوات.
وكان حكم سعد في غاية العدل والإنصاف، فإن بني قريظة بالإضافة إلى ما ارتكبوه من الغدر الشنيع، كانوا قد جمعوا لإبادة المسلمين ألفا وخمسمائة سيف، وألفين من الرماح، وثلاثمائة درع، وخمسمائة ترس وجحفة، حصل عليها المسلمون بعد فتح ديارهم.
وأمر رسول الله صلى الله عليه وسلم فحبس بني قريظة في دار بنت الحارث امرأة من بني النجار، وحفرت لهم خنادق في سوق المدينة، ثم أمر بهم فجعل يذهب بهم إلى الخنادق أرسالا أرسالا (أي جماعات) تضرب في تلك الخنادق أعناقهم. فقال من كان بعد في الحبس لرئيسهم كعب بن أسد: ما تراه يصنع بنا؟ فقال: أفي كل موطن لا تعقلون؟ أما ترون الداعي لا ينزع (أي المنادي لا يكف) والذاهب منكم لا يرجع؟ هو والله القتل. وكانوا ما بين الستمائة إلى السبعمائة، فضربت أعناقهم.
وهكذا تم استئصال أفاعي الغدر والخيانة الذين كانوا قد نقضوا الميثاق المؤكد وعاونوا الأحزاب على إبادة المسلمين في أحرج ساعة كانوا يمرون بها في حياتهم، وكانوا قد صاروا بعملهم هذا من أكابر مجرمي الحروب الذين يستحقون المحاكمة والإعدام.
وقتل مع هؤلاء شيطان بني النضير، وأحد أكابر مجرمي معركة الأحزاب حيي بن أخطب والد صفية أم المؤمنين رضي الله عنها، كان قد دخل مع بني قريظة في حصنهم حين رجعت عنهم قريش وغطفان؛ وفاء لكعب بن أسد بما كان عاهده عليه، حينما جاء يثيره على الغدر والخيانة أيام غزوة الأحزاب، فلما أتي به ـ وعليه حلة قد شقها من كل ناحية، مجموعة يداه إلى عنقه بحبل، قال لرسول الله صلى الله عليه وسلم: أما والله ما لمت نفسي في معاداتك، ولكن من يغالب الله يغلب، ثم قال: أيها الناس، لا بأس بأمر الله، كتاب وقدر وملحمة كتبها الله على بني إسرائيل، ثم جلس فضربت عنقه.
وقتل من نسائهم امرأة واحدة، كانت قد طرحت الرحى على خلاد بن سويد فقتلته، فقتلت لأجل ذلك.
وكان قد أمر رسول الله صلى الله عليه وسلم بقتل من بلغ الحلم، وترك من لم يبلغ، فكان ممن لم يبلغ عطية القرظي، فترك حيا، فأسلم وله صحبة.
واستوهب ثابت بن قيس الزبير بن باطا وأهله وماله ـ وكانت للزبير يد عند ثابت ـ فوهبهم له ثابت بن قيس وقال: قد وهبك رسول الله صلى الله عليه وسلم إلي، ووهب لي مالك وأهلك فهم لك. فقال الزبير بعد أن علم بمقتل قومه: سألتك بيدي عندك يا ثابت إلا ألحقتني بالأحبة، فضرب عنقه، وألحقه بالأحبة من اليهود، واستحيا ثابت من ولد الزبير بن باطا عبدالرحمن بن الزبير، فأسلم، وله صحبة.
واستوهبت أم المنذر سلمى بنت قيس النجارية رفاعة بن سموأل القرظي، فوهبه لها، فاستحيته، فأسلم، وله صحبة.
وأسلم منهم تلك الليلة نفر من قبل النزول، فحقنوا دماءهم وأموالهم وذراريهم. وخرج تلك الليلة عمرو ـ وكان رجلا لم يدخل مع بني قريظة في غدرهم برسول الله صلى الله عليه وسلم ـ فرآه محمد بن مسلمة قائد الحرس النبوي، فخلى سبيله حين عرفه فلم يعلم أين ذهب.
وقسم رسول الله صلى الله عليه وسلم أموال بني قريظة بعد أن أخرج منها الخمس، فأسهم للفارس ثلاثة أسهم، سهمان للفرس وسهم للفارس، وأسهم للراجل سهما واحدا، وبعث من السبايا إلى نجد تحت إشراف سعد بن زيد الأنصاري فابتاع بها خيلا وسلاحا، واصطفي رسول الله صلى الله عليه وسلم لنفسه من نسائهم ريحانة بنت عمرو بن خناقة، فأعتقها، وتزوجها سنة 6 هـ، وماتت مرجعه من حجة الوداع فدفنها بالبقيع.
ولما أتم أمر قريظة أجيبت دعوة العبد الصالح سعد بن معاذ رضي الله عنه ـ التي قدمنا ذكرها في غزوة الأحزاب ـ وكان النبي صلى الله عليه وسلم قد ضرب له خيمة في المسجد ليعوده من قريب، فلما تم أمر قريظة انتقضت جراحته وهو في المسجد، فمات منها.
وفي الصحيحين عن جابر أن رسول الله صلى الله عليه وسلم قال: اهتز عرش الرحمن لموت سعد بن معاذ.
وفي حديث أنس قال: لما حملت جنازة سعد بن معاذ قال: المنافقون: ما أخف جنازته، فقال رسول الله صلى الله عليه وسلم: " إن الملائكة كانت تحمله " .
قتل في حصار بني قريظة رجل واحد من المسلمين،هو خلاد بن سويد، الذي طرحت عليه الرحى امرأة من قريظة، ومات في الحصار أبو سنان بن محصن أخو عكاشة.
أما أبو لبابة، فأقام مرتبطا بالجذع ست ليال، تأتيه امرأته في وقت كل صلاة فتحله للصلاة، ثم يعود فيرتبط بالجذع، ثم نزلت توبته على رسول الله صلى الله عليه وسلم وقت السحر، وهو في بيت أم سلمة، فقامت على باب حجرتها وقالت: يا أبا لبابة أبشر فقد تاب الله عليك، فنهض الناس ليطلقوه، فأبى أن يطلقه أحد إلا رسول لله صلى الله عليه وسلم، فلما مر النبي صلى الله عليه وسلم خارجا إلى صلاة الصبح أطلقه.
وقعت هذه الغزوة في ذي القعدة سنة 5 هـ، ودام الحصار خمسا وعشرين ليلة.


079-مقتل عدو الله سلام بن أبى الحقيق

مقتل عدو الله سلام بن أبى الحقيق

كان سلام بن أبي الحقيق ـوكنيته أبو رافع ـ من أكابر مجرمي اليهود، الذين حزبوا الأحزاب ضد المسلمين وأعانهم بالمؤن والأموال الكثيرة، وكان يؤذي رسول الله صلى الله عليه وسلم، فلما فرغ المسلمون من أمر قريظة استأذنت الخزرج رسول الله صلى الله عليه وسلم في قتله، وكان قتل كعب بن الأشرف على أيدي رجال من الأوس، فرغبت الخزرج في إحراز فضيلة مثل فضيلتهم؛ فلذلك أسرعوا إلى هذا الاستئذان. وأذن لهم رسول الله صلى الله عليه وسلم في قتله، ونهى عن قتل النساء والصبيان، فخرجت مجموعة قوامها خمسة رجال، كلهم من بني سلمة من الخزرج، قائدهم عبدالله بن عتيك.
خرجت هذه المجموعة، واتجهت نحو خيبر، إذ كان هناك حصن أبي رافع، فلما دنوا منه كانت قد غربت الشمس، ورجع الناس، قال عبدالله بن عتيك لأصحابه: اجلسوا مكانكم، فإني منطلق ومتلطف للبواب، لعلي أن أدخل، فأقبل حتى دنا من الباب، ثم تقنع (أي تغطى) ثوبه كأنه يقضي حاجته، وقد دخل الناس، فهتف به البواب: يا عبدالله إن كنت تريد أن تدخل فادخل، فإني أريد أن أغلق الباب.
قال عبدالله بن عتيك: فدخلت فكمنت، فلما دخل الناس أغلق الباب، ثم علق الأغاليق على ود (أي علق المفاتيح على وتد) ال: فقمت إلى الأقاليد فأخذتها، ففتحت الباب، وكان أبو رافع يسمر عنده، وكان في علالي له، فلما ذهب عنه أهل سمره صعدت إليه، فجعلت كلما فتحت بابا أغلقت علي من داخل، قلت: إن القوم لو نذروا بي (أي أحسوا بوجودي وطاردوني) م يخلصوا إلى حتى أقتله، فانتهيت إليه، فإذا هو في بيت مظلم وسط عياله، لا أدري أين هو من البيت. قلت: أبا رافع، قال: من هذا؟ فأهويت نحو الصوت فأضربه ضربة بالسيف وأنا دهش، فما أغنيت شيئا، وصاح فخرجت من البيت فأمكث غير بعيد، ثم دخلت إليه فقلت: وما هذا الصوت يا أبا رافع؟ فقال: لأمك الويل، إن رجلا في البيت ضربني قبل بالسيف، قال فضربته ضربة أثخنته ولم أقتله، ثم وضعت ضبيب السيف (أي حده) ي بطنه حتى أخذ في ظهره، فعرفت أني قتلته، فجعلت أفتح الأبواب بابا بابا، حتى انتهيت إلى درجة له، فوضعت رجلي، وأنا أرى أني قد انتهيت إلى الأرض فوقعت في ليلة مقمرة، فانكسرت ساقي فعصبتها بعمامة، ثم انطلقت حتى جلست على الباب. فقلت: لا أخرج الليلة حتى أعلم أقتلته ؟ فلما صاح الديك صاح الناعي على السور فقال: أنعى أبا رافع تاجر أهل الحجاز، فانطلقت إلى أصحابي فقلت: النجاء، فقد قتل الله أبا رافع، فانتهيت إلى النبي صلى الله عليه وسلم فحدثته فقال: ابسط رجلك، فبسطت رجلي فمسحها فكأنما لم أشتكها
كان مبعث هذه السرية في ذي القعدة أو ذي الحجة سنة 5 هـ.
ولما فرغ رسول الله صلى الله عليه وسلم من الأحزاب وقريظة، واقتص من مجرمي الحروب أخذ يوجه حملات تأديبية إلى القبائل والأعراب، الذين لم يكونوا يستكينون للأمن والسلام إلا بالقوة القاهرة.


080-سرية محمد بن مسلمة وإسلام ثمامة بن أثال

سرية محمد بن مسلمة وإسلام ثمامة بن أثال

كانت أول سرية بعد الفراغ من الأحزاب وقريظة، وكان عدد قوات هذه السرية ثلاثين راكبا.
تحركت هذه السرية إلى القرطاء، بناحية ضرية بالبكرات من أرض نجد وبين ضرية والمدينة سبع ليال، تحركت لعشر ليال مرت من المحرم سنة 6هـ إلى بطن بني بكر بن كلاب، فلما أغارت عليهم هرب سائرهم، فاستاق المسلمون الإبل والأغنام، وقدموا المدينة لليلة بقيت من المحرم ومعهم ثمامة بن أثال الحنفي سيد بني حنيفة، كان قد خرج متنكرا لاغتيال النبي صلى الله عليه وسلم بأمر مسيلمة الكذاب، فأخذه المسلمون، فلما جاءوا به ربطوه بسارية من سواري المسجد فخرج إليه النبي صلى الله عليه وسلم فقال: ما عندك يا ثمامة ؟ فقال: عندي خير يا محمد، إن تقتل تقتل ذا دم (أي تقتل إنسانا يستحق القتل) إن تنعم تنعم على شاكر، وإن كنت تريد المال فسل تعط منه ما شئت، فتركه ثم مر به مرة أخرى، فقال له مثل ذلك، فرد عليه كما رد عليه أولا، ثم مرة ثالثة فقال: بعد ما دار بينهما الكلام السابق: أطلقوا ثمامة، فأطلقوه، فذهب إلى نخل قريب من المسجد فاغتسل، ثم جاءه فأسلم، وقال: والله ما كان على وجه الأرض وجه أبغض إلي من وجهك، فقد أصبح وجهك أحب الوجوه إلى، ووالله ما كان على وجه الأرض أبغض على من دينك، فقد أصبح دينك أحب الأديان إلى، وإن خيلك أخذتني وأنا أريد العمرة، فبشره رسول الله صلى الله عليه وسلم، وأمره أن يعتمر، فلما قدم على قريش قالوا: صبأت يا ثمامة، قال: لا والله، ولكني أسلمت مع محمد صلى الله عليه وسلم، ولا والله لا يأتيكم من اليمامة حبة حنطة (أي قمح) تى يأذن فيها رسول الله صلى الله عليه وسلم، وكانت يمامة ريف مكة، فانصرف إلى بلاده، ومنع توريد القمح إلى مكة، حتى جهدت قريش، وكتبوا إلى رسول الله صلى الله عليه وسلم يسألونه بأرحامهم أن يكتب إلى ثمامة يخلي إليهم حمل الطعام، ففعل رسول الله صلى الله عليه وسلم.


081-غزوة بنى لحيان

غزوة بنى لحيان

بنو لحيان هم الذين كانوا قد غدروا بعشرة من أصحاب رسول الله صلى الله عليه وسلم بالرجيع، وتسببوا في إعدامهم، ولكن لما كانت ديارهم متوغلة في الحجاز إلى حدود مكة، والثارات الشديدة قائمة بين المسلمين والأعراب، لم يكن يرى رسول الله صلى الله عليه وسلم أن يتوغل في البلاد بمقربة من العدو الأكبر، فلما تخاذلت الأحزاب، واستوهنت عزائمهم، واستكانوا للظروف الراهنة إلى حد ما، رأى أن الوقت قد آن لأن يأخذ من بني لحيان ثأر أصحابه المقتولين بالرجيع، فخرج إليهم في ربيع الأول أو جمادى الأولى سنة 6 هـ في مائتين من أصحابه، واستخلف على المدينة ابن أم مكتوم، وأظهر أنه يريد الشام، ثم أسرع السير حتى انتهى إلى بطن غران، حيث كان مصاب أصحابه، فترحم عليهم ودعا لهم وسمعت بنو لحيان، فهربوا في رءوس الجبال، فلم يقدر على أحد منهم، فأقام يومين بأرضهم، وبعث السرايا، فلم يقدروا عليهم، فسار إلى عسفان، فبعث عشرة فوارس إلى كراع الغميم لتسمع به قريش، ثم رجع إلى المدينة، وكانت غيبته عنها أربع عشرة ليلة.


082-متابعة البعوث والسرايا

متابعة البعوث والسرايا

تابع رسول الله صلى الله عليه وسلم في إرسال البعوث والسرايا بعد غزة ذي قرد ليوطد أركان الدولة الإسلامية في الجزيرة العربية، وهاك صورة مصغرة منها:
1 ـ سرية عكاشة بن محصن إلى الغمر، في ربيع الأول أو الآخر سنة 6 هـ خرج عكاشة في أربعين رجلا إلى الغمر، ماء لبني أسد، ففر القوم، وأخذ المسلمون مائتي بعير ساقوها إلى المدينة.
2ـ سرية محمد بن مسلمة إلى ذي القصة، في ربيع الأول أو الآخر، سنة 6 هـ خرج ابن مسلمة في عشرة رجال إلى القصة في ديار بني ثعلبة، فكمن مائة رجل من القوم، فلما ناموا قتلوهم إلا ابن مسلمة فإنه أفلت منهم جريحا.
3 ـ سرية أبي عبيدة بن الجراح إلى ذي القصة، في ربيع الآخر سنة 6هـ وقد بعثه النبي صلى الله عليه وسلم على إثر مقتل أصحاب محمد بن مسلمة، فخرج ومعه أربعون رجلا إلى المكان الذي قتلوا فيه، فساروا ليلتهم مشاة، ووافوا بني ثعلبة مع الصبح، فأغاروا عليهم، فأعجزوهم هربا في الجبال، وأصابوا رجلا واحدا فأسلم، وغنموا نعما وشاء.
4 ـ سرية زيد بن حارثة إلى الجموم، في ربيع الآخر سنة 6 هـ والجموم ماء لبني سليم في مر الظهران، خرج إليهم زيد فأسر امرأة من مزينة يقال لها حليمة، فدلتهم على محلة من بني سليم أصابوا فيها ماشية وأسرى، فلما رجع بما أصاب، وهب رسول الله صلى الله عليه وسلم للمرأة المزينية نفسها وزوجها.
5 ـ سرية زيد أيضا إلى العيص، في جمادى الأولى سنة 6 هـ في سبعين ومائة راكب، وفيها أخذت أموال عير لقريش كان قائدها أبا العاص زوج ابنة رسول الله صلى الله عليه وسلم، وأفلت أبو العاص فأتى زينب فاستجار بها، وسألها أن تطلب من رسول الله صلى الله عليه وسلم رد أموال العير عليه، ففعلت، وأشار رسول الله صلى الله عليه وسلم على الناس برد الأموال من غير أن يكرههم، فردوا الكثير والقليل والكبير الصغير، حتى رجع أبو العاص إلى مكة، وأدى الودائع إلى أهلها، ثم أسلم وهاجر، فرد عليه رسول الله صلى الله عليه وسلم زينب بالنكاح الأول بعد ثلاث سنين ونيف.
6 ـ سرية زيد أيضا إلى الطرف، في جمادى الآخرة سنة 6 هـ خرج زيد في خمسة عشر رجلا إلى بني ثعلبة، فهربت الأعراب، وخافوا أن يكون رسول الله صلى الله عليه وسلم سار إليهم، فأصاب من نعمهم عشرين بعيرا، وغاب أربع ليال.
7 ـ سرية زيد أيضا إلى وادي القرى، في رجب سنة 6 هـ. خرج زيد في اثني عشر رجلا إلى وادي القرى ؛ لاستكشاف حركات العدو إن كانت هناك، فهجم عليه سكان وادي القرى، فقتلوا تسعة، وأفلت ثلاثة فيهم زيد بن حارثة.
8 ـ سرية الخبط ، قال جابر: بعثنا النبي صلى الله عليه وسلم في ثلاثمائة راكب، أميرنا أبو عبيدة بن الجراح نرصد عيرا لقريش، فأصابنا جوع شديد حتى أكلنا الخبط (هو ما ينزل من ثمار الشجرة إذا هزت) سمي جيش الخبط، فنحر رجل ثلاث جزائر (جمع جزور أي جمل) م نحر ثلاث جزائر، ثم نحر ثلاث جزائر، ثم إن أبا عبيدة نهاه، فألقى إلينا البحر دابة يقال لها: العنبر، فأكلنا منه نصف شهر وأدهنا منه، حتى ثابت منه أجسامنا، وصلحت، وأخذ أبو عبيدة ضلعا من أضلاعه، فنظر إلى أطول رجل في الجيش وأطول جمل، فحمل عليه، ومر تحته، وتزودنا من لحمه وشائق (الوشائق: لحم غلي في ملح ولم ينضج بعد) لما قدمنا المدينة، أتينا رسول الله صلى الله عليه وسلم، فذكرنا له ذلك، فقال: هو رزق أخرجه الله لكم، فهل معكم من لحمه شئ تطعمونا، فأرسلنا إلى رسول الله صلى الله عليه وسلم منه.


083-غزوة بنى المصطلق (غزوة المريسيع)

غزوة بنى المصطلق (غزوة المريسيع)

هذه الغزوة وإن لم تكن طويلة المدى، من حيث الوجهة العسكرية، إلا أنها وقعت فيها وقائع أحدثت البلبلة والاضطراب في المجتمع الإسلامي، وتمخضت عن افتضاح المنافقين، ونزول التشريعات التعزيرية التي أعطت المجتمع الإسلامي صورة خاصة من النبل والكرامة وطهارة النفوس، ونسرد الغزوة أولا، ثم نذكر تلك الوقائع.
كانت هذه الغزوة في شعبان سنة ست من الهجرة، وسببها أنه بلغه صلى الله عليه وسلم أن رئيس بني المصطلق الحارث بن أبي ضرار سار في قومه ومن قدر عليه من العرب يريدون حرب رسول الله، فبعث بريدة بن الحصيب الأسلمي؛ لتحقيق الخبر فأتاهم، ولقي الحارث بن أبي ضرار وكلمه ورجع إلى رسول الله صلى الله عليه وسلم فأخبره الخبر، وبعد أن تأكد لديه صلى الله عليه وسلم صحة الخبر ندب الصحابة، وأسرع في الخروج، وكان خروجه لليلتين خلتا من شعبان، وخرج معه جماعة من المنافقين لم يخرجوا في غزوة قبلها، واستعمل على المدينة زيد بن حارثة.
وكان الحارث بن ضرار قد وجه جاسوسا؛ ليأتيه بخبر الجيش الإسلامي، فألقي المسلمون عليه القبض وقتلوه.
ولما بلغ الحارث بن أبي ضرار ومن معه مسير رسول الله صلى الله عليه وسلم وقتله جاسوسه، خافوا خوفا شديدا، وتفرق عنهم من كان معهم من العرب، وانتهى رسول الله صلى الله عليه وسلم إلى المريسيع ، اسم لماء من مياههم في ناحية قديد إلى الساحل، فتهيؤوا للقتال، وصف رسول الله صلى الله عليه وسلم أصحابه، وراية المهاجرين مع أبي بكر الصديق، وراية الأنصار مع سعد بن عبادة، فتراموا بالنبل ساعة، ثم أمر رسول الله صلى الله عليه وسلم فحملوا حملة رجل واحد، فكانت النصرة، وانهزم المشركون، وقتل من قتل، وسبى رسول الله صلى الله عليه وسلم النساء والذراري والأنعام والشاء، ولم يقتل من المسلمين إلا رجل واحد، قتله رجل من الأنصار ظنا منه أنه من العدو.
وكان من جملة السبي جويرية بنت الحارث سيد القوم، وقعت في سهم ثابت بن قيس فكاتبها، فأدى عنها رسول الله صلى الله عليه وسلم وتزوجها، فأعتق المسلمون بسبب هذا التزويج مائة أهل بيت من بني المصطلق قد أسلموا، وقالوا: أصهار رسول الله صلى الله عليه وسلم.


084-استئناف البعوث والسرايا بعد غزوة بنى المصطلق

استئناف البعوث والسرايا بعد غزوة بنى المصطلق

ومن هذه السرايا والبعوث:
1 سرية عبد الرحمن بن عوف إلى ديار بني كلب بدومة الجندل، في شعبان سنة 6 هـ، أقعده رسول الله صلى الله عليه وسلم بين يديه، وعممه بيده وأوصاه بأحسن الأمور في الحرب، وقال له: إن أطاعوك فتزوج ابنة ملكهم، فمكث عبد الرحمن بن عوف ثلاثة أيام يدعوهم إلى الإسلام، فأسلم القوم وتزوج عبد الرحمن تماضر بنت الأصبغ، وهي أم أبي سلمة، وكان أبوها رأسهم وملكهم.
2 ـ سرية علي بن أبي طالب إلى بني سعد بن بكر بفدك، في شعبان سنة 6 هـ وذلك أنه بلغ رسول الله صلى الله عليه وسلم أن بها جمعا يريدون أن يمدوا اليهود، فبعث إليهم عليا في مائتي رجل، وكان يسير الليل ويكمن النهار، فأصاب جاسوسا لهم، فأقر أنهم بعثوه إلى خيبر يعرضون عليهم نصرتهم على أن يجعلوا لهم تمر خيبر، ودل الجاسوس على موضع تجمع بني سعد، فأغار عليهم علي فأخذ خمسمائة بعير وألفي شاة، وهربت بنو سعد، وكان رئيسهم وبر بن عليم.
3 ـ سرية أبي بكر الصديق إلى وادي القرى في رمضان سنة 6 هـ، كان بطن فزراة يريد اغتيال النبي صلى الله عليه وسلم، فبعث رسول الله صلى الله عليه وسلم إليهم أبا بكر الصديق، قال سلمة بن الأكوع: وخرجت معه، حتى إذا صلينا الصبح أمرنا فشننا الغارة، فوردنا الماء، فقتل أبو بكر من قتل، ورأيت طائفة وفيهم الذراري، فخشيت أن يسبقوني إلى الجبل فأدركتهم، ورميت بسهم بينهم وبين الجبل، فلما رأوا السهم وقفوا، فيهم امرأة هي أم قرفة، معها ابنتها من أحسن العرب، فجئت بهم أسوقهم إلى أبي بكر، فنفلني أبو بكر ابنتها، فلم أكشف لها ثوبا، وقد سأله رسول الله صلى الله عليه وسلم بنت أم قرفة، فبعث بها إلى مكة، وفدى بها أسرى المسلمين هناك.
وكانت أم قرفة شيطانة تحاول اغتيال النبي صلى الله عليه وسلم وجهزت ثلاثين فارسا من أهل بيتها لذلك، فلاقت جزاءها وقتل الثلاثون.
4 ـ سرية كرز بن جابر الفهري إلى العرنيين، في شوال سنة 6 هـ وذلك أن رهطا من عكل وعرينة أظهروا الإسلام، وأقاموا بالمدينة فأتعبهم جوها، فبعثهم رسول الله صلى الله عليه وسلم في ذود المرعى وأمرهم أن يشربوا من ألبانها وأبوالها، فلما صحوا قتلوا راعي رسول الله صلى الله عليه وسلم واستاقوا الإبل وكفروا بعد إسلامهم، فبعث في طلبهم كرزا الفهري في عشرين من الصحابة، ودعا على العرينيين: اللهم أعم عليهم الطريق، واجعلها عليهم أضيق من مسك (أي الأسورة) عمى الله عليهم السبيل، فأدركوا، فقطعت أيديهم وأرجلهم، وسملت أعينهم (أي فقئت بحديدة محماة) زاء وقصاصا بما فعلوا، لأنهم فعلوا بالراعي مثل ذلك، ثم تركوا في ناحية الحرة حتى ماتوا.
هذه هي السرايا والغزوات بعد الأحزاب، وبني قريظة، لم يجر في واحدة منها قتال مرير، وإنما وقعت فيما وقعت مصادمات خفيفة، فليست هذه البعوث إلا دوريات استطلاعية، أو تحركات تأديبية؛ لإرهاب الأعراب والأعداء الذين لم يستكينوا بعد، ويظهر بعد التأمل في الظروف أن مجرى الأيام كان قد أخذ في التطور بعد غزوة الأحزاب، و أن أعداء الإسلام، كانت معنوياتهم في انهيار متواصل، ولم يعد لهم أمل في كسر الدعوة الإسلامية وكسر شوكتها، إلا أن هذا التطور ظهر جليا بصلح الحديبية، فلم تكن الهدنة إلا الاعتراف بقوة الإسلام، والتأكيد على بقائها في ربوع الجزيرة العربية.


085-المسلمون يخرجون لأداء العمرة

المسلمون يخرجون لأداء العمرة

لما تقدم التطور في الجزيرة العربية إلى حد كبير لصالح المسلمين، أخذت طلائع الفتح الأعظم ونجاح الدعوة الإسلامية تبدو شيئا فشيئا، وبدأت التمهيدات لإقرار حق المسلمين في أداء عبادتهم في المسجد الحرام، الذي صدهم عنه المشركون منذ ستة أعوام
ورأي رسول الله صلى الله عليه وسلم في المنام، وهو بالمدينة، أنه دخل هو وأصحابه المسجد الحرام، وأخذ مفتاح الكعبة، وطافوا واعتمروا، وحلق بعضهم وقصر بعضهم، فأخبر بذلك أصحابه ففرحوا، وحسبوا أنهم سيدخلون مكة عامهم ذلك، وأخبر أصحابه أنه معتمر فتجهزوا للسفر.
ودعا الأعراب ومن حوله من البوادي ليخرجوا معه فأبطأ كثير منهم. وغسل ثيابه، وركب ناقته القصواء، واستخلف على المدينة ابن أم مكتوم ، وخرج منها يوم الاثنين غرة ذي القعدة سنة 6 هـ ومعه زوجته أم سلمة، في حوالي ألف وأربعمائة، ولم يخرج معه بسلاح إلا سلاح المسافر، وهي السيوف.
وتحرك صلى الله عليه وسلم في اتجاه مكة، فلما كان بذي الحليفة قلد الهدي (أي علمه بشيء في عنقه، والهدي ما يذبح لله في الحرم ) أشعره (أي طعنه في السنام الأيمن حتى يظهر الدم، علامة على أنه هدي) أحرم بالعمرة، ليأمن الناس وليعلموا أنه لم يأت للحرب، حتى إذا كان قريبا من عسفان أتاه بشر بن سفيان الكعبي فقال: يا رسول الله، هذه قريش قد سمعت بمسيرك، فخرجوا لحربك وقد عاهدوا الله لا تدخلها عليهم أبدا، وهذا خالد بن الوليد في خيلهم قد قدموها إلى كراع الغميم (موضع قرب مكة في الطريق الرئيسي الموصل إليها)
فقال رسول الله صلى الله عليه وسلم:يا ويح قريش! لقد أكلتهم الحرب،ماذا عليهم لو خلوا بيني وبين سائر العرب، فإن هم أصابوني كان ذلك الذي أرادوا وإن أظهرني الله عليهم دخلوا في الإسلام وافرين، وإن لم يفعلوا قاتلوا وبهم قوة، فما تظن قريش؟ فوالله لا أزال أجاهد على الذي بعثني به حتى يظهره الله أو تنفرد هذه السالفة (أي أموت، والسالفة: العنق)
وقد حاول خالد صد المسلمين، فقام بفرسانه إزاءهم يتراءى الجيشان، ورأى خالد المسلمين في صلاة الظهر يركعون ويسجدون فقال: لقد كانوا على غرة، لو كنا حملنا عليهم لأصبنا منهم، ثم قرر أن يميل على المسلمين ـ وهم في صلاة العصر ـ ميلة واحدة، ولكن الله أنزل حكم صلاة الخوف، ففاتت الفرصة خالدا.
وأخذ رسول الله صلى الله عليه وسلم طريقا وعرا بين شعاب، وترك الطريق الرئيسي الذي يفضي إلى الحرم مارا بالتنعيم، تركه إلى اليسار، فلما رأى خالد غبار الجيش الإسلامي وهم يسيرون في طريق غير طريقه، انطلق يركض نذيرا لقريش.
وسار رسول الله صلى الله عليه وسلم، حتى إذا كان بثنية المرار بركت راحلته، فقال الناس: حل حل، فألحت، فقالوا: خلأت القصواء (أي بركت ولم تقم) لأت القصواء، فقال النبي صلى الله عليه وسلم: ما خلأت القصواء ما ذاك لها بخلق، ولكن حبسها حابس الفيل (يعني فيل أبرهة، فقد توقف في نفس المكان) م قال: والذي نفسي بيده لا يسألوني خطة يعظمون فيها حرمات الله إلا أعطيتهم إياها، ثم زجرها فوثبت به، فسار حتى نزل بأقصى الحديبية، في مكان قليل الماء، فلم يلبث أن نزحوه، فشكوا إلى رسول الله صلى الله عليه وسلم العطش، فانتزع سهما من كنانته، ثم أمرهم أن يجعلوه في البئر، فوالله مازال يجيش لهم بالري حتى انصرفوا.


086-وسطاء وسفراء بين المسلمين والمشركين

وسطاء وسفراء بين المسلمين والمشركين

ولما اطمأن رسول الله صلى الله عليه وسلم جاء بديل بن ورقاء الخزاعي في نفر من خزاعة، وكانت خزاعة حلفاء لرسول الله صلى الله عليه وسلم من أهل تهامة، فكلموه وسألوه: ما الذي جاء به؟ فقال له رسول صلى الله عليه وسلم مثلما قال لبشر بن سفيان، قال: إنا لم نجئ لقتال أحد، ولكن جئنا معتمرين، وإن قريشا قد نهكتهم الحرب وأضرت بهم، فإن شاءوا ماددتهم (أي عقدت معهم صلحا إلى مدة محددة) يخلوا بيني وبين الناس، وإن شاءوا أن يدخلوا فيما دخل فيه الناس فعلوا، وإلا فقد جموا (أي كثروا واستراحوا) إن أبوا إلا القتال فوالذي نفسي بيده لأقاتلنهم على أمري هذا حتى تنفرد سالفتي أو لينفذن الله أمره.
قال بديل: سأبلغهم ما تقول، فانطلق حتى أتى قريشا: إني قد جئتكم من عند هذا الرجل، وسمعته يقول قولا، فإن شئتم عرضته عليكم. فقال سفهاؤهم: لا حاجة لنا أن تحدثنا عنه بشيء، وقال ذوو الرأي منهم: هات ما سمعته. قال: سمعته يقول كذا وكذا.
فبعثت قريش مكرز بن حفص للمفاوضة، فلما رآه رسول الله صلى الله عليه وسلم قال: هذا رجل غادر، فلما جاء وتكلم قال له مثل ما قال لبديل وأصحابه، فرجع إلى قريش وأخبرهم.
ثم قال رجل من كنانة ـ اسمه الحليس بن علقمة ـ: دعوني آته. فقالوا: آته، فلما أشرف على النبي صلى الله عليه وسلم وأصحابه قال رسول الله صلى الله عليه وسلم: هذا فلان، وهو من قوم يعظمون البدن (أي الإبل التي ينحرها الحجاج والعمار) ابعثوها، فبعثوها له، واستقبله القوم يلبون، فلما رأى ذلك قال: سبحان الله، ما ينبغي لهؤلاء أن يصدوا عن البيت، فرجع إلى قريش فقال: رأيت البدن قد قلدت وأشعرت، وما أرى أن يصدوا، فقالوا له: اجلس، فإنما أنت أعرابي لا علم لك، فغضب عند ذلك وقال: يا معشر قريش، والله ما على هذا حالفناكم، ولا على هذا عاقدناكم، أيصد عن بيت الله من جاء معظما له؟ والذي نفس الحليس بيده لتخلن بين محمد وبين ما جاء له، أو لأنفرن بالأحابيش نفرة رجل واحد! فقالوا له: مه، كف عنا يا حليس حتى نأخذ لأنفسنا ما نرضى منه.
فقال عروة بن مسعود الثقفي: إن هذا قد عرض عليكم خطة رشد فاقبلوها، ودعوني آته، فقالوا: آته، فآتاه فجعل يكلمه، فقال له النبي صلى الله عليه وسلم نحوا من قوله لبديل، فقال له عروة عند ذلك: أي محمد، أرأيت لو استأصلت قومك، هل سمعت بأحد من العرب اجتاح أهله قبلك، وإن تكن الأخرى فوالله إني لأرى وجوها، وأرى أوباشا (أي أخلاطا) ن الناس جديرين أن يفروا ويدعوك، فقال له أبو بكر: امصص بظر اللات (كلمة سب قبيحة لآلهتهم) نحن نفر عنه؟ قال: من ذا؟ قالوا: أبو بكر، قال: أما والذي نفسي بيده لولا يد (أي معروف) انت عندي لم أجزك بها لأجبتك، ولكن هذه بها.
وجعل عروة يكلم النبي صلى الله عليه وسلم، وكلما كلمه أخذ بلحيته، والمغيرة بن شعبة (ابن أخ لعروة) اقف عند رأس النبي صلى الله عليه وسلم ومعه السيف، وعليه المغفر (أي الخوذة) كلما أمسك عروة لحية النبي صلى الله عليه وسلم ضرب يده بنعل السيف، وقال: أخر يدك عن لحية رسول الله صلى الله عليه وسلم، فرفع عروة رأسه وقال: من ذا؟ قالوا: المغيرة بن شعبة، فقال: أي غدر، أولست أسعى في غدرتك ؟ وكان المغيرة قبل إسلامه صحب قوما في الجاهلية فقتلهم، وأخذ أموالهم، فدفع عروة دية القتلى عنه، فقال النبي صلى الله عليه وسلم: أما الإسلام فأقبل، وأما المال فلست منه في شئ .
ثم إن عروة جعل يرقب أصحاب رسول الله صلى الله عليه وسلم وعلاقتهم به، فرجع إلى قريش فقال: أي قوم، والله لقد وفدت على الملوك، على قيصر وكسرى والنجاشي، والله ما رأيت ملكا يعظمه أصحابه ما يعظم أصحاب محمد محمدا، والله ما بصق بصاقا إلا وقع في كف رجل منهم، فدلك بها وجهه وجلده، وإذا أمرهم ابتدروا أمره، وإذا توضأ كادوا يقتتلون على وضوئه، وإذا تكلم خفضوا أصواتهم عنده، وما يحدون (أي يصوبون) ليه النظر تعظيما له، وقد عرض عليكم خطة رشد فاقبلوها.
ولما رأى شباب قريش الطائشون، الطامحون إلى الحرب، رغبة زعمائهم في الصلح، فكروا في خطة تحول بينهم وبين الصلح، فقرروا أن يخرجوا ليلا ويتسللوا إلى معسكر المسلمين، ويحدثوا أحداثا تشعل نار الحرب، وفعلا قاموا بتنفيذ هذا القرار، فقد خرج سبعون أو ثمانون منهم ليلا فهبطوا من جبل التنعيم، وحاولوا التسلل إلى معسكر المسلمين، غير أن محمد بن سلمة قائد الحرس اعتقلهم جميعا. ورغبة في الصلح أطلق سراحهم النبي صلى الله عليه وسلم وعفا عنهم، وفي ذلك أنزل الله: {وهو الذي كف أيديهم عنكم وأيديكم عنهم ببطن مكة من بعد أن أظفركم عليهم}
وحينئذ أراد رسول الله صلى الله عليه وسلم أن يبعث سفيرا يؤكد لدى قريش موقفه وهدفه من هذا السفر، فدعا عمر بن الخطاب ليرسله إليهم، فاعتذر قائلا: يا رسول الله ليس لي بمكة أحد من بني كعب يمنع عني إن أوذيت، فأرسل عثمان بن عفان، فإن عشيرته بها، وإنه مبلغ ما أردت فدعاه، وأرسله إلى قريش، وقال: أخبرهم أنا لم نأت لقتال، وإنما جئنا عمارا، وادعهم إلى الإسلام، ، وأمره أن يأتي رجالا بمكة مؤمنين، ونساء مؤمنات، فيبشرهم بالفتح، ويخبرهم أن الله عز وجل مظهر دينه بمكة، حتى لا يستخفي فيها أحد بالإيمان.
فانطلق عثمان حتى إذا كان قبل مكة قام إليه أبان بن سعيد بن العاص، فرحب به ثم أسرج فرسه، فحمل عثمان على الفرس، وأجاره (أي جعله في حمايته) أردفه (أي أركبه خلفه على الفرس) تى جاء مكة، وبلغ الرسالة إلى زعماء قريش، فلما فرغ عرضوا عليه أن يطوف بالبيت، لكنه رفض هذا العرض، وأبي أن يطوف حتى يطوف رسول الله صلى الله عليه وسلم. واحتبست قريش عثمان بن عفان عندها بعض الوقت.


087-بيعة الرضوان

بيعة الرضوان

احتبست قريش عثمان بن عفان عندها، ولعلهم أرادوا أن يتشاوروا فيما بينهم في الوضع الراهن، ثم يردوا عثمان بجواب ما جاء به من الرسالة ، وطال الاحتباس، فشاع بين المسلمين أن عثمان قتل، فقال رسول الله صلى الله عليه وسلم لما بلغته تلك الإشاعة: لا نبرح حتى نناجز القوم (أي نقاتلهم) م دعا أصحابه إلى البيعة، فقاموا إليه يبايعونه على أن لا يفروا، وبايعته جماعة على الموت، وأول من بايعه أبو سنان الأسدي، وبايعه سلمة بن الأكوع على الموت ثلاث مرات، في أول الناس ووسطهم وآخرهم، وأخذ رسول الله صلى الله عليه وسلم بيد نفسه وقال: هذه عن عثمان، ولما تمت البيعة جاء عثمان فبايعه، ولم يتخلف عن هذه البيعة إلا رجل من المنافقين يقال له جد بن قيس.
أخذ رسول الله صلى الله عليه وسلم هذه البيعة تحت شجرة، وكان عمر آخذا بيده، ومعقل بن يسار آخذا بغصن الشجرة يرفعه عن رسول الله صلى الله عليه وسلم، وهذه هي بيعة الرضوان التي أنزل الله فيها {لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة}


088-بنود صلح الحديبية وحزن المسلمين بسببها

بنود صلح الحديبية وحزن المسلمين بسببها

عرفت قريش حراجة الموقف، فأسرعت إلى بعث سهيل بن عمرو لعقد الصلح، وأكدت له أن لا يكون في الصلح إلا أن يرجع عنا عامه هذا، لا تحدث العرب عنا أنه دخلها علينا عنوة أبدا، فأتاه سهيل بن عمرو، فلما رآه عليه السلام قال: قد سهل لكم أمركم، أراد القوم الصلح حين بعثوا هذا الرجل، فجاء سهيل فتكلم طويلا، ثم اتفقا على قواعد الصلح وهي:
1ـ الرسول ـ صلى الله عليه وسلم ـ يرجع هذا العام، فلا يدخل مكة، وإذا كان العام القابل دخلها المسلمون فأقاموا بها ثلاثا، معهم سلاح الراكب، السيوف فقط، ولا تتعرض قريش لهم بأي نوع من أنواع التعرض
2ـ وضع الحرب بين الطرفين عشر سنين، يأمن فيها الناس، ويكف بعضهم عن بعض
3ـ من أحب أن يدخل في عقد محمد وعهده دخل فيه، ومن أحب أن يدخل في عقد قريش وعهدهم دخل فيه، وتعتبر القبيلة التي تنضم إلى أي الفريقين جزءا من ذلك الفريق، فأي عدوان تتعرض له أي من هذه القبائل يعتبر عدوانا على ذلك الفريق.
4ـ من أتى محمدا من قريش من غير إذن وليه ـ أي هاربا منهم ـ رده عليهم، ومن جاء قريشا ممن مع محمد ـ أي هاربا منه ـ لم يرد عليه.
هذه هي حقيقة بنود هذه الهدنة، لكن هناك ظاهرتان عمت لأجلهما المسلمين كآبة وحزن شديدين، الأولى:أي النبي صلى الله عليه وسلم، كان قد أخبرهم أنهم سيأتون البيت فيطوفون به، فماله يرجع ولم يطف به؟ الثانية: أنه رسول الله صلى الله عليه وسلم وعلى الحق، والله وعد بإظهار دينه، فماله قبل ضغط قريش، وأعطى الدنية في الصلح؟ كانت هاتان الظاهرتان مثار الريب والشكوك والوساوس والظنون. وصارت مشاعر المسلمين لأجلهما جريحة، بحيث غلب الهم والحزن على التفكير في عواقب بنود الصلح. ولعل أعظمهم حزنا كان عمر بن الخطاب، فقد جاء إلى النبي صلى الله عليه وسلم وقال: يا رسول الله ألسنا على حق، وهم على باطل؟ قال: بلى. قال: أليس قتلانا في الجنة وقتلاهم في النار؟ قال: بلى. قال: ففيم نعطي الدنية في ديننا، ونرجع ولما يحكم الله بيننا وبينهم؟ قال: يا ابن الخطاب إني رسول الله ولست أعصيه، وهو ناصري، لن يضيعني أبدا. قال: أو ليس كنت تحدثنا أنا سنأتي البيت فنطوف به؟ قال: بلى. فأخبرتك أنا نأتيه العام؟ قال: لا، قال: فإنك آتيه ومطوف به.
ثم انطلق عمر متغيظا فأتى أبا بكر، فقال له كما قال لرسول الله صلى الله عليه وسلم، ورد عليه أبو بكر، كما رد عليه رسول الله صلى الله عليه وسلم سواء، وزاد فاستمسك بغرزه (أي بأمره) تى تموت، فوالله إنه لعلى الحق.
ثم نزلت {إنا فتحنا لك فتحا مبينا} إلخ، فأرسل رسول الله إلى عمر فأقرأه إياه، فقال: يا رسول الله أو فتح هو؟ قال: نعم، فطابت نفسه ورجع.
ثم ندم عمر على ما فرط منه ندما شديدا. قال عمر: فعملت لذلك أعمالا، ما زلت أتصدق وأصوم وأصلي وأعتق من الذي صنعت يومئذ مخافة كلامي الذي تكلمت به، حتى رجوت أن يكون خيرا.


089-إبرام الصلح ورد أبى جندل

إبرام الصلح ورد أبى جندل

بعد الاتفاق على شروط الصلح دعا الرسول صلى الله عليه وسلم علي بن أبي طالب ليكتب الكتاب، فأملى عليه "بسم الله الرحمن الرحيم " فقال سهيل: أما الرحمن فوالله لا ندري ما هو؟ ولكن اكتب باسمك اللهم، فأمر النبي صلى الله عليه وسلم عليا بذلك. ثم أملى: هذا ما صالح عليه محمد رسول الله، فقال سهيل: لو نعلم أنك رسول الله ما صددناك عن البيت ولا قاتلناك. ولكن اكتب محمد بن عبدالله، فقال: إني رسول الله وإن كذبتموني، وأمر عليا أن يكتب محمد بن عبدالله، ويمحو لفظ رسول الله فأبى علي أن يمحو هذا اللفظ، فمحاه صلى الله عليه وسلم بيده، ثم تمت كتابة الصحيفة.
ولما تم الصلح دخلت خزاعة في عهد رسول الله صلى الله عليه وسلم ـ وكانوا حلفاء بني هاشم منذ عهد عبد المطلب، فكان دخولهم في هذا العهد تأكيدا لذلك الحلف القديم، ودخلت بنو بكر في عهد قريش.
وبينما الكتاب يكتب إذ جاء أبو جندل بن سهيل يرسف (أي يسير ببطء) ي قيوده، قد خرج من أسفل مكة حتى رمى بنفسه بين ظهور المسلمين، فقال سهيل: هذا أول ما أقاضيك عليه على أن ترده. فقال النبي صلى الله عليه وسلم: إنا لم نقض الكتاب بعد. فقال: فوالله إذا لا أقاضيك على شيء أبدا. فقال النبي صلى الله عليه وسلم: فأجزه لي. قال: ما أنا بمجيزه لك. قال: بلي فافعل، قال: ما أنا بفاعل. وقد ضرب سهيل أبا جندل في وجهه، وأخذ بتلابيبه (أي جمع عليه ثوبه عند صدره) جره؛ ليرده إلى المشركين، وجعل أبو جندل يصرخ بأعلى صوته: يا معشر المسلمين أأرد إلى المشركين يفتنوني في ديني؟ فقال رسول الله صلى الله عليه وسلم: يا أبا جندل اصبر، واحتسب فإن الله جاعل لك ولمن معك من المستضعفين فرجا ومخرجا، إنا قد عقدنا بيننا وبين القوم صلحا، وأعطيناهم على ذلك وأعطونا عهد الله فلا نغدر بهم.
فوثب عمر بن الخطاب رضي الله عنه مع أبي جندل يمشي إلى جنبه ويقول: اصبر يا أبا جندل فإنما هم المشركون، وإنما دم أحدهم دم كلب، ويدني قائم السيف منه، يقول عمر: رجوت أن يأخذ السيف فيضرب به أباه، فضن الرجل بأبيه، ونفذت القضية.
فلما فرغ من الكتاب أشهد على الصلح رجالا من المسلمين ورجالا من المشركين: أبو بكر الصديق وعمر بن الخطاب وعبد الرحمن بن عوف، وعبدالله بن سهيل بن عمرو، وسعد بن أبي وقاص ، ومحمود بن مسلمة ومكرز بن حفص وهو يومئذ كافر مشرك، وعلى بن أبي طالب، و كان هو كاتب الصحيفة.


090-النحر والحلق للحل عن العمرة

النحر والحلق للحل عن العمرة

ولما فرغ رسول الله صلى الله عليه وسلم من كتابة الصلح قال: قوموا، فانحروا، فوالله ما قام منهم أحد، حتى قال ثلاث مرات، فلما لم يقم منهم أحد قام فدخل على أم سلمة، فذكر لها ما لقي من الناس، فقالت: يا رسول الله أتحب ذلك؟ اخرج، ثم لا تكلم أحدا كلمة حتى تنحر بدنك (أي تذبح الهدي، والبدنة: الناقة) تدعو حالقك فيحلقك، فقام فخرج فلم يكلم أحدا منهم حتى فعل ذلك، نحر بدنه، ودعا حالقه فحلقه، فلما رأى الناس ذلك قاموا فنحروا، وجعل بعضهم يحلق بعضا، حتى كاد بعضهم يقتل بعضا. وكانوا نحروا البدنة عن سبعة، والبقرة عن سبعة، ونحر رسول الله صلى الله عليه وسلم جملا كان لأبي جهل، كان في أنفه برة من فضة (البرة أكبر من الحمصة قليلا) يغيظ به المشركين، ودعا رسول الله صلى الله عليه وسلم للمحلقين ثلاثا بالمغفرة وللمقصرين مرة.


091-رفض إرجاع المهاجرات إلى المشركين

رفض إرجاع المهاجرات إلى المشركين

ثم جاء نسوة مؤمنات فسأل أولياؤهن أن يردهن عليهم بالعهد الذي تم في الحديبية، فرفض طلبهم هذا، بدليل أن الكلمة التي كتبت في المعاهدة بصدد هذا البند هي: (وعلى أنه لا يأتيك منا رجل، وإن كان على دينك إلا رددته علينا) لم تدخل النساء في العقد رأسا، وأنزل في ذلك {يا أيها الذين آمنوا إذا جاءكم المؤمنات مهاجرات فامتحنوهن} . حتى بلغ {بعصم الكوافر} فكان رسول الله صلى الله عليه وسلم يمتحنهن بقوله تعالى {إذا جاءك المؤمنات يبايعنك على أن لا يشركن بالله شيئا } إلخ، فمن أقرت بهذه الشروط قال لها: قد بايعتك، ثم لم يكن يردهن. وطلق المسلمون زوجاتهم الكافرات بهذا الحكم. فطلق عمر يومئذ امرأتين كانتا له في الشرك. تزوج بإحداهما معاوية، وبالأخرى صفوان بن أمية.


092-أزمة الفارين من قريش

أزمة الفارين من قريش

لما رجع رسول الله صلى الله عليه وسلم إلى المدينة واطمأن بها، هرب رجل من المسلمين ممن كانوا يعذبون في مكة، وهو أبو بصير رجل من ثقيف حليف لقريش، فأرسلوا في طلبه رجلين وقالوا للنبي صلى الله عليه وسلم: العهد الذي جعلت لنا، فدفعه النبي صلى الله عليه وسلم إلى الرجلين، فخرجا به حتى بلغا ذا الحليفة، فنزلوا يأكلون من تمر لهم، فقال أبو بصير لأحد الرجلين: والله إني لأرى سيفك هذا يا فلان جيدا، فاستله الآخر، فقال: أجل. والله إنه لجيد، لقد جربت به ثم جربت، فقال أبو بصير: أرني أنظر إليه، فأمكنه منه، فضربه حتى قتله.
وفر الآخر حتى أتى المدينة، فدخل المسجد يعدو، فقال رسول الله صلى الله عليه وسلم حين رآه: لقد رأى هذا ذعرا، فلما انتهى إلى النبي صلى الله عليه وسلم قال: قتل صاحبي، وإني لمقتول، فجاء أبو بصير وقال: يا نبي الله، قد والله أوفى الله ذمتك، قد رددتني إليهم، ثم أنجاني الله منهم، قال رسول الله: ويل أمه، مسعر (أي مشعل) رب لو كان له أحد، فلما سمع ذلك عرف أنه سيرده إليهم، فخرج حتى أتى مكانا يسمى سيف البحر.
وانفلت منهم أيضا أبو جندل بن سهيل، فلحق بأبي بصير، فكان لا يخرج من قريش رجل قد أسلم إلا لحق بأبي بصير، حتى اجتمعت منهم عصابة، فوالله ما يسمعون بعير خرجت لقريش إلى الشام إلا اعترضوا لها، فقتلوهم وأخذوا أموالهم، فأرسلت قريش إلى النبي صلى الله عليه وسلم تناشده الله والرحم أن يقبل أبا بصير ومن معه، فأرسل النبي صلى الله عليه وسلم إليهم، فقدموا عليه المدينة.
وفي أوائل سنة 7 من الهجرة بعد هذه الهدنة أسلم عمرو بن العاص وخالد بن الوليد وعثمان بن طلحة، ولما حضروا عند النبي صلى الله عليه وسلم قال: إن مكة قد ألقت إلينا أفلاذ كبدها


093-إسلام خالد بن الوليد وعمرو بن العاص وعثمان بن طلحة

إسلام خالد بن الوليد وعمرو بن العاص وعثمان بن طلحة

وفي أوائل سنة 7 من الهجرة بعد هذه الهدنة أسلم عمرو بن العاص وخالد بن الوليد وعثمان بن طلحة، ولما حضروا عند النبي صلى الله عليه وسلم قال: إن مكة قد ألقت إلينا أفلاذ كبدها (أي خيرة أبنائها)
عن خالد بن الوليد قال: لما أراد الله بي ما أراد من الخير قذف في قلبي الإسلام وحضرني رشدي، فقلت: قد شهدت هذه المواطن كلها على محمد صلى الله عليه وسلم، فليس في موطن أشهده إلا أنصرف وأنا أرى في نفسي أني موضع في غير شيء، وأن محمدا سيظهر.
وكان أخي الوليد بن الوليد قد دخل مع النبي صلى الله عليه وسلم في عمرة القضية، فطلبني فلم يجدني فكتب إلى كتابا فإذا فيه: بسم الله الرحمن الرحيم أما بعد، فإني لم أر أعجب من ذهاب رأيك عن الإسلام، وعقلك عقلك! وقد سألني رسول الله صلى الله عليه وسلم عنك وقال: أين خالد؟ فقلت: يأتي الله به، فقال: "مثله جهل الإسلام؟ ولو كان جعل نكايته وجده مع المسلمين كان خيرا له، ولقدمناه على غيره " فاستدرك يا أخي ما قد فاتك من مواطن صالحة، قال: فلما جاءني كتابه نشطت للخروج وزادني رغبة في الإسلام وسرني سؤال رسول الله صلى الله عليه وسلم عني، وأرى في النوم كأني في بلاد ضيقة مجدبة فخرجت في بلاد خضراء واسعة، فقلت: إن هذه لرؤيا، فلما أن قدمت المدينة قلت: لأذكرنها لأبي بكر، فقال: مخرجك الذي هداك الله للإسلام، والضيق الذي كنت فيه من الشرك.
قال: فاتعدت أنا وهو يأجج، إن سبقني أقام وإن سبقته أقمت عليه، قال: فأدلجنا سحرا فلم يطلع الفجر حتى التقينا بيأجج، فغدونا حتى انتهينا إلى الهدة فنجد عمرو بن العاص بها، قال: مرحبا بالقوم، فقلنا: وبك، فقال: إلى أين مسيركم؟ فقلنا: وما أخرجك؟ فقال: وما أخرجكم؟ قلنا: الدخول في الإسلام واتباع محمد صلى الله عليه وسلم، قال: وذاك الذي أقدمني، فاصطحبنا جميعا حتى دخلنا المدينة فأنخنا بظهر الحرة ركابنا فأخبر بنا رسول الله صلى الله عليه وسلم فسر بنا، فلبست من صالح ثيابي ثم عمدت إلى رسول الله صلى الله عليه وسلم فلقيني أخي، فقال: أسرع فإن رسول الله صلى الله عليه وسلم قد أخبر بك فسر بقدومك وهو ينتظركم، فأسرعوا المشي حتى دخلوا، فاطلعت عليه فما زال يتبسم إلى حتى وقفت عليه، فسلمت عليه بالنبوة فرد على السلام بوجه طلق، فقلت: إني أشهد أن لا إله إلا الله وأنك رسول الله، فقل: "تعال " ، ثم قال رسول الله صلى الله عليه وسلم: "الحمد لله الذي هداك، قد كنت أرى لك عقلا رجوت أن لا يسلمك إلا إلى خير " قلت يا رسول الله، إني قد رأيت ما كنت أشهد من تلك المواطن معاندا للحق فادع الله أن يغفرها لي، فقال رسول الله صلى الله عليه وسلم: "الإسلام يجب ما كان قبله " ، قلت: يا رسول الله، على ذلك، قال: "اللهم اغفر لخالد بن الوليد كل ما أوضع فيه من صد عن سبيل الله " قال خالد: وتقدم عثمان وعمرو فبايعا رسول الله صلى الله عليه وسلم، قال: وكان قدومنا في صفر سنة ثمان، قال: والله ما كان رسول الله صلى الله عليه وسلم يعدل بي أحدا من أصحابه فيما حزبه.


094-غزوة الغابة أو غزوة ذي قرد

غزوة الغابة أو غزوة ذي قرد

هذه الغزوة هي أول غزوة غزاها رسول الله صلى الله عليه وسلم بعد الحديبية، وقبل خيبر، وكانت حركة مطاردة ضد فصيلة من بني فزارة قامت بعمل القرصنة على إبل رسول الله صلى الله عليه وسلم.
فقد أغار عيينة بن حصن بن حذيفة بن بدر الفزاري، في خيل من غطفان على لقاح (اللقاح: الإبل الحوامل ذوات الألبان) رسول الله صلى الله عليه وسلم بالغابة (مكان قرب المدينة من ناحية الشام) فيها رجل من بني غفار وامرأة له، فقتلوا الرجل وأخذوا المرأة في اللقاح.
وكان أول من أحس بهم سلمة بن عمرو بن الأكوع السلمي، غدا يريد الغابة متوشحا قوسه ونبله، ومعه غلام لطلحة بن عبيد الله، معه فرس له يقوده، حتى إذا علا ثنية الوداع نظر إلى بعض خيولهم، فأشرف في ناحية سلع (جبل بالمدينة) م صرخ؛ واصباحاه ثم خرج يتتبع آثار القوم، وكان مثل السبع، حتى لحق بهم، فجعل يردهم بالنبل، ويقول إذا رمى: "خذها وأنا ابن الأكوع، اليوم يوم الرضع " فإذا وجهت الخيل نحوه انطلق هاربا ثم عاد يتتبعهم، فإذا أمكنه الرمي رمى ثم قال: خذها وأنا ابن الأكوع، اليوم يوم الرضع". فيقول قائلهم: أويكعنا هو أول النهار.
فما زال يتتبعهم ويرميهم بالنبل وبالحجارة ويصيب منهم حتى تركوا غالب الإبل، ثم اتبعهم يرميهم حتى ألقوا أكثر من ثلاثين بردة (أي رداء) ثلاثين رمحا ليكونوا أخف في الهرب من سلمة، وكلما رموا شيئا جعل سلمة عليه كوما من الحجارة، ليعرفه رسول الله وأصحابه، حتى أتوا مضيقا من جبل فجلسوا يتغدون، فجلس سلمة على رأس الطريق، فصعد إليه أربعة في الجبل، فقال لهم: هل تعرفونني؟ أنا سلمة بن الأكوع، لا أطلب رجلا منكم إلا أدركته، ولا يطلبني فيدركنى، فرجعوا وظل سلمة مكانه حتى رأى فوارس رسول الله صلى الله عليه وسلم يتخللون الشجر.
وكان قد بلغ رسول الله صلى الله عليه وسلم صياح ابن الأكوع حينما صرخ بالمدينة: الفزع الفزع ، فترامت الخيول إلى رسول الله صلى الله عليه وسلم.
وكان أول من انتهي إلى رسول الله صلى الله عليه وسلم من الفرسان المقداد بن عمرو ثم عباد بن بشر بن وقش، وسعد بن زيد، وأسيد بن ظهير، وعكاشة بن محصن، ومحرز بن نضلة، وأبو قتادة الحارث بن ربعي، وأبو عياش عبيد بن زيد، فلما اجتمعوا إلى رسول الله صلى الله عليه وسلم أمر عليهم سعد بن زيد ثم قال: اخرج في طلب القوم حتى ألحقك بالناس.
ولما تلاحقت الخيل قتل أبو قتادة، حبيب بن عيينة بن حصن وغشاه ببرده ثم لحق بالناس.
وأقبل رسول الله صلى الله عليه وسلم في المسلمين، فإذا حبيب مسجى ببرد أبى قتادة ، فاسترجع الناس وقالوا: قتل أبو قتادة، فقال رسول الله ليس بأبى قتادة، ولكنه قتيل لأبي قتادة وضع عليه برده لتعرفوا أنه صاحبه.
وأدرك عكاشة بن محصن أوبارا وابنه عمرو بن أوبار، وهما على بعير واحد، فانتظمهما بالرمح فقتلهما جميعا، واستنقذوا بعض اللقاح. وسار رسول الله صلى الله عليه وسلم حتى نزل بالجبل من ذي قرد، وتلاحق به الناس، فنزل رسول الله صلى الله عليه وسلم به وأقام عليه يوما وليلة، وقال سلمة بن الأكوع: يا رسول الله إن القوم عطاش، فلو بعثتني في مائة رجل استنقذت ما عندهم من الإبل، وأخذت بأعناق القوم، فقال: يا ابن الأكوع، ملكت فأسجح (أي كن حسن العفو) م قال: إنهم ليقرون (أي يقدم لهم الطعام) لآن في غطفان.
وقال رسول الله صلى الله عليه وسلم: خير فرساننا اليوم أبو قتادة، وخير رجالتنا سلمة.
ثم قسم رسول الله صلى الله عليه وسلم في أصحابه في كل مائة رجل جزورا، بعدها رجع رسول الله صلى الله عليه وسلم قافلا حتى قدم المدينة.
وأقبلت امرأة الغفاري التي كان القوم قد أخذوها مع الإبل، على ناقة لرسول الله صلى الله عليه وسلم حتى قدمت عليه، فأخبرته الخبر، فلما فرغت قالت: يا رسول الله إني قد نذرت لله أن أنحرها إن نجاني الله عليها، فتبسم رسول الله صلى الله عليه وسلم ثم قال: "بئس ما جزيتيها أن حملك الله عليها ونجاك بها ثم تنحرينها، إنه لا نذر في معصية الله ولا فيما لا تملكين، إنما هي ناقة من إبلي فارجعي إلى أهلك على بركة الله " .


095-سرية أبان بن سعيد إلى نجد

سرية أبان بن سعيد إلى نجد

كان النبي صلى الله عليه وسلم يعرف أكثر من كل قائد عسكري أن إخلاء المدينة تماما بعد انقضاء الأشهر الحرم ليس من الحزم قطعا، بينما الأعراب ضاربة حولها تطلب غرة المسلمين للقيام بالنهب والسلب وأعمال القرصنة، ولذلك أرسل سرية إلى نجد لإرهاب الأعراب، تحت قيادة أبان بن سعيد، بينما انصرف هو إلى خيبر، وقد رجع أبان بن سعيد بعد قضاء ما كان واجبا عليه، فوافى النبي صلى الله عليه وسلم بخيبر وقد افتتحها.
وأبان هذا هو ابن سعيد بن العاص بن أمية، وكان إسلامه بعد غزوة الحديبية، وهو الذي كان قد أجار عثمان بن عفان رضى الله عنه في الحديبية، حتى دخل مكة وبلغ رسالة رسول الله صلى الله عليه وسلم لأشراف قريش


096-الاستعداد لغزوة خيبر ووادي القرى في المحرم سنة 7

الاستعداد لغزوة خيبر ووادي القرى في المحرم سنة 7

في شمال المدينة المنورة وفي الطريق إلى الشام تقع خيبر وفدك ووادي القرى وتيماء وهي مناطق خصبة، وتتشابك هذه المناطق الأربعة بصلات واسعة مع بدو المنطقة
ولو أن رسول الله صلى الله عليه وسلم سيطر على هذه المنطقة لترتب على ذلك أن تتوسع دائرة نفوذ الدولة، ويصبح الطريق إلى الشام مفتوحا ويقوى اقتصاد الدولة الناشئة، ويسقط السلطان السياسي لمركز من مراكز التجمع ضد المسلمين، وينتهي احتمال من احتمالات خطر التألب.
وقد اتجه الرسول صلى الله عليه وسلم لتأديب هؤلاء الخصوم بعد أن اطمأن من جهة قريش بالصلح، فأراد أن يحاسب اليهود وقبائل نجد حتى يتم الأمن والسلام ويسود الهدوء في المنطقة، ويفرغ المسلمون من الصراع الدامي المتواصل إلى تبليغ رسالة الله والدعوة إليه.
ولما كانت خيبر هي وكر الدس والتآمر، ومركز الاستفزازات العسكرية ومعدن التحرشات وإثارة الحروب، كانت هي الجديرة بالتفات المسلمين أولا.
فأهل خيبر هم الذين حزبوا الأحزاب ضد المسلمين وأثاروا بني قريظة على الغدر والخيانة، ثم أخذوا في الاتصالات بالمنافقين ـ الطابور الخامس في المجتمع الإسلامي ـ وبغطفان وأعراب البادية، وكانوا هم أنفسهم يتهيئون للقتال، فألقوا المسلمين بإجراءاتهم هذه في محن متواصلة، حتى وضعوا خطة لاغتيال النبي صلى الله عليه وسلم. وإزاء ذلك اضطر المسلمون إلى بعوث متوالية، وإلى الفتك برأس هؤلاء المتآمرين، مثل سلام بن أبي الحقيق، وأسير بن زارم، ولكن الواجب على المسلمين إزاء هؤلاء اليهود كان أكبر من ذلك، وإنما أبطأوا في القيام بهذا الواجب لأن قوة أكبر وأقوى وألد وأعند منهم ـ وهي قريش ـ كانت مجابهة للمسلمين، فلما انتهت هذه المجابهة صفا الجو لمحاسبة هؤلاء المجرمين، واقترب لهم يوم الحساب.
وقد أقام رسول الله صلى الله عليه وسلم بالمدينة حين رجع من الحديبية ذا الحجة وبعض المحرم، ثم خرج في بقية المحرم إلى خيبر.
قال المفسرون: إن خيبر كانت وعدا وعدها الله تعالى بقوله: (وعدكم الله مغانم كثيرة تأخذونها فعجل لكم هذه) عني صلح الحديبية، وبالمغانم الكثيرة خيبر.
ولما كان المنافقون وضعفاء الإيمان تخلفوا عن رسول الله صلى الله عليه وسلم في غزوة الحديبية، أمر الله تعالى نبيه صلى الله عليه وسلم فيهم قائلا (سيقول المخلفون إذا انطلقتم إلى مغانم لتأخذوها ذرونا نتبعكم يريدون أن يبدلوا كلام الله قل لن تتبعونا كذلكم قال الله من قبل، فسيقولون بل تحسدوننا بل كانوا لا يفقهون إلا قليلا)
فلما أراد رسول الله صلى الله عليه وسلم الخروج إلى خيبر، أعلن أن لا يخرج معه إلا راغب في الجهاد، فلم يخرج إلا أصحاب الشجرة وهم ألف وأربعمائة. واستعمل على المدينة سباع بن عرفطة الغفاري.
وفي ذلك الحين قدم أبو هريرة المدينة مسلما، فوافى سباع بن عرفطة في صلاة الصبح، فلما فرغ من صلاته سار حتى قدم على رسول الله صلى الله عليه وسلم واشترك مع المسلمين في تلك الغزوة.


097-اتصال المنافقين باليهود

اتصال المنافقين باليهود

حينما توجه رسول الله صلى الله عليه وسلم لغزو خيبر قام المنافقون يعملون لليهود، فقد أرسل رأس المنافقين عبدالله بن أبي إلى يهود خيبر أن محمدا قصدكم وتوجه إليكم، فخذوا حذركم، ولا تخافوا منه، فإن عددكم وعدتكم كثيرة، وقوم محمد شرذمة قليلون، عزل لا سلاح معهم إلا قليل، فلما علم ذلك أهل خيبر، أرسلوا كنانة بن أبي الحقيق وهوذة بن قيس إلى غطفان يستمدونهم (أي يطلبون منهم المدد) أنهم كانوا حلفاء يهود خيبر، ومظاهرين لهم على المسلمين، وشرطوا لهم نصف ثمار خيبر إن هم غلبوا على المسلمين.


098-خروج جيش المسلمين إلى خيبر

خروج جيش المسلمين إلى خيبر

سلك رسول الله صلى الله عليه وسلم في اتجاهه نحو خيبر جبل عصر ثم على الصهباء، ثم نزل على واد يقال له الرجيع، وكان بينه وبين غطفان مسيرة يوم وليلة، فتهيأت غطفان وتوجهوا إلى خيبر، لإمداد اليهود، فلما كانوا ببعض الطريق سمعوا من خلفهم حسا ولغطا (أي أصوات مختلطة) ظنوا أن المسلمين أغاروا على أهاليهم وأموالهم فرجعوا، وخلوا بين رسول الله صلى الله عليه وسلم وبين خيبر.
ثم دعا رسول الله صلى الله عليه وسلم الدليلين اللذين كانا يسلكان بالجيش ليدلاه على الطريق الأحسن حتى يدخل خيبر من جهة الشمال ـ أي جهة الشام ـ فيحول بين اليهود وبين طريق فرارهم إلى الشام، كما يحول بينهم وبين غطفان.
قال أحدهما: أنا أدلك يا رسول الله، فأقبل حتى انتهى إلى مفرق طرق متعددة، وقال: يا رسول الله هذه طرق يمكن الوصول من كل منها إلى المقصد، فأمر أن يسميها له واحدا واحدا، قال: اسم واحد منها حزن فأبى النبي صلى الله عليه وسلم من سلوكه، وقال:اسم الآخر شاش فامتنع منه أيضا، وقال: اسم آخر حاطب فامتنع منه أيضا، فقال الدليل: فما بقي إلا واحد، قال عمر: ما اسمه قال: مرحب، فاختار النبي صلى الله عليه وسلم سلوكه.
عن سلمة بن الأكوع قال: خرجنا مع النبي صلى الله عليه وسلم إلى خيبر فسرنا ليلا، فقال، رجل من القوم لعامر بن الأكوع: يا عامر ألا تسمعنا من هنيهاتك ؟ ـ وكان عامر رجلا شاعرا ـ فنزل يحدو بالقوم (الحداء لون من الغناء) يقول:
اللهم لولا أنت ما اهتدينا ولا تصدقنا ولا صلينا
فاغفر فداء لك ما اتقينا وثبت الأقدام إن لاقينا
وألقين سكينة علينا إنا إذا صيح بنا أبينا
وبالصياح عولوا علينا
فقال رسول الله صلى الله عليه وسلم: من هذا السائق؟ قالوا: عامر بن الأكوع، قال: يرحمه الله، قال رجل من القوم: وجبت يا نبي الله، لولا أمتعتنا به.وكانوا يعرفون أن رسول الله صلى الله عليه وسلم لا يستغفر لإنسان يخصه إلا استشهد وقد وقع في حرب خيبر.
وفي الطريق أشرف الناس على واد فرفعوا أصواتهم بالتكبير "الله أكبر الله أكبر لا إله إلا الله " فقال رسول الله صلى الله عليه وسلم أربعوا على أنفسكم (أي ارفقوا بأنفسكم) نكم لا تدعون أصما ولا غائبا، إنكم تدعون سميعا قريبا.
وبالصهباء قريبا من أدنى خيبر صلى العصر، ثم دعا بالأزواد (أي بالطعام) لم يؤت إلا بالسويق فأمر به فثري (أي فتت) أكل وأكل الناس.


099-حصون خيبر

حصون خيبر

كانت خيبر منقسمة على شطرين، شطر فيه خمسة حصون:
1 ـ حصن ناعم.
2 ـ حصن الصعب بن معاذ.
3 ـ حصن قلعة الزبير.
4 ـ حصن أبي.
5 ـ حصن النزار.
والحصون الثلاثة الأولى تقع في منطقة يقال لها ( النطاة) أما الحصنان الآخران فيقعان في منطقة تسمى بالشق.
أما الشطر الثاني، ويعرف بالكتيبة، ففيه ثلاثة حصون فقط:
1 ـ حصن القموص (كان حصن بني أبي الحقيق من بني النضير)
2 ـ حصن الوطيح.
3 ـ حصن السلالم.
وفي خيبر حصون وقلاع غير هذه الحصون الثمانية، إلا أنها كانت صغيرة لا تبلغ درجة هذه القلاع في مناعتها وقوتها.


100-التهيؤ للقتال

التهيؤ للقتال

بات المسلمون الليلة الأخيرة التي بدأ في صباحها القتال قريبا من خيبر، ولا تشعر بهم اليهود، وكان النبي صلى الله عليه وسلم إذا أتى قوما بليل لم يقربهم حتى يصبح، فلما صلى الفجر تحرك المسلمون تجاه خيبر، فخرج أهل خيبر بمساحيهم ومكاتلهم (المسحاة: مجرفة من حديد، والمكتل: قفة كبيرة، وهما من أدوات الزراعة) لا يشعرون، بل خرجوا لأرضهم، فلما رأوا الجيش قالوا: محمد، والله محمد والخميس (أي الجيش) م رجعوا هاربين إلى مدينتهم، فقال النبي صلى الله عليه وسلم:الله أكبر، خربت خيبر، الله أكبر خربت خيبر.
إنا إذا نزلنا بساحة قوم فساء صباح المنذرين.
وكان النبي صلى الله عليه وسلم قد اختار لمعسكره مكانا، فأتاه حباب بن المنذر فقال: يا رسول الله، أرأيت هذا المنزل أنزلكه الله، أم هو الرأي في الحرب؟ قال بل هو الرأي، فقال: يا رسول الله إن هذا المنزل قريب جدا من حصن النطاة، وجميع مقاتلي خيبر فيها، وهم يدرون أحوالنا، ونحن لا ندري أحوالهم، وسهامهم تصل إلينا. وسهامنا لا تصل إليهم، ولا نأمن من بياتهم (يقصد الهجوم الليلي) أيضا هذا بين النخلات، ومكان غائر، وأرض وخيمة (أي ليس فيها نبات لرعي دواب الجيش) و أمرت بمكان خال عن هذه المفاسد نتخذه معسكرا قال صلى الله عليه وسلم: الرأي ما أشرت، ثم تحول إلى مكان آخر.
ولما دنا صلى الله عليه وسلم من خيبر وأشرف عليها قال: قفوا. فوقف الجيش فقال: اللهم رب السماوات السبع وما أظللن، ورب الأرضين السبع وما أقللن (أقله: حمله) رب الشياطين وما أضللن، فإنا لنسألك خير هذه القرية، وخير أهلها، وخير ما فيها، ونعوذ بك من شر هذه القرية، وشر أهلها، وشر ما فيها، أقدموا بسم الله.
وبعث رسول الله صلى الله عليه وسلم أبا بكر الصديق رضى الله عنه برايته إلى بعض حصون خيبر، فقاتل فرجع وقد أصابه الإعياء دون أن يفتح، ثم بعث عمر بن الخطاب، فقاتل ثم رجع وقد أصابه الإعياء دون أن يفتح، فقال رسول الله صلى الله عليه وسلم: لأعطين الراية غدا رجلا يحب الله ورسوله، يفتح الله على يديه، ليس بفرار. فدعا رسول الله صلى الله عليه وسلم عليا رضوان الله عليه، وهو أرمد، فتفل في عينيه ثم قال: خذ هذه الراية فامض بها حتى يفتح الله عليك!
فقال: يا رسول الله أقاتلهم حتى يكونوا مثلنا. قال الرسول الكريم: انفذ على رسلك (أي امض على مهل) تى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله فيه، فوالله لأن يهدي الله بك رجلا واحدا خير لك من أن يكون لك حمر النعم (أغلى أنواع الإبل)


101-فتح حصون خيبر

فتح حصون خيبر

وأول حصن هاجمه المسلمون من هذه الحصون الثمانية هو حصن ناعم، وكان خط الدفاع الأول لليهود لمكانه الاستراتيجي، وكان هذا الحصن هو حصن مرحب البطل اليهودي الذي كان يعد بألف.
خرج علي بن أبي طالب رضي الله عنه بالمسلمين إلى هذا الحصن، ودعا اليهود إلى الإسلام، فرفضوا هذه الدعوة، وبرزوا إلى المسلمين ومعهم قائدهم مرحب، الذي خرج إلى ميدان القتال ودعا إلى المبارزة يخطر بسيفه وهو يقول:
قد علمت خيبر أني مرحب شاكي السلاح بطل مجرب
إذا الحروب أقبلت تلهب
فبرز له عامر بن الأكوع فقال:
قد علمت خيبر أني عامر شاكي السلاح بطل مغامر
فهوى كل منهما بسيفه على الآخر، فوقع سيف مرحب في ترس (أي درع) امر، وحاول عامر أن يضربه في ساقه، وكان سيفه قصيرا، وتناول به ساق اليهودي ليضربه، فارتد طرف سيفه، فأصاب عين ركبته فمات منه، وقال فيه النبي صلى الله عليه وسلم: إن له لأجرين، وجمع بين إصبعيه، إنه لجاهد مجاهد، قل عربي مشى بها مثله.
ويبدو أن مرحبا دعا بعد ذلك إلى المبارزة مرة أخرى، وجعل يرتجز بقوله:
قد علمت خيبر أني مرحب. . . شاكي السلاح بطل مجرب
إذا الحروب أقبلت تلهب
فبرز له علي بن أبي طالب وراح يقول:
أنا الذي سمتني أمي حيدرة كليث غابات كريه المنظرة
أوفيهم بالصاع كيل السندرة
(الحيدرة، والليث: الأسد، والسندرة: كيل كبير)
فضرب رأس مرحب فقتله، ثم كان الفتح على يديه
ولما دنا علي رضي الله عنه من حصونهم اطلع يهودي من رأس الحصن، وقال: من أنت، فقال: أنا علي بن أبي طالب، فقال اليهودي:علوتم وما أنزل على موسى.
ثم خرج ياسر أخو مرحب وهو يقول: من يبارز؟ فبرز إليه الزبير، فقالت صفية أمه: يا رسول الله، يقتل ابني! فقال: بل ابنك يقتله، فقتله الزبير.
ودار القتال المرير أياما حول حصن ناعم، قتل فيه عدة من أشراف اليهود وشجعانهم، فانهارت لذلك مقاومة اليهود، وعجزوا عن صد هجوم المسلمين، فتسللوا من هذا الحصن إلى حصن الصعب، واقتحم المسلمون حصن ناعم.
وكان حصن الصعب الحصن الثاني من حيث القوة والمناعة بعد حصن ناعم، قام المسلمون بالهجوم عليه تحت قيادة الحباب بن المنذر الأنصاري، ففرضوا عليه الحصار ثلاثة أيام، وفي اليوم الثالث دعا رسول الله صلى الله عليه وسلم لفتح هذا الحصن دعوة خاصة.
فقد حدث أن بني سهم من قبيلة أسلم أتوا رسول الله صلى الله عليه وسلم، فقالوا: لقد جهدنا وما بأيدينا من شئ، فقال: اللهم إنك قد عرفت حالهم، وأن ليست بهم قوة، وأن ليس بيدي شئ أعطيهم إياه، فافتح عليهم أعظم حصونها عنهم غناء، وأكثرها طعاما وودكا (الودك: الدسم) لم تغرب شمس ذلك اليوم حتى فتح الله عز وجل على المسلمين حصن الصعب بن معاذ، وما بخيبر حصن كان أكثر طعاما وودكا منه، وكان بنو أسلم في مقدمة الصفوف المهاجمة.
وبعد فتح حصن ناعم والصعب، تحول اليهود من كل حصون النطاة إلى قلعة الزبير، وهو حصن منيع، لا تقدر عليه الخيل والرجال لصعوبته وامتناعه، ففرض عليه رسول الله صلى الله عليه وسلم الحصار، وأقام محاصرا ثلاثة أيام، فجاء رجل من اليهود، وقال: يا أبا القاسم إنك لو أقمت شهرا ما بالوا (أي ما اهتموا) ن لهم شرابا وعيونا تحت الأرض، يخرجون بالليل ويشربون منها، ثم يرجعون إلى قلعتهم فيمتنعون منك، فإن قطعت مشربهم عليهم أصحروا لك (أي ظهروا لك) فقطع ماءهم عليهم، فخرجوا فقاتلوا أشد القتال، قتل فيه نفر من المسلمين، وأصيب نحو العشرة من اليهود، وافتتحه رسول الله صلى الله عليه وسلم.
وبعد فتح قلعة الزبير انتقل باقي اليهود إلى قلعة أبي وتحصنوا فيها، وفرض المسلمون عليهم الحصار، وقام بطلان من اليهود واحد بعد الآخر بطلب المبارزة، وقد قتلهما أبطال المسلمين، وكان الذي قتل المبارز الثاني هو البطل المشهور أبو دجانة سماك بن خرشة الأنصاري صاحب العصابة الحمراء، وقد أسرع أبو دجانة بعد قتله إلى اقتحام القلعة، واقتحم معه الجيش الإسلامي، وجرى قتال مرير ساعة داخل الحصن، ثم تسلل اليهود من القلعة، وتحولوا إلى حصن النزار آخر حصن في الشطر الأول من خيبر.
كان حصن النزار أمنع حصون هذا الشطر، وكان اليهود على شبه اليقين بأن المسلمين لا يستطيعون اقتحام هذه القلعة، وإن بذلوا قصارى جهدهم في هذا السبيل، ولذلك كانوا قد جعلوا في هذه القلعة الذراري والنساء، بينما كانوا قد أخلوهم من القلاع الأربعة السابقة.
وفرض المسلمون على هذا الحصن أشد الحصار، وصاروا يضغطون عليهم بعنف، ولكون الحصن يقع على جبل مرتفع منيع لم يكونوا يجدون سبيلا للاقتحام فيه، أما اليهود فلم يجترئوا للخروج من الحصن، للاشتباك مع قوات المسلمين، لكنهم قاوموا المسلمين مقاومة عنيدة برشق النبال، وبإلقاء الحجارة.
وعندما استعصى حصن النزار على قوات المسلمين، أمر النبي صلى الله عليه وسلم بنصب آلات المنجنيق (أي قاذفات الحجارة) راح المسلمون يقذفون الحصن بالقذائف، فأوقعوا الخلل في جدرانه، واقتحموه، ودار قتال مرير في داخل الحصن، انهزم أمامه اليهود هزيمة منكرة، وذلك لأنهم لم يتمكنوا من التسلل من هذا الحصن كما تسللوا من الحصون الأخرى، بل فروا من هذا الحصن تاركين للمسلمين نساءهم وذراريهم.
وبعد فتح هذا الحصن المنيع تم فتح الشطر الأول من خيبر، وهي ناحية النطاة والشق، وكانت في هذه الناحية حصون صغيرة أخرى إلا أن اليهود بمجرد فتح هذا الحصن المنيع أخلوا هذه الحصون، وهربوا إلى الشطر الثاني من بلدة خيبر.
ولما فتح ناحية النطاة والشق، تحول رسول الله صلى الله عليه وسلم إلى النصف الثاني المعروف بالكتيبة.في الوقت الذي دخل فيه يهود تلك الناحية حصونهم، ودخل معهم كل من كان انهزم من النطاة والشق، وتحصنوا جميعا أشد التحصن.
فلما أتى رسول الله صلى الله عليه وسلم إلى ناحية الكتيبة فرض على أهلها حصارا دام أربعة عشر يوما، واليهود لا يخرجون من حصونهم، حتى هم رسول الله صلى الله عليه وسلم أن ينصب عليهم المنجنيق، فلما أيقنوا بالهلكة سألوا رسول الله صلى الله عليه وسلم الصلح.


102-المفاوضات وحيازة الغنائم

المفاوضات وحيازة الغنائم

عندما قرر يهود خيبر الاستسلام أرسل ابن أبي الحقيق إلى رسول الله صلى الله عليه وسلم: أنزل فأكلمك؟ قال: نعم، فنزل وصالح على حقن دماء من في حصونهم من المقاتلين، وترك الذرية لهم، ويخرجون من خيبر وأرضها بذراريهم، ويخلون بين رسول الله صلى الله عليه وسلم وبين ما كان لهم من مال وأرض، وعلى الصفراء والبيضاء ـ أي الذهب والفضة ـ والكراع والحلقة (السلاح والدروع) لا ثوبا على ظهر إنسان، فقال رسول الله صلى الله عليه وسلم: وبرئت منكم ذمة الله وذمة رسوله إن كتمتموني شيئا، فصالحوه على ذلك. وبعد هذه المصالحة تم تسليم الحصون إلى المسلمين، وبذلك تم فتح خيبر.
وعلي الرغم من هذه المعاهدة غيب ابنا أبي الحقيق مالا كثيرا وحليا لحيي بن أخطب، كان حمله معه إلى خيبر حين أجليت بنو النضير.
قال ابن إسحاق: وأتى رسول الله صلى الله عليه وسلم بكنانة بن أبي الحقيق، وكان عنده كنز بني النضير، فسأله عنه، فجحد أن يكون يعرف مكانه، فأتى رجل من اليهود فقال: إني رأيت كنانة يطيف بهذه الخربة كل غداة، فقال رسول الله لكنانة: أرأيت إن وجدناه عندك أأقتلك ؟ قال: نعم .‍ فأمر بالخربة فحفرت فأخرج منها بعض كنزهم، ثم سأله عما بقي، فأبي أن يؤديه فدفعه إلى الزبير، وقال عذبه حتى نستأصل ما عنده، فكان الزبير يقدح بزند في صدره (أي يضربه بما يشبه العصا) تى أشرف على نفسه (أي قارب على الموت) م دفعه رسول الله صلى الله عليه وسلم إلى محمد بن مسلمة، فضرب عنقه ثأرا لمحمود بن مسلمة (وكان محمود قتل تحت جدار حصن ناعم، ألقي عليه الرحى وهو يستظل بالجدار فمات)
وذكر ابن القيم أن رسول الله صلى الله عليه وسلم أمر بقتل ابني أبي الحقيق، وكان الذي اعترف عليهما بإخفاء المال هو ابن عم كنانة.
وسبى رسول الله صلى الله عليه وسلم صفية بنت حيي بن أخطب، وكانت تحت كنانة بن أبي الحقيق، وكانت عروسا حديثة عهد بالدخول.
وأراد رسول الله صلى الله عليه وسلم أن يجلي اليهود من خيبر، فقالوا: يا محمد، دعنا نكون في هذه الأرض نصلحها، ونقوم عليها، فنحن أعلم بها منكم، ولم يكن لرسول الله صلى الله عليه وسلم ولا لأصحابه غلمان يقومون عليها، وكانوا لا يفرغون ليقوموا عليها، فأعطاهم خيبر على أن لهم الشطر (أي النصف) ن كل زرع ومن كل ثمر، وعلى أن لرسول الله صلى الله عليه وسلم أن يخرجهم في أي وقت.
ويدل على كثرة مغانم خيبر ما رواه البخاري عن ابن عمر قال:ما شبعنا حتى فتحنا خيبر، وما رواه عن عائشة قالت: لما فتحت خيبر قلنا: الآن نشبع من التمر. ولما رجع رسول الله صلى الله عليه وسلم إلى المدينة رد المهاجرون إلى الأنصار ما كانوا منحوهم من النخيل بعدما صار لهم بخيبر مال ونخيل.


103-قتلى الفريقين في معارك خيبر

قتلى الفريقين في معارك خيبر

جملة من استشهد من المسلمين في معارك خيبر ستة عشر رجلا، أربعة من قريش وواحد من أشجع، وواحد من أسلم، وواحد من أهل خيبر، والباقون من الأنصار.
أما قتلى اليهود فعددهم ثلاثة وتسعون قتيلا.


104-استسلام فدك ووادي القرى وتيماء

استسلام فدك ووادي القرى وتيماء

1ـ فدك:
لما وصل رسول الله صلى الله عليه وسلم إلى خيبر، بعث محيصة بن مسعود إلى يهود فدك، ليدعوهم إلى الإسلام، فأبطأوا عليه، فلما فتح الله خيبر قذف الرعب في قلوبهم، فبعثوا إلى رسول الله صلى الله عليه وسلم يصالحونه على النصف من فدك، بمثل ما صالح عليه أهل خيبر، فقبل ذلك منهم، فكانت فدك لرسول الله صلى الله عليه وسلم خالصة، لأنه لم يوجف عليها المسلمون بخيل ولا ركاب (أي فتحوها دون حرب)
2ـ وادي القرى:
ولما فرغ رسول الله صلى الله عليه وسلم من خيبر، انصرف إلى وادي القرى، وكان بها جماعة من اليهود، وانضاف إليهم جماعة من العرب.
فلما نزلوا هناك استقبلتهم يهود بالرمي، فقتل مدعم وهو عبد لرسول الله صلى الله عليه وسلم، فقال الناس: هنيئا له الجنة، فقال النبي صلى الله عليه وسلم: كلا، والذي نفسي بيده إن الشملة (أي العباءة) لتي أخذها يوم خيبر من المغانم لم تصبها المقاسم، لتشتعل عليه نارا. فلما سمع بذلك الناس جاء رجل إلى النبي صلى الله عليه وسلم بشراك أو شراكين (الشراك: السير الذي يكون في النعل) قال النبي صلى الله عليه وسلم: شراك من نار أو شراكان من نار.
ثم عبأ رسول الله صلى الله عليه وسلم أصحابه للقتال، وصفهم، ودفع لواءه إلى سعد بن عبادة، وراية إلى الحباب بن المنذر، وراية إلى سهل بن حنيف، وراية إلى عباد بن بشر، ثم دعا اليهود إلى الإسلام فأبوا، وبرز رجل منهم، فبرز إليه الزبير بن العوام فقتله، ثم برز آخر فقتله، ثم برز آخر فبرز إليه علي بن أبي طالب رضي الله عنه فقتله، حتى قتل منهم أحد عشر رجلا، كلما قتل منهم رجل دعا الرسول صلى الله عليه وسلم من بقي إلى الإسلام.
وكانت الصلاة تحضر هذا اليوم فيصلي بأصحابه، ثم يعود فيدعوهم إلى الإسلام وإلى الله ورسوله، فقاتلهم حتى أمسوا، وغدا عليهم، فلم ترتفع الشمس قيد رمح حتى أعطوا ما بأيديهم، وفتحها عنوة، وغنمه الله أموالهم، وأصابوا أثاثا ومتاعا كثيرا.
وأقام رسول الله صلى الله عليه وسلم بوادي القرى أربعة أيام، وقسم على أصحابه ما أصاب بها، وترك الأرض والنخل بأيدي اليهود، وعاملهم عليها كما عامل أهل خيبر.
3ـ تيماء:
ولما بلغ يهود تيماء خبر استسلام أهل خيبر ثم فدك ووادي القرى لم يبدوا أي مقاومة ضد المسلمين، بل بعثوا من تلقاء أنفسهم يعرضون الصلح، فقبل ذلك منهم رسول الله صلى الله عليه وسلم، وأقاموا بأموالهم، وكتب لهم بذلك كتابا، وهاك نصه:
هذا كتاب محمد رسول الله لبني عاديا (هم أهل تلك المنطقة) ن لهم الذمة، وعليهم الجزية، ولا عداء ولا جلاء، الليل مد، والنهار شد.
وكتب خالد بن سعيد.


105-غزوة ذات الرقاع

غزوة ذات الرقاع

لما فرغ رسول الله صلى الله عليه وسلم من كسر جناحين قويين من أجنحة الأحزاب الثلاثة ،مشركي قريش واليهود، تفرغ تماما للالتفات إلى الجناح الثالث، أي إلى الأعراب القساة الضاربين في فيافي نجد، والذين مازالوا يقومون بأعمال النهب والسلب بين آونة وأخرى.
ولما كان هؤلاء البدو لا تجمعهم بلدة أو مدينة، ولم يكونوا يقطنون الحصون والقلاع، كانت الصعوبة في فرض السيطرة عليهم وإخماد نار شرهم تماما تزداد كثيرا عما كانت بالنسبة إلى أهل مكة وخيبر، ولذلك لم تكن تجدي فيهم إلا حملات التأديب والإرهاب، وقام المسلمون بمثل هذه الحملات مرة بعد أخرى، منها تلك الحملة التأديبية التي عرفت باسم غزوة ذات الرقاع.
كان النبي صلى الله عليه وسلم قد سمع باجتماع أنمار أو بني ثعلبة وبني محارب من غطفان للإغارة على المدينة، فأسرع بالخروج إليهم في أربعمائة أو سبعمائة من أصحابه، واستعمل على المدينة أبا ذر أو عثمان بن عفان، وسار فتوغل في بلادهم حتى وصل إلى موضع يقال له نخل على بعد يومين من المدينة، ولقي جمعا من غطفان ولم يكن بينهم قتال، إلا أنه صلى بهم يومئذ صلاة الخوف.
وفي البخاري عن أبي موسى الأشعري رضي الله عنه قال: خرجنا مع رسول الله صلى الله عليه وسلم ونحن ستة نفر بيننا بعير نعتقبه (أي نركبه واحدا بعد واحد) نقبت (أي تقرحت) قدامنا، ونقبت قدماي، وسقطت أظفاري، فكنا نلف على أرجلنا الخرق، فسميت ذات الرقاع، لما كنا نعصب الخرق على أرجلنا.
وعن جابر بن عبد الله رضي الله عنه: كنا مع النبي صلى الله عليه وسلم بذات الرقاع، فإذا أتينا على شجرة ظليلة تركناها للنبي صلى الله عليه وسلم، فنزل رسول الله صلى الله عليه وسلم وتفرق الناس في العضاة (نوع من الشجر) ستظلون بالشجر، ونزل رسول الله صلى الله عليه وسلم تحت شجرة فعلق بها سيفه. قال جابر:فنمنا نومة ؛ فجاء رجل من المشركين فاخترط (أي أخذ) يف رسول الله صلى الله عليه وسلم، فقال: أتخافني؟ قال صلى الله عليه وسلم: لا. قال: فمن يمنعك مني؟ قال: الله. فسقط السيف من يده، فأخذه رسول الله صلى الله عليه وسلم، فقال:من يمنعك مني؟ قال: كن خير آخذ، قال: تشهد أن لا إله إلا الله وأني رسول الله؟ قال الأعرابي: أعاهدك أن لا أقاتلك، وأن لا أكون مع قوم يقاتلونك، قال: فخلى سبيله فجاء إلى قومه، فقال: جئتكم من عند خير الناس.
وفي مرجعهم من هذه الغزوة سبوا امرأة رجل من المشركين، فعن جابر بن عبد الله: خرجنا مع رسول الله صلى الله عليه وسلم في غزوة ذات الرقاع من نخل، فأصاب رجل امرأة رجل من المشركين، فلما انصرف رسول الله صلى الله عليه وسلم قافلا أتى زوجها وكان غائبا، فلما أخبر الخبر حلف لا ينتهي حتى يهريق (أي يسيل) ي أصحاب محمد صلى الله عليه وسلم دما، فخرج يتبع أثر رسول الله صلى الله عليه وسلم، فنزل رسول الله صلى الله عليه وسلم منزلا فقال: من رجل يكلؤنا (أي يحرسنا) يلتنا هذه؟ فاهب رجل من المهاجرين ورجل آخر من الأنصار فقالا: نحن يا رسول الله، قال: فكونا بفم الشعب. فلما خرج الرجلان إلى فم الشعب قال الأنصاري للمهاجري: أي الليل تحب أن أكفيكه، أوله أم آخره؟ قال: بل اكفني أوله، فاضطجع المهاجري فنام وقام الأنصاري يصلى.
وأتى الرجل الذي يبحث عن النبي وأصحابه، فلما رأى شخص الرجل (يقصد خياله) رف أنه ربيئة القوم (أي طليعتهم وحارسهم) رمى بسهم فوضعه فيه، فنزعه ووضعه فثبت قائما، ثم رماه بسهم آخر فوضعه فيه فنزعه ووضعه وثبت قائما، ثم عاد له بالثالث فوضعه فيه، فنزعه فوضعه ثم ركع وسجد ثم أهب صاحبه، فقال: اجلس فقد أثبت (أي جرحت جرحا لا أقوم معه) وثب، فلما رآه الرجل عرف أن قد نذرا به (أي علموا بوجوده) هرب.
ولما رأى المهاجري ما بالأنصاري من الدماء قال: سبحان الله، أفلا أهببتني أول ما رماك؟ قال: كنت في سورة أقرؤها فلم أحب أن أقطعها حتى أنفدها، فلما تابع على الرمي ركعت فآذنتك (أي أعلمتك) أيم الله لولا أن أضيع ثغرا (الثغر: المكان الذي يخاف أن يدخل منه العدو) مرني رسول الله صلى الله عليه وسلم بحفظه لقطع نفسي قبل أن أقطعها أو أنفدها.
وكان لهذه الغزوة أثر في قذف الرعب في قلوب الأعراب القساة، وإذا نظرنا إلى تفاصيل السرايا بعد هذه الغزوة؛ نرى أن هذه القبائل من غطفان لم تجترئ أن ترفع رأسها بعد هذه الغزوة، بل استكانت شيئا فشيئا حتى استسلمت، بل وأسلمت، حتى نرى عدة قبائل من هذه الأعراب تقوم مع المسلمين في فتح مكة، وتغزو حنينا، وتأخذ من غنائمها، ويبعث إليها المصدقون (أي القائمون على جمع الزكاة) فتعطي صدقاتها بعد الرجوع من غزوة الفتح، فبهذا تم كسر الأجنحة الثلاثة التي كانت ممثلة في الأحزاب وساد المنطقة الأمن والسلام، واستطاع المسلمون بعد ذلك أن يسدوا بسهولة أي خلل يحدث في بعض المناطق من بعض القبائل، بل بعد هذه الغزوة بدأت التمهيدات لفتوح البلدان والممالك الكبيرة، لأن داخل البلاد كانت الظروف قد تطورت لصالح الإسلام والمسلمين.


106-السرايا والبعوث قبيل عمرة القضاء

السرايا والبعوث قبيل عمرة القضاء

بعد الرجوع من غزوة ذات الرقاع أقام رسول الله صلى الله عليه وسلم إلى شوال سنة 7هـ، وبعث في خلال ذلك عدة سرايا، ومنها:
1 ـ سرية غالب بن عبدالله الليثي إلى بني الملوح بقديد، في صفر أو ربيع الأول سنة 7 هـ، كان بنو الملوح قد قتلوا أصحاب بشير بن سويد، فبعثت هذه السرية لأخذ الثأر ولتأديب البغاة ليرتدعوا، فشنوا الغارة في الليل فقتلوا من قتلوا، وساقوا النعم، وطاردهم جيش كبير من العدو، حتى إذا قرب من المسلمين نزل مطر، فجاء سيل عظيم حال بين الفريقين، ونجح المسلمون في بقية الانسحاب.
2 ـ سرية حسمى في جمادى الثانية سنة 7 هـ، وفيها أرسل النبي عليه الصلاة والسلام زيد بن حارثة لتأديب قبيلة جذام، التي قطعت الطريق على الصحابي دحية أثناء عودته من عند قيصر الروم وأخذت ما معه، وقد مضى ذكرها في مكاتبة الملوك.
3 ـ سرية عمر بن الخطاب إلى تربة في شعبان سنة 7 هـ، وكان معه ثلاثون رجلا يسيرون الليل ويستخفون في النهار، وأتى الخبر إلى هوازن فهربوا، وجاء عمر إلى أماكن تجمعاتهم، فلم يلق أحدا فانصرف راجعا إلى المدينة.
4 ـ سرية بشير بن سعد الأنصاري إلى بني مرة بناحية فدك في شعبان سنة 7 هـ، في ثلاثين رجلا، خرج إليهم واستاق الشاء والنعم، ثم رجع، فخرجوا في أثره فأدركوه عند الليل، فرموهم بالنبل حتى فني نبل بشير وأصحابه، فقتلوا جميعا إلا بشيرا فإنه ارتث (أي حمل جريحا) لى فدك، فأقام عند يهود، حتى برأت جراحه، فرجع إلى المدينة.
5 ـ سرية غالب بن عبدالله الليثي في رمضان سنة 7 هـ إلى بني عوال، وبني عبد بن ثعلبة بالميفعة وقيل إلى الحرقات، في مائة وثلاثين رجلا، فهجموا عليهم جميعا، وقتلوا من ظهر منهم، واستاقوا نعما وشاء،قال أسامة بن زيد: بعثنا رسول الله صلى الله عليه وسلم في سرية،فصبحنا الحرقات من جهينة، فأدركت رجلا، فقال:لا إله إلا الله، فطعنته،فوقع في نفسي من ذلك، فذكرت للنبي صلى الله عليه وسلم،فقال رسول الله صلى الله عليه وسلم: "أقال:لا إله إلا الله وقتلته؟ " قال:قلت:يا رسول الله،إنما قالها خوفا من السلاح،قال: "أفلا شققت عن قلبه حتى تعلم أقالها أم لا؟ " فما زال يكررها علي حتى تمنيت أني أسلمت يومئذ.
6 ـ سرية عبد الله بن رواحة إلى خيبر في شوال سنة 7هـ في ثلاثين راكبا، وذلك أن أسير بن زرام كان يجمع غطفان لغزو المسلمين، فأخرجوا أسيرا في ثلاثين من أصحابه، وأطمعوه أن رسول الله صلى الله عليه وسلم يستعمله على خيبر، فلما كانوا بقرقرة نيار وقع بين الفريقين سوء ظن أفضى إلى قتل أسير وأصحابه الثلاثين.
7 ـ سرية بشير بن سعد الأنصاري إلى يمن وجبار (وهي أرض لغطفان وقيل لفزارة وعذرة) ي شوال سنة 7هـ في ثلاثمائة من المسلمين، للقاء جمع كبير تجمعوا للإغارة على أطراف المدينة. فساروا الليل وكمنوا النهار، فلما بلغهم مسير بشير هربوا، وأصاب بشير نعما كثيرة، وأسر رجلين، فقدم بهما إلى المدينة، إلى رسول الله صلى الله عليه وسلم، فأسلما.
8 ـ سرية أبي حدرد الأسلمي إلى الغابة، وملخصها أن رجلا من جشم بن معاوية أقبل في عدد كبير إلى الغابة، يريد أن يجمع قيسا على محاربة المسلمين، فبعث رسول الله صلى الله عليه وسلم أبا حدرد مع رجلين، فأعد أبو حدرد خطة حربية حكيمة، وهزم العدو هزيمة منكرة، واستاق الكثير من الإبل والغنم.


107-متابعة السرايا

متابعة السرايا

لم يكن النبي صلى الله عليه وسلم ليركن إلى الراحة والهدوء طالما أن رسالة الإسلام لم تبلغ جميع العالمين، ولم يهتد بهديها الناس أجمعون، فلم يكد يرجع من عمرة القضاء حتى تابع إرسال السرايا للدعوة إلى دين الله عز وجل، أو لصد الأعداء عنها، ومن تلك السرايا:
1ـ سرية ابن أبي العوجاء، في ذي الحجة سنة 7 هـ في خمسين رجلا، بعثه رسول الله صلى الله عليه وسلم إلى بني سليم، ليدعوهم إلى الإسلام، فقالوا: لا حاجة لنا إلى ما دعوتنا، ثم قاتلوا قتالا شديدا، جرح فيه أبو العوجاء، وأسر رجلان من العدو.
2 ـ سرية غالب بن عبدالله إلى المكان الذي قتل فيه أصحاب بشير بن سعد بفدك في صفر سنة 8 هـ، بعث في مائتي رجل، فأصابوا من العدو نعما، وقتلوا منهم قتلى.
3 ـ سرية ذات أطلح في ربيع الأول سنة 8 هـ، كانت بنو قضاعة قد حشدت جموعا كبيرة للإغارة على المسلمين، فبعث إليهم رسول الله صلى الله عليه وسلم كعب بن عمير الأنصاري في خمسة عشر رجلا، فلقوا العدو، فدعوهم إلى الإسلام، فلم يستجيبوا لهم، ورشقوهم بالنبل حتى استشهدوا كلهم إلا رجل واحد، فقد ارتث (أي حمل جريحا) ن بين القتلى.
4 ـ سرية ذات عرق إلى بني هوازن في ربيع الأول سنة 8هـ، كانت بنو هوازن قد أمدت الأعداء مرة بعد أخرى، فأرسل الرسول صلى الله عليه وسلم إليهم بشجاع بن وهب الأسدي في خمسة وعشرين رجلا، فاستاقوا نعما من العدو، ولم يلقوا كيدا.


108-سبب معركة مؤتة

سبب معركة مؤتة

كانت هذه المعركة من أكبر الحروب الدامية التي خاضها المسلمون في حياة رسول الله صلى الله عليه وسلم، وهي مقدمة وتمهيد لفتوح بلدان النصارى، وقعت في جمادى الأولى سنة 8هـ الموافق أغسطس أو سبتمبر سنة 629م.
ومؤتة هي قرية بأرض بلقاء الشام، بالقرب من بيت المقدس.
وسبب هذه المعركة أن رسول الله صلى الله عليه وسلم بعث الحارث بن عمير الأزدي بكتابه إلى عظيم بصرى، فتعرض له شرحبيل بن عمرو الغساني ـ وكان واليا على البلقاء من أرض الشام من قبل قيصر ـ فأوثقه رباطا ثم قدمه، فضرب عنقه.
وكان قتل السفراء والرسل من أشنع الجرائم يساوي بل يزيد على إعلان حالة الحرب، فاشتد ذلك على رسول الله صلى الله عليه وسلم حين نقلت إليه الأخبار، فجهز إليهم جيشا قوامه ثلاثة آلاف مقاتل، وهو أكبر جيش إسلامي، لم يجتمع قبل ذلك إلا في غزوة الأحزاب.
أمر رسول الله صلى الله عليه وسلم على هذا البعث زيد بن حارثة، وقال: إن قتل زيد فجعفر، وإن قتل جعفر فعبد الله بن رواحة، وعقد لواء أبيض، ودفعه إلى زيد بن حارثة.
وأوصاهم أن يأتوا المكان الذي قتل فيه الحارث بن عمير، وأن يدعوا من هناك إلى الإسلام، فإن أجابوا وإلا استعانوا بالله عليهم وقاتلوهم، وقال لهم: اغزوا بسم الله في سبيل الله من كفر بالله، لا تغدروا، ولا تغيروا، ولا تقتلوا وليدا ولا امرأة، ولا كبيرا فانيا، ولا منعزلا بصومعة، ولا تقطعوا نخلا ولا شجرة، ولا تهدموا بناء.
ولما تهيأ الجيش الإسلامي للخروج حضر الناس، وودعوا أمراء رسول الله صلى الله عليه وسلم، وسلموا عليهم، وحينئذ بكي أحد أمراء الجيش، عبدالله بن رواحة، فقالوا: ما يبكيك؟ فقال: أما والله ما بي حب الدنيا ولا صبابة بكم (أي شوقا) لكني سمعت رسول الله صلى الله عليه وسلم يقرأ آية من كتاب الله يذكر فيها النار {وإن منكم إلا واردها كان على ربك حتما مقضيا} فلست أدري كيف لي بالصدور بعد الورود؟ (ورود المكان: الذهاب إليه، والصدور: العودة) قال المسلمون: صحبكم الله بالسلامة، ودفع عنكم، وردكم إلينا صالحين غانمين، فقال عبدالله بن رواحة
لكنني أسأل الرحمن مغفرة وضربة ذات فرع تقذف الزبدا
أو طعنة بيدي حران مجهزة بحربة تنفذ الأحشاء والكبدا
حتى يقال إذا مروا على جدثي أرشده الله من غاز، وقد رشدا
(ذات فرع تقذف الزبدا: يقصد شديدة تسيل الدم بغزارة، وحران:أي غضوب، ومجهزة: مميتة، وجدثي: أي قبري)
ثم خرج القوم، وخرج رسول الله صلى الله عليه وسلم مشيعا لهم حتى بلغ ثنية الوداع، فوقف وودعهم.


109-معركة مؤتة العجيبة واستشهاد القواد الثلاثة

معركة مؤتة العجيبة واستشهاد القواد الثلاثة

تحرك الجيش الإسلامي في اتجاه الشمال حتى نزل معان من أرض الشام، مما يلي الحجاز الشمالي، وحينئذ نقلت إليهم الاستخبارات بأن هرقل نازل بمآب من أرض البلقاء في مائة ألف من الروم، وانضم إليهم من قبائل لخم وجذام وبلقين وبهراء وبلي مائة ألف.
لم يكن المسلمون أدخلوا في حسابهم لقاء مثل هذا الجيش العرمرم، الذي بوغتوا به في هذه الأرض البعيدة، وهل يهجم جيش صغير، قوامه ثلاثة آلاف مقاتل فحسب، على جيش كبير عرمرم مثل البحر الخضم، قوامه مائتا ألف مقاتل؟ حار المسلمون، وأقاموا في معان ليلتين يفكرون في أمرهم، وينظرون ويتشاورون، ثم قالوا: نكتب إلى رسول الله صلى الله عليه وسلم، فنخبره بعدد عدونا، فإما أن يمدنا بالرجال، وإما أن يأمرنا بأمره فنمضي له.
ولكن عبدالله بن رواحة عارض هذا الرأي، وشجع الناس، قائلا: يا قوم والله إن التي تكرهون للتي خرجتم تطلبون، الشهادة، وما نقاتل الناس بعدد، ولا قوة ولا كثرة، ما نقاتلهم إلا بهذا الدين الذي أكرمنا الله به، فانطلقوا، فإنما هي إحدى الحسنيين، إما ظهور وإما شهادة. وأخيرا استقر الرأي على ما دعا إليه عبدالله بن رواحة.
وحينئذ وبعد أن قضى الجيش الإسلامي ليلتين في معان، تحركوا إلى أرض العدو، حتى لقيتهم جموع هرقل بقرية من قرى البلقاء يقال لها "مشارف " ، ثم دنا العدو، وانحاز المسلمون إلى مؤتة، فعسكروا هناك وتعبأوا للقتال، فجعلوا على ميمنتهم قطبة بن قتادة العذري، وعلى الميسرة عبادة بن مالك الأنصاري
وهناك في مؤتة التقى الفريقان، وبدأ القتال المرير، ثلاثة آلاف رجل يواجهون هجمات مائتي ألف مقاتل، معركة عجيبة تشاهدها الدنيا بالدهشة والحيرة، ولكن إذا هبت ريح الإيمان جاءت بالعجائب.
أخذ الراية زيد بن حارثة ـ حب رسول الله صلى الله عليه وسلم ـ وجعل يقاتل بضراوة بالغة، وبسالة لا يوجد لها نظير إلا في أمثاله من أبطال الإسلام، فلم يزل يقاتل ويقاتل حتى شاط (أي سال دمه وتفرق) ي رماح القوم، وخر صريعا.
وحينئذ أخذ الراية جعفر بن أبي طالب، وظل يقاتل قتالا منقطع النظير، حتى إذا أرهقه القتال اقتحم (أي نزل) ن فرسه الشقراء فعقرها (أي ضرب أرجلها بالسيف) م قاتل حتى قطعت يمينه، فأخذ الراية بشماله، ولم يزل بها حتى قطعت شماله، فاحتضنها بعضديه، فلم يزل رافعا إياها حتى قتل وهو يقول:
يا حبذا الجنة واقترابها طيبة وباردا شرابها
والروم روم قد دنا عذابها.. كافرة بعيدة أنسابها
علي إذا لاقيتها ضرابها
يقال: إن روميا ضربه ضربة قطعته نصفين، وأثابه الله بيديه جناحين في الجنة، يطير بهما حيث يشاء، ولذلك سمي بجعفر الطيار، وبجعفر ذي الجناحين.
روى ابن عمر أنه وقف على جعفر يومئذ وهو قتيل، فعدد به خمسين بين طعنة وضربة، ليس منها شئ في دبره. يعني ظهره.
ولما قتل جعفر بعد القتال بمثل هذه الضراوة والبسالة أخذ الراية عبدالله بن رواحة، وتقدم بها، وهو على فرسه فجعل يستنزل نفسه (أي يحث نفسه على النزول) يتردد بعض التردد، ثم قال:
أقسمت يا نفس لتنزلنه لتنزلن أو لتكرهنه
إن أجلب الناس وشدوا الرنة مالي أراك تكرهين الجنه
قد طال ما قد كنت مطمئنة هل أنت إلا نطفة في شنه
(أجلبوا: صاحوا، والرنة: الصوت يشبه البكاء، والمقصود ماذا يحدث إن مت واجتمع الناس للبكاء عليك، والنطفة: القليل من الماء، والشنة: السقاء البالي، يعني أنه لا قيمة له)
وقال أيضا:
يا نفس إلا تقتلي تموتي هذا حمام الموت قد صليت
وما تمنيت فقد أعطيت إن تفعلي فعلهما هديت
(صليت: أي دخلت، ويقصد بفعلهما فعل زيد وجعفر)
ثم نزل، فلما نزل أتاه ابن عم له بعرق من لحم فقال: شد بهذا صلبك، فإنك قد لقيت في أيامك هذه ما لقيت، فأخذه من يده ثم انتهس منه نهسة (أي أخذ قليلا) م سمع الحطمة (يعني صوت اشتداد الحرب) ي ناحية الناس، فقال: وأنت في الدنيا؟! ثم ألقى اللحم من يده وأخذ سيفه فتقدم فقاتل حتى قتل.


110-خالد بن الوليد ينقذ الجيش في مؤتة

خالد بن الوليد ينقذ الجيش في مؤتة

لم يدر المسلمون ماذا يفعلون بعد استشهاد القواد الثلاثة، وحينئذ تقدم رجل من بني عجلان ـ اسمه ثابت بن أرقم ـ فأخذ الراية وقال: يا معشر المسلمين، اصطلحوا على رجل منكم، قالوا: أنت؟ قال: ما أنا بفاعل، فاصطلح الناس على خالد بن الوليد، فلما أخذ الراية قاتل قتالا مريرا، فقد روى البخاري عن خالد بن الوليد قال: لقد انقطعت في يدي يوم مؤتة تسعة أسياف، فما بقي في يدي إلا صفيحة يمانية.
ومع الشجاعة البالغة والبسالة والضراوة المريرتين كان مستغربا جدا أن ينجح هذا الجيش الصغير في الصمود أمام تيارات ذلك البحر الخضم من جيوش الروم.
وفي ذلك الوقت أظهر خالد بن الوليد مهارته ونبوغه في تخليص المسلمين مما تورطوا فيه؛ فقد نجح خالد بن الوليد في الصمود أمام جيش الرومان طول النهار، في أول يوم من القتال، وكان يشعر بمسيس الحاجة إلى مكيدة حربية، تلقي الرعب في قلوب الرومان؛ حتى ينجح في الانسحاب بالمسلمين من غير أن يقوم الرومان بحركات المطاردة، فقد كان يعرف جيدا أن الإفلات من هجماتهم صعب جدا لو انكشف المسلمون، وقام الرومان بالمطاردة.
فلما أصبح اليوم الثاني غير أوضاع الجيش، وعبأه من جديد، فجعل مقدمته ساقة، وميمنته ميسرة، وعلى العكس، فلما رآهم الأعداء أنكروا حالهم، وقالوا: جاءهم مدد، فرعبوا، وصار خالد ـ بعد أن تراءى الجيشان، وتناوشا ساعة ـ يتأخر بالمسلمين قليلا مع حفظ نظام جيشه، ولم يتبعهم الرومان ظنا منهم أن المسلمين يخدعونهم، ويحاولون القيام بمكيدة ترمي بهم في الصحراء.
وهكذا انحاز العدو إلى بلاده، ولم يفكر في القيام بمطاردة المسلمين، ونجح المسلمون في الانحياز سالمين، حتى عاد إلى المدينة.
واستشهد يومئذ من المسلمين اثنا عشر رجلا فقط، أما الرومان فلم يعرف عدد قتلاهم غير أن تفصيل المعركة يدل على كثرتهم.


111-النبي يخبر المسلمين بخبر الجيش قبل قدومه

النبي يخبر المسلمين بخبر الجيش قبل قدومه

لما أصيب القواد الثلاثة في مؤتة قال رسول الله صلى الله عليه وسلم للمسلمين في المدينة: "أخذ الراية زيد بن حارثة فقاتل بها حتى قتل شهيدا، ثم أخذها جعفر فقاتل بها حتى قتل شهيدا " ، ثم صمت رسول الله صلى الله عليه وسلم حتى تغيرت وجوه الأنصار، وظنوا أنه قد كان في عبدالله بن رواحة بعض ما يكرهون، ثم قال: "ثم أخذها عبدالله بن رواحة فقاتل بها حتى قتل شهيدا " ثم قال: "لقد رفعوا إلي في الجنة فيما يرى النائم على سرر من ذهب، فرأيت في سرير عبدالله بن رواحة ازورارا (أي ميلا) عن سريري صاحبيه، فقال أحدهم: عم هذا؟ فقيل له: مضيا وتردد عبدالله بعض التردد ثم مضى " .
ولما دنا جيش المسلمين من المدينة تلقاهم رسول الله صلى الله عليه وسلم والمسلمون، وجرى الصبيان يستقبلونهم، ورسول الله صلى الله عليه وسلم مقبل مع القوم على دابة، فقال: خذوا الصبيان فاحملوهم وأعطوني ابن جعفر، فأتي بعبد الله بن جعفر فأخذه فحمله بين يديه.
وجعل الناس يحثون (أي يلقون) لى الجيش التراب ويقولون: يا فرار، فررتم في سبيل الله.
فيقول رسول الله صلى الله عليه وسلم: ليسوا بالفرار ولكنهم الكرار إن شاء الله تعالى.


112-أثر معركة مؤتة

أثر معركة مؤتة

هذه المعركة وإن لم يحصل المسلمون بها على الثأر، الذي عانوا مرارتها لأجله، لكنها كانت كبيرة الأثر لسمعة المسلمين، إنها ألقت العرب كلها في الدهشة والحيرة، فقد كانت الرومان أكبر وأعظم قوة على وجه الأرض، وكانت العرب تظن أن معنى قتالها هو القضاء على النفس، والسعي إلى الموت المحقق، فكان لقاء هذا الجيش الصغير ـ ثلاثة آلاف مقاتل ـ مع ذلك الجيش الضخم العرمرم الكبير ـ مائتا ألف مقاتل، ثم الرجوع عن الغزو من غير أن تلحق به خسارة تذكر، كان كل ذلك من عجائب الدهر، وكان يؤكد أن المسلمين من طراز آخر غير ما ألفته العرب وعرفته، وأنهم مؤيدون ومنصورون من عند الله، وأن صاحبهم رسول الله حقا، ولذلك نرى القبائل اللدودة التي كانت لا تزال تثور على المسلمين جنحت بعد هذه المعركة إلى الإسلام، فأسلمت بنو سليم وأشجع وغطفان وذبيان وفزارة وغيرها.
وكانت هذه المعركة بداية اللقاء الدامي مع الرومان، فكانت توطئة وتمهيدا لفتوح البلدان الرومانية، وامتلاك المسلمين الأراضي البعيدة النائية.


113-سرية ذات السلاسل

سرية ذات السلاسل

لما علم رسول الله صلى الله عليه وسلم بموقف القبائل العربية التي تقطن مشارف الشام في معركة مؤتة، من اجتماعهم إلى الرومان ضد المسلمين، شعر بمسيس الحاجة إلى القيام بعمل حكيم يوقع الفرقة بينها وبين الرومان، وتكون سببا للائتلاف بينها وبين المسلمين، حتى لا تحتشد مثل هذه الجموع الكبيرة مرة أخرى.
واختار لتنفيذ هذه الخطة عمرو بن العاص ؛ لأن أم أبيه كانت امرأة من بلي، فبعثه إليهم في جمادى الآخرة سنة 8 هـ على إثر معركة مؤتة ليستألفهم ويستميلهم، وفي ذات الوقت نقلت الاستخبارات أن جمعا من قضاعة قد تجمعوا، يريدون أن يدنوا من أطراف المدينة، فأصبحت الحاجة أشد لبعث عمرو بن العاص إليهم.
وعقد رسول الله صلى الله عليه وسلم لعمرو بن العاص لواء أبيض وجعل معه راية سوداء، وبعثه في ثلاثمائة من سراة (أي أشراف) لمهاجرين والأنصار، ومعهم ثلاثون فرسا، وأمره أن يستعين بمن مر به من بلي وعذرة وبلقين، فسار الليل وكمن النهار، فلما قرب من القوم بلغه أن لهم جمعا كثيرا، فبعث رافع بن مكيث الجهني إلى رسول الله صلى الله عليه وسلم يستمده (أي يطلب منه مددا) بعث إليه أبا عبيدة بن الجراح في مائتين وعقد له لواء، وبعث له سراة من المهاجرين والأنصار ـ فيهم أبو بكر وعمر ـ وأمره أن يلحق بعمرو، وأن يكونا جميعا ولا يختلفا، فلما لحق به أراد أبو عبيدة أن يؤم الناس، فقال عمرو: إنما قدمت علي مددا، وأنا الأمير، فأطاعه أبو عبيدة، فكان عمرو يصلي بالناس.
وسار حتى وطئ بلاد قضاعة، فدوخها حتى أتى أقصى بلادهم، ولقي في آخر ذلك جمعا، فحمل عليهم المسلمون فهربوا في البلاد وتفرقوا.
وبعث عوف بن مالك الأشجعي بريدا إلى رسول الله صلى الله عليه وسلم، فأخبره بعودتهم وسلامتهم، وما كان في غزاتهم.
وسميت الغزوة بذات السلاسل نسبة للمكان الذي نزل به المسلمون،وهو بينه وبين المدينة مسيرة عشرة أيام.


114-آخر سرية قبل فتح مكة

آخر سرية قبل فتح مكة

وهي سرية أبي قتادة إلى خضرة، كانت هذه السرية في شعبان سنة 8 هـ وذلك لأن بني غطفان كانوا يتحشدون في خضرة ـ وهي أرض محارب بنجد ـ فبعث إليهم رسول الله صلى الله عليه وسلم أبا قتادة في خمسة عشر رجلا فقتل منهم، وسبا وغنم، وكانت غيبته خمس عشرة ليلة.


115-التهيؤ لفتح مكة ومحاولة الإخفاء

التهيؤ لفتح مكة ومحاولة الإخفاء

روى الطبراني أن رسول الله صلى الله عليه وسلم أمر عائشة ـ قبل أن يأتي إليه خبر نقض قريش للميثاق بثلاثة أيام ـ أن تجهز أدوات الحرب الخاصة به، ولا يعلم أحد، فدخل عليها أبو بكر، فقال: يا بنية ما هذا الجهاز؟ قالت: والله ما أدري. فقال: والله ما هذا زمان غزو بني الأصفر، فأين يريد رسول الله؟ قالت: والله لا علم لي. وفي صباح اليوم الثالث جاء عمرو بن سالم الخز اعي في أربعين راكبا، واستنجد برسول الله صلى الله عليه وسلم، فعلم الناس بنقض الميثاق، وبعد عمرو جاء بديل ثم أبو سفيان وتأكد عند الناس الخبر، فأمرهم رسول الله صلى الله عليه وسلم بالجهاز، وأعلمهم أنه سائر إلى مكة، وقال: اللهم خذ العيون والأخبار عن قريش حتى نبغتها في بلادها.
وزيادة في الإخفاء والتعمية، بعث رسول الله صلى الله عليه وسلم سرية قوامها ثمانية رجال تحت قيادة أبي قتادة بن ربعي إلى بطن أضم فيما بين ذي خشب وذي المروة على ثلاثة برد (البريد: اثنا عشر ميلا تقريبا) ن المدينة، في أول شهر رمضان سنة 8 هـ ليظن الظان أنه صلى الله عليه وسلم يتوجه إلى تلك الناحية، ولتذهب بذلك الأخبار، وواصلت هذه السرية سيرها، حتى إذا وصلت حيثما أمرت بلغها أن رسول الله صلى الله عليه وسلم خرج إلى مكة، فسارت إليه حتى لحقته.
وحدث أن كتب حاطب بن أبي بلتعة إلى قريش كتابا يخبرهم بمسير رسول الله صلى الله عليه وسلم إليهم، ثم أعطاه امرأة، وجعل لها مالا على أن تبلغه قريشا، فجعلته في قرون رأسها، ثم خرجت به، وأتى رسول الله صلى الله عليه وسلم الخبر من السماء بما صنع حاطب، فبعث عليا والمقداد، فقال: انطلقا حتى تأتيا روضة خاخ، فإن بها ظعينة (أي مسافرة) عها كتاب إلى قريش، فانطلقا تعادي بهما خيلهما حتى وجدا المرأة بذلك المكان، فاستنزلاها، وقالا: معك كتاب؟ فقالت: ما معي كتاب، ففتشا رحلها فلم يجدا شيئا، فقال لها علي: أحلف بالله، ما كذب رسول الله صلى الله عليه وسلم ولا كذبنا، والله لتخرجن الكتاب أو لنجردنك. فلما رأت الجد منه قالت: أعرض، فأعرض، فحلت قرون رأسها، فاستخرجت الكتاب منها، فدفعته إليهما، فأتيا به رسول الله صلى الله عليه وسلم، فإذا فيه: (من حاطب بن أبي بلتعة إلى قريش) خبرهم بمسير رسول الله صلى الله عليه وسلم، فدعا رسول الله صلى الله عليه وسلم حاطبا، فقال: ما هذا يا حاطب؟ فقال:لا تعجل علي يا رسول الله، والله إني لمؤمن بالله ورسوله، وما ارتددت ولا بدلت، ولكني كنت امرءا ملصقا في قريش، لست من أنفسهم، ولي فيهم أهل وعشيرة وولد، وليس لي فيهم قرابة يحمونهم، وكان من معك لهم قرابات يحمونهم، فأحببت إذ فاتني ذلك أن أتخذ عندهم يدا (أي معروفا) حمون بها قرابتي، فقال عمر بن الخطاب: دعني يا رسول الله أضرب عنقه، فإنه قد خان الله ورسوله، وقد نافق، فقال رسول الله صلى الله عليه وسلم: إنه قد شهد بدرا، و ما يدريك يا عمر، لعل الله قد اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم، فذرفت عينا عمر، وقال: الله ورسوله أعلم.
وهكذا أخذ الله العيون، فلم يبلغ إلى قريش أي خبر من أخبار تجهز المسلمين وتهيئهم للزحف والقتال.


116-الجيش الإسلامي يتحرك نحو مكة

الجيش الإسلامي يتحرك نحو مكة

لعشر ليال خلون من شهر رمضان المبارك سنة 8هـ غادر رسول الله صلى الله عليه وسلم المدينة متجها إلى مكة، في عشرة آلاف من الصحابة رضي الله عنهم، واستخلف على المدينة أبا رهم الغفاري.
ولما كان بالجحفة أو فوق ذلك لقيه عمه العباس بن عبد المطلب، وكان قد خرج بأهله وعياله مسلما مهاجرا، ثم لما كان رسول الله صلى الله عليه وسلم بالأبواء لقيه ابن عمه أبو سفيان بن الحارث وابن عمته عبدالله بن أبي أمية، فأعرض عنهما؛ لما كان يلقاه منهما من شدة الأذى، فقالت له أم سلمة: لايكن ابن عمك وابن عمتك أشقى الناس بك، وقال علي لأبي سفيان بن الحارث: ائت رسول الله صلى الله عليه وسلم من قبل وجهه فقل له ما قال إخوة يوسف ليوسف: {قالوا تالله لقد آثرك الله علينا وإن كنا لخاطئين} فإنه لا يرضى أن يكون أحد أحسن منه قولا،ففعل ذلك أبو سفيان، فقال له رسول الله صلى الله عليه وسلم: {لا تثريب عليكم اليوم يغفر الله لكم وهو أرحم الراحمين} فأنشده أبو سفيان أبياتا منها:
لعمرك إني حين أحمل راية لتغلب خيل اللات خيل محمد
لاكالمدلج الحيران أظلم ليله فهذا أواني حين أهدى فأهتدي
هداني هاد غير نفسي ودلني على الله من طردت كل مطرد
(المدلج: السائر ليلا)
فضرب رسول الله صلى الله عليه وسلم صدره وقال: أنت طردتني كل مطرد! وقد حسن إسلام أبي سفيان بن الحارث بعد ذلك، ويقال إنه ما رفع رأسه إلى رسول الله صلى الله عليه وسلم منذ أسلم حياء منه.
وواصل رسول الله صلى الله عليه وسلم سيره وهو صائم، والناس صيام، حتى بلغ ماء الكديد فأفطر وأفطر الناس معه، ثم واصل سيره حتى نزل بمر الظهران عشاء، فأمر الجيش فأوقدوا النيران، فأوقدت عشرة آلاف نار، وجعل رسول الله صلى الله عليه وسلم على الحرس عمر بن الخطاب رضي الله عنه.
وركب العباس ـ بعد نزول المسلمين بمر الظهران ـ بغلة رسول الله صلى الله عليه وسلم البيضاء، وخرج يلتمس لعله يجد بعض الحطابة أو أحدا يخبر قريشا؛ ليخرجوا يستأمنون رسول الله صلى الله عليه وسلم قبل أن يدخلها.


117-إسلام أبي سفيان بين يدي الرسول

إسلام أبي سفيان بين يدي الرسول

كان الله قد عمى أخبار المسلمين عن قريش فهم على وجل وترقب، وكان أبو سفيان يخرج يتجسس الأخبار، فكان قد خرج هو وحكيم بن حزام، وبديل بن ورقاء يتجسسون الأخبار.
قال العباس: والله إني لأسير على بغلة رسول الله صلى الله عليه وسلم، إذ سمعت كلام أبي سفيان وبديل بن ورقاء وهما يتراجعان، وأبو سفيان يقول: ما رأيت كالليلة نيرانا قط ولا عسكرا، قال: يقول بديل: هذه والله خزاعة، حمشتها الحرب (أي خرجوا للحرب غضابا) يقول أبو سفيان: خزاعة أقل وأذل من أن تكون هذه نيرانها وعسكرها.
قال العباس فعرفت صوته، فقلت: أبا حنظلة ؟ فعرف صوتي، فقال: أبا الفضل؟ قلت: نعم، قال: مالك؟ فداك أبي وأمي، قلت: هذا رسول الله صلى الله عليه وسلم في الناس، واصباح قريش والله.
قال: فما الحيلة؟ فداك أبي وأمي، قلت: والله لئن ظفر بك ليضربن عنقك، فاركب في عجز هذه البغلة، حتى آتي بك رسول الله صلى الله عليه وسلم فأستأمنه لك، فركب خلفي، ورجع صاحباه.
قال: فجئت به، فكلما مررت به على نار من نيران المسلمين، قالوا: من هذا؟ فإذا رأوا بغلة رسول الله وأنا عليها قالوا: عم رسول الله صلى الله عليه وسلم على بغلته، حتى مررت بنار عمر بن الخطاب، فقال: من هذا؟ وقام إلي، فلما رأى أبا سفيان على عجز الدابة قال: أبو سفيان عدو الله؟ الحمد لله الذي أمكن منك بغير عقد ولا عهد، ثم خرج يشتد نحو رسول الله صلى الله عليه وسلم، وركضت البغلة فسبقت، فاقتحمت عن البغلة (أي نزلت) دخلت على رسول الله صلى الله عليه وسلم ودخل عليه عمر، فقال: يا رسول الله، هذا أبو سفيان فدعني أضرب عنقه، قلت: يا رسول الله، إني قد أجرته، ثم جلست إلى رسول الله صلى الله عليه وسلم فأخذت برأسه فقلت: والله لا يناجيه (أي يكلمه سرا) لليلة أحد دوني، فلما أكثر عمر في شأنه قلت: مهلا يا عمر، فوالله لو كان من رجال بني عدي بن كعب ما قلت مثل هذا، قال (أي عمر) مهلا يا عباس، فوالله لإسلامك كان أحب إلى من إسلام الخطاب لو أسلم، وما بي إلا أني قد عرفت أن إسلامك كان أحب إلى رسول الله صلى الله عليه وسلم من إسلام الخطاب.
فقال رسول الله صلى الله عليه وسلم: اذهب به يا عباس إلى رحلك، فإذا أصبحت فأتني به، فذهبت فلما أصبحت غدوت به إلى رسول الله صلى الله عليه وسلم، فلما رآه قال: ويحك يا أبا سفيان، ألم يأن لك أن تعلم أن لا إله إلا الله ؟ قال: بأبي أنت وأمي، ما أحلمك وأكرمك وأوصلك؟ لقد ظننت أن لو كان مع الله إله غيره لقد أغني عني شيئا بعد.
قال: ويحك يا أبا سفيان، ألم يأن لك أن تعلم أني رسول الله، قال: بأبي أنت وأمي، ما أحلمك وأكرمك وأوصلك ؟ أما هذه فإن في النفس حتى الآن منها شيئا. فقال له العباس: ويحك أسلم، واشهد أن لا إله إلا الله، وأن محمدا رسول الله، قبل أن تضرب عنقك، فأسلم وشهد شهادة الحق.
قال العباس: يا رسول الله، إن أبا سفيان رجل يحب الفخر، فاجعل له شيئا، قال: نعم، من دخل دار أبي سفيان فهو آمن، ومن أغلق عليه بابه فهو آمن، ومن دخل المسجد الحرام فهو آمن.
وفي ذلك الصباح ـ صباح يوم الأربعاء السابع عشر من شهر رمضان سنة 8هـ ـ غادر رسول الله صلى الله عليه وسلم مر الظهران إلى مكة، وأمر العباس أن يحبس أبا سفيان بمضيق الوادي عند خطم الجبل (هو جزء يخرج من الجبل يضيق به الطريق) حتى تمر به جنود الله فيراها، ففعل، فمرت القبائل على راياتها، كلما مرت به قبيلة قال: يا عباس من هذه؟ فيقول: ـ مثلا ـ سليم، فيقول: مالي ولسليم؟ ثم تمر به القبيلة فيقول: يا عباس من هؤلاء؟ فيقول: مزينة، فيقول: ما لي ولمزينة؟ حتى نفدت القبائل، ما تمر به قبيلة إلا سأل العباس عنها، فإذا أخبره قال: ما لي ولبني فلان؟ حتى مر به رسول الله صلى الله عليه وسلم في كتيبته الخضراء، فيها المهاجرون والأنصار، لا يرى منهم إلا الحدق (أي العيون) ن الحديد، قال: سبحان الله ياعباس، من هؤلاء؟ قال:هذا رسول الله صلى الله عليه وسلم في المهاجرين والأنصار، قال: ما لأحد بهؤلاء قبل ولا طاقة، ثم قال: والله يا أبا الفضل لقد أصبح ملك ابن أخيك اليوم عظيما، قال العباس: يا أبا سفيان، إنها النبوة، قال: فنعم إذن.
وكانت راية الأنصار مع سعد بن عبادة، فلما مر بأبي سفيان قال له: اليوم يوم الملحمة، اليوم تستحل الحرمة، اليوم أذل الله قريشا، فلما حاذى رسول الله صلى الله عليه وسلم أبا سفيان قال: يا رسول الله ألم تسمع ما قال سعد؟ قال: وما قال ؟ فقال: كذا وكذا، فقال عثمان وعبد الرحمن بن عوف: يا رسول الله ما نأمن أن يكون له في قريش صولة (أي تجاوز واعتداء) قال رسول الله صلى الله عليه وسلم: بل اليوم يوم تعظم فيه الكعبة، اليوم يوم أعز الله فيه قريشا، ثم أرسل إلى سعد فنزع منه اللواء، ودفعه إلى ابنه قيس.
ولما مر رسول الله صلى الله عليه وسلم بأبي سفيان قال له العباس: النجاء إلى قومك، فأسرع أبو سفيان حتى دخل مكة، وصرخ بأعلى صوته:يا معشر قريش، هذا محمد قد جاءكم فيما لا قبل لكم به، فمن دخل دار أبي سفيان فهو آمن. فقامت إليه زوجته هند بنت عتبة، فأخذت بشاربه فقالت: اقتلوا الحميت الدسم الأحمس، قبح من طليعة قوم.
(الحميت: وعاء السمن، الأحمس: كثير اللحم، طليعة القوم: حارسهم)
قال أبو سفيان: ويلكم، لا تغرنكم هذه من أنفسكم، فإنه قد جاءكم بما لا قبل لكم به، فمن دخل دار أبي سفيان فهو آمن. قالوا: قاتلك الله، وما تغني عنا دارك؟ قال: ومن أغلق عليه بابه فهو آمن، ومن دخل المسجد فهو آمن، فتفرق الناس إلى دورهم وإلى المسجد، وقدموا عبيدهم، وقالوا: نقدم هؤلاء فإن كان لقريش شئ كنا معهم، وإن أصيبوا أعطينا الذي سئلنا.
فتجمع سفهاء قريش وأخفاؤها (جمع خفيف) ع عكرمة بن أبي جهل، وصفوان بن أمية، وسهيل بن عمرو بالخندمة ليقاتلوا المسلمين، وكان فيهم رجل من بني بكر اسمه حماس بن قيس وكان يعد قبل ذلك سلاحا، فقالت له امرأته: لماذا تعد ما أرى ؟ قال: لمحمد وأصحابه، قالت: والله ما يقوم لمحمد وأصحابه شئ، قال:إني والله لأرجو أن أخدمك بعضهم. ثم قال:
إن يقبلوا اليوم فما لي علة هذا سلاح كامل وآله
وذو غرارين سريع السلة
(الغرار: حد السيف أو الرمح، وسريع السلة: سريع الخروج للقتل)
فكان هذا الرجل فيمن اجتمعوا في الخندمة لحرب المسلمين.


118-الرسول صلى الله عليه وسلم يدخل مكة

الرسول صلى الله عليه وسلم يدخل مكة

مضى رسول الله صلى الله عليه وسلم في طريقه لدخول مكة حتى انتهى إلى ذي طوى، وكان يخفض رأسه تواضعا لله حين رأى ما أكرمه الله به من الفتح، حتى إن شعر لحيته ليكاد يمس راحلته، وهناك وزع جيشه، وكان خالد بن الوليد على ميمنة الجيش ـ وفيها قبائل أسلم وسليم وغفار ومزينة وجهينة وقبائل من قبائل العرب ـ فأمره أن يدخل مكة من أسفلها، وقال: إن عرض لكم أحد من قريش فاحصدوهم حصدا، حتى توافوني على الصفا.
وكان الزبير بن العوام على الميسرة، وكان معه راية رسول الله صلى الله عليه وسلم، فأمره أن يدخل مكة من أعلاها من ناحية كداء، وأن يغرز رايته بالحجون، ولا يبرح حتى يأتيه.
وكان أبو عبيدة على المشاة والحسر (وهم الذين لا سلاح معهم) أمره أن يأخذ بطن الوادي، حتى يدخل مكة أمام رسول الله صلى الله عليه وسلم.
وتحركت كل كتيبة من الجيش الإسلامي على الطريق التي كلفت الدخول منها، فأما خالد وأصحابه فلم يلقهم أحد من المشركين إلا قتلوه، وقتل من أصحابه من المسلمين كرز بن جابر الفهري وخنيس بن خالد بن ربيعة، كانا قد شذا عن الجيش، وسلكا طريقا غير طريقه فقتلهما المشركون، وقابل خالد وأصحابه سفهاء قريش الذين تجمعوا لحرب المسلمين بالخندمة فقتلوا من المشركين اثني عشر رجلا فانهزم المشركون، وانهزم حماس بن قيس ـ الذي كان يعد السلاح لقتال المسلمين ـ حتى دخل بيته، فقال لامرأته أغلقي علي بابي، فقالت: وأين ما كنت تقول ؟ فقال:
إنك لو شهدت يوم الخندمة إذ فر صفوان وفر عكرمة
واستقبلتنا بالسيوف المسلمة يقطعن كل ساعد وجمجمة
ضربا فلا يسمع إلا غمغمة لهم نهيت خلفنا وهمهمه
لم تنطقي في اللوم أدنى كلمة
(الغمغمة والهمهمة: الصوت غير المفهوم، يعني أصوات أبطال المسلمين في القتال، والنهيت: الزئير)
وأقبل خالد يجوس مكة حتى وافى رسول الله صلى الله عليه وسلم على الصفا.
وأما الزبير فتقدم حتى نصب راية رسول الله صلى الله عليه وسلم بالحجون عند مسجد الفتح، وضرب له هناك قبة، فلم يبرح حتى جاءه رسول الله صلى الله عليه وسلم.


119-تجمع حملة جديدة ضد المسلمين (غزوة حنين)

تجمع حملة جديدة ضد المسلمين (غزوة حنين)

جاء فتح مكة عقب ضربة خاطفة دهش لها العرب، وبوغتت القبائل المجاورة بالأمر الواقع الذي لم يكن يمكن لها أن تدفعه، ولذلك لم تمتنع عن الاستسلام إلا بعض القبائل الشرسة القوية المتغطرسة، وفي مقدمتها بطون هوازن وثقيف، واجتمعت إليها قبائل نصر وجشم وسعد بن بكر وناس من بني هلال ـ وكلها من قيس عيلان ـ رأت هذه البطون من نفسها عزا وأنفة أن تقابل هذا الانتصار بالخضوع، فاجتمعت إلى مالك بن عوف النصري، وقررت المسير إلى حرب المسلمين.
ولما أجمع القائد العام ـ مالك بن عوف ـ المسير إلى حرب المسلمين ساق مع الناس أموالهم ونساءهم وأبناءهم، فسار حتى نزل بأوطاس
فاجتمع إليه الناس، وفيهم دريد بن الصمة ـ وهو شيخ كبير، ليس فيه إلا رأيه ومعرفته بالحرب، وكان شجاعا مجربا ـ قال دريد: بأي واد أنتم؟ قالوا: بأوطاس، قال: نعم مجال الخيل، لا حزن ضرس (الحزن: المرتفع من الأرض، والدهس: الذي فيه حجارة محددة) لا سهل دهس (أي لين كثير التراب) الي أسمع رغاء البعير، ونهاق الحمير، وبكاء الصبي وثغاء الشاء ؟ قالوا: ساق مالك بن عوف مع الناس نساءهم وأموالهم وأبناءهم، فدعا مالكا وسأله عما حمله على ذلك، فقال: أردت أن أجعل خلف كل رجل أهله وماله ليقاتل عنهم، فقال: راعي ضأن والله، وهل يرد المنهزم شيء؟ إنها إن كانت لك لم ينفعك إلا رجل بسيفه ورمحه، وإن كانت عليك فضحت في أهلك ومالك. ثم سأل عن بعض البطون والرؤساء، ثم قال: يا مالك إنك لم تصنع بتقديم بيضة هوازن (المقصود جماعتهم) لى نحور الخيل شيئا (النحور: الرقاب، والمعنى إنك تقدمهم إلى الهلاك) رفعهم إلى ممتنع بلادهم وعلياء قومهم، ثم الق الصباة (كانوا يسمون المسلمين بذلك لأنهم خرجوا عن الوثنية) لى متون الخيل (أي ظهورها) إن كانت لك لحق بك من وراءك، وإن كانت عليك ألفاك ذلك وقد أحرزت أهلك ومالك (المقصود إن هزمت حدث ذلك وقد صنت أهلك ومالك)
ولكن مالكا ـ القائد العام ـ رفض هذا الطلب قائلا: والله لا أفعل، إنك قد كبرت وكبر عقلك، والله لتطيعني هوازن أو لأتكأن على هذا السيف حتى يخرج من ظهري، وكره أن يكون للشيخ فيها ذكر أو رأي، فقالوا: أطعناك. فقال دريد: هذا يوم لم أشهده ولم يفتني.
وجاءت إلى مالك جواسيس كان قد بعثهم للاستكشاف عن المسلمين، وجاءت هذه الجواسيس وقد أصابهم الرعب، قال: ويلكم ما شأنكم ؟ قالوا رأينا رجالا بيضا على خيل بلق (هي التي في لونها بياض وسواد) الله ما تماسكنا أن أصابنا ما ترى.


120-خروج جيش المسلمين لصد الأعداء

خروج جيش المسلمين لصد الأعداء

في يوم السبت، السادس من شهر شوال سنة 8هـ، غادر رسول الله صلى الله عليه وسلم مكة ليقاتل المشركين المتجمعين في هوازن ـ وكان ذلك اليوم التاسع عشر من يوم دخوله في مكة ـ خرج في اثني عشر ألفا من المسلمين، عشرة آلاف ممن كانوا خرجوا معه لفتح مكة، وألفان من أهل مكة، وأكثرهم حديثو عهد بالإسلام. وذكر لرسول الله صلى الله عليه وسلم أن عند صفوان بن أمية أدراعا له وسلاحا، فأرسل إليه وهو يومئذ مشرك فقال: يا أبا أمية، أعرنا سلاحك هذا نلحق فيه عدونا غدا، فقال صفوان: أغصبا يا محمد؟ قال: بل عارية مضمونة حتى نؤديها إليك، قال: ليس بهذا بأس، فأعطاه مائة درع بما يكفيها من السلاح، وسأله رسول الله صلى الله عليه وسلم أن يكفيهم حملها لهم ففعل.
واستعمل الرسول صلى الله عليه وسلم على مكة عتاب بن أسيد.
وفي وقت العشاء جاء فارس لجيش المسلمين فقال: إني طلعت جبل كذا وكذا، فإذا أنا بهوازن على بكرة أبيهم بظعنهم (يعني نساءهم) نعمهم وشائهم، فتبسم رسول الله صلى الله عليه وسلم وقال: تلك غنيمة المسلمين غدا إن شاء الله، وتطوع للحراسة تلك الليلة أنس بن أبي مرثد الغنوي.
وفي طريقهم إلى حنين رأوا شجرة عظيمة خضراء يقال لها ذات أنواط، كانت العرب تعلق عليها أسلحتهم، ويذبحون عندها ويعكفون، فقال بعض أهل الجيش لرسول الله صلى الله عليه وسلم: اجعل لنا ذات أنواط، كما لهم ذات أنواط. فقال:الله أكبر، قلتم والذي نفس محمد بيده كما قال قوم موسى: اجعل لنا إلها كما لهم آلهة، قال: إنكم قوم تجهلون، إنها السنن (أي الطريقة والنهج) تركبن سنن من كان قبلكم.
وقد كان بعضهم نظر إلى كثرة الجيش الإسلامي فقال: لن نغلب اليوم من قلة، وشق ذلك على رسول الله صلى الله عليه وسلم.


121-انكسار مفاجئ للمسلمين

انكسار مفاجئ للمسلمين

انتهى الجيش الإسلامي إلى حنين ليلة الثلاثاء لعشر خلون من شوال، وكان مالك بن عوف قائد المشركين قد سبقهم، فأدخل جيشه بالليل في ذلك الوادي، وفرق كمائنه في الطرق والمداخل، والشعاب والأخباء والمضايق، وأصدر إليهم أمره بأن يرشقوا المسلمين أول ما طلعوا، ثم يشدوا شدة رجل واحد.
وفي وقت السحر عبأ رسول الله صلى الله عليه وسلم جيشه، وعقد الألوية والرايات وفرقها على الناس، ومع تباشير الصبح استقبل المسلمون وادي حنين، وشرعوا ينحدرون فيه، وهم لا يدرون بوجود كمناء العدو في مضايق هذا الوادي، فبينا هم ينحدرون إذا تمطر عليهم النبال، وإذا كتائب العدو قد شدت عليهم شدة رجل واحد، فانشمر المسلمون راجعين (أي جروا منهزمين) ا يلوي أحد على أحد (أي لا ينظر ولا يسأل) كانت هزيمة منكرة، حتى قال أبو سفيان بن حرب، وهو حديث عهد بالإسلام: لا تنتهي هزيمتهم دون البحر (يعني الأحمر) صرخ جبلة بن الجنيد: ألا بطل السحر اليوم.
وانحاز رسول الله صلى الله عليه وسلم جهة اليمين وهو يقول:هلموا إلي أيها الناس، أنا رسول الله، أنا محمد بن عبدالله، ولم يبق معه في موقفه إلا عدد قليل من المهاجرين وأهل بيته.
وحينئذ ظهرت شجاعة النبي صلى الله عليه وسلم التي لا نظير لها، فقد راح يدفع بغلته قبل الكفار وهو يقول:
أنا النبي لا كذب أنا ابن عبد المطلب
بيد أن أبا سفيان بن الحارث كان آخذا بلجام بغلته، والعباس بركابه، يكفانها، أن لا تسرع.
ثم نزل رسول الله صلى الله عليه وسلم فاستنصر ربه قائلا: اللهم أنزل نصرك.


122-رجوع المسلمين وهزيمة ساحقة للعدو

رجوع المسلمين وهزيمة ساحقة للعدو

نزل رسول الله صلى الله عليه وسلم فاستنصر ربه قائلا: اللهم أنزل نصرك.
وأمر رسول الله صلى الله عليه وسلم عمه العباس ـ وكان جهير الصوت ـ أن ينادي الصحابة، قال العباس: فقلت بأعلى صوتي: أين أصحاب السمرة؟ (السمرة: الشجرة التي بايع المسلمون تحتها بيعة الرضوان يوم الحديبية) ال: فوالله لكأن عطفتهم حين سمعوا صوتي عطفة البقر على أولادها، فقالوا: يا لبيك، يا لبيك.
ويذهب الرجل ليثني بعيره فلا يقدر عليه، فيأخذ درعه وسيفه، ويقفز عن بعيره ويخلي سبيله، فيتجه ناحية الصوت، حتى إذا اجتمع إليه منهم مائة استقبلوا الناس واقتتلوا.
وصرفت الدعوة إلى الأنصار: يا معشر الأنصار، يا معشر الأنصار، ثم قصرت الدعوة في بني الحارث بن الخزرج، وتلاحقت كتائب المسلمين واحدة تلو الأخرى، واقتتل الفريقان قتالا شديدا، ونظر رسول الله صلى الله عليه وسلم إلى ساحة القتال عندئذ فقال: "الآن حمي الوطيس " (أي المعركة)
ثم أخذ رسول الله صلى الله عليه وسلم قبضة من تراب الأرض، فرمى بها في وجوه القوم، وقال: شاهت الوجوه، فما خلق الله منهم إنسانا إلا ملأ عينيه تراب من تلك القبضة، فلم يزل حدهم كليلا وأمرهم مدبرا (حد كليل:لا يقطع، وهو كناية عن ضعف المشركين)
وما هي إلا ساعات قلائل ـ بعد رمي القبضة ـ حتى انهزم العدو هزيمة منكرة، وقتل من ثقيف وحدهم نحو السبعين، وحاز المسلمون ما كان مع العدو من مال وسلاح ونساء.
وهذا هو التطور الذي أشار إليه سبحانه وتعالى في قوله: (ويوم حنين إذ أعجبتكم كثرتكم فلم تغن عنكم شيئا وضاقت عليكم الأرض بما رحبت، ثم وليتم مدبرين، ثم أنزل الله سكينته على رسوله وعلى المؤمنين وأنزل جنودا لم تروها وعذب الذين كفروا وذلك جزاء الكافرين)
عن عبدالله بن أبي بكر:
أن رسول الله صلى الله عليه وسلم التفت فرأى أم سليم بنت ملحان، وكانت مع زوجها أبي طلحة وهى حازمة وسطها ببرد لها (أي رداء) إنها لحامل بعبد الله بن أبي طلحة ومعها جمل أبي طلحة، وقد خشيت أن يعزها الجمل (أي يغلبها) أدنت رأسه منها فأدخلت يدها في خزامته مع الخطام (الخزام حلقة من جلد أو غيره تجعل في أنف البعير ليعلق فيه الخطام أي اللجام) قال لها رسول الله صلى الله عليه وسلم: أم سليم؟ قالت: نعم، بأبي أنت وأمي يا رسول الله اقتل هؤلاء الذين ينهزمون عنك كما تقتل الذين يقاتلونك، فإنهم لذلك أهل (أي مستحقون) قال رسول الله صلى الله عليه وسلم: أو يكفي الله يا أم سليم؟ قال: ومعها خنجر، فقال لها أبو طلحة: ما هذا الخنجر معك يا أم سليم؟ قالت: خنجر أخذته إن دنا مني أحد من المشركين بعجته به (أي شققت بطنه به) قول أبو طلحة: ألا تسمع يا رسول الله ما تقول الرميصاء؟! (كنية أم سليم رضي الله عنها)
ولما انهزم العدو صارت طائفة منهم إلى الطائف، وطائفة إلى نخلة، وطائفة إلى أوطاس، فأرسل النبي صلى الله عليه وسلم إلى أوطاس طائفة من المطاردين يقودهم أبو عامر الأشعري، فتناوش الفريقان القتال قليلا، ثم انهزم جيش المشركين، وفي هذه المناوشة قتل القائد أبو عامر الأشعري.
وطاردت طائفة أخرى من فرسان المسلمين فلول المشركين الذين سلكوا نخلة، فأدركت شيخهم دريد بن الصمة، فقتله ربيعة بن رفيع.
وأما معظم فلول المشركين الذين لجأوا إلى الطائف؛ فتوجه إليهم رسول الله صلى الله عليه وسلم بنفسه بعد أن جمع الغنائم.
والتفت رسول الله صلى الله عليه وسلم إلى أبي سفيان بن الحارث بن عبد المطلب ـ وكان ممن صبر يومئذ مع رسول الله صلى الله عليه وسلم، وكان حسن الإسلام حين أسلم ـ وهو آخذ بثغر بغلته فقال: من هذا؟ قال: أنا ابن أمك يا رسول الله.


123-غزوة الطائف

غزوة الطائف

هذه الغزوة في الحقيقة امتداد لغزوة حنين، وذلك أن معظم فلول الهاربين من هوازن وثقيف دخلوا الطائف مع القائد العام ـ مالك بن عوف النصري ـ وتحصنوا بها، فسار إليهم رسول الله صلى الله عليه وسلم بعد فراغه من حنين وجمع الغنائم في الجعرانة، في نفس الشهر ـ شوال سنة 8هـ.
وقدم خالد بن الوليد على مقدمته طليعة في ألف رجل، ثم سلك رسول الله صلى الله عليه وسلم إلى الطائف، فمر في طريقه على النخلة اليمانية، ثم على قرن المنازل، ثم على لية، وكان هناك حصن لمالك بن عوف فأمر بهدمه، ثم واصل سيره حتى انتهى إلى الطائف فنزل قريبا من حصنه وعسكر هناك، وفرض الحصار على أهل الحصن.
ودام الحصار مدة غير قليلة، ففي رواية أنس أن مدة حصارهم كانت أربعين يوما.
ووقعت في هذه المدة مراماة ومقاذفات، فالمسلمون أول ما فرضوا الحصار رماهم أهل الحصن رميا شديدا حتى أصيب ناس من المسلمين بجراحة، وقتل منهم اثنا عشر رجلا، واضطروا إلى الارتفاع عن معسكرهم إلى مكان مسجد الطائف اليوم فعسكروا هناك.
ونصب النبي صلى الله عليه وسلم المنجنيق (أي قاذف الحجارة) لى أهل الطائف، وقذف به القذائف، حتى وقعت شدخة (أي شرخ) ي جدار الحصن، فدخل نفر من المسلمين تحت دبابة (كانت دبابتهم آنذاك من خشب، والناس في جوفها يدفعونها جهة الحصن ليهدموه) دخلوا بها إلى الجدار ليحرقوه، فأرسل عليهم العدو سكك الحديد (أي قطع الحديد) حماة بالنار، فخرجوا من تحتها، فرموهم بالنبل وقتلوا منهم رجالا.
وأمر رسول الله صلى الله عليه وسلم ـ كجزء من سياسة الحرب لإلجاء العدو إلى الاستسلام ـ أمر بقطع الأعناب وتحريقها، فقطعها المسلمون قطعا ذريعا، فسألته ثقيف أن يدعها لله والرحم، فتركها لله والرحم.
ونادى مناديه صلى الله عليه وسلم: أيما عبد نزل من الحصن وخرج إلينا فهو حر، فخرج إليهم ثلاثة وعشرون، رجلا فيهم أبو بكرة ، تسور حصن الطائف وتدلى منه ببكرة مستديرة يستقي عليها، فكناه رسول الله صلى الله عليه وسلم "أبا بكرة " ، فأعتقهم رسول الله صلى الله عليه وسلم، ودفع كل رجل منهم إلى رجل من المسلمين يعتني به، فشق ذلك على أهل الحصن مشقة شديدة.
ويروى أن رسول الله صلى الله عليه وسلم قال لأبي بكر الصديق وهو محاصر ثقيفا: يا أبا بكر، إني رأيت أني أهديت لي قعبة (أي قدح) ملؤة زبدا فنقرها ديك فهراق (أي سكب) ا فيها. فقال أبو بكر: ما أظن أن تدرك منهم يومك هذا ما تريد، فقال رسول الله صلى الله عليه وسلم: وأنا لا أرى ذلك.
ثم إن خويلة بنت حكيم السلمية، وهى امرأة عثمان قالت: يا رسول الله أعطني إن فتح الله عليك الطائف حلي بادية بنت غيلان، أو حلي الفارعة بنت عقيل ـ وكانتا من أكثر نساء ثقيف حليا ـ فقال لها رسول الله صلى الله عليه وسلم: وإن كان لم يؤذن لي في ثقيف يا خويلة ؟ فخرجت خويلة فذكرت ذلك لعمر بن الخطاب، فدخل على رسول الله صلى الله عليه وسلم فقال: يا رسول الله، ما حديث حدثتنيه خويلة زعمت أنك قلته؟ قال: قد قلته، قال:أو ما أذن لك فيهم يا رسول الله؟ قال:لا.
ولما طال الحصار، واستعصى الحصن، وأصيب المسلمون بما أصيبوا من رشق النبال وبسكك الحديد المحماة ـ وكان أهل الحصن قد أعدوا فيه ما يكفيهم لحصار سنة ـ استشار رسول الله صلى الله عليه وسلم نوفل بن معاوية الديلي فقال: هم ثعلب في جحر، إن أقمت عليه أخذته وإن تركته لم يضرك، وحينئذ عزم رسول الله صلى الله عليه وسلم على رفع الحصار والرحيل، فأمر عمر بن الخطاب فأذن في الناس: إنا قافلون غدا إن شاء الله، فثقل عليهم وقالوا: نذهب ولانفتح؟ فقال رسول الله صلى الله عليه وسلم: اغدوا على القتال، فغدوا فأصابهم جراح، فقال: إنا قافلون غدا إن شاء الله، فسروا بذلك وأذعنوا (أي أطاعوا) جعلوا يرحلون، ورسول الله صلى الله عليه وسلم يضحك.
ولما ارتحلوا واستقلوا قال: قولوا: آيبون تائبون عابدون، لربنا حامدون.
وقيل: يا رسول الله ادع على ثقيف، فقال:اللهم اهد ثقيفا وآت بهم .


124-السرايا والبعوث بعد الرجوع من غزوة الفتح وإسلام عدي بن حاتم

السرايا والبعوث بعد الرجوع من غزوة الفتح وإسلام عدي بن حاتم

بعد الرجوع من هذا السفر الطويل الناجح الذي تم فيه فتح مكة، وهزيمة هوازن وثقيف في غزوة حنين، أقام رسول الله صلى الله عليه وسلم بالمدينة يستقبل الوفود، ويبعث العمال، ويبث الدعاة، ويكبت من بقي فيه الاستكبار عن الدخول في دين الله.
ولهذا كانت الحاجة ماسة إلى بعث عدة سرايا، لضمان سيادة الأمن على عامة مناطق الجزيرة، ومن تلك السرايا:
1 ـ سرية عيينة بن حصن الفزاري ـ في المحرم سنة 9هـ ـ إلى بني تميم، في خمسين فارسا، لم يكن فيهم مهاجري ولا أنصاري، وسببه أن بني تميم كانوا قد أغروا القبائل، ومنعوهم عن أداء الجزية.
وخرج عيينة بن حصن يسير الليل ويكمن النهار، حتى هجم عليهم في الصحراء، فولى القوم مدبرين، وأخذ منهم أحد عشر رجلا وإحدى وعشرين امرأة وثلاثين صبيا، وساقهم إلى المدينة، فأنزلوا في دار رملة بنت الحارث.
وقدم فيهم عشرة من رؤسائهم، فجاءوا إلى باب النبي صلى الله عليه وسلم، فنادوا: يا محمد اخرج إلينا، فخرج فتعلقوا به، وجعلوا يكلمونه، فوقف معهم، ثم مضى حتى صلى الظهر، ثم جلس في صحن المسجد، فأظهروا رغبتهم في المفاخرة والمباهاة، وقدموا خطيبهم عطارد بن حاجب فتكلم، فأمر رسول الله صلى الله عليه وسلم ثابت بن قيس بن شماس ـ خطيب الإسلام ـ فأجابهم، ثم قدموا شاعرهم الزبرقان بن بدر، فأنشد مفاخرا، فأجابه شاعر الإسلام حسان بن ثابت على البديهة دون سابق استعداد.
ولما فرغ الخطيبان والشاعران قال الأقرع بن حابس: خطيبه أخطب من خطيبنا، وشاعره أشعر من شاعرنا، وأصواتهم أعلى من أصواتنا، وأقوالهم أعلى من أقوالنا، ثم أسلموا، فأجازهم رسول الله صلى الله عليه وسلم، فأحسن جوائزهم، ورد عليهم نساءهم وأبناءهم.
2 ـ سرية قطبة بن عامر إلى حي من خثعم بناحية تبالة، بالقرب من تربة، في صفر سنة 9هـ خرج قطبة في عشرين رجلا على عشرة من البعير، يتناوبون ركوبها، فشن الغارة، فاقتتلوا قتالا شديدا حتى كثر الجرحى في الفريقين جميعا، وقتل قطبة مع من قتل، وساق المسلمون النعم والنساء والشاء إلى المدينة.
3 ـ سرية الضحاك بن سفيان الكلابي إلى بني كلاب في ربيع الأول سنة 9هـ، بعثت هذه السرية إلى بني كلاب ؛ لدعوتهم إلى الإسلام، فأبوا وقاتلوا، فهزمهم المسلمون وقتلوا منهم رجلا.
4 ـ سرية علقمة بن مجزر المدلجي إلى سواحل جدة في شهر ربيع الآخر سنة 9هـ، في ثلاثمائة مقاتل، بعثهم إلى رجال من الحبشة كانوا قد اجتمعوا بالقرب من سواحل جدة للقيام بأعمال القرصنة ضد أهل مكة، فخاض علقمة البحر حتى انتهى إلى جزيرة، فلما سمعوا بمسير المسلمين إليهم هربوا.
5 ـ سرية علي بن أبي طالب إلى صنم لطيء يقال له القلس ـ ليهدمه ـ في شهر ربيع الأول سنة 9هـ بعثه رسول الله صلى الله عليه وسلم في خمسين ومائة رجل على مائة بعير وخمسين فرسا، ومعه راية سوداء ولواء أبيض، فشنوا الغارة على محلة حاتم مع الفجر، فهدموه وملأوا أيديهم من السبي والنعم والشاء، وفي السبي أخت عدي بن حاتم، وهرب عدي إلى الشام، ووجد المسلمون في خزانة القلس ثلاثة أسياف وثلاثة أدرع، وفي الطريق قسموا الغنائم، وعزلوا نصيب رسول الله صلى الله عليه وسلم، ولم يقسموا آل حاتم.
وكان عدي بن حاتم يقول: ما من رجل من العرب كان أشد كراهية لرسول الله صلى الله عليه وسلم حين سمع به منى، أما أنا فكنت امرءا شريفا، وكنت نصرانيا وكنت أسير في قومي بالمرباع (أي يأخذ ربع الغنائم)
فكنت في نفسي على دين، وكنت ملكا في قومي لما كان يصنع بي، فلما سمعت برسول الله صلى الله عليه وسلم كرهته، فقلت لغلام كان لي عربي وكان راعيا لإبلي: لا أبا لك (كلمة دعاء) عدد لي من إبلي أجمالا ذللا (أي مروضة سهلة الركوب) مانا فاحتبسها قريبا مني، فإذا سمعت بجيش لمحمد قد وطئ هذه البلاد فآذني (أي أخبرني) فعل.
ثم إنه أتاني ذات غداة فقال: يا عدي، ما كنت صانعا إذا غشيتك خيل خالد فاصنعه الآن، فإني قد رأيت رايات فسألت عنها، فقالوا: هذه جيوش محمد. فقلت: فقرب إلي أجمالي، فقربها فاحتملت بأهلي وولدي ثم قلت: ألحق بأهل ديني من النصارى بالشام، فسلكت الجوشية، وخلفت بنتا لحاتم في الحاضر (أي الحي) لما قدمت الشام أقمت بها. وتخالفني خيل لرسول الله صلى الله عليه وسلم فتصيب ابنة حاتم فيمن أصابت، فقدم بها على رسول الله صلى الله عليه وسلم في سبايا من طيء، وقد بلغ رسول الله صلى الله عليه وسلم هربي إلى الشام، فجعلت بنت حاتم في حظيرة بباب المسجد كانت السبايا يحبسن فيها، فمر بها رسول الله صلى الله عليه وسلم فقامت إليه، وكانت امرأة جزلة (يعني بليغة) قالت: يا رسول الله هلك الوالد، وغاب الوافد (تقصد حاميها وولي أمرها) امنن علي من الله عليك! قال: "ومن وافدك " ؟ قالت: عدي بن حاتم. قال: "الفار من الله ورسوله؟ " قالت: ثم مضى رسول الله صلى الله عليه وسلم وتركني، حتى إذا كان من الغد مر بي، فقلت له مثل ذلك، وقال لي مثل ما قال بالأمس، حتى إذا كان بعد الغد مر بي، وقد يئست منه، فأشار إلى رجل من خلفه: أن قومي فكلميه، فقمت إليه فقلت: يا رسول الله هلك الوالد وغاب الوافد، فامنن علي من الله عليك، فقال رسول الله صلى الله عليه وسلم: "قد فعلت، فلا تعجلي بخروج حتى تجدي من قومك من يكون لك ثقة حتى يبلغك إلى بلادك، ثم آذنيني (أي أخبريني) " . فسألت عن الرجل الذي أشار إلي أن أكلمه فقيل: على بن أبى طالب رضوان الله عليه. وأقمت حتى قدم ركب من بلى أو قضاعة، وإنما أريد أن آتى أخي بالشام، فجئت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله، قد قدم رهط من قومي لي فيهم ثقة وبلاغ، فكساني رسول الله صلى الله عليه وسلم، وحملني (أي أعطاني دابة أركبها) أعطاني نفقة، فخرجت معهم حتى قدمت الشام.
قال عدي: فوالله إني لقاعد في أهلي إذ نظرت إلى ظعينة (الظعينة: المرأة) تصوب إلي تؤمنا (أي تقبل نحونا) قلت: ابنة حاتم؟ قال: فإذا هي هي. فلما وقفت علي انسحلت (أي راحت تعاتب وتلوم) قول: القاطع الظالم، احتملت بأهلك وولدك وتركت بقية والدك عورتك! قلت: أي أخية، لا تقولي إلا خيرا فوالله مالي من عذر، لقد صنعت ما ذكرت.
ثم نزلت فأقامت عندي، فقلت لها ـ وكانت امرأة حازمة: ماذا ترين في أمر هذا الرجل؟ قالت: أرى والله أن تلحق به سريعا، فإن يكن الرجل نبيا فللسابق إليه فضله، وإن يكن ملكا فلن تذل في عز اليمن وأنت أنت! قلت: والله إن هذا الرأي.
فخرجت حتى أقدم على رسول الله صلى الله عليه وسلم المدينة، فدخلت عليه وهو في مسجده فسلمت عليه، فقال: من الرجل؟ فقلت: عدى بن حاتم، فانطلق بي إلى بيته، فوالله إنه لعامد بي إليه إذ لقيته امرأة ضعيفة كبيرة، فاستوقفته فوقف لها طويلا تكلمه في حاجتها، قلت في نفسي: والله ما هذا بملك.
ثم مضى بي رسول الله صلى الله عليه وسلم حتى إذا دخل بي بيته تناول وسادة من أدم (أي جلد مدبوغ) حشوة ليفا فقذفها إلى، فقال: اجلس على هذه، قلت: بل أنت فاجلس عليها، فقال: بل أنت، فجلست عليها، وجلس رسول الله صلى الله عليه وسلم بالأرض، قلت في نفسي: والله ما هذا بأمر ملك.
فلما جلست بين يديه حمد الله وأثنى عليه، ثم قال: ما يفرك؟ أيفرك أن تقول: لا إله إلا الله ؟ فهل تعلم من إله سوى الله؟ قال عدي: لا، ثم تكلم ساعة ثم قال: إنما تفر أن يقال: الله أكبر، فهل تعلم شيئا أكبر من الله؟ قال: لا. قال: فإن اليهود مغضوب عليهم وإن النصارى ضالون، قال عدي: فإني حنيف مسلم، فانبسط وجهه فرحا وأمر به فنزل عند رجل من الأنصار، وجعل يأتي النبي صلى الله عليه وسلم طرفي النهار.
وفي رواية لأحمد أن النبي صلى الله عليه وسلم قال: يا عدي، أسلم تسلم، فقلت: إني من أهل دين، قال: أنا أعلم بدينك منك، فقلت: أنت أعلم بديني مني؟ قال: نعم، ألست من الركوسية وأنت تأكل مرباع قومك؟ فقلت: بلى، قال: فإن هذا لا يحل لك في دينك، قلت: أجل والله، وعرفت أنه نبي مرسل يعلم ما يجهل.
وروى البخاري عن عدي قال: بينا أنا عند النبي صلى الله عليه وسلم إذ أتاه رجل فشكا إليه الفاقة، ثم أتاه آخر فشكا إليه قطع السبيل، فقال: يا عدي، هل رأيت الحيرة (بلد معروف في الشام) فإن طالت بك حياة فلترين الظعينة ترتحل من الحيرة حتى تطوف بالكعبة، لا تخاف أحدا إلا الله، ولئن طالت بك حياة لتفتحن كنوز كسرى، ولئن طالت بك حياة لترين الرجل يخرج ملء كفه من ذهب أو فضة ويطلب من يقبله، فلا يجد من يقبله منه، قال عدي: فرأيت الظعينة ترتحل من الحيرة حتى تطوف بالكعبة لا تخاف إلا الله، وكنت فيمن افتتح كنوز كسرى بن هرمز، ولئن طالت بكم حياة لترون ما قال النبي أبو القاسم صلى الله عليه وسلم "يخرج ملء كفه " .


125-سبب غزوة تبوك

سبب غزوة تبوك

إن غزوة فتح مكة كانت غزوة فاصلة بين الحق والباطل، لم يبق بعدها مجال للريبة والظن في رسالة محمد صلى الله عليه وسلم عند العرب، ولذلك انقلب المجرى تماما، ودخل الناس في دين الله أفواجا، وانتهت المتاعب الداخلية واستراح المسلمون؛ لتعليم شرائع الله، وبث دعوة الإسلام.
إلا أنه كانت هناك قوة تعرضت للمسلمين من غير مبرر، وهي قوة الرومان ـ أكبر قوة عسكرية على وجه الأرض في ذلك الزمان ـ وقد عرفنا فيما تقدم أن بداية هذا التعرض كانت بقتل سفير رسول الله صلى الله عليه وسلم ـ الحارث بن عمير الأزدي ـ على يدي شرحبيل بن عمرو الغساني، حينما كان السفير يحمل رسالة النبي صلى الله عليه وسلم إلى عظيم بصرى، وأن النبي صلى الله عليه وسلم أرسل بعد ذلك سرية زيد بن حارثة التي اصطدمت بالرومان اصطداما عنيفا في مؤتة، وهي إن لم تنجح في أخذ الثأر من أولئك الظالمين المتغطرسين، إلا أنها تركت أروع أثر في نفوس العرب، قريبهم وبعيدهم.
ولم يكن قيصر ليصرف نظره عما كان لمعركة مؤتة من الأثر الكبير لصالح المسلمين، وعما كان يطمح إليه بعد ذلك كثير من قبائل العرب من استقلالهم عن قيصر، ومساندة المسلمين، إن هذا كان خطرا يتقدم ويخطو إلى حدوده خطوة بعد خطوة، ويهدد الثغور الشامية التي تجاور العرب، فكان الرومان يرون أنه يجب القضاء على قوة المسلمين قبل أن تتجسد في صورة خطر عظيم لا يمكن القضاء عليه، وقبل أن تثير القلاقل والثورات في المناطق العربية المجاورة للرومان.
ونظرا إلى هذه المصالح لم يقض قيصر بعد معركة مؤتة سنة كاملة؛ حتى أخذ يهيئ الجيش من الرومان والعرب التابعة لهم من آل غسان وغيرهم، وبدأ يجهز لمعركة دامية فاصلة.
وكانت الأنباء تترامى إلى المدينة بإعداد الرومان للقيام بغزوة حاسمة ضد المسلمين، حتى كان الخوف يسيطر عليهم كل حين، لا يسمعون صوتا غير معتاد إلا ويظنونه زحف الرومان، ويظهر ذلك جليا مما وقع لعمر بن الخطاب، فقد كان النبي صلى الله عليه وسلم آلى من نسائه (أي حلف ألا يقربهن) هرا في هذه السنة (9هـ) كان هجرهن واعتزل عنهن في مشربة له (أي ) لم يفطن الصحابة إلى حقيقة الأمر في بدايته فظنوا أن النبي صلى الله عليه وسلم طلقهن، فسرى فيهم الهم والحزن والقلق، يقول عمر بن الخطاب ـ وهو يروي هذه القصة ـ: وكان لي صاحب من الأنصار إذا غبت أتاني بالخبر، وإذا غاب كنت آتيه أنا بالخبر ـ وكانا يسكنان في عوالي المدينة، ويتناوبان إلى النبي صلى الله عليه وسلم ـ ونحن نتخوف ملكا من ملوك غسان ذكر لنا أنه يريد أن يسير إلينا، فقد امتلأت صدورنا منه، فإذا صاحبي الأنصاري يدق الباب، فقال: افتح، افتح، فقلت: جاء الغساني؟ فقال: بل أشد من ذلك، اعتزل رسول الله صلى الله عليه وسلم أزواجه.
كانت هذه هي الأحوال والأخبار التي واجهها ويتلقاها المسلمون، إذ بلغهم من الأنباط الذين يقدمون بالزيت من الشام إلى المدينة أن هرقل قد هيأ جيشا عرمرما قوامه أربعون ألف مقاتل، وأعطى قيادته لعظيم من عظماء الروم، وأنه جلب معهم قبائل لخم وجزام وغيرهما من مرتزقة العرب، وأن مقدمتهم بلغت إلى البلقاء، وهكذا تمثل أمام المسلمين خطر كبير.
والذي كان يزيد خطورة الموقف أن الزمان كان فصل القيظ الشديد، وكان الناس في عسرة وجدب وقلة من الظهر (أي الدواب) كانت الثمار قد طابت، فكانوا يحبون المقام في ثمارهم وظلالهم، ويكرهون الخروج على تلك الحال، وفي الزمان الذي هم فيه، ومع هذا كله كانت المسافة بعيدة، والطريق وعرة صعبة.


126-الرسول صلى الله عليه وسلم يقرر القيام بإقدام حاسم

الرسول صلى الله عليه وسلم يقرر القيام بإقدام حاسم

كان الرسول صلى الله عليه وسلم ينظر إلى الظروف والتطورات بنظر أدق وأحكم، إنه كان يرى أنه لو توانى وتكاسل عن غزو الرومان في هذه الظروف الحاسمة، وترك الرومان لتجوس خلال المناطق التي كانت تحت سيطرة الإسلام ونفوذه، وتزحف إلى المدينة؛ لكان لذلك أسوأ الأثر على الدعوة الإسلامية، وعلى سمعة المسلمين العسكرية، فالجاهلية التي تلفظ نفسها الأخير بعد ما لقيت من الضربة القاسمة في حنين ستحيا مرة أخرى، والمنافقون الذين يتربصون الدوائر (أي ينتظرون حلول المصائب) المسلمين، ويتصلون بملك الرومان بواسطة أبي عامر الفاسق، سيقفون ضد المسلمين من الخلف، في حين تهجم الرومان بحملة ضاربة ضد المسلمين من الأمام، وهكذا تخفق كثير من الجهود التي بذلها هو وأصحابه في نشر الإسلام، وتذهب المكاسب التي حصلوا عليها بعد حروب دامية ودوريات عسكرية متتابعة متواصلة، تذهب هذه المكاسب بغير جدوى.
كان رسول الله صلى الله عليه وسلم يعرف كل ذلك جيدا، ولذلك قرر القيام ـ مع ما كان فيه الناس من العسرة والشدة ـ بغزوة فاصلة يخوضها المسلمون ضد الرومان في حدودهم، ولا يمهلونهم حتى يزحفوا إلى دار الإسلام.


127-المسلمون يجيبون أمر الرسول ويتسابقون إلى التجهز للغزو

المسلمون يجيبون أمر الرسول ويتسابقون إلى التجهز للغزو

لما قرر رسول الله صلى الله عليه وسلم الخروج لملاقاة الروم أعلن في الصحابة أن يتجهزوا للقتال، وبعث إلى القبائل من العرب وإلى أهل مكة يستنفرهم، وكان قل ما يريد غزوة يغزوها إلا أخفى قصده، ولكنه نظرا إلى خطورة الموقف وإلى شدة العسرة أعلن أنه يريد لقاء الرومان، وبين للناس أمرهم، ليتأهبوا أهبة كاملة، وحضهم على الجهاد، ونزلت قطعة من سورة براءة تثيرهم على الجهاد وتحثهم على القتال، ورغبهم رسول الله صلى الله عليه وسلم في بذل الصدقات وإنفاق كرائم الأموال في سبيل الله.
ولم يكد المسلمون يسمعون صوت رسول الله صلى الله عليه وسلم يدعو إلى قتال الروم إلا وتسابقوا إلى امتثاله، فقاموا يتجهزون للقتال بسرعة بالغة، وأخذت القبائل والبطون تهبط إلى المدينة من كل صوب وناحية، كما تسابق المسلمون في إنفاق الأموال وبذل الصدقات.
كان عثمان بن عفان قد جهز عيرا للشام، مائتي بعير بأقتابها وأحلاسها (المقصود بكل ما عليها) مائتي أوقية، فتصدق بها ثم تصدق بمائة بعير بأحلاسها وأقتابها، ثم جاء بألف دينار فنثرها في حجره صلى الله عليه وسلم، فكان رسول الله صلى الله عليه وسلم يقلبها ويقول: ما ضر عثمان ما عمل بعد اليوم، ثم تصدق وتصدق، حتى بلغ مقدار صدقته تسعمائة بعير ومائة فرس سوى النقود.
وجاء عبد الرحمن بن عوف بمائتي أوقية فضة، وجاء أبو بكر بماله كله، وكانت أربعة آلاف درهم، وهو أول من جاء بصدقته، فقال له رسول الله صلى الله عليه وسلم: وماذا تركت لأهلك؟ فقال: تركت لهم الله ورسوله، وجاء عمر بنصف ماله، وجاء العباس بمال كثير، وجاء طلحة وسعد بن عبادة ومحمد بن مسلمة كلهم جاءوا بمال، وجاء عاصم بن عدي بتسعين وسقا (الوسق حمل بعير) ن التمر، وتتابع الناس بصدقاتهم قليلها وكثيرها، حتى كان منهم من أنفق مدا أو مدين (المد ملء كفي الإنسان وهو يساوي رطلان تقريبا) م يكن يستطيع غيرها، وبعثت النساء ما قدرن عليه من أساور وخلاخل وقرط وخواتم.
ثم إن رجالا من المسلمين أتوا رسول الله صلى الله عليه وسلم وهم البكاءون، وهم سبعة نفر من الأنصار وغيرهم، سالم بن عمير من بني عمرو بن عوف، وعلبة بن زيد أخو بني حارثة، وأبو ليلى عبد الرحمن بن كعب أخو بني مازن بن النجار، وعمرو بن حمام بن الجموح أخو بني سلمة، وعبد الله بن المغفل المزني، وهرمي بن عبدالله أخو بني واقف، وعرباض بن سارية الفزارى، فطلبوا من رسول الله صلى الله عليه وسلم أن يحملهم، أي يوفر لهم دابة يجاهدون عليها، وكانوا أهل حاجة، فقال: "لا أجد ما أحملكم عليه " ، فتولوا وأعينهم تفيض من الدمع حزنا، ألا يجدوا ما ينفقون.
وحدث بعد ذلك أن ابن يامين بن عمير بن كعب النضرى لقي أبا ليلى عبدالرحمن بن كعب وعبد الله بن مغفل، وهما يبكيان فقال: ما يبكيكما؟ قالا: جئنا رسول الله صلى الله عليه وسلم ليحملنا فلم نجد عنده ما يحملنا عليه، وليس عندنا ما نتقوى به على الخروج معه، فأعطاهما ناقة له فارتحلا عليها، وزودهما شيئا من تمر، فخرجا مع رسول الله صلى الله عليه وسلم.


128-موقف المنافقين والذين في قلوبهم مرض

موقف المنافقين والذين في قلوبهم مرض

حينما نقلت إلى المدينة أخبار إعداد الرومان، وبرغم ما رآه هؤلاء المنافقون من نجاح رسول الله صلى الله عليه وسلم في كل الميادين، وأنه لا يخاف من سلطان على ظهر الأرض، بل يذيب كل ما يعترض في طريقه من عوائق، برغم هذا كله ظل هؤلاء المنافقون يأملون في تحقق ما كانوا يخفونه في صدورهم، وما كانوا يتربصونه من الشر بالإسلام وأهله. وبينما كان المسلمون يتسابقون في الإنفاق ولم يمسك أحد يده، لم يبخل أحد بماله إلا المنافقون (الذين يلمزون المطوعين من المؤمنين في الصدقات والذين لا يجدون إلا جهدهم فيسخرون منهم) قال قوم من المنافقين بعضهم لبعض لا تنفروا في الحر، زهادة في الجهاد، وشكا في الحق، وإضعافا لموقف رسول الله صلى الله عليه وسلم، فأنزل الله تبارك وتعالى فيهم: {وقالوا لا تنفروا في الحر، قل نار جهنم أشد حرا لو كانوا يفقهون، فليضحكوا قليلا وليبكوا كثيرا جزاء بما كانوا يكسبون} .
كذلك جاء نفر من الأعراب الذين لم يتمكن الإيمان من قلوبهم فقدموا اعتذارات كاذبة للتخلف عن مشاركة رسول الله صلى الله عليه وسلم الغزو، رغم مقدرتهم على ذلك، واشتهر من بين الذين اشتهروا بذلك الجد بن قيس، فقد قال رسول الله صلى الله عليه وسلم ذات يوم وهو في جهازه للجد بن قيس أحد بني سلمة: "يا جد، هل لك العام في جلاد بني الأصفر " ؟ فقال: يا رسول الله أو تأذن لي ولا تفتني، فوالله لقد عرف قومي أنه ما من رجل بأشد عجبا بالنساء مني، وإني أخشى إن رأيت نساء بني الأصفر أن لا أصبر، فأعرض عنه رسول الله صلى الله عليه وسلم وقال: "لقد أذنت لك " . ففي الجد بن قيس نزلت هذه الآية {ومنهم من يقول ائذن لي ولا تفتني ألا في الفتنة سقطوا وإن جهنم لمحيطة بالكافرين} أي: إن كان إنما خشي الفتنة من نساء بني الأصفر، وليس ذلك به، فما سقط فيه من الفتنة أكبر، بتخلفه عن رسول الله صلى الله عليه وسلم، والرغبة بنفسه عن نفسه، وإن جهنم لمن ورائه.
وعندما تجمع عسكر رسول الله صلى الله عليه وسلم تجمع عبد الله بن أبي ومن معه من المنافقين وأهل الريب، وعسكروا وحدهم على جبل بالمدينة يقال له ذباب، ليظن الناس أنهم خارجون للغزو، فلما سار رسول الله صلى الله عليه وسلم تخلفوا عنه.


129-الجيش الإسلامي إلى تبوك

الجيش الإسلامي إلى تبوك

سار رسول الله صلى الله عليه وسلم بالجيش، وخلف علي بن أبي طالب رضوان الله على أهله، وأمره بالإقامة فيهم ، فأخذ المنافقون يقولون: ما خلفه إلا استثقالا له وتخففا منه، فلما قال ذلك المنافقون أخذ علي بن أبي طالب رضوان الله عليه سلاحه ثم خرج حتى أتى رسول الله صلى الله عليه وسلم وهو نازل بالجرف، فقال: يا نبي الله، زعم المنافقون أنك إنما خلفتني أنك استثقلتني وتخففت مني! فقال: "كذبوا، ولكنني خلفتك لما تركت ورائي، فارجع فاخلفني في أهلي وأهلك، أفلا ترضى يا على أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي " فرجع على إلى المدينة ومضى رسول الله صلى الله عليه وسلم على سفره.
ثم تحرك رسول الله صلى الله عليه وسلم نحو الشمال يريد تبوك، ولكن الجيش كان كبيرا ـ ثلاثون ألف مقاتل ـ لم يخرج المسلمون في مثل هذا الجمع الكبير قبله قط، فلم يستطع المسلمون مع ما بذلوه من الأموال أن يجهزوه تجهيزا كاملا، بل كانت في الجيش قلة شديدة بالنسبة إلى الزاد والدواب، فكان ثمانية عشر رجلا يتناوبون بعيرا واحدا للركوب، وربما أكلوا أوراق الأشجار حتى تورمت شفاههم، واضطروا إلى ذبح العير ـ مع قلتها ـ ليشربوا ما في كروشها من الماء، ولذلك سمي هذا الجيش جيش العسرة.
ثم إن أبا خيثمة رجع بعد أن سار رسول الله صلى الله عليه وسلم أياما إلى أهله في يوم حار، فوجد امرأتين له في عريشين لهما في حائطه (أي بستانه) د رشت كل واحدة منهما عريشها وبردت له فيه ماء، وهيأت له فيه طعاما، فلما دخل قام على باب العريش فنظر إلى امرأتيه وما صنعتا له فقال: رسول الله صلى الله عليه وسلم في الضح (أي الشمس) الريح والحر، وأبو خيثمة في ظل بارد وطعام مهيأ وامرأة حسناء، في ماله مقيم، ما هذا بالنصف (أي بالعدل) م قال: والله لا أدخل عريش واحدة منكما حتى ألحق رسول الله صلى الله عليه وسلم، فهيئا لي زادا، ففعلتا، ثم قدم ناقته فركبها ثم خرج في طلب رسول الله صلى الله عليه وسلم حتى أدركه حين نزل تبوك، وقد كان أدرك أبا خيثمة عمير بن وهب الجمحي في الطريق يطلب رسول الله صلى الله عليه وسلم فترافقا، حتى إذا دنوا من تبوك قال أبو خيثمة لعمير بن وهب: إن لي ذنبا، فلا عليك أن تخلف عني حتى آتى رسول الله صلى الله عليه وسلم، ففعل، حتى إذا دنا من رسول الله صلى الله عليه وسلم وهو نازل بتبوك قال الناس: هذا راكب على الطريق مقبل، فقال رسول الله صلى الله عليه وسلم: "كن أبا خيثمة " فقالوا: يا رسول الله، هو والله أبو خيثمة، فلما أناخ أقبل فسلم على رسول الله صلى الله عليه وسلم، فقال له رسول الله صلى الله عليه وسلم: "أولى لك يا أبا خيثمة " (كلمة تقال للمعاتبة) م أخبر رسول الله صلى الله عليه وسلم الخبر، فقال له رسول الله صلى الله عليه وسلم خيرا ودعا له بخير.
وقد كان رسول الله صلى الله عليه وسلم حين مر بالحجر، نزلها واستقى الناس من بئرها، فلما راحوا قال رسول الله صلى الله عليه وسلم: "لا تشربوا من مائها شيئا ولا تتوضئوا منه للصلاة، وما كان من عجين عجنتموه فاعلفوه الإبل ولا تأكلوا منه شيئا، ولا يخرجن أحد منكم الليلة إلا ومعه صاحب له، ففعل الناس ما أمرهم به رسول الله صلى الله عليه وسلم، إلا أن رجلين من بني ساعدة خرج أحدهما لحاجته وخرج الآخر في طلب بعير له، فأما الذي ذهب لحاجته فقد خنق على مذهبه (المذهب: موضع قضاء الحاجة، وخنق أي ضاق نفسه) وأما الذي ذهب في طلب بعيره فاحتملته الريح حتى طرحته بجبلي طيء، فأخبر بذلك رسول الله صلى الله عليه وسلم فقال: " ألم أنهكم أن يخرج منكم أحد إلا ومعه صاحبه؟ "ثم دعا رسول الله صلى الله عليه وسلم للذي أصيب على مذهبه فشفي، وأما الآخر الذي وقع بجبلي طيء فإن طيئا أهدته لرسول الله صلى الله عليه وسلم حين قدم المدينة.
فلما أصبح الناس ولا ماء معهم شكوا ذلك إلى رسول الله صلى الله عليه وسلم، فدعا رسول الله صلى الله عليه وسلم فأرسل الله سحابة فأمطرت حتى ارتوى الناس، واحتملوا حاجتهم من الماء.
ثم إن رسول الله صلى الله عليه وسلم سار حتى إذا كان ببعض الطريق ضلت ناقته، فخرج أصحابه في طلبها وعند رسول الله صلى الله عليه وسلم رجل من الصحابة يقال له عمارة بن حزم، وكان عقبيا بدريا (أي حضر بيعة العقبة وبدرا) هو عم بني عمرو بن حزم، وكان في رحله زيد بن اللصيت القينقاعي، وكان منافقا.
فقال زيد بن اللصيت وهو في رحل عمارة، وعمارة عند رسول الله صلى الله عليه وسلم: أليس محمد يزعم أنه نبي ويخبركم عن خبر السماء وهو لا يدرى أين ناقته؟ فقال رسول الله صلى الله عليه وسلم وعمارة عنده: "إن رجلا قال: هذا محمد يخبركم أنه نبي ويزعم أنه يخبركم بأمر السماء وهو لا يدرى أين ناقته، وإني والله ما أعلم إلا ما علمني الله وقد دلني الله عليها، وهى في هذا الوادي في شعب كذا وكذا قد حبستها شجرة بزمامها، فانطلقوا حتى تأتوني بها " فذهبوا فجاءوا بها، فرجع عمارة بن حزم إلى رحله، فقال: والله لعجب من شئ حدثناه رسول الله صلى الله عليه وسلم آنفا، عن مقالة قائل أخبره الله عنه بكذا وكذا ـ للذي قال زيد بن اللصيت ـ فقال رجل ممن كان في رحل عمارة ولم يحضر رسول الله صلى الله عليه وسلم: زيد والله قال هذه المقالة قبل أن تأتى، فأقبل عمارة على زيد يجأ (أي يضرب) ي عنقه ويقول: إلي عباد الله، إن في رحلي لداهية وما أشعر، اخرج أي عدو الله من رحلي فلا تصحبني.
ثم مضى رسول الله صلى الله عليه وسلم سائرا، فجعل يتخلف عنه الرجل فيقولون: يا رسول الله تخلف فلان، فيقول: دعوه فإن يك فيه خير فسيلحقه الله تعالى بكم، وإن يك غير ذلك فقد أراحكم الله منه " حتى قيل: يا رسول الله قد تخلف أبو ذر، وأبطأ به بعيره، فقال: " دعوه فإن يك فيه خير فسيلحقه الله بكم وإن يك غير ذلك فقد أراحكم الله منه".
وصبر أبو ذر على بطء بعيره، فلما أبطأ عليه أخذ متاعه فحمله على ظهره، ثم خرج يتبع أثر رسول الله صلى الله عليه وسلم ماشيا، ونزل رسول الله صلى الله عليه وسلم في بعض منازله، فنظر ناظر من المسلمين فقال: يا رسول الله، إن هذا لرجل يمشى على الطريق وحده، فقال رسول الله صلى الله عليه وسلم: "كن أبا ذر " فلما تأمله القوم قالوا: يا رسول الله، هو والله أبو ذر، فقال رسول الله صلى الله عليه وسلم: "رحم الله أبا ذر، يمشى وحده ويموت وحده ويبعث وحده " .
ولما قرب من تبوك قال: إنكم ستأتون غدا إن شاء الله تعالى عين تبوك، وإنكم لن تأتوها حتى يضحي النهار، فمن جاءها فلا يمس من مائها حتى آتي، قال معاذ: فجئنا وقد سبق إليها رجلان، والعين تبض بشيء من مائها (أي تخرج قليلا قليلا) سألهما رسول الله صلى الله عليه وسلم: هل مسستما من مائها شيئا؟ قالا: نعم، وقال لهما ما شاء الله أن يقول، ثم غرف من العين قليلا قليلا حتى اجتمع الوشل (الوشل: الماء القليل) م غسل رسول الله صلى الله عليه وسلم فيه وجهه ويده، ثم أعاده فيها فجرت العين بماء كثير، فاستقى الناس، ثم قال رسول الله صلى الله عليه وسلم: يوشك يا معاذ إن طالت بك حياة أن ترى ما هاهنا قد ملئ جنانا.


130-هروب الروم وأعوانهم بعد نزول المسلمين بتبوك

هروب الروم وأعوانهم بعد نزول المسلمين بتبوك

نزل الجيش الإسلامي بتبوك فعسكر هناك، وهو مستعد للقاء العدو، وقام رسول الله صلى الله عليه وسلم فيهم خطيبا، فخطب خطبة بليغة أتى بجوامع الكلم، وحض على خير الدنيا والآخرة، وحذر وأنذر، وبشر وأبشر، حتى رفع معنوياتهم، وجبر بها ما كان فيهم من النقص والخلل من حيث قلة الزاد والمادة والمؤنة، وأما الرومان وحلفاؤهم فلما سمعوا بزحف رسول الله صلى الله عليه وسلم أخذهم الرعب فلم يجترئوا على التقدم واللقاء، بل تفرقوا في البلاد في داخل حدودهم، فكان لذلك أحسن أثر بالنسبة إلى سمعة المسلمين العسكرية، في داخل الجزيرة العربية وأرجائها النائية، وحصل بذلك المسلمون على مكاسب سياسية كبيرة خطيرة، بينما لم يكونوا يحصلون عليها لو وقع هناك اصطدام بين الجيشين.
جاء يحنة بن روبة صاحب أيلة، فصالح رسول الله صلى الله عليه وسلم وأعطاه الجزية، وأتاه أهل جرباء وأهل أذرح فأعطوه الجزية، وكتب لهم رسول الله صلى الله عليه وسلم كتابا بما اتفقوا عليه فهو عندهم.
وكتب لصاحب أيلة:
"بسم الله الرحمن الرحيم، هذه أمنة من الله ومن محمد النبي رسول الله ليحنة بن روبة وأهل أيلة، سفنهم وسياراتهم (أي قوافلهم) في البر والبحر، لهم ذمة الله وذمة محمد النبي، ومن كان معه من أهل الشام وأهل البحر، فمن أحدث منهم حدثا (أي من أجرم جرما) فإنه لا يحول ماله دون نفسه (أي يقتص منه مهما كان ماله) وإنه طيب لمن أخذه من الناس، وإنه لا يحل أن يمنعوا ماء يردونه، ولا طريقا يريدونه من بر أو بحر " .
وأيقنت القبائل التي كانت تعمل لحساب الرومان أن اعتمادها على سادتها الأقدمين قد فات أوانه، فانقلبت لصالح المسلمين، وهكذا توسعت حدود الدولة الإسلامية، حتى لاقت حدود الرومان مباشرة، وشهد عملاء الرومان نهايتهم إلى حد كبير.
وكان لهذه الغزوة أعظم أثر في بسط نفوذ المسلمين وتقويته على جزيرة العرب، فقد تبين للناس أنه ليس لأي قوة من القوات أن تعيش في العرب سوى قوة الإسلام، وبطلت بقايا أمل وأمنية كانت تتحرك في قلوب بقايا الجاهلية والمنافقين، الذين كانوا يتربصون الدوائر بالمسلمين، وكانوا قد عقدوا آمالهم بالرومان، لكنهم استكانوا بعد هذه الغزوة للأمر الواقع الذي لم يجدوا عنه مفرا.
ولذلك لم يبق للمنافقين أن يعاملهم المسلمون بالرفق واللين، وقد أمر الله بالتشديد عليهم، حتى نهى عن قبول صدقاتهم، وعن الصلاة عليهم، والاستغفار لهم، والقيام على قبرهم، وأمر بهدم وكرة دسهم وتآمرهم التي بنوها باسم المسجد، وأنزل فيهم آيات افتضحوا بها افتضاحا تاما، لم يبق في معرفتهم بعدها أي خفاء، كأن الآيات قد نصت على أسمائهم لمن يسكن بالمدينة.
ويعرف مدى أثر هذه الغزوة من أن العرب وإن كانت قد أخذت في التوافد إلى رسول الله صلى الله عليه وسلم بعد غزوة فتح مكة، بل وما قبلها، إلا أن تتابع الوفود وتكاثرها بلغ إلى القمة بعد هذه الغزوة.


131-بعث رسول الله خالد بن الوليد إلى أكيدر دومة

بعث رسول الله خالد بن الوليد إلى أكيدر دومة

دعا رسول الله صلى الله عليه وسلم خالد بن الوليد فبعثه إلى أكيدر دومة، وهو أكيدر بن عبد الملك، رجل من كندة كان ملكا عليها، وكان نصرانيا، فقال رسول الله صلى الله عليه وسلم لخالد : "إنك ستجده يصيد البقر " .
فخرج خالد حتى إذا كان حصنه على مرمى البصر، وفي ليلة مقمرة صائفة، وهو على سطح له ومعه امرأته، فباتت البقر تحك بقرونها باب القصر، فقالت له امرأته: هل رأيت مثل هذا قط؟ قال: لا والله، قالت: فمن يترك هذه؟ قال: لا أحد، فنزل فأمر بفرسه فأسرج له، وركب معه نفر من أهل بيته فيهم أخ له يقال له حسان، فلما خرجوا تلقتهم خيل رسول الله صلى الله عليه وسلم فأخذته وقتلوا أخاه، وقد كان عليه قباء من ديباج مزين بالذهب، فاستلبه خالد فبعث به إلى رسول الله صلى الله عليه وسلم قبل قدومه به عليه.
عن أنس بن مالك قال: رأيت قباء أكيدر حين قدم به على رسول الله صلى الله عليه وسلم، فجعل المسلمون يلمسوه بأيديهم ويتعجبون منه، فقال رسول الله صلى الله عليه وسلم: "أتعجبون من هذا؟ فوالذي نفسي بيده لمناديل سعد بن معاذ في الجنة أحسن من هذا " .
ثم إن خالدا قدم بأكيدر على رسول الله صلى الله عليه وسلم، فحقن له دمه، وصالحه على الجزية ثم خلى سبيله، فرجع إلى قريته، فأقام رسول الله صلى الله عليه وسلم بتبوك بضع عشرة ليلة لم يجاوزها، ثم انصرف قافلا إلى المدينة، وكان في الطريق ماء يخرج من وشل (الوشل: ما يروي الراكب والراكبين والثلاثة، بواد يقال له وادي المشقق، فقال رسول الله صلى الله عليه وسلم "من سبقنا إلى ذلك الوادي فلا يستقين منه شيئا حتى نأتيه " قال: فسبقه إليه نفر من المنافقين فاستقوا ما فيه. فلما أتاه رسول الله صلى الله عليه وسلم وقف عليه فلم ير فيه شيئا، فقال "من سبقنا إلى هذا الماء؟ " فقيل له: يا رسول الله فلان وفلان فقال: أو لم أنههم أن يستقوا منه شيئا حتى آتيه؟ " ثم لعنهم رسول الله صلى الله عليه وسلم ودعا عليهم ثم نزل فوضع يده تحت الوشل فجعل يصب في يده ما شاء الله أن يصب ثم نضحه به ومسح بيده ودعا رسول الله صلى الله عليه وسلم بما شاء أن يدعو به، فانخرق من الماء ـ كما يقول من سمعه، ما إن له حسا كحس الصواعق، فشرب الناس، واستقوا حاجتهم منه فقال رسول الله صلى الله عليه وسلم: " لئن بقيتم أو من بقى منكم لتسمعن بهذا الوادي وهو أخصب ما بين يديه وما خلفه".


132-آخر البعوث

آخر البعوث

كانت كبرياء دولة الروم على الإسلام قد جعلتها تأبى عليه حق الحياة، وحملها ذلك على أن تقتل من أتباعها من يدخل فيه، كما فعلت بفروة بن عمرو الجذامي الذي كان واليا على معان من قبل الروم، فقد غضبوا عليه وسجنوه، ثم حكموا عليه بالقتل فأعدموه، ثم صلبوه وتركوه مصلوبا ليرهب غيره أن يسلك مسلكه.
ونظرا إلى هذه الجراءة والغطرسة أخذ رسول الله صلى الله عليه وسلم يجهز جيشا كبيرا في صفر سنة 11 هـ، وأمر عليه أسامة بن زيد بن حارثة، وأمره أن يوطئ الخيل تخوم البلقاء والداروم من أرض فلسطين، يبغي بذلك إرهاب الروم، وإعادة الثقة إلى قلوب العرب الضاربين على الحدود، حتى لا يحسبن أحد أن بطش الكنيسة لا معقب له، وأن الدخول في الإسلام يجر على أصحابه الهلاك فحسب.
وتكلم الناس في قائد الجيش لحداثة سنه، واستبطأوا في بعثه، فقال رسول الله صلى الله عليه وسلم: إن تطعنوا في إمارته، فقد كنتم تطعنون في إمارة أبيه من قبل، وأيم الله إن كان خليقا للإمارة (أي جديرا) إن كان من أحب الناس إلي، وإن هذا من أحب الناس إلى بعده.
وأطاع الناس أمر النبي صلى الله عليه وسلم، وأخذوا يلتفون حول أسامة، وينتظمون في جيشه، حتى خرجوا ونزلوا الجرف، على فرسخ من المدينة (الفرسخ ثلاثة أميال تقريبا) لا أن الأخبار المقلقة عن مرض رسول الله صلى الله عليه وسلم أكرهتهم على التريث، حتى يعرفوا ما يقضي الله به، وقد قضى الله أن يكون هذا أول بعث في خلافة أبي بكر الصديق.


001-مع عتبة بن ربيعة

مع عتبة بن ربيعة

اجتمعت قريش للنبي صلي الله عليه وسلم يوما ، فقالوا : انظروا أعلمكم بالسحر والكهانة والشعر ، فليأت هذا الرجل الذي قد فرق جماعتنا ، وشتت أمرنا ، وعاب ديننا ، فليكلمه ولينظر ما يرد عليه ، قالوا : ما نعلم أحدا غير عتبة بن ربيعة ، قالوا : أنت يا أبا الوليد ، فأتاه عتبة فقال : يا محمد أنت خير أم عبد الله ؟ فسكت الرسول صلي الله عليه وسلم قال : أنت خير أم عبد المطلب ؟ فسكت الرسول صلي الله عليه وسلم قال : فإن كنت تزعم أن هؤلاء خير منك فقد عبدوا الآلهة التي عبت ، وإن كنت تزعم أنك خير منهم فتكلم حتى نسمع قولك ، أما والله ما رأينا سخطة أشأم علي قومك منك ، فرقت جماعتنا ، وشتت أمرنا ، وعبت ديننا ، وفضحتنا في العرب حتى طار فيهم أن في قريش ساحرا ، وأن في قريش كاهنا ، ما ينتظر إلا مثل صيحة الحبلى بأن يقوم بعضنا لبعض بالسيوف حتى نتفانى ، أيها الرجل : إن كان إنما بك الباءة فاختر آي نساء قريش فنزوجك عشرا ، فقال له الرسول صلي الله عليه وسلم : أفرغت ؟ قال : نعم فقال رسول صلي الله عليه وسلم : ( حم * تنزيل من الرحمن الرحيم ) تى بلغ ( فإن أعرضوا فقل أنذرتكم صاعقة مثل صاعقة عاد وثمود ) قال عتبة : حسبك ، ما عندك غير هذا ؟ قال : لا، فرجع إلي قريش فقالوا : ما وراءك ؟ فقال : ما تركت شيئا أرى أنكم تكلمونه به إلا كلمته ، قالوا : هل أجابك ؟ قال : نعم ، قال : والذي نصبها بنية ما فهمت شيئا مما قال غير أنه أنذرتكم صاعقة عاد وثمود ، قالوا : ويلك يكلمك رجل بالعربية فلا تدرى ما قال ، قال : لا والله ما فهمت شيئا مما قال غير ذكر الصاعقة .


002-مع زعماء قريش

مع زعماء قريش

قال ابن إسحاق: لما مرض أبو طالب ، وبلغ قريشا ذلك ،قالت قريش بعضها لبعض : إن حمزة وعمر قد أسلما ،وقد فشا أمر محمد في قبائل قريش كلها ، فانطلقوا بنا إلى أبي طالب ، فليأخذ على ابن أخيه ،وليعطه منا، إنا نخاف أن يموت هذا الشيخ ، فيكون إليه شئ فتعيرنا به العرب ، يقولون تركوه ؛ حتى إذا مات عمه تناولوه .
مشوا إلى أبي طالب فكلموه ، وهم أشراف قومه ؛ عتبة بن ربيعة ،وشيبة بن ربيعة ، وأبو جهل بن هشام وأمية بن خلف ،وأبو سفيان بن حرب ، في رجال من أشرافهم ـ وهم خمس وعشرون تقريبا ـ فقالوا : يا أبا طالب إنك منا حيث قد علمت ،وقد حضرك ما نرى ، وتخوفنا عليك ، وقد علمت الذي بيننا وبين ابن أخيك ، فادعه ، فخذ له منا ، وخذ لنا منه ، ليكف عنا ونكف عنه ، وليدعنا وديننا ، وندعه ودينه فبعث إليه أبو طالب ،فجاءه فقال : يا ابن أخي ، هؤلاء أشراف قومك ، قد اجتمعوا لك ، ليعطوك ، وليأخذوا منك ، ثم أخبره بالذي قالوا له وعرضوا عليه من عدم تعرض كل فريق للآخر ، فقال لهم رسول الله صلى الله عليه وسلم: أرأيتم إن أعطيتكم كلمة تكلمتم بها ، ملكتم بها العرب ، ودانت لكم بها العجم؟ فلما قال هذه المقالة ، توقفوا وتحيروا ،ولم يعرفوا كيف يرفضون هذه الكلمة الواحدة النافعة إلى هذه الغاية والحد ،ثم قال أبو جهل :ما هي ؟وأبيك لنعطيكها وعشر أمثالها ،قال :تقولون لا إله إلا الله ، وتخلعون ما تعبدون من دونه فصفقوا بأيديهم، ثم قالوا أتريد يا محمد أن تجعل الآلهة إلها واحدا ؟إن أمرك لعجب.
ثم قال بعضهم لبعض: إنه والله ما هذا الرجل بمعطيكم شيئا مما تريدون فانطلقوا وامضوا على دين آبائكم ، حتى يحكم الله بينكم وبينه . ثم تفرقوا .
وفي هؤلاء نزل قوله تعالى : ( ص والقرآن ذي الذكر بل الذين كفروا في عزة وشقاق كم أهلكنا من قبلهم من قرن فنادوا ولات حين مناص وعجبوا أن جاءهم منذر منهم وقال الكافرون هذا ساحر كذاب أجعل الآلهة إلها واحدا ،إن هذا لشيء عجاب وانطلق الملأ منهم أن امشوا واصبروا على آلهتكم إن هذا لشيء يراد ما سمعنا بهذا في الملة الآخرة إن هذا إلا اختلاق )


003-مع أبي سفيان في غزوة أحد

مع أبي سفيان في غزوة أحد

ولما تكامل تهيؤ المشركين للانصراف، أشرف أبو سفيان على الجبل، فنادى: أفيكم محمد؟ فلم يجيبوه. فقال: أفيكم ابن أبي قحافة؟ فلم يجيبوه. فقال: أفيكم عمر بن الخطاب؟ فلم يجيبوه ـ وكان النبي صلى الله عليه وسلم منعهم من الإجابة ـ ولم يسأل إلا عن هؤلاء الثلاثة لعلمه وعلم قومه أن قيام الإسلام بهم. فقال أما هؤلاء فقد كفيتموهم، فلم يملك عمر نفسه أن قال: يا عدو الله إن الذين ذكرتهم أحياء
وقد أبقى الله ما يسوؤك، فقال: قد كان فيكم مثلة لم آمر بها ولم تسؤني. (يقصد التمثيل بالشهداء)
ثم قال: اعل هبل.
فقال النبي صلى الله عليه وسلم: ألا تجيبونه. فقالوا: فما نقول؟ قال :قولوا: الله أعلى وأجل.
ثم قال: لنا العزى ولا عزى لكم.
فقال النبي صلى الله عليه وسلم: ألا تجيبونه ؟قالوا: ما نقول ؟ قال: قولوا: الله مولانا ولا مولى لكم.
ثم قال أبو سفيان:أنعمت فعال، يوم بيوم بدر، والحرب سجال.
فأجاب عمر، وقال: لا سواء، قتلانا في الجنة وقتلاكم في النار.
ثم قال أبو سفيان:هلم إلي يا عمر، فقال رسول الله صلى الله عليه وسلم: ائته فانظر ما شأنه؟ فجاءه فقال له أبو سفيان: أنشدك الله يا عمر أقتلنا محمدًا؟ قال عمر: اللهم لا، وإنه ليستمع كلامك الآن. قال: أنت أصدق عندي من ابن قمئة وأبر.
ولما انصرف أبو سفيان ومن معه نادى: إن موعدكم بدر العام القابل. فقال رسول الله صلى الله عليه وسلم لرجل من أصحابه: قل: نعم، هو بيننا وبينك موعد.


004-وفد نجران

وفد نجران

نجران بلد كبير في اليمن، كان يشتمل على ثلاث وسبعين قرية، وكان فيهم مائة ألف مقاتل على دين المسيحية.
وكانت وفادة أهل نجران سنة 9هـ، وقوام الوفد ستون رجلا، منهم أربعة وعشرون من الأشراف، فيهم ثلاثة كانت إليهم زعامة أهل نجران، أحدهم العاقب، كانت إليه الإمارة والحكومة واسمه عبد المسيح، والثاني السيد، كانت تحت إشرافه الأمور الثقافية والسياسية واسمه الأيهم أو شرحبيل، والثالث الأسقف، وكانت إليه الزعامة الدينية والقيادة واسمه أبوحارثة بن علقمة.
ولما نزل الوفد بالمدينة ولقي النبي صلى الله عليه وسلم، سألهم وسألوه، ثم دعاهم إلى الإسلام، وتلا عليهم القرآن فامتنعوا، وسألوه عما يقول في عيسى عليه السلام، فمكث رسول الله صلى الله عليه وسلم يومه ذلك حتى نزل عليه: {إن مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون، الحق من ربك فلا تكن من الممترين فمن حاجك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءنا وأبناءكم ونساءنا ونساءكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين} .
ولما أصبح رسول الله صلى الله عليه وسلم أخبرهم بقوله في عيسى بن مريم في ضوء هذه الآية الكريمة، وتركهم ذلك اليوم ليفكروا في أمرهم، فأبوا أن يقروا بما قال في عيسى، فلما أصبحوا وقد أبوا عن قبول ما عرض عليهم من قوله في عيسى، وأبوا عن الإسلام، دعاهم رسول الله صلى الله عليه وسلم إلى المباهلة (أي الملاعنة، وهو أن يجتمعوا فيدعوا الله عز وجل أن يلعن الكاذب منهم) أقبل وقد أحضر معه الحسن والحسين وفاطمة ابنته، رضي الله عنهم أجمعين، فلما رأوا منه الجد والتهيؤ خلوا وتشاوروا، فقال كل من العاقب والسيد للآخر: لا تفعل، فوالله لئن كان نبيا فلاعننا لا نفلح نحن ولا عقبنا (أي نسلنا) ن بعدنا، فلا يبقى على وجه الأرض منا شعرة ولا ظفر إلا هلك، ثم اجتمع رأيهم على تحكيم رسول الله صلى الله عليه وسلم في أمرهم، فجاءوا وقالوا: إنا نعطيك ما سألتنا، فقبل رسول الله صلى الله عليه وسلم منهم الجزية، وصالحهم على ألفي حلة (أي كساء) لف في رجب، وألف في صفر، ومع كل حلة أوقية، وأعطاهم ذمة الله وذمة رسوله، وترك لهم الحرية الكاملة في دينهم، وكتب لهم بذلك كتابا، وطلبوا منه أن يبعث عليهم رجلا أمينا، فبعث عليهم أمين هذه الأمة أبا عبيدة بن الجراح، ليقبض مال الصلح.
ثم طفق الإسلام يفشوا فيهم، فقد ذكروا أن السيد والعاقب أسلما بعد ما رجعا إلى نجران، وأن النبي صلى الله عليه وسلم بعث إليهم عليا ليأتيه بصدقاتهم وجزيتهم، ومعلوم أن الصدقة إنما تؤخذ من المسلمين.


001-محاولات قبل الهجرة

محاولات قبل الهجرة

وبعد فشل قريش وخيبتهم مع أبي طالب عادوا إلى ضراوتهم وتنكيلهم بأشد مما كان قبل ذلك ، وخلال هذه الأيام نشأت في طغاتهم فكرة إعدامه صلى الله عليه وسلم، وكانت هذه الفكرة وتلك الضراوة هي التي تسببت في تقوية الإسلام ببطلين جليلين من أبطال مكة، وهما: حمزة بن عبد المطلب وعمر بن الخطاب رضى الله عنهما.
فمن تلك الضراوة أن عتيبة بن أبي لهب أتى يوما إلى رسول الله صلى الله عليه وسلم فقال : أنا أكفر بـ (النجم إذا هوي) (بالذي دنا فتدلى ) م تسلط عليه بالأذى ، وشق قميصه ، وتفل في وجهه ، إلا أن البزاق لم يقع عليه ، وحينئذ دعا عليه النبي صلى الله عليه وسلم وقال اللهم سلط عليه كلبا من كلابك ،وقد استجيب دعاؤه صلى الله عليه وسلم ، فقد خرج عتيبة مرة في نفر من قريش ، حتى نزلوا في مكان من الشام يقال له الزرقاء ، فطاف بهم الأسد تلك الليلة ، فجعل عتيبة يقول : يا ويل أخي ، وهو والله آكلي كما دعا محمد علي، قتلني وهو بمكة، وأنا بالشام، فغدا عليه الأسد من بين القوم وأخذ برأسه فقتله.
ومنها ما ذكر أن عقبة بن أبي معيط وطئ على رقبته الشريفة وهو ساجد حتى كادت عيناه تبرزان .
ومما يدل على أن طغاتهم كانوا يريدون قتله صلى الله عليه وسلم ما رواه ابن إسحاق في حديث طويل قال : قال أبوجهل : يا معشر قريش إن محمدا قد أبى إلا ما ترون من عيب ديننا ، وشتم آبائنا ،وتسفيه أحلامنا ،وشتم آلهتنا ، وإني أعاهد الله لأجلسن له بحجر ما أطيق حمله ، فإذا سجد في صلاته فضخت به رأسه ، فأسلموني عند ذلك أو امنعوني ، فليصنع بعد ذلك بنو عبد مناف ما بدا لهم ، قالوا: والله لا نسلمك لشيء أبدا، فامض لما تريد .
فلما أصبح أبو جهل، أخذ حجرا كما وصف، ثم جلس لرسول الله صلى الله عليه وسلم ينتظره، وغدا رسول الله صلى الله عليه وسلم كما كان يغدو، فقام يصلي، وقد غدت قريش فجلسوا في أنديتهم ، ينتظرون ما أبوجهل فاعل ، فلما سجد رسول الله صلى الله عليه وسلم احتمل أبو جهل الحجر ثم أقبل نحوه حتى إذا دنا منه رجع منهزما منتقعا لونه مرعوبا قد يبست يداه على حجره ، حتى قذف الحجر من يده وقامت إليه رجال قريش فقالوا له: ما لك يا أبا الحكم ؟قال قمت إليه لأفعل به ما قلت لكم البارحة ، فلما دنوت منه عرض لي دونه فحل من الإبل ، ولا والله ما رأيت مثل هامته ، ولا مثل قصرته (أي عنقه) لا أنيابه لفحل قط فهم بي أن يأكلني .
فذكر أن رسول الله صلى الله عليه وسلم قال : ذلك جبريل عليه السلام لو دنا لأخذه .
أما طغاة فريش فلم تزل فكرة الإعدام تنضج في قلوبهم ، روى ابن إسحاق عن عبدالله بن عمرو بن العاص قال : حضرتهم وقد اجتمعوا في الحجر ، فذكروا رسول الله صلى الله عليه وسلم ،فقالوا : ما رأينا مثل ما صبرنا عليه من أمر هذا الرجل ، لقد صبرنا منه على أمر عظيم ، فبينا هم كذلك إذ طلع رسول الله صلى الله عليه وسلم ، فأقبل يمشي حتى استلم الركن ،ثم مر بهم طائفا بالبيت ، فغمزوه ببعض القول ، فعرفت ذلك في وجه رسول الله صلى الله عليه وسلم، فلما مر بهم الثانية غمزوه بمثلها ، فعرفت ذلك في وجهه ، ثم مر بهم الثالثة فغمزوه بمثلها ، فوقف ثم قال : أتسمعون يا معشر قريش ، أما والذي نفسي بيده لقد جئتكم بالذبح ، فأخذت القوم كلمته ، حتى ما منهم رجل إلا كأنما على رأسه طائر واقع حتى إن أشدهم فيه ليرفؤه بأحسن ما يجد ،ويقول : انصرف يا أبا القاسم ، فوالله ما كنت جهولا .
فلما كان الغد اجتمعوا كذلك يذكرون أمره إذ طلع عليهم ، فوثبوا إليه وثبة رجل واحد ، وأحاطوا به ، فلقد رأيت رجلا منهم
أخذ بمجمع ردائه ، وقام أبو بكر دونه ، وهو يبكي ويقول : أتقتلون رجلا أن يقول ربي الله؟


002-محاولة قتله ليلة الهجرة

محاولة قتله ليلة الهجرة

ولما رأى المشركون أصحاب رسول الله صلى الله عليه وسلم قد تجهزوا وخرجوا، وحملوا وساقوا الذراري والأطفال والأموال إلى الأوس والخزرج، وقعت فيهم ضجة أثارت القلاقل والأحزان، وأخذ القلق يساورهم بشكل لم يسبق له مثيل، فقد تجسد أمامهم الخطر الحقيقي العظيم، الذي يهدد كيانهم الوثني والاقتصادي، فقد كانوا يعلمون ما في شخصية محمد صلى الله عليه وسلم من غاية التأثير مع كمال القيادة والإرشاد، وما في أصحابه من العزيمة والاستقامة والفداء في سبيله، ثم ما في قبائل الأوس والخزرج من قوة ومنعة، وما في عقلاء هاتين القبيلتين من عواطف السلم والصلاح، والتداعي إلى نبذ الأحقاد فيما بينهما، بعد أن ذاقوا مرارة الحروب الأهلية طيلة أعوام من الدهر.
كما كانوا يعرفون ما للمدينة من الموقع الاستراتيجي بالنسبة إلى القوافل التجارية التي تمر بساحل البحر الأحمر من اليمن إلى الشام، وقد كان أهل مكة يتاجرون إلى الشام بقدر ربع مليون دينار ذهب سنويا، سوى ما كان لأهل الطائف وغيرها. ومعلوم أن مدار هذه التجارة كان على استقرار الأمن في تلك الطريق.
فلا يخفى ما كان لقريش من الخطر البالغ في تمركز الدعوة الإسلامية في يثرب، ومجابهة أهلها ضدهم.
شعر المشركون بتفاقم الخطر الذي كان يهدد كيانهم، فصاروا يبحثون عن أفضل الوسائل لدفع هذا الخطر، الذي مبعثه الوحيد هو حامل لواء دعوة الإسلام محمد صلى الله عليه وسلم.
وفي يوم الخميس 26 من شهر صفر سنة 14 من النبوة، الموافق 12 من شهر سبتمبر سنة 622 م ـ أي بعد شهرين ونصف تقريبا من بيعة العقبة الكبرى ـ عقد برلمان مكة ( دار الندوة ) ي أوائل النهار أخطر اجتماع له في تاريخه، وتوافد إلى هذا الاجتماع جميع نواب القبائل القرشية، ليتدارسوا خطة حاسمة تكفل القضاء سريعا على حامل لواء الدعوة الإسلامية، وتقطع تيار نورها عن الوجود نهائيا.
وكانت الوجوه البارزة في هذا الاجتماع الخطير من نواب قبائل قريش
1 ـ أبو جهل بن هشام، عن قبيلة بني مخزوم.
2 ـ جبير بن مطعم، و طعيمة بن عدي، والحارث بن عامر، عن بني نوفل بن عبد مناف.
3 ـ شيبة وعتبة ابنا ربيعة وأبو سفيان بن حرب، عن بني عبد شمس بن عبد مناف.
4 ـالنضر بن الحارث عن بني عبدالدار.
5 ـ أبو البخترى بن هشام، وزمعة بن الأسود، وحكيم بن حزام عن بني أسد بن عبدالعزى.
6 ـ نبيه ومنبه ابنا الحجاج، عن بنى سهم.
7 ـ أمية بن خلف، عن بني جمح.
ولما جاءوا إلى دار الندوة حسب الميعاد اعترضهم إبليس في هيئة شيخ جليل، عليه بت (أي كساء غليظ) وقف على الباب، فقالوا: من الشيخ؟ قال: شيخ من أهل نجد سمع بالذي اتعدتم له، فحضر معكم ليسمع ما تقولون، وعسى أن لا يعدمكم منه رأيا ونصحا. قالوا: أجل، فادخل، فدخل معهم.
وبعد أن تكامل الاجتماع بدأ عرض الاقتراحات والحلول، ودار النقاش طويلا. قال أبو الأسود: نخرجه من بين أظهرنا وننفيه من بلادنا، ولا نبالي أين ذهب، ولا حيث وقع، فقد أصلحنا أمرنا وألفتنا كما كانت.
قال الشيخ النجدى: لا والله ما هذا لكم برأى، ألم تروا حسن حديثه، وحلاوة منطقه وغلبته على قلوب الرجال بما يأتي به؟ والله لو فعلتم ذلك ما أمنتم أن يحل علي حي من العرب، ثم يسير بهم إليكم ـ بعد أن يتابعوه ـ حتى يطأكم بهم في بلادكم، ثم يفعل بكم ما أراد.
ويروا فيه رأيا غير هذا.
قال أبو البخترى: احبسوه في الحديد، وأغلقوا عليه بابا، ثم تربصوا به ما أصاب أمثاله من الشعراء الذين كانوا قبله ـ زهيرا والنابغة ـ ومن مضى منهم من هذا الموت، حتى يصيبه ما أصابهم.
قال الشيخ النجدى: لا والله ما هذا لكم برأي، والله لئن حبستموه ـ كما تقولون ـ ليخرجن أمره من وراء الباب الذي أغلقتم دونه إلى أصحابه، فلأوشكوا أن يثبوا عليكم، فينزعوه من أيديكم، ثم يكاثروكم به. حتى يغلبوا على أمركم. ما هذا لكم برأى فانظروا في غيره.
وبعد أن رفض البرلمان هذين الاقتراحين قدم إليه اقتراح آثم وافق عليه جميع أعضائه، تقدم به كبير مجرمي مكة أبو جهل بن هشام. قال أبو جهل: "والله إن لي فيه رأيا ما أراكم وقعتم عليه بعد، قالوا: وما هو يا أبا الحكم؟ قال: أرى أن نأخذ من كل قبيلة فتى شابا جليدا نسيبا وسيطا فينا، ثم نعطي كل فتى منهم سيفا صارما، ثم يعمدوا إليه فيضربوه بها ضربة رجل واحد، فيقتلوه، فنستريح منه، فإنهم إذا فعلوا ذلك تفرق دمه في القبائل جميعا، فلم يقدر بنو عبد مناف على حرب قومهم جميعا، فرضوا منا بالعقل (أي بالدية) عقلناه لهم.
قال الشيخ النجدى: القول ما قال الرجل، هذا الرأي الذي لا أرى غيره. ووافق برلمان مكة على هذا الاقتراح الآثم بالإجماع، ورجع النواب إلى بيوتهم، وقد صمموا على تنفيذ هذا القرار فورا.


003-محاولة عمير بن وهب

محاولة عمير بن وهب

كان من أثر هزيمة المشركين في وقعة بدر أن استشاطوا غضبا، وجعلت مكة تغلي كالمرجل ضد النبي صلي الله عليه وسلم، حتى تآمر رجلان من أبطالها أن يقضوا علي مبدأ هذا الخلاف والشقاق، ومثار هذا الذل والهوان في زعمهم، وهو النبي صلي الله عليه وسلم.
جلس عمير بن وهب الجمحي مع صفوان بن أمية في الحجر بعد وقعة بدر بيسير، وكان عمير من شياطين قريش، ممن كانوا يؤذون النبي صلي الله عليه وسلم وأصحابه وهم بمكة، وكان ابنه وهب بن عمير في أسارى بدر، فذكر أصحاب القليب ومصابهم، فقال صفوان:والله ما في العيش بعدهم خير.
قال له عمير: صدقت والله، أما والله لولا دين علي ليس له عندي قضاء، وعيال أخشى عليهم الضيعة بعدي، لركبت إلى محمد حتى أقتله، فإن لي قبلهم علة، ابني أسير في أيديهم.
فاغتنمها صفوان وقال: على دينك أنا أقضيه عنك، وعيالك مع عيالي، أواسيهم ما بقوا لا يسعني شئ ويعجز عنهم.
فقال له عمير: فاكتم عني شأني وشأنك، قال: أفعل.
ثم أمر عمير بسيفه فشحذ له وسم، ثم انطلق حتى قدم به المدينة، فبينما هو على باب المسجد ينيخ راحلته رآه عمر بن الخطاب ـ وهو في نفر من المسلمين يتحدثون ما أكرمهم الله به يوم بدر ـ فقال عمر: هذا الكلب عدو الله عمير ما جاء إلا لشر. ثم دخل على النبي صلى الله عليه وسلم فقال: يا نبي الله هذا عدو الله عمير قد جاء متوشحا سيفه، قال: فأدخله علي، فأقبل عمير فلببه (أي فأمسكه وجره) حمالة سيفه، وقال لرجال من الأنصار:ادخلوا على رسول الله صلى الله عليه وسلم فاجلسوا عنده واحذروا عليه من هذا الخبيث فإنه غير مأمون، ثم دخل به، فلما رآه رسول الله صلى الله عليه وسلم ـ وعمر آخذ بحمالة سيفه في عنقه ـ قال: أرسله يا عمر (أي اتركه) دن يا عمير، فدنا وقال: أنعموا صباحا، فقال النبي صلى الله عليه وسلم: قد أكرمنا الله بتحية خير من تحيتك يا عمير بالسلام، تحية أهل الجنة.
ثم قال: ما جاء بك يا عمير؟ قال: جئت لهذا الأسير الذي في أيديكم فأحسنوا فيه، قال: فما بال السيف في عنقك؟ قال: قبحها الله من سيوف وهل أغنت عنا شيئا؟
قال: اصدقني القول ما الذي جئت له؟ قال: ما جئت إلا لذلك.
قال: بل قعدت أنت وصفوان بن أمية في الحجر، فذكرتما أصحاب القليب من قريش، ثم قلت: لولا دين علي وعيال عندي لخرجت حتى أقتل محمدا، فتحمل صفوان بدينك وعيالك على أن تقتلني، والله حائل بينك وبين ذلك.
قال عمير: أشهد أنك رسول الله، قد كنا يا رسول الله نكذبك بما كنت تأتينا به من خبر السماء وما ينزل عليك من الوحي، وهذا أمر لم يحضره إلا أنا وصفوان، فوالله إني لأعلم ما أتاك به إلا الله، فالحمد لله الذي هداني للإسلام، وساقني هذا المساق، ثم تشهد شهادة الحق، فقال رسول الله صلى الله عليه وسلم، فقهوا أخاكم في دينه وأقرءوه القرآن وأطلقوا له أسيره.
وأما صفوان فكان يقول: أبشروا بوقعة تأتيكم الآن في أيام تنسيكم وقعة بدر.
وكان يسأل الركبان عن عمير، حتى أخبره راكب عن إسلامه، فحلف صفوان أن لا يكلمه أبدا، ولا ينفعه بنفع أبدا.
ورجع عمير إلى مكة وأقام بها يدعو إلى الإسلام، فأسلم على يديه ناس كثيرون.


004-محاولة المنافقين فى العودة من غزوة تبوك

محاولة المنافقين فى العودة من غزوة تبوك

رجع المسلمون من تبوك مظفرين منصورين، لم ينالوا كيدا، وكفى الله المؤمنين القتال، وفي الطريق عند عقبة حاول اثنا عشر رجلا من المنافقين الفتك بالنبي صلى الله عليه وسلم، وذلك أنه حينما كان يمر بتلك العقبة كان معه عمار يقود بزمام ناقته، وحذيفة بن اليمان يسوقها، وأخذ الناس ببطن الوادي، فانتهز أولئك المنافقون هذه الفرصة، فبينما رسول الله صلى الله عليه وسلم وصاحباه يسيران إذ سمعوا وكزة القوم من ورائهم، قد غشوه وهم ملتثمون، فبعث حذيفة فضرب وجوه رواحلهم بمحجن (أي عصى معوجة) ان معه فأرعبهم الله، فأسرعوا في الفرار حتى لحقوا بالقوم، وأخبر رسول الله صلى الله عليه وسلم حذيفة بأسمائهم وبما هموا به، فلذلك كان حذيفة يسمى بصاحب سر رسول الله صلى الله عليه وسلم، وفي ذلك يقول الله تعالى (وهموا بما لم ينالوا)
ولما لاحت للنبي صلى الله عليه وسلم معالم المدينة من بعيد قال: هذه طابة، وهذا أحد، جبل يحبنا ونحبه، وتسامع الناس بمقدمه، فخرج النساء والصبيان والولائد، يقابلون الجيش بحفاوة بالغة ويقولون:
طلع البدر علينا من ثنيات الوداع
وجب الشكر علينا .. ما دعا لله داع
وكان خروجه صلى الله عليه وسلم إلى تبوك في رجب وعوده في رمضان، واستغرقت هذه الغزوة خمسين يوما، أقام منها عشرين يوما في تبوك،والباقي قضاها في الطريق جيئة وذهابا، وكانت هذه الغزوة آخر غزواته صلى الله عليه وسلم.


005-تقديم شاة مسمومة له فى غزوة خيبر

تقديم شاة مسمومة له فى غزوة خيبر

لما اطمأن رسول الله صلى الله عليه وسلم بعد فتح خيبر، وقبل أن ينصرف منها، أهدت له زينب بنت الحارث ـ امرأة سلام بن مشكم ـ شاة مصلية (أي مشوية) قد سألت: أي عضو أحب إلى رسول الله صلى الله عليه وسلم؟ فقيل لها:الذراع، فأكثرت فيها من السم، ثم سمت سائر الشاة، ثم جاءت بها، فلما وضعتها بين يدي رسول الله صلى الله عليه وسلم تناول الذراع، فلاك (أي مضغ) نها مضغة، فلم يسغها (أي لم يتقبل طعمها) لفظها، ثم قال:إن هذا العظم ليخبرني أنه مسموم، ثم دعا بها فاعترفت، فقال: ما حملك على ذلك؟ قالت: قلت: إن كان ملكا استرحت منه، وإن كان نبيا فسيخبر، فتجاوز عنها صلي الله عليه وسلم.
وكان معه بشر بن البراء بن معرور، أخذ منها أكلة، فأساغها فمات منها، فلما مات بشر قتل الرسول صلى الله عليه وسلم المرأة قصاصا.


006-محاولة عامر بن الطفيل وأربد بن قيس

محاولة عامر بن الطفيل وأربد بن قيس

قدم على رسول الله صلى الله عليه وسلم وفد بني عامر، فيهم عامر بن الطفيل، وأربد بن قيس، وجبار بن سلمى، وكان هؤلاء الثلاثة رؤساء القوم وشياطينهم. فقدم عامر بن الطفيل عدو الله على رسول الله صلى الله عليه وسلم وهو يريد الغدر به، وقد قال له قومه: يا عامر، إن الناس قد أسلموا فأسلم. قال: والله لقد كنت آليت (أي أقسمت) ن لا أنتهي حتى تتبع العرب عقبى (أي تطيع أمري) فأنا أتبع عقب هذا الفتى من قريش؟ ثم قال لأربد: إذا قدمنا على الرجل فإني سأشغل عنك وجهه، فإذا فعلت ذلك فاعله بالسيف.
فلما قدموا على رسول الله صلى الله عليه وسلم قال عامر بن الطفيل: يا محمد خالني (أي اتخذني خليلا وصاحبا) ال: "لا والله حتى تؤمن بالله وحده " . قال: يا محمد خالني، وجعل يكلمه وينتظر من أربد ما كان أمره به، فجعل أربد لا يحير شيئا (أي لا يرد جوابا) لما رأي عامر ما يصنع أربد قال: يا محمد خالني، قال: "لا والله حتى تؤمن بالله وحده لا شريك له " . فلما أبى عليه رسول الله صلى الله عليه وسلم قال: أما والله لأملأنها عليك خيلا ورجالا!
فلما ولى قال رسول الله صلى الله عليه وسلم: "اللهم اكفني عامر بن الطفيل " .
فلما خرجوا من عند رسول الله صلى الله عليه وسلم قال عامر لأربد: ويلك يا أربد!! أين ما كنت أمرتك به؟ والله ما كان على ظهر الأرض رجل هو أخوف عندي على نفسي منك، وايم الله لا أخافك بعد اليوم أبدا! قال:لا أبا لك (كلمة دعاء) ا تعجل على، والله ما هممت بالذي أمرتني به من أمره إلا دخلت بيني وبين الرجل حتى ما أرى غيرك، أفأضربك بالسيف؟
وخرجوا راجعين إلى بلادهم حتى إذا كانوا ببعض الطريق بعث الله على عامر بن الطفيل الطاعون في عنقه، فقتله الله في بيت امرأة من بني سلول، فجعل يقول: يا بني عامر، أغدة كغدة البكر (البكر: الفتي من الإبل، والغدة: داء يصيب حلق البعير فيموت منه) ي بيت امرأة من بني سلول ؟! (بنو سلول قوم يصفهم العرب باللؤم والدناءة) م خرج أصحابه حين واروه حتى قدموا أرض بني عامر شاتين (أي في الشتاء) لما قدموا أتاهم قومهم فقالوا: ما وراءك يا أربد؟ قال: لا شيء، والله لقد دعانا إلى عبادة شيء لوددت أنه عندي الآن فأرميه بالنبل حتى أقتله.!
فخرج بعد مقالته بيوم أو يومين معه جمل له يتبعه، فأرسل الله تعالى عليه وعلى جمله صاعقة فأحرقتهما.


001-معاهدة مع اليهود

معاهدة مع اليهود

بعد أن هاجر النبي صلى الله عليه وسلم إلى المدينة ووثق من رسوخ قواعد المجتمع الإسلامي الجديد، بإقامة الوحدة العقائدية والسياسية والنظامية بين المسلمين، رأى أن يقوم بتنظيم علاقاته بغير المسلمين، وكان همه في ذلك هو توفير الأمن والسلام والسعادة والخير للبشرية جمعاء، مع تنظيم المنطقة في وفاق واحد، فسن في ذلك قوانين السماح التي لم تعهد في عالم مليء بالتعصب.
وأقرب من كان يجاور المدينة من غير المسلمين هم اليهود، وهم وإن كانوا يبطنون العداوة للمسلمين، لكنهم لم يكونوا أظهروا أية مقاومة أو خصومة بعد، فعقد معهم رسول الله صلى الله عليه وسلم معاهدة ترك لهم فيها مطلق الحرية في الدين والمال، ولم يتجه إلى سياسة الإبعاد أو المصادرة والخصام.
وجاءت هذه المعاهدة ضمن المعاهدة التي تمت بين المسلمين أنفسهم وهاك أهم بنود هذه المعاهدة:
1 ـ إن يهود بني عوف أمة مع المؤمنين، لليهود دينهم وللمسلمين دينهم مواليهم وأنفسهم كذلك لغير بني عوف من اليهود.
2 ـ وإن على اليهود نفقتهم، وعلى المسلمين نفقتهم.
3 ـ وإن بينهم النصر على من حارب أهل هذه الصحيفة.
4 ـ وإن بينهم النصح والنصيحة والبر دون الإثم.
5 ـ وإنه لم يأثم امرؤ بحليفه.
6 ـ وإن النصر للمظلوم.
7 ـ وإن اليهود ينفقون مع المؤمنين ما داموا محاربين.
8 ـ وإن يثرب حرام جوفها لأجل هذه الصحيفة.
9 ـ وإنه ما كان بين أهل هذه الصحيفة من حدث أو اشتجار يخاف فساده فإن مرده إلى الله عز وجل، وإلى محمد رسو ل الله صلى الله عليه وسلم.
10 ـ وإنه لا تجار قريش ولا من نصرها.
11 ـ وإن بينهم النصر على من دهم يثرب، على كل أناس حصتهم من جانبهم الذي قبلهم.
12 ـ وإنه لا يحول هذا الكتاب دون ظالم أو آثم.
وبإبرام هذه المعاهدة صارت المدينة وضواحيها دولة وفاقية، عاصمتها المدينة ورئيسها رسول الله صلى الله عليه وسلم، والكلمة النافذة والسلطان الغالب فيها للمسلمين، وبذلك أصبحت المدينة عاصمة حقيقية للإسلام.
ولتوسيع منطقة الأمن والسلام عاهد النبي صلى الله عليه وسلم قبائل أخرى بمثل هذه المعاهدة.


002-اليهود يثيرون الفتن والقلاقل بين المسلمين

اليهود يثيرون الفتن والقلاقل بين المسلمين

كان رسول الله صلى الله عليه وسلم حريصا كل الحرص على تنفيذ ما جاء في المعاهدة التي عقدها مع اليهود، وفعلا لم يأت من المسلمين ما يخالف حرفا واحدا من نصوصها، ولكن اليهود الذين ملأوا تاريخهم بالغدر والخيانة ونكث العهود، لم يلبثوا أن تمشوا مع طبائعهم القديمة وأخذوا في طريق الدس والمؤامرة والتحريش وإثارة القلق والاضطراب في صفوف المسلمين، وهاك مثالا من ذلك:
مر شاس بن قيس ـ وكان شيخا يهوديا عظيم الكفر شديد الحقد على المسلمين شديد الحسد لهم ـ على نفر من أصحاب رسول الله صلى الله عليه وسلم من الأوس والخزرج، في مجلس قد جمعهم يتحدثون فيه، فغاظه ما رأى من ألفتهم وجماعتهم وصلاح ذات بينهم على الإسلام بعد الذي كان بينهم من العداوة في الجاهلية، فقال: قد اجتمع ملأ بني قيلة (أي الأنصار) هذه البلاد، لا والله ما لنا معهم إذا اجتمع ملؤهم بها من قرار، فأمر فتى شابا من يهود كان معهم فقال: اعمد إليهم فاجلس معهم ثم اذكر يوم بعاث وما كان من قبله، وأنشدهم بعض ما كانوا تقاولوا فيه من الأشعار، ففعل، فتكلم القوم عند ذلك وتنازعوا وتفاخروا حتى تواثب رجلان من الحيين ثم قال أحدهما لصاحبه: إن شئتم رددناها الآن جذعة (يعني الاستعداد لإحياء الحرب الأهلية التي كانت بينهم) غضب الفريقان جميعا وقالوا: قد فعلنا، موعدكم الظاهرة (والظاهرة: الحرة التي خارج المدينة) لسلاح السلاح، فخرجوا إليها وكادت تنشب الحرب .
فبلغ ذلك رسول الله صلى الله عليه وسلم فخرج إليهم فيمن معه من أصحابه المهاجرين، حتى جاءهم فقال: يا معشر المسلمين، الله الله أبدعوى الجاهلية وأنا بين أظهركم، بعد أن هداكم الله للإسلام وأكرمكم به وقطع به عنكم أمر الجاهلية واستنقذكم به من الكفر وألف بين قلوبكم؟
فعرف القوم أنها نزغة من الشيطان وكيد من عدوهم، فبكوا وعانق الرجال من الأوس والخزرج بعضهم بعضا، ثم انصرفوا مع رسول الله صلي الله عليه وسلم سامعين مطيعين، قد أطفأ الله عنهم كيد عدو الله شاس بن قيس.
هذا نموذج مما كان اليهود يفعلونه ويحاولونه من إثارة القلاقل والتحريشات في المسلمين، وإقامة العراقيل في سبيل الدعوة الإسلامية. وقد كان لهم مخططات شتى في هذا السبيل، كانوا يبثون الدعايات الكاذبة ويؤمنون وجه النهار، ثم يكفرون آخره، ليزرعوا بذور الشكوك في قلوب الضعفاء، وكانوا يضيقون سبل المعيشة، على من آمن إن كان لهم به ارتباط مالي، فإن كان لهم عليه يتقاضونه صباح مساء، و إن كان له عليهم يأكلونه بالباطل، ويمتنعون عن أدائه، وكانوا يقولون: إنما كان علينا قرضك حينما كنت على دين آبائك، فأما إذ صبوت فليس لك علينا من سبيل. كانوا يفعلون كل ذلك قبل بدر على رغم المعاهدة التي عقدوها مع رسول الله صلى الله عليه وسلم، وكان رسول الله صلى الله عليه وسلم وأصحابه يصبرون على كل ذلك حرصا على رشدهم وعلى بسط الأمن والسلام في المنطقة.


003-بنو قينقاع ينقضون العهد

بنو قينقاع ينقضون العهد

لما رأت اليهود أن الله قد نصر المؤمنين نصرا مؤزرا في ميدان بدر، وأنهم قد صارت لهم عزة وشوكة وهيبة في قلوب الأقاصي والأداني، زاد غيظهم وكاشفوا بالشر والعداوة، وجاهروا بالبغي والأذى.
وكان أعظمهم حقدا وأكبرهم شرا كعب بن الأشرف، كما أن أشر طائفة من طوائفهم الثلاث هم يهود بني قينقاع، كانوا يسكنون داخل المدينة ـ في حي باسمهم ـ وكانوا صاغة وحدادين وصناعا للأواني، ولأجل هذه الحرف كانت قد توفرت لكل رجل منهم آلات الحرب، وكان عدد المقاتلين فيهم سبعمائة وكانوا أشجع يهود المدينة، وكانوا أول من نكث العهد والميثاق من اليهود. فلما فتح الله للمسلمين في بدر اشتد طغان بني قينقاع وتوسعوا في تحرشاتهم واستفزازاتهم، فكانوا يثيرون الشغب ويتعرضون بالسخرية، ويواجهون بالأذى كل من ورد سوقهم من المسلمين حتى أخذوا يتعرضون لنسائهم.
وعندما تفاقم أمرهم واشتد بغيهم، جمعهم رسول الله صلى الله عليه وسلم فوعظهم ودعاهم إلى الرشد والهدى وحذرهم مغبة البغي والعدوان ولكنهم ازدادوا في شرهم وغطرستهم.
عن ابن عباس رضي الله عنه قال: لما أصاب رسول الله صلي الله عليه وسلم قريشا يوم بدر وقدم المدينة جمع اليهود في سوق بني قينقاع. فقال: يا معشر يهود، أسلموا قبل أن يصيبكم مثل ما أصاب قريشا، قالوا: يا محمد لا يغرنك من نفسك أنك قتلت نفرا من قريش، كانوا أغمارا (أي جهالا لم يجربوا الأمور) ا يعرفون القتال، إنك لو قاتلتنا لعرفت أنا نحن الناس وأنك لم تلق مثلنا، فأنزل الله {قل للذين كفروا ستغلبون وتحشرون إلى جهنم وبئس المهاد قد كان لكم آية في فئتين التقتا فئة تقاتل في سبيل الله وأخرى كافرة يرونهم مثليهم رأي العين والله يؤيد بنصره من يشاء إن في ذلك لعبرة لأولي الأبصار}
كان معنى ما أجاب به بنو قينقاع هو الإعلان السافر بالحرب، ولكن كظم النبي صلى الله عليه وسلم غيظه وصبر وصبر المسلمون وأخذوا ينتظرون ما تتمخض عنه الليالي.
وازداد اليهود ـ من بني قينقاع ـ جراءة وما لبثوا أن أثاروا في المدينة قلقا واضطرابا، وسعوا إلى حتفهم بأرجلهم، وسدوا على أنفسهم أبواب الحياة.
روى ابن هشام عن أبي عون أن امرأة من العرب قدمت بجلب لها (الجلب: ما يجلب للأسواق ليباع فيها) باعته في سوق بني قينقاع، وجلست إلى صائغ فجعلوا يريدونها على كشف وجهها، فأبت، فعمد الصائغ إلى طرف ثوبها فعقده إلى ظهرها وهي غافلة، فلما قامت انكشفت سوأتها، فضحكوا بها، فصاحت، فوثب رجل من المسلمين على الصائغ فقتله، وكان يهوديا، فشدت اليهود على المسلم فقتلوه، فاستصرخ أهل المسلم المسلمين على اليهود فوقع الشر بينهم وبين بني قينقاع.


004-إجلاء بنى قينقاع عن المدينة

إجلاء بنى قينقاع عن المدينة

حين حدث ما حدث من يهود بني قينقاع في سوقهم، وظهر عدم اهتمامهم بالمعاهدة، نفد صبر رسول الله صلى الله عليه وسلم فاستخلف على المدينة أبا لبابة بن عبد المنذر وأعطى لواء المسلمين حمزة بن عبد المطلب وسار بجنود الله إلى بني قينقاع، ولما رأوه تحصنوا في حصونهم، فحاصرهم أشد الحصار، وكان ذلك يوم السبت للنصف من شوال سنة 2 هـ، ودام الحصار خمس عشرة ليلة إلى هلال ذي القعدة وقذف الله في قلوبهم الرعب، فنزلوا على حكم رسول الله صلى الله عليه وسلم في رقابهم وأموالهم ونسائهم وذريتهم فأمر بهم فكتفوا.
وحينئذ قام عبدالله بن أبي بن سلول بدوره النفاقي فألح على الرسول أن يصدر عنهم عفوا، فقال: يا محمد أحسن في موالي، وكان بنو قينقاع حلفاء الخزرج، فلم يرد عليه رسول الله صلى الله عليه وسلم، فكرر ابن أبي مقالته فأعرض عنه، فأمسكه من ملابسه بشدة، فقال له رسول الله صلى الله عليه وسلم: أرسلني، وغضب حتى رأوا لوجهه ظللا، ثم قال: ويحك أرسلني! ولكن المنافق مضى على إصراره وقال: لا والله لا أرسلك حتى تحسن في موالي، أربعمائة حاسر وثلاثمائة دارع (أي محارب يلبسون الدروع) د منعوني من الأحمر والأسود وتحصدهم في غداة واحدة؟ إني والله امرؤ أخشى الدوائر (أي المصائب والأعادي)
وعامل رسول الله صلى الله عليه وسلم هذا المنافق، الذي لم يكن مضى على إسلامه إلا نحو شهر واحد فحسب، عامله بالمراعاة فوهبهم له، وأمرهم أن يخرجوا من المدينة ولا يجاوروه بها، فخرجوا إلى أذرعات الشام، فما لبثوا فيها إلا قليلا حتى هلك أكثرهم.
وقبض رسول الله صلى الله عليه وسلم منهم أموالهم، فأخذ منهم ثلاث قسي ودرعين وثلاثة أسياف وثلاثة رماح، وخمس غنائمهم، وكان الذي تولى جمع الغنائم محمد بن مسلمة.


005-مقتل عدو الله كعب بن الأشرف

مقتل عدو الله كعب بن الأشرف

كان كعب بن الأشرف من أشد اليهود حنقا على الإسلام والمسلمين، وإيذاء لرسول الله صلى الله عليه وسلم، ومجاهرة بالدعوة إلى حربه.
كان من قبيلة طيء وأمه من بني النضير، وكان غنيا مترفا معروفا بجماله في العرب، شاعرا من شعرائها، وكان حصنه في شرق جنوب المدينة خلف ديار بني النضير.
ولما بلغه أول خبر عن انتصار المسلمين وقتل صناديد قريش في بدر قال: أحق هذا؟ هؤلاء أشراف العرب، وملوك الناس، والله إن كان محمد أصاب هؤلاء القوم لبطن الأرض خير من ظهرها.
ولما تأكد لديه الخبر، انبعث عدو الله يهجو رسول الله صلى الله عليه وسلم والمسلمين، ويمدح عدوهم ويحرضهم عليهم، ولم يرض بهذا القدر حتى ركب إلى قريش، فنزل على المطلب بن أبى وداعة السهمي وجعل ينشد الأشعار يبكي فيها على أصحاب القليب من قتلى المشركين، يثير بذلك حفائظهم (أي غضبهم) يشعل حقدهم على النبي صلى الله عليه وسلم ويدعوهم إلى حربه، وعندما كان بمكة سأله أبو سفيان والمشركون: أديننا أحب إليك أم دين محمد وأصحابه؟ وأي الفريقين أهدى سبيلا؟ فقال: أنتم أهدى منهم سبيلا، وأفضل، وفي ذلك أنزل الله تعالى: {ألم تر إلى الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت ويقولون للذين كفروا هؤلاء أهدي من الذين آمنوا سبيلا}
ثم رجع كعب إلى المدينة على تلك الحال، وأخذ يذكر في أشعاره نساء الصحابة، ويؤذيهم بسلاطة لسانه أشد الإيذاء.
وحينئذ قال رسول الله صلى الله عليه وسلم: من لكعب بن الأشرف؟ فإنه آذى الله ورسوله، فانتدب له محمد بن مسلمة، وعباد بن بشر وأبو نائلة سلكان بن سلامة، وهو أخو كعب من الرضاعة، والحارث بن أوس وأبو عبس بن حبر، وكان قائد هذه المجموعة محمد بن مسلمة.
وتفيد الروايات في قتل كعب بن الأشرف أن رسول الله صلى الله عليه وسلم لما قال: من لكعب بن الأشرف؟ فإنه قد آذى الله ورسوله، فقام محمد بن مسلمة فقال: أنا يا رسول الله، أتحب أن أقتله؟ قال: نعم. قال: فأذن أن أقول شيئا قال: قل.
فأتاه محمد بن مسلمة، فقال:إن هذا الرجل قد سألنا صدقة، وإنه قد عنانا.
قال كعب: والله لتملنه (أي سوف تسأمون منه)
قال محمد بن مسلمة: فإنا قد اتبعناه فلا نحب أن ندعه حتى ننظر إلى أي شيء يصير شأنه؟ وقد أردنا أن تسلفنا وسقا أو وسقين (الوسق ستون صاعا، والصاع 320.رطلا عند أهل الحجاز)
قال كعب: نعم أرهنوني
قال ابن مسلمة: أي شئ تريد؟
قال: أرهنوني نساءكم.
قال: كيف نرهنك نساءنا وأنت أجمل العرب؟
قال: فترهنوني أبناءكم.
قال: كيف نرهنك أبناءنا، فيسب أحدهم، فيقال: رهن بوسق أو وسقين، هذا عار علينا ولكنا نرهنك اللأمة (يعنى السلاح)
فواعده أن يأتيه.
وصنع أبو نائلة مثل ما صنع محمد بن مسلمة، فقد جاء كعبا فتناشد معه أطراف الأشعار سويعة، ثم قال له: ويحك يا ابن الأشرف، إني قد جئت لحاجة أريد ذكرها لك فاكتم عني.
قال كعب: افعل.
قال أبو نائلة: كان قدوم هذا الرجل علينا بلاء، عادتنا العرب، ورمتنا عن قوس واحدة، وقطعت عنا السبل حتى ضاع العيال، وجهدت الأنفس وأصبحنا قد جهدنا وجهد عيالنا، ودار الحوار على نحو ما دار مع ابن مسلمة، وقال أبو نائلة أثناء حديثه: إن معي أصحابا لي على مثل رأيي، وقد أردت أن آتيك بهم فتبيعهم وتحسن في ذلك.
وقد نجح ابن مسلمة وأبو نائلة في هذا الحوار إلى ما قصدا، فإن كعبا لن ينكر معهما السلاح والأصحاب بعد هذا الحوار.
وفي ليلة مقمرة ـ ليلة الرابع عشرة من شهر ربيع الأول سنة 3 هـ اجتمعت هذه المجموعة إلى رسول الله صلى الله عليه وسلم، فشيعهم إلى بقيع الغرقد، ثم وجههم قائلا: انطلقوا على اسم الله، اللهم أعنهم، ثم رجع إلى بيته، وطفق يصلي ويناجي ربه.
وانتهت القوة إلى حصن كعب بن الأشرف، فهتف به أبو نائلة، فقام لينزل إليهم، فقالت له امرأته، وكان حديث العهد بها: أين تخرج هذه الساعة؟ أسمع صوتا كأنه يقطر منه الدم.
قال كعب: إنما هو أخي محمد بن مسلمة، ورضيعي أبو نائلة، إن الكريم لو دعي إلى طعنه أجاب، ثم خرج إليهم وهو متطيب ينفخ رأسه.
وقد كان أبو نائلة قال لأصحابه: إذا ما جاء فإني آخذ بشعره فأشمه، فإذا رأيتموني استمكنت منه من رأسه فدونكم فاضربوه، فلما نزل كعب إليهم تحدث معهم ساعة، ثم قال أبو نائلة: هل لك يا ابن الأشرف أن نتماشى إلى شعب العجوز فنتحدث بقية ليلتنا؟ قال: إن شئتم، فخرجوا يتماشون، فقال أبو نائلة وهو في الطريق: ما رأيت كالليلة طيبا أعطر قط، وزهى كعب بما سمع، فقال: عندي أعطر نساء العرب، قال أبو نائلة: أتأذن لي أن أشم رأسك؟ قال: نعم فأدخل يده في رأسه فشمه وأشم أصحابه.
ثم مشى ساعة ثم قال: أعود؟ قال كعب: نعم، فعاد لمثلها، حتى اطمأن.
ثم مشى ساعة ثم قال:أعود؟ قال: نعم، فأدخل يده في رأسه، فلما استمكن منه قال: دونكم عدو الله، فهوت عليه أسيافهم، لكنها لم تغن شيئا، فأخذ محمد بن مسلمة معولا فوضعه في ثنته (أي أحشائه) م تحامل عليه حتى بلغ عانته، فوقع عدو الله قتيلا، وكان قد صاح صيحة شديدة أفزعت من حوله، فلم يبق حصن إلا أوقدت عليه النيران.
ورجعت المجموعة وقد أصيب الحارث بن أوس بذباب (أي بطرف) عض سيوف أصحابه فجرح ونزف الدم، فلما بلغت المجموعة حرة العريض، رأت أن الحارث ليس معهم فوقفت ساعة ثم أتاهم يتبع آثارهم، فاحتملوه حتى إذا بلغوا بقيع الغرقد كبروا، وسمع رسول الله صلى الله عليه وسلم تكبيرهم فعرف أنهم قد قتلوه، فكبر، فلما انتهوا إليه قال:أفلحت الوجوه، قالوا: ووجهك يا رسول الله.ورموا برأس الطاغية بين يديه، فحمد الله على قتله، وتفل على جرح الحارث فبرأ، ولم يؤذ بعده.
ولما علمت اليهود بمصرع طاغيتها كعب بن الأشرف دب الرعب في قلوبهم العنيدة،وعلموا أن الرسول صلى الله عليه وسلم لن يتوانى في استخدام القوة حين يرى أن النصح لا يجدي نفعا لمن يريد العبث بالأمن وإثارة الاضطرابات وعدم احترام المواثيق، فلم يحركوا ساكنا لقتل طاغيتهم، بل لزموا الهدوء، وتظاهروا بإيفاء العهود، واستكانوا، وأسرعت الأفاعي إلى جحورها تختبئ فيها.
وهكذا تفرغ الرسول صلى الله عليه وسلم ـ إلى حين ـ لمواجهة الأخطار التي كان يتوقع حدوثها خارج المدينة، وأصبح المسلمون وقد تخفف عنهم كثير من المتاعب الداخلية التي كانوا يتوجسونها، ويشمون رائحتها بين آونة وأخرى.


006-إجلاء يهود بنى النضير

إجلاء يهود بنى النضير

كان اليهود يتحرقون على الإسلام والمسلمين، إلا أنهم لم يكونوا أصحاب حرب وضرب، بل كانوا أصحاب دس ومؤامرة، فكانوا يجاهرون بالحقد والعداوة، ويختارون أنواعا من الحيل لإيقاع الإيذاء بالمسلمين دون أن يقوموا للقتال، مع ما كان بينهم وبين المسلمين من عهود ومواثيق، و كانوا بعد وقعة بني قينقاع، وقتل كعب بن الأشرف قد خافوا على أنفسهم، فاستكانوا والتزموا الهدوء والسكوت. ولكنهم بعد وقعة أحد تجرأوا، فكاشفوا بالعداوة والغدر، وأخذوا يتصلون بالمنافقين وبالمشركين من أهل مكة سرا ويعملون لصالحهم ضد المسلمين.
وصبر النبي صلى الله عليه وسلم، حتى ازدادوا جرأة وجسارة بعد وقعة الرجيع وبئر معونة، حتى قاموا بمؤامرة تهدف القضاء على النبي صلى الله عليه وسلم.
وبيان ذلك أنه صلى الله عليه وسلم خرج إليهم في نفر من أصحابه، وكلمهم أن يعينوه في دية الرجلين اللذين قتلهما عمرو بن أمية الضمري أثتاء عودته من بئر معونة، وكان ذلك يجب عليهم حسب بنود المعاهدة ، فقالوا: نفعل يا أبا القاسم، اجلس هاهنا حتى نقضي حاجتك، فجلس إلى جنب جدار من بيوتهم ينتظر وفاءهم بما وعدوا، وجلس معه أبو بكر وعمر بن الخطاب وعلي وطائفة من أصحابه.
ثم خلا بعضهم ببعض فقالوا: إنكم لن تجدوا الرجل على مثل حاله هذه ، ورسول الله صلى الله عليه وسلم إلى جنب جدار من بيوتهم قاعد، فمن رجل يعلو على هذا البيت فيلقى عليه صخرة فيريحنا منه؟ فقال أشقاهم عمرو بن جحاش: أنا. فقال لهم سلام بن مشكم: لا تفعلوا، فوالله ليخبرنه الله بما هممتم به، وإنه لنقض العهد الذي بيننا وبينه، لكنهم عزموا على تنفيذ خطتهم. ونزل جبريل من عند رب العالمين على رسوله صلى الله عليه وسلم يعلمه بما هموا به، فنهض مسرعا، وتوجه إلى المدينة، ولحقه أصحابه فقالوا: نهضت ولم نشعر بك، فأخبرهم بما همت به يهود.
وما لبث رسول الله صلى الله عليه وسلم أن بعث محمد بن مسلمة إلى بني النضير يقول لهم: اخرجوا من المدينة ولا تساكنوني بها، وقد أجلتكم عشرا، فمن وجدت بعد ذلك بها ضربت عنقه. ولم يجد يهود مناصا من الخروج، فأقاموا أياما يتجهزون للرحيل، بيد أن رئيس المنافقين ـ عبدالله بن أبي ـ بعث إليهم أن اثبتوا وتمنعوا، ولا تخرجوا من دياركم، فإن معي ألفين يدخلون معكم حصنكم، فيموتون دونكم (لئن أخرجتم لنخرجن معكم ولا نطيع فيكم أحدا أبدا وإن قوتلتم لننصرنكم) تنصركم قريظة وحلفاؤكم من غطفان. وهناك عادت لليهود ثقتهم واستقر رأيهم على الصمود، وطمع رئيسهم حيي بن أخطب فيما قاله رأس المنافقين، فبعث إلى رسول الله صلى الله عليه وسلم يقول: إنا لا نخرج من ديارنا، فاصنع ما بدا لك.
ولا شك أن الموقف كان حرجا بالنسبة إلى المسلمين، فإن اشتباكهم بخصومهم في هذه الفترة المحرجة من تاريخهم لم يكن مأمون العواقب، وقد رأيت تكالب العرب عليهم، وفتكهم الشنيع ببعوثهم، ثم إن يهود بني النضير كانوا على درجة من القوة تجعل استسلامهم بعيد الاحتمال، وتجعل فرض القتال معهم محفوفا بالمكاره، إلا أن الحال التي جدت بعد مأساة بئر معونة وما قبلها زادت حساسية المسلمين بجرائم الاغتيال والغدر التي أخذوا يتعرضون لها جماعات وأفرادا، وضاعفت نقمتهم على مقترفيها، ومن ثم قرروا أن يقاتلوا بني النضير الذين هموا باغتيال الرسول صلى الله عليه وسلم مهما تكن النتائج، فلما بلغ رسول الله صلى الله عليه وسلم جواب حيي بن أخطب كبر وكبر أصحابه، ثم نهض لمناجزة القوم، فاستعمل على المدينة ابن أم مكتوم وسار إليهم، وعلي بن أبي طالب يحمل اللواء، فلما انتهي إليهم فرض عليهم الحصار والتجأ بنو النضير إلى حصونهم، فأقاموا عليها يرمون بالنبل والحجارة، وكانت نخيلهم وبساتينهم عونا لهم في ذلك، فأمر بقطعها وتحريقها.
أما بنو النضير فقد اعتزلتهم قريظة، وخانهم عبدالله بن أبي وحلفاؤهم من غطفان، فلم يحاول أحد أن يسوق لهم خيرا، أو يدفع عنهم شرا، ولهذا شبه سبحانه وتعالى قصتهم، وجعل مثلهم (كمثل الشيطان إذ قال للإنسان اكفر فلما كفر قال إني بريء منك) 16:59].
ولم يطل الحصار، فقد دام ست ليال فقط حتى قذف الله في قلوبهم الرعب، فاندحروا وتهيأوا للاستسلام ولإلقاء السلاح، فأرسلوا إلى رسول الله صلى الله عليه وسلم: نحن نخرج عن المدينة، فأنزلهم على أن يخرجوا عنها بنفوسهم وذراريهم، وأن لهم ما حملت الإبل إلا السلاح. فنزلوا على ذلك، وخربوا بيوتهم بأيديهم، ليحملوا الأبواب والشبابيك، بل حتى حمل بعضهم الأوتاد وجذوع السقف، ثم حملوا النساء والصبيان، وتحملوا على ستمائة بعير، فرحل أكثرهم وأكابرهم كحيي بن أخطب وسلام بن أبي الحقيق إلى خيبر، وذهبت طائفة منهم إلى الشام، وأسلم منهم رجلان فقط يامين بن عمرو وأبو سعد بن وهب، فردت إليهما أموالهما. وقبض رسول الله صلى الله عليه وسلم سلاح بني النضير، واستولى على أرضهم وديارهم وأموالهم، فوجد من السلاح خمسين درعا وخمسين بيضة وثلاثمائة وأربعين سيفا.
وكانت أموال بني النضير وأرضهم وديارهم خالصة لرسول الله صلى الله عليه وسلم يضعها حيث يشاء، ولم يخمسها لأن الله أفاءها عليه (أي أعطاها له غنيمة) لم يوجف المسلمون عليها بخيل ولا ركاب (الإيجاف:سرعة السير، والركاب:الإبل، والمعنى أنهم فتحوها دون حرب) قسمها بين المهاجرين الأولين خاصة، إلا أنه أعطى أبا دجانة وسهل بن حنيف الأنصاريين لفقرهما، وكان ينفق منها على أهله نفقة سنة، ثم يجعل ما بقي في السلاح والكراع (الكراع: الخيل والسلاح أيضا) دة في سبيل الله.
كانت غزوة بني النضير في ربيع الأول سنة 4 هـ، أغسطس 635 م. وأنزل الله في هذه الغزوة سورة الحشر بأكملها، فوصف طرد اليهود، وفضح مسلك المنافقين، وبين أحكام الفيء، وأثنى على المهاجرين والأنصار وبين جواز القطع والحرق في أرض العدو للمصالح الحربية، وأن ذلك ليس من الفساد في الأرض، وأوصى المؤمنين بالتزام التقوى والاستعداد للآخرة، ثم ختمها بالثناء على نفسه وبيان أسمائه وصفاته.
وكان ابن عباس يقول عن سورة الحشر: قل: سورة النضير.


007-يهود بنى النضير يثيرون قريشا والجزيرة العربية كلها لحرب المسلمين

يهود بنى النضير يثيرون قريشا والجزيرة العربية كلها لحرب المسلمين

عاد السلام والأمن، وهدأت الجزيرة العربية بعد الحروب والبعثات التي استغرقت أكثر من سنة كاملة، إلا أن اليهود الذين كانوا قد ذاقوا ألوانا من الذلة والهوان نتيجة غدرهم وخيانتهم ومؤامراتهم ودسائسهم، لم يفيقوا من غيهم، ولم يستكينوا ولم يتعظوا بما أصابهم نتيجة الغدر والتآمر، فبعد نفيهم إلى خيبر ظلوا ينتظرون ما يحدث للمسلمين نتيجة المناوشات التي كانت قائمة بين المسلمين والوثنيين، ولما تحول مجرى الأيام لصالح المسلمين وتمخضت الليالي والأيام عن بسط نفوذهم، وتوطد سلطانهم، تحرق هؤلاء اليهود أي تحرق، وشرعوا في التآمر من جديد على المسلمين، وأخذوا يعدون العدة، لتهيئة ضربة إلى المسلمين تكون قاتلة لا حياة بعدها، ولما لم يكونوا يجدون في أنفسهم جرأة على مناورة المسلمين مباشرة، خططوا لهذا الغرض خطة رهيبة.
خرج عشرون رجلا من زعماء اليهود وسادات بني النضير إلى قريش بمكة، يحرضونهم على غزو الرسول صلى الله عليه وسلم ويوالونهم عليه، ووعدوهم من أنفسهم بالنصر لهم، فأجابتهم قريش، وقريش قد أخلفت وعدها في الخروج إلى بدر، فرأت في ذلك إنقاذ سمعتها والبر بكلمتها. ثم خرج هذا الوفد، إلى غطفان، فدعاهم إلى ما دعا إليه قريشا، فاستجابوا لذلك، ثم طاف الوفد في قبائل العرب يدعوهم إلى ذلك، فاستجاب له من استجاب، وهكذا نجح ساسة اليهود وقادتهم في تأليب أحزاب الكفر على النبي صلى الله عليه وسلم ودعوته والمسلمين.
وفعلا خرجت من الجنوب قريش وكنانة وحلفاؤهم من أهل تهامة ـ وقائدهم أبو سفيان ـ في أربعة آلاف، وقابلهم بنو سليم بمر الظهران، وخرجت من الشرق قبائل غطفان: بنو فزارة يقودهم عيينة بن حصن، وبنو مرة يقودهم الحارث بن عوف، وبنو أشجع يقودهم مسعر بن رخيلة، كما خرجت بنو أسد وغيرها.
واتجهت هذه الأحزاب، وتحركت نحو المدينة على ميعاد كانت قد تعاقدت عليه.
وبعد أيام تجمع حول المدينة جيش عرمرم يبلغ عدده عشرة آلاف مقاتل، جيش ربما يزيد عدده على جميع من في المدينة من النساء والصبيان والشباب والشيوخ.


008-يهود بنى قريظة تخون العهد وتنضم للأحزاب

يهود بنى قريظة تخون العهد وتنضم للأحزاب

بينما كان المسلمون يواجهون الشدائد على جبهة المعركة، كانت أفاعي الدس والتآمر تتقلب في جحورها، تريد إيصال السم داخل أجسادهم، انطلق كبير مجرمي بني النضير إلى ديار بني قريظة، فأتى كعب بن أسد القرظي سيد بني قريظة، وكان قد عاقد رسول الله صلى الله عليه وسلم على أن ينصره إذا أصابته حرب كما هو معلوم، فضرب عليه حيي الباب، فلما سمع كعب بحيي بن أخطب أغلق دونه باب حصنه، فاستأذن عليه فأبى أن يفتح له، فناداه حيى ويحك يا كعب افتح لي، قال: ويحك يا حيى، إنك امرؤ مشئوم، وإني قد عاهدت محمدا فلست بناقض ما بيني وبينه، ولم أر منه إلا وفاء وصدقا، قال: ويحك افتح لي أكلمك قال: ما أنا بفاعل. قال: والله إن أغلقت الحصن دوني إلا عن جشيشتك (نوع من الطعام يصنع من القمح) ن آكل منها معك، فأحفظ الرجل (أي أغضبه) فتح له، فقال: ويحك يا كعب، جئتك بعز الدهر وببحر طام (أي ممتلىء) ئتك بقريش على قادتها وساداتها حتى أنزلتهم بمجتمع الأسيال من رومة، وبغطفان على قادتها وسادتها حتى أنزلتهم بذنب نقمى إلى جانب أحد، قد عاهدوني وعاقدوني على أن لا يبرحوا حتى نستأصل محمدا ومن معه، فقال له كعب: جئتني والله بذل الدهر، وبجهام قد هراق ماءه (أي بسحابة قد أمطرت وفني ماؤها) هو يرعد ويبرق ليس فيه شئ، ويحك يا حيى فدعني وما أنا عليه، فإني لم أر من محمد إلا صدقا ووفاء، فلم يزل حيى بكعب حتى أعطاه حيي عهدا من الله وميثاقا، لئن رجعت قريش وغطفان ولم يصيبوا محمدا، أن يدخل معه في حصنه حتى يصيبه ما سيصيبه. فنقض كعب بن أسد عهده، وبرئ مما كان بينه وبين رسول الله صلى الله عليه وسلم، ودخل مع المشركين في المحاربة ضد المسلمين.
وفعلا قامت يهود بني قريظة بعمليات الحرب، وحاولوا التعرض لنساء المسلمين وأولادهم؛ فقد كانت صفية بنت عبد المطلب في فارع حصن حسان بن ثابت، وكان حسان فيه مع النساء والصبيان، قالت صفية: فمر بنا رجل من يهود، فجعل يطيف بالحصن، وقد حاربت بنو قريظة، وقطعت ما بينها وبين رسول الله صلى الله عليه وسلم وليس بيننا وبينهم أحد يدفع عنا، ورسول الله صلى الله عليه وسلم والمسلمون في غور عدوهم (أي مواجهتهم) ا يستطيعون أن ينصرفوا عنهم إن أتانا آت، فقلت: يا حسان، إن هذا اليهودي كما ترى يطيف بالحصن، وإني والله ما آمنه أن يدل على عورتنا (أي مكاننا وطريق الدخول إلينا) ن وراءنا من يهود، وقد شغل عنا رسول الله صلى الله عليه وسلم وأصحابه فانزل إليه فاقتله. قال: والله لقد عرفت ما أنا بصاحب هذا، قالت: فاحتجزت (أي تجهزت للقتال) م أخذت عمودا، ثم نزلت من الحصن إليه، فضربته بالعمود حتى قتلته، ثم رجعت إلى الحصن، وقلت: يا حسان انزل إليه فاسلبه، فإنه لم يمنعني من سلبه إلا أنه رجل. قال: ما لي بسلبه من حاجة.
وقد كان لهذا الفعل المجيد من عمة الرسول صلى الله عليه وسلم أثر عميق في حفظ ذراري المسلمين ونسائهم، ويبدو أن اليهود ظنوا أن هذه الحصون في منعة من الجيش الإسلامي، مع أنها كانت خالية عنهم تماما، فلم يجترئوا مرة ثانية للقيام بمثل هذا العمل، إلا أنهم أخذوا يمدون الغزاة الوثنيين بالمؤن، كدليل عملي على انضمامهم إليهم ضد المسلمين، حتى أخذ المسلمون من مؤنهم عشرين جملا.


009-موقف الرسول من نقض بنى قريظة للعهد

موقف الرسول من نقض بنى قريظة للعهد

وصل خبر نقض بني قريظة للعهد إلى رسول الله صلى الله عليه وسلم وإلى المسلمين فبادر إلى تحقيقه، حتى يستجلي موقف قريظة، فيواجهه بما يجب من الوجهة العسكرية، وبعث لتحقيق الخبر سعد بن معاذ وسعد بن عبادة، وعبد الله بن رواحة، وخوات بن جبير، وقال: انطلقوا حتى تنظروا أحق ما بلغنا عن هؤلاء القوم أم لا؟ فإن كان حقا فالحنوا لي لحنا أعرفه (أي تكلموا بكلام فيه رمز، وكانت تلك الكلمة عضل والقارة) لا تفتوا في أعضاد الناس (أي لا تضعفوا عزائمهم) إن كانوا على الوفاء فاجهروا به للناس.
فخرجوا حتى أتوهم فوجدوهم على أخبث ما بلغهم عنهم، فقد نالوا من رسول الله صلى الله عليه وسلم، وقالوا: من رسول الله؟ لا عهد بيننا وبين محمد ولا عقد، فشاتمهم سعد بن معاذ وشاتموه، وكان رجلا فيه حدة، فقال له سعد بن عبادة: دع عنك مشاتمتهم فما بيننا وبينهم أربي (أي أكثر) ن المشاتمة، ثم أقبل سعد وسعد ومن معهما إلى رسول الله صلى الله عليه وسلم، فسلموا عليه ثم قالوا: عضل والقارة، أي كغدر عضل والقارة بأصحاب الرجيع، خبيب وأصحابه، فقال رسول الله صلى الله عليه وسلم: الله أكبر، أبشروا يا معشر المسلمين!.
وقد كان أحرج موقف يقفه المسلمون، فلم يكن يحول بينهم وبين قريظة شئ يمنعهم من ضربهم من الخلف، بينما كان أمامهم جيش عرمرم لم يكونوا يستطيعون الانصراف عنه، وكانت ذراريهم ونساؤهم بمقربة من هؤلاء الغادرين في غير منعة وحفظ، وصاروا كما يقول الله تعالى: {وإذ زاغت الأبصار وبلغت القلوب الحناجر وتظنون بالله الظنونا هنالك ابتلي المؤمنون وزلزلوا زلزالا شديدا} [ 11.10.33]


010-حيلة نعيم بن مسعود

حيلة نعيم بن مسعود

في ذلك الوقت العصيب الذي مر به المسلمون صنع الله أمرا من عنده خذل به العدو، وهزم مجموعهم، ذلك أن رجلا من غطفان يقال له نعيم بن مسعود بن عامر الأشجعى ـ رضي الله ـ عنه جاء إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله إني قد أسلمت، وإن قومي لم يعلموا بإسلامي، فمرني ما شئت، فقال رسول الله صلى الله عليه وسلم: إنما أنت رجل واحد، فخذل عنا (أي ادفع عنا الأعداء) ا استطعت، فإن الحرب خدعة، فذهب من فوره إلى بني قريظة، وكان صاحبا لهم في الجاهلية، فدخل عليهم وقال: قد عرفتم ودي إياكم، وخاصة ما بيني وبينكم، قالوا: صدقت. قال: فإن قريشا ليسوا مثلكم، البلد بلدكم فيه أموالكم وأبناؤكم ونساؤكم، لا تقدرون أن تتحولوا منه إلى غيره، وإن قريشا وغطفان قد جاءوا لحرب محمد وأصحابه، وقد ظاهرتموهم عليه (أي ساندتموهم) بلدهم وأموالهم ونساؤهم بغيره، فإن أصابوا فرصة انتهزوها، وإلا لحقوا ببلادهم وتركوكم ومحمدا فانتقم منكم، قالوا فما العمل يا نعيم؟ قال: لا تقاتلوا معهم حتى يعطوكم رهائن. قالوا: لقد أشرت بالرأي.
ثم مضى نعيم سريعا إلى قريش، وقال لهم: تعلمون ودي لكم ونصحي لكم؟ قالوا: نعم، قال: إن يهود قد ندموا على ما كان منهم من نقض عهد محمد وأصحابه، وإنهم قد راسلوه أنهم يأخذون منكم رهائن يدفعونها إليه، ثم يوالونه عليكم، فإن سألوكم رهائن فلا تعطوهم ثم ذهب إلى غطفان فقال لهم مثل ذلك.
فلما كان ليلة السبت من شوال ـ سنة 5 هـ ـ بعثوا إلى يهود: أنا لسنا بأرض مقام، وقد هلك الكراع (أي الخيل والسلاح) الخف (أي الإبل) انهضوا بنا حتى نناجز (أي نقاتل) حمدا، فأرسل إليهم اليهود إن اليوم يوم السبت، وقد علمتم ما أصاب من قبلنا حين أحدثوا فيه، ومع هذا فإنا لا نقاتل معكم حتى تبعثوا إلينا رهائن. فلما جاءتهم رسلهم بذلك قالت قريش وغطفان: صدقكم والله نعيم، فبعثوا إلى يهود: إنا والله لا نرسل إليكم أحدا، فاخرجوا معنا حتى نناجز محمدا، فقالت قريظة: صدقكم والله نعيم، فتخاذل الفريقان ودبت الفرقة بين صفوفهم، وخارت عزائمهم.


011-حصار بنى قريظة

حصار بنى قريظة

في اليوم الذي رجع فيه رسول الله إلى المدينة، جاءه جبريل عليه السلام عند الظهر، وهو يغتسل في بيت أم سلمة، فقال: أو قد وضعت السلاح؟ فإن الملائكة لم تضع أسلحتهم، وما رجعت الآن إلا من طلب القوم، فانهض بمن معك إلى بني قريظة، فإني سائر أمامك أزلزل بهم حصونهم، وأقذف في قلوبهم الرعب، فسار جبريل في موكبه من الملائكة.
فأمر رسول الله صلى الله عليه وسلم مؤذنا فأذن في الناس: من كان سامعا مطيعا فلا يصلين العصر إلا ببني قريظة، واستعمل على المدينة ابن أم مكتوم، وقدم رسول الله صلى الله عليه وسلم على بن أبي طالب برايته إلى بني قريظة وابتدرها الناس (أي أسرعوا خلفها) سار على بن أبي طالب حتى إذا دنا من الحصون سمع منها مقالة قبيحة في رسول الله صلى الله عليه وسلم، فرجع حتى لقي رسول الله صلى الله عليه وسلم بالطريق فقال: يارسول الله، لا عليك أن لا تدنو من هؤلاء الأخابث، قال: ولم؟ أظنك سمعت منهم لي أذى. قال: نعم يا رسول الله. قال: لو رأوني لم يقولوا من ذلك شيئا، فلما دنا رسول الله صلى الله عليه وسلم من حصونهم قال: يا إخوان القردة، هل أخزاكم الله وأنزل بكم نقمته؟ قالوا: يا أبا القاسم ما كنت جهولا.
ولما أتى رسول الله صلى الله عليه وسلم بنى قريظة نزل على بئر من آبارها من ناحية أموالهم (أي ماشيتهم) قال لها: بئر أنا.
وتلاحق به الناس
وأدركتهم العصر في الطريق، فقال بعضهم لا نصليها إلا في بني قريظة كما أمرنا، حتى إن رجالا منهم صلوا العصر بعد العشاء الآخرة، وقال بعضهم، لم يرد منا ذلك وإنما أراد سرعة الخروج، فصلوها في الطريق، فلم يخطيء واحدة من الطائفتين.
هكذا تحرك الجيش الإسلامي نحو بني قريظة جماعات، حتى تلاحقوا بالنبي صلى الله عليه وسلم، وهم ثلاثة آلاف والخيل ثلاثون فرسا، فنازلوا حصون بني قريظة وفرضوا عليهم الحصار.


012-نهاية بنى قريظة

نهاية بنى قريظة

حاصر رسول الله صلى الله عليه وسلم يهود بني قريظة خمسا وعشرين ليلة حتى جهدهم الحصار، وقذف الله في قلوبهم الرعب.
وقد كان حيى بن أخطب دخل مع بنى قريظة في حصنهم حين رجعت عنهم قريش وغطفان، وفاء لكعب بن أسد بما كان عاهده عليه. فلما أيقنوا بأن رسول الله صلى الله عليه وسلم غير منصرف عنهم حتى يقاتلهم، قال كعب بن أسد لهم: يا معشر يهود، قد نزل بكم من الأمر ما ترون، وإني عارض عليكم خلالا ثلاثا فخذوا أيها شئتم. قالوا: وما هي؟ قال: نتابع هذا الرجل ونصدقه، فوالله لقد تبين لكم أنه لنبي مرسل، وأنه للذي تجدونه في كتابكم، فتأمنون على دمائكم وأموالكم وأبنائكم ونسائكم قالوا: لا نفارق حكم التوراة أبدا، ولا نستبدل به غيره. قال: فإذا أبيتم على هذه فهلم فلنقتل أبناءنا ونساءنا، ثم نخرج إلى محمد أصحابه رجالا مصلتين (أي رافعين) لسيوف لم نترك وراءنا ثقلا، حتى يحكم الله بيننا وبين محمد، فإن نهلك نهلك ولم نترك وراءنا نسلا نخشى عليه، وإن نظهر (أي نغلب) لعمري لنجدن النساء والأبناء، قالوا: نقتل هؤلاء المساكين فما خير العيش بعدهم، قال: فإن أبيتم علي هذه فإن الليلة ليلة السبت، وإنه عسى أن يكون محمد وأصحابه قد أمنونا فيها، فانزلوا لعلنا نصيب من محمد وأصحابه غرة، قالوا: نفسد سبتنا عليه ونحدث فيه ما لم يحدث من كان قبلنا إلا من قد علمت، فأصابه ما لم يخف عليك من المسخ، قال: ما بات رجل منكم منذ ولدته أمه ليلة واحدة من الدهر حازما.
ولم يبق لقريظة بعد رد هذه الخصال الثلاث إلا أن ينزلوا على حكم رسول الله صلى الله عليه وسلم، لكنهم أرادوا أن يتصلوا ببعض حلفائهم من المسلمين لعلهم يتعرفون ماذا سيحل بهم إذا نزلوا على حكمه، فبعثوا إلى رسول الله صلى الله عليه وسلم أن أرسل إلينا أبا لبابة نستشيره، وكان حليفا لهم، وكانت أمواله وولده في منطقتهم، فلما رأوه قام إليه الرجال وجهش النساء والصبيان يبكون في وجهه فرق لهم، وقالوا يا أبا لبابة أترى أن ننزل على حكم محمد؟ قال: نعم! وأشار بيده إلى حلقه، يقول إنه الذبح، ثم علم من فوره أنه خان الله ورسوله، فمضي على وجهه، ولم يرجع إلى رسول الله صلى الله عليه وسلم، حتى أتى المسجد النبوي بالمدينة، فربط نفسه بسارية المسجد، وحلف أن لا يحله إلا رسول الله صلى الله عليه وسلم بيده، وأنه لا يدخل أرض بني قريظة أبدا. فلما بلغ رسول الله صلى الله عليه وسلم خبره ـ وكان قد استبطأه ـ قال: أما إنه لو جاءني لاستغفرت له، أما إذ قد فعل ما فعل فما أنا بالذي أطلقه من مكانه حتى يتوب الله عليه.
وبرغم ما أشار إليه أبو لبابة قررت قريظة النزول على حكم رسول الله صلى الله عليه وسلم، ولقد كان باستطاعة اليهود أن يتحملوا الحصار الطويل؛ لتوفر المواد الغذائية والمياه والآبار ومناعة الحصون، ولأن المسلمين كانوا يقاسون البرد القارس والجوع الشديد، وهم في العراء مع شدة التعب الذي اعتراهم؛ لمواصلة الأعمال الحربية من قبل بداية معركة الأحزاب، إلا أن الله قذف في قلوبهم الرعب، وأخذت معنوياتهم تنهار، وبلغ هذا الانهيار إلى نهايته حينما تقدم على بن أبي طالب، والزبير بن العوام، وصاح علي: يا كتيبة الإيمان، والله لأذوقن ما ذاق حمزة أو لأفتحن حصنهم.
وحينئذ بادروا إلى النزول على حكم رسول الله صلى الله عليه وسلم، وأمر رسول الله صلى الله عليه وسلم باعتقال الرجال، فوضعت القيود في أيديهم تحت إشراف محمد بن مسلمة الأنصاري، وجعلت النساء والذراري بمعزل عن الرجال في ناحية، وقامت الأوس إلى رسول الله صلى الله عليه وسلم فقالوا: يا رسول الله، قد فعلت في بني النضير ما قد علمت، وهم حلفاء إخواننا الخزرج، وهؤلاء موالينا، فأحسن فيهم، فقال ألا ترضون أن يحكم فيهم رجل منكم؟ قالوا: بلى. قال: فذاك إلى سعد بن معاذ. قالوا قد رضينا.
فأرسل إلى سعد بن معاذ، وكان في المدينة لم يخرج معهم، للجرح الذي كان أصاب أكحله في معركة الأحزاب، فأركب حمارا، وجاء إلى رسول الله صلى الله عليه وسلم، فجعلوا يقولون وهم يحيطون به: يا سعد أجمل في مواليك، فإن رسول الله صلى الله عليه وسلم قد حكمك لتحسن فيهم، وهو ساكت لا يرجع إليهم شيئا، فلما أكثروا عليه قال: لقد آن لسعد أن لا تأخذه في الله لومة لائم، فلما سمعوا ذلك منه رجع بعضهم إلى المدينة فنعى إليهم القوم.
ولما انتهى سعد إلى النبي صلى الله عليه وسلم قال للصحابة: قوموا إلى سيدكم، فلما أنزلوه قالوا: يا سعد، إن هؤلاء القوم قد نزلوا على حكمك. قال: وحكمي نافذ عليهم؟ قالوا: نعم، قال: وعلى المسلمين؟ قالوا: نعم. قال: وعلى من ههنا ؟ وأعرض بوجهه وأشار إلى ناحية رسول الله صلى الله عليه وسلم إجلالا له وتعظيما، قال: نعم، وعلي. قال: فإني أحكم فيهم أن يقتل الرجال وتسبى الذرية، وتقسم الأموال، فقال رسول الله صلى الله عليه وسلم: لقد حكمت فيهم بحكم الله من فوق سبع سماوات.
وكان حكم سعد في غاية العدل والإنصاف، فإن بني قريظة بالإضافة إلى ما ارتكبوه من الغدر الشنيع، كانوا قد جمعوا لإبادة المسلمين ألفا وخمسمائة سيف، وألفين من الرماح، وثلاثمائة درع، وخمسمائة ترس وجحفة، حصل عليها المسلمون بعد فتح ديارهم.
وأمر رسول الله صلى الله عليه وسلم فحبس بني قريظة في دار بنت الحارث امرأة من بني النجار، وحفرت لهم خنادق في سوق المدينة، ثم أمر بهم فجعل يذهب بهم إلى الخنادق أرسالا أرسالا (أي جماعات) تضرب في تلك الخنادق أعناقهم. فقال من كان بعد في الحبس لرئيسهم كعب بن أسد: ما تراه يصنع بنا؟ فقال: أفي كل موطن لا تعقلون؟ أما ترون الداعي لا ينزع (أي المنادي لا يكف) والذاهب منكم لا يرجع؟ هو والله القتل. وكانوا ما بين الستمائة إلى السبعمائة، فضربت أعناقهم.
وهكذا تم استئصال أفاعي الغدر والخيانة الذين كانوا قد نقضوا الميثاق المؤكد وعاونوا الأحزاب على إبادة المسلمين في أحرج ساعة كانوا يمرون بها في حياتهم، وكانوا قد صاروا بعملهم هذا من أكابر مجرمي الحروب الذين يستحقون المحاكمة والإعدام.
وقتل مع هؤلاء شيطان بني النضير، وأحد أكابر مجرمي معركة الأحزاب حيي بن أخطب والد صفية أم المؤمنين رضي الله عنها، كان قد دخل مع بني قريظة في حصنهم حين رجعت عنهم قريش وغطفان؛ وفاء لكعب بن أسد بما كان عاهده عليه، حينما جاء يثيره على الغدر والخيانة أيام غزوة الأحزاب، فلما أتي به ـ وعليه حلة قد شقها من كل ناحية، مجموعة يداه إلى عنقه بحبل، قال لرسول الله صلى الله عليه وسلم: أما والله ما لمت نفسي في معاداتك، ولكن من يغالب الله يغلب، ثم قال: أيها الناس، لا بأس بأمر الله، كتاب وقدر وملحمة كتبها الله على بني إسرائيل، ثم جلس فضربت عنقه.
وقتل من نسائهم امرأة واحدة، كانت قد طرحت الرحى على خلاد بن سويد فقتلته، فقتلت لأجل ذلك.
وكان قد أمر رسول الله صلى الله عليه وسلم بقتل من بلغ الحلم، وترك من لم يبلغ، فكان ممن لم يبلغ عطية القرظي، فترك حيا، فأسلم وله صحبة.
واستوهب ثابت بن قيس الزبير بن باطا وأهله وماله ـ وكانت للزبير يد عند ثابت ـ فوهبهم له ثابت بن قيس وقال: قد وهبك رسول الله صلى الله عليه وسلم إلي، ووهب لي مالك وأهلك فهم لك. فقال الزبير بعد أن علم بمقتل قومه: سألتك بيدي عندك يا ثابت إلا ألحقتني بالأحبة، فضرب عنقه، وألحقه بالأحبة من اليهود، واستحيا ثابت من ولد الزبير بن باطا عبدالرحمن بن الزبير، فأسلم، وله صحبة.
واستوهبت أم المنذر سلمى بنت قيس النجارية رفاعة بن سموأل القرظي، فوهبه لها، فاستحيته، فأسلم، وله صحبة.
وأسلم منهم تلك الليلة نفر من قبل النزول، فحقنوا دماءهم وأموالهم وذراريهم. وخرج تلك الليلة عمرو ـ وكان رجلا لم يدخل مع بني قريظة في غدرهم برسول الله صلى الله عليه وسلم ـ فرآه محمد بن مسلمة قائد الحرس النبوي، فخلى سبيله حين عرفه فلم يعلم أين ذهب.
وقسم رسول الله صلى الله عليه وسلم أموال بني قريظة بعد أن أخرج منها الخمس، فأسهم للفارس ثلاثة أسهم، سهمان للفرس وسهم للفارس، وأسهم للراجل سهما واحدا، وبعث من السبايا إلى نجد تحت إشراف سعد بن زيد الأنصاري فابتاع بها خيلا وسلاحا، واصطفي رسول الله صلى الله عليه وسلم لنفسه من نسائهم ريحانة بنت عمرو بن خناقة، فأعتقها، وتزوجها سنة 6 هـ، وماتت مرجعه من حجة الوداع فدفنها بالبقيع.
ولما أتم أمر قريظة أجيبت دعوة العبد الصالح سعد بن معاذ رضي الله عنه ـ التي قدمنا ذكرها في غزوة الأحزاب ـ وكان النبي صلى الله عليه وسلم قد ضرب له خيمة في المسجد ليعوده من قريب، فلما تم أمر قريظة انتقضت جراحته وهو في المسجد، فمات منها.
وفي الصحيحين عن جابر أن رسول الله صلى الله عليه وسلم قال: اهتز عرش الرحمن لموت سعد بن معاذ.
وفي حديث أنس قال: لما حملت جنازة سعد بن معاذ قال: المنافقون: ما أخف جنازته، فقال رسول الله صلى الله عليه وسلم: " إن الملائكة كانت تحمله " .
قتل في حصار بني قريظة رجل واحد من المسلمين، وهو خلاد بن سويد، الذي طرحت عليه الرحى امرأة من قريظة، ومات في الحصار أبو سنان بن محصن أخو عكاشة.
أما أبو لبابة، فأقام مرتبطا بالجذع ست ليال، تأتيه امرأته في وقت كل صلاة فتحله للصلاة، ثم يعود فيرتبط بالجذع، ثم نزلت توبته على رسول الله صلى الله عليه وسلم وقت السحر، وهو في بيت أم سلمة، فقامت على باب حجرتها وقالت: يا أبا لبابة أبشر فقد تاب الله عليك، فنهض الناس ليطلقوه، فأبى أن يطلقه أحد إلا رسول الله صلى الله عليه وسلم، فلما مر النبي صلى الله عليه وسلم خارجا إلى صلاة الصبح أطلقه.
وقعت هذه الغزوة في ذي القعدة سنة 5 هـ، ودام الحصار خمسا وعشرين ليلة.


013-مقتل عدو الله سلام بن أبى الحقيق

مقتل عدو الله سلام بن أبى الحقيق

كان سلام بن أبي الحقيق ـوكنيته أبو رافع ـ من أكابر مجرمي اليهود، الذين حزبوا الأحزاب ضد المسلمين وأعانهم بالمؤن والأموال الكثيرة، وكان يؤذي رسول الله صلى الله عليه وسلم، فلما فرغ المسلمون من أمر قريظة استأذنت الخزرج رسول الله صلى الله عليه وسلم في قتله، وكان قتل كعب بن الأشرف على أيدي رجال من الأوس، فرغبت الخزرج في إحراز فضيلة مثل فضيلتهم؛ فلذلك أسرعوا إلى هذا الاستئذان. وأذن لهم رسول الله صلى الله عليه وسلم في قتله، ونهى عن قتل النساء والصبيان، فخرجت مجموعة قوامها خمسة رجال، كلهم من بني سلمة من الخزرج، قائدهم عبدالله بن عتيك.
خرجت هذه المجموعة، واتجهت نحو خيبر، إذ كان هناك حصن أبي رافع، فلما دنوا منه كانت قد غربت الشمس، ورجع الناس، قال عبدالله بن عتيك لأصحابه: اجلسوا مكانكم، فإني منطلق ومتلطف للبواب، لعلي أن أدخل، فأقبل حتى دنا من الباب، ثم تقنع (أي تغطى) ثوبه كأنه يقضي حاجته، وقد دخل الناس، فهتف به البواب: يا عبدالله إن كنت تريد أن تدخل فادخل، فإني أريد أن أغلق الباب.
قال عبدالله بن عتيك: فدخلت فكمنت، فلما دخل الناس أغلق الباب، ثم علق الأغاليق على ود (أي علق المفاتيح على وتد) ال: فقمت إلى الأقاليد فأخذتها، ففتحت الباب، وكان أبو رافع يسمر عنده، وكان في علالي له، فلما ذهب عنه أهل سمره صعدت إليه، فجعلت كلما فتحت بابا أغلقت علي من داخل، قلت: إن القوم لو نذروا بي (أي أحسوا بوجودي وطاردوني) م يخلصوا إلى حتى أقتله، فانتهيت إليه، فإذا هو في بيت مظلم وسط عياله، لا أدري أين هو من البيت. قلت: أبا رافع، قال: من هذا؟ فأهويت نحو الصوت فأضربه ضربة بالسيف وأنا دهش، فما أغنيت شيئا، وصاح فخرجت من البيت فأمكث غير بعيد، ثم دخلت إليه فقلت: وما هذا الصوت يا أبا رافع؟ فقال: لأمك الويل، إن رجلا في البيت ضربني قبل بالسيف، قال فضربته ضربة أثخنته ولم أقتله، ثم وضعت ضبيب السيف (أي حده) ي بطنه حتى أخذ في ظهره، فعرفت أني قتلته، فجعلت أفتح الأبواب بابا بابا، حتى انتهيت إلى درجة له، فوضعت رجلي، وأنا أرى أني قد انتهيت إلى الأرض فوقعت في ليلة مقمرة، فانكسرت ساقي فعصبتها بعمامة، ثم انطلقت حتى جلست على الباب. فقلت: لا أخرج الليلة حتى أعلم أقتلته ؟ فلما صاح الديك صاح الناعي على السور فقال: أنعى أبا رافع تاجر أهل الحجاز، فانطلقت إلى أصحابي فقلت: النجاء، فقد قتل الله أبا رافع، فانتهيت إلى النبي صلى الله عليه وسلم فحدثته فقال: ابسط رجلك، فبسطت رجلي فمسحها فكأنما لم أشتكها
كان مبعث هذه السرية في ذي القعدة أو ذي الحجة سنة 5 هـ.
ولما فرغ رسول الله صلى الله عليه وسلم من الأحزاب وقريظة، واقتص من مجرمي الحروب أخذ يوجه حملات تأديبية إلى القبائل والأعراب، الذين لم يكونوا يستكينون للأمن والسلام إلا بالقوة القاهرة.


014-الاستعداد لغزوة خيبر ووادي القرى في المحرم سنة 7

الاستعداد لغزوة خيبر ووادي القرى في المحرم سنة 7

في شمال المدينة المنورة وفي الطريق إلى الشام تقع خيبر وفدك ووادي القرى وتيماء وهي مناطق خصبة، وتتشابك هذه المناطق الأربعة بصلات واسعة مع بدو المنطقة
ولو أن رسول الله صلى الله عليه وسلم سيطر على هذه المنطقة لترتب على ذلك أن تتوسع دائرة نفوذ الدولة، ويصبح الطريق إلى الشام مفتوحا ويقوى اقتصاد الدولة الناشئة، ويسقط السلطان السياسي لمركز من مراكز التجمع ضد المسلمين، وينتهي احتمال من احتمالات خطر التألب.
وقد اتجه الرسول صلى الله عليه وسلم لتأديب هؤلاء الخصوم بعد أن اطمأن من جهة قريش بالصلح، فأراد أن يحاسب اليهود وقبائل نجد حتى يتم الأمن والسلام ويسود الهدوء في المنطقة، ويفرغ المسلمون من الصراع الدامي المتواصل إلى تبليغ رسالة الله والدعوة إليه.
ولما كانت خيبر هي وكر الدس والتآمر، ومركز الاستفزازات العسكرية ومعدن التحرشات وإثارة الحروب، كانت هي الجديرة بالتفات المسلمين أولا.
فأهل خيبر هم الذين حزبوا الأحزاب ضد المسلمين وأثاروا بني قريظة على الغدر والخيانة، ثم أخذوا في الاتصالات بالمنافقين ـ الطابور الخامس في المجتمع الإسلامي ـ وبغطفان وأعراب البادية، وكانوا هم أنفسهم يتهيئون للقتال، فألقوا المسلمين بإجراءاتهم هذه في محن متواصلة، حتى وضعوا خطة لاغتيال النبي صلى الله عليه وسلم. وإزاء ذلك اضطر المسلمون إلى بعوث متوالية، وإلى الفتك برأس هؤلاء المتآمرين، مثل سلام بن أبي الحقيق، وأسير بن زارم، ولكن الواجب على المسلمين إزاء هؤلاء اليهود كان أكبر من ذلك، وإنما أبطأوا في القيام بهذا الواجب لأن قوة أكبر وأقوى وألد وأعند منهم ـ وهي قريش ـ كانت مجابهة للمسلمين، فلما انتهت هذه المجابهة صفا الجو لمحاسبة هؤلاء المجرمين، واقترب لهم يوم الحساب.
وقد أقام رسول الله صلى الله عليه وسلم بالمدينة حين رجع من الحديبية ذا الحجة وبعض المحرم، ثم خرج في بقية المحرم إلى خيبر.
قال المفسرون: إن خيبر كانت وعدا وعدها الله تعالى بقوله: (وعدكم الله مغانم كثيرة تأخذونها فعجل لكم هذه) عني صلح الحديبية، وبالمغانم الكثيرة خيبر.
ولما كان المنافقون وضعفاء الإيمان تخلفوا عن رسول الله صلى الله عليه وسلم في غزوة الحديبية، أمر الله تعالى نبيه صلى الله عليه وسلم فيهم قائلا (سيقول المخلفون إذا انطلقتم إلى مغانم لتأخذوها ذرونا نتبعكم يريدون أن يبدلوا كلام الله قل لن تتبعونا كذلكم قال الله من قبل، فسيقولون بل تحسدوننا بل كانوا لا يفقهون إلا قليلا)
فلما أراد رسول الله صلى الله عليه وسلم الخروج إلى خيبر، أعلن أن لا يخرج معه إلا راغب في الجهاد، فلم يخرج إلا أصحاب الشجرة وهم ألف وأربعمائة. واستعمل على المدينة سباع بن عرفطة الغفاري.
وفي ذلك الحين قدم أبو هريرة المدينة مسلما، فوافى سباع بن عرفطة في صلاة الصبح، فلما فرغ من صلاته سار حتى قدم على رسول الله صلى الله عليه وسلم واشترك مع المسلمين في تلك الغزوة.


015-اتصال المنافقين باليهود

اتصال المنافقين باليهود

حينما توجه رسول الله صلى الله عليه وسلم لغزو خيبر قام المنافقون يعملون لليهود، فقد أرسل رأس المنافقين عبدالله بن أبي إلى يهود خيبر أن محمدا قصدكم وتوجه إليكم، فخذوا حذركم، ولا تخافوا منه، فإن عددكم وعدتكم كثيرة، وقوم محمد شرذمة قليلون، عزل لا سلاح معهم إلا قليل، فلما علم ذلك أهل خيبر، أرسلوا كنانة بن أبي الحقيق وهوذة بن قيس إلى غطفان يستمدونهم (أي يطلبون منهم المدد) أنهم كانوا حلفاء يهود خيبر، ومظاهرين لهم على المسلمين، وشرطوا لهم نصف ثمار خيبر إن هم غلبوا على المسلمين.


016-خروج جيش المسلمين إلى خيبر

خروج جيش المسلمين إلى خيبر

سلك رسول الله صلى الله عليه وسلم في اتجاهه نحو خيبر جبل عصر ثم على الصهباء، ثم نزل على واد يقال له الرجيع، وكان بينه وبين غطفان مسيرة يوم وليلة، فتهيأت غطفان وتوجهوا إلى خيبر، لإمداد اليهود، فلما كانوا ببعض الطريق سمعوا من خلفهم حسا ولغطا (أي أصوات مختلطة) ظنوا أن المسلمين أغاروا على أهاليهم وأموالهم فرجعوا، وخلوا بين رسول الله صلى الله عليه وسلم وبين خيبر.
ثم دعا رسول الله صلى الله عليه وسلم الدليلين اللذين كانا يسلكان بالجيش ليدلاه على الطريق الأحسن حتى يدخل خيبر من جهة الشمال ـ أي جهة الشام ـ فيحول بين اليهود وبين طريق فرارهم إلى الشام، كما يحول بينهم وبين غطفان.
قال أحدهما: أنا أدلك يا رسول الله، فأقبل حتى انتهى إلى مفرق الطرق المتعددة، وقال: يا رسول الله هذه طرق يمكن الوصول من كل منها إلى المقصد، فأمر أن يسميها له واحدا واحدا، قال: اسم واحد منها حزن فأبى النبي صلى الله عليه وسلم من سلوكه، وقال:اسم الآخر شاش فامتنع منه أيضا، وقال: اسم آخر حاطب فامتنع منه أيضا، فقال الدليل: فما بقي إلا واحد، قال عمر: ما اسمه قال: مرحب، فاختار النبي صلى الله عليه وسلم سلوكه.
عن سلمة بن الأكوع قال: خرجنا مع النبي صلى الله عليه وسلم إلى خيبر فسرنا ليلا، فقال، رجل من القوم لعامر: يا عامر ألا تسمعنا من هنيهاتك ؟ ـ وكان عامر رجلا شاعرا ـ فنزل يحدو بالقوم (الحداء لون من الغناء) يقول:
اللهم لولا أنت ما اهتدينا ولا تصدقنا ولا صلينا
فاغفر فداء لك ما اتقينا وثبت الأقدام إن لاقينا
وألقين سكينة علينا إنا إذا صيح بنا أبينا
وبالصياح عولوا علينا
فقال رسول الله صلى الله عليه وسلم: من هذا السائق؟ قالوا: عامر بن الأكوع، قال: يرحمه الله، قال رجل من القوم: وجبت يا نبي الله، لولا أمتعتنا به.وكانوا يعرفون أن رسول الله صلى الله عليه وسلم لا يستغفر لإنسان يخصه إلا استشهد وقد وقع في حرب خيبر.
وفي الطريق أشرف الناس على واد فرفعوا أصواتهم بالتكبير "الله أكبر الله أكبر لا إله إلا الله " فقال رسول الله صلى الله عليه وسلم أربعوا على أنفسكم (أي ارفقوا بأنفسكم) نكم لا تدعون أصما ولا غائبا، إنكم تدعون سميعا قريبا.
وبالصهباء قريبا من أدنى خيبر صلى العصر، ثم دعا بالأزواد (أي بالطعام) لم يؤت إلا بالسويق فأمر به فثري (أي فتت) أكل وأكل الناس.


017-حصون خيبر

حصون خيبر

كانت خيبر منقسمة على شطرين، شطر فيه خمسة حصون:
1 ـ حصن ناعم.
2 ـ حصن الصعب بن معاذ.
3 ـ حصن قلعة الزبير.
4 ـ حصن أبي.
5 ـ حصن النزار.
والحصون الثلاثة الأولى تقع في منطقة يقال لها ( النطاة) أما الحصنان الآخران فيقعان في منطقة تسمى بالشق.
أما الشطر الثاني، ويعرف بالكتيبة، ففيه ثلاثة حصون فقط:
1 ـ حصن القموص (كان حصن بني أبي الحقيق من بني النضير)
2 ـ حصن الوطيح.
3 ـ حصن السلالم.
وفي خيبر حصون وقلاع غير هذه الحصون الثمانية، إلا أنها كانت صغيرة لا تبلغ درجة هذه القلاع في مناعتها وقوتها.


018-فتح حصون خيبر

فتح حصون خيبر

وأول حصن هاجمه المسلمون من هذه الحصون الثمانية هو حصن ناعم، وكان خط الدفاع الأول لليهود لمكانه الاستراتيجي، وكان هذا الحصن هو حصن مرحب البطل اليهودي الذي كان يعد بألف.
خرج علي بن أبي طالب رضي الله عنه بالمسلمين إلى هذا الحصن، ودعا اليهود إلى الإسلام، فرفضوا هذه الدعوة، وبرزوا إلى المسلمين ومعهم قائدهم مرحب، الذي خرج إلى ميدان القتال ودعا إلى المبارزة يخطر بسيفه وهو يقول:
قد علمت خيبر أني مرحب شاكي السلاح بطل مجرب
إذا الحروب أقبلت تلهب
فبرز له عامر بن الأكوع فقال:
قد علمت خيبر أني عامر شاكي السلاح بطل مغامر
فهوى كل منهما بسيفه على الآخر، فوقع سيف مرحب في ترس (أي درع) امر، وحاول عامر أن يضربه في ساقه، وكان سيفه قصيرا، وتناول به ساق اليهودي ليضربه، فارتد طرف سيفه، فأصاب عين ركبته فمات منه، وقال فيه النبي صلى الله عليه وسلم: إن له لأجرين، وجمع بين إصبعيه، إنه لجاهد مجاهد، قل عربي مشى بها مثله.
ويبدو أن مرحبا دعا بعد ذلك إلى المبارزة مرة أخرى، وجعل يرتجز بقوله:
قد علمت خيبر أني مرحب. . . شاكي السلاح بطل مجرب
إذا الحروب أقبلت تلهب
فبرز له علي بن أبي طالب وراح يقول:
أنا الذي سمتني أمي حيدرة كليث غابات كريه المنظرة
أوفيهم بالصاع كيل السندرة
(الحيدرة، والليث: الأسد، والسندرة: كيل كبير)
فضرب رأس مرحب فقتله، ثم كان الفتح على يديه
ولما دنا علي رضي الله عنه من حصونهم اطلع يهودي من رأس الحصن، وقال: من أنت، فقال: أنا علي بن أبي طالب، فقال اليهودي:علوتم وما أنزل على موسى.
ثم خرج ياسر أخو مرحب وهو يقول: من يبارز؟ فبرز إليه الزبير، فقالت صفية أمه: يا رسول الله، يقتل ابني! فقال: بل ابنك يقتله، فقتله الزبير.
ودار القتال المرير أياما حول حصن ناعم، قتل فيه عدة من أشراف اليهود وشجعانهم، فانهارت لذلك مقاومة اليهود، وعجزوا عن صد هجوم المسلمين، فتسللوا من هذا الحصن إلى حصن الصعب، واقتحم المسلمون حصن ناعم.
وكان حصن (الصعب) لحصن الثاني من حيث القوة والمناعة بعد حصن ناعم، قام المسلمون بالهجوم عليه تحت قيادة الحباب بن المنذر الأنصاري، ففرضوا عليه الحصار ثلاثة أيام، وفي اليوم الثالث دعا رسول الله صلى الله عليه وسلم لفتح هذا الحصن دعوة خاصة.
فقد حدث أن بني سهم من قبيلة أسلم أتوا رسول الله صلى الله عليه وسلم، فقالوا: لقد جهدنا وما بأيدينا من شئ، فقال: اللهم إنك قد عرفت حالهم، وأن ليست بهم قوة، وأن ليس بيدي شئ أعطيهم إياه، فافتح عليهم أعظم حصونها عنهم غناء، وأكثرها طعاما وودكا (الودك: الدسم) لم تغرب شمس ذلك اليوم حتى فتح الله عز وجل على المسلمين حصن الصعب بن معاذ، وما بخيبر حصن كان أكثر طعاما وودكا منه، وكان بنو أسلم في مقدمة الصفوف المهاجمة.
وبعد فتح حصن ناعم والصعب، تحول اليهود من كل حصون النطاة إلى قلعة الزبير، وهو حصن منيع، لا تقدر عليه الخيل والرجال لصعوبته وامتناعه، ففرض عليه رسول الله صلى الله عليه وسلم الحصار، وأقام محاصرا ثلاثة أيام، فجاء رجل من اليهود، وقال: يا أبا القاسم إنك لو أقمت شهرا ما بالوا (أي ما اهتموا) ن لهم شرابا وعيونا تحت الأرض، يخرجون بالليل ويشربون منها، ثم يرجعون إلى قلعتهم فيمتنعون منك، فإن قطعت مشربهم عليهم أصحروا لك (أي ظهروا لك) فقطع ماءهم عليهم، فخرجوا فقاتلوا أشد القتال، قتل فيه نفر من المسلمين، وأصيب نحو العشرة من اليهود، وافتتحه رسول الله صلى الله عليه وسلم.
وبعد فتح قلعة الزبير انتقل باقي اليهود إلى قلعة أبي وتحصنوا فيها، وفرض المسلمون عليهم الحصار، وقام بطلان من اليهود واحد بعد الآخر بطلب المبارزة، وقد قتلهما أبطال المسلمين، وكان الذي قتل المبارز الثاني هو البطل المشهور أبو دجانة سماك بن خرشة الأنصاري صاحب العصابة الحمراء، وقد أسرع أبو دجانة بعد قتله إلى اقتحام القلعة، واقتحم معه الجيش الإسلامي، وجرى قتال مرير ساعة داخل الحصن، ثم تسلل اليهود من القلعة، وتحولوا إلى حصن النزار آخر حصن في الشطر الأول من خيبر.
كان حصن النزار أمنع حصون هذا الشطر، وكان اليهود على شبه اليقين بأن المسلمين لا يستطيعون اقتحام هذه القلعة، وإن بذلوا قصارى جهدهم في هذا السبيل، ولذلك كانوا قد جعلوا في هذه القلعة الذراري والنساء، بينما كانوا قد أخلوهم من القلاع الأربعة السابقة.
وفرض المسلمون على هذا الحصن أشد الحصار، وصاروا يضغطون عليهم بعنف، ولكون الحصن يقع على جبل مرتفع منيع لم يكونوا يجدون سبيلا للاقتحام فيه، أما اليهود فلم يجترئوا للخروج من الحصن، للاشتباك مع قوات المسلمين، لكنهم قاوموا المسلمين مقاومة عنيدة برشق النبال، وبإلقاء الحجارة.
وعندما استعصى حصن النزار على قوات المسلمين، أمر النبي صلى الله عليه وسلم بنصب آلات المنجنيق (أي قاذفات الحجارة) راح المسلمون يقذفون الحصن بالقذائف، فأوقعوا الخلل في جدرانه، واقتحموه، ودار قتال مرير في داخل الحصن، انهزم أمامه اليهود هزيمة منكرة، وذلك لأنهم لم يتمكنوا من التسلل من هذا الحصن كما تسللوا من الحصون الأخرى، بل فروا من هذا الحصن تاركين للمسلمين نساءهم وذراريهم.
وبعد فتح هذا الحصن المنيع تم فتح الشطر الأول من خيبر، وهي ناحية النطاة والشق، وكانت في هذه الناحية حصون صغيرة أخرى إلا أن اليهود بمجرد فتح هذا الحصن المنيع أخلوا هذه الحصون، وهربوا إلى الشطر الثاني من بلدة خيبر.
ولما فتح ناحية النطاة والشق، تحول رسول الله صلى الله عليه وسلم إلى النصف الثاني المعروف بالكتيبة.في الوقت الذي دخل فيه يهود تلك الناحية حصونهم، ودخل معهم كل من كان انهزم من النطاة والشق، وتحصنوا جميعا أشد التحصن.
فلما أتى رسول الله صلى الله عليه وسلم إلى ناحية الكتيبة فرض على أهلها حصارا دام أربعة عشر يوما، واليهود لا يخرجون من حصونهم، حتى هم رسول الله صلى الله عليه وسلم أن ينصب عليهم المنجنيق، فلما أيقنوا بالهلكة سألوا رسول الله صلى الله عليه وسلم الصلح.


019-المفاوضات وحيازة الغنائم

المفاوضات وحيازة الغنائم

عندما قرر يهود خيبر الاستسلام أرسل ابن أبي الحقيق إلى رسول الله صلى الله عليه وسلم: أنزل فأكلمك؟ قال: نعم، فنزل وصالح على حقن دماء من في حصونهم من المقاتلين، وترك الذرية لهم، ويخرجون من خيبر وأرضها بذراريهم، ويخلون بين رسول الله صلى الله عليه وسلم وبين ما كان لهم من مال وأرض، وعلى الصفراء والبيضاء ـ أي علي الذهب والفضة ـ والكراع والحلقة (السلاح والدروع) لا ثوبا على ظهر إنسان، فقال رسول الله صلى الله عليه وسلم: وبرئت منكم ذمة الله وذمة رسوله إن كتمتموني شيئا، فصالحوه على ذلك. وبعد هذه المصالحة تم تسليم الحصون إلى المسلمين، وبذلك تم فتح خيبر.
وعلي الرغم من هذه المعاهدة غيب ابنا أبي الحقيق مالا كثيرا وحليا لحيي بن أخطب، كان حمله معه إلى خيبر حين أجليت بنو النضير.
قال ابن إسحاق: وأتى رسول الله صلى الله عليه وسلم بكنانة بن أبي الحقيق، وكان عنده كنز بني النضير، فسأله عنه، فجحد أن يكون يعرف مكانه، فأتى رجل من اليهود فقال: إني رأيت كنانة يطوف بهذه الخربة كل غداة، فقال رسول الله لكنانة: أرأيت إن وجدناه عندك أأقتلك ؟ قال: نعم .‍ فأمر بالخربة فحفرت فأخرج منها بعض كنزهم، ثم سأله عما بقي، فأبي أن يؤديه فدفعه إلى الزبير، وقال عذبه حتى نستأصل ما عنده، فكان الزبير يقدح بزند في صدره (أي يضربه بما يشبه العصا) تى أشرف على نفسه (أي قارب على الموت) م دفعه رسول الله صلى الله عليه وسلم إلى محمد بن مسلمة، فضرب عنقه ثأرا لمحمود بن مسلمة (وكان محمود قتل تحت جدار حصن ناعم، ألقي عليه الرحى وهو يستظل بالجدار فمات)
وذكر ابن القيم أن رسول الله صلى الله عليه وسلم أمر بقتل ابني أبي الحقيق، وكان الذي اعترف عليهما بإخفاء المال هو ابن عم كنانة.
وسبى رسول الله صلى الله عليه وسلم صفية بنت حيي بن أخطب، وكانت تحت كنانة بن أبي الحقيق، وكانت عروسا حديثة عهد بالدخول.
وأراد رسول الله صلى الله عليه وسلم أن يجلي اليهود من خيبر، فقالوا: يا محمد، دعنا نكون في هذه الأرض نصلحها، ونقوم عليها، فنحن أعلم بها منكم، ولم يكن لرسول الله صلى الله عليه وسلم ولا لأصحابه غلمان يقومون عليها، وكانوا لا يفرغون ليقوموا عليها، فأعطاهم خيبر على أن لهم الشطر (أي النصف) ن كل زرع ومن كل ثمر، وعلى أن لرسول الله صلى الله عليه وسلم أن يخرجهم في أي وقت.
ويدل على كثرة مغانم خيبر ما رواه البخاري عن ابن عمر قال:ما شبعنا حتى فتحنا خيبر، وما رواه عن عائشة قالت: لما فتحت خيبر قلنا: الآن نشبع من التمر. ولما رجع رسول الله صلى الله عليه وسلم إلى المدينة رد المهاجرون إلى الأنصار ما كانوا منحوهم من النخيل بعدما صار لهم بخيبر مال ونخيل.


020-قتلى الفريقين في معارك خيبر

قتلى الفريقين في معارك خيبر

جملة من استشهد من المسلمين في معارك خيبر ستة عشر رجلا، أربعة من قريش وواحد من أشجع، وواحد من أسلم، وواحد من أهل خيبر، والباقون من الأنصار.
أما قتلى اليهود فعددهم ثلاثة وتسعون قتيلا.


021-استسلام فدك ووادي القرى وتيماء

استسلام فدك ووادي القرى وتيماء

1ـ فدك:
لما وصل رسول الله صلى الله عليه وسلم إلى خيبر، بعث محيصة بن مسعود إلى يهود فدك، ليدعوهم إلى الإسلام، فأبطأوا عليه، فلما فتح الله خيبر قذف الرعب في قلوبهم، فبعثوا إلى رسول الله صلى الله عليه وسلم يصالحونه على النصف من فدك، بمثل ما صالح عليه أهل خيبر، فقبل ذلك منهم، فكانت فدك لرسول الله صلى الله عليه وسلم خالصة، لأنه لم يوجف عليها المسلمون بخيل ولا ركاب (أي فتحوها دون حرب)
2ـ وادي القرى:
ولما فرغ رسول الله صلى الله عليه وسلم من خيبر، انصرف إلى وادي القرى، وكان بها جماعة من اليهود، وانضاف إليهم جماعة من العرب.
فلما نزلوا هناك استقبلتهم يهود بالرمي، فقتل مدعم وهو عبد لرسول الله صلى الله عليه وسلم، فقال الناس: هنيئا له الجنة، فقال النبي صلى الله عليه وسلم: كلا، والذي نفسي بيده إن الشملة (أي العباءة) لتي أخذها يوم خيبر من المغانم لم تصبها المقاسم، لتشتعل عليه نارا. فلما سمع بذلك الناس جاء رجل إلى النبي صلى الله عليه وسلم بشراك أو شراكين (الشراك: السير الذي يكون في النعل) قال النبي صلى الله عليه وسلم: شراك من نار أو شراكان من نار.
ثم عبأ رسول الله صلى الله عليه وسلم أصحابه للقتال، وصفهم، ودفع لواءهم إلى سعد بن عبادة، وراية إلى الحباب بن المنذر، وراية إلى سهل بن حنيف، وراية إلى عباد بن بشر، ثم دعا اليهود إلى الإسلام فأبوا، وبرز رجل منهم، فبرز إليه الزبير بن العوام فقتله، ثم برز آخر فقتله، ثم برز آخر فبرز إليه علي بن أبي طالب رضي الله عنه فقتله، حتى قتل منهم أحد عشر رجلا، كلما قتل منهم رجل دعا الرسول صلى الله عليه وسلم من بقي إلى الإسلام.
وكانت الصلاة تحضر هذا اليوم فيصلي بأصحابه، ثم يعود فيدعوهم إلى الإسلام وإلى الله ورسوله، فقاتلهم حتى أمسوا، وغدا عليهم، فلم ترتفع الشمس قيد رمح حتى أعطوا ما بأيديهم، وفتحها عنوة، وغنمه الله أموالهم، وأصابوا أثاثا ومتاعا كثيرا.
وأقام رسول الله صلى الله عليه وسلم بوادي القرى أربعة أيام، وقسم على أصحابه ما أصاب بها، وترك الأرض والنخل بأيدي اليهود، وعاملهم عليها كما عامل أهل خيبر.
3ـ تيماء:
ولما بلغ يهود تيماء خبر استسلام أهل خيبر ثم فدك ووادي القرى لم يبدوا أي مقاومة ضد المسلمين، بل بعثوا من تلقاء أنفسهم يعرضون الصلح، فقبل ذلك منهم رسول الله صلى الله عليه وسلم، وأقاموا بأموالهم، وكتب لهم بذلك كتابا، وهاك نصه:
هذا كتاب محمد رسول الله لبني عاديا (هم أهل تلك المنطقة) ن لهم الذمة، وعليهم الجزية، ولا عداء ولا جلاء، الليل مد، والنهار شد.


022-قدوم جعفر بن أبي طالب والأشعريين

قدوم جعفر بن أبي طالب والأشعريين

وفي غزوة خيبر قدم على النبي صلى الله عليه وسلم ابن عمه جعفر بن أبي طالب وأصحابه، ومعهم الأشعريون أبو موسى وأصحابه.
قال أبو موسى: بلغنا مخرج رسول الله صلى الله عليه وسلم ونحن باليمن، فخرجنا مهاجرين إليه ـ أنا وأخوان لي ـ في بضع وخمسين رجلا من قومي، فركبنا سفينة، فألقتنا سفينتنا إلى النجاشي بالحبشة، فوافقنا جعفرا وأصحابه عنده، فقال:إن رسول الله صلى الله عليه وسلم بعثنا وأمرنا بالإقامة، فأقيموا معنا، فأقمنا معه حتى قدمنا فوافقنا رسول الله صلى الله عليه وسلم حين فتح خيبر، فأسهم لنا (أي أشركهم في الغنائم) ما قسم لأحد غاب عن فتح خيبر شيئا إلا لمن شهد معه، إلا لأصحاب سفينتنا مع جعفر وأصحابه، قسم لهم معهم.
ولما قدم جعفر على النبي صلى الله عليه وسلم تلقاه وقبله، وقال: والله ما أدري بأيهما أفرح؟ بفتح خيبر أم بقدوم جعفر.
وكان قدوم هؤلاء على أثر بعث الرسول صلى الله عليه وسلم إلى النجاشي عمرو بن أمية الضمري، يطلب توجيههم إليه، فأرسلهم النجاشي على مركبين، وكانوا ستة عشر رجلا، معهم من بقي من نسائهم وأولادهم، وبقيتهم جاءوا إلى المدينة قبل ذلك.


023-زواجه صلى الله عليه وسلم بصفية

زواجه صلى الله عليه وسلم بصفية

كانت صفية بنت حيي قد جعلت في السبايا حين قتل زوجها كنانة بن أبي الحقيق لغدره، ولما جمع السبي جاء دحية بن خليفة الكلبي، فقال: يا نبي الله، أعطني جارية من السبي، فقال:اذهب فخذ جارية. فأخذ صفية بنت حيي، فجاء رجل إلى النبي صلى الله عليه وسلم فقال: يا نبي الله، أعطيت دحية صفية بنت حيي سيدة قريظة وبني النضير، لا تصلح إلا لك، قال: ادعوه بها، فجاء بها، فلما نظر إليها النبي صلى الله عليه وسلم قال: خذ جارية من السبي غيرها، وعرض عليها النبي صلى الله عليه وسلم الإسلام فأسلمت، فأعتقها وتزوجها، وجعل عتقها صداقها، حتى إذا كان بسد الصهباء راجعا إلى المدينة حلت، فجهزتها له أم سليم بنت ملحان، فأهدتها له من الليل، فأصبح عروسا بها، وأولم عليها بحيس (أي بخليط) ن التمر والسمن والسويق، وأقام عليها ثلاثة أيام في الطريق يبني بها.
ورأى بوجهها خضرة، فقال: ما هذا؟ قالت: يا رسول الله، رأيت قبل قدومك علينا كأن القمر زال من مكانه، وسقط في حجري، ولا والله ما أذكر من شأنك شيئا، فقصصتها على زوجي، فلطم وجهي، فقال: تمنين هذا الملك الذي بالمدينة؟
ولما أعرس رسول الله صلى الله عليه وسلم بصفية بات بها في قبة له، وبات أبو أيوب خالد بن زيد متوشحا سيفه يحرس رسول الله صلى الله عليه وسلم ويطوف بالقبة، حتى أصبح رسول الله، فلما رأي مكانه قال: مالك يا أبا أيوب؟ قال: يا رسول الله خفت عليك من هذه المرأة، وكانت امرأة قد قتلت أباها وزوجها وقومها وكانت حديثة عهد بكفر، فخفتها عليك، فيقال إن رسول الله صلى الله عليه وسلم قال: اللهم احفظ أبا أيوب كما بات يحفظني.


024-العودة إلى المدينة

العودة إلى المدينة

انصرف رسول الله صلى الله عليه وسلم من خيبر عائدا إلى المدينة، مظفرا منصورا قد أظهره الله على عدوه، ولما كان ببعض الطريق قال من آخر الليل: من رجل يحفظ علينا الفجر لعلنا ننام؟ قال بلال: أنا يا رسول الله أحفظه عليك، فنزل رسول الله صلى الله عليه وسلم ونزل الناس فناموا، وقام بلال يصلي فصلى ما شاء الله عز وجل أن يصلي ثم استند إلى بعيره، واستقبل الفجر يرمقه فغلبته عينه فنام، فلم يوقظهم إلا مس الشمس، وكان رسول الله صلى الله عليه وسلم أول أصحابه استيقاظا، هب فقال: ماذا صنعت بنا يا بلال ؟ قال بلال: يا رسول الله أخذ بنفسي الذي أخذ بنفسك، قال: صدقت، ثم اقتاد رسول الله صلى الله عليه وسلم بعيره غير كثير، ثم أناخ فتوضأ وتوضأ الناس.
ثم أمر بلالا فأقام الصلاة فصلى رسول الله صلى الله عليه وسلم بالناس، فلما سلم أقبل على الناس فقال: إذا نسيتم الصلاة فصلوها إذا ذكرتموها، فإن الله تبارك وتعالى يقول: {أقم الصلاة لذكرى} .


025-قصة الحجاج بن علاط

قصة الحجاج بن علاط

كان الحجاج بن علاط قد أسلم سرا ولم يعلم بإسلامه أهل مكة، فلما افتتح رسول الله صلى الله عليه وسلم خيبر قال الحجاج بن علاط: يا رسول الله إن لي بمكة مالا وإن لي بها أهلا وإني أريد أن آتيهم، فأنا في حل إن أنا نلت منك أو قلت شيئا؟ فأذن له رسول الله صلى الله عليه وسلم أن يقول ما شاء، فأتى امرأته حين قدم فقال: اجمعي لي ما كان عندك، فإني أريد أن أشتري من غنائم محمد وأصحابه، فإنهم قد استبيحوا وأصيبت أموالهم، قال: وفشا ذلك بمكة وانقمع المسلمون وأظهر المشركون فرحا وسرورا، قال:وبلغ الخبر العباس بن عبد المطلب فعقر (قعد من الهم) جعل لا يستطيع أن يقوم، ثم أرسل غلاما إلى الحجاج بن علاط فقال: ويلك ما جئت به وماذا تقول، فما وعد الله عز وجل خير مما جئت به، قال الحجاج بن علاط لغلامه: اقرأ علي أبي الفضل السلام وقل له: فليخل لي في بعض بيوته لآتيه فإن الخبر على ما يسره، فجاء غلامه فلما بلغ باب الدار قال: أبشر أبا الفضل، فوثب العباس فرحا حتى قبل بين عينيه فأخبره ما قال الحجاج فأعتقه، قال: ثم جاء الحجاج فأخبره أن رسول الله صلى الله عليه وسلم قد افتتح خيبر وغنم أموالهم وجرت سهام الله عز وجل في أموالهم، واصطفى رسول الله صلى الله عليه وسلم صفيه بنت حيي، فاتخذها لنفسه وخيرها أن يعتقها وتكون زوجته أو تلحق بأهلها، فاختارت أن يعتقها وتكون زوجته، ولكني جئت لمال كان لي ههنا أردت أن أجمعه فأذهب به، فاستأذنت رسول الله صلى الله عليه وسلم فأذن لي أن أقول ما شئت، فأخف عني ثلاثا ثم اذكر ما بدا لك، قال: فجمعت امرأته ما كان عندها من حلى أو متاع فدفعته إليه، ثم استمر به فلما كان بعد ثلاث أتى العباس امرأة الحجاج فقال: ما فعل زوجك، فأخبرته أنه قد ذهب يوم كذا وكذا، وقالت: لا يخزيك الله يا أبا الفضل، لقد شق علينا الذي بلغك، قال: أجل لا يخزيني الله ولم يكن بحمد الله إلا ما أحببنا، فتح الله خيبر على رسوله صلى الله عليه وسلم وجرت فيها سهام الله، واصطفى رسول الله صلى الله عليه وسلم صفية بنت حيي لنفسه، فإن كان لك حاجة في زوجك فالحقي به، قالت: أظنك والله صادقا، قال: فإني صادق، والأمر على ما أخبرتك، فذهب حتى أتى مجالس قريش وهم يقولون إذا مر بهم: لا يصيبك إلا خير يا أبا الفضل،. قال: لم يصبني إلا خير بحمد الله، قد أخبرني الحجاج بن علاط أن خيبر فتحها الله على رسوله وجرت فيها سهام الله، واصطفى صفية لنفسه، وقد سألني أن أخفي عنه ثلاثا، وإنما جاء ليأخذ ماله وما كان له من شئ ها هنا ثم يذهب، قال: فرد الله الكآبة التي كانت بالمسلمين على المشركين، وخرج المسلمون ومن كان دخل بيته مكتئبا حتى أتوا العباس، فأخبرهم الخبر،فسر المسلمون ورد الله ما كان من كآبة أو غيظ أو حزن على المشركين.


001-غضبه من إجرام بعض مشركي قريش

غضبه من إجرام بعض مشركي قريش

روى ابن إسحاق عن عبدالله بن عمرو بن العاص قال : حضرتهم وقد اجتمعوا في الحجر ، فذكروا رسول الله صلى الله عليه وسلم ،فقالوا : ما رأينا مثل ما صبرنا عليه من أمر هذا الرجل ، لقد صبرنا منه على أمر عظيم ، فبينا هم كذلك إذ طلع رسول الله صلى الله عليه وسلم ، فأقبل يمشي حتى استلم الركن ،ثم مر بهم طائفا بالبيت ، فغمزوه ببعض القول ، فعرفت ذلك في وجه رسول الله صلى الله عليه وسلم، فلما مر بهم الثانية غمزوه بمثلها ، فعرفت ذلك في وجهه ، ثم مر بهم الثالثة فغمزوه بمثلها ، فوقف ثم قال : أتسمعون يا معشر قريش ، أما والذي نفسي بيده لقد جئتكم بالذبح ، فأخذت القوم كلمته ، حتى ما منهم رجل إلا كأنما على رأسه طائر واقع حتى إن أشدهم فيه ليرفؤه بأحسن ما يجد ،ويقول : انصرف يا أبا القاسم ، فوالله ما كنت جهولا .


002-غضب من عبد الله بن أبي يوم إجلاء بني قينقاع

غضب من عبد الله بن أبي يوم إجلاء بني قينقاع

حين حدث ما حدث من يهود بني قينقاع في سوقهم، وظهر عدم اهتمامهم بالمعاهدة، نفد صبر رسول الله صلى الله عليه وسلم فاستخلف على المدينة أبا لبابة بن عبد المنذر وأعطى لواء المسلمين حمزة بن عبد المطلب وسار بجنود الله إلى بني قينقاع، ولما رأوه تحصنوا في حصونهم، فحاصرهم أشد الحصار، وكان ذلك يوم السبت للنصف من شوال سنة 2 هـ، ودام الحصار خمس عشرة ليلة إلى هلال ذي القعدة وقذف الله في قلوبهم الرعب، فنزلوا على حكم رسول الله صلى الله عليه وسلم في رقابهم وأموالهم ونسائهم وذريتهم فأمر بهم فكتفوا.
وحينئذ قام عبدالله بن أبي بن سلول بدوره النفاقي فألح على رسول الله صلى الله عليه وسلم أن يصدر عنهم عفوا، فقال: يا محمد أحسن في موالي، وكان بنو قينقاع حلفاء الخزرج، فلم يرد عليه رسول الله صلى الله عليه وسلم، فكرر ابن أبي مقالته فأعرض عنه، فأمسكه من ملابسه بشدة، فقال له رسول الله صلى الله عليه وسلم: أرسلني، وغضب حتى رأوا لوجهه ظللا، ثم قال: ويحك أرسلني! ولكن المنافق مضى على إصراره وقال: لا والله لا أرسلك حتى تحسن في موالي، أربعمائة حاسر وثلاثمائة دارع (أي محارب يلبسون الدروع) د منعوني من الأحمر والأسود وتحصدهم في غداة واحدة؟ إني والله امرؤ أخشى الدوائر (أي المصائب والأعادي)
وعامل رسول الله صلى الله عليه وسلم هذا المنافق، الذي لم يكن مضى على إسلامه إلا نحو شهر واحد فحسب، عامله بالمراعاة فوهبهم له، وأمرهم أن يخرجوا من المدينة ولا يجاوروه بها، فخرجوا إلى أذرعات الشام، فما لبثوا فيها إلا قليلا حتى هلك أكثرهم.


003-غضب من أسامة بن زيد

غضب من أسامة بن زيد

ـ سرية غالب بن عبدالله الليثي في رمضان سنة 7 هـ إلى بني عوال، وبني عبد بن ثعلبة بالميفعة وقيل إلى الحرقات، في مائة وثلاثين رجلا، فهجموا عليهم جميعا، وقتلوا من ظهر منهم، واستاقوا نعما وشاء،قال أسامة بن زيد: بعثنا رسول الله صلى الله عليه وسلم في سرية،فصبحنا الحرقات من جهينة، فأدركت رجلا، فقال:لا إله إلا الله، فطعنته،فوقع في نفسي من ذلك، فذكرت للنبي صلى الله عليه وسلم،فقال رسول الله صلى الله عليه وسلم: "أقال:لا إله إلا الله وقتلته؟ " قال:قلت:يا رسول الله،إنما قالها خوفا من السلاح،قال: "أفلا شققت عن قلبه حتى تعلم أقالها أم لا؟ " فما زال يكررها علي حتى تمنيت أني أسلمت يومئذ.


001-إخباره بما حدث لصحيفة المقاطعة

إخباره بما حدث لصحيفة المقاطعة

مرت ثلاثة أعوام كاملة والمقاطعة قائمة، وفي المحرم سنة عشر من النبوة حدث نقض الصحيفة وفك الميثاق ، وذلك أن قريشا كانوا بين راض بهذا الميثاق وكاره له، فسعى في نقض الصحيفة من كان كارها لها .
وكان القائم بذلك هشام بن عمرو من بني عامر بن لؤى ـ وكان يصل بني هاشم في الشعب مستخفيا بالليل بالطعام ـ فإنه ذهب إلى زهير بن أبي أمية المخزومي ـ وكانت أمه عاتكة بنت عبد المطلب ـ وقال: يا زهير ، أرضيت أن تأكل الطعام ، وتشرب الشراب ، وأخوالك بحيث تعلم ؟ فقال: ويحك ، فما أصنع وأنا رجل واحد؟ أما والله لو كان معي رجل آخر لقمت في نقضها ، قال : قد وجدت رجلا . قال: فمن هو ؟ قال: أنا قال له زهير : ابغنا رجلا ثالثا .
فذهب إلى المطعم بن عدي ، فذكره أرحام بني هاشم وبني المطلب ابني عبدمناف ، ولامه على موافقته لقريش على هذا الظلم ، فقال المطعم : ويحك، ماذا أصنع ؟ إنما أنا رجل واحد ، قال : قد وجدت ثانيا ، قال: من هو ؟ قال : أنا، قال ابغنا ثالثا، قال: قد فعلت قال : من هو ؟ قال : زهير بن أبي أمية ، قال: ابغنا رابعا،
فذهب إلى أبي البخترى بن هاشم ، فقال له نحوا مما قال للمطعم ، فقال : وهل من أحد يعين على هذا ؟ قال: نعم ، قال : من هو ؟ قال : زهير بن أبي أمية ،والمطعم بن عدي ، وأنا معك ، قال : ابغنا خامسا
فذهب إلى زمعة بن الأسود بن المطلب بن أسد ، فكلمه ، وذكر له قرابتهم وحقهم ، فقال له : وهل على هذا الأمر الذي تدعوني إليه من أحد ؟ قال : نعم ثم سمى له القوم، فاجتمعوا عند الحجون ، وتعاقدوا على القيام بنقض الصحيفة ، وقال زهير : أنا أبدأكم فأكون أول من يتكلم .
فلما أصبحوا غدوا إلى أنديتهم ، وغدا زهير عليه حلة ، فطاف بالبيت سبعا ، ثم أقبل على الناس ، فقال : يا أهل مكة أنأكل الطعام ،ونلبس الثياب ، وبنو هاشم هلكى ، لا يباع ولا يبتاع منهم ؟ والله لا أقعد حتى تشق هذه الصحيفة القاطعة الظالمة .
قال أبو جهل ـ وكان في ناحية المسجد ـ : كذبت ،والله لا تشق . فقال : زمعة بن الأسود: أنت والله أكذب . ما رضينا كتابتها حيث كتبت قال أبو البخترى : صدق زمعة ، لا نرضى ما كتب فيه ولا نقر به .
قال المطعم بن عدي : صدقتما وكذب من قال غير ذلك ، نبرأ إلى الله منها ومما كتب فيها .
وقال هشام بن عمرو نحوا من ذلك .
فقال أبو جهل: هذا أمر قضي بليل ، تشوور فيه بغير هذا المكان .
وأبو طالب جالس في ناحية المسجد إنما جاءهم لأن الله كان قد أطلع رسوله على أمر الصحيفة ،وأنه أرسل عليها الأرضة ،فأكلت جميع ما فيها من جور وقطيعة وظلم إلا ذكر الله عز وجل ، فأخبر بذلك عمه ، فخرج إلى قريش فأخبرهم أن ابن أخيه قد قال كذا وكذا ، فإن كان كاذبا خلينا بينكم وبينه ، وإن كان صادقا رجعتم عن قطيعتنا وظلمنا ، قالوا قد أنصفت وبعد أن دار الكلام بين القوم وبين أبى جهل قام المطعم إلى الصحيفة ليشقها فوجد الأرضة قد أكلتها إلا " باسمك اللهم " . وما كان فيها من اسم الله فإنها لم تأكله .
ثم نقضت الصحيفة ، وخرج رسو ل الله صلى الله عليه وسلم ومن معه من الشعب ، وقد رأى المشركون آية عظيمة من آيات نبوته ،ولكنهم كما أخبر الله عنهم ، ) وإن يروا آية يعرضوا ويقولوا سحر مستمر ( [2.54]


002-إخباره بانتصار الإسلام

إخباره بانتصار الإسلام

قال خباب بن الأرت: أتيت النبي صلى الله عليه وسلم وهو متوسد برده ، وهو في ظل الكعبة ،وقد لقينا من المشركين شدة ، فقلت: ألا تدعو الله ، فقعد وهو محمر وجهه ، فقال : لقد كان من قبلكم ليمشط بمشاط الحديد ما دون عظامه من لحم وعصب، ما يصرفه ذلك عن دينه ،وليتمن الله هذا الأمر حتى يسير الراكب من صنعاء إلى حضرموت ما يخاف إلا الله والذئب على غنمه ولكنكم تستعجلون .


003-إخباره بما دار بين عمير بن وهب وصفوان بن أمية في مكة

إخباره بما دار بين عمير بن وهب وصفوان بن أمية في مكة

كان من أثر هزيمة المشركين في وقعة بدر أن استشاطوا غضبا، وجعلت مكة تغلي كالمرجل ضد النبي صلي الله عليه وسلم، حتى تآمر رجلان من أبطالها أن يقضوا علي مبدأ هذا الخلاف والشقاق، ومثار هذا الذل والهوان في زعمهم، وهو النبي صلي الله عليه وسلم.
جلس عمير بن وهب الجمحي مع صفوان بن أمية في الحجر بعد وقعة بدر بيسير، وكان عمير من شياطين قريش، ممن كانوا يؤذون النبي صلي الله عليه وسلم وأصحابه وهم بمكة، وكان ابنه وهب بن عمير في أسارى بدر، فذكر أصحاب القليب ومصابهم، فقال صفوان:والله ما في العيش بعدهم خير.
قال له عمير: صدقت والله، أما والله لولا دين علي ليس له عندي قضاء، وعيال أخشى عليهم الضيعة بعدي، لركبت إلى محمد حتى أقتله، فإن لي قبلهم علة، ابني أسير في أيديهم.
فاغتنمها صفوان وقال: على دينك أنا أقضيه عنك، وعيالك مع عيالي، أواسيهم ما بقوا لا يسعني شئ ويعجز عنهم.
فقال له عمير: فاكتم عني شأني وشأنك، قال: أفعل.
ثم أمر عمير بسيفه فشحذ له وسم، ثم انطلق حتى قدم به المدينة، فبينما هو على باب المسجد ينيخ راحلته رآه عمر بن الخطاب ـ وهو في نفر من المسلمين يتحدثون ما أكرمهم الله به يوم بدر ـ فقال عمر: هذا الكلب عدو الله عمير ما جاء إلا لشر. ثم دخل على النبي صلى الله عليه وسلم فقال: يا نبي الله هذا عدو الله عمير قد جاء متوشحا سيفه، قال: فأدخله علي، فأقبل عمير فلببه (أي فأمسكه وجره) حمالة سيفه، وقال لرجال من الأنصار:ادخلوا على رسول الله صلى الله عليه وسلم فاجلسوا عنده واحذروا عليه من هذا الخبيث فإنه غير مأمون، ثم دخل به، فلما رآه رسول الله صلى الله عليه وسلم ـ وعمر آخذ بحمالة سيفه في عنقه ـ قال: أرسله يا عمر (أي اتركه) دن يا عمير، فدنا وقال: أنعموا صباحا، فقال النبي صلى الله عليه وسلم: قد أكرمنا الله بتحية خير من تحيتك يا عمير بالسلام، تحية أهل الجنة.
ثم قال: ما جاء بك يا عمير؟ قال: جئت لهذا الأسير الذي في أيديكم فأحسنوا فيه، قال: فما بال السيف في عنقك؟ قال: قبحها الله من سيوف وهل أغنت عنا شيئا؟
قال: اصدقني القول ما الذي جئت له؟ قال: ما جئت إلا لذلك.
قال: بل قعدت أنت وصفوان بن أمية في الحجر، فذكرتما أصحاب القليب من قريش، ثم قلت: لولا دين علي وعيال عندي لخرجت حتى أقتل محمدا، فتحمل صفوان بدينك وعيالك على أن تقتلني، والله حائل بينك وبين ذلك.
قال عمير: أشهد أنك رسول الله، قد كنا يا رسول الله نكذبك بما كنت تأتينا به من خبر السماء وما ينزل عليك من الوحي، وهذا أمر لم يحضره إلا أنا وصفوان، فوالله إني لأعلم ما أتاك به إلا الله، فالحمد لله الذي هداني للإسلام، وساقني هذا المساق، ثم تشهد شهادة الحق، فقال رسول الله صلى الله عليه وسلم، فقهوا أخاكم في دينه وأقرءوه القرآن وأطلقوا له أسيره.
وأما صفوان فكان يقول: أبشروا بوقعة تأتيكم الآن في أيام تنسيكم وقعة بدر.
وكان يسأل الركبان عن عمير، حتى أخبره راكب عن إسلامه، فحلف صفوان أن لا يكلمه أبدا، ولا ينفعه بنفع أبدا.
ورجع عمير إلى مكة وأقام بها يدعو إلى الإسلام، فأسلم على يديه ناس كثير.


004-كتابه إلى هوذة بن علي صاحب اليمامة

كتابه إلى هوذة بن علي صاحب اليمامة

وكتب النبي صلى الله عليه وسلم إلى هوذة بن علي صاحب اليمامة:
" بسم الله الرحمن الرحيم " ، من محمد رسول الله صلى الله عليه وسلم إلى هوذة بن علي، سلام على من اتبع الهدى، واعلم أن ديني سيظهر إلى منتهى الخف والحافر، فأسلم تسلم، وأجعل لك ما تحت يديك (أي أتركك على ملكك)
واختار لحمل هذا الكتاب سليط بن عمرو العامري، فلما قدم سليط على هوذة بهذا الكتاب مختوما، حياه وقرأ عليه الكتاب، وكتب إلى النبي صلى الله عليه وسلم: ما أحسن ما تدعو إليه وأجمله، العرب تهاب مكاني، فاجعل لي بعض الأمر أتبعك، وأجاز سليطا بجائزة، وكساه أثوابا من نسج هجر، فقدم بذلك كله على النبي صلى الله عليه وسلم فأخبره ، وقرأ النبي صلى الله عليه وسلم كتابه فقال: لو سألني قطعة من الأرض ما فعلت، باد (أي هلك وانقطع) باد ما في يديه، فلما انصرف رسول الله صلى الله عليه وسلم من الفتح جاءه جبريل عليه السلام بأن هوذة مات، فقال النبي صلى الله عليه وسلم: أما إن اليمامة سيخرج بها كذاب يتنبى، يقتل بعدي، فقال قائل: يا رسول الله من يقتله؟ فقال: أنت وأصحابك، فكان كذلك.


005-النبي يخبر المسلمين بخبر الجيش قبل قدومه

النبي يخبر المسلمين بخبر الجيش قبل قدومه

لما أصيب القواد الثلاثة في مؤتة قال رسول الله صلى الله عليه وسلم للمسلمين في المدينة: "أخذ الراية زيد بن حارثة فقاتل بها حتى قتل شهيدا، ثم أخذها جعفر فقاتل بها حتى قتل شهيدا " ، ثم صمت رسول الله صلى الله عليه وسلم حتى تغيرت وجوه الأنصار، وظنوا أنه قد كان في عبدالله بن رواحة بعض ما يكرهون، ثم قال: "ثم أخذها عبدالله بن رواحة فقاتل بها حتى قتل شهيدا " ثم قال: "لقد رفعوا إلي في الجنة فيما يرى النائم على سرر من ذهب، فرأيت في سرير عبدالله بن رواحة ازورارا (أي ميلا) عن سريري صاحبيه، فقال أحدهم: عم هذا؟ فقيل له: مضيا وتردد عبدالله بعض التردد ثم مضى " .
ولما دنا جيش المسلمين من المدينة تلقاهم رسول الله صلى الله عليه وسلم والمسلمون، وجرى الصبيان يستقبلونهم، ورسول الله صلى الله عليه وسلم مقبل مع القوم على دابة، فقال: خذوا الصبيان فاحملوهم وأعطوني ابن جعفر، فأتي بعبد الله بن جعفر فأخذه فحمله بين يديه.
وجعل الناس يحثون (أي يلقون) لى الجيش التراب ويقولون: يا فرار، فررتم في سبيل الله.
فيقول رسول الله صلى الله عليه وسلم: ليسوا بالفرار ولكنهم الكرار إن شاء الله تعالى.


006-معرفته بزمن فتح مكة قبل حدوث أسبابه

معرفته بزمن فتح مكة قبل حدوث أسبابه

روى الطبراني أن رسول الله صلى الله عليه وسلم أمر عائشة ـ قبل أن يأتي إليه خبر نقض قريش للميثاق بثلاثة أيام ـ أن تجهز أدوات الحرب الخاصة به، ولا يعلم أحد، فدخل عليها أبو بكر، فقال: يا بنية ما هذا الجهاز؟ قالت: والله ما أدري. فقال: والله ما هذا زمان غزو بني الأصفر، فأين يريد رسول الله؟ قالت: والله لا علم لي. وفي صباح اليوم الثالث جاء عمرو بن سالم الخزاعي في أربعين راكبا، واستنجد برسول الله صلى الله عليه وسلم، فعلم الناس بنقض الميثاق، وبعد عمرو جاء بديل ثم أبو سفيان وتأكد عند الناس الخبر، فأمرهم رسول الله صلى الله عليه وسلم بالجهاز، وأعلمهم أنه سائر إلى مكة، وقال: اللهم خذ العيون والأخبار عن قريش حتى نبغتها في بلادها
وحدث أن كتب حاطب بن أبي بلتعة إلى قريش كتابا يخبرهم بمسير رسول الله صلى الله عليه وسلم إليهم، ثم أعطاه امرأة، وجعل لها مالا على أن تبلغه قريشا، فجعلته في قرون رأسها، ثم خرجت به، وأتى رسول الله صلى الله عليه وسلم الخبر من السماء بما صنع حاطب، فبعث عليا والمقداد، فقال: انطلقا حتى تأتيا روضة خاخ، فإن بها ظعينة (أي مسافرة) عها كتاب إلى قريش، فانطلقا تعادي بهما خيلهما حتى وجدا المرأة بذلك المكان، فاستنزلاها، وقالا: معك كتاب؟ فقالت: ما معي كتاب، ففتشا رحلها فلم يجدا شيئا، فقال لها علي: أحلف بالله، ما كذب رسول الله صلى الله عليه وسلم ولا كذبنا، والله لتخرجن الكتاب أو لنجردنك. فلما رأت الجد منه قالت: أعرض، فأعرض، فحلت قرون رأسها، فاستخرجت الكتاب منها، فدفعته إليهما، فأتيا به رسول الله صلى الله عليه وسلم، فإذا فيه: (من حاطب بن أبي بلتعة إلى قريش) خبرهم بمسير رسول الله صلى الله عليه وسلم، فدعا رسول الله صلى الله عليه وسلم حاطبا، فقال: ما هذا يا حاطب؟ فقال:لا تعجل علي يا رسول الله، والله إني لمؤمن بالله ورسوله، وما ارتددت ولا بدلت، ولكني كنت امرءا ملصقا في قريش، لست من أنفسهم، ولي فيهم أهل وعشيرة وولد، وليس لي فيهم قرابة يحمونهم، وكان ما معك لهم قرابات يحمونهم، فأحببت إذ فاتني ذلك أن أتخذ عندهم يدا (أي معروفا) حمون بها قرابتي، فقال عمر بن الخطاب: دعني يا رسول الله أضرب عنقه، فإنه قد خان الله ورسوله، وقد نافق، فقال رسول الله صلى الله عليه وسلم: إنه قد شهد بدرا، و ما يدريك يا عمر، لعل الله قد اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم، فذرفت عينا عمر، وقال: الله ورسوله أعلم.


007-يوم البر والوفاء

يوم البر والوفاء

جلس رسول الله صلى الله عليه وسلم في المسجد بعد أن أعلن العفو العام ، فقام إليه علي رضي الله عنه، ومفتاح الكعبة في يده، فقال: يا رسول الله، اجمع لنا (أي لبني هاشم) لحجابة مع السقاية، صلى الله عليك، فقال رسول الله صلى الله عليه وسلم: أين عثمان بن طلحة؟ فدعي له، فقال له: هاك مفتاحك يا عثمان، اليوم يوم بر ووفاء. وروي أنه قال له حين دفع المفتاح إليه: خذوها يا بني شيبة خالدة مخلدة، لا ينزعها منكم إلا ظالم. وقال أيضا: يا عثمان، إن الله استأمنكم على بيته، فكلوا مما يصل إليكم من هذا البيت بالمعروف.
وحانت الصلاة، فأمر رسول الله صلى الله عليه وسلم بلالا أن يصعد فيؤذن على الكعبة، وأبو سفيان بن حرب، وعتاب بن أسيد، والحارث بن هشام جلوس بفناء الكعبة، فقال عتاب: لقد أكرم الله أسيدا أن لا يكون سمع هذا، فيسمع منه ما يغيظه، فقال الحارث: أما والله لو أعلم أنه حق لاتبعته، فقال أبو سفيان: أما والله لا أقول شيئا، لو تكلمت لأخبرت عني هذه الحصى، فخرج عليهم النبي صلى الله عليه وسلم فقال لهم: لقد علمت الذي قلتم، ثم ذكر ذلك لهم، فقال الحارث وعتاب: نشهد أنك رسول الله، والله ما اطلع على هذا أحد كان معنا فنقول: أخبرك.


008-إسلام فضالة بن عمير

إسلام فضالة بن عمير

وكان فضالة رجلا جريئا، جاء إلى رسول الله صلى الله عليه وسلم وهو في الطواف ليقتله، فلما دنا منه قال رسول صلى الله عليه وسلم: أفضالة؟ قال: نعم فضالة يا رسول الله، قال: ماذا كنت تحدث به نفسك؟ قال: لا شيء، كنت أذكر الله، فضحك النبي صلى الله عليه وسلم ثم قال: استغفر الله، ثم وضع يده على صدره فسكن قلبه، فكان فضالة يقول: والله ما رفع يده عن صدري حتى ما من خلق الله شيء أحب إلي منه، قال فضالة: فرجعت إلى أهلي فمررت بامرأة كنت أتحدث إليها، فقالت: هلم إلى الحديث، فقلت: لا، وانبعث فضالة يقول:
قالت هلم إلى الحديث فقلت لا ...يأبى عليك الله والإسلام
لو ما رأيت محمدا وقبيله بالفتح يوم تكسر الأصنام
لرأيت دين الله أضحى بينا والشرك يغشى وجهه الإظلام


009-إخباره عدي بن حاتم بأمور ستحدث في المستقبل

إخباره عدي بن حاتم بأمور ستحدث في المستقبل

وروى البخاري عن عدي قال: بينا أنا عند النبي صلى الله عليه وسلم إذ أتاه رجل فشكا إليه الفاقة، ثم أتاه آخر فشكا إليه قطع السبيل، فقال: يا عدي، هل رأيت الحيرة (بلد معروف في الشام) فإن طالت بك حياة فلترين الظعينة ترتحل من الحيرة حتى تطوف بالكعبة، لا تخاف أحدا إلا الله، ولئن طالت بك حياة لتفتحن كنوز كسرى، ولئن طالت بك حياة لترين الرجل يخرج ملء كفه من ذهب أو فضة ويطلب من يقبله، فلا يجد من يقبله منه، قال عدي: فرأيت الظعينة ترتحل من الحيرة حتى تطوف بالكعبة لا تخاف إلا الله، وكنت فيمن افتتح كنوز كسرى بن هرمز، ولئن طالت بكم حياة لترون ما قال النبي أبو القاسم صلى الله عليه وسلم "يخرج ملء كفه " .


001-دعاؤه على عتيبة بن أبي لهب

دعاؤه على عتيبة بن أبي لهب

عتيبة بن أبي لهب أتى يوما إلى رسول الله صلى الله عليه وسلم فقال : أنا أكفر بـ (النجم إذا هوي) (بالذي دنا فتدلى ) م تسلط عليه بالأذى ، وشق قميصه ، وتفل في وجهه ، إلا أن البزاق لم يقع عليه ، وحينئذ دعا عليه النبي صلى الله عليه وسلم وقال اللهم سلط عليه كلبا من كلابك ،وقد استجيب دعاؤه صلى الله عليه وسلم ، فقد خرج عتيبة مرة في نفر من قريش ، حتى نزلوا في مكان من الشام يقال له الزرقاء ، فطاف بهم الأسد تلك الليلة ، فجعل عتيبة يقول : يا ويل أخي ، وهو والله آكلي كما دعا محمد علي، قتلني وهو بمكة، وأنا بالشام، فغدا عليه الأسد من بين القوم وأخذ برأسه فقتله.


002-دعاؤه بإسلام عمر بن الخطاب

دعاؤه بإسلام عمر بن الخطاب

وخلال هذا الجو الملبد بسحائب الظلم والطغيان أضاء برق آخر أشد بريقا وإضاءة من الأول، ألا وهو إسلام عمر بن الخطاب، أسلم في ذي الحجة سنة ست من النبوة .
بعد ثلاثة أيام من إسلام حمزة رضي الله عنه وكان النبي صلى الله عليه وسلم قد دعا الله تعالى لإسلامه فقال (اللهم أعز الإسلام بأحب الرجلين إليك : بعمر بن الخطاب أو بعمرو بن هشام ) كان أحبهما إلى الله عمر رضي الله عنه.
وخلاصة الروايات مع الجمع بينها ـ في إسلامه رضي الله عنه أنه التجأ ليلة إلى المبيت خارج بيته فجاء إلى الحرم، ودخل في ستر الكعبة، والنبي صلى الله عليه وسلم قائم يصلي وقد استفتح سورة ( الحاقة ) جعل عمر يستمع إلى القرآن، ويعجب من تأليفه، قال : فقلت ـ أي في نفسي ـ هذا والله شاعر كما قالت قريش، قال : فقرأ : (إنه لقول رسول كريم وما هو بقول شاعر قليلا ما تؤمنون ) 41.40.69] قال : قلت : كاهن . قال (ولا بقول كاهن قليلا ما تذكرون تنزيل من رب العالمين ) لى آخر السورة : قال فوقع الإسلام في قلبي .
كان هذا أول وقوع نواة الإسلام في قلبه، لكن كانت قشرة النزعات الجاهلية، والعصبية التقليدية والتعاظم بدين الآباء هي الغالبة على مخ الحقيقة التي كان يتهامس بها قلبه، فبقي مستمرا في عمله ضد الإسلام، غير مكترث بالشعور الذي يكمن وراء هذه القشرة .
وكان من حدة طبعه وفرط عداوته لرسول الله صلى الله عليه وسلم أنه خرج يوما متوشحا سيفه، يريد القضاء على النبي صلى الله عليه وسلم فلقيه نعيم بن عبدالله النحام العدوي، فقال أين تعمد يا عمر ؟ قال . أريد أن أقتل محمدا قال : كيف تأمن من بني هاشم ومن بني زهرة وقد قتلت محمدا ؟ فقال له عمر : ما أراك إلا قد صبوت وتركت دينك الذي كنت عليه، قال أفلا أدلك على العجب يا عمر ! إن أختك وختنك (أي زوج أختك) د صبوا، وتركا دينك الذي أنت عليه، فمشى عمر مغضبا حتى أتاهما وعندهما خباب بن الأرت معه صحيفة فيها (طه ) قرئهما إياها ـ وكان يتردد إليهما ويقرئهما القرآن، فلما سمع خباب حس عمر توارى في البيت، وسترت فاطمة ـ أخت عمر ـ الصحيفة، وكان قد سمع عمر حين دنا من البيت قراءة خباب إليهما، فلما دخل عليهما قال : ما هذه الهينمة التي سمعتها عندكم ؟ فقالا : ليس إلا حديثا تحدثناه بيننا . قال فلعلكما قد صبوتما . فقال له ختنه : يا عمر أرأيت إن كان الحق في غير دينك ؟فوثب عمر على ختنه فوطئه وطأ شديدا . فجاءت أخته فرفعته عن زوجها فنفحها نفحة بيده، فأدمى وجهها فقالت ـ وهي غضبى: يا عمر إن كان الحق في غير دينك، أشهد أن لا إله إلا الله، وأشهد أن محمدا رسول الله .
لما يئس عمر، ورأى ما بأخته من الدم ندم واستحى، وقال : أعطوني هذا الكتاب الذي عندكم فأقرؤه، فقالت أخته : إنك رجس، ولا يمسه إلا المطهرون، فقم فاغتسل فقام فاغتسل، ثم أخذ الكتاب، فقرأ (بسم الله الرحمن الرحيم ) قال : أسماء طيبة طاهرة . ثم قرأ : (طه ) تى انتهى إلى قوله : (إنني أنا الله لا إله إلا أنا فاعبدني وأقم الصلاة لذكرى ) قال : ما أحسن هذا الكلام وماأكرمه ؟ دلوني على محمد .
فلما سمع خباب قولة عمر خرج من البيت، فقال : أبشر يا عمر، فإنى أرجو أن تكون دعوة الرسول صلى الله عليه وسلم لك ليلة الخميس ( اللهم أعز الإسلام بعمر بن الخطاب أو بأبي جهل بن هشام ) رسول الله صلى الله عليه وسلم في الدار التي في أصل الصفا .
فأخذ عمر سيفه، فتوشحه، ثم انطلق حتى أتى الدار، فضرب الباب، فقام رجل ينظر من خلل الباب فرآه متوشحا السيف، فأخبر رسول الله صلى الله عليه وسلم، واستجمع القوم، فقال لهم حمزة: مالكم ؟ قالوا : عمر، فقال : وعمر، افتحوا له الباب، فإن كان جاء يريد خيرا بذلناه له، وإن كان جاء يريد شرا قتلناه بسيفه، ورسول الله صلى الله عليه وسلم داخل يوحى إليه فخرج إلى عمر حتى لقيه في الحجرة، فأخذه بمجامع ثوبه وحمائل السيف، ثم جبذه جبذة شديدة فقال: أما أنت منتهيا يا عمر حتى ينزل الله بك من الخزي والنكال ما نزل بالوليد بن المغيرة ؟ اللهم ! هذا عمر بن الخطاب، اللهم أعز الإسلام بعمر بن الخطاب، فقال عمر : أشهد أن لا إله إلا الله، وأنك رسول الله، وأسلم فكبر أهل الدار تكبيرة سمعها أهل المسجد .


003-دعاؤه يوم الطائف

دعاؤه يوم الطائف

في شوال سنة عشر من النبوة ( في أواخر مايو أو أوائل يونيو سنة 619 م ) رج النبي صلى الله عليه وسلم إلى الطائف وهي تبعد عن مكة نحو ستين ميلا ، سارها ماشيا على قدميه جيئة وذهابا ، ومعه مولاه زيد بن حارثة ، وكان كلما مر على قبيلة في الطريق دعاهم إلى الإسلام ،فلم تستجب إليه واحدة منها . فلما انتهى إلى الطائف اتجه إلى ثلاثة إخوة من رؤساء ثقيف ،وهم عبد ياليل ومسعود وحبيب أبناء عمرو بن عمير الثقفي ، فجلس إليهم ودعاهم إلى الله ، وإلى نصرة الإسلام فقال أحدهم : هو يمرط ثياب الكعبة ( أي يمزقها ) ن كان الله أرسلك ، وقال الآخر: أما وجد الله أحدا غيرك ، وقال الثالث : والله لا أكلمك أبدا ، إن كنت رسولا لأنت أعظم خطرا من أن أرد عليك الكلام ، ولئن كنت تكذب على الله ما ينبغي أن أكلمك، فقام عنهم رسول الله صلى الله عليه وسلم ، وقال لهم : إذا فعلتم ما فعلتم فاكتموا عني
وأقام رسول الله صلى الله عليه وسلم بين أهل الطائف عشرة أيام ، لا يدع أحدا من أشرافهم إلا جاءه وكلمه ، فقالوا : اخرج من بلادنا ، وأغروا به سفهاءهم ، فلما أراد الخروج تبعه سفهاؤهم وعبيدهم، يسبونه ويصيحون به ، حتى اجتمع عليه الناس ، فوقفوا له سماطين ( أي صفين ) جعلوا يرمونه بالحجارة وبكلمات من السفه ورجموا عراقيبه ، حتى اختضب نعلاه بالدماء ،وكان زيد بن حارثة يقيه بنفسه ، حتى أصابه جراح في رأسه ،ولم يزل به السفهاء كذلك حتى ألجئوه إلى حائط (أي حديقة) عتبة وشيبة ابني ربيعة ، على ثلاثة أميال من الطائف ، فلما التجأ إليه رجعوا عنه ، وأتى رسول الله صلى الله عليه وسلم إلى حبلة من عنب ، فجلس تحت ظلها إلى جدار، فلما جلس إليه واطمأن ، دعا بالدعاء المشهور الذي يدل على امتلاء قلبه كآبة وحزنا مما لقي من الشدة ،وأسفا على أنه لم يؤمن به أحد ، قال : ( اللهم إليك أشكو ضعف قوتي ، وقلة حيلتي ، وهواني على الناس ، يا أرحم الراحمين أنت رب المستضعفين وأنت ربي ، إلى من تكلني ؟ إلى بعيد يتجهمني ؟ أم إلى عدو ملكته أمري ؟ إن لم يكن بك على غضب فلا أبالي ولكن عافيتك هي أوسع لي، أعوذ بنور وجهك الذي أشرقت له الظلمات ، وصلح عليه أمر الدنيا والآخرة من أن تنزل بي غضبك ، أو يحل على سخطك ، لك العتبى حتى ترضي،ولا حول ولا قوة إلا بك )
وقد روى البخاري تفصيل القصة ـ بسنده ـ عن عروة بن الزبير أن عائشة رضي الله عنها حدثته أنها قالت للنبي صلى الله عليه وسلم: هل أتى عليك يوم كان أشد عليك من يوم أحد ؟ قال : لقيت من قومك ما لقيت ،وكان أشد ما لقيت منهم يوم العقبة ، إذ عرضت نفسي على ابن عبد ياليل بن عبد كلال ،فلم يجبني إلى ما أردت، فانطلقت وأنا مهموم على وجهي، فلم أستفق إلا وأنا بقرن الثعالب (وهو المسمى بقرن المنازل) رفعت رأسي فإذا أنا بسحابة قد أظلتني فنظرت فإذا فيها جبريل، فناداني ، فقال : إن الله قد سمع قول قومك لك ، وما ردوا عليك وقد بعث الله إليك ملك الجبال لتأمره بما شئت فيهم، فناداني ملك الجبال ، فسلم علي ، ثم قال: يا محمد ذلك فما شئت، إن شئت أن أطبق عليهم الأخشبين ( أى لفعلت ، والأخشبان : هما جبلا مكة أبو قبيس والذي يقابله وهو قعيقعان) ال النبي صلى الله عليه وسلم: بل أرجو أن يخرج الله عز وجل من أصلابهم من يعبد الله عز وجل وحده لا يشرك به شيئا.


004-دعاؤه بالنصر في بدر

دعاؤه بالنصر في بدر

كان رسول الله صلى الله عليه وسلم منذ رجوعه بعد تعديل الصفوف يناشد ربه ما وعده من النصر، ويقول اللهم أنجز لي ما وعدتني، اللهم إني أنشدك عهدك ووعدك. حتى إذا حميت المعركة، واستدارت رحى الحرب بشدة، واحتدم القتال، وبلغت المعركة قمتها، قال: اللهم إن تهلك هذه العصابة اليوم لا تعبد، اللهم إن شئت لم تعبد بعد اليوم أبدا.
وبالغ في الابتهال حتى سقط رداؤه عن منكبيه، فرده عليه الصديق، وقال: حسبك يا رسول الله، ألححت على ربك.


005-دعاؤه على نفر من كفار قريش

دعاؤه على نفر من كفار قريش

فقد روى البخاري عن عبدالله بن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم كان يصلي عند البيت وأبو جهل وأصحاب له جلوس، إذ قال بعضهم لبعض: أيكم يجئ بسلا جزور بني فلان (أي مشيمة الناقة) يضعه على ظهر محمد إذا سجد فانبعث أشقى القوم ( وهو عقبة بن أبي معيط ) جاء به فنظر ، حتى إذا سجد النبي لله وضعه على ظهره بين كتفيه ،وأنا أنظر لا أغني شيئا ، لو كانت لي منعة ، قال : فجعلوا يضحكون ، ويحيل بعضهم على بعض ( أي يتمايل بعضهم على بعض مرحا وبطرا ) رسول الله صلى الله عليه وسلم ساجد ، لا يرفع رأسه حتى جاءته فاطمة ، فطرحته عن ظهره ، فرفع رأسه ثم قال اللهم عليك بقريش ثلاث مرات ، فشق ذلك عليهم إذ دعا عليهم ، وقال : وكانوا يرون أن الدعوة في ذلك البلد مستجابة ثم سمى اللهم عليك بأبي جهل ،وعليك بعتبة بن ربيعة وشيبة بن ربيعة والوليد بن عتبة وأمية بن خلف وعقبة بن أبي معيط ـ وعد السابع فلم يحفظه ـ فوالذي نفسي بيده لقد رأيت الذي عد رسول الله صلى الله عليه وسلم صرعى في القليب ، قليب بدر .


006-دعاؤه بعد غزوة أحد

دعاؤه بعد غزوة أحد

الرسول صلى الله عليه وسلم يثني علي ربه ويدعوه.
بعد أحداث يوم أحد العصيبة ورجوع المشركين قال رسول الله صلى الله عليه وسلم: استووا حتى أثني على ربي عز وجل، فصاروا خلفه صفوفا فقال: اللهم لك الحمد كله، اللهم لا قابض لما بسطت، ولا باسط لما قبضت، ولا هادي لمن أضللت، ولا مضل لمن هديت، ولا معطي لما منعت، ولا مانع لما أعطيت ولا مقرب لما باعدت، ولا مبعد لما قربت اللهم ابسط علينا من بركاتك ورحمتك وفضلك ورزقك.
اللهم إني أسألك النعيم المقيم، الذي لا يحول ولا يزول اللهم إني أسألك العون يوم العيلة، والأمن يوم الخوف. اللهم إني عائذ بك من شر ما أعطيتنا وشر ما منعتنا.اللهم حبب إلينا الإيمان وزينه في قلوبنا، وكره إلينا الكفر والفسوق والعصيان، واجعلنا من الراشدين. اللهم توفنا مسلمين وأحينا مسلمين، وألحقنا بالصالحين غير خزايا ولا مفتونين، اللهم قاتل الكفرة الذين يكذبون رسلك، ويصدون عن سبيلك، واجعل عليهم رجزك وعذابك. اللهم قاتل الكفرة الذين أوتوا الكتاب ياإله الحق.


007-نصر الله لجنده المؤمنين

نصر الله لجنده المؤمنين

كان المسلمون يدعون الله تعالى: "اللهم استر عوراتنا وآمن روعاتنا " ودعا رسول الله صلى الله عليه وسلم على الأحزاب فقال: "اللهم منزل الكتاب سريع الحساب، اهزم الأحزاب، اللهم اهزمهم وزلزلهم "
وقد سمع الله دعاء رسوله والمسلمين، فبعد أن دبت الفرقة في صفوف المشركين وسرى بينهم التخاذل، أرسل الله عليهم جندا من الريح، فجعلت تهدم خيامهم، ولا تدع لهم قدرا إلا كفأتها، ولا طنبا (أي وتدا) لا قلعته، وأرسل جندا من الملائكة يزلزلونهم ويلقون في قلوبهم الرعب والخوف.


008-دعائه عند دخول خيبر

دعائه عند دخول خيبر

ولما دنا صلى الله عليه وسلم من خيبر وأشرف عليها قال: قفوا. فوقف الجيش فقال: اللهم رب السماوات السبع وما أظللن، ورب الأرضين السبع وما أقللن (أقله: حمله) رب الشياطين وما أضللن، فإنا لنسألك خير هذه القرية، وخير أهلها، وخير ما فيها، ونعوذ بك من شر هذه القرية، وشر أهلها، وشر ما فيها، أقدموا بسم الله.


009-دعائه بفتح خيبر

دعائه بفتح خيبر

لما دنا علي رضي الله عنه من حصونهم اطلع يهودي من رأس الحصن، وقال: من أنت، فقال: أنا علي بن أبي طالب، فقال اليهودي:علوتم وما أنزل على موسى.
ثم خرج ياسر أخو مرحب وهو يقول: من يبارز؟ فبرز إليه الزبير، فقالت صفية أمه: يا رسول الله، يقتل ابني! فقال: بل ابنك يقتله، فقتله الزبير.
ودار القتال المرير أياما حول حصن ناعم، قتل فيه عدة من أشراف اليهود وشجعانهم، فانهارت لذلك مقاومة اليهود، وعجزوا عن صد هجوم المسلمين، فتسللوا من هذا الحصن إلى حصن الصعب، واقتحم المسلمون حصن ناعم.
وكان حصن (الصعب) لحصن الثاني من حيث القوة والمناعة بعد حصن ناعم، قام المسلمون بالهجوم عليه تحت قيادة الحباب بن المنذر الأنصاري، ففرضوا عليه الحصار ثلاثة أيام، وفي اليوم الثالث دعا رسول الله صلى الله عليه وسلم لفتح هذا الحصن دعوة خاصة.
فقد حدث أن بني سهم من قبيلة أسلم أتوا رسول الله صلى الله عليه وسلم، فقالوا: لقد جهدنا وما بأيدينا من شئ، فقال: اللهم إنك قد عرفت حالهم، وأن ليست بهم قوة، وأن ليس بيدي شئ أعطيهم إياه، فافتح عليهم أعظم حصونها عنهم غناء، وأكثرها طعاما وودكا (الودك: الدسم) لم تغرب شمس ذلك اليوم حتى فتح الله عز وجل على المسلمين حصن الصعب بن معاذ، وما بخيبر حصن كان أكثر طعاما وودكا منه، وكان بنو أسلم في مقدمة الصفوف المهاجمة.


010-دعاؤه لبني فزارة بنزول المطر

دعاؤه لبني فزارة بنزول المطر

قدم هذا الوفد سنة 9 هـ بعد مرجعه صلى الله عليه وسلم من تبوك، قدم في بضعة عشر رجلا جاءوا مقرين بالإسلام، وشكوا جدب بلادهم، فصعد رسول الله صلى الله عليه وسلم المنبر، فرفع يديه واستسقى، وقال: اللهم اسق بلادك وبهائمك، وانشر رحمتك، وأحي بلدك الميت، اللهم اسقنا غيثا (مطرا) غيثا (منقذا ومنجدا) ريحا، مريعا (كثير البركة) بقا (عاما) اسعا، عاجلا غير آجل، نافعا غير ضار، اللهم سقيا رحمة، لا سقيا عذاب، ولا هدم، ولا غرق، ولا محق (أي إهلاك) للهم اسقنا الغيث، وانصرنا على الأعداء.


001-موقف الرسول الباسل إزاء عملية التطويق

موقف الرسول الباسل إزاء عملية التطويق

وكان رسول الله صلى الله عليه وسلم حينئذ في تسعة من أصحابه في مؤخرة المسلمين، يرقب مجالدة المسلمين ومطاردتهم المشركين، إذ بوغت بفرسان خالد بن الوليد مباغتة كاملة، فكان أمامه طريقان، إما أن ينجو بسرعة بنفسه وبأصحابه التسعة إلى ملجأ مأمون، ويترك جيشه المطوق إلى مصيره المقدور، وإما أن يخاطر بنفسه، فيدعو أصحابه ليجمعهم حوله، ويتخذ بهم جبهة قوية يشق بها الطريق لجيشه المطوق إلى هضاب أحد.
وهناك تجلت عبقرية الرسول صلى الله عليه وسلم وشجاعته المنقطعة النظير، فقد رفع صوته ينادي أصحابه: عباد الله، وهو يعرف أن المشركين سوف يسمعون صوته قبل أن يسمعه المسلمون، ولكنه ناداهم ودعاهم مخاطرا بنفسه في هذا الظرف الدقيق.
وفعلا فقد علم به المشركون فخلصوا إليه، قبل أن يصل إليه المسلمون.


002-مقتل أبي بن خلف

مقتل أبي بن خلف

لما وصل رسول الله صلى الله عليه وسلم إلى الشعب أدركه أبي بن خلف وهو يقول: أين محمد لا نجوت إن نجا؟ فقال القوم: يا رسول الله أيعطف عليه رجل منا (أي يواجهه) فقال رسول الله صلى الله عليه وسلم: دعوه، فلما دنا منه تناول رسول الله صلى الله عليه وسلم الحربة من الحارث بن الصمة، فلما أخذها منه انتفض انتفاضة تطايروا عنه (أي الصحابة) طاير الشعر عن ظهر البعير إذا انتفض، ثم استقبله وأبصر ترقوته من فرجة بين الدرع والبيضة (أي الخوذة) طعنه فيها طعنة تدحرج منها عن فرسه مرارا، فلما رجع إلى قريش وقد خدشه في عنقه خدشا غير كبير فاحتقن الدم قال: قتلني والله محمد. قالوا له: ذهب والله فؤادك، والله ما بك من بأس، قال: إنه قد كان قال لي بمكة أنا أقتلك فوالله لو بصق علي لقتلني، فمات عدو الله بسرف، وهم قافلون به إلى مكة.


003-ماحدث في غزوة ذات الرقاع

ماحدث في غزوة ذات الرقاع

وعن جابر بن عبد الله رضي الله عنه: كنا مع النبي صلى الله عليه وسلم بذات الرقاع، فإذا أتينا على شجرة ظليلة تركناها للنبي صلى الله عليه وسلم، فنزل رسول الله صلى الله عليه وسلم وتفرق الناس في العضاة (نوع من الشجر) ستظلون بالشجر، ونزل رسول الله صلى الله عليه وسلم تحت شجرة فعلق بها سيفه. قال جابر:فنمنا نومة ؛ فجاء رجل من المشركين فاخترط (أي أخذ) يف رسول الله صلى الله عليه وسلم، فقال: أتخافني؟ قال صلى الله عليه وسلم: لا. قال: فمن يمنعك مني؟ قال صلي الله عليه وسلم: الله. فسقط السيف من يده، فأخذه رسول الله صلى الله عليه وسلم، فقال:من يمنعك مني؟ قال: كن خير آخذ، قال صلي الله عليه وسلم: تشهد أن لا إله إلا الله وأني رسول الله؟ قال الأعرابي: أعاهدك أن لا أقاتلك، وأن لا أكون مع قوم يقاتلونك، قال: فخلى سبيله فجاء إلى قومه، فقال: جئتكم من عند خير الناس.


004-انكسار مفاجئ للمسلمين

انكسار مفاجئ للمسلمين

انتهى الجيش الإسلامي إلى حنين ليلة الثلاثاء لعشر خلون من شوال، وكان مالك بن عوف قائد المشركين قد سبقهم، فأدخل جيشه بالليل في ذلك الوادي، وفرق كمائنه في الطرق والمداخل، والشعاب والأخباء والمضايق، وأصدر إليهم أمره بأن يرشقوا المسلمين أول ما طلعوا، ثم يشدوا شدة رجل واحد.
وفي وقت السحر عبأ رسول الله صلى الله عليه وسلم جيشه، وعقد الألوية والرايات وفرقها على الناس، ومع تباشير الصبح استقبل المسلمون وادي حنين، وشرعوا ينحدرون فيه، وهم لا يدرون بوجود كمناء العدو في مضايق هذا الوادي، فبينا هم ينحدرون إذا تمطر عليهم النبال، وإذا كتائب العدو قد شدت عليهم شدة رجل واحد، فانشمر المسلمون راجعين (أي جروا منهزمين) ا يلوي أحد على أحد (أي لا ينظر ولا يسأل) كانت هزيمة منكرة، حتى قال أبو سفيان بن حرب، وهو حديث عهد بالإسلام: لا تنتهي هزيمتهم دون البحر (يعني الأحمر) صرخ جبلة بن الجنيد: ألا بطل السحر اليوم.
وانحاز رسول الله صلى الله عليه وسلم جهة اليمين وهو يقول:هلموا إلي أيها الناس، أنا رسول الله، أنا محمد بن عبدالله، ولم يبق معه في موقفه إلا عدد قليل من المهاجرين وأهل بيته.
وحينئذ ظهرت شجاعة النبي صلى الله عليه وسلم التي لا نظير لها، فقد راح يدفع بغلته قبل الكفار وهو يقول:
أنا النبي لا كذب أنا ابن عبد المطلب
بيد أن أبا سفيان بن الحارث كان آخذا بلجام بغلته، والعباس بركابه، يكفانها، أن لا تسرع.
ثم نزل رسول الله صلى الله عليه وسلم فاستنصر ربه قائلا: اللهم أنزل نصرك.


001-الهجرات

الهجرات

وفي رجب سنة خمس من النبوة هاجر أول فوج من الصحابة إلى الحبشة، كان مكونا من اثني عشر رجلا وأربع نسوة ،رئيسهم عثمان بن عفان ، ومعه السيدة رقية بنت رسول الله صلى الله عليه وسلم، وقد قال فيهما النبي صلى الله عليه وسلم: إنهما أول بيت هاجر في سبيل الله بعد إبراهيم ولوط عليهما السلام .
كان رحيل هؤلاء تسللا في ظلمة الليل حتى لا تفطن لهم قريش، خرجوا إلى البحر ، واتجهوا إلى ميناء شعيبة، وقيضت لهم الأقدار سفينتين تجاريتين أبحرتا بهم إلى الحبشة، وفطنت لهم قريش ، فخرجت في آثارهم ،لكن لما بلغت إلى الشاطئ كانوا قد انطلقوا آمنين ،وأقام المسلمون في الحبشة في أحسن جوار.
ثم اشتد عليهم وعلى المسلمين البلاء والعذاب من قريش وسطت بهم عشائرهم ، فقد كان صعب على قريش ما بلغها عن النجاشي من حسن الجوار ،ولم ير رسول الله صلى الله عليه وسلم بدا من أن يشير على أصحابه بالهجرة إلى الحبشة مرة أخرى ،وكانت هذه الهجرة الثانية أشق من سابقتها ، فقد تيقظت لها قريش وقررت إحباطها ، بيد أن المسلمين كانوا أسرع ويسر الله لهم السفر ، فانحازوا إلى نجاشي الحبشة قبل أن يدركوا.
وفي هذه المرة هاجر من الرجال ثلاثة وثمانون رجلا ،وثمان عشرة أو تسع عشرة امرأة


002-طلائع الهجرة

طلائع الهجرة

وبعد أن تمت بيعة العقبة الثانية، ونجح الإسلام في تأسيس وطن له وسط صحراء تموج بالكفر والجهالة ـ وهو أخطر كسب حصل عليه الإسلام منذ بداية دعوته ـ أذن رسول الله صلى الله عليه وسلم بالهجرة إلى هذا الوطن.
ولم يكن معنى الهجرة إلا إهدار المصالح، والتضحية بالأموال، والنجاة بالنفس فحسب، مع الإشعار بأنه مستباح منهوب، قد يهلك في أوائل الطريق أو نهايتها، وبأنه يسير نحو مستقبل مبهم، لا يدري ما يسفر عنه من قلاقل وأحزان.
وبدأ المسلمون يهاجرون وهم يعرفون كل ذلك، وأخذ المشركون يحولون بينهم وبين خروجهم، لما كانوا يحسون من الخطر، وهاك نماذج من ذلك:
1 ـ كان من أول المهاجرين أبو سلمة، هاجر قبل العقبة الأولى بسنة هو وزوجته وابنه، فلما أجمع على الخروج قال له أصهاره: هذه نفسك غلبتنا عليها، أرأيت صاحبتنا هذه؟ علام نتركك تسير بها في البلاد؟ فأخذوا منه زوجته، وغضب آل أبي سلمة لرجلهم، فقالوا: لا نترك ابننا معها إذ نزعتموها من صاحبنا، وتجاذبوا الغلام بينهم فخلعوا يده، وذهبوا به. وانطلق أبو سلمة وحده إلى المدينة، وكانت أم سلمة بعد ذهاب زوجها وضياع ابنها تخرج كل غداة بالأبطح تبكي حتى تمسى، ومضى على ذلك نحو سنة، فرق لها أحد ذويها وقال: ألا تخرجون هذه المسكينة؟ فرقتم بينها وبين زوجها وولدها فقالوا لها: الحقي بزوجك إن شئت، فاسترجعت ابنها من عصبته، وخرجت تريد المدينة ـ رحلة تبلغ خمسمائة كيلو متر ـ وليس معها أحد من خلق الله، حتى إذا كانت بالتنعيم لقيها عثمان بن طلحة بن أبى طلحة، وبعد أن عرف حالها شيعها حتى أقدمها إلى المدينة، فلما نظر إلى قباء قال: زوجك في هذه القرية فادخليها على بركة الله، ثم انصرف راجعا إلى مكة.
2 ـ ولما أراد صهيب الهجرة قال له كفار قريش: أتيتنا صعلوكا حقيرا، فكثر مالك عندنا وبلغت الذي بلغت، ثم تريد أن تخرج بمالك ونفسك؟ والله لا يكون ذلك. فقال لهم صهيب: أرأيتم إن جعلت لكم مالي، أتخلون سبيلي؟ قالوا: نعم. قال: فإني قد جعلت لكم مالي، فبلغ ذلك رسول الله صلى الله عليه وسلم فقال: ربح صهيب ربح صهيب.
3 ـ وتواعد عمر بن الخطاب، وعياش بن أبي ربيعة، وهشام بن العاص بن وائل موضعا يصبحون عنده، ثم يهاجرون إلى المدينة، فاجتمع عمر وعياش وحبس عنهما هشام.
ولما قدما المدينة ونزلا بقباء قدم أبو جهل وأخوه الحارث إلى عياش ـ وأم الثلاثة واحدة ـ فقالا له: إن أمك قد نذرت أن لا يمس رأسها مشط ، ولا تستظل بشمس حتى تراك، فرق لها. فقال له عمر: يا عياش، إنه والله إن يريدك القوم إلا ليفتنوك عن دينك فاحذرهم ، فوالله لو آذى أمك القمل لامتشطت، ، ولو قد اشتد عليها حر مكة لاستظلت، فأبي عياش إلا الخروج معهما؛ ليبر قسم أمه، فقال له عمر: أما إذ قد فعلت ما فعلت فخذ ناقتي هذه فإنها ناقة نجيبة ذلول، فالزم ظهرها، فإن رابك من القوم ريب فانج عليها، فخرج عليها معهما، حتى إذا كانوا ببعض الطريق قال له أبو جهل: يا ابن أخي والله لقد استغلظت بعيري هذا، أفلا تعقبني على ناقتك هذه؟ قال: بلى، فأناخ وأناخا ليتحول عليها، فلما استووا بالأرض عدوا عليه فأوثقاه وربطاه، ثم دخلا به مكة نهارا موثقا، وقالا: يا أهل مكة، هكذا فافعلوا بسفهائكم، كما فعلنا بسفيهنا هذا.
هذه ثلاثة نماذج لما كان المشركون يفعلونه بمن يريد الهجرة إذا علموا ذلك. ولكن مع كل ذلك خرج الناس أرسالا يتبع بعضهم بعضا.


003-في الطريق إلي المدينة

في الطريق إلي المدينة

بعد أن خمدت نار الطلب، وتوقفت أعمال دوريات التفتيش، وهدأت ثائرات قريش بعد استمرار المطاردة الحثيثة ثلاثة أيام بدون جدوى، تهيأ رسول الله صلى الله عليه وسلم وصاحبه للخروج إلى المدينة.
وكانا قد استأجرا عبدالله بن أريقط الليثي، وكان دليلا ماهرا بالطريق، وكان على دين كفار قريش، وأمناه على الرغم من ذلك، وسلما إليه راحلتيهما، وواعداه غار ثور بعد ثلاث ليال براحلتيهما، فلما كانت ليلة الاثنين ـ غرة ربيع الأول سنة 1 هـ / 16 سبتمبر سنة 622 م ـ جاءهما عبدالله بن أريقط بالراحلتين وحينئذ قال أبو بكر للنبي صلى الله عليه وسلم: بأبي أنت يا رسول الله، خذ إحدى هاتين، وقرب إليه أفضلهما. فقال رسول الله صلى الله عليه وسلم بالثمن.
وأتتهما أسماء بنت أبي بكر رضي الله عنهما بسفرتهما، ونسيت أن تجعل لها رباطا، فلما ارتحلا ذهبت لتعلق السفرة فإذا ليس لها رباط، فشقت نطاقها باثنين (النطاق ما يربط به الوسط كالحزام) علقت السفرة بواحد، وانتطقت بالآخر، فسميت ذات النطاقين.
ثم ارتحل رسول الله صلى الله عليه وسلم وأبو بكر رضي الله عنه، وارتحل معهما عامر بن فهيرة، وأخذهم الدليل عبدالله بن أريقط على طريق السواحل.
وأول ما سلك بهم بعد الخروج من الغار أنه سار في اتجاه الجنوب نحو اليمن، ثم اتجه غربا نحو الساحل، حتى إذا وصل إلى طريق لم يألفه الناس اتجه شمالا على مقربة من شاطئ البحر الأحمر، وسلك طريقا لم يكن يسلكه أحد إلا نادرا.
ووقع لهم في الطريق بعض الأحداث منها ما رواه
1لبخاري عن أبي بكر الصديق رضي الله عنه قال: أسرينا ليلتنا (أي سرنا تلك الليلة) من الغد حتى قام قائم الظهيرة، وخلا الطريق، لا يمر فيه أحد، فرفعت لنا صخرة طويلة لها ظل لم تأت عليها الشمس، فنزلنا عندها، وسويت للنبي صلى الله عليه وسلم مكانا بيدي، ينام عليه، وبسطت عليه فروة، وقلت: نم يا رسول الله، وأنا أنفض (أي أراقب) ك ما حولك، فنام، وخرجت أنفض ما حوله، فإذا أنا براع مقبل بغنمه إلى الصخرة، يريد منها مثل الذي أردنا (أي الراحة) قلت له: لمن أنت يا غلام؟ فقال رجل من أهل المدينة أو مكة. قلت: أفي غنمك لبن؟
قال: نعم. قلت: أفتحلب ؟ قال: نعم. فأخذ شاة، فقلت: انفض الضرع من التراب والشعر والقذى، فحلب في كعب كثبة من لبن (الكثبة: القليل من الماء أو اللبن أو الطعام) معي إداوة (وعاء) ملتها للنبي صلى الله عليه وسلم يرتوي منها يشرب ويتوضأ، فأتيت النبي صلى الله عليه وسلم فكرهت أن أوقظه، فوافقته حين استيقظ، فصببت من الماء على اللبن حتى برد أسفله، فقلت: اشرب يا رسول الله، فشرب حتى رضيت، ثم قال: ألم يأن الرحيل؟ قلت: بلى، قال: فارتحلنا.
وكان من عادة أبي بكر رضي الله عنه أنه كان يركب خلف النبي صلى الله عليه وسلم، وكان شيخا يعرف، ونبي الله صلى الله عليه وسلم شاب لا يعرف، فيلقى الرجل أبا بكر فيقول: من هذا الرجل الذي بين يديك؟ فيقول هذا الرجل يهديني الطريق، فيحسب الحاسب أنه يعني به الطريق، وإنما يعني سبيل الخير.
وتبعهما في الطريق سراقة بن مالك،أتاه رجل وهو جالس في مجلس من مجالس قومه بني مدلج، فقال: يا سراقة إني رأيت آنفا خيالا بالساحل، أراه محمدا وأصحابه. قال سراقة: فعرفت أنهم هم ولكنني قلت له: إنهم ليسوا هم، ولكنك رأيت فلانا وفلانا انطلقوا الآن أمام أعيننا، ثم لبثت في المجلس ساعة، ثم قمت فدخلت، فأمرت جاريتي أن تخرج فرسي، وأخذت رمحي فخرجت به من ظهر البيت، ثم أتيت فرسي، فركبتها، حتى دنوت منهم، فعثرت بي فرسي فخررت عنها، فقمت، ففتحت كنانتي، فاستخرجت منها الأزلام (وهي عصي كان يصنعها المشركون يستشيرون بها آلهتهم) استقسمت بها (أي عملت قرعة) ضرهم أم لا؟ فخرج الذي أكره فركبت فرسي وعصيت الأزلام، واقتربت حتى إذا سمعت قراءة رسول الله صلى الله عليه وسلم ـ وهو لا يلتفت، وأبو بكر يكثر الالتفات ـ غاصت يدا فرسي في الأرض، ، حتى بلغتا الركبتين، فخررت عنها، ثم زجرتها فنهضت فلم تكد تخرج يديها، فلما استوت قائمة إذا لأثر يديها غبار ساطع في السماء مثل الدخان، فاستقسمت بالأزلام، فخرج الذي أكره، فناديتهم بالأمان، فوقفوا، فركبت فرسي حتى جئتهم، ووقع في نفسي حين لقيت ما لقيت من الحبس عنهم أن أمر رسول الله صلى الله عليه وسلم ظاهر وأنه ممنوع مني، فقلت له: إن قومك قد جعلوا فيك الدية، وأخبرتهم أخبار ما يريد الناس بهم، وعرضت عليهم الزاد والمتاع فلم يرزآني (أي لم يأخذا مني شيئا) لم يسألاني إلا أن قال: أخف عنا، فسألته أن يكتب لي كتابا بالأمن يكون آية بيني وبينه، فأمر عامر بن فهيرة، فكتب له، ثم مضى رسول الله صلى الله عليه وسلم.
ومر صلى الله عليه وسلم في مسيره ذلك حتى مر بخيمتي أم معبد الخزاعية، وكانت امرأة تطعم وتسقي من مر بها، فسألاها: هل عندها شئ؟ فقالت: والله لو كان عندنا شئ ما حجبته عنكم
فنظر رسول الله صلى الله عليه وسلم إلى شاة في جانب الخيمة، فقال: ما هذه الشاة يا أم معبد؟ قالت: شاة ضعيفة ليس بها لبن، فقال: أتأذنين لي أن أحلبها؟ قالت: نعم بأبي وأمي، إن رأيت بها حلبا فاحلبها. فمسح رسول الله صلى الله عليه وسلم بيده ضرعها، وسمى الله ودعا، فدر اللبن بغزارة، فدعا بإناء كبير يكفي جماعة، فحلب فيه حتى علته الرغوة، فسقاها، فشربت حتى رويت، وسقى أصحابه حتى رووا، ثم شرب، وحلب فيها ثانيا، حتى ملأ الإناء، ثم غادره عندها فارتحلوا.
فما لبثت أن جاء زوجها أبو معبد يسوق عنزات عجافا، فلما رأى اللبن عجب، فقال: من أين لك هذا ولا حلوبة في البيت؟ فقالت: لا والله إلا إنه مر بنا رجل مبارك كان من حديثه كيت وكيت، ومن حاله كذا وكذا، قال: إني والله أراه صاحب قريش الذي تطلبه، صفيه لي يا أم معبد، فوصفته بصفاته الرائعة بكلام رائع كأن السامع ينظر إليه وهو أمامه فقال أبو معبد: والله هذا صاحب قريش الذي ذكروا من أمره ما ذكروا، لقد هممت أن أصحبه ولأفعلن إن وجدت إلى ذلك سبيلا، وأصبح صوت بمكة عاليا يسمعونه ولا يرون القائل:
جزى الله رب العرش خير جزائه رفيقين حلا خيمتي أم معبد
هما نزلا بالبر وارتحلا به وأفلح من أمسى رفيق محمد
فيا لقصي ما روى الله عنكم به من فعال لا يحاذى وسؤدد
ليهن بني كعب مكان فتاتهم ومقعدها للمؤمنين بمرصد
سلوا أختكم عن شاتها وإنائها فإنكم إن تسألوا الشاة تشهد
قالت أسماء: ما درينا أين توجه رسول الله صلى الله عليه وسلم إذ أقبل رجل من الجن من أسفل مكة فأنشد هذه الأبيات، والناس يتبعونه ويسمعون صوته ولا يرونه، حتى خرج من أعلاها. قالت: فلما سمعنا قوله عرفنا حيث توجه رسول الله صلى الله عليه وسلم، وأن وجهته إلى المدينة.
وفي الطريق لقي النبي صلى الله عليه وسلم أبا بريدة، وكان رئيس قومه، خرج في طلب النبي صلى الله عليه وسلم وأبي بكر؛ رجاء أن يفوز بالمكافأة الكبيرة التي كانت قد أعلنت عنها قريش، ولما واجه رسول الله صلى الله عليه وسلم وكلمه أسلم مكانه مع سبعين رجلا من قومه، ثم نزع عمامته وعقدها برمحه، فاتخذه راية تعلم بأن ملك الأمن والسلام قد جاء ليملأ الدنيا عدلا وقسطا.
وفي الطريق لقي رسول الله صلى الله عليه وسلم الزبير، و هو في ركب المسلمين، كانوا تجارا قافلين من الشام، فكسا الزبير رسول الله صلى الله عليه وسلم وأبا بكر ثيابا بيضاء.


001-بيعة العقبة الأولى

بيعة العقبة الأولى

كان ستة نفر من أهل يثرب قد أسلموا في موسم الحج سنة 11 من النبوة ، وواعدوا رسول الله صلى الله عليه وسلم إبلاغ رسالته في قومهم.
وكان من جراء ذلك أن جاء في الموسم التالي ـ موسم الحج سنة 12 من النبوة يوليو سنة 621 م ـ اثنا عشر رجلا فيهم خمسة من الستة الذين كانوا قد اتصلوا برسول الله صلى الله عليه وسلم في العام السابق ـ والسادس الذي لم يحضر هو جابر بن عبدالله بن رئاب ـ وسبعة سواهم. وهم:
1 ـ معاذ بن الحارث، ابن عفراء من بني النجار ( من الخزرج )
2 ـ ذكوان بن عبد القيس من بني زريق ( من الخزرج )
3 ـ عبادة بن الصامت من بني غنم ( من الخزرج )
4 ـ يزيد بن ثعلبة من حلفاء بني غنم ( من الخزرج )
5 ـ العباس بن عبادة بن نضلة من بني سالم ( من الخزرج )
6 ـ أبوالهيثم بن التيهان من بني عبد الأشهل ( من الأوس )
7 ـ عويم بن ساعدة من بني عمرو بن عوف ( من الأوس )
الأخيران من الأوس، والبقية كلهم من الخزرج.
اتصل هؤلاء برسول الله صلى الله عليه وسلم عند العقبة بمنى فبايعوه بيعة النساء، أي وفق بيعتهن التي نزلت عند فتح مكة.
روى البخاري عن عبادة بن الصامت أن رسول الله صلى الله عليه وسلم قال: تعالوا، بايعوني على أن لا تشركوا بالله شيئا، ولا تسرقوا، ولا تزنوا، ولا تقتلوا أولادكم، ولا تأتوا ببهتان تفترونه بين أيديكم وأرجلكم، ولا تعصوني في معروف، فمن وفى منكم فأجره على الله، ومن أصاب من ذلك شيئا فعوقب به في الدنيا فهو له كفارة، ومن أصاب من ذلك شيئا فستره الله، فأمره إلى الله إن شاء عاقبه، وإن شاء عفا عنه. قال: فبايعناه على ذلك.


002-بيعة العقبة الثانية

بيعة العقبة الثانية

في موسم الحج في السنة الثالثة عشرة من النبوة ـ يونيو سنة 622 م ـ حضر لأداء مناسك الحج بضع وسبعون نفسا من المسلمين من أهل يثرب، جاءوا ضمن حجاج قومهم من المشركين، وقد تساءل هؤلاء المسلمون فيما بينهم ـ وهم لم يزالوا في يثرب أو كانوا في الطريق ـ حتى متى نترك رسول الله صلى الله عليه وسلم يطوف ويطرد في جبال مكة ويخاف؟
فلما قدموا مكة جرت بينهم وبين النبي صلى الله عليه وسلم اتصالات سرية، أدت إلى اتفاق الفريقين على أن يجتمعوا في أوسط أيام التشريق في الشعب الذي عند العقبة، حيث الجمرة الأولي من منى، وأن يتم هذا الاجتماع في سرية تامة في ظلام الليل.
ولنترك أحد قادة الأنصار يصف لنا هذا الاجتماع التاريخي الذي حول مجرى الأيام في صراع الوثنية والإسلام، يقول كعب بن مالك الأنصاري رضي الله عنه: قدمنا.مكة فخرجنا نسأل عن رسول الله صلى الله عليه وسلم: وكنا لا نعرفه ولم نره قبل ذلك، فلقينا رجلا من أهل مكة فسألناه عن رسول الله صلى الله عليه وسلم، فقال: هل تعرفانه؟ فقلنا: لا. قال: فهل تعرفان العباس بن عبد المطلب عمه؟ قلنا: نعم ـ وقد كنا نعرف العباس، كان لا يزال يقدم علينا تاجرا ـ قال: فإذا دخلتما المسجد فهو الرجل الجالس مع العباس، فدخلنا المسجد فإذا العباس جالس، ورسول الله صلى الله عليه وسلم جالس معه، فسلمنا ثم جلسنا إليه، فقال رسول الله صلى الله عليه وسلم للعباس: هل تعرف هذين الرجلين، يا أبا الفضل؟ قال: نعم، هذا البراء بن معرور سيد قومه، وهذا كعب بن مالك، فوالله ما أنسى قول رسول الله صلى الله عليه وسلم قال: الشاعر؟ قلت: نعم فقال له البراء بن معرور: يا نبي الله إني خرجت في سفري هذا وقد هداني الله للإسلام، فرأيت ألا أجعل هذه البنية مني بظهر (يعني أنه اتخذ الكعبة قبلة بدلا من بيت المقدس) صليت إليها، وقد خالفني أصحابي في ذلك، حتى وقع في نفسي من ذلك شيء فماذا ترى يا رسول الله؟ قال: قد كنت على قبلة لو صبرت عليها؟
قال: فرجع البراء إلى قبلة رسول الله صلى الله عليه وسلم، وصلى معنا إلى الشام.
ثم خرجنا إلى الحج، وواعدنا رسول الله صلى الله عليه وسلم العقبة من أوسط أيام التشريق، فلما فرغنا من الحج، وكانت الليلة واعدنا رسول الله صلى الله عليه وسلم لها، ومعنا عبدالله بن عمرو بن حرام أبو جابر، سيد من ساداتنا، وشريف من أشرافنا، أخذناه معنا، وكنا نكتم من معنا من قومنا من المشركين أمرنا، فكلمناه وقلنا له: يا أبا جابر إنك سيد من ساداتنا، وشريف من أشرافنا، وإنا نرغب بك عما أنت فيه أن تكون حطبا للنار غدا، ثم دعوناه إلى الإسلام، وأخبرناه بميعاد الرسول صلى الله عليه وسلم إيانا العقبة فأسلم وشهد معنا العقبة، وكان نقيبا.
فنمنا تلك الليلة مع قومنا في رحالنا، حتى إذا مضى ثلث الليل خرجنا من رحالنا لميعاد رسول الله صلى الله عليه وسلم نتسلل تسلل القطا مستخفين، حتى اجتمعنا في الشعب عند العقبة، ونحن ثلاثة وسبعون رجلا، ومعنا امرأتان من نسائنا، نسيبة بنت كعب، وأسماء بنت عمرو بن عدي.
قال فاجتمعنا في الشعب ننتظر رسول الله صلى الله عليه وسلم، حتى جاءنا ومعه عمه العباس بن عبد المطلب، وهو يومئذ على دين قومه، إلا أنه أحب أن يحضر أمر ابن أخيه ويتوثق له، فلما جلس كان أول متكلم العباس بن عبد المطلب، فقال: يا معشر الخزرج، ـ وكانت العرب تسمي هذا الحي من الأنصار: الخزرج، خزرجها وأوسها ـ إن محمدا منا حيث قد علمتم، وقد منعناه من قومنا، ممن هو على مثل رأينا فيه، فهو في عز من قومه، ومنعة في بلده، وإنه قد أبي إلا الانحياز إليكم، واللحوق بكم فإن كنتم ترون أنكم وافون له بما دعوتموه إليه، ومانعوه ممن خالفه فأنتم وما تحملتم من ذلك، وإن كنتم ترون أنكم مسلموه وخاذلوه بعد الخروج به إليكم، فمن الآن فدعوه فإنه في عز ومنعة من قومه وبلده، فقلنا له: قد سمعنا ما قلت، فتكلم يا رسول الله، فخذ لنفسك ولربك ما أحببت.
فتكلم رسول الله صلى الله عليه وسلم فتلا القرآن، ودعا إلى الله، ورغب في الإسلام ثم قال: أبايعكم على أن تمنعوني مما تمنعون منه نساءكم وأبناءكم.
فأخذ البراء بن معرور بيده ثم قال: نعم، والذي بعثك بالحق نبيا، لنمنعنك مما نمنع منه أزرنا (أي نساءنا) بايعنا يا رسول الله، فنحن والله أبناء الحروب، وأهل الحلقة (أي السلاح) ورثناها كابرا عن كابر.
فاعترض القول، والبراء يكلم رسول الله صلى الله عليه وسلم، أبو الهيثم ابن التيهان، فقال: يا رسول الله إن بيننا وبين الرجال حبالا وإنا قاطعوها ـ يعني اليهود ـ فهل عسيت إن نحن فعلنا ذلك ثم أظهرك الله أن ترجع إلى قومك وتدعنا؟ فتبسم رسول الله صلى الله عليه وسلم ثم قال: بل الدم الدم، والهدم الهدم (أي القبر والمنزل) نا منكم وأنتم مني، أحارب من حارتبم، وأسالم من سالمتم.


003-بنود بيعة العقبة الثانية ومبايعة النبي على ما فيها

بنود بيعة العقبة الثانية ومبايعة النبي على ما فيها

وقد روى ذلك الإمام أحمد عن جابر مفصلا، قال جابر: قلنا يا رسول الله علام نبايعك؟ قال:
1 ـ على السمع والطاعة في النشاط والكسل.
2 ـ وعلى النفقة في العسر واليسر.
3 ـ وعلى الأمر بالمعروف والنهي عن المنكر.
4 ـ وعلى أن تقوموا في الله، لا تأخذكم في الله لومة لائم.
5 ـ وعلى أن تنصروني إذا قدمت إليكم، وتمنعوني مما تمنعون منه أنفسكم وأزواجكم وأبناءكم، ولكم الجنة.
وبعد أن تمت المحادثة حول شروط البيعة، وأجمعوا على الشروع في عقدها، قام رجلان من الرعيل الأول ممن أسلموا في مواسم سنتي 11، 12 من النبوة، قام أحدهما تلو الآخر، ليؤكدا للقوم خطورة المسئولية، حتى لا يبايعوه إلا على جلية من الأمر، وليعرفا مدى استعداد القوم للتضحية ويتأكدا من ذلك.
قال ابن إسحاق: لما اجتمعوا للبيعة قال العباس بن عبادة بن نضلة: هل تدرون علام تبايعون هذا الرجل؟ قالوا: نعم، قال:إنكم تبايعونه على حرب الأحمر والأسود من الناس، فإن كنتم ترون أنكم إذا نهكت أموالكم مصيبة، وأشرافكم قتلا أسلمتموه، فمن الآن، فهو والله إن فعلتم خزي الدنيا والآخرة، وإن كنتم ترون أنكم وافون له بما دعوتموه إليه على نهكة الأموال (أي ذهابها) قتل الأشراف فخذوه، فهو والله خير الدنيا والآخرة.
قالوا: فإنا نأخذه على مصيبة الأموال وقتل الأشراف، فما لنا بذلك يا رسول الله إن نحن وفينا بذلك؟ قال:الجنة قالوا: ابسط يدك، فبسط يده فبايعوه.
وفي رواية جابر قال فقمنا نبايعه، فأخذ بيده أسعد بن زرارة ـ وهو أصغر السبعين ـ فقال رويدا يا أهل يثرب، إنا لم نضرب إليه أكباد الإبل إلا ونحن نعلم أنه رسول الله، وأن إخراجه اليوم مفارقة العرب كافة، وقتل خياركم، وأن تعضكم السيوف، فإما أنتم تصبرون على ذلك فخذوه، وأجركم على الله، وإما أنتم تخافون من أنفسكم خيفة فذروه، فهو أعذر لكم عند الله.
وبعد إقرار بنود البيعة، وبعد هذا التأكيد والتأكد بدأ عقد البيعة بالمصافحة، قال جابر ـ بعد أن حكى قول أسعد بن زرارة ـ: فقالوا يا أسعد، أمط عنا يدك، فوالله لا نذر هذه البيعة، ولا نستقيلها.
وحينئذ عرف أسعد مدى استعداد القوم للتضحية في هذا السبيل، وتأكد منه، وكان هو الداعية الكبير مع مصعب بن عمير، وبالطبع فكان هو الرئيس الديني على هؤلاء المبايعين.
وبعد ذلك بدأت البيعة العامة، قال جابر: فقمنا إليه رجلا رجلا فأخذ علينا البيعة، يعطينا بذلك الجنة.
وأما بيعة المرأتين اللتين شهدتا الوقعة فكانت قولا، ما صافح رسول الله صلى الله عليه وسلم امرأة أجنبية قط.


004-اختيار اثني عشر نقيبا من الأنصار

اختيار اثني عشر نقيبا من الأنصار

وبعد أن تمت البيعة طلب رسول الله صلى الله عليه وسلم انتخاب اثني عشر زعيما يكونون نقباء على قومهم، يكفلون المسئولية عنهم في تنفيذ بنود هذه البيعة، فقال للقوم: أخرجوا إلي منكم اثني عشر نقيبا، ليكونوا على قومكم بما فيهم.
فتم انتخابهم في الحال، وكانوا تسعة من الخزرج وثلاثة من الأوس، وهاك أسماؤهم:
نقباء الخزرج:
1 ـ أسعد بن زرارة بن عدس.
2 ـ سعد بن الربيع بن عمرو.
3 ـ عبدالله بن رواحة بن ثعلبة.
4 ـ رافع بن مالك بن العجلان.
5 ـ البراء بن معرور بن صخر.
6 ـ عبدالله بن عمرو بن حرام.
7 ـ عبادة بن الصامت بن قيس.
8 ـ سعد بن عبادة بن دليم.
9 ـ المنذر بن عمرو بن خنيس.
نقباء الأوس:
1 ـ أسيد بن حضير بن سماك.
2 ـ سعد بن خيثمة بن الحارث.
3 ـ رفاعة بن عبد المنذر بن زبير.
ولما تم انتخاب هؤلاء النقباء أخذ عليهم النبي صلى الله عليه وسلم ميثاقا آخر بصفتهم رؤساء مسئولين.
وقال لهم: أنتم على قومكم بما فيهم كفلاء ككفالة الحواريين لعيسى بن مريم، وأنا كفيل على قومي ـ يعني المسلمين ـ قالوا: نعم.


005-بيعة الرضوان

بيعة الرضوان

احتبست قريش عثمان بن عفان عندها، ولعلهم أرادوا أن يتشاوروا فيما بينهم في الوضع الراهن، ثم يردوا عثمان بجواب ما جاء به من الرسالة ، وطال الاحتباس، فشاع بين المسلمين أن عثمان قتل، فقال رسول الله صلى الله عليه وسلم لما بلغته تلك الإشاعة: لا نبرح حتى نناجز القوم (أي نقاتلهم) م دعا أصحابه إلى البيعة، فقاموا إليه يبايعونه على أن لا يفروا، وبايعته جماعة على الموت، وأول من بايعه أبو سنان الأسدي، وبايعه سلمة بن الأكوع على الموت ثلاث مرات، في أول الناس ووسطهم وآخرهم، وأخذ رسول الله صلى الله عليه وسلم بيد نفسه وقال: هذه عن عثمان، ولما تمت البيعة جاء عثمان فبايعه، ولم يتخلف عن هذه البيعة إلا رجل من المنافقين يقال له جد بن قيس.
أخذ رسول الله صلى الله عليه وسلم هذه البيعة تحت شجرة، وكان عمر آخذا بيده، ومعقل بن يسار آخذا بغصن الشجرة يرفعه عن رسول الله صلى الله عليه وسلم، وهذه هي بيعة الرضوان التي أنزل الله فيها {لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة}


002-بنود صلح الحديبية وحزن المسلمين بسببها

بنود صلح الحديبية وحزن المسلمين بسببها

عرفت قريش حراجة الموقف، فأسرعت إلى بعث سهيل بن عمرو لعقد الصلح، وأكدت له أن لا يكون في الصلح إلا أن يرجع عنا عامه هذا، لا تحدث العرب عنا أنه دخلها علينا عنوة أبدا، فأتاه سهيل بن عمرو، فلما رآه عليه السلام قال: قد سهل لكم أمركم، أراد القوم الصلح حين بعثوا هذا الرجل، فجاء سهيل فتكلم طويلا، ثم اتفقا على قواعد الصلح وهي:
1ـ الرسول ـ صلى الله عليه وسلم ـ يرجع هذا العام، فلا يدخل مكة، وإذا كان العام القابل دخلها المسلمون فأقاموا بها ثلاثا، معهم سلاح الراكب، السيوف فقط، ولا تتعرض قريش لهم بأي نوع من أنواع التعرض
2ـ وضع الحرب بين الطرفين عشر سنين، يأمن فيها الناس، ويكف بعضهم عن بعض
3ـ من أحب أن يدخل في عقد محمد وعهده دخل فيه، ومن أحب أن يدخل في عقد قريش وعهدهم دخل فيه، وتعتبر القبيلة التي تنضم إلى أي الفريقين جزءا من ذلك الفريق، فأي عدوان تتعرض له أي من هذه القبائل يعتبر عدوانا على ذلك الفريق.
4ـ من أتى محمدا من قريش من غير إذن وليه ـ أي هاربا منهم ـ رده عليهم، ومن جاء قريشا ممن مع محمد ـ أي هاربا منه ـ لم يرد عليه.
هذه هي حقيقة بنود هذه الهدنة، لكن هناك ظاهرتان عمت لأجلهما المسلمين كآبة وحزن شديدان، الأولى: أنه، أي النبي صلى الله عليه وسلم، كان قد أخبرهم أنهم سيأتون البيت فيطوفون به، فماله يرجع ولم يطف به؟ الثانية: أنه رسول الله صلى الله عليه وسلم وعلى الحق، والله وعد بإظهار دينه، فماله قبل ضغط قريش، وأعطى الدنية في الصلح؟ كانت هاتان الظاهرتان مثار الريب والشكوك والوساوس والظنون. وصارت مشاعر المسلمين لأجلهما جريحة، بحيث غلب الهم والحزن على التفكير في عواقب بنود الصلح. ولعل أعظمهم حزنا كان عمر بن الخطاب، فقد جاء إلى النبي صلى الله عليه وسلم وقال: يا رسول الله ألسنا على حق، وهم على باطل؟ قال رسول الله صلى الله عليه وسلم: بلى. قال: أليس قتلانا في الجنة وقتلاهم في النار؟ قال: بلى. قال: ففيم نعطي الدنية في ديننا، ونرجع ولما يحكم الله بيننا وبينهم؟ قال: يا ابن الخطاب إني رسول الله ولست أعصيه، وهو ناصري، لن يضيعني أبدا. قال ابن الخطاب: أو ليس كنت تحدثنا أنا سنأتي البيت فنطوف به؟ قال: بلى. فأخبرتك أنا نأتيه العام؟ قال: لا، قال: فإنك آتيه ومطوف به.
ثم انطلق عمر متغيظا فأتى أبا بكر، فقال له كما قال لرسول الله صلى الله عليه وسلم، ورد عليه أبو بكر، كما رد عليه رسول الله صلى الله عليه وسلم سواء، وزاد فاستمسك بغرزه (أي بأمره) تى تموت، فوالله إنه لعلى الحق.
ثم نزلت {إنا فتحنا لك فتحا مبينا} إلخ، فأرسل رسول الله إلى عمر فأقرأه إياه، فقال: يا رسول الله أو فتح هو؟ قال صلى الله عليه وسلم: نعم، فطابت نفسه ورجع.
ثم ندم عمر على ما فرط منه ندما شديدا. قال عمر: فعملت لذلك أعمالا، ما زلت أتصدق وأصوم وأصلي وأعتق من الذي صنعت يومئذ مخافة كلامي الذي تكلمت به، حتى رجوت أن يكون خيرا.


003-المفاوضات وحيازة الغنائم

المفاوضات وحيازة الغنائم

عندما قرر يهود خيبر الاستسلام أرسل ابن أبي الحقيق إلى رسول الله صلى الله عليه وسلم: أنزل فأكلمك؟ قال: نعم، فنزل وصالح على حقن دماء من في حصونهم من المقاتلين، وترك الذرية لهم، ويخرجون من خيبر وأرضها بذراريهم، ويخلون بين رسول الله صلى الله عليه وسلم وبين ما كان لهم من مال وأرض، وعلى الصفراء والبيضاء ـ أي على الذهب والفضة ـ والكراع والحلقة (السلاح والدروع) لا ثوبا على ظهر إنسان، فقال رسول الله صلى الله عليه وسلم: وبرئت منكم ذمة الله وذمة رسوله إن كتمتموني شيئا، فصالحوه على ذلك. وبعد هذه المصالحة تم تسليم الحصون إلى المسلمين، وبذلك تم فتح خيبر.
وعلي الرغم من هذه المعاهدة غيب ابنا أبي الحقيق مالا كثيرا وحليا لحيي بن أخطب، كان حمله معه إلى خيبر حين أجليت بنو النضير.
قال ابن إسحاق: وأتى رسول الله صلى الله عليه وسلم بكنانة بن أبي الحقيق، وكان عنده كنز بني النضير، فسأله عنه، فجحد أن يكون يعرف مكانه، فأتى رجل من اليهود فقال: إني رأيت كنانة يطوف بهذه الخربة كل غداة، فقال رسول الله لكنانة: أرأيت إن وجدناه عندك أأقتلك ؟ قال: نعم .‍ فأمر بالخربة فحفرت فأخرج منها بعض كنزهم، ثم سأله عما بقي، فأبي أن يؤديه فدفعه إلى الزبير، وقال عذبه حتى نستأصل ما عنده، فكان الزبير يقدح بزند في صدره (أي يضربه بما يشبه العصا) تى أشرف على نفسه (أي قارب على الموت) م دفعه رسول الله صلى الله عليه وسلم إلى محمد بن مسلمة، فضرب عنقه ثأرا لمحمود بن مسلمة (وكان محمود قتل تحت جدار حصن ناعم، ألقي عليه الرحى وهو يستظل بالجدار فمات)
وذكر ابن القيم أن رسول الله صلى الله عليه وسلم أمر بقتل ابني أبي الحقيق، وكان الذي اعترف عليهما بإخفاء المال هو ابن عم كنانة.
وسبى رسول الله صلى الله عليه وسلم صفية بنت حيي بن أخطب، وكانت تحت كنانة بن أبي الحقيق، وكانت عروسا حديثة عهد بالدخول.
وأراد رسول الله صلى الله عليه وسلم أن يجلي اليهود من خيبر، فقالوا: يا محمد، دعنا نكون في هذه الأرض نصلحها، ونقوم عليها، فنحن أعلم بها منكم، ولم يكن لرسول الله صلى الله عليه وسلم ولا لأصحابه غلمان يقومون عليها، وكانوا لا يفرغون ليقوموا عليها، فأعطاهم خيبر على أن لهم الشطر (أي النصف) ن كل زرع ومن كل ثمر، وعلى أن لرسول الله صلى الله عليه وسلم أن يخرجهم في أي وقت.
ويدل على كثرة مغانم خيبر ما رواه البخاري عن ابن عمر قال:ما شبعنا حتى فتحنا خيبر، وما رواه عن عائشة قالت: لما فتحت خيبر قلنا: الآن نشبع من التمر. ولما رجع رسول الله صلى الله عليه وسلم إلى المدينة رد المهاجرون إلى الأنصار ما كانوا منحوهم من النخيل بعدما صار لهم بخيبر مال ونخيل.


001-الرسول يشاور أصحابه في الوضع الجديد

الرسول يشاور أصحابه في الوضع الجديد

نقلت استخبارات جيش المدينة إلى رسول الله صلى الله عليه وسلم ـ وهو لا يزال في الطريق بوادي ذفران ـ خبر العير والنفير، وتأكد لديه بعد التدبر في تلك الأخبار أنه لم يبق مجال للاجتناب عن لقاء دام، وأنه لابد من إقدام يبنى على الشجاعة والبسالة، والجراءة والجسارة، فمما لا شك فيه أنه لو ترك جيش مكة يجوس خلال تلك المنطقة يكون ذلك تدعيما لمكانة قريش العسكرية، وامتدادا لسلطانها السياسي، وإضعافا لكلمة المسلمين وتوهينا لها، بل ربما تبقى الحركة الإسلامية بعد ذلك جسدا لا روح فيه، ويجرؤ على الشر كل من فيه حقد أو غيظ على الإسلام في هذه المنطقة.
وبعد هذا كله فهل يكون هناك أحد يضمن للمسلمين أن يمنع جيش مكة عن مواصلة سيره نحو المدينة، حتى ينقل المعركة إلى أسوارها، ويغزو المسلمين في عقر دارهم. كلا، فلو حدث من جيش المدينة نكول ما لكان له أسوأ الأثر على هيبة المسلمين وسمعتهم.
ونظرا إلى هذا التطور الخطير المفاجئ عقد رسول الله صلى الله عليه وسلم مجلسا عسكريا استشاريا أعلى، أشار فيه إلى الوضع الراهن، وتبادل فيه الرأي مع عامة جيشه، وقادته، وحينئذ تزعزع قلوب فريق من الناس، وخافوا اللقاء الدامي، وهم الذين قال الله فيهم {كما أخرجك ربك من بيتك بالحق وإن فريقا من المؤمنين لكارهون يجادلونك في الحق بعدما تبين كأنما يساقون إلى الموت وهم ينظرون} وأما قادة الجيش؛ فقام أبو بكر الصديق فقال وأحسن، ثم قام عمر بن الخطاب فقال وأحسن، ثم قام المقداد بن عمرو فقال: "يا رسول الله، امض لما أراك الله فنحن معك، والله لن نقول لك كما قالت بنو إسرائيل لموسى اذهب أنت وربك فقاتلا إنا ههنا قاعدون، ولكن اذهب أنت وربك فقاتلا إنا معكما مقاتلون، فوالذي بعثك بالحق لو سرت بنا إلى برك الغماد لجالدنا معك من دونه حتى تبلغه " فقال له رسول الله صلى الله عليه وسلم خيرا ودعا له به.
وهؤلاء القادة الثلاثة كانوا من المهاجرين، وهم أقلية في الجيش، فأحب رسول الله صلى الله عليه وسلم أن يعرف رأي قادة الأنصار لأنهم كانوا يمثلون أغلبية الجيش، ولأن ثقل المعركة سيدور على كواهلهم مع أن نصوص العقبة لم تكن تلزمهم بالقتال خارج ديارهم، فقال بعد سماع كلام هؤلاء القادة الثلاثة: "أشيروا على أيها الناس " وإنما يريد الأنصار، وفطن إلى ذلك قائد الأنصار وحامل لوائهم سعد بن معاذ، فقال " والله لكأنك تريدنا يا رسول الله ؟ قال أجل.
قال: "فقد آمنا بك، فصدقناك، وشهدنا أن ما جئت به هو الحق، وأعطيناك على ذلك عهودنا ومواثيقنا على السمع والطاعة، فامض يا رسول الله لما أردت، فوالذي بعثك بالحق لو استعرضت بنا هذا البحر فخضته لخضناه معك، ما تخلف منا رجل واحد، وما نكره أن تلقى بنا عدونا غدا، إنا لصبر في الحرب صد ق في اللقاء، ولعل الله يريك منا ما تقر به عينك، فسر بنا على بركة الله " .
فسر رسول الله صلى الله عليه وسلم بقول سعد، ونشطه ذلك، ثم قال: سيروا وأبشروا، فإن الله تعالى قد وعدني إحدى الطائفتين: والله لكأني الآن أنظر إلى مصارع القوم.


002-النبي يستشير أصحابه لوضع خطة الدفاع

النبي يستشير أصحابه لوضع خطة الدفاع

نقلت استخبارات المدينة أخبار جيش مكة خبرا بعد خبر، حتى الخبر الأخير عن معسكره، وحينئذ عقد رسول الله صلى الله عليه وسلم مجلسا استشاريا عسكريا أعلى تبادل فيه الرأي لاختيار الموقف، وأخبرهم عن رؤيا رآها، قال: إني قد رأيت والله خيرا، رأيت بقرا يذبح، ورأيت في ذباب سيفي ثلما (أي كسور في حروفه) رأيت أني أدخلت يدي في درع حصينة، وتأول البقر بنفر من أصحابه يقتلون، وتأول الثلمة في سيفه برجل يصاب من أهل بيته، وتأول الدرع بالمدينة.
ثم قدم رأيه إلى صحابته أن لا يخرجوا من المدينة، وأن يتحصنوا بها، فإن أقام المشركون بمعسكرهم أقاموا بشر مقام وبغير جدوى، وإن دخلوا المدينة قاتلهم المسلمون على مداخل الأزقة، والنساء من فوق البيوت، ووافقه على هذا الرأي عبدالله بن أبي بن سلول ـ رأس المنافقين ـ وكان قد حضر المجلس بصفته أحد زعماء الخزرج، ويبدو أن موافقته لهذا الرأي لم تكن لأجل أن هذا هو الموقف الصحيح من حيث الوجهة العسكرية، بل ليتمكن من التباعد عن القتال دون أن يعلم بذلك أحد، وشاء الله أن يفتضح هو وأصحابه ـ لأول مرة ـ أمام المسلمين، وينكشف عنهم الغطاء الذي كان كفرهم ونفاقهم يستتر وراءه، ويتعرف المسلمون في أحرج ساعاتهم على الأفاعي التي كانت تتحرك تحت ملابسهم وأكمامهم.
فقد بادر جماعة من فضلاء الصحابة ممن فاته الخروج يوم بدر، فأشاروا علي النبي صلى الله عليه وسلم بالخروج، وألحوا عليه في ذلك، حتى قال قائلهم: يا رسول الله، كنا نتمنى هذا اليوم وندعو الله، فقد ساقه إلينا وقرب المسير، اخرج إلى أعدائنا، لا يرون أنا جبنا عنهم.
وكان في مقدمة هؤلاء المتحمسين حمزة بن عبد المطلب، عم رسول الله صلى الله عليه وسلم، فقد قال للنبي صلى الله عليه وسلم: والذي أنزل عليك الكتاب لا أطعم طعاما حتى أجالدهم بسيفي خارج المدينة.
ورفض رسول الله صلى الله عليه وسلم رأيه أمام رأي الأغلبية، واستقر الرأي على الخروج من المدينة واللقاء في الميدان السافر


001-الصلاة

الصلاة

كان في أوائل ما نزل في الإسلام الأمر بالصلاة ، قال مقاتل بن سليمان: فرض الله في أول الإسلام الصلاة ركعتين بالغداة وركعتين بالعشى ،لقوله تعالى : ( وسبح بحمد ربك بالعشي والإبكار)
وعن زيد بن حارثة : أن رسول الله صلى الله عليه وسلم في أول ما أوحي إليه أتاه جبريل ، فعلمه الوضوء ، فلما فرغ من الوضوء أخذ غرفة من ماء فنضح بها فرجه ،وكان ذلك من أول الفريضة .
وذكر بعض أهل العلم أن رسول الله صلى الله عليه وسلم كان إذا حضرت الصلاة خرج إلى شعاب مكة، وخرج معه على بن أبي طالب مستخفيا من أبيه ومن جميع أعمامه وسائر قومه فيصليان الصلوات فيها، فإذا أمسيا رجعا، فمكثا كذلك ما شاء الله أن يمكثا، ثم إن أبا طالب عثر عليهما يوما وهما يصليان، فقال لرسول الله صلى الله عليه وسلم: يا ابن أخي، ما هذا الدين الذي أراك تدين به؟ قال: أي عم، هذا دين الله ودين ملائكته ودين رسله ودين أبينا إبراهيم بعثني الله به رسولا إلى العباد، وأنت يا عم أحق من بذلت له النصيحة، ودعوته إلى الهدى، وأحق من أجابني إليه وأعانني عليه، فقال أبو طالب: أي ابن أخي، إني لا أستطيع أن أفارق دين آبائي وما كانوا عليه، ولكن والله لا يخلص إليك بشيء تكرهه ما بقيت.


002-الجهر بالدعوة

الجهر بالدعوة

مرت ثلاث سنين والدعوة لم تزل سرية وفردية ،وخلال هذه الفترة تكونت جماعة من المؤمنين تقوم على الأخوة والتعاون ،وتبليغ الرسالة وتمكينها من مقامها، ثم تنزل الوحي يكلف رسول الله صلى الله عليه وسلم بمعالنة قومه ، ومجابهة باطلهم ومهاجمة أصنامهم .
وأول ما فعل رسول الله صلى الله عليه وسلم بعد نزول هذه الآية أنه دعا بني هاشم فحضروا ومعهم نفر من بني المطلب بن عبد مناف فكانوا خمسة وأربعين رجلا . فبادره أبو لهب وقال : وهؤلاء هم عمومتك وبنو عمك فتكلم ودع الصباة واعلم أنه ليس لقومك بالعرب قاطبة طاقة ، وأنا أحق من أخذك، فحسبك بنو أبيك (أي اقصر دعوتك على أهلك فقط) وإن أقمت على ما أنت عليه فهو أيسر عليهم من أن يثب بك بطون قريش ، وتمدهم العرب ، فما رأيت أحدا جاء على بني أبيه بشر مما جئت به ، فسكت رسول الله صلى الله عليه وسلم ،ولم يتكلم في ذلك المجلس .
ثم دعاهم ثانية وقال " الحمد لله أحمده وأستعينه ،وأومن به ، وأتوكل عليه ، وأشهد أن لا إله إلا الله وحده لا شريك له ثم قال : إن الرائد لا يكذب أهله والله الذي لا إله إلا هو ، إنى رسول الله إليكم خاصة وإلى الناس عامة ،والله لتموتن كما تنامون ، ولتبعثن كما تستيقظون ، ولتحاسبن بما تعملون ،وإنها الجنة أبدا أو النار أبدا ، " فقال أبو طالب ": ما أحب إلينا معاونتك ،وأقبلنا لنصيحتك ,وأشد تصديقنا لحديثك ،وهؤلاء بنو أبيك مجتمعون ، وإنما أنا أحدهم غير أني أسرعهم إلى ما تحب ، فامض لما أمرت به فوالله لا أزال أحوطك وأمنعك ، غير أن نفسي لا تطاوعني على فراق دين عبد المطلب .
فقال أبو لهب : هذه والله السوءة ، خذوا على يديه قبل أن يأخذ غيركم ، فقال أبو طالب :والله لنمنعه ما بقينا .


003-فرض الفرائض

فرض الفرائض

ثم عرج به إلى الجبار جل جلاله ،فدنا منه حتى كان قاب قوسين أو أدنى ، فأوحى إلى عبده ما أوحى ، وفرض عليه خمسين صلاة ، فرجع حتى مر على موسى ، فقال له : بم أمرك ؟ قال بخمسين صلاة : قال : إن عشيرتك لا تطيق ذلك ، ارجع إلى ربك فاسأله التخفيف لأمتك ،فالتفت إلى جبريل كأنه يستشيره في ذلك فأشار أن نعم ، إن شئت، فعلا به جبريل حتى أتى به الجبار تبارك وتعالى، وهو في مكانه، فوضع عنه عشرا ، ثم أنزل حتى مر بموسى ،فأخبره ،فقال : ارجع إلى ربك فاسأله التخفيف ، فلم يزل يتردد بين موسى وبين الله عز وجل ،حتى جعلها خمسا ،فأمره موسى بالرجوع وسؤال التخفيف ، فقال قد استحييت من ربي ، ولكني أرضى وأسلم، فلما بعد نادى مناد : قد أمضيت فريضتي وخففت عن عبادي


004-خبر الآذان

خبر الآذان

لما اطمأن رسول الله صلى الله عليه وسلم بالمدينة، واجتمع إليه إخوانه من المهاجرين، واجتمعت كلمة الأنصار، استحكم أمر الإسلام فقامت الصلاة، وفرضت الزكاة والصيام وقامت الحدود، وفرض الحلال والحرام.
وقد كان رسول الله صلى الله عليه وسلم حين قدمها إنما يجتمع الناس إليه للصلاة لحين مواقيتها بغير دعوة، فهم رسول الله صلى الله عليه وسلم حين قدمها أن يجعل بوقا كبوق يهود الذي يهرعون به لصلاتهم، ثم كرهه، ثم أمر بالناقوس فنحت ليضرب به للمسلمين للصلاة.
فبينما هم على ذلك إذ رأى عبدالله بن زيد بن ثعلبة أخو الحارث بن الخزرج في منامه الآذان، فأتى رسول الله صلى الله عليه وسلم فقال له: يا رسول الله إنه طاف بي هذه الليلة طائف، مر بي رجل عليه ثوبان أخضران، يحمل ناقوسا في يده، فقلت له: يا عبدالله، أتبيع هذا الناقوس؟ قال: وما تصنع به؟ قلت: ندعو به إلى الصلاة قال: أفلا أدلك على خير من ذلك؟ قلت: وما هو؟ قال: تقول: الله أكبر الله أكبر الله أكبر الله أكبر، أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله. أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله. حي على الصلاة حي على الصلاة، حي على الفلاح، حي على الفلاح. الله أكبر، الله أكبر. لا إله إلا الله.
فلما أخبر بها رسول الله صلى الله عليه وسلم قال: إنها لرؤيا حق إن شاء الله، فقم مع بلال فألقها عليه فليؤذن بها، فإنه أندى صوتا منك، فلما أذن بها بلال سمعها عمر بن الخطاب وهو في بيته، فخرج إلى رسول الله صلى الله عليه وسلم وهو يجر رداءه، وهو يقول: يا نبي الله، والذي بعثك بالحق لقد رأيت مثل الذي رأى، فقال رسول الله صلى الله عليه وسلم: فلله الحمد علي ذلك.


005-نزول الإذن بالقتال

نزول الإذن بالقتال

في هذه الظروف الخطيرة التي كانت تهدد كيان المسلمين بالمدينة، والتي كانت تنبئ عن أن المشركين في قريش لا يفيقون عن غيهم، ولا يمتنعون عن تمردهم بحال، أنزل الله تعالى الإذن بالقتال للمسلمين، ولم يفرضه عليهم قال تعالى: { أذن للذين يقاتلون بأنهم ظلموا، وإن الله على نصرهم لقدير} [ 39: 22] وأنزل هذه الآية ضمن آيات أرشدتهم إلى أن هذا الإذن إنما هو لإزاحة الباطل، وإقامة شعائر الله قال تعالى: {الذين إن مكناهم في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر} [ 41: 22] نزل الإذن بالقتال، ولكن كان من الحكمة إزاء هذه الظروف ـ التي مبعثها الوحيد هو قوة قريش وتمردها ـ أن يبسط المسلمون سيطرتهم على طريق قريش التجارية المؤدية من مكة إلى الشام، واختار رسول الله صلى الله عليه وسلم لبسط هذه السيطرة خطتين.
الأولى: عقد معاهدات الحلف أو عدم الاعتداء مع القبائل التي كانت مجاورة لهذا الطريق أو كانت تقطن ما بين هذا الطريق وما بين المدينة، فبعد معاهدته ـ صلى الله عليه وسلم ـ مع اليهود، عقد معاهدة الحلف أو عدم الاعتداء مع جهينة قبل الأخذ في النشاط العسكري، وكانت مساكنهم على ثلاثة مراحل من المدينة، وقد عقد معاهدات أخرى أثناء دورياته العسكرية .
الثانية: إرسال البعوث واحدة تلو الأخرى إلى هذا الطريق.


006-تحويل القبلة من بيت المقدس إلي البيت الحرام

تحويل القبلة من بيت المقدس إلي البيت الحرام

وفي هذه الأيام ـ في شعبان سنة 2هـ / فبراير 624م ـ أمر الله تعالى بتحويل القبلة من بيت المقدس إلى المسجد الحرام، وأفاد ذلك أن الضعفاء والمنافقين من اليهود الذين كانوا قد دخلوا في صفوف المسلمين لإثارة البلبلة انكشفوا عن المسلمين، ورجعوا إلى ما كانوا عليه، وهكذا تطهرت صفوف المسلمين عن كثير من أهل الغدر والخيانة.
وفي تحويل القبلة إشارة لطيفة إلى بداية دور جديد لا ينتهي إلا بعد احتلال المسلمين هذه القبلة، أو ليس من العجب أن تكون قبلة قوم بيد أعدائهم، وإن كانت بأيديهم فلابد من تخليصها يوما ما.
وكان صلى الله عليه وسلم مأمورا بالصلاة نحو بيت المقدس ولكنه كان يحب أن يصلي نحو الكعبة قبلة إبراهيم عليه السلام، فكان يكثر الدعاء والتضرع والابتهال إلى الله عز وجل سائلا ذلك، فأنزل الله عز وجل (قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها فول وجهك شطر المسجد الحرام)
عن البراء بن عازب رضى الله عنهما أن النبي صلى الله عليه وسلم صلى إلى بيت المقدس ستة عشر شهرا، أو سبعة عشر شهرا وكان يعجبه أن تكون قبلته إلى البيت (يعني الحرام) أنه صلى أول صلاة صلاها إلى الكعبة العصر، وصلى معه قوم، فخرج رجل ممن كان معه، فمر على أهل مسجد وهم راكعون، فقال: أشهد بالله لقد صليت مع النبي صلى الله عليه وسلم قبل مكة، فداروا كما هم قبل البيت.


007-مسألة الغنائم

مسألة الغنائم

أقام رسول الله صلى الله عليه وسلم ببدر بعد انتهاء المعركة ثلاثة أيام، وقبل رحيله من مكان المعركة وقع خلاف بين الجيش حول الغنائم، ولما اشتد هذا الخلاف أمر رسول الله صلى الله عليه وسلم بأن يرد الجميع ما بأيديهم، ففعلوا، ثم نزل الوحي بحل هذه المشكلة.
عن عبادة بن الصامت قال: خرجنا مع النبي صلى الله عليه وسلم، فشهدت معه بدرا فالتقى الناس، فهزم الله العدو، فانطلقت طائفة في آثارهم يطاردون ويقتلون، وأكبت طائفة على المغنم يحرزونه ويجمعونه، وأحدقت (أي أحاطت) ائفة برسول الله صلى الله عليه وسلم لا يصيب العدو منه غرة، حتى إذا كان الليل، وفاء (أي رجع) لناس بعضهم إلى بعض قال الذين جمعوا الغنائم: نحن حويناها، وليس لأحد فيها نصيب، وقال الذين خرجوا في طلب العدو: لستم أحق بها منا، نحن نحينا منها العدو وهزمناه، وقال الذين أحدقوا برسول الله صلى الله عليه وسلم: خفنا أن يصيب العدو منه غرة فاشتغلنا به، فأنزل الله { يسألونك عن الأنفال قل الأنفال لله والرسول، فاتقوا الله وأصلحوا ذات بينكم وأطيعوا الله ورسوله إن كنتم مؤمنين} [ 1: 8] وبعد أن قام رسول الله صلى الله عليه وسلم ببدر ثلاثة أيام تحرك بجيشه نحو المدينة ومعه الأسارى من المشركين، وحمل معه النفل الذي أخذه من المشركين، وجعل عليه عبدالله بن كعب، فلما خرج من مضيق الصفراء نزل على كثيب بين المضيق وبين النازية، وقسم هنالك الغنائم على المسلمين على السواء، بعد أن أخذ منها الخمس.
وعندما وصل إلى الصفراء أمر بقتل النضر بن الحارث ـ وكان هو حامل لواء المشركين يوم بدر، وكان من أكابر مجرمي قريش، ومن أشد الناس كيدا للإسلام وإيذاء رسول الله صلى الله عليه وسلم ـ فضرب عنقه علي بن أبي طالب.
ولما وصل إلى عرق الظبية أمر بقتل عقبة بن أبي معيط، وقد أسلفنا بعض ما كان عليه من إيذاء رسول الله صلى الله عليه وسلم، فهو الذي كان ألقى سلا جزور (أي مشيمة ناقة) لى رأس رسول الله صلى الله عليه وسلم وهو في الصلاة، وهو الذي خنقه بردائه، وكاد يقتله لولا أن اعترضه أبو بكر رضي الله عنه، فلما أمر بقتله قال: من للصبية يا محمد ؟ قال: النار. فقتله عاصم بن ثابت الأنصاري، ويقال علي بن أبي طالب.
وكان قتل هذين الطاغيتين واجبا من حيث وجهة الحرب، فلم يكونا من الأسارى فحسب، بل كانا من مجرمي الحرب بالاصطلاح الحديث.


008-فرض الفرائض ونهي النواهي

فرض الفرائض ونهي النواهي

في السنة الثانية من الهجرة فرض صيام رمضان، وفرضت زكاة الفطر، وبينت أنصبة الزكاة الأخرى، وكانت فريضة زكاة الفطر وتفصيل أنصبة الزكاة الأخرى تخفيفا لكثير من المشاق التي يعانيها عدد كبير من المهاجرين اللاجئين، الذين كانوا فقراء لا يستطيعون ضربا في الأرض.


009-رفض إرجاع المهاجرات إلى المشركين

رفض إرجاع المهاجرات إلى المشركين

ثم جاء نسوة مؤمنات فسأل أولياؤهن أن يردهن عليهم بالعهد الذي تم في الحديبية، فرفض طلبهم هذا، بدليل أن الكلمة التي كتبت في المعاهدة بصدد هذا البند هي: (وعلى أنه لا يأتيك منا رجل، وإن كان على دينك إلا رددته علينا) لم تدخل النساء في العقد رأسا، وأنزل في ذلك {يا أيها الذين آمنوا إذا جاءكم المؤمنات مهاجرات فامتحنوهن} . حتى بلغ {بعصم الكوافر} فكان رسول الله صلى الله عليه وسلم يمتحنهن بقوله تعالى {إذا جاءك المؤمنات يبايعنك على أن لا يشركن بالله شيئا } إلخ، فمن أقرت بهذه الشروط قال لها: قد بايعتك، ثم لم يكن يردهن. وطلق المسلمون زوجاتهم الكافرات بهذا الحكم. فطلق عمر يومئذ امرأتين كانتا له في الشرك. تزوج بإحداهما معاوية، وبالأخرى صفوان بن أمية.


010-أبو بكر أمير على الحج في العام التاسع للهجرة

أبو بكر أمير على الحج في العام التاسع للهجرة

وفي ذي القعدة أو ذي الحجة من السنة التاسعة للهجرة، بعث رسول الله صلى الله عليه وسلم أبا بكر الصديق رضي الله عنه أميرا على الحج، ليقيم بالمسلمين المناسك.
ثم نزلت أوائل سورة براءة ، فبعث رسول الله صلى الله عليه وسلم علي بن أبي طالب ليبلغ الناس الأحكام التي جاءت فيها، وذلك تمشيا منه على عادة العرب في عهود الدماء والأموال، فالتقى علي بأبي بكر ببعض الطريق، فقال أبو بكر:أمير أو مأمور؟ قال علي:لا بل مأمور، ثم مضيا، وأقام أبو بكر للناس حجهم، حتى إذا كان يوم النحر، قام علي بن أبي طالب عند الجمرة، فأذن في الناس بالذي أمره رسول الله صلى الله عليه وسلم.
عن زيد بن يفيع قال: سألنا عليا بأي شيء بعثت في الحجة؟ قال: بعثت بأربع: لا يدخل الجنة إلا نفس مؤمنة، ولا يطوف بالبيت عريان، ولا يجتمع مسلم وكافر في المسجد الحرام بعد عامه هذا، ومن كان بينه وبين النبي عهد فعهده إلى مدته، ومن لم يكن له عهد فأجله إلى أربعة أشهر.
وبعث أبو بكر رضي الله عنه رجالا ينادون في الناس: ألا لا يحج بعد هذا العام مشرك، ولا يطوف بالبيت عريان.
وكان هذا النداء بمثابة إعلان نهاية الوثنية في جزيرة العرب، وأنها لا تبدئ ولا تعيد بعد هذا العام.


011-حجة الوداع

حجة الوداع

تمت أعمال الدعوة وإبلاغ الرسالة وبناء مجتمع جديد، على أساس إثبات الألوهية لله ونفيها عن غيره، وعلى أساس رسالة محمد صلى الله عليه وسلم، وكأن هاتفا خفيا انبعث في قلب رسول الله صلى الله عليه وسلم يشعره أن مقامه في الدنيا قد أوشك على النهاية، حتى إنه حين بعث معاذا على اليمن سنة 10 هـ قال له فيما قال: يا معاذ إنك عسى أن لا تلقاني بعد عامي هذا، ولعلك أن تمر بمسجدي هذا وقبري، فبكى معاذ جزعا لفراق رسول الله صلى الله عليه وسلم.
وشاء الله أن يرى رسوله ثمار دعوته، التي عانى في سبيلها ألوانا من المتاعب بضعا وعشرين عاما، فيجتمع في أطراف مكة بأفراد قبائل العرب وممثليها، فيأخذوا منه شرائع الدين وأحكامه، ويأخذ منهم الشهادة على أنه أدى الأمانة، وبلغ الرسالة ونصح الأمة.
فلما دخل على رسول الله صلى الله عليه وسلم ذو القعدة تجهز للحج، وأمر الناس بالجهاز له، وخرج رسول الله صلى الله عليه وسلم إلى الحج لخمس ليال بقين من ذى القعدة.
ثم مضى رسول الله صلى الله عليه وسلم إلى حجه، فأرى الناس مناسكهم، وأعلمهم سنن حجهم، وخطب في الناس خطبته التي ضمنها أواخر وصاياه، فحمد الله وأثنى عليه، ثم قال:
"أيها الناس اسمعوا قولي: فإني لا أدرى لعلى لا ألقاكم بعد عامي هذا بهذا الموقف أبدا، أيها الناس إن دماءكم وأموالكم عليكم حرام إلى أن تلقوا ربكم، كحرمة يومكم هذا وكحرمة شهركم هذا، وإنكم ستلقون ربكم فيسألكم عن أعمالكم وقد بلغت؛ فمن كانت عنده أمانة فليؤدها إلى من ائتمنه عليها، وإن كل ربا موضوع (وضع عنه الدين والدم وجميع أنواع الجناية أي أسقطه عنه) لكن لكم رءوس أموالكم لا تظلمون ولا تظلمون، قضى الله أنه لا ربا وإن ربا عباس بن عبد المطلب موضوع كله، وإن كل دم كان في الجاهلية موضوع، وإن أول دمائكم أضع دم ابن ربيعة بن الحارث بن عبد المطلب ـ وكان مسترضعا في بني ليث فقتلته هذيل ـ فهو أول ما أبدأ به من دماء الجاهلية.
أما بعد، أيها الناس، فإن الشيطان قد يئس من أن يعبد بأرضكم هذه أبدا، ولكنه إن يطع فيما سوى ذلك فقد رضى به مما تحقرون من أعمالكم، فاحذروه على دينكم.
أيها الناس، إن النسئ زيادة في الكفر يضل به الذين كفروا، يحلونه عاما ويحرمونه عاما ليواطئوا عدة ما حرم الله، فيحلوا ما حرم الله ويحرموا ما أحل الله. وإن الزمان استدار كهيئته يوم خلق الله السموات والأرض، وإن عدة الشهور عند الله اثنا عشر شهرا منها أربعة حرم: ثلاثة متوالية، ورجب مضر الذي بين جمادى وشعبان.
أما بعد أيها الناس، فإن لكم على نسائكم حقا ولهن عليكم حقا، لكم عليهن أن لا يوطئن فرشكم أحدا تكرهونه وعليهن أن لا يأتين بفاحشة مبينة، فإن فعلن فإن الله قد أذن لكم أن تهجروهن في المضاجع وتضربوهن ضربا غير مبرح (أي غير شديد) إن انتهين فلهن رزقهن وكسوتهن بالمعروف. واستوصوا بالنساء خيرا فإنهن، عندكم عوان (أي أسيرات) ا يملكن لأنفسهن شيئا، وإنكم إنما أخذتموهن بأمانة الله واستحللتم فروجهن بكلمات الله.
فاعقلوا أيها الناس قولى فإني قد بلغت، وقد تركت فيكم ما إن اعتصمتم به فلن تضلوا أبدا، أمرا بينا: كتاب الله وسنة نبيه.
أيها الناس، اسمعوا قولى واعقلوه، تعلمن أن كل مسلم أخ للمسلم وأن المسلمين إخوة، فلا يحل لامرئ من أخيه إلا ما أعطاه عن طيب نفس منه، فلا تظلمن أنفسكم، اللهم هل بلغت؟".
فقال الناس: اللهم نعم. فقال رسول الله صلى الله عليه وسلم: اللهم اشهد.
وبعد أن فرغ النبي صلى الله عليه وسلم من إلقاء الخطبة نزل عليه قوله تعالى: {اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا} . وعندما سمعها عمر بكى، فقيل له: ما يبكيك؟ قال: إنه ليس بعد الكمال إلا النقصان.
ويقال إن عدد المسلمين الذين أدوا حجة الوداع مائة وأربع وعشرون ألفا، أو مائة وأربعة وأربعون ألفا.


001-صورة من عفوه

صورة من عفوه

ومر رسول الله صلى الله عليه وسلم بامرأة وقد قتلها خالد بن الوليد والناس متقصفون عليها (أي مزدحمون) قال: ما هذا؟ قالوا: امرأة قتلها خالد بن الوليد فقال رسول الله صلى الله عليه وسلم لبعض من معه: أدرك خالدا فقل له: إن رسول الله ينهاك أن تقتل وليدا أو امرأة أو عسيفا (أي أجيرا أو عبدا)
وقال رسول الله صلى الله عليه وسلم يومئذ: إن قدرتم على بجاد ـ رجل من بني سعد بن بكر ـ فلا يفلتنكم، وكان قد أحدث حدثا (أي فعل جرما) لما ظفر به المسلمون ساقوه وأهله، وساقوا معه الشيماء بنت الحارث السعدية أخت رسول الله صلى الله عليه وسلم من الرضاعة، فعنفوا عليها وهم يأخذونها، فقالت للمسلمين: تعلمون؟ والله إني لأخت صاحبكم من الرضاعة، فلم يصدقوها حتى أتوا بها إلى رسول الله صلى الله عليه وسلم.
فلما جاءوا بها إلى رسول الله صلى الله عليه وسلم عرفت له نفسها، فعرفها بعلامة فأكرمها، وبسط لها رداءه فأجلسها عليه وخيرها وقال: إن أحببت فعندي محببة مكرمة، وإن أحببت أن أمتعك (أي أعطيك ما تحبين من مال وغيره) ترجعي إلى قومك فعلت، فقالت: تمتعني وتردني إلى قومي، فمتعها رسول الله صلى الله عليه وسلم وردها إلى قومها.
فزعمت بنو سعد أنه أعطاها غلاما له يقال له مكحول وجارية، فزوجتهما، فلم يزل فيهم من نسلهما بقية.


002-إسلام كعب بن زهير بن أبي سلمى

إسلام كعب بن زهير بن أبي سلمى

كان من بيت الشعراء، ومن أشعر العرب، وكان يهجو النبي صلى الله عليه وسلم (أي يسبه في شعره) لما انصرف رسول الله صلى الله عليه وسلم من غزوة الطائف سنة 8 هـ كتب إلى كعب بن زهير أخوه بجير بن زهير أن رسول الله صلى الله عليه وسلم قتل رجالا بمكة ممن كانوا يهجونه ويؤذونه، ومن بقي من شعراء قريش هربوا في كل وجه، فإن كانت لك في نفسك حاجة فطر إلى رسول الله صلى الله عليه وسلم، فإنه لا يقتل أحدا جاء تائبا، وإلا فانج إلى نجاتك، ثم جرى بين الأخوين مراسلات ضاقت لأجلها الأرض على كعب، وأشفق على نفسه، فجاء المدينة، ونزل على رجل في جهينة، وصلى معه الصبح، فلما انصرف أشار عليه الجهني فقام إلى رسول الله صلى الله عليه وسلم حتى جلس إليه، فوضع يده في يده، وكان رسول الله صلى الله عليه وسلم لا يعرفه فقال: يا رسول الله، إن كعب بن زهير قد جاء ليستأمن منك تائبا مسلما، فهل أنت قابل منه إن أنا جئتك به؟ قال: نعم، قال: أنا كعب بن زهير. فوثب عليه رجل من الأنصار يستأذن ضرب عنقه، فقال: دعه عنك، فإنه قد جاء تائبا نازعا عما كان عليه.
وحينئذ أنشد كعب قصيدته المشهورة التي أولها:
بانت سعاد فقلبي اليوم متبول متيم إثرها، لم يفد، مكبول
(بانت: ذهبت وفارقت، متبول: هالك، متيم: عاشق، لم يفد: لم يخلصه أحد، مكبول: مقيد، والبداية بالغزل كان من طبيعة الشعر آنذاك)
وقال فيها ـ وهو يعتذر إلى رسول الله صلى الله عليه وسلم ويمدحه:
نبئت أن رسول الله أوعدني والعفو عند رسول الله مأمول
مهلا هداك الذي أعطاك نافلة الـ قرآن فيها مواعيظ وتفصيل
إن الرسول لنور يستضاء به مهند من سيوف الله مسلول
(المهند: السيف الهندي، وهي من أفضل السيوف قديما، والمسلول: المخرج من غمده)
ثم مدح المهاجرين من قريش؛ لأنهم لم يكن تكلم منهم رجل في كعب حين جاء إلا بخير، وعرض في أثناء مدحهم على الأنصار لاستئذان رجل منهم في ضرب عنقه قال:
يمشون مشي الجمال الزهر يعصمهم.. ضرب إذ عرد السود التنابيل
(الزهر: البيض، يصف المهاجرين بامتداد القامة والرفق في المشي، وهو دليل على الوقار والعظمة، وعرد: فر وهرب، التنابيل: القصار، يلمح بذلك للأنصار)
فلما أسلم وحسن إسلامه مدح الأنصار في قصيدة له، وتدارك ما كان قد فرط منه في شأنهم قال في تلك القصيدة.
من سره كرم الحياة فلا يزل في مقنب من صالحي الأنصار
ورثوا المكارم كابرا عن كابر إن الخيار هم بنو الأخيار
(المقنب: الجماعة من الخيل،والمقصود الفرسان)


003-قضية الأسارى

قضية الأسارى

لما بلغ رسول الله صلى الله عليه وسلم المدينة استشار أصحابه في الأسارى، فقال أبو بكر: يا رسول الله هؤلاء بنو العم والعشيرة والإخوان، وإني أرى أن تأخذ منهم الفدية، فيكون ما أخذناه قوة لنا على الكفار، وعسى أن يهديهم الله، فيكونوا لنا عضدا.
فقال رسول الله صلى الله عليه وسلم: ما ترى يا ابن الخطاب؟ قال: والله ما أرى ما رأى أبو بكر، ولكن أرى أن تمكنني من فلان ـ قريب لعمر ـ فأضرب عنقه، وتمكن عليا من عقيل بن أبي طالب فيضرب عنقه، وتمكن حمزة من فلان أخيه فيضرب عنقه، حتى يعلم الله أنه ليست في قلوبنا هوادة للمشركين، وهؤلاء صناديدهم وأئمتهم وقادتهم.
فهوى رسول الله صلى الله عليه وسلم ما قال أبو بكر، ولم يهو ما قال عمر، وأخذ منهم الفداء، فلما كان من الغد قال عمر: فغدوت إلى النبي صلى الله عليه وسلم وأبي بكر، وهما يبكيان، فقلت: يا رسول الله أخبرني ماذا يبكيك أنت وصاحبك؟ فإن وجدت بكاء بكيت، وإن لم أجد بكاء تباكيت لبكائكما، فقال رسول الله صلى الله عليه وسلم: للذي عرض على أصحابك من أخذهم الفداء، فقد عرض علي عذابهم أدنى من هذه الشجرة، ويشير لشجرة قريبة.
وأنزل الله تعالى: { ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض، تريدون عرض الدنيا والله يريد الآخرة والله عزيز حكيم لولا كتاب من الله سبق لمسكم فيما أخذتم عذاب عظيم}
والكتاب الذي سبق من الله هو قوله تعالى: { فإما منا بعد وإما فداء}
ففيه الإذن بأخذ الفدية من الأسارى ولذلك لم يعذبوا، وإنما نزل العتاب لأنهم أسروا الكفار قبل أن يثخنوا في الأرض، ثم إنهم قبلوا الفداء من أولئك المجرمين الذين لم يكونوا أسرى حرب فقط، بل كانوا أكابر مجرمي الحرب الذين لا يتركهم قانون الحرب الحديث إلا ويحاكمهم، ولا يكون الحكم في الغالب إلا بالإعدام أو بالحبس حتى الموت.
وقد كان الفداء من أربعة آلاف درهم إلى ثلاثة آلاف درهم إلى ألف درهم، وكان أهل مكة يكتبون، وأهل المدينة لا يكتبون، فمن لم يكن عنده فداء دفع إليه عشرة غلمان من غلمان المدينة يعلمهم، فإذا أتقنوا الكتابة فهو فداء.
ومن رسول الله صلى الله عليه وسلم على عدة من الأسارى، فأطلقهم بغير فداء منهم: المطلب بن حنطب، وصيفي بن أبي رفاعة، وأبو عزة الجمحي، وهو الذي قتله أسرا في أحد
وقد كان في الأسارى أبو العاص بن الربيع بن عبدالعزى، زوج زينب بنت رسول الله صلى الله عليه وسلم، وكان الإسلام فرق بين زينب حين أسلمت وبين أبي العاص بن الربيع، إلا أن رسول الله صلى الله عليه وسلم كان لا يقدر أن يفرق بينهما، فأقامت معه على إسلامها وهو على شركه، حتى هاجر رسول الله صلى الله عليه وسلم، فلما سارت قريش إلى بدر سار فيهم أبو العاص بن الربيع، فأصيب في الأسرى يوم بدر، فكان بالمدينة عند رسول الله صلى الله عليه وسلم.
ولما بعث أهل مكة في فداء أسرائهم بعثت زينب بنت رسول الله صلى الله عليه وسلم في فداء أبي العاص بن الربيع بمال، وبعثت فيه بقلادة لها كانت خديجة أدخلتها بها على أبي العاص حين تزوجها، فلما رآها رسول الله صلى الله عليه وسلم رق لها رقة شديدة، وقال: إن رأيتم أن تطلقوا لها أسيرها وتردوا عليها مالها فافعلوا، فقالوا: نعم يا رسول الله فأطلقوه وردوا عليها مالها.
واشترط رسول الله صلى الله عليه وسلم على أبي العاص أن يخلي سبيل زينب، فخلاها فهاجرت، وبعث رسول الله صلى الله عليه وسلم زيد بن حارثة ورجلا من الأنصار، فقال: كونا ببطن يأجج حتى تمر بكما زينب فتصحباها، فخرجا حتى رجعا بها، وقصة هجرتها طويلة مؤلمة.
وكان في الأسرى سهيل بن عمرو، وكان خطيبا مفوها، فقال عمر: يا رسول الله انزع ثنيتي سهيل بن عمرو (الثنية: أول الأضراس في الفم) دلع لسانه (أي يخرج خارج الفم) لا يقوم خطيبا عليك في موطن أبدا، بيد أن رسول الله صلى الله عليه وسلم رفض هذا الطلب،خوفا من بطش الله يوم القيامة.
وخرج سعد بن النعمان معتمرا فحبسه أبو سفيان، وكان ابنه عمرو بن أبي سفيان في الأسرى فبعثوا به إلى أبي سفيان فخلى سبيل سعد.


004-مؤامرة لاغتيال النبي صلى الله عليه وسلم

مؤامرة لاغتيال النبي صلى الله عليه وسلم

كان من أثر هزيمة المشركين في وقعة بدر أن استشاطوا غضبا، وجعلت مكة تغلي كالمرجل ضد النبي صلي الله عليه وسلم، حتى تآمر رجلان من أبطالها أن يقضوا علي مبدأ هذا الخلاف والشقاق، ومثار هذا الذل والهوان في زعمهم، وهو النبي صلي الله عليه وسلم.
جلس عمير بن وهب الجمحي مع صفوان بن أمية في الحجر بعد وقعة بدر بيسير، وكان عمير من شياطين قريش، ممن كانوا يؤذون النبي صلي الله عليه وسلم وأصحابه وهم بمكة، وكان ابنه وهب بن عمير في أسارى بدر، فذكر أصحاب القليب ومصابهم، فقال صفوان:والله ما في العيش بعدهم خير.
قال له عمير: صدقت والله، أما والله لولا دين علي ليس له عندي قضاء، وعيال أخشى عليهم الضيعة بعدي، لركبت إلى محمد حتى أقتله، فإن لي قبلهم علة، ابني أسير في أيديهم.
فاغتنمها صفوان وقال: على دينك أنا أقضيه عنك، وعيالك مع عيالي، أواسيهم ما بقوا لا يسعني شئ ويعجز عنهم.
فقال له عمير: فاكتم عني شأني وشأنك، قال: أفعل.
ثم أمر عمير بسيفه فشحذ له وسم، ثم انطلق حتى قدم به المدينة، فبينما هو على باب المسجد ينيخ راحلته رآه عمر بن الخطاب ـ وهو في نفر من المسلمين يتحدثون ما أكرمهم الله به يوم بدر ـ فقال عمر: هذا الكلب عدو الله عمير ما جاء إلا لشر. ثم دخل على النبي صلى الله عليه وسلم فقال: يا نبي الله هذا عدو الله عمير قد جاء متوشحا سيفه، قال: فأدخله علي، فأقبل عمير فلببه (أي فأمسكه وجره) حمالة سيفه، وقال لرجال من الأنصار:ادخلوا على رسول الله صلى الله عليه وسلم فاجلسوا عنده واحذروا عليه من هذا الخبيث فإنه غير مأمون، ثم دخل به، فلما رآه رسول الله صلى الله عليه وسلم ـ وعمر آخذ بحمالة سيفه في عنقه ـ قال: أرسله يا عمر (أي اتركه) دن يا عمير، فدنا وقال: أنعموا صباحا، فقال النبي صلى الله عليه وسلم: قد أكرمنا الله بتحية خير من تحيتك يا عمير بالسلام، تحية أهل الجنة.
ثم قال: ما جاء بك يا عمير؟ قال: جئت لهذا الأسير الذي في أيديكم فأحسنوا فيه، قال: فما بال السيف في عنقك؟ قال: قبحها الله من سيوف وهل أغنت عنا شيئا؟
قال: اصدقني القول ما الذي جئت له؟ قال: ما جئت إلا لذلك.
قال: بل قعدت أنت وصفوان بن أمية في الحجر، فذكرتما أصحاب القليب من قريش، ثم قلت: لولا دين علي وعيال عندي لخرجت حتى أقتل محمدا، فتحمل صفوان بدينك وعيالك على أن تقتلني، والله حائل بينك وبين ذلك.
قال عمير: أشهد أنك رسول الله، قد كنا يا رسول الله نكذبك بما كنت تأتينا به من خبر السماء وما ينزل عليك من الوحي، وهذا أمر لم يحضره إلا أنا وصفوان، فوالله إني لأعلم ما أتاك به إلا الله، فالحمد لله الذي هداني للإسلام، وساقني هذا المساق، ثم تشهد شهادة الحق، فقال رسول الله صلى الله عليه وسلم، فقهوا أخاكم في دينه وأقرءوه القرآن وأطلقوا له أسيره.
وأما صفوان فكان يقول: أبشروا بوقعة تأتيكم الآن في أيام تنسيكم وقعة بدر.
وكان يسأل الركبان عن عمير، حتى أخبره راكب عن إسلامه، فحلف صفوان أن لا يكلمه أبدا، ولا ينفعه بنفع أبدا.
ورجع عمير إلى مكة وأقام بها يدعو إلى الإسلام، فأسلم على يديه ناس كثير.


005-أمر الشاة المسمومة

أمر الشاة المسمومة

لما اطمأن رسول الله صلى الله عليه وسلم بعد فتح خيبر، وقبل أن ينصرف منها، أهدت له زينب بنت الحارث ـ امرأة سلام بن مشكم ـ شاة مصلية (أي مشوية) قد سألت: أي عضو أحب إلى رسول الله صلى الله عليه وسلم؟ فقيل لها:الذراع، فأكثرت فيها من السم، ثم سمت سائر الشاة، ثم جاءت بها، فلما وضعتها بين يدي رسول الله صلى الله عليه وسلم تناول الذراع، فلاك (أي مضغ) نها مضغة، فلم يسغها (أي لم يتقبل طعمها) لفظها، ثم قال:إن هذا العظم ليخبرني أنه مسموم، ثم دعا بها فاعترفت، فقال: ما حملك على ذلك؟ قالت: قلت: إن كان ملكا استرحت منه، وإن كان نبيا فسيخبر، فتجاوز عنها.
وكان معه بشر بن البراء بن معرور، أخذ منها أكلة، فأساغها فمات منها، فلما مات بشر قتل الرسول صلى الله عليه وسلم المرأة قصاصا.


006-الرسول يطهر المسجد الحرام من الأصنام ويعفو عن القرشيين

الرسول يطهر المسجد الحرام من الأصنام ويعفو عن القرشيين

نهض رسول الله صلى الله عليه وسلم والمهاجرون والأنصار بين يديه وخلفه وحوله، حتى دخل المسجد، فأقبل إلى الحجر الأسود، فاستلمه (استلم الحجر يعني لمسه وبدأ الطواف من عنده) م طاف بالبيت وفي يده قوس، وحول البيت وعليه ثلاثمائة وستون صنما، فجعل يطعنها بالقوس، ويقول: {جاء الحق وزهق الباطل إن الباطل كان زهوقا} {جاء الحق وما يبدئ الباطل وما يعيد} . والأصنام تتساقط على وجوهها.
عن ابن عباس قال: دخل رسول الله صلى الله عليه وسلم مكة يوم الفتح على راحلته فطاف عليها، وحول البيت أصنام مشدودة بالرصاص، فجعل النبي صلى الله عليه وسلم يشير بقضيب في يده إلى الأصنام ويقول: {جاء الحق وزهق الباطل إن الباطل كان زهوقا} فما أشار إلى صنم منها في وجهه إلا وقع لقفاه، ولا أشار إلى قفاه إلا وقع لوجهه، حتى ما بقي منها صنم إلا وقع.
وكان طوافه على راحلته، ولم يكن محرما يومئذ، فاقتصر على الطواف، فلما أكمل الطواف دعا عثمان بن طلحة، فأخذ منه مفتاح الكعبة، فأمر بها ففتحت، فدخلها، فرأى فيها الصور، ورأى فيها صورة إبراهيم وإسماعيل عليهما السلام ـ يستقسمان بالأزلام (الأزلام سهام كانوا يستشيرون الأصنام بعمل قرعة بينها، والاستقسام أصلا الحلف) قال: قاتلهم الله، والله ما استقسما بها قط، ورأى في الكعبة حمامة من عيدان، فكسرها بيده، وأمر بالصور فمحيت.
ثم أغلق الرسول صلى الله عليه وسلم باب الكعبة عليه وعلى أسامة وبلال، ثم صلى هناك، ثم دار في البيت وكبر في نواحيه، ووحد الله، ثم فتح الباب، وقريش قد ملأت المسجد صفوفا ينتظرون ماذا يصنع. وكان الباب مرتفعا عن الأرض قليلا، فوقف وأمسك بجانبي الباب وهم تحته، فقال:
لاإله إلا الله وحده لا شريك له، صدق وعده، ونصر عبده، وهزم الأحزاب وحده، ألا إن كل مأثرة كانت في الجاهلية تذكر وتدعى من دم أو مال تحت قدمي (المأثرة: ما كان العرب يفتخرون به ويتخذونه وسيلة للتكبر) إلا سدانة البيت (أي خدمة البيت الحرام) سقاية الحاج، ألا وقتيل الخطأ شبه العمد ـ ما كان بالسوط والعصا ـ ففيه الدية مغلظة، مائة من الإبل أربعون منها في بطونها أولادها.
يا معشر قريش، إن الله قد أذهب عنكم نخوة (أي فخر) لجاهلية وتعاظمها بالآباء، الناس من آدم وآدم من تراب، ثم تلا هذه الآية: (يا أيها الناس، إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم إن الله عليم خبير)
ثم قال: يا معشر قريش، ما ترون أني فاعل بكم؟ قالوا: خيرا، أخ كريم وابن أخ كريم، قال: فإني أقول لكم كما قال يوسف لإخوته: (لا تثريب عليكم اليوم) ذهبوا فأنتم الطلقاء.


007-صورة من عفوه وتسامحه

صورة من عفوه وتسامحه

وأجارت أم هانئ حموين لها، فقال رسول الله صلى الله عليه وسلم: قد أجرنا من أجرت يا أم هانئ، وقد كان أخوها علي بن أبي طالب أراد أن يقتلهما، فأغلقت عليهما باب بيتها، وسألت النبي صلى الله عليه وسلم أن يعفو عنهما، فقال لها ذلك.


001-انشقاق القمر:

انشقاق القمر:

روى البخاري عن أنس بن مالك أن أهل مكة سألوا رسول الله صلى الله عليه وسلم أن يريهم آية فأراهم القمر شقين حتى رأوا بينهما.
قال تعالى: {اقتربت الساعة وانشق القمر...}


002-نزول المطر بدعائه صلى الله عليه وسلم:

نزول المطر بدعائه صلى الله عليه وسلم:

روى البخاري عن أنس بن مالك قال: أصابت الناس سنة (جدب) لى عهد رسول الله صلى الله عليه وسلم، فبينا رسول الله صلى الله عليه وسلم يخطب على المنبر يوم الجمعة فقام أعرابي فقال: يا رسول الله هلك المال، وجاع العيال، فادع الله أن يسقينا، قال: فرفع رسول الله صلى الله عليه وسلم يديه وما رأينا في السماء قزعة (قطعة سحاب) والذي نفسي بيده ما وضعها حتى ثار (انتشر) حاب أمثال الجبال ثم لم ينزل عن منبره حتى رأيت المطر يتحادر (يتقاطر) لى لحيته قال: فمطرنا يومنا ذلك ومن الغد ومن بعد الغد والذي يليه إلى الجمعة الأخرى، فقام ذلك الأعرابي أو قال غيره، فقال: يا رسول الله تهدم البناء، وغرق المال فادع الله لنا، فرفع رسول الله صلى الله عليه وسلم يديه فقال: اللهم حوالينا ولا علينا قال: فما جعل رسول الله صلى الله عليه وسلم يشير بيده إلى ناحية من السماء إلا فرجت حتى صارت المدينة في مثل الجوبة (أي حتى صارت السحب والغيوم محيطة بالمدينة) ي السحاب، وسال الوادي قناة شهرا، ولم يجئ أحد من ناحية إلا حدث بالجود. رواه البخاري.


003-الاستسقاء في تبوك

الاستسقاء في تبوك

روى البخاري عن عبدالله بن عباس، أنه قيل لعمر بن الخطاب: حدثنا عن شأن ساعة العسرة، فقال عمر: خرجنا إلى تبوك في قيظ شديد، فنزلنا منزلاً وأصابنا فيه عطش حتى ظننا أن رقابنا ستنقطع، حتى أن كان أحدنا ليذهب فيلتمس الرحل فلا يجده حتى يظن أن رقبته ستنقطع حتى أن الرجل لينحر بعيره فيعصر فرثه فيشربه ثم يجعل ما بقى على كبده، فقال أبو بكر الصديق: يا رسول الله إن الله قد وعدك في الدعاء خيراً، فادع الله لنا فقال: أو تحب ذلك، قال: نعم، قال: فرفع يديه نحو السماء فلم يرجعهما حتى قالت السماء، فأطلت ثم سكبت فملئوا ما معهم ثم ذهبنا ننظر فلم نجدها جاوزت العسكر. رواه البخاري.
وقال الواقدي: كان مع المسلمين في هذه الغزوة اثنا عشر ألف بعير ومثلها من الخيل، وكانوا ثلاثين ألفا من المقاتلة قال: ونزل من المطر ماء أغدق الأرض حتى صارت الغدران تسكب بعضها في بعض وذلك في حمأة القيظ أي شدة الحر البليغ، فصلوات الله وسلامه عليه.


004-نبع الماء من بين أصابعه

نبع الماء من بين أصابعه

روى البخاري عن أنس بن مالك قال: رأيت رسول الله صلى الله عليه وسلم وحانت صلاة العصر، والتمس الناس الوضوء فلم يجدوه، فأتى رسول الله صلى الله عليه وسلم بوضوء فوضع رسول الله صلى الله عليه وسلم يده في ذلك الاناء فأمر الناس أن يتوضئوا منه فرأيت الماء ينبع من تحت أصابعه، فتوضأ الناس حتى توضئوا من عند آخرهم.
[رواه البخاري ]


005-انقياد الشجرة لرسول الله:

انقياد الشجرة لرسول الله:

روى مسلم عن جابر بن عبدالله في حديث طويل قال فيه: سرنا مع رسول الله صلى الله عليه وسلم حتى نزلنا وادياً أفيح فذهب رسول الله صلى الله عليه وسلم يقضى حاجته فاتبعته بإداوة من ماء فنظر رسول الله فلم ير شيئًا يستتر به و إذا بشجرتين بشاطئ الوادى، فانطلق رسول الله صلى الله عليه وسلم إلى إحداهما فأخذ بغصن من أغصانها فقال: انقادى على بإذن الله فانقادت معه كالبعير المخشوش الذي يصانع قائده، حتى أتى الأخرى فأخذ بغصن من أغصانها فقال: انقادى على بإذن الله فانقادت معه كذلك حتى إذا كان بالمنتصف مما بينهما لأم بينهما ـ يعنى جمعهما ـ فقال: التئما على بإذن الله فالتأمتا قال جابر، فخرجت أسرع مخافة أن يحس رسول الله بقربى فيبتعد فجلست أحدث نفسى فحانت منى لفتة فإذا أنا برسول الله صلى الله عليه وسلم و إذا بالشجرتين قد افترقتا فقامت كل واحدة منهما على ساق فرأيت رسول الله وقف وقفة فقال برأسه هكذا يمينا وشمالا رواه مسلم.


006-البركة في الطعام والشراب

البركة في الطعام والشراب

روى مسلم عن جابر بن عبدالله أنه كان في العسكر، فقال رسول الله صلى الله عليه وسلم: يا جابر، ناد الوضوء، فقلت: ألا وضوء؟ ألا وضوء؟ ألا وضوء؟ قال: قلت يا رسول الله: ما وجدت في الركب من قطرة، وكان رجل من الأنصار يبرد لرسول الله في أشجاب (جمع شجب وهو وعاء من ماء) ه على حمارة (الحمارة أعواد تتعلق عليها أوعية الماء) ن جريد قال: فقال لى: انطلق إلى فلان الأنصارى فانظر هل ترى في أشجابه من شيء، قال: فانطلقت إليه فنظرت فيها فلم أجد فيها إلا قطرة في عزلاء شجب منها (أي في فم إحدى القرب) و أنى أفرغته لشربه يابسه قال: اذهب فأتنى به فأتيته فأخذه بيده فجعل يتكلم بشئ لا أدرى ما هو وغمزه (أي حركه) يده ثم أعطانيه فقال: يا جابر ناد بجفنة (الجفنة إناء واسع) لت: يا جفنة الركب فأتيت بها تحمل فوضعتها بين يديه، فقال رسول الله صلى الله عليه وسلم بيده في الجفنة هكذا، فبسطها وفرق بين أصابعه ثم وضعها في قعر الجفنة (الجفنة إناء واسع) قال: خذ يا جابر فصب على وقل: بسم الله، فصببت عليه وقلت: بسم الله،فرأيت الماء يفور من بين أصابع رسول الله صلى الله عليه وسلم، ثم فارت الجفنة ودارت حتى امتلأت، فقال: يا جابر، ناد من كانت له حاجة بماء، قال فأتى الناس فاستقوا حتى رووا، فقلت: هل بقى أحد له حاجة؟ فرفع رسول الله صلى الله عليه وسلم يده من الجفنة وهى ملأى.
قال: وشكا الناس إلى رسول الله صلى الله عليه وسلم الجوع، فقال: عسى الله أن يطعمكم فأتينا سيف (أي ساحل) لبحر، فزخر زخرة (أي علا موجه) ألقى دابة، فأورينا (أي أوقدنا) لى شقها النار فطبخنا واشتوينا وأكلنا وشبعنا. رواه مسلم


007-معجزة يوم الحديبية

معجزة يوم الحديبية

روى البخاري عن جابر بن عبدالله قال: عطش الناس يوم الحديبية والنبي صلى الله عليه وسلم بين يديه ركوة (أي إناء صغير من جلد) توضأ فجهش الناس نحوه (أي تجمعوا) ال: ما لكم؟ قالوا: ليس عندنا ماء نتوضأ ولا نشرب إلا ما بين يديك فوضع يده في الركوة فجعل الماء يفور من بين أصابعه كأمثال العيون، فشربنا وتوضأنا، قلت: كم كنتم؟ قال: لو كنا مائة ألف لكفانا، كنا خمس عشرة مائة.رواه البخاري. وخمس عشرة مائة يعني ألفا وخمسمائة.


008-تسبيح الطعام وهو يؤكل

تسبيح الطعام وهو يؤكل

روى البخاري عن عبدالله بن مسعود: كنا نعد الآيات بركة وأنتم تعدونها تخويفا، كنا مع رسول الله صلى الله عليه وسلم في سفره فقل الماء فقال: اطلبوا فضلة من ماء، فجاءوا بإناء فيه ماء قليل، فأدخل يده في الإناء ثم قال: حى على الطهور المبارك والبركة من الله عز وجل قال: فلقد رأيت الماء ينبع من بين أصابع رسول الله صلى الله عليه وسلم، ولقد كنا نسمع تسبيح الطعام وهو يؤكل رواه البخاري.


009-إسلام قوم حين رأوا معجزة الماء

إسلام قوم حين رأوا معجزة الماء

روى البخاري عن عمران بن حصين أنهم كانوا مع رسول الله صلى الله عليه وسلم في مسير فأدلجوا ليلتهم، حتى إذا كان وجه الصبح عرسوا (أي عسكروا) لبتهم أعينهم حتى ارتفعت الشمس، فكان أول من استيقظ من منامه أبو بكر، وكان لا يوقظ رسول الله صلى الله عليه وسلم من منامه حتى يستيقظ، فاستيقظ عمر فقعد أبو بكر عند رأسه فظل يكبر ويرفع صوته حتى استيقظ النبي صلى الله عليه وسلم فنزل وصلى بنا الغداة فاعتزل رجل القوم لم يصل معنا، فلما انصرف قال: يا فلان ما يمنعك أن تصلى معنا؟ قال: أصابتنى جنابة، فأمره أن يتيمم بالصعيد ثم صلى، وجعلنى رسول الله صلى الله عليه وسلم في ركوب بين يديه وقد عطشنا عطشا شديدا فبينما نحن سير مع رسول الله صلى الله عليه وسلم إذا نحن بامرأة سادلة رجليها بين مزادتين (أي واضعة رجليها بين إناءين يحمل فيهما الماء) قلنا لها: أين الماء؟ قالت: إنه لا ماء فقلنا كم بين أهلك وبين الماء؟ قالت: يوم وليلة فقلنا انطلقى إلى رسول الله صلى الله عليه وسلم قالت: وما رسول صلى الله عليه وسلم؟ فلم نملكها من أمرها حتى استقبلنا بها النبي صلى الله عليه وسلم فحدثته بمثل الذي حدثنا غير أنها حدثته أنها موتمة (أي لها أيتام) أمر بمزادتيها فمسح في العزلاوين (أي فم القربتين) شربن عطاشا أربعين رجلا حتى روينا وملأنا كل قربة معنا وإداوة (إناء صغير) غير أنه لم نسق بعيرا، وهى تكاد تفضى من الملء ثم قال: هاتوا ما عندكم، فجمع لها من الكسر والتمر حتى أتت أهلها قالت: أتيت أسحر الناس أو هو نبي كما زعموا، فهدى الله ذاك الصرم (الجمع ينزلون على الماء) تلك المرأة فأسلمت وأسلموا.رواه البخاري.


010-عين تبوك

عين تبوك

روى مسلم عن معاذ بن جبل قال: قال رسول الله صلى الله عليه وسلم: " إنكم ستأتون غدا إن شاء الله عين تبوك، وإنكم لن تأتوها حتى يضحى ضحى النهار، فمن جاءها فلا يمس من مائها شيئا حتى آتى " قال: فجئناها وقد سبق إليها رجلان والعين مثل الشراك تبض بشئ (كناية عن قلتها) سألهما رسول الله صلى الله عليه وسلم: هل مسستما من مائها شيئا؟ قالا: نعم: فسبهما وقال لهما: ما شاء الله أن يقول ثم غرفوا من العين قليلا قليلا حتى اجتمع في شئ ثم غسل رسول الله صلى الله عليه وسلم وجهه ويديه ثم أعاده فيها فجرت العين بماء كثير، فاستقى الناس ثم قال رسول الله صلى الله عليه وسلم: يا معاذ يوشك إن طالت بك حياة أن ترى ما ها هنا قد ملئ جنانا. رواه مسلم.


011-تكثيره عليه السلام الأطعمة

تكثيره عليه السلام الأطعمة

روى الإمام أحمد أن أبا هريرة كان يقول: والله إن كنت لأعتمد بكبدى على الأرض من الجوع، وإن كنت لأشد الحجر على بطنى من الجوع ولقد قعدت يوما على طريقهم الذي يخرجون منه، فمر أبو بكر فسألته عن آية من كتاب الله عز وجل، ما سألته إلا ليستتبعنى فلم يفعل، فمر عمر رضى الله عنه فسألته عن آية في كتاب الله، ما سألته إلا ليستتبعنى فلم يفعل، فمر أبو القاسم صلى الله عليه وسلم فعرف ما في وجهى وما في نفسى فقال " أبا هريرة " قلت له: لبيك يا رسول الله، فقال: " الحق " واستأذنت فأذن لى، فوجدت لبنا في قدح، قال: " من أين لكم هذا اللبن؟ " فقالوا: أهداه لنا فلان أو آل فلان، قال: " أبا هر " قلت لبيك يا رسول الله قال " انطلق إلى أهل الصفة فادعهم لى " قال: وأهل الصفة أضياف الإسلام لم يأووا إلى أهل ولا مال إذا جاءت رسول الله صلى الله عليه وسلم هدية أصاب منها وبعث إليهم منها، و إذا جاءته الصدقة أرسل بها إليهم ولم يصب منها ـ قال: وأحزننى ذلك، وكنت أرجو أن أصيب من اللبن شربة أتقوى بها بقية يومى وليلتى وقلت: أنا الرسول فإذا جاء القوم كنت أنا الذي اعطيهم، وقلت: ما يبقى لى من هذا اللبن؟. ولم يكن من طاعة رسوله بد، فانطلقت فدعوتهم فأقبلوا فاستأذنوا فأذن لهم فأخذوا مجالسهم من البيت ثم قال: أبا هر خذ فأعطهم، فأخذت القدح فجعلت أعطيهم فيأخذ الرجل القدح فيشرب حتى يروى ثم يرد القدح فوضعه في يده وبقى فضلة ثم رفع رأسه ونظر إلى وتبسم، وقال: أبا هر، فقلت لبيك رسول الله قال: بقيت أنا وأنت فقلت صدقت يا رسول الله قال: فاقعد فاشرب، قال: فقعدت فشربت ثم قال لى: اشرب فشربت فما زال يقول لى: اشرب فأشرب حتى قلت: لا والذي بعثك بالحق ماأجد له في مسلكا، قال: ناولنى القدح، فرددت إليه القدح فشرب من الفضلة.رواه أحمد.


012-شاة أم معبد

شاة أم معبد

عن المقداد بن الأسود قال: قدمت المدينة أنا وصاحبان فتعرضنا للناس فلم يضفنا أحد، فأتينا النبي ـ صلى الله عليه وسلم ـ فذكرنا له، فذهب بنا إلى منزله، وعنده أربعة أعنز، فقال: "أحلبهن يا مقداد وجزئهن أربعة أجزاء، وأعط كل إنسان جزءا " ، فكنت أفعل ذلك، فرفعت للنبي ـ صلى الله عليه وسلم ـ ذات ليلة ـ أي رفعت له جزأه ـ فاحتبس،واضطجعت على فراشى، فقالت لى نفسى: إن النبي صلى الله عليه وسلم قد أتى أهل بيت من الأنصار، فلو قمت فشربت هذه الشربة، فلم تزل بى حتى قمت فشربت جزأه، فلما دخل في بطني ومعانى أخذنى ما قدم وما حدث، فقلت: يجئ الآن النبي ـ صلى الله عليه وسلم ـ جائعا ظمآنا فلا يرى في القدح شيئا، فسجيت ثوبا على وجهى.
وجاء النبي ـ صلى الله عليه وسلم ـ فسلم تسليمة تسمع اليقظان ولا توقظ النائم، فكشف عنه فلم ير شيئا فرفع رأسه إلى السماء فقال: "اللهم اسق من سقانى وأطعم من أطعمنى " فاغتنمت دعوته وقمت فأخذت الشفرة فدنوت إلى الأعنز فجعلت أجشهن أيتهن أسمن لأذبحها، فوقعت يدى على ضرع إحداهن فإذا هى حافل، فنظرت إلى الأخرى فإذا هى حافل، فنظرت فإذا هن كلهن حفل، فحلبت في الإناء فأتيته به فقلت: اشرب. فقال: "ما الخبر يا مقداد؟ " قلت: اشرب. ثم أخبرته الخبر، فقال: "بعض سوآتك يا مقداد " فشرب، ثم قال: "اشرب " فقلت: اشرب يا نبي الله، فشرب حتى تضلع، ثم أخذته فشربته، ثم أخبرته الخبر.
فقال النبي صلى الله عليه وسلم: "هيه " ، فقلت: كان كذا وكذا، فقال النبي صلى الله عليه وسلم: "هذه بركة منزلة من السماء، أفلا أخبرتنى حتى أسقى صاحبيك؟ " فقلت: إذا شربت البركة أنا وأنت فلا
أبالى من أخطأت. رواه ابن كثير.


013-تكثيرة عليه السلام السمن لأم سليم

تكثيرة عليه السلام السمن لأم سليم

قال الحافظ أبو يعلى: عن أنس عن أمه قال: كانت لها شاة فجمعت من سمنها في عكة فملأت العكة ثم بعثت بها مع ربيبة، فقالت: يا ربيبة، أبلغى هذه العكة رسول الله صلى الله عليه وسلم يأتدم بها، فانطلقت بها ربيبة حتى أتت رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، هذه عكة سمن بعثت بها إليك أم سليم قال: أفرغوا لها عكتها، ففرغت العكة على وتد فجاءت أم سليم فرأت العكة ممتلئة تقطر، فقالت أم سليم: يا ربيبة، أليس أمرتك أن تنطلقى بها إلى رسول الله؟ فقالت: قد فعلت، فإن لم تصدقينى فانطلقى فسلى رسول الله صلى الله عليه وسلم فانطلقت ومعها ربيبة فقالت: يا رسول الله إنى بعثت معها إليك بعكة فيه سمن، قال: "قد فعلت.قد جاءت " قالت: والذي بعثك بالحق ودين الحق إنها لممتلئة تقطر سمنا، قال: فقال لها رسول الله صلى الله عليه وسلم: يا أم سليم، أتعجبين إن كان الله أطعمك كما أطعمت نبيه؟ كلى وأطعمى، قالت: فجئت إلى البيت فقسمت في قعب لنا كذا وكذا، وتركت فيها ما ائتدمنا به شهرا أو شهرين. رواه أبو يعلي.


014-تكثيره ـ صلى الله عليه وسلم ـ سمن أم مالك البهزية

تكثيره ـ صلى الله عليه وسلم ـ سمن أم مالك البهزية

روى الإمام أحمد عن جابر أن أم مالك البهزية كانت تهدى في عكة لها سمنا للنبي صلى الله عليه وسلم فبينما بنوها يسألونها الإدام (الطعام) س عندها شئ فعمدت إلى عكتها التي كانت هدى فيها إلى النبي صلى الله عليه وسلم فقال: "أعصرتيه؟ " فقلت: نعم قال: "لو تركتيه ما زال ذلك مقيما " .رواه أحمد.


015-تكثيره ـ صلى الله عليه وسلم ـ أقراصا من شعير لأم سليم:

تكثيره ـ صلى الله عليه وسلم ـ أقراصا من شعير لأم سليم:

روى البخاري عن أنس بن مالك قال: قال أبو طلحة لأم سليم: لقد سمعت صوت رسول الله صلى الله عليه وسلم أعرف فيه الجوع فهل عندك من شئ؟ قالت: نعم، فأخرجت أقراصا من شعير ثم أخرجت خمارا لها فلفت الخبز ببعضه ثم دسته تحت يدى، ولاثتنى (لفت رأسي) بعضه ثم أرسلتنى إلى رسول الله صلى الله عليه وسلم قال: فذهبت به فوجدت رسول الله صلى الله عليه وسلم في المسجد ومعه الناس، فقمت عليهم فقال لي رسول الله صلى الله عليه وسلم: "أرسلك أبو طلحة؟ " فقلت: نعم قال: "بطعام؟ " قلت: نعم، فقال رسول الله صلى الله عليه وسلم لمن معه: "قوموا " ، فانطلق وانطلقت بين أيديهم حتى جئت أبا طلحة فأخبرته، فقال أبو طلحة: يا أم سليم قد جاء رسول الله صلى الله عليه وسلم والناس وليس عندنا ما نطعمهم، فقالت: الله ورسوله أعلم، فانطلق أبو طلحة حتى لقي رسول الله صلى الله عليه وسلم فأقبل رسول الله صلى الله عليه وسلم وأبو طلحة معه، فقال رسول الله: "هلم يا أم سليم، ما عندك؟ " فأتت بذلك الخبز، فأمر به رسول الله صلى الله عليه وسلم ففت، وعصرت أم سليم عكة فآدمته ثم قال رسول الله فيه ما شاء الله أن يقول، ثم قال: "ائذن لعشرة " فأذن لهم فأكلوا حتى شبعوا ثم خرجوا ثم قال: "ائذن لعشرة " فأذن لهم فأكلوا حتى شبعوا ثم خرجوا، ثم قال: "ائذن لعشرة " فأذن لهم فأكلوا حتى شبعوا ثم خرجوا ثم قال: "ائذن لعشرة " فأكل القوم كلهم والقوم سبعون أو ثمانون رجلا.رواه البخاري


016-تكثيره صلى الله عليه وسلم الطعام في غزوة الخندق

تكثيره صلى الله عليه وسلم الطعام في غزوة الخندق

روى البخاري عن جابر بن عبدالله قال: إنا يوم الخندق نحفر، فعرضت كدية ـ صخرة ـ شديدة فجاءوا للنبي ـ صلى الله عليه وسلم ـ فقالوا: هذه كدية عرضت في الخندق فقال: "أنا نازل، ثم قام وبطنه معصوب بحجر، ولبثنا ثلاثة أيام لا نذوق ذواقا، فأخذ النبي ـ صلى الله عليه وسلم المعول فضرب، فعاد كثيبا أهيل أو أهيم (رملا يتساقط بعضه على بعض) فقلت: يا رسول الله ائذن لى إلى البيت، فقلت لامرأتى: رأيت بالنبي ـ صلى الله عليه وسلم ـ شيئا ما كان في ذلك صبر فعندك شئ.؟ قالت عندى شعير وعناق، فذبحت العناق وطحنت الشعير، حتى جعلنا اللحم في البرمة (إناء من الحجارة) ثم جئت النبي ـ والعجين قد اختمر والبرمة بين الأثافي(يعني على النار) قد كادت أن تنبطح فقلت: طعيم لى فقم أنت يا رسول الله ورجل أو رجلان قال: " كم هو؟ " فذكرت له، فقال: " كثير طيب، قل لها: لا تنزع البرمة والخبز من التنور حتى آتى " فقال: " قوموا" فقام المهاجرون والأنصار.
فلما دخل جابر على امرأته قال: ويحك، جاء النبي ـ صلى الله عليه وسلم ـ بالمهاجرين والأنصار ومن معهم، قالت: هل سألك؟ قلت: نعم،
فقال النبي ـ صلى الله عليه وسلم ـ: "ادخلوا ولا تضاغطوا " .
فجعل يكسر الخبز ويجعل عليه اللحم ويخمر (يغطى) برمة والتنور إذا أخذ منه ويقرب إلى أصحابه ثم ينزع، فلم يزل يكسر الخبز ويغرف حتى شبعوا وبقى بقية. قال: "كلى هذا وأهدى، فإن الناس أصابتهم مجاعة " .رواه البخاري.


017-قصة قصعة بيت الصديق

قصة قصعة بيت الصديق

روى البخاري عن عبد الرحمن بن أبي بكر رضى الله عنهما، أن أصحاب الصفة كانوا أناسا فقراء، وأن النبي صلى الله عليه وسلم قال مرة: "من كان عنده طعام اثنين فليذهب بثالث، ومن كان عنده طعام أربعة فليذهب بخامس أو سادس " أو كما قال، وإن أبا بكر جاء بثلاثة وانطلق النبي صلى الله عليه وسلم بعشرة، وأبو بكر بثلاثة قال: فهو أنا وأبى وأمى: ولا أدرى هل قال امرأتى وخادمى من بيتنا وبيت أبى بكر، وإن أبا بكر تعشى عند النبي صلى الله عليه وسلم ثم لبث حتى صلى العشاء ثم رجع فلبث حتى تعشى رسول الله فجاء بعد ما مضى من الليل ما شاء الله، قالت له امرأته: ما حبسك عن أضيافك أو ضيفك؟ قال: أو ما عشيتيهم؟ قالت: أبوا حتى تجئ، قد عرضوا عليهم فغلبوهم فذهبت فاختبأت فقال: يا غنثر فجدع وسب (تعبير يفيد الذم والمخاصمة) قال كلوا لا أطعمه أبدا، و الله ما كنا نأخذ من لقمة إلا ربا من أسفلها أكثر منها حتى شبعوا وصارت أكثر مما كانت قبل: فنظر أبو بكر فإذا هى شئ أو أكثر فقال لأمرأته ما هذا يا أخت بني فراس؟ قلت: لا وقرة عيني، هي الآن أكثر مما قبل بثلاث مرار، فأكل منها أبو بكر وقال، إنما كان الشيطان ـ يعنى يمينه ـ ثم أكل منها لقمة ثم حملها إلى النبي صلى الله عليه وسلم فأصبحت عنده، وكان بيننا وبين قوم عهد فمضى الأجل فعرفنا اثنى عشر رجلا مع كل رجل منهم أناس، الله أعلم كم مع كل رجل غير أنه بعث معهم، قال: فأكلوا منها أجمعون أو كما قال وغيرهم يقول فتفرقنا.رواه البخاري.


018-تكثيره ـ صلى الله عليه وسلم ـ الطعام في السفر

تكثيره ـ صلى الله عليه وسلم ـ الطعام في السفر

عن أبي هريرة قال: لما كانت غزوة تبوك أصاب الناس مجاعة فقالوا: يا رسول الله لو أذنت لنا فنحرنا نواضحنا (أي ذبحنا جمالنا) أكلنا وادهنا؟ فقال: "افعلوا " فجاء عمر فقال: يا رسول الله'إن فعلوا قل الظهر ولكن ادعهم بفضل أزوادهم ثم ادع لهم عليها بالبركة لعل الله أن يجعل في ذلك البركة، فأمر رسول الله بنطع (أي بساط من الجلد) بسط ودعا بفضل أزوادهم. قال: فجعل الرجل يجئ بكف التمر، والآخر بالكسرة حتى اجتمع على النطع شئ من ذلك يسير، فدعا عليهم بالبركة، ثم قال: "خذوا في أوعيتكم " فأخذوا في أوعيتهم حتى ما تركوا في العسكر وعاء إلا ملأوه، وأكلوا حتى شبعوا وفضلت فضلة، فقال رسول الله صلى الله عليه وسلم: "أشهد أن لا إله إلا الله وإنى رسول الله، لا يلقى الله بها عبد غير شاك فتحتجب عنه الجنة " . رواه مسلم


019-قصة جابر ودين أبيه

قصة جابر ودين أبيه

عن جابر بن عبد الله أن أباه توفي وعليه دين قال فأتيت النبي صلى الله عليه وسلم فقلت: إن أبى ترك عليه دينا وليس عندى إلا ما يخرج نخله ولا يبلغ ما يخرج سنين ما عليه، فانطلق معى لكيلا يفحش على الغرماء فمشى حول بيدر، من بيادر التمر (والبيدر مكان واسع) دعا، ثم آخر، ثم جلس عليه، فقال:انزعوه، فأوفاهم الذي لهم وبقى مثل ماأعطاهم. رواه البخاري.
وهذا الحديث قد روى من طرق متعددة عن جابر بألفاظ كثيرة، وحاصلها أنه ببركة رسول الله صلى الله عليه وسلم ودعائه له ومشيه في حائطه وجلوسه على تمره وفي الله دين أبيه، وكان قد قتل بأحد، وجابر كان لا يرجو وفاءه في ذلك العام ولا ما بعده، ومع هذا فضل له من التمر أكثر فوق ما كان يأمله ويرجوه و لله الحمد والمنة.


020-قصة سلمان

قصة سلمان

كان سلمان قد كاتب عن نفسه على أن يعطى مولاه أربعين أوقية من ذهب على أن يغرس له ثلاثمائة ودية فقال النبي صلى الله عليه وسلم لأصحابه: "أعينوا أخاكم بالنخل " فأعانوه حتى جمعوا له ثلاثمائة ودية فقال له النبي ـ صلى الله عليه وسلم: ـ " فقر له ـ أي احفر لها ـ ولا تصنع منها شيئا ـ حتى أصنعه بيدي " قال سلمان: فأغاثني أصحابي حتى فرغت
فأتيته فكنت آتيه بالنخلة فيصنعها ويسوى عليها ترابا، فانصرف والذي بعثه بالحق فما ماتت منها واحدة، وبقى الذهب فبينما هو قاعد إذ أتاه رجل من أصحابه بمثل البيضة من ذهب أصابه من بعض المعادن، فقال: "ادع سلمان المسكين الفارسي المكاتب " ، فقال: "أد هذه فقلت: يا رسول الله وأين تقع هذه مما على؟ فأخذها رسول الله صلى الله عليه وسلم فقلبها على لسانه ثم قال: " خذها فأوفهم منها"، فأخذتها فأوفيتهم منها حقهم أربعين أوقية. رواه الأمام أحمد.


021-مزود أبى هريرة وتمره

مزود أبى هريرة وتمره

عن أبى هريرة قال: أتيت رسول الله يوما بتمرات فقال: ادع الله لي فيهن بالبركة قال: فصفهن بين يديه ثم دعا فقال لي: "اجعلهن في مزود وأدخل يدك لا تنثره " قال: فحملت منه كذا كذا وسقا في سبيل الله ونأكل ونطعم وكان لا يفارق حقوي فلما قتل عثمان رضى الله عنه انقطع عن حقوي فسقط.رواه الإمام أحمد


022-أمعاء الكافر وأمعاء المسلم

أمعاء الكافر وأمعاء المسلم

عن أبى هريرة أن رسول الله صلى الله عليه وسلم ضافه ضيف كافر فأمر له بشاة فحلبت فشرب حلابها ثم أخرى فشرب حلابها ثم أخرى فشرب حلابها حتى شرب حلاب سبع شياه، ثم إنه أصبح فأسلم فأتى رسول الله صلى الله عليه وسلم فأمر له بشاة فحلبت فشرب حلابها، ثم أمر له بأخرى فلم يستتمها، فقال رسول الله صلى الله عليه وسلم: "إن المسلم يشرب في معا واحد، والكافر يشرب في سبعة أمعاء " . رواه مالك ومسلم واللفظ لمالك.


023-انقياد الشجر لرسول الله صلى الله عليه وسلم:

انقياد الشجر لرسول الله صلى الله عليه وسلم:

عن أنس قال: جاء جبريل إلى رسول الله صلى الله عليه وسلم ذات يوم وهو جالس حزين قد خضب بالدماء من ضربة بعض أهل مكة، قال: فقال له: مالك؟ فقال: "فعل بي هؤلاء وفعلوا " قال: فقال له جبريل أتحب أن أريك آية؟ قال: فقال: " نعم " ، قال فنظر إلى شجرة من وراء الوادي فقال: ادع تلك الشجرة فدعاها، فقال فجاءت تمشى حتى قامت بين يديه فقال: مرها فلترجع فأمرها فرجعت إلى مكانها فقال رسول الله صلى الله عليه وسلم: "حسبي " ، رواه الإمام أحمد وهذا الإسناد على شرط مسلم.
وعن ابن عباس قال: جاء أعرابي إلى رسول الله صلى الله عليه وسلم قال: بم أعرف أنك رسول الله؟ قال: أرأيت إن دعوت هذا العذق (أي الفرع) ن هذه النخلة أتشهد أنى رسول الله؟ قال: نعم، قال: فدعا العذق فجعل العذق ينزل من النخلة حتى سقط في الأرض، فجعل ينقز (أي يقفز) تى أتى رسول الله، ثم قال له: "ارجع " ، فرجع حتى عاد إلى مكانه، فقال:أشهد أنك رسول الله، وآمن.رواه البيهقي.


024-حنين الجذع شوقا إلى رسول الله صلى الله عليه وسلم:

حنين الجذع شوقا إلى رسول الله صلى الله عليه وسلم:

وروى الإمام الشافعى رحمه الله عن أبى بن كعب قال: كان النبي صلى الله عليه وسلم يصلى إلى جذع نخلة، إذ كان المسجد عريشا، وكان يخطب إلى ذلك الجذع، فقال رجل من أصحابه: يا رسول الله، هل لك أن نجعل لك منبرا تقوم عليه يوم الجمعة فتسمع الناس خطبتك؟ قال: "نعم " ، فصنع له ثلاث درجات هن اللاتى على المنبر، فلما صنع المنبر ووضع موضعه الذي وضعه فيه رسول الله، بدا للنبي أن يقوم على ذلك المنبر فيخطب عليه، فمر إليه، فلم جاوز ذلك الجذع الذي كان يخطب إليه خار (أي صاح) ى تصدع وانشق، فنزل النبي صلى الله عليه وسلم لما سمع صوت الجذع فمسحه بيده ثم رجع إلى المنبر. رواه البخاري.


025-تسبيح الحصى في كفه عليه الصلاة والسلام

تسبيح الحصى في كفه عليه الصلاة والسلام

عن أبى ذر قال: لا أذكر عثمان إلا بخير بعد شئ رأيته، كنت رجلا أتبع خلوات رسول الله صلى الله عليه وسلم، فرأيته يوما جالسا وحده فاغتنمت خلوته، فجئت حتى جلست إليه، فجاء أبو بكر فسلم عليه ثم جلس عن يمين رسول الله صلى الله عليه وسلم، ثم جاء عمر فسلم وجلس عن يمين أبى بكر، ثم جاء عثمان فسلم ثم جلس عن يمين عمر، وبين يدي رسول الله صلى الله عليه وسلم سبع حصيات أو قال تسع حصيات، فأخذهن في كفه فسبحن حتى سمعت لهن حنينا كحنين النخل، ثم وضعهن فخرسن، ثم أخذهن فوضعهن في كف أبى بكر فسبحن، حتى سمعت لهن حنينا كحنين النخل، ثم وضعهن فخرسن، ثم تناولهن فوضعهن في يد عمر، فسبحن حتى سمعت لهن حنينا كحنين النخل، ثم وضعهن فخرسن، ثم تناولهن فوضعهن في يد عثمان فسبحن حتى سمعت لهن حنينا كحنين النخل، ثم وضعهن فخرسن، فقال النبي صلى الله عليه وسلم: "هذه خلافة النبوة " . رواه البيهقي


026-تأمين عتبة الباب على دعائه صلى الله عليه وسلم

تأمين عتبة الباب على دعائه صلى الله عليه وسلم

عن أبى أسيد الساعدي قال: قال رسول الله صلى الله عليه وسلم للعباس بن عبد المطلب: "يا أبا الفضل لا ترم منزلك غدا أنت وبنوك حتى آتيكم فإن لي فيكم حاجة " فانتظروه حتى جاء بعد ما أضحى فدخل عليهم فقال: "السلام عليكم " ، فقالوا وعليك السلام ورحمة الله وبركاته، قال: "كيف أصبحتم؟ " قالوا أصبحنا بخير نحمد الله فكيف أصبحت ـ بأبينا وأمنا أنت ـ يا رسول الله؟ قال: "أصبحت بخير أحمد الله " فقال لهم: "تقاربوا تقاربوا يزحف بعضكم إلى بعض " ، حتى إذا أمكنوه اشتمل عليهم بملاءته وقال: "يارب هذا عمى وصنو أبى، وهؤلاء أهل بيتي فاسترهم من النار كسترتي إياهم بملاءتي هذه " ، وقال: فأمنت أسكفة الباب وحوائط البيت فقالت: آمين آمين آمين.رواه البيقهي والأسكفة: العتبة


027-تسليم الأحجار عليه صلى الله عليه وسلم

تسليم الأحجار عليه صلى الله عليه وسلم

عن جابر بن سمرة قال: قال رسول الله صلى الله عليه وسلم: "إني لأعرف حجرا بمكة كان يسلم على قبل أن أبعث، إني لأعرفه الآن " رواه الإمام أحمد.


028-قصة البعير العاصي وسجوده له صلى الله عليه وسلم

قصة البعير العاصي وسجوده له صلى الله عليه وسلم

روى الإمام أحمد عن أنس بن مالك قال: كان أهل بيت من الأنصار لهم جمل يسنون عليه (أي يسقون عليه) نه استصعب عليهم فمنعهم ظهره وأن الأنصار جاءوا إلى رسول الله صلى الله عليه وسلم فقالوا: إنه كان لنا جمل نسني عليه وأنه استصعب علينا ومنعنا ظهره وقد عطش الزرع والنخل، فقال رسول الله صلى الله عليه وسلم لأصحابه: " قوموا " فقاموا فدخل الحائط والجمل في ناحيته فمشى النبي صلى الله عليه وسلم نحوه فقالت الأنصار: يا رسول الله إنه قد صار مثل الكلب الكلب، وإنا نخاف عليك صولته فقال: ليس على منه بأس، فلما نظر الجمل إلى رسول الله صلى الله عليه وسلم أقبل نحوه حتى خر ساجدا بين يديه، فأخذ رسول الله صلى الله عليه وسلم بناصيته أذل ما كانت قط، حتى أدخله في العمل فقال له أصحابه: يا رسول الله هذه بهيمة لا تعقل تسجد لك ونحن أحق أن نسجد لك، فقال: "لا يصلح لبشر أن يسجد لبشر ولو صلح لبشر أن يسجد لبشر لأمرت المرأة أن تسجد لزوجها من عظم حقه عليها، والذي نفسي بيده لو كان من قدمه إلى مفرق رأسه قرحة تتفجر بالقيح والصديد ثم استقبلته فلحسته ما أدت حقه " . رواه الإمام أحمد بإسناد جيد


029-معجزات متعددة في سفر

معجزات متعددة في سفر

عن يعلى بن مرة الثقفي قال: ثلاثة أشياء رأيتهن من رسول الله صلى الله عليه وسلم: بينا نحن نسير معه إذ مررنا ببعير يسني عليه (أي يسقي عليه) فلما رآه البعير جرجر (أي ردد صوتا يدل على الضيق) وضع جرانه (أي باطن عنقه) قف عليه النبي صلى الله عليه وسلم فقال: "أين صاحب هذا البعير؟ " فجاء، فقال: "بعنيه " فقال: لا بل أهبه لك، فقال: "لا بل بعنيه " قال: لا بل نهبه لك، إنه لأهل بيت ما لهم معيشة غيره، قال: " أما إذ ذكرت هذا من أمره فإنه شكا كثرة العمل، وقلة العلف، فأحسنوا إليه " قال: ثم سرنا فنزلنا منزلا فنام رسول الله صلى الله عليه وسلم، فجاءت شجرة تشق الأرض حتى غشيته ثم رجعت إلى مكانها فلما استيقظ ذكرت له، فقال: "هي شجرة استأذنت ربها عز وجل في أن تسلم على رسول الله صلى الله عليه وسلم فأذن لها " قال: ثم سرنا فمررنا بماء فأتته امرأة بابن لها به جنة، فأخذ النبي صلى الله عليه وسلم بمنخره فقال: "اخرج إني محمد رسول الله " قال: ثم سرنا فلما رجعنا من سفرنا مررنا بذلك الماء فأتته امرأة بجزر (أي شياه) لبن فأمرها أن ترد الجزر وأمر أصحابه فشربوا من اللبن فسألها عن الصبي فقالت: والذي بعثك بالحق ما رأينا منه ريبا بعدك.


030-قصة الذئب وشهادته بالرسالة

قصة الذئب وشهادته بالرسالة

روى الإمام أحمد عن أبى سعيد الخدري قال: عدا الذئب على شاة فأخذها فطلبه الراعي فانتزعها منه، فأقعي الذئب على ذنبه (أي جلس على ذيله) قال: ألا تتقى الله؟ تنزع منى رزقا ساقه الله إلى؟ فقال: يا عجبي ذئب يكلمني كلام الإنس! فقال الذئب ألا أخبرك بأعجب من ذلك؟ محمد صلى الله عليه وسلم بيثرب يخبر الناس بأنباء ما قد سبق قال: فأقبل الراعي يسوق غنمه حتى دخل المدينة فزواها إلى زاوية من زواياها ثم أتى رسول الله صلى الله عليه وسلم فأخبره فأمر رسول الله صلى الله عليه وسلم فنودي: "الصلاة جامعة " ثم خرج فقال للراعي: "أخبرهم " فأخبرهم فقال رسول الله صلى الله عليه وسلم: "صدق والذي نفس محمد بيده لا تقوم الساعة حتى يكلم السباع الإنس ويكلم الرجل عذبة سوطه وشراك نعله، ويخبره فخذه بما أحدث أهله بعده " .
رواه الإمام أحمد. (وعذبة السوط طرفه)


031-قصة الغزالة

قصة الغزالة

عن أنس بن مالك قال: مر رسول الله صلى الله عليه وسلم على قوم قد اصطادوا ظبية فشدوها على عمود فسطاط فقالت: يا رسول الله إني أخذت ولي خشفان فاستأذن لي أرضعهما وأعود إليهم فقال: "أين صاحب هذه؟ " فقال القوم: نحن يا رسول الله، قال: "خلوا عنها حتى تأتى خشفيها ترضعهما وترجع إليكم " ، فقالوا من لنا بذلك؟ قال "أنا " فأطلقوها فذهبت فأرضعت ثم رجعت إليهم فأوثقوها فمر بهم رسول الله صلى الله عليه وسلم فقال "أين أصحاب هذه؟ " فقالوا: هو ذا نحن يا رسول الله فقال "تبيعونيها؟ " فقالوا: هي لك يا رسول الله فقال: "خلوا عنها " فأطلقوها فذهبت.رواه الحافظ أبو نعيم الأصبهانى في كتاب دلائل النبوة.


032-قصة الرجلين اللذين أضاءت لهما عصيهما الطريق

قصة الرجلين اللذين أضاءت لهما عصيهما الطريق

روى البخاري عن أنس بن مالك أن رجلين من أصحاب النبي صلى الله عليه وسلم خرجا من عند النبي صلى الله عليه وسلم ومعهما مثل المصباحين بين أيديهما فلما افترقا صار مع كل واحد منهما واحد حتى أتى أهله.رواه البخاري.


033-قصة جمل جابر بن عبد الله

قصة جمل جابر بن عبد الله

عن جابر بن عبدالله أنه كان يسير على جمل قد أعيا، فأراد أن يسيبه قال فلحقني رسول الله صلى الله عليه وسلم فضربه ودعا له فسار سيرا لم يسر مثله. رواه الشيخان.


034-قصة فرس أبي طلحة

قصة فرس أبي طلحة

روى البيهقى عن أنس بن مالك قال: فزع الناس فركب رسول الله صلى الله عليه وسلم فرسا لأبى طلحة بطيئا ثم خرج يركض وحده، فركب الناس يركضون خلف رسول الله صلى الله عليه وسلم فقال: "لن تراعوا إنه لبحر " قال: فوالله ما سبق بعد ذلك اليوم.
رواه البيهقى واللفظ له، وهو في صحيح البخاري أيضًا.


035-دعاؤه لابن عباس واستجابة دعوته

دعاؤه لابن عباس واستجابة دعوته

عن ابن عباس قال أتى رسول الله صلى الله عليه وسلم الخلاء فوضعت له وضوءا فلما خرج قال: من صنع هذا؟ قالوا: ابن عباس قال: " اللهم فقه في الدين " رواه الشيخان.
وقد استجاب الله لرسوله صلى الله عليه وسلم هذه الدعوة في ابن عمه، فكان إماما يهتدي ويقتدي بسناه في علوم الشريعة ولا سيما في علم التأويل وهو التفسير، فإنه انتهت إليه علوم الصحابة قبله، وما كان عقله من كلام ابن عمه رسول الله صلى الله عليه وسلم.


036-استجابة دعوته لأنس بن مالك بالبركة وطول العمر

استجابة دعوته لأنس بن مالك بالبركة وطول العمر

ثبت في الصحيح أنه عليه السلام دعا لأنس بن مالك بكثرة المال والولد فكان كذلك.


037-استجابة دعوته لأم أبى هريرة بالهداية

استجابة دعوته لأم أبى هريرة بالهداية

عن أبى هريرة أنه سأل من رسول الله صلى الله عليه وسلم أن يدعو لأمه فيهديها الله فدعا لها، فذهب أبو هريرة فوجد أمه تغتسل خلف الباب فلما، فرغت قالت أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله فجعل أبو هريرة يبكى من الفرح، ثم ذهب فأعلم بذلك رسول الله، وسأل منه أن يدعو لهما أن يحببهما الله إلى عباده المؤمنين فدعا لهما فحصل ذلك قال أبو هريرة: فليس مؤمن ولا مؤمنة إلا وهو يحبنا.رواه مسلم.


038-دعاؤه لسعد بن أبي وقاص واستجابة دعوته

دعاؤه لسعد بن أبي وقاص واستجابة دعوته

وثبت في الصحيح أنه عليه السلام دعا لسعد بن أبي وقاص وهو مريض فعوفي ودعا له أن يكون مجاب الدعوة، فقال: "اللهم أجب دعوته وسدد رميته " فكان كذلك فنعم أمير السرايا والجيوش كان، وقد دعا على أبى سعدة بن قتادة حين شهد فيه بالزور بطول العمر وكثرة الفقر والتعرض للفتن، فكان ذلك، إذا سئل الرجل يقول: شيخ كبير مفتون أصابتني دعوة سعد.


039-دعوته للسائب واستجابة دعوته

دعوته للسائب واستجابة دعوته

وثبت في صحيح البخاري وغيره أنه صلى الله عليه وسلم دعا للسائب بن يزيد، ومسح بيده على رأسه فطال عمره حتى بلغ أربعا وتسعين سنة وهو تام القامة معتدل، ولم يشب منه موضع أصابت يد رسول الله صلى الله عليه وسلم ومتع بحواسه وقواه. رواه البخاري.


040-دعاؤه لعبد الرحمن بن عوف

دعاؤه لعبد الرحمن بن عوف

فقد دعا رسول الله صلى الله عليه وسلم لعبد الرحمن بن عوف بالبركة حين رأى عليه ذلك الدرع من الزعفران لأجل العرس، فاستجاب الله لرسوله صلى الله عليه وسلم ففتح له في المتجر والمغانم حتى حصل له مال جزيل بحيث إنه لما مات صولحت امرأة من نسائه الأربع عن ربع الثمن على ثمانين ألفا. رواه الشيخان.


041-الأكل باليمين

الأكل باليمين

روى مسلم عن إياس بن سلمة بن الأكوع أن أباه حدثه أن رجلا عند رسول الله صلى الله عليه وسلم أكل بشماله فقال له: "كل بيمينك " قال: لا أستطيع قال: "لا استطعت " ما يمنعه إلا الكبر قال: فما رفعها إلى فيه. رواه مسلم


042-إخباره صلى الله عليه وسلم ببعض الغيب

إخباره صلى الله عليه وسلم ببعض الغيب

ثبت في الصحيح أن رسول الله صلى الله عليه وسلم قال: "إذا هلك قيصر فلا قيصر بعده، وإذا هلك كسرى فلا كسرى بعده، والذي نفسي بيده لننفقن كنوزها في سبيل الله " وقد كان ذلك في زمن الخلفاء الثلاثة أبي بكر وعمر وعثمان رضي الله عنهم وأرضاهم. وقد ثبت في الحديث "إن الله زوى لي مشارق الأرض ومغاربها، سيبلغ ملك أمتي ما زوى لي منها " .


043-إخباره بتلف الصحيفة الظالمة

إخباره بتلف الصحيفة الظالمة

كانت قريش قد علقت صحيفة المقاطعة في سقف الكعبة، فسلط الله عليها الأرضة فأكلت ما فيها إلا أسماء الله عز وجل فأخبر بذلك رسول الله صلى الله عليه وسلم عمه أبا طالب فجاء أبو طالب إلى قريش فقال: إن ابن أخي قد أخبرني بخبر صحيفتكم فإن الله قد سلط عليها الأرضة فأكلتها إلا ما فيها من أسماء الله أو كما قال: فأحضروها، فإن كان كما قال وإلا أسلمته إليكم، فأنزلوها ففتحوها فإذا الأمر كما أخبر به رسول الله صلى الله عليه وسلم فعند ذلك نقضوا حكمها ودخلت بنو هاشم وبنو عبد المطلب مكة ورجعوا إلى ما كانوا عليه قبل ذلك.


044-معجزة الإسراء والمعراج

معجزة الإسراء والمعراج

روى البخاري في صحيحه عن أنس بن مالك عن مالك بن صعصعة رضى الله عنهما ـ أن نبي الله صلى الله عليه وسلم حدثه عن ليلة أسرى به قال:"بينما أنا في الحطيم ـ وربما قال: في الحجر ـ مضطجعا إذ أتاني آت فشق ما بين هذه إلى هذه ـ وأشار إلى مكان صدره ـ فاستخرج قلبي ثم أتيت بطست من ذهب مملوءة إيمانا، فغسل قلبي، ثم حشي، ثم أعيد، ثم أتيت بدابة دون البغل وفوق الحمار، بيضاء ـ فقال له الجارود هو البراق يا أبا حمزة؟ فقال أنس: نعم يضع خطوه عند أقصى طرفه، ـ فحملت عليه فانطلق بي جبريل حتى أتى السماء الدنيا، فاستفتح فقيل: من هذا؟ قال: جبريل، قيل: ومن معك؟قال: محمد، قيل: أوقد أرسل إليه؟ قال: نعم، قيل: مرحبا به، فنعم المجيء جاء، ففتح، فلما خلصت، فإذا فيها آدم، فقال جبريل: هذا أبوك آدم، فسلم عليه، فسلمت عليه، فرد السلام، ثم قال: مرحبا بالابن الصالح والنبي الصالح، ثم صعد بي حتى أتى السماء الثانية، فاستفتح، فقيل: من هذا؟ قال: جبريل، قيل: ومن معك؟ قال: محمد. قيل: أو قد أرسل إليه؟ قال: نعم، قيل: مرحبا به، فنعم المجيء جاء، ففتح، فلما خلصت، فإذا يحيي وعيسى وهما ابنا خالة، قال جبريل: هذان يحيى وعيسى فسلم عليهما، فسلمت، فردا، ثم قالا: مرحبا بالأخ الصالح والنبي الصالح.
ثم صعد بي إلى السماء الثالثة فاستفتح، فقيل: من هذا؟ قال: جبريل، قيل: ومن معك؟ قال: محمد، قيل: أو قد أرسل إليه؟ قال: نعم، قيل: مرحبا به، فنعم المجيء جاء، ففتح، فلما خلصت، إذا يوسف، قال: هذا يوسف فسلم عليه، فسلمت عليه، فرد، ثم قال: مرحبا بالأخ الصالح والنبي الصالح، ثم صعد بي حتى أتى السماء الرابعة، فاستفتح، قيل: من هذا؟ قال: جبريل، قيل: ومن معك؟ قال: محمد، قيل: أو قد أرسل إليه؟ قال: نعم، قيل: مرحبا به فنعم المجيء جاء، ففتح، فلما خلصت، فإذا إدريس قال: هذا إدريس فسلم عليه، فسلمت عليه، فرد، ثم قال: مرحبا بالأخ الصالح والنبي الصالح، ثم صعد بي حتى أتى السماء الخامسة، فاستفتح، فقيل: من هذا؟ قال: جبريل، قيل: ومن معك؟ قال: محمد، قيل: أو قد أرسل إليه؟ قال: نعم، قيل: مرحبا به، فنعم المجيء جاء، فلما خلصت، فإذا هارون قال: هذا هارون فسلم عليه، فسلمت عليه، فرد، ثم قال: مرحبا بالأخ الصالح والنبي الصالح، ثم صعد بي حتى السماء السادسة، فاستفتح، فقيل: من هذا؟ قال: جبريل، قيل: ومن معك؟ قال: محمد، قيل: أو قد أرسل إليه؟ قال: نعم، قيل: مرحبا به فنعم المجيء جاء، فلما خلصت، فإذا موسى قال: هذا موسى، فسلم عليه، فسلمت عليه، فرد، ثم قال: مرحبا بالأخ الصالح والنبي الصالح، فلما تجاوزت بكى، قيل له ما يبكيك؟ قال: أبكي، لأن غلاما بعث بعدي يدخل الجنة من أمته أكثر مما يدخلها من أمتي، ثم صعد بي إلى السماء السابعة، فاستفتح جبريل، فقيل: من هذا؟ قال: جبريل، قيل: ومن معك؟ قال محمد، قيل أو قد بعث إليه؟ قال: نعم، قيل: مرحبا به فنعم المجيء جاء، فلما خلصت، فإذا إبراهيم، قال: هذا أبوك إبراهيم فسلم عليه، فسلمت عليه، فرد السلام، ثم قال: مرحبا بالابن الصالح والنبي الصالح، ثم رفعت إلى سدرة المنتهى، فإذا نبقها مثل قلال هجر، وإذا ورقها مثل آذان الفيلة قال: هذه سدرة المنتهى، فإذا أربعة أنهار: نهران باطنان، ونهران ظاهران، فقلت: ما هذا يا جبريل؟ قال: أما الباطنان، فنهران في الجنة وأما الظاهران، فالنيل والفرات، ثم رفع لي البيت المعمور، ثم أتيت بإناء من خمر وإناء من لبن، وإناء من عسل فأخذت اللبن فقال: هذه الفطرة أنت عليها وأمتك، قال: ثم فرضت على الصلاة خمسين صلاة كل يوم، فرجعت فمررت على موسى، فقال: بم أمرت؟ قلت: أمرت بخمسين صلاة كل يوم، قال: إن أمتك لا تستطيع خمسين صلاة كل يوم، وإني والله قد جربت الناس قبلك وعالجت بني إسرائيل أشد المعالجة، فارجع إلى ربك فاسأله التخفيف لأمتك، فرجعت فوضع عنى عشرا، فرجعت إلى موسى، فقال مثله، فرجعت فوضع عنى عشرا، فرجعت إلى موسى، فقال مثله، فرجعت فوضع عنى عشرا، فرجعت إلى موسى، فقال مثله، فرجعت فأمرت بعشر بصلوات كل يوم، فرجعت فقال مثله، فرجعت فأمرت بخمس صلوات كل يوم، فقال موسى إن أمتك لا تستطيع خمس صلوات كل يوم، وإنى قد جربت الناس من قبلك، وعالجت بني إسرائيل أشد المعالجة، فارجع إلى ربك، فاسأله التخفيف لأمتك، قال: سألت ربي حتى استحييت، ولكن أرضى وأسلم، فلما جاوزت، نادى مناد: أمضيت فريضتي، وخففت عن عبادي. رواه البخاري بمعناه من أكثر من طريق.


045-تغير البرد

تغير البرد

عن بلال رضى الله عنه قال:" أذنت في غداة باردة فخرج النبي فلم ير في المسجد أحدا، فقال: أين الناس؟ فقلت: حبسهم البرد، فقال: اللهم أذهب عنهم البرد، قال: فلقد رأيتهم يتروحون في الصلاة. رواه ابن كثير


046-من معجزات شفاء المرضى والجرحى

من معجزات شفاء المرضى والجرحى

ومنها دعاؤهم صلى الله عليه وسلم لعلى كرم الله وجهه وقد أصابه مرض واشتد به وسمعه يقول: اللهم إن كان أجلى قد حضر فأرحنى وإن كان متأخرا فاشفني وإن كان بلاء فصبرنى فقال له النبي صلى الله عليه وسلم كيف قلت؟ فـأعاد ذلك عليه فمسح صلى الله عليه وسلم بيده المباركة الشريفة ثم قال: اللهم اشفه فما عاد ذلك المرضى إليه.
أى ومنها دعاؤه صلى الله عليه وسلم لحذيفة رضى الله عنه في الخندق ليلة انهزام الأحزاب بأن الله يذهب عنه البرد فكان كأنه يمشى في حمام كما تقدم.
ومنها أنه صلى الله عليه وسلم تفل على عينى على كرم الله وجهه وهو أرمد فعوفي من ساعته كما تقدم في خيبر.
أى ومنها أنه صلى الله عليه وسلم بصق في نحر كلثوم بن الحصين وقد رمى فيه بسهم يوم أحد فبرأ كما تقدم.
ومنها أنه صلى الله عليه وسلم تفل على أثر سهم في وجه أبى قتادة في غزاة ذى قرد، فما ضرب عليه ولا فاح كا تقدم.
ومنها أنه صلى الله عليه وسلم نفث على ضربة بساق سلمة بن الأكزع رضى الله تعالى عنه يوم خيبر فبرئت كما تقدم.
أى ومنها أنه صلى الله عليه وسلم نفث على رجل ورأس زيد بن معاذ رضى الله تعالى عنه حين أصابهما السيف عند قتل كعب بن الأشرف فبرأ كما تقدم.
ومنها أنه صلى الله عليه وسلم نفث على ساق ابن على الحكم يوم الخندق وقد انكسرت فبرأ مكانه ولم ينز عن فرسه كما تقدم
ومنها أنه صلى الله عليه وسلم نفث على يد معوذ بن عفراء وقد قطعها عكرمة بن أبي جهل يوم بدر، وجاء يحملها فألصقها رسول الله صلى الله عليه وسلم فالتصقت كما تقدم.
ومنها أن محمد بن حاطب يحدث عن أمه أنها ولدته بأرض الحبشة وأنها خرجت به قالت: حتى إذا كنت من المدينة على ليلة أو ليلتين طبخت لك طعاما ففتى الحطب فذهبت أطلب فتناولت القدر فانكفأت على ذراعك فقدمت المدينة فأتي بك رسول الله صلى الله عليه وسلم فقلت: يا رسول الله هذا محمد بن حاطب وهو أول من سمى بك أى بعد الإسلام قالت: فتفل رسول الله صلى الله عليه وسلم في فيك ومسح على ذراعك ودعا لك ثم تفل على يدك ثم قال: أذهب الباس رب الناس اشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما قالت فما قمت من عنده صلى الله عليه وسلم حتى برئت يدك.ومنها أنه صلى الله عليه وسلم نفث على عاتق خبيب وقد أصيب يوم بدر بضربة على عاتقه حتى مال شقه فرده رسول الله صلى الله عليه وسلم مكانه فالتصق كما تقدم
ومنها رد عين قتادة بعد أن سالت على خده فكانت أحسن عينيه كما تقدم.ومنها أن ضريرا شكا إليه صلى الله عليه وسلم ذهاب بصره وأنه لا قائد له فقال له صلى الله عليه وسلم توضأ وصل ركعتين ولقنه دعاء به فأبصر لوقته.
وأى ومنها أن رجلا ابيضت عيناه فكان لا يبصر بهما شيئا فنفث رسول الله صلى الله عليه وسلم في عينيه فأبصر قال بعضهم رأيته وهو ابن ثمانين يدخل الخيط في الإبرة.
ومنها أن عتبة بن فرقد السلمى كان يشم منه رائحة الطيب ولا يمس طيبا فكونه صلى الله عليه وسلم نفث في يده الشريفة ومر بها صلى الله عليه وسلم على جسده قال بعض نساء عتبة كنا أربعة نسوة ما منا امرأة إلا وهى تجتهد في الطيب لتكون أطيب من صاحبتها وما يمس عتبة الطيب وإذا خرج إلى الناس قالوا: ما شممنا ريحا أطيب من ريح عتبة فقلن له وما، إنا لنجهد في الطيب ولأنت أطيب ريحا منا فمم ذلك؟ فقال: أخذنى الشرا على عهد رسول الله صلى الله عليه وسلم شكوت إلهي ذلك فأمرنى أن اتجرد فتجردت وقعدت بين يديه صلى الله عليه وسلم وألقيت ثوبى على فرجى فنفث صلى الله عليه وسلم في يده الشريف ودلك بها الأخرى ثم مسح ظهرى وبطنى بيديه فعبق هذا الطيب من يديه يومئذ و إلى ذلك أشار صاحب الأصل بقوله رحمه الله ورحمنا به
وعتبة لما مسه راح عاطرا يضوع الشذا منه بأعطر ما يحوى
إجابة دعائه
ومنها دعوته صلى الله عليه وسلم لعبد الله بن عباس رضى الله عنهما بان الله يعلمه التأويل والفقه في الدين فعن ابن عباس رضى صلى الله عليه وسلم عنهما ضمنى رسول صلى الله عليه وسلم إلى صدره وقال " اللهم علمه الكتاب " وفي لفظ الحكمة " وعنه رضي الله عنه قال أتى النبي صلى الله عليه وسلم الخلاء فوضعت له وضوءا فلما خرج قال: من وضع هذا فأخبر فقال: اللهم فقهه في الدين وعلمه التأويل " .
وعن عبدالله بن عمر رضى الله عنهما، قال " دعا رسول الله صلى الله عليه وسلم لعبد الله بن عباس، قال: الهم بارك فيه وانشر منه فكان كما دعا " .
ومنها دعاؤه صلى الله عليه وسلم لجمل جابر رضى الله عنهما فصار سابقا بعد أن كان مسبوقا كما تقدم.
دعاء للمكروب
ومنها إبراء وجع الضرس فقد جاء أن بعض الصحابة شكا إليه صلى الله عليه وسلم وجع ضرسه فقال له صلى الله عليه وسلم ادن منى فو الذي بعثنىبالحق لأدعون لك بدعوة لا يدعو بها مؤمن مكروب إلا كشف الله عنه كربه فوضع رسول الله صلى الله عليه وسلم يده على الخد الذي فيه الوجع وقال " اللهم أذهب عنه سوء ما يجد وفحشه بدعوة نبيك المبارك المكين عندك سبع مرات فشفاه الله تعالى قبل أن يبرح "


001-خباب بن الأرت

خباب بن الأرت

هو خباب بن الأرت بن جندلة بن سعد بن خزيمة بن كعب التميمي، سبي وبيع بمكة؛ كان يعمل في الجاهلية صانعا للسيوف، وهو من السابقين للإسلام، أظهر إسلامه فعذب لذلك عذابا شديدا، من ذلك أنهم كانوا يلصقون ظهره بالحجارة المحماة على النار حتى سقط لحم ظهره، وكانت مولاته أم أنمار تأخذ الحديدة المحماة فتضعها على رأسه، فشكا ذلك لرسول الله صلى الله عليه وسلم فقال: "اللهم انصر خبابا " ، فاشتكت أم أنمار رأسها، فكانت تعوي مثل الكلاب، فقيل لها: اكتوي، فكان خباب يأخذ الحديدة المحماة فيكوي بها رأسها.
شهد بدرا والمشاهد كلها، وآخى النبي صلى الله عليه وسلم بينه وبين جبر بن عتيك.
مرض في آخر حياته مرضا شديدا، وتوفي بالكوفة سنة سبع وثلاثين للهجرة.
مر عليّ بقبره فقال: رحم الله خبابا، أسلم راغبا، وهاجر طائعا، وعاش مجاهدا، وابتلي في جسمه، ولن يضيع الله أجر من أحسن عملا.


002-خبيب بن عدي

خبيب بن عدي

هو خبيب بن عدي بن مالك بن عامر بن مجدعة بن جحجبي بن عوف الأنصاري الأوسي.
شهد بدرا وقتل بها الحارث بن عامر، وبعد أحد بعثه النبي صلى الله عليه وسلم مع عشرة من الصحابة إلى قبيلتي عضل والقارة، ليعلموا أهلها الإسلام، فسمع بهم الكفار فحاصروهم وقتلوا منهم ثمانية، وأعطوا خبيبا وزيد بن الدثنة الأمان، فاستسلما، لكنهم باعوهما في سوق الرقيق، واشترى أبناء الحارث بن عامر خبيبا، فلبث خبيب عندهم أسيرا حتى قرروا صلبه، فطلب من إحدى بنات الحارث موسى يستحد بها للقتل (أي يحلق بها شعر عانته) بعثت له الموسى مع أحد الغلمان، تقول: فوالله ما هو هو إلا أن ولى الغلام بها إليه حتى قلت: ماذا صنعت؟! أصاب والله الرجل ثأره بقتل هذا الغلام، فيكون رجلا برجل. فنظرت المرأة فوجدت خبيبا مجلسه على فخذه والموسى بيده، ففزعت، فقال خبيب: أتحسبين أني أقتله؟ ما كنت لأفعل ذلك، قالت: والله ما رأيت أسيرا خيرا من خبيب، والله لقد وجدته يوما يأكل قطفا من عنب في يده، وإنه لموثق في الحديد، وما بمكة تمرة!
ولما علم باجتماع القوم لقتله قال شعرا منه:
فلست أبالي حين أقتل مسلما على أي جنب كان في الله مصرعي
وذلك في ذات الإله وإن يشأ يبارك على أوصال شلو ممزع
(الشلو: بقية الجسد، ممزع: مقطع)
فلما خرجوا به ليقتلوه قال لهم خبيب: دعوني أركع ركعتين، فركع ركعتين أتمهما وأحسنهما، ثم أقبل على القوم فقال: أما والله لولا أن تظنوا أني إنما طولت جزعا من القتل لاستكثرت من الصلاة، فكان خبيب بن عدي أول من صلى الركعتين قبل القتل.
ثم صلبوه، فلما أوثقوه قال: اللهم إنا قد بلغنا رسالة رسولك فبلغه الغداة ما يصنع بنا، ثم قال: اللهم أحصهم عددا، واقتلهم بددا (أي واحدا واحدا) ا تغادر منهم أحدا.
ثم قام إليه أبو سروعة عقبة بن الحارث فقتله.
وأخبر الله نبيه صلى الله عليه وسلم بخبر خبيب، فبعث المقداد بن عمرو والزبير بن العوام لينزلاه من الخشبة التي صلب عليها، فأنزلاه فابتلعته الأرض، فلا يعرف مكان قبره. وتعرف الحادثة التي قتل فيها خبيب وأصحابه بحادثة يوم الرجيع.


003-دحية الكلبي

دحية الكلبي

هو دحية بن خليفة بن فروة بن فضالة بن زيد الكلبي، كان رجلا جميلا حسن الهيئة، وكان جبريل يلقى النبي صلى الله عليه وسلم على صورته أحيانا،وبعثه النبي صلى الله عليه وسلم إلى قيصر ليدعوه إلى الإسلام.
كانت أحد أولى غزواته، وشهد اليرموك، وكان أميرا لكتيبة من كتائب المسلمين، سكن دمشق وتوفي في خلافة معاوية.


004-ذكوان بن عبد قيس

ذكوان بن عبد قيس

هو ذكوان بن عبد قيس بن خلدة بن مخلد بن عامر بن زريق الأنصاري الخزرجى.
شهد بيعتي العقبة الأولى والثانية، وهاجر إلى مكة فأقام بها مع النبي صلى الله عليه وسلم، ولذا سمى "المهاجر الأنصاري " .
شهد بدرا واستشهد يوم أحد، قتله الأخنس بن شريق.
وقال عنه النبي صلى الله عليه وسلم قبل القتال: "من أحب أن ينظر إلى رجل يطأ بقدمه غدا خضرة الجنة فلينظر إلى هذا " .


005-ذو البجادين

ذو البجادين

هو عبد الله بن عبد نهم بن عفيف بن سحيم بن عدى بن ثعلبة، وكان اسمه قبل إسلامه عبد العزى، فغير النبي صلى الله عليه وسلم اسمه إلى عبد الله.
لما أسلم جرده قومه من كل ماله إلا بجادا ( ثوبا غليظا) قه فأتزر بشق وارتدى الآخر، فسمى ذا البجادين، توفي في حياة النبي صلى الله عليه وسلم فدفنه بنفسه، وصلى عليه ودعا له فقال: "اللهم إني أمسيت عنه راضيا فارض عنه " . وكان ابن مسعود يقول: "لوددت لو أني مكانه ولقد أسلمت قبله بخمس عشرة سنة " ، وقال أبو بكر عنه: "وددت والله لو أني صاحب هذا القبر " . وكان موته في غزوة تبوك.


006-عبد الله بن جحش

عبد الله بن جحش

هو عبد الله بن جحش بن رئاب بن يعمر بن صبرة بن مرة بن كثير من بني خزيمة، أخو زينب بنت جحش زوج النبي صلى الله علية وسلم. أسلم قبل دخول النبي صلى الله عليه وسلم دار الأرقم، وهاجر الهجرتين إلى الحبشة ثم هاجر إلى المدينة.
وجعله رسول الله صلى الله عليه وسلم أميرا على سرية، ويقال إنه كان أول أمير أمره، وأن غنيمته أول غنيمة غنمها المسلمون.
شهد بدرا، ودعا يوم أحد قائلا: اللهم ارزقني غدا رجلا شديدا بأسه شديدا حرده (أي غضبه والمراد قوته) قاتله فيك ويقاتلني، ثم يقتلني ويأخذني فيجدع أنفي وأذني، فإذا لقيتك قلت: يا عبد الله، فيم جدع أنفك وأذناك؟ قلت: فيك وفي رسولك!
وقاتل عبد الله في أحد قتال الأبطال حتى انكسر سيفه في يده، فذهب إلى النبي صلى الله عليه وسلم فأعطاه غصنا، فصار في يده سيفا حقيقيا قاتل به.
ثم استجاب الله دعوة عبد الله بن جحش فاستشهد في أحد، قتله أبو الحكم بن الأخنس بن شريق، وفعل بعبد الله ما دعا به، وكان عمره نيفا وأربعين سنة.


007-عبد الله بن جعفر

عبد الله بن جعفر

هو عبد الله بن جعفر بن أبي طالب بن عبد المطلب، وأمه أسماء بنت عميس، ولد بالحبشة حال هجرة أبويه إليها.
توفي النبي صلى الله عليه وسلم ولعبد الله عشر سنين وله أحاديث رواها عن النبي صلى الله عليه وسلم.
كان معروفا بالجود والكرم ومعاونة المحتاجين والمعسرين، حتى كان يسمى ببحر الجود، وله في ذلك قصص كثيرة.
توفي في المدينة عام ثمانين للهجرة وقد جاوز التسعين من عمره، فصلى عليه واليها أبان بن عثمان، وبكاه الناس جميعا.


008-عبد الله بن حذافة

عبد الله بن حذافة

هو عبد الله بن حذافة بن قيس بن عدى بن سعد من بني سهم، من السابقين إلى الإسلام، هاجر إلى الحبشة الهجرة الثانية، ثم هاجر إلى المدينة.
بعثه النبي صلى الله عليه وسلم إلى كسرى برسالة يدعوه إلى الإسلام.
أسره الروم في إحدى المعارك، وساومه أميرهم على أن يتنصر فأبى، فغلوا زيتا وألقوا فيه بعض أصحابه فلم يتزحزح عن موقفه، فقال طاغيتهم لعبد الله: تنصر وإلا ألقيتك، قال: ما أفعل، فأمر به أن يلقى فبكى عبد الله، فقالوا: قد جزع وبكى، قال: ردوه. فقال عبد الله: لا ترى أني بكيت جزعا مما تريد أن تصنع بي، ولكني بكيت حيث ليس لي إلا نفس واحدة يفعل بها هذا في الله، كنت أحب أن يكون لي من الأنفس عدد كل شعرة في، ثم تسلط علي فتفعل بي هذا. فأعجب منه وأحب أن يطلقه، فقال: قبل رأسي وأطلقك. قال: ما أفعل. قال: تنصر وأزوجك بنتي وأقاسمك ملكي. قال: ما أفعل. قال: قبل رأسي وأطلقك وأطلق معك ثمانين من المسلمين. قال: أما هذه فنعم. فقبل رأسه وأطلقه، وأطلق معه ثمانين من المسلمين، فلما قدموا على عمر بن الخطاب قام إليه عمر فقبل رأسه.
توفي بمصر في خلافة عثمان بن عفان.


009-عروة بن مسعود

عروة بن مسعود

عروة بن مسعود بن معتب بن مالك بن كعب بن عمرو بن سعد الثقفي، بعثته قريش إلى النبي صلى الله عليه وسلم يوم الحديبية فعاد إليهم وقال لهم: إنه عرض عليكم خطة رشد، ولكنهم لم يصغوا إليه، وكان الوليد بن المغيرة يقول: لولا أنزل القرآن علىّ أو على عروة بن مسعود.
أسلم في سنة 8 هجرية، بعد أن حاصر النبي صلى الله عليه وسلم ثقيفا ثم رجع عنها وفك الحصار. فلما انصرف الرسول صلى الله عليه وسلم عن ثقيف اتبع عروة أثره فأدركه قبل أن يصل إلى المدينة، فأسلم وطلب من النبي صلى الله عليه وسلم أن يرجع إلى ثقيف فيدعوهم إلى الإسلام، فقال له النبي صلى الله عليه وسلم: "إنهم قاتلوك " ، فقال: "إني أحب إليهم من أبصارهم " ، فلما ذهب إليهم وعرض عليهم الإسلام رموه فقتلوه.
وقيل لعروة قبل أن تفيض روحه: ما ترى في دمك؟ فقال: كرامة أكرمني الله بها، وشهادة ساقها الله إلي، فليس في إلا ما في الشهداء الذين قتلوا في سبيل الله مع رسول الله صلى الله عليه وسلم قبل أن يرحل عنكم، فادفنوني معهم. فدفنوه معهم.
قال فيه الرسول صلى الله عليه وسلم: "إن مثله في قومه كمثل صاحب يس في قومه " .


010-عقيل بن أبي طالب

عقيل بن أبي طالب

عقيل بن أبي طالب بن عبد المطلب، ابن عم النبي صلى الله عليه وسلم وأخو على وجعفر، وكان أكبر الثلاثة.
خرج يوم بدر مع المشركين مكرها فأسر، وكان لا مال له فافتداه عمه العباس. أسلم قبل الحديبية فهاجر وشهد مؤتة، ثم مرض بعدها فلم يرد ذكره فيما بعدها من المواقع، وروى أنه ممن ثبتوا يوم حنين، وكان عالما بالنسب وأيام العرب. فارق أخاه عليا زمن الفتنة وسار إلى معاوية بالشام، وتوفي في خلافة معاوية. وكان يقول: علىّ خير لي في ديني ومعاوية خير لي في دنياي.


011-شيبة بن عثمان

شيبة بن عثمان

هو شيبة بن عثمان بن أبي طلحة بن عبد العزى بن عثمان من بني عبد الدار. قتل أبوه كافرا يوم أحد، فخرج شيبة يوم حنين يريد قتل النبي صلى الله عليه وسلم ثأرا لأبيه، فرآه رسول الله صلى الله عليه وسلم فقال: يا شيبة، هلم، فقذف الله في قلبه الرعب، ودنا من رسول الله صلى الله عليه وسلم، فوضع يده على صدره، ثم قال: "اخسأ عنك الشيطان " ، فقذف الله في قلبه الإيمان فأسلم، وقاتل مع رسول الله صلى الله عليه وسلم.
ويقال: بل أسلم يوم فتح مكة، وأعطاه النبي صلى الله عليه وسلم مفتاح الكعبة هو وابن عمه عثمان بن طلحة، وقال: "خذوها خالدة مخلدة تالدة إلى يوم القيامة يا بني أبى طلحة، لا يأخذها منكم إلا ظالم " .
توفي رضي الله عنه سنة سبع وخمسين.


012-أبو سفيان بن حرب

أبو سفيان بن حرب

هو صخر بن حرب بن أمية بن عبد شمس بن عبد مناف بن قصي بن كلاب القرشي الأموي. ولد قبل عام الفيل بعشر سنوات، وكان من زعماء قريش المعدودين، ومن أشهر تجارهم، وكان قائد قواتهم في أحد والخندق، أسلم يوم الفتح، وأحسن النبي صلى الله عليه وسلم إليه بعد إسلامه، وكان من المؤلفة قلوبهم.
شهد حنينا، وأعطاه النبي صلى الله عليه وسلم من الغنائم يومئذ مائة بعير وأربعين أوقية، وأعطى ابنيه يزيد ومعاوية كليهما مثل ذلك، فقال له أبو سفيان: والله إنك لكريم، فداك أبي وأمي، والله لقد حاربتك فلنعم المحارب أنت، ولقد سالمتك فلنعم المسالم أنت، جزاك الله خيرا.
ولاه النبي صلى الله عليه وسلم نجران، وقد أكرمه النبي صلى الله عليه وسلم لمنزلته في الجاهلية.
فقئت عينه يوم الطائف، وفقئت الأخرى يوم اليرموك، وكان يحث المسلمين يومها على القتال ويقول: يا نصر الله اقترب، توفي عام واحد وثلاثين للهجرة في خلافة عثمان بن عفان، عن ثمان وثمانين سنة، وقيل بعد ذلك.


013-صفوان بن أمية

صفوان بن أمية

هو صفوان بن أمية بن خلف بن وهب بن حذافة الجمحي القرشي. قتل أبوه كافرا يوم بدر، ولما فتح النبي صلى الله عليه وسلم مكة هرب صفوان إلى جدة، فاستأمن له ابن عمه عمير بن وهب من رسول الله صلى الله عليه وسلم، فأمنه.
استعار منه الرسول صلى الله عليه وسلم سلاحا يوم حنين، فقال طوعا أو كرها؟ فقال صلى الله عليه وسلم: "بل طوعا، عارية مضمونة " ، فأعاره، وشهد حنينا كافرا.
وقد أعطاه رسول الله صلى الله عليه وسلم من غنائم حنين مائة من الإبل فقال: والله ما طابت بهذا إلا نفس نبي، فأسلم، وأقام بمكة ثم هاجر إلى المدينة، فرده النبي صلى الله عليه وسلم إلى مكة وقال: "لا هجرة بعد الفتح " . وقد كان شريفا فصيحا كريما مطعما، توفي بمكة عام اثنتين وأربعين.


014-صهيب بن سنان

صهيب بن سنان

صهيب بن سنان بن مالك بن عمرو بن عقيل بن عامر الربعي، كنيته أبو يحيى، أسره الروم صغيرا، ونشأ في بلادهم، ولذا سمى صهيبا الرومي، وقد اشتراه عبد الله بن جدعان وأعتقه، وكان من السابقين للإسلام، وعذب عذابا شديدا، وحضر مع النبي صلى الله عليه وسلم المشاهد كلها.
اعترضته قريش عند هجرته، ولم يتركوه إلا بعد أن نزل لهم عن ماله كله، فلقيه النبي صلى الله عليه وسلم وقال له: "ربح البيع أبا يحيى " ، وقال عنه النبي صلى الله عليه وسلم: "سابقُ الروم صهيب " . كان كريما، كثير الإنفاق على الفقراء.
وقد عهد إليه عمر بالصلاة بالمسلمين بعد موته، لحين اختيار الخليفة من بعده.


015-ضماد بن ثعلبة الأزدي

ضماد بن ثعلبة الأزدي

هو ضماد بن ثعلبة الأزدي، من أزد شنوءة، كان صديقا للنبي صلى الله عليه وسلم في الجاهلية، ولما فشا خبر نبوة الرسول صلى الله عليه وسلم ذهب إليه ظنا منه أن به سحرا (وكان يعالج من السحر) عرض عليه أن يعالجه، فما إن تكلم النبي صلى الله عليه وسلم حتى مد إليه ضماد يده، وبايعه على الإسلام وحسن إسلامه.


016-طفيل بن عمرو

طفيل بن عمرو

هو طفيل بن عمرو بن طريف بن العاص بن ثعلبة الأزدي الدوسي. قدم إلى مكة فكلمه أهلها في أمر النبي صلى الله عليه وسلم، فوضع كرسفا (أي قطنا) ي أذنيه حتى لا يسمعه، ولكنه سمعه في الكعبة فأسلم، واستأذن فعاد إلى دوس، وظل يدعوهم للإسلام سنوات حتى عاد بثمانين أسرة منهم مسلمين، وذلك عند فتح خيبر، وكان الله قد وهبه آية تصدقه، وهى نور يسطع في سوطه.
شارك في حرب اليمامة ومعه ابنه عمرو، وأبلى بلاء حسنا، واستشهد يومئذ.


017-طلحة بن عبيد الله

طلحة بن عبيد الله

هو طلحة بن عبيد الله بن عثمان بن عمرو بن كعب بن سعد القرشي التميمي. من السابقين إلى الإسلام، وممن عذبوا في الله عذابا شديدا، وهو أحد العشرة المبشرين بالجنة.
لم يشهد بدرا لأنه كان يتحسس أخبار المشركين بالشام، سماه النبي صلى الله عليه وسلم يوم أحد طلحة الخير، ويوم حنين طلحة الجود، ويوم العسرة طلحة الفياض، أبلى يوم أحد بلاء حسنا، وحمل الرسول على كتفيه، وأصيب بضعا وسبعين إصابة، وقطعت إصبعه.
كان ثريا كثير الأموال، كثير الصدقات. اختاره عمر بن الخطاب عند وفاته ضمن ستة، هم أصحاب الشورى؛ ليختاروا خليفة للمسلمين من بينهم.
وقد كان شديدا على عثمان في فتنته، ولكنه لم يرض بقتله، وكان يقول: "اللهم خذ مني لعثمان حتى ترضى " .
اشترك في حرب الجمل ضد علي، ولكن عليا كلمه وكلم الزبير فرجعا عن قتاله، ولكنهما قتلا والذي قتل طلحة هو مروان بن الحكم.


018-عاصم بن ثابت

عاصم بن ثابت

هو عاصم بن ثابت بن قيس بن عصمة بن النعمان بن مالك الأنصاري الأوسي الضبعي. شهد بدرا، وأمره النبي صلى الله عليه وسلم على سرية من عشرة أفراد، فتعقبهم بنو لحيان وهم قرابة مائة، فأحاطوا بهم، فأخذوا أسيافهم ليقاتلوهم، فقالوا لهم: إنا والله ما نريد قتلكم، ولكنا نريد أن نصيب بكم شيئا من أهل مكة، ولكم عهد الله وميثاقه ألا نقتلكم.
فأما مرثد بن أبي مرثد، وخالد بن البكير، وعاصم بن ثابت، فقالوا: والله لا نقبل من مشرك عهدا ولا عقدا أبدا، ثم قاتل القوم حتى قتل وقتل صاحباه.
فلما قتل عاصم أرادت هذيل أخذ رأسه؛ ليبيعوه لسلافة بنت سعد بن شهيد، وكانت قد نذرت حين قتل عاصم ابنيها يوم أحد لئن قدرت على رأسه لتشربن فيها الخمر، فمنعته الدبر (أي النحل) لما حالت بينه وبينهم الدبر قالوا: دعوه حتى يمسي فتذهب عنه فنأخذه، فبعث الله سيلا بالوادي فاحتمل عاصما فذهب به.
فكان عمر بن الخطاب رضي الله عنه يقول حين بلغه أن الدبر منعته: يحفظ الله العبد المؤمن، كان عاصم نذر ألا يمسه مشرك ولا يمس مشركا أبدا في حياته، فمنعه الله بعد وفاته كما امتنع منه في حياته. ولذا سمي عاصم: (حمى الدبر)


019-عامر بن الأكوع

عامر بن الأكوع

هو عامر بن سنان بن عبد الله بن قشير بن خزيمة الأسلمي. كان شاعرا ينشد للمسلمين في أسفارهم وقتالهم، شهد خيبر وفيها ارتد عليه سيفه، فأصابه فمات وهو يقاتل مرحبا، أقوى وأشجع فرسان يهود خيبر، فتهيب الناس من الصلاة عليه وقالوا: رجل مات بسلاحه، ولكن النبي صلى الله عليه وسلم قال: "كذبوا مات جاهدا مجاهدا فله أجره مرتين " .


020-حنظلة بن أبي عامر

حنظلة بن أبي عامر

حنظلة بن أبي عامر بن صيفي بن مالك بن أمية بن ضبيعة بن زيد من الأوس. كان أبوه يلقب بالراهب، وقد مات على الكفر، وكان حنظلة قد استأذن النبي صلى الله عليه وسلم في قتله فنهاه.
استشهد حنظلة يوم أحد، وكان قد خرج جنبا لما سمع نداء الحرب، فأخبر النبي صلى الله عليه وسلم أنه رأى الملائكة تغسله، ولذا سمى "غسيل الملائكة " .


021-أبو أيوب الأنصاري

أبو أيوب الأنصاري

هو خالد بن زيد بن كليب بن ثعلبة بن عوف من بني النجار، وكنيته أبو أيوب وبها يعرف. نزل النبي صلى الله عليه وسلم بعد الهجرة في بيته، وآخى بينه وبين مصعب بن عمير.
شهد بيعة العقبة وبدرا والمشاهد كلها، وتوفي غازيا سنة خمسين أو بعدها بقليل. وكان قد أوصى أن يدفن في أرض العدو، فتوغلوا به ودفنوه على أبواب القسطنطينية.


022-خالد بن سعيد

خالد بن سعيد

هو خالد بن سعيد بن العاص بن أمية بن عبد شمس من بني أمية. أحد السابقين إلى الإسلام، وقيل أنه خامس من أسلم، وقد أسلم لرؤيا رآها. ضربه أبوه بعد إسلامه وطرده، فلازم النبي صلى الله عليه وسلم حتى هاجر إلى الحبشة ومعه زوجته.
قدم على رسول الله صلى الله عليه وسلم يوم فتح خيبر، واستعمله الرسول بعد عودته على صدقات مذحج، واستشهد يوم أجنادين، وقيل يوم مرج الصفر.


023-خالد بن الوليد

خالد بن الوليد

هو خالد بن الوليد بن المغيرة بن عبد الله بن عمرو بن مخزوم، وكنيته أبو سليمان، من أشراف قريش في الجاهلية. شهد أحدا مشركا ضد المسلمين، وقد تمكن بعبقريته العسكرية الفذة من قلب الدفة لصالح المشركين يوم أحد، بعد أن هزموا أمام المسلمين.
أسلم بعد الحديبية، وقاد جيش المسلمين يوم مؤتة بعد استشهاد الأمراء الثلاثة، وكسر في يده يومها سبعة أسياف. وهو الذي كلفه النبي صلى الله عليه وسلم بهدم العزى بعد فتح مكة، وأمره رسول الله صلى الله عليه وسلم على سرايا كثيرة، فلم يهزم في واحدة منها.
قاد جيوش المسلمين في حرب مسيلمة، وقاد المسلمين في حرب الفرس في العراق وهزمهم، وقاد المسلمين إلى النصر على الروم في اليرموك. عزله عمر وولى مكانه أبا عبيدة، فلم يغير ذلك قلب خالد، وإنما قبله برضا.
قال عنه النبي صلى الله عليه وسلم: "نعم عبد الله وأخو العشيرة خالد بن الوليد، سيف من سيوف الله سله على الكافرين والمنافقين " . فهو أعظم فرسان المسلمين وأدهاههم وأعلمهم بالحرب، قال عنه عمر بن الخطاب: "عجزت النساء أن يلدن مثل خالد " . وبكاه عمر لما توفي وخرج في جنازته.
وتوفي خالد رضي الله عنه سنة إحدى وعشرين بالمدينة وقيل بحمص.


024-جليبيب

جليبيب

رجل من الأنصار لم يذكر نسبه، وكان قصيرا دميم الوجه، خطب النبي صلى الله عليه وسلم له ابنة رجل من الأنصار، فكأن أبويها كرها زواجه منها، ولكنها قبلت، فدعا لها النبي صلى الله عليه وسلم وقال: "اللهم اصبب عليها الخير صبا، ولا تجعل عيشها كدا " ، فصارت من أكثر الأنصار نفقة ومالا.
وقد خرج جلبيب مع النبي صلى الله عليه وسلم في غزوة أحد، وفي نهايتها قال النبي صلى الله عليه وسلم لصحابته: من تفقدون؟ قالوا: نفقد فلانا وفلانا، فقال: "ولكني أفقد جليبيبا " ، فوجدوه قتيلا وحوله سبعة من المشركين قد قتلهم، فقال النبي صلى الله عليه وسلم ثلاثا: "هذا مني وأنا منه " ، ثم وضعه على ذراعيه حتى حفر له ودفن رضي الله عنه.


025-الحارث بن ضرار

الحارث بن ضرار

هو الحارث بن ضرار الخزاعي المصطلقي، وكنيته أبو مالك، وهو والد أم المؤمنين جويرية بنت الحارث. قدم على رسول الله في المدينة فأسلم، واستأذن الرسول صلى الله عليه وسلم في العودة إلى قومه ودعوتهم إلى الإسلام وجمع الزكاة منهم، وحدد للنبي صلى الله عليه وسلم وقتا يبعث إليه فيه من يأخذ منه زكاة قومه، فتأخر مبعوث الرسول صلى الله عليه وسلم، فجمع الحارث سادات قومه، وخرج بأموال الزكاة إلى المدينة، فلقي في الطريق جيشا من المسلمين يقصده، وكان النبي صلى الله عليه وسلم قد بعث إليه الوليد بن عقبة بن أبي معيط، فخاف في الطريق ورجع، وزعم أن الحارث منعه الزكاة وهم بقتله. فلما دخل الحارث على النبي صلى الله عليه وسلم وحكى له، نزل قول الله تعالى: {يا أيها الذين آمنوا إن جاءكم فاسق بنبأ فتبينوا} .


026-الحارث بن عبد العزى

الحارث بن عبد العزى

هو الحارث بن عبد العزى بن رفاعة بن ملان بن ناصرة بن قصية، من بني سعد بن بكر من هوازن، أبو الرسول صلى الله عليه وسلم من الرضاعة. شكت إليه قريش ما يقوله الرسول صلى الله عليه وسلم من البعث والحياة الآخرة، فسأله عن ذلك، فقال له النبي صلى الله عليه وسلم: "نعم أنا أزعم ذلك، ولو قد كان ذلك اليوم يا أبة لأخذت بيدك حتى أعرفك حديثك اليوم " ، فأسلم الحارث وحسن إسلامه، وكان يقول: لو قد أخذ ابني بيدي، فعرفني ما قال، لم يرسلني حتى يدخلني الجنة".


027-الحارث بن مالك

الحارث بن مالك

هو الحارث (وروى: حارثة) ن مالك الأنصاري، وهو الذي لقيه الرسول صلى الله عليه وسلم ذات صباح فقال: كيف أصبحت؟ قال: أصبحت مؤمنا حقا. قال النبي صلى الله عليه وسلم: "إن لكل شيء حقيقة، فما حقيقة إيمانك؟ " قال: عزفت نفسي عن الدنيا، فأسهرت لذلك ليلى وأظمأت نهاري، وكأني أنظر إلى عرش ربى بارزا، وإلى أهل الجنة يتزاورون فيها، وإلى أهل النار يتضاغون فيها. قال: "يا حارث، قد عرفت فالزم " ، وقال عنه النبي صلى الله عليه وسلم: "من سره أن ينظر إلى رجل نور الله قلبه، فلينظر إلى الحارث بن مالك " .


028-البراء بن مالك

البراء بن مالك

هو البراء بن مالك بن النضر بن ضمضم بن زيد بن حرام الخزرجى، أخو أنس بن مالك، أسلم وشهد المواقع كلها إلا بدرا، كان حسن الصوت ينشد للمسلمين في أسفارهم، وكان شجاعا جريئا، حتى أن عمر كتب لولاته ألا يولوه جيشا خوفا على المسلمين، وقد قتل وحده مائة من المشركين مبارزة.
وهو صاحب حديقة الموت يوم اليمامة، حيث طلب من المسلمين أن يلقوه من فوق أسوار الحديقة، وظل يقاتل جنود مسيلمة الكذاب، حتى فتح باب الحديقة للمسلمين، فهزم أهل اليمامة، وقتل مسيلمة الكذاب.
قال النبي صلى الله عليه وسلم في حقه: "رب أشعث أغبر لو أقسم على الله لأبره منهم البراء بن مالك " .
ولما كان يوم تستر انكشف المسلمون فطلبوا منه أن يدعو لهم فقال: "أقسم عليك يا رب لما منحتنا أكتافهم وألحقتني بنبيك صلى الله عليه وسلم " ، فانتصر المسلمون، واستشهد البراء بن مالك، قتله رجل يسمى الهرمزان.


029-بلال بن رباح

بلال بن رباح

هو بلال بن رباح الحبشي، مؤذن الرسول صلى الله عليه وسلم، وهو من السابقين الأولين إلى الإسلام. كان عبدا مملوكا لبني جمح، وكان أمية بن خلف يعذبه ويفرط في تعذيبه بعدما دخل في الإسلام، حتى اشتراه أبو بكر الصديق وأعتقه، وقدر الله لبلال أن يقتل أمية يوم بدر. كان بلال مؤذن الرسول صلى الله عليه وسلم في سفره وإقامته. شهد بدرا والمواقع كلها، وآخى النبي صلى الله عليه وسلم بينه وبين أبى عبيدة بن الجراح، وقال في حقه: "ما دخلت الجنة قط إلا سمعت خشخشة بلال أمامي " . بعد وفاة الرسول صلى الله عليه وسلم خرج مجاهدا إلى الشام، توفي سنة عشرين للهجرة عن بضع وستين سنة.


030-ثابت بن قيس

ثابت بن قيس

هو ثابت بن قيس بن شماس بن زهير بن مالك بن امرئ القيس بن مالك من الخزرج. خطيب الأنصار، وخطيب الرسول صلى الله عليه وسلم، شهد أحدا والمواقع من بعدها. اعتزل الناس لما نزلت {إن الله لا يحب كل مختال فخور} واعتزلهم مرة اخرى لما نزلت: {لا ترفعوا أصواتكم فوق صوت النبي} ، فدعاه النبي صلى الله عليه وسلم في المرتين وقال في الأولى: "إنك لست منهم، بل تعيش بخير وتموت بخير وتدخل الجنة " ، وقال في الثانية: "إنك لست منهم، بل تعيش حميدا وتقتل شهيدا وتدخل الجنة " .
استشهد يوم اليمامة، وكان هو وسالم مولى أبى حذيفة حفرا لنفسيهما حفرة يقاتلان منها حتى استشهدا، وكان عليه بعد موته درع ثمين، فأخذه رجل، فجاء ثابت لأحد المسلمين في المنام، وأخبره بموضع الدرع، وطلب منه أن يخبر خالد بن الوليد به ليأخذه ويقضي به ديونه، فأخذه خالد وسلمه لأبي بكر، الذي أنفذ وصية ثابت، فهو الذي أوصى بعد موته وأنفذت وصيته.


031-أبي بن كعب

أبي بن كعب

هو أبي بن كعب بن قيس بن عبيد بن زيد بن معاوية من الخزرج، كناه رسول الله صلى الله عليه وسلم بأبي المنذر، أسلم يوم العقبة الثانية، وشهد بدرا والمشاهد كلها. وكان ممن يكتبون للرسول صلى الله عليه وسلم، وهو أول من كتب له بعد قدومه المدينة، قال له الرسول صلى الله عليه وسلم: "ليهنك العلم أبا المنذر " . وقال له: "إن الله أمرني أن أعرض عليك القرآن " . وكان عمر يقول: أبي سيد المسلمين، وقال عنه النبي صلى الله عليه وسلم أنه أقرأ الأمة، والصحيح أنه توفي سنة ثلاثين للهجرة في خلافة عثمان.


032-أنس بن النضر

أنس بن النضر

هو أنس بن النضر بن ضمضم بن زيد بن حرام، من بني النجار من الخزرج، وهو عم أنس بن مالك خادم النبي صلى الله عليه وسلم، غاب عن قتال بدر، فأقسم للنبي صلى الله عليه وسلم لئن أشهده الله قتال المشركين ليرين الله ما يصنع، فشهد أحدا وأبلى فيها بلاء حسنا، فاستشهد، ووُجد في جسمه بضع وثمانون إصابة، ولم يعرفه إلا أخته الربيع بعلامة كانت في إصبعه. وفيه قال النبي صلى الله عليه وسلم: "إن من عباد الله من لو أقسم على الله لأبره " ، وفيه أيضا وفي إخوانه من شهداء أحد نزل قول الله تعالى: {من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا} .


033-البراء بن عازب

البراء بن عازب

هو البراء بن عازب بن الحارث بن عدى بن جشم بن حارثة، أنصاري من الأوس، رده رسول الله صلى الله عليه وسلم يوم بدر هو وعبد الله بن عمر لصغرهما، وشهد أحدا وثلاث عشرة غزوة بعدها مع الرسول صلى الله عليه وسلم، وشارك في الفتوح أيام الخلفاء الراشدين، وروى عن الرسول صلى الله عليه وسلم عددا من الأحاديث. ناصر عليا وشهد حروبه مع معاوية ومع الخوارج، توفي سنة اثنتين وسبعين للهجرة في بلاد الكوفة في إمرة مصعب بن الزبير.


034-ثوبان مولى الرسول صلى الله عليه وسلم

ثوبان مولى الرسول صلى الله عليه وسلم

هو أبو عبد الله ثوبان بن يجدد، من أهل السراة، وهي موضع بين مكة واليمن، وقيل من أهل اليمن، اشتراه النبي صلى الله عليه وسلم وخيره بين أن يبقى معه أو يلحق بأهله، فاختار جوار رسول الله صلى الله عليه وسلم، ورافقه طيلة حياته في السفر والحضر، وحفظ وروى عددا كبيرا من الأحاديث. وبعد وفاة الرسول صلى الله عليه وسلم رحل إلى الشام، وشارك في فتح مصر. وتوفي سنة أربع وخمسين للهجرة بحمص بالشام.


035-الأشعث بن قيس

الأشعث بن قيس

هو الأشعث بن قيس بن معدي كرب بن معاوية، من كندة. أسلم سنة عشر للهجرة حين قدم إلى الرسول صلى الله عليه وسلم في وفد كندة، وتزوج أم فروة أخت أبي بكر الصديق وعاد بها إلى اليمن.
فقئت عينه في اليرموك، وشهد أيضا القادسية والمدائن وجلولاء ونهاوند. سكن الكوفة ،وولاه عثمان على أذربيجان.
شهد صفين مع على بن أبي طالب، وتوفي سنة أربعين للهجرة، وصلى عليه الحسن بن على.


036-أصحمة النجاشي

أصحمة النجاشي

هو أصحمة بن أبحر، والنجاشي لقب يطلق على ملك الحبشة، وقد كان ملك الحبشة عندما هاجر المسلمين إليها، فأحسن إليهم، ورفض تسليمهم للمشركين. أسلم ولم ير النبي صلى الله عليه وسلم، وكان رجلا عادلا رحيما، توفي قبل فتح مكة، فصلى عليه النبي صلى الله عليه وسلم وهو بالمدينة صلاة الغائب.


037-الأقرع بن حابس

الأقرع بن حابس

هو الأقرع بن حابس بن عقال بن محمد بن سفيان بن مجاشع، من تميم. وشهد الأقرع فتح مكة، وشهد حنينا، وحضر الطائف، ثم قدم على الرسول صلى الله عليه وسلم في وفد من تميم بعد فتح مكة، حيث قدموا يفاخرون النبي صلى الله عليه وسلم بالشعر والخطابة، فرد عليهم حسان بن ثابت بالشعر، وثابت بن قيس بالخطابة، فقام الأقرع فقال: يا هؤلاء، ما أدري ما هذا الأمر؟ تكلم خطيبنا فكان خطيبهم أرفع صوتا، وتكلم شاعرنا فكان شاعرهم أرفع صوتا، وأحسن قولا، ثم دنا إلى النبي صلى الله عليه وسلم فقال: أشهد أن لا إله إلا الله، وأنك رسول الله، فقال رسول الله صلى الله عليه وسلم: لا يضرك ما كان قبل هذا.
وفيه وفي أصحابه نزل قوله تعالى: {إن الذين ينادونك من وراء الحجرات أكثرهم لا يعقلون} .
شهد الأقرع اليرموك، واستعمله عبد الله بن عامر على جيش سيره إلى خرسان ولكنه استشهد عند الجوزجان وهزم جيشه.


038-أنس بن مالك

أنس بن مالك

هو أنس بن مالك بن النضر بن ضمضم بن زيد بن حرام، من الخزرج من بني النجار. خدم الرسول صلى الله عليه وسلم وعمره عشر سنين، وظل يخدمه عشر سنين، فكان يتسمى بخادم رسول الله، ويفتخر بذلك.
حضر بدرا مع رسول الله صلى الله عليه وسلم يخدمه، وكان راميا بارعا، وقد دعا له الرسول صلى الله عليه وسلم بكثرة المال والولد، فولد له من صلبه 80 ذكرا وابنتان، ومات وله من الأولاد والأحفاد نحو 120 وكانت وفاته ما بين سنة تسعين للهجرة إلى ثلاث وتسعين عن عمر ناهز المائة عام وهو آخر الصحابة وفاة، وتوفي ودفن في البصرة.


039-الحسن بن علي

الحسن بن علي

هو الحسن بن علي بن أبي طالب بن عبد المطلب بن هاشم بن عبد مناف سبط الرسول صلى الله عليه وسلم وريحانته. قال رسول الله صلى الله عليه وسلم: "الحسن والحسين سيدا شباب أهل الجنة، إلا ابني الخالة: عيسى ويحيى بن زكرياء عليهما السلام " .
ولد في رمضان سنة ثلاث للهجرة، وكان من أقرب الناس شبها بالرسول صلى الله عليه وسلم، قال فيه النبي صلى الله عليه وسلم: "إن ابني هذا سيد ولعل الله أن يصلح به بين فئتين من المسلمين " .
بعد مقتل والده علي بويع بالخلافة، ثم تنازل عنها لمعاوية حقنا لدماء المسلمين، على أن تكون له بعد معاوية. مات الحسن سنة تسع وأربعين للهجرة وقيل خمسين وقيل إحدى وخمسين وقيل أنه سقي سما مات بسببه ورفض أن يخبر أخاه الحسين بمن سقاه السم.


040-الحسين بن على

الحسين بن على

هو الحسين بن على بن أبي طالب بن عبد المطلب بن هاشم بن عبد مناف سبط الرسول صلى الله عليه وسلم وريحانته. قال رسول الله صلى الله عليه وسلم: "الحسن والحسين سيدا شباب أهل الجنة، إلا ابني الخالة: عيسى ويحيى بن زكرياء عليهما السلام " .
ولد في شعبان سنة أربع وقيل بعد ذلك وقال النبي صلى الله عليه وسلم فيه وفي أخيه الحسن: "اللهم إني أحبهما فأحبهما " لما مات معاوية كاتبه كثير من أهل الكوفة ليسير إليهم فيبايعوه بالخلافة، فصدقهم وخرج إليهم في نفر قليل من أهل بيته، مخالفا بذلك نصيحة كثير من الصحابة، فولى يزيد بن معاوية عبيد الله بن زياد على الكوفة فاشتد مع أهلها فخذلوا الحسين وأسلموا رسوله مسلم بن عقيل فقتله عبيد الله وجهز عبيد الله جيشا ولى أمره لعمر بن سعد بن أبي وقاص فلاقى الحسين ومن معه عند كربلاء ولم يخرج له أحد من أهل الكوفة وكان قد بايعه من أهلها اثنا عشر ألفا فقتل الحسين وسبعة عشر رجلا من أهل بيته وحملت رأسه إلى عبيد الله فبعثها إلى يزيد بن معاوية وكان ذلك في المحرم سنة إحدى وستين للهجرة.


041-حمزة بن عبد المطلب

حمزة بن عبد المطلب

هو حمزة بن عبد المطلب بن هاشم بن عبد مناف كنيته أبو عمارة وهو عم النبي صلى الله عليه وسلم وأخوه من الرضاعة ولد قبل النبي صلى الله عليه وسلم بسنتين، وأسلم بعد البعثة بسنتين حمية لرسول الله صلى الله عليه وسلم، ثم حسن إسلامه بعد ذلك، وآخى النبي صلى الله عليه وسلم بينه وبين زيد بن حارثة.
هاجر إلى المدينة وهو صاحب أول لواء عقده الرسول صلى الله عليه في سرية سيف البحر، وسلم وسماه النبي صلى الله عليه وسلم "أسد الله ورسوله " و "سيد الشهداء " . كان شجاعا تهابه الناس وترهبه. شهد بدرا وأبلى فيها بلاء حسنا، وقتل يوم أحد بعدما قتل 31 نفسا من المشركين والذي قتله هو وحشي برمح، رماه به عن بعد، وقد مثل به المشركون. وقف النبي صلى الله عليه وسلم على جثته وقال: "رحمك الله أي عم لقد كنت وصولا للرحم فعولا للخيرات " ، ودفن مع ابن أخته عبدالله بن جحش في قبر واحد وحزن النبي صلى الله عليه وسلم لموته حزنا شديدا.


042-ثمامة بن أثال

ثمامة بن أثال

هو ثمامة بن أثال بن النعمان بن مسلمة بن عبيد من بني حنيفة من اليمامة وكان أحد أمرائها، حاول إيذاء الرسول صلى الله عليه وسلم بمكة وهو مشرك، فدعا النبي صلى الله عليه وسلم بأن يمكنه الله منه.
ولما قامت دولة الإسلام بالمدينة، أسرت ثمامة خيل للمسلمين، ولكن النبي صلى الله عليه وسلم أطلق سراحه، فأسلم وعاد إلى اليمامة، ومنع الطعام والغلال عن المشركين في مكة حتى أجهدهم ذلك، فكلموا النبي صلى الله عليه وسلم فأوصل لهم الطعام. كان يحذر قومه من مسيلمه ومن تصديقه فلما لم يجبه أكثرهم جمع المسلمين ولحق معهم بالعلاء بن الحضرمي الذي كان يحارب المرتدين في البحرين فحارب معه حتى هزم المرتدون وقتل في المعركة زعيمهم الحطم واشترى ثمامة من الغنائم حلة ثمينة كانت للحطم.
لما رجع ثمامة إلى اليمامة رأى قوم الحطم حلته على ثمامة فظنوا أنه هو الذي قتله فقتلوه.


043-جابر بن عبد الله

جابر بن عبد الله

هو جابر بن عبد الله بن عمرو بن حرام بن كعب الأنصاري السلمي. كان أصغر من أسلموا يوم العقبة الثانية، منعه أبوه من الخروج في بدر وفي أحد، ولكنه شهد مع رسول الله صلى الله عليه وسلم كل الغزوات بعد أحد.
كان جابر أحد العلماء الذين يجتمع الناس حولهم في مسجد الرسول صلى الله عليه وسلم ليتعلموا منهم، وكان من المكثرين في رواية الحديث المتقنين لحفظه، و كان صريحا شديدا في الحق. عمي في آخر عمره، وتوفي سنة أربع وسبعين للهجرة أو قريبا من ذلك، عن عمر ناهز أربعة وتسعين عاما.


044-جعفر بن أبي طالب

جعفر بن أبي طالب

هو جعفر بن أبي طالب بن عبد المطلب بن هاشم، ابن عم النبي صلى الله عليه وسلم
أسلم هو وزوجته أسماء بنت عميس بعد إسلام أخيه علي بقليل وكان أشبه الناس بالرسول صلى الله عليه وسلم خلقا وخلقا، هاجر مع من هاجروا إلى الحبشة وهو الذي تكلم مع النجاشي بلسان القوم لما ذهب عمرو بن العاص في طلبهم، لبث في الحبشة حتى دخل المدينة يوم فتح خيبر وقال النبي صلى الله عليه وسلم: "ما أدرى بأيهما أنا أشد فرحا بقدوم جعفر أم بفتح خيبر " .
فاتته أثناء هجرته إلى الحبشة المواقع كلها، ولكنه خرج يوم مؤته، وتولى قيادة الجيش بعد زيد بن حارثة، وأبلى بلاء حسنا، حتى إذا اشتد القتال اقتحم عن فرس له شقراء فعقرها، ثم قاتل القوم وهو يقول:
يا حبذا الجنة واقترابها طيبة وباردا شرابها
والروم روم قد دنا عذابها كافرة بعيدة أنسابها
علي إذ لاقيتها ضرابها
وأخذ اللواء بيمينه فقطعت، فأخذه بشماله فقطعت، فاحتضنه بعضديه، حتى ضربه رجل من الروم ضربة فقطعه نصفين، فقتل رضى الله عنه وهو ابن واحد وأربعين سنة، فأثابه الله بذلك جناحين في الجنة يطير بهما حيث شاء. وقال عنه النبي صلى الله عليه وسلم: "رأيت جعفرا يطير في الجنة مع الملائكة " ولذا سمى الشهيد الطيار.
كان عطوفا على المساكين، فسماه الرسول صلى الله عليه وسلم أبا المساكين، وقال عنه أبو هريرة: كان أخير الناس للمساكين جعفر بن أبي طالب.


045-مصعب بن عمير

مصعب بن عمير

هو مصعب بن عمير بن هاشم بن عبد مناف بن عبد الدار بن قصي بن كلاب من بني عبد الدار. من السابقين الأولين إلى الإسلام، أسلم في دار الأرقم بن أبي الأرقم وكتم إسلامه عن أهله خوفا منهم، حتى رآه أحدهم وهو يصلى فحبسوه في بيته حتى فر مع المهاجرين إلى الحبشة في الهجرة الأولى. ثم عاد إلى مكة، وظل بها حتى بعثه النبي صلى الله عليه وسلم مع وفد العقبة الأولى إلى يثرب ليعلم الناس القرآن ويصلي بهم، فكان أول سفير للرسول صلى الله عليه وسلم، وأسلم على يديه كثير من أهل المدينة منهم أسيد بن حضير، وسعد بن معاذ وسعد بن عباده، وكان يسمى بالمقرئ.
شارك في بدر وكان حامل اللواء في أحد وفيها استشهد عن عمر يناهز الأربعين عاما وقاتله هو ابن قمئة الليثي.
كان قبل إسلامه أنعم شباب قريش وأجملهم ولما استشهد لم يجدوا له كفنا غير ثوب إذا غطوا به رأسه ظهرت قدماه وإذا غطوا قدميه ظهرت رأسه. وفيه وفي إخوانه من شهداء أحد نزلت: {من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا} .


046-الأحنف بن قيس

الأحنف بن قيس

هو الضحاك (وقيل صخر) ن قيس بن معاوية بن حصين بن عبادة بن النزال بن مرة. من تميم وكنيته أبو البحر وسمى الأحنف لحنف (أي اعوجاج) ان في رجله. أسلم وأدرك النبي صلى الله عليه وسلم ولكنه لم يره، غير أن الرسول صلى الله عليه وسلم دعا له وقال: "اللهم اغفر للأحنف " ، كان حكيما ذكيا ولاه عمر بن الخطاب على البصر تقديرا لحكمته، وكان حليما يضرب به المثل في الحلم.
توفي بالكوفة سنة سبع وستين للهجرة ومشي في جنازته مصعب بن الزبير وقال: اليوم ذهب الحزم والرأي.


047-الأرقم بن أبي الأرقم

الأرقم بن أبي الأرقم

هو الأرقم بن عبد مناف بن أسد بن عبد الله بن عمر بن مخزوم القرشي من بني مخزوم وكنيته أبو عبدالله.
وهو أحد السابقين الأولين إلى الإسلام وكان بيته في أصل جبل الصفا فكان هذا هو الملتقى السري لرسول الله صلى الله عليه وسلم ومن أسلم معه بعيدا عن أعين المشركين، ولم يخرجوا حتى كمل المسلمون أربعين رجلا بإسلام حمزة بن عبد المطلب وعمر بن الخطاب وعند ذلك خرجوا. شهد بدرا، واستعمله الرسول صلى الله عليه وسلم على الصدقات.
توفي سنة ثلاث وخمسين وقيل خمس وخمسين للهجرة عن بضع وثمانين سنة. وصلى عليه سعد بن أبي وقاص وكان قد أوصى بذلك قبل موته.


048-أسامة بن زيد

أسامة بن زيد

هو أسامة بن زيد بن حارثة بن شراحيل بن كعب بن عبد العزى بن زيد بن امرئ القيس من كنانة وأمه أم أيمن حاضنة النبي صلى الله عليه وسلم. وكان أسود أفطس.
كان يدعى "حب رسول الله صلى الله عليه وسلم " ، ولذا أكرمه عمر بن الخطاب وجعل عطاءه خمسة آلاف في حين جعل عطاء ابنه عبد الله بن عمر ألفين، وقال لعبد الله: إنه كان أحب إلى رسول الله صلى الله عليه وسلم منك وأبوه أحب من أبيك.
هم في إحدى الغزوات أن يقتل رجلا من الكفار فنطق الرجل الشهادتين، ولكن أسامة قتله، لأنه رأى أن الرجل قالها اتقاء القتل فحسب، وحكى ذلك للرسول صلى الله عليه وسلم، فغضب وعاتبه في ذلك عتابا شديدا وظل يردد: "يا أسامة من لك بلا اله إلا الله " حتى قال أسامة: وددت لو أني أسلمت يومئذ، وعاهد أسامة الله ألا يقتل يقول لا إله إلا الله أبدا، ولذا اعتزل الفتنة وحروب على وخصومه.
ولاه الرسول صلى الله عليه وسلم على جيش عظيم أعده لحرب الروم بالشام، وكان عمره إذ ذاك ثمانية عشر عاما، ولكن الرسول صلى الله عليه وسلم توفي قبل خروج الجيش وأوصى بإمضائه، فأمضاه أبو بكر وحقق الجيش أهدافه دون ضحايا من المسلمين.
توفي أسامة سنة أربع وخمسين للهجرة على الأرجح، وقيل سنة ثمان أو تسع وخمسين في آخر خلافة معاوية.


049-أسعد بن زرارة

أسعد بن زرارة

هو أسعد بن زرارة بن عدس بن عبيد بن ثعلبة بن غنم بن مالك، من الخزرج من بني النجار، كنيته أبو أمامة، وكان يسمى أسعد الخير، وهو ابن خالة سعد بن معاذ. كان أول من أسلم من الأنصار، ورجع بالإسلام إلى المدينة، وكان أحد الأنصار الاثنى عشر في العقبة الأولى، وكان نقيبا عن بني النجار في العقبة الثانية، ولما بعث النبي صلى الله عليه وسلم مصعبا إلى المدينة نزل في بيت أسعد، فكان يلازمه ويساعده في الدعوة إلى الإسلام. توفي في شوال من السنة الأولى للهجرة والمسجد يبني، فخلفه النبي صلى الله عليه وسلم في نقابة بني النجار، وقد كانوا أخواله صلى الله عليه وسلم


050-أسيد بن حضير

أسيد بن حضير

هو أسيد بن حضير بن سماك بن عتيك بن امرئ القيس بن زيد، من بني عبد الأشهل من الأوس. أسلم على يدي مصعب بن عمير عندما سمع منه القرآن، وكان سببا في إسلام سعد بن معاذ، شهد بيعة العقبة الثانية وكان نقيبا لبني عبد الأشهل، آخى النبي صلى الله عليه وسلم بينه وبين زيد بن حارثة، و شهد أسيد أحدا وما بعدها من المواقع، كما شهد مع عمر فتح بيت المقدس.
كان معروفا بالحكمة وحسن التفكير، ولما اختلف المسلمون حول من يتولى الخلافة بعد موت الرسول صلى الله عليه وسلم ذكر قومه الأنصار بأن إخوانهم المهاجرين أولى بهذا الأمر، فتمت البيعة لأبى بكر.
وكان جميل الصوت بالقرآن وكانت الملائكة تشهد قراءته.
توفي في شعبان سنة عشرين من الهجرة، وأصر أمير المؤمنين عمر بن الخطاب على حمل جثته، وصلى عليه ودفنه بالبقيع، وكان عليه من الديون أربعة آلاف دينار أداها عنه عمر.


051-رافع بن خديج

رافع بن خديج

هو رافع بن خديج بن رافع بن عدى بن زيد بن جشم بن حارثة الأنصاري الحارثى. رده النبي صلى الله عليه وسلم يوم بدر لصغره، وشهد أحدا وما بعدها، وأصابه سهم يوم أحد، فنزع السهم وبقي نصله، فقال له النبي صلى الله عليه وسلم: "أنا أشهد لك يوم القيامة " ، وشهد بعد ذلك الخنق وأكثر الغزوات. وتحركت جراحته فمات منها سنة أربع وسبعين وهو ابن ست وثمانين سنة.


052-ربعي بن عامر

ربعي بن عامر

هو ربعي بن عامر بن خالد بن عمرو كان من أشراف العرب. أمد به عمر المثني بن حارثة وشهد فتوح العراق وكان واليا على طخارستان في خراسان.
وتذكر له كتب السير موقفا مجيدا يوم القادسية، حينما بعثه القائد المسلم سعد بن أبي وقاص رسولا إلى رستم ليكلمه، فدخل عليه وقد زينوا مجلسه بالوسائد المذهبة والبسط الحريرية الفاخرة، وأظهر اليواقيت واللآلئ الثمينة، والزينة العظيمة، وعليه تاجه وغير ذلك من الأمتعة الثمينة، وقد جلس على سرير من ذهب. ودخل ربعي بثياب غليظة، وعليه درعه، ومعه سيفه ورمحه، راكبا فرسه، فلم يزل راكبها حتى داس بها على طرف البساط، ثم نزل وربطها ببعض تلك الوسائد، وأقبل بسلاحه كاملا وخوذته على رأسه، فقالوا له: ضع سلاحك، فقال: إني لم آتكم وإنما جئتكم حين دعوتموني، فإن تركتموني هكذا وإلا رجعت. فقال أميرهم رستم: ائذنوا له، فأقبل يتوكأ على رمحه فوق الوسائد فخرق أكثرها. فقالوا له: ما جاء بكم؟ فقال: الله ابتعثنا لنخرج من شاء من عبادة العباد إلى عبادة الله، ومن ضيق الدنيا إلى سعتها، ومن جور الأديان إلى عدل الإسلام، فأرسلنا بدينه إلى خلقه لندعوهم إليه؛ فمن قبل ذلك منا قبلنا منه ورجعنا عنه، ومن أبى قاتلناه أبدا حتى نفضي إلى موعود الله، قالوا: وما موعود الله؟ قال: الجنة لمن مات على قتال من أبى، والظفر لمن بقي. فقال رستم: قد سمعت مقالتكم، فهل لكم أن تؤخروا هذا الأمر حتى ننظر فيه وتنظروا؟ قال: نعم، كم أحب إليكم، يوما أو يومين؟ قال: لا، بل حتى نكاتب أهل رأينا ورؤساء قومنا. فقال: ما سن لنا رسول الله صلى الله عليه وسلم أن نؤخر الأعداء عند اللقاء أكثر من ثلاث، فانظر في أمرك وأمرهم، واختر واحدة من ثلاث بعد الأجل. فقال: أسيدهم أنت؟ قال: لا، ولكن المسلمون كالجسد الواحد، يجير أدناهم على أعلاهم. فاجتمع رستم برؤساء قومه فقال: هل رأيتم قط أعز وأرجح من كلام هذا الرجل؟! فقالوا: معاذ الله أن تميل إلى شيء من هذا، وتدع دينك إلى هذا الكلب! أما ترى إلى ثيابه؟! فقال: ويلكم، لا تنظروا إلى الثياب، انظروا إلى الرأي والكلام والسيرة، إن العرب يستخفون بالثياب والمأكل ويصونون الأحساب.
وبهذه العزة انتصر المسلمون وهم ثمانية آلاف على الفرس الذين بلغ عددهم يومئذ مائتي ألف.


053-الزبير بن العوام

الزبير بن العوام

هو الزبير بن العوام بن خويلد بن أسد بن عبد العزى بن قصي بن كلاب، كنيته أبو عبد الله، حواري رسول الله صلى الله عليه وسلم وابن عمته صفية. أسلم وهو ابن خمس عشرة سنة وقيل ابن اثنتي عشرة سنة وهو من السبعة السابقين إلى الإسلام. وزوج أسماء بنت أبي بكر "ذات النطاقين "
هو أول من سل سيفه في الإسلام وذلك بمكة حين أشيع أن النبي صلى الله عليه وسلم قد قتل، فسل الزبير سيفه وأقبل على الرسول صلى الله عليه وسلم بأعلى مكة، فقال: "مالك يا زبير " ، قال: أخبرت أنك أخذت،فصلى عليه النبي صلى الله عليه وسلم ودعا له ولسيفه.
وهاجر إلى الحبشة ثم إلى المدينة، شهد بدرا والمواقع كلها وكان من أعظم الفرسان وأشجعهم قال عنه عمر: الزبير ركن من أركان الدين.
اشتهر بالجود والكرم، وروي عنه أنه كان له ألف مملوك يؤدون إليه خراج أرضه، فما يدخل بيته منها درهما واحدا، بل يتصدق بذلك كله.
هو أحد العشرة المبشرين بالجنة، وأحد الستة الذين اختارهم عمر للخلافة من بعده، وسمى أبناءه بأسماء شهداء الصحابة. شهد الجمل محاربا لعلي، فاختلى به علي يومها وكلمه فرجع وترك القتال، ولكن عبد الله بن جرموذ تبعه فقتله غدرا، وحمل رأسه وسيفه إلى على، فبكاه على وقبل سيفه ولم يأذن لقاتله بالدخول عليه وبشره بالنار. وكان ذلك في سنة 36 وكان عمر الزبير وقتها 67 سنة.


054-زيد بن ثابت

زيد بن ثابت

هو زيد بن ثابت بن الضحاك بن زيد بن لوذان بن عمرو، من الخزرج من بني النجار.
أسلم وهو حدث صغير، ورده النبي صلى الله عليه وسلم يوم بدر لصغره، وأول مشاهده الخندق، ويقال أنه شهد أحدا، وهو صاحب راية بني النجار يوم تبوك. كان أحد كتبة الوحي وكان يكتب للنبي صلى الله عليه وسلم رسائله ويقرأ عليه رسائل الملوك وكان النبي صلى الله عليه وسلم يأمره أن يتعلم لغاتهم فيتقنها في وقت وجيز. وكتب بعد النبي صلى الله عليه وسلم لأبي بكر وعمر رضي الله عنهما.
هو أعلم الأمة بعلم الفرائض (أي المواريث) وأحد الستة أصحاب الفتوى بالمدينة، وهو الذي جمع القرآن على عهد أبى بكر، وكان عمر وعثمان يستخلفانه على المدينة إذا سافرا خارجها.
أخذ ابن عباس ذات يوم براحلة زيد يجرها له، فقال زيد: تنح يا ابن عم رسول الله، فقال: لا أتنحى، فكذا أمرنا أن نفعل بعلمائنا
مات سنة خمس وأربعين، وقيل غير ذلك، وقال أبو هريرة لما علم بموته: اليوم مات حبر هذه الأمة وعسى الله أن يجعل في ابن عباس منه خلفا.


055-الحارث بن هشام

الحارث بن هشام

هو الحارث بن هشام بن المغيرة بن عبد الله بن عمر، من بني مخزوم أخو أبى جهل، وابن عم خالد بن الوليد وزوج أخته فاطمة بنت الوليد، أسلم يوم الفتح بعد أن أجارته أم هانئ بنت أبي طالب، وحسن إسلامه، بعد أن كان من المؤلفة قلوبهم. استشهد يوم اليرموك وكان قد أصيب هو وعكرمة بن أبي جهل وعياش بن أبي ربيعة متجاورين فدعا بماء ثم آثر به عكرمة على نفسه وآثر به عكرمة عياشا حتى ماتوا جميعا ولم يشربوا.


056-حارثة بن سراقة

حارثة بن سراقة

هو حارثة بن سراقة بن الحارث بن عدى بن مالك، من الخزرج من بني النجار، أمه الربيع بنت النضر أخت أنس بن النضر. استشهد يوم بدر، وهو أول من قتل من الأنصار ببدر، رماه حبان بن العرقة بسهم وهو يشرب على الحوض، فوقع في حنجرته فقتله، وهو يومئذ غلام صغير، فذهبت أمه إلى النبي صلى الله عليه وسلم وقالت: يا رسول الله أخبرني فإن كان في الجنة صبرت واحتسبت وإلا فسيرى الله ما أصنع. فقال: "يا أم حارثة إنها ليست جنة واحدة ولكنها جنات كثيرة وإن حارثة أصاب الفردوس الأعلى " . قالت: فأصبر.


057-حارثة بن النعمان

حارثة بن النعمان

هو حارثة بن النعمان بن نقع بن زيد بن عبيد، خزرجى من بني النجار، شهد جميع الغزوات مع الرسول صلى الله عليه وسلم، وثبت معه في حنين حين انهزم الناس.
مر على النبي صلى الله عليه وسلم وجبريل معه، فسلم عليهما فرد جبريل عليه السلام، فلما رجع قال له النبي صلى الله عليه وسلم: "هل رأيت الذي كان معي؟ " قال: نعم، قال: "فإنه جبريل، وقد رد عليك السلام " .
وكان حارثة برا بأمه، فقال النبي صلى الله عليه وسلم: "دخلت الجنة فسمعت قراءة، فقلت من هذا؟ قيل: حارثة بن النعمان، فقال النبي صلى الله عليه وسلم: كذلكم البر " .
كان جوادا رحيما بالفقراء، وكان بصره قد ذهب آخر عمره، فاتخذ خيطا من مصلاه إلى باب حجرته ليدله على الطريق إليه، ووضع عنده كفة فيها تمر، فكان إذا جاء المسكين فسلم، أخذ من تلك الكفة، ثم أخذ بطرف الخيط حتى يصل إلى الباب فيناوله، فكان أهله يقولون: نحن نكفيك، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: "مناولة المسكين تقي ميتة السوء " .


058-حاطب بن أبي بلتعة

حاطب بن أبي بلتعة

هو حاطب بن أبي بلتعة بن عمرو بن عمير بن سلمة اللخمي، حليف بني أسد بن عبد العزى. كان أحد فرسان قريش الشعراء في الجاهلية.
شهد بدرا، وأحدا، ولما تجهز النبي صلى الله عليه وسلم لفتح مكة، بعث حاطب لقريش برسالة يحذرهم فيها، ولكن الله أوحى لنبيه صلى الله عليه وسلم، فأرسل من يأتيه بالرسالة، وقال لحاطب: "ما حملك على ما صنعت؟ " ، قال: يا رسول الله كان أهلي فيهم، فكتبت كتابا لا يضر الله ورسوله. ونهى النبي صلى الله عليه وسلم عن إيذائه وقال: "إنه شهد بدرا " .
بعثه النبي صلى الله عليه وسلم إلى مقوقس مصر، فأحسن الحديث فقال له المقوقس: إنك حكيم جاء من عند حكيم.
وبعث معه مارية القبطية هدية للنبي صلى الله عليه وسلم، فتسرى النبي صلى الله عليه وسلم بها، وولدت له ابنه إبراهيم.
توفي حاطب سنة 30 للهجرة عن 65 سنة، وصلى عليه عثمان بن عفان.


059-زيد بن حارثة

زيد بن حارثة

هو زيد بن حارثة بن شراحيل الكعبي. أسر في الجاهلية، فاشتراه حكيم بن حزام، وأهداه لعمته خديجة، فأهدته لزوجها محمد صلى الله عليه وسلم، وذلك قبل بعثة الرسول صلى الله عليه وسلم، وعرف أبوه مكانه فذهب إليه ليسترده ويحرره من العبودية، فخيره النبي صلى الله عليه وسلم ـ قبل البعثة أيضا ـ بين اللحاق بأبيه والبقاء معه فاختار البقاء معه فتبناه النبي صلى الله عليه وسلم. وسمى زيد بن محمد حتى جاء الإسلام وأبطل التبني.
أسلم زيد في أول بعثة النبي صلى الله عليه وسلم، حتى قيل أنه أسلم قبل أبي بكر الصديق. وتزوج زيد أم أيمن مولاة الرسول صلى الله عليه وسلم، وهي أم ابنه أسامة، وتزوج زينب بنت جحش بنت عمة الرسول صلى الله عليه وسلم، ولكنه طلقها، وتزوجها النبي صلى الله عليه وسلم من بعده، وتزوج هو غيرها. قالت عائشة رضي الله عنها: "ما بعث النبي صلى الله عليه وسلم زيد بن حارثة في سرية، إلا أمره عليهم ولو بقى لاستخلفه " .
وكان يدعى "حب رسول الله " صلى الله عليه وسلم، وقد قال له النبي صلى الله عليه وسلم: "يا زيد أنت مولاي، ومني، وإلي، وأحب الناس إلي " .
كان أول الأمراء الثلاثة الذين ولاهم النبي صلى الله عليه وسلم يوم مؤته، وقد استشهد بها وعمره خمس وخمسون سنة.
آخى النبي صلى الله عليه وسلم بينه وبين عمه حمزة، وهو الوحيد من المسلمين الذي ذكره القرآن باسمه في قوله تعالى: {فلما قضى زيد منها وطرا زوجناكها} .


060-زيد بن الخطاب

زيد بن الخطاب

هو زيد بن الخطاب بن نفيل العدوى أخو عمر بن الخطاب أسلم قبله وشهد بدرا والمشاهد كلها، وحارب المرتدين بعد وفاة النبي صلى الله عليه وسلم.
أعطى له خالد الراية يوم اليمامة، وقد أبلى فيها بلاء حسنا، وقتل الرجال بن عنفوه الذي بعثه أبو بكر ليثبت الناس باليمامة على الإسلام فارتد وكان من أعظم أعوان مسيلمة الكذاب. استشهد زيد يوم اليمامة، فحزن عليه عمر حزنا شديدا، وقال: سبقني إلى الحسنيين، أسلم قبلي واستشهد قبلي، وكان يقول: ما هبت الصبا إلا وجدت فيها ريح زيد.


061-زيد الخير

زيد الخير

هو زيد الخيل بن مهلهل بن زيد بن منهب، من طيء أسلم سنة تسع، وسماه النبي زيد الخير، وقال له: "ما وصف لي أحد في الجاهلية، فرأيته في الإسلام إلا رأيته دون الصفة، غيرك " ، وكان أحد شعراء الجاهلية وفرسانهم المعدودين، أعطاه النبي صلى الله عليه وسلم عند إسلامه عطاء كثيرا.
مات بالحمى في رحلة عودته من عند النبي صلى الله عليه وسلم في مكان يقال له قردة، وقيل مات بعد ذلك.


062-الحباب بن المنذر

الحباب بن المنذر

هو الحباب بن المنذر بن الجموح بن زيد بن حرام، من الخزرج من بني سلمة.
شهد مع النبي صلى الله عليه وسلم بدرا، وله فيها قصة مشهورة، فعندما نزل رسول الله صلى الله عليه وسلم عند أقرب ماء من بدر، أتاه الحباب بن المنذر فقال: يا رسول الله، منزل أنزلكه الله ليس لنا أن نتعداه، ولا نقصر عنه، أم هو الرأي والحرب والمكيدة؟ فقال رسول الله صلى الله عليه وسلم: "بل هو الرأي والحرب والمكيدة " ، قال الحباب: يا رسول الله ليس بمنزل، ولكن انهض حتى نجعل القلب ـ أي الآبار ـ كلها من وراء ظهرك، ثم غور كل قليب بها، إلا قليبا واحدا، ثم احفر عليه حوضا، فنقاتل القوم ونشرب ولا يشربون، حتى يحكم الله بيننا وبينهم، فقال رسول الله صلى الله عليه وسلم: "قد أشرت بالرأي ففعل ذلك.
وفعل مثل ذلك يوم خيبر أيضا ونزل رسول الله صلى الله عليه وسلم على رأيه. وكان يسمى ذا الرأي. شهد الحباب الغزوات كلها مع رسول الله صلى الله عليه وسلم، وتوفي في خلافة عمر رضى الله عنه.


063-حبيب بن زيد

حبيب بن زيد

هو حبيب بن زيد بن عاصم بن عمرو الأنصاري المازني، وأمه نسيبة بنت كعب، أسلم يوم العقبة الثانية هو ووالده. بعثه الرسول صلى الله عليه وسلم إلى مسيلمة الكذاب، فأبى حبيب أن يشهد لمسيلمة بأنه رسول من عند الله، فمزق جلاد مسيلمة جسمه بالسيف، وقطعه عضوا عضوا حتى استشهد وهو ثابت على إيمانه.


064-حذيفة بن اليمان

حذيفة بن اليمان

هو حذيفة بن حسيل بن جابر بن عمرو بن ربيعة، من عبس واليمان لقب حسيل، وهو كاتم سر الرسول صلى الله عليه وسلم، حيث أسر إليه بأسماء المنافقين، ولم يعلم بأسمائهم أحدا سواه حتى توفاه الله.
استشهد أبوه يوم أحد قتله بعض المسلمين خطأ فتصدق حذيفة بديته على المسلمين. وأرسله الرسول صلى الله عليه وسلم ليأتيه بخبر المشركين يوم الخندق.
بعد مقتل النعمان بن مقرن قائد المسلمين في نهاوندن تناول حذيفة الراية من بعده حتى تم النصر للمسلمين، وولاه عمر على المدائن، فلم يكن يأخذ منه إلا طعامه وطعام حماره. كان الناس يسألون النبي صلى الله عليه وسلم عن الخير ويسأله حذيفه عن الشر ليتجنبه. ولما حضرته الوفاة قال: هذه آخر ساعة من الدنيا، اللهم إنك تعلم أني أحبك، فبارك لي في لقائك، ثم مات.
توفي في العام السادس والثلاثين للهجرة.


065-حسان بن ثابت

حسان بن ثابت

هو حسان بن ثابت بن المنذر بن حرام بن عمرو بن زيد، من بني النجار. كان شاعر الأنصار في الجاهلية، وشاعر النبي صلى الله عليه وسلم بعد الإسلام، وكان يدافع عن النبي صلى الله عليه وسلم وعن الإسلام بشعره، وقال له النبي صلى الله عليه وسلم: "أجب عني اللهم أيده بروح القدس " ، ودعا له قائلا: "لا فض فوك " ، فما سقطت سن من أسنانه حتى مات، على الرغم من أنه عمر حتى بلغ المائة والعشرين.
و هو أحد الشعراء الفحول. وتوفي حسان سنة أربعين للهجرة وقيل بعد ذلك. وقد عاش ستين سنة في الجاهلية، وستين في الإسلام.


066-عبيد الله بن عباس

عبيد الله بن عباس

هو عبيد الله بن العباس بن عبد المطلب، ابن عم رسول الله صلى الله عليه وسلم، ولد عبيد الله بعد عبد الله بعام واحد. كان كريما سخيا كثير النفقات، حتى كان إذا قدم المدينة مع أخيه عبد الله أوسعهم عبد الله علما، وأوسعهم عبيد الله طعاما، ولاه علىّ على اليمن، وظل عليها حتى وفاة على، وكان أمير على على الحج سنتي ست وثلاثين وسبع وثلاثين، توفي عبيد الله سنة سبع وثمانين بالمدينة.


067-عبيدة بن الحارث

عبيدة بن الحارث

هو عبيدة بن الحارث بن المطلب بن عبد مناف بن قصي، كان أسن من النبي صلى الله عليه وسلم بعشر سنين، وأسلم مع أبى سلمة قبل دخول النبي صلى الله عليه وسلم دار الأرقم، وكان أمير أول سرية تشهد قتالا في الإسلام. شهد بدرا، وخرج مع حمزة وعلى بن أبي طالب، لمبارزة عتبة وشيبة ابني ربيعة والوليد بن عتبة قبل احتدام القتال، فقتل على وحمزة شيبة والوليد، وتبادل عبيدة مع عتبة الضربات، حتى عاونه على وحمزة فقتلوا عتبة، ولكن عبيدة أصيب وقطعت رجله، ولم يلبث أن توفي بالصفراء في طريق العودة من بدر عن ثلاث وستين سنة.


068-عتبة بن غزوان

عتبة بن غزوان

هو عتبة بن غزوان بن جابر بن وهيب بن نسيب بن زيد بن مالك، من بني قيس عيلان.
وهو سابع من أسلم، شهد بدرا والمشاهد كلها، ولاه عمر جيشا بعث به لفتح البصرة ففتحها، وعمرها وبني جامعها، وفتح كذلك دست ميسان، وخطب في الناس وهو أمير البصرة فقال: ألا إن الدنيا قد ولت حذاء ـ أي سريعة ـ ولم يبق منها إلا صبابة ـ أي بقية يسيرة ـ كصبابة الإناء يتصابها احدكم، وإنكم ستنتقلون منها لا محالة، فانتقلوا منها بخير ما بحضرتكم إلى دار لا زوال لها، فلقد ذكر لنا أن الحجر يلقى من شفير جهنم فيهوي فيها سبعين خريفا لا يبلغ قعرها. وايم الله لتملأن! ولقد ذكر لي ا نما بين المصراعين من مصاريع الجنة مسيرة أربعين عاما، وايم الله ليأتين عليه يوم وهو كظيظ بالزحام، وأعوذ بالله أن أكون عظيما في نفسي صغيرا في أعين الناس، وستجربون الأمراء بعدي.
واستعفي عمر من ولاية البصرة، فلم يعفه فدعا الله ألا يرده إليها فوقع من فوق دابته فمات، كان ذلك سنة سبع عشرة، وقيل قبل ذلك وكان عمره عند موته سبعا وخمسين سنة.


069-عثمان بن طلحة

عثمان بن طلحة

هو عثمان بن طلحة بن عبد الله بن عبد العزى بن عثمان، من بني عبد الدار قتل أبوه وعمه وأربعة من إخوانه كفارا يوم أحد، قدم إلى المدينة مع خالد بن الوليد وعمرو بن العاص في هدنة الحديبية، وأسلموا وأقاموا بالمدينة.
شهد عثمان فتح مكة، فأعطاه النبي صلى الله عليه وسلم مفتاح الكعبة هو وابن عمه شيبة بن عثمان، وقال: خذوها خالدة تالدة ولا ينزعها منكم إلا ظالم.
وأقام عثمان بالمدينة، فلما توفي رسول الله صلى الله عليه وسلم انتقل إلى مكة فأقام بها حتى مات سنة اثنتين وأربعين، وقيل أنه استشهد يوم أجنادين.


070-عثمان بن أبي العاص

عثمان بن أبي العاص

هو عثمان بن أبي العاص بن بشر بن عبد بن دهمان بن عبد الله بن همام الثقفي، أسلم مع وفد ثقيف وأمره النبي صلى الله عليه وسلم عليهم رغم صغره لأنه كان أحرصهم على النفقة وتعلم القرآن، ولاه النبي صلى الله عليه وسلم على الطائف، وقد كان عظيم النفع لقومه فهو الذي منعهم من الردة بعد وفاة الرسول صلى الله عليه وسلم، فقد قال لهم: كنتم آخر الناس إسلاما فلا تكونوا أولهم ردة، فأطاعوه فنجوا.وظل والي على الطائف حتى سنتين من خلافة عمر ثم ولاه عمر عمان والبحرين وفتح عثمان توجا، والأغلب أنه عاش حتى خلافة عثمان وغزا في خلافته.


071-أبو جابر عبد الله بن عمرو

أبو جابر عبد الله بن عمرو

هو أبو جابر عبد الله بن عمرو بن حرام بن ثعلبة بن حرام، الأنصاري الخزرجى السلمي. كان نقيب بني سلمة في بيعة العقبة الثانية، قتل شهيدا يوم أحد فقال النبي صلى الله عليه وسلم: "ما زالت الملائكة تظله بأجنحتها حتى رفعتموه " ، ورأى النبي صلى الله عليه وسلم ابنه جابرا يومها مهموما، فقال إن أبي قتل وترك دينا وعيالا فقال رسول الله صلى الله عليه وسلم: "ألا أخبرك ما كلم الله أحدا قط إلا من وراء حجاب وإنه كلم أباك كفاحا فقال: يا عبدي سلني أعطك فقال: أسألك أن تردني إلى الدنيا فأقتل فيك ثانية فقال إنه قد سبق مني أنهم لا يردون إليها ولا يرجعون قال يارب أبلغ من ورائي فنزل قوله تعالى: {ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون} .
دفن مع عمرو بن الجموح في قبر واحد لأنهما كانا متصافيين في الله.


072-أبو موسى الأشعري

أبو موسى الأشعري

هو عبد الله بن قيس بن سليم بن حضار بن حرب بن عامر الأشعري، أسلم في جماعة من قومه ورسول الله صلى الله عليه وسلم بمكة، ثم أتوا النبي صلى الله عليه وسلم زمن فتح خيبر. ولاه النبي صلى الله عليه وسلم على زبيد وعدن، وولاه عمر على البصرة، وولاه عثمان على الكوفة، افتتح حران ونصيبين والأهواز وأصبهان، وهو حكم علي في وقعة التحكيم المشهورة بين علي ومعاوية.
توفي سنة اثنتين وأربعين وقد جاوز الستين سنة، وقيل بعد ذلك.


073-عبد الله بن مخرمة

عبد الله بن مخرمة

هو عبد الله بن مخرمة بن عبد العزى بن أبي قيس بن عبد ود، القرشي العامري من السابقين للإسلام، هاجر للحبشة، ثم للمدينة وشهد بدرا وجميع الغزوات مع الرسول صلى الله عليه وسلم واستشهد يوم اليمامة، وكان عمر آنئذ واحدا وأربعين سنة، وكان يدعو الله ألا يميته حتى يرى في كل مفصل منه ضربة في سبيل الله، فضرب يوم اليمامة في مفاصله واستشهد، وكان رضي الله عنه فاضلا عابدا.


074-عبد الله بن مسعود

عبد الله بن مسعود

هو عبد الله بن مسعود بن غافل بن حبيب بن شمخ الهذلي. سادس من أسلم، وكان يسمع قريشا القرآن فيؤذونه ويضربونه، وهو أول من جهر بالقرآن بمكة بعد رسول الله صلى الله عليه وسلم، فقد اجتمع يوما أصحاب رسول الله صلى الله عليه وسلم فقالوا: والله ما سمعت قريش هذا القرآن يجهر لها به قط، فمن رجل يسمعهم؟ فقال عبد الله بن مسعود: أنا، فقالوا: إنا نخشاهم عليك، إنما نريد رجلا له عشيرة تمنعه من القوم إن أرادوه! فقال: دعوني فإن الله سيمنعني. فغدا عبد الله حتى أتى المقام في الضحى وقريش في أنديتها، حتى قام عند المقام، فقال رافعا صوته: {بسم الله الرحمن الرحيم، الرحمن علم القرآن} فاستقبلها فقرأ بها، فتأملت قريش فجعلوا يقولون: ما يقول ابن أم عبد؟ ثم قالوا: إنه ليتلوا بعض ما جاء به محمد، فقاموا فجعلوا يضربون في وجهه، وجعل يقرأ حتى بلغ منها ما شاء الله منها أن يبلغ، ثم انصرف إلى أصحابه وقد أثروا بوجهه فقالوا: هذا الذي خشينا عليك، فقال: ما كان أعداء الله قط أهون علي منهم الآن، ولئن شئتم غاديتهم بمثلها غدا، قالوا: حسبك، قد أسمعتهم ما يكرهون.
وكان رسول الله صلى الله عليه وسلم يدنيه ويقربه، حتى ظن بعض الناس أنه من أهل بيت النبي صلى الله عليه وسلم.
هاجر الهجرتين وشهد المشاهد كلها وبشره النبي صلى الله عليه وسلم بالجنة.
وكان نحيفا فضحك الصحابة يوما من نحافة رجله فقال النبي صلى الله عليه وسلم: "ما تضحكون؟ لرجل عبد الله أثقل في الميزان يوم القيامة من جبل أحد " . وكان عبد الله يقول: لو أعلم أحدا أعلم بكتاب الله مني تبلغه الإبل لأتيته.
وسيره عمر بن الخطاب رضي الله عنه إلى الكوفة وكتب إلى أهل الكوفة: إني قد بعثت عمار بن ياسر أميرا، وعبد الله بن مسعود معلما ووزيرا، وهما من النجباء من أصحاب رسول الله صلى الله عليه وسلم، من أهل بدر فاقتدوا بهما، وأطيعوا واسمعوا قولهما، وقد آثرتكم بعبد الله على نفسي.
توفي سنة اثنتين وثلاثين بالمدينة ودفن بالبقيع.


075-عبد الرحمن بن معاذ

عبد الرحمن بن معاذ

هو عبد الرحمن بن معاذ بن جبل الأنصاري، كان رجلا فاضلا. حضر طاعون عمواس مع أبيه، وأصابه قبل أن يصيب أباه فمات قبله، وكان ذلك عام ثمانية عشر للهجرة، وقد مات أبوه معاذ بن جبل وأبو عبيدة بن الجراح في هذا الطاعون.


076-أبو قحافة عثمان بن عامر

أبو قحافة عثمان بن عامر

هو عثمان بن عامر بن عمرو بن كعب بن سعد التيمى، وكنيته أبو قحافة، والد أبى بكر الصديق، أسلم يوم الفتح، وكان يومها عجوزا أتى به أبو بكر النبي صلى الله عليه وسلم فقال له النبي صلى الله عليه وسلم: "هلا تركت الشيخ في بيته حتى آتيه " ، وعاش بعد أبى بكر حتى ورثه، ورد ميراثه على بني أبى بكر. وتوفي سنة أربع عشرة وله سبع وتسعون سنة.


077-عثمان بن عفان

عثمان بن عفان

عثمان بن عفان بن أبي العاص بن أمية بن عبد شمس بن عبد مناف الأموي.
ثالث الخلفاء الراشدين، وأحد العشرة المبشرين بالجنة. أسلم في أول الإسلام على يد أبى بكر، تزوج ابنة الرسول صلى الله عليه وسلم رقية، ثم لما ماتت زوجه رسول الله صلى الله عليه وسلم بأختها أم كلثوم فسمي ذا النورين.
هاجر هجرتي الحبشة، ثم هاجر إلى المدينة، وكان ثريا كثير النفقات فقد جهز وحده نصف جيش العسرة، واشترى بئر رومة التي في المدينة بماله وجعلها لابن السبيل، وكان حييا تستحي منه الملائكة، بشره النبي صلى الله عليه وسلم بالجنة وببيت في الجنة. ولى الخلافة بعد مقتل عمر سنة أربع وعشرين للهجرة، وخرج عليه في آخر حياته بعض أهل مصر والبصرة والكوفة والمدينة، فحاصروه، وأبى أن يقاتلهم ـ مع قدرته على ذلك ـ حقنا لدماء المسلمين، حتى تسور عليه بعضهم البيت فقتلوه وهو يقرأ القرآن، وكان مقتله رضي الله عنه وأرضاه فاجعة عظيمة روعت المؤمنين، وفتحت عليهم أبواب الفتنة زمنا طويلا، وكان ذلك سنة خمس وثلاثين للهجرة، وعمره آنئذ بضعا وثمانين، رحمه الله رحمة واسعة، وأسكنه فسيح جناته، ولا غفر لقاتليه. وعرف هذا اليوم الأسود بيوم الدار.


078-عثمان بن مظعون

عثمان بن مظعون

هو عثمان بن مظعون بن حبيب بن وهب بن حذافة القرشي الجمحي.
أسلم في أول الإسلام، وهاجر الهجرة الأولى إلى الحبشة، ثم عاد منها ودخل مكة في جوار الوليد بن المغيرة، ثم عز عليه أن يبقى منيعا والنبي صلى الله عليه وسلم وأصحابه يعذبون، فرد جوار الوليد وناله بعدها أذى كثير، كان رجلا كثير العبادة يصوم النهار ويقوم الليل حرم الخمر على نفسه قبل تحريمها.
هاجر إلى المدينة وشهد بدرا وتوفي بعدها بأشهر، وهو أول من مات من المهاجرين بالمدينة، وقد بكاه النبي صلى الله عليه وسلم وصلى عليه، ولما توفي إبراهيم ابن النبي صلى الله عليه وسلم قال له وهو يدفنه: "الحق بالسلف الصالح عثمان بن مظعون " .


079-عداس

عداس

هو عداس مولى شيبة بن ربيعة بن عبد شمس، من أهل نينوى بالموصل كان نصرانيا، وأسلم عندما قدم العنب بأمر سيده للنبي صلى الله عليه وسلم وهو عائد من الطائف، فقد كلمه النبي صلى الله عليه وسلم وذكر له نبي نينوى يونس عليه السلام، فأكب على النبي صلى الله عليه وسلم يقبله.


080-عدي بن حاتم

عدي بن حاتم

عدي بن حاتم بن عبد الله بن سعد الطائي، أبوه حاتم الطائي، مضرب المثل في الجود، كان عدى نصرانيا فأسلم سنة تسع أو عشر للهجرة.
يقول عدي: دخلت عليه ـ أي الرسول صلى الله عليه وسلم _ وهو في مسجده فسلمت عليه، فقال: من الرجل؟ فقلت: عدى بن حاتم، فانطلق بي إلى بيته، فوالله إنه لعامد بي إليه إذ لقيته امرأة ضعيفة كبيرة، فاستوقفته فوقف لها طويلا تكلمه في حاجتها، قلت في نفسي: والله ما هذا بملك. ثم مضى بي رسول الله صلى الله عليه وسلم حتى إذا دخل بي بيته تناول وسادة من أدم ـ أي جلد مدبوغ ـ محشوة ليفا فقذفها إلى، فقال: اجلس على هذه، قلت: بل أنت فاجلس عليها، فقال: بل أنت، فجلست عليها، وجلس رسول الله صلى الله عليه وسلم بالأرض، قلت في نفسي: والله ما هذا بأمر ملك. فلما جلست بين يديه حمد الله وأثنى عليه، ثم قال: ما يفرك؟ أيفرك أن تقول: لا إله إلا الله ؟ فهل تعلم من إله سوى الله؟ قال عدي: لا، ثم تكلم ساعة ثم قال: إنما تفر أن يقال: الله أكبر، فهل تعلم شيئا أكبر من الله؟ قال: لا. قال: فإن اليهود مغضوب عليهم وإن النصارى ضالون، قال عدي: فإني حنيف مسلم، فانبسط وجهه فرحا وأمر به فنزل عند رجل من الأنصار، وجعل يأتي النبي صلى الله عليه وسلم طرفي النهار.
وكان النبي صلى الله عليه وسلم يكرمه، ثبت وقومه على الإسلام بعد وفاة النبي صلى الله عليه وسلم، شهد كثيرا من المشاهد فشهد القادسية وفتوح العراق ويوم الجسر وشهد الجمل وصفين مع على.
توفي سنة سبع وستين وقيل بعدها وله مائة وعشرون عاما.


081-الأصيرم

الأصيرم

هو عمرو بن ثابت بن وقش بن زغبة الأنصاري الأوسي، من بني عبد الأشهل، ويعرف عمرو بأصيرم بني عبد الأشهل، وهو ابن أخت حذيفة بن اليمان، أسلم واستشهد يوم أحد، وهو الذي قيل أنه دخل الجنة ولم يصل صلاة، وذلك أنه كان يأبى الإسلام، فلما كان يوم أحد علم أن الإسلام هو دين الله الحق فأسلم، ثم أخذ سيفه فقاتل حتى أصيب إصابة مميتة، فخرج رجال بني عبد الأشهل يتفقدون رجالهم في المعركة، فوجدوه في القتلى في آخر رمق، فقالوا: هذا عمرو فما جاء به، فسألوه: ما جاء بك يا عمرو؟ أحمية لقومك أم رغبة في الإسلام؟ فقال: بل رغبة في الإسلام، أسلمت وقاتلت حتى أصابني ما ترون. فلم يبرحوا حتى مات، فذكروه لرسول الله صلى الله عليه وسلم، فقال: إنه لمن أهل الجنة.


082-سعد بن معاذ

سعد بن معاذ

هو سعد بن معاذ بن النعمان بن امرئ القيس بن زيد بن عبد الأشهل الخزرجي، سيد الأوس في الجاهلية والإسلام، أسلم على يد مصعب بن عمير، فلما أسلم قال لبني عبد الأشهل: كلام رجالكم ونسائكم علي حرام حتى تسلموا، فأسلموا، فكان من أعظم الناس بركة في الإسلام.
وشهد بيعة العقبة وكان نقيبا لبني عبد الأشهل.
ومقاماته في الإسلام كبيرة مشهودة، ولو لم يكن له إلا يوم بدر لكفاه، رضي الله عنه وأرضاه، فإن رسول الله صلى الله عليه وسلم لما سار إلى بدر وأتاه خبر نفير قريش، استشار الناس، فقال المقداد فأحسن، وكذلك أبو بكر وعمر، وكان رسول الله صلى الله عليه وسلم يريد الأنصار لأنهم أكثر الجيش، فقال سعد بن معاذ: والله لكأنك تريدنا يا رسول الله؟ قال: أجل. قال سعد: فقد آمنا بك وصدقناك، وشهدنا أن ما جئت به الحق، وأعطيناك مواثيقنا على السمع والطاعة، فامض يا رسول الله لما أردت فنحن معك، فوالذي بعثك بالحق لو استعرضت بنا هذا البحر لخضناه معكن ما تخلف منا رجل واحد، وما نكره أن تلقى بنا عدونا غدا، إنا لصبر عند الحرب، صدق عند اللقاء، لعل الله يريك فينا ما تقر به عينك، فسر بنا على بركة الله، فسر رسول الله صلى الله عليه وسلم لقوله، ونشطه ذلك للقاء الكفار.
وشهد أحدا والخندق وفيها أصابه حبان بن العرقة بسهم فقطع أكحله ـ وهو عرق في وسط الذراع ـ فدعا قائلا: عرق الله وجهك في النار، اللهم إن كنت أبقيت من حرب قريش شيئا فأبقني لها، فإنه لا قوم أحب إلي أن أجاهد من قوم آذوا رسولك وكذبوه وأخرجوه، وإن كنت وضعت الحرب بيننا وبينهم فاجعله لي شهادة، ولا تمتني حتى تقر عيني من بني قريظة. فأمر رسول الله صلى الله عليه وسلم أن يجعل سعد في خيمة في المسجد ليعوده من قريب، فكان رسول الله صلى الله عليه وسلم يعوده وأبو بكر وعمر والمسلمون.
ولما استسلمت بنو قريظة بعد طول حربهم لله ورسوله؛ واختاروا أن ينزلوا على حكم سعد بن معاذ، أرسل رسول الله صلى الله عليه وسلم غلى سعد بن معاذ ليحكم فيهم، فأتوا به محمولا على حمار وقد اشتد عليه المرض من أثر الإصابة، فلما دنا من رسول الله قال صلى الله عليه وسلم: قوموا إلى سيدكم. ثم قال له: احكم فيهم، فقال: إني احم فيهم أن تقتل الرجال وتقسم الأموال وتسبى الذراري. فقال رسول الله صلى الله عليه وسلمك لقد حكمت فيهم بحكم الملك.
وبعدها بقليل انفجر جرحه فمات منه رضي الله عنه، فنزل جبريل عليه السلام إلى رسول الله صلى الله عليه وسلم فقال: يا نبي الله، من هذا الذي فتحت له باب السماء واهتز له العرش؟ فخرج رسول الله صلى الله عليه وسلم سريعا يجر ثوبه فوجد سعدا قد قبض. فقال رسول الله صلى الله عليه وسلم لأصحابه: اهتز عرش الرحمن لموت سعد بن معاذ.
ولما حملت جنازة سعد قال المنافقون: ما أخف جنازته، وذلك لحكمه في بني قريظة، فبلغ ذلك رسول الله صلى الله عليه وسلم فقال: إن الملائكة كانت تحمله. وقال أيضا: لقد نزل من الملائكة في جنازة سعد بن معاذ سبعون ألفا ما وطئوا الأرض قبل، وبحق أعطاه الله تعالى ذلك.


083-سعد بن أبي وقاص

سعد بن أبي وقاص

هو سعد بن مالك بن وهيب بن عبد مناف بن زهرة القرشي الزهري، من أوائل المسلمين، أسلم وسنه سبع عشرة سنة، وهو أحد العشرة المبشرين بالجنة، وأحد أصحاب الشورى الستة الذين اختارهم عمر عند وفاته، لاختيار خليفة منهم. وهو أول من أراق دما في سبيل الله، وذلك حين اعترض المشركون سبيل المسلمين، عندما أرادوا الصلاة في أحد شعاب مكة، فضرب سعد رجلا من المشركين بعظم جمل فشجه، فكان أول دم أريق في الإسلام.
وهو أول من رمى بسهم في سبيل الله أيضا. ودعا له رسول الله صلى الله عليه وسلم فقال: "اللهم استجب لسعد إذا دعاك " ، فكان لا يدعو إلا استجيب له.
شهد جميع الغزوات مع رسول الله صلى الله عليه وسلم، وأبلى بلاء حسنا يوم أحد، فقال له رسول الله صلى الله عليه وسلم: ارم فداك أبي وأمي. وروي أنه رمى يومها ألف سهم.
أمره عمر على الجيوش التي سيرها لقتال الفرس، فكان قائدا للجيش الذي هزم الفرس بالقادسية، وهو الذي فتح مدائن كسرى، وهو الذي بنى الكوفة. ولاه عمر على العراق، وكذلك ولاه عثمان على الكوفة.
وفي زمن الفتنة اعتزل سعد الفريقين. وتوفي سعد رضي الله عنه سنة خمس وخمسين تقريبا، ودفن بالمدينة، وكان آخر المهاجرين وفاة.


084-سلمان الفارسي

سلمان الفارسي

هو سلمان الفارسي، كنيته أبو عبد الله، ويعرف بسلمان الخير، سئل عن نسبه فقال: أنا سلمان ابن الإسلام. أصله من فارس.
كان مجوسيا ببلاد فارس، فبعثه أبوه ليأتيه بخراج ضيعة له، فمر بكنيسة للنصارى وهم يصلون، فأعجبته صلاتهم وقال: هذا والله خير من ديننا، فأقام عندهم حتى غابت الشمس، وسألهم عن أصل دينهم فقالوا: بالشام. ثم عاد إلى والده فأخبره الخبر، فقيده أبوه، ولكنه هرب إلى الشام، وراح يتنقل من الشام إلى الموصل إلى عمورية يخدم بعض أساقفتهم ليتعلم منهم الدين، كلما مات واحد ذهب إلى غيره، حتى حضر الموت ذلك الأسقف الذي بعمورية، فقال له سلمان: إلى من توصي بي؟ فقال: لا أعلم أحدا اليوم على مثل ما كنا عليه، ولكن قد أظلك نبي يبعث بدين إبراهيم الحنيفية، مهاجره بأرض ذات نخل، وبه آيات وعلامات لاتخفى، بين منكبيه خاتم النبوة، يأكل الهدية ولا يأكل الصدقة، فإن استطعت فتخلص إليه. ثم مات.
فمر به ركب من العرب، فقال لهم: أصحبكم وأعطيكم بقراتي وغنمي وتحملوني إلى بلادكم؟ فطمعوا فيه فأسروه وباعوه ليهودي من وادي القرى، باعه بدوره ليهودي آخر من بني قريظة، فذهب به إلى المدينة، فما أن رآها سلمان حتى علم أنها مقصده، وأنها مهاجر النبي المتتظر، ومكث يخدم اليهودي حتى هاجر النبي صلى الله عليه وسلم، فأراد أن يتحقق من أنه رسول الله صلى الله عليه وسلم حقا، فأخذ سلمان شيئا من تمر وذهب به إلى رسول الله صلى الله عليه وسلم، فقال له: اجتمع عندي وأردت أن أتصدق به، فبلغني أنك رجل صالح ومعك رجال من أصحابك ذوو حاجة، فرأيتكم أحق به، فوضعه بين يديه، فلم يمد رسول الله صلى الله عليه وسلم يده، وقال لأصحابه: كلوا، فأكلوا. فقال سلمان في نفسه: هذه واحدة، ثم رجع. ثم أتاه ثانية بتمر آخر، فقال له: أحببت كرامتك فأهديت لك هدية، وليست بصدقة، فمد يده فأكل وأكل أكل أصحابه. فقال سلمان في نفسه: هاتان اثنتان. ثم رجع. ثم أتاه ثالثة في جنازة، وأخذ يحاول النظر إلى الخاتم في ظهره، فعلم رسول الله صلى الله عليه وسلم ما أراد، فألقى رداءه، فرأى سلمان الخاتم فقبله وبكى. ثم جلس بين يديه يحدثه بخبره، وأسلم وحسن إسلامه.
لم يشهد بدرا وأحدا لأنه كان عبدا، ثم أعانه المسلمون بأمر النبي صلى الله عليه وسلم حتى تحرر من العبودية. حضر سلمان الخندق، ولم يتخلف عن غزوة بعدها. وفي غزوة الخندق كان سلمان هو صاحب فكرة الخندق التي أنقذ الله بها المسلمين ورد كيد الأحزاب. ولما بدا الحفر أراد المهاجرون أن يكون سلمان معهم، فقالوا: سلمان منا. وقال الأنصار: سلمان منا. فأكرمه رسول الله صلى الله عليه وسلم وأعلى قدره قائلا: سلمان منا آل البيت.
وبعد وفاة النبي صلى الله عليه وسلم أقام سلمان في العراق، وكان عطاؤه خمسة آلاف، فإذا خرج عطاؤه فرقه وأكل من كسب يده. وكان يعمل بنسج الخوص ويعيش منه. وظل بالعراق حتى توفي سنة خمس وثلاثين في آخر خلافة عثمان رضي الله عنه.
عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "إن الجنة تشتاق إلى ثلاثة: علي وعمار وسلمان " .


085-عبد الله بن رواحة

عبد الله بن رواحة

هو عبد الله بن رواحة بن ثعلبة بن امرئ القيس بن عمرو الخزرجى.
شهد بيعة العقبة الثانية، وكان نقيب بني الحارث، شهد بدرا والمشاهد كلها حتى استشهد يوم مؤتة، كان شاعرا جيد الشعر يدافع بشعره عن دينه، وفي بعض أشعاره دعا للنبي صلى الله عليه وسلم بأن يثبته الله فقال له النبي صلى الله عليه وسلم: "وأنت فثبتك الله يا ابن رواحة " ، كان يدعو من يلقاه من الصحابة إلى ذكر الله وتذكر الآخرة فيقول: يا أخي هيا بنا نؤمن ساعة.
وهو الأمير الثالث يوم مؤتة تناول الراية بعد مقتل صاحبيه زيد بن حارثة وجعفر بن أبي طالب وقاتل حتى قتل.


086-عبد الله بن الزبير

عبد الله بن الزبير

عبد الله بن الزبير بن العوام بن خويلد بن أسد القرشي الأسدي أمه أسماء بنت أبى بكر "ذات النطاقين " . وهو أول مولود ولد للمسلمين بعد الهجرة وفرح المسلمون بمولده لأن اليهود زعموا أنهم سحروا المسلمين فلن ينجبوا. وحنكه رسول الله صلى الله عليه وسلم بيده.
كان صواما قواما كثير العبادة شهد فتح افريقيا مع عبد الله بن سعد وقتل جرجيرا ملكها، فكان هذا من أسباب النصر، وشهد الجمل مع أبيه الزبير. بعد وفاة يزيد بن معاوية بايعه الناس بالخلافة، وظل خليفة إلى أن ولي عبد الملك بن مروان، فبعث الحجاج بن يوسف على رأس جيش إلى الحجاز، فحاصر عبد الله في الحرم ورماه بالمجانيق، وانتهى الحصار بمقتل عبد الله سنة اثنتين وسبعين.


087-عبد الله بن سعد بن أبي السرح

عبد الله بن سعد بن أبي السرح

عبد الله بن سعد بن أبي السرح بن الحارث بن حبيب بن جذيمة القرشي العامري. أسلم قبل الفتح، وكان من كتبة الوحي، ولكنه عاد فارتد ورجع إلى مكة، وجعل يفتري على النبي صلى الله عليه وسلم الكذب، فأهدر النبي صلى الله عليه وسلم دمه يوم الفتح، ولكنه هرب واختفى عند عثمان حتى أتى به النبي صلى الله عليه وسلم فأسلم وحسن إسلامه، وكان على ميمنة عمر بن العاص في فتح مصر وفي جميع حروبه، ولاه عثمان مصر سنة خمس وعشرين ففتح الله على يديه إفريقيا، وهادنه أهل النوبة. توفي عبد الله بن سعد بعسقلان وهو يصلي، إبان فتنة الخلاف بين على ومعاوية ولم يبايع أيا منهما.


088-عبد الله بن عباس

عبد الله بن عباس

عبد الله بن عباس بن عبد المطلب، ابن عم النبي صلى الله عليه وسلم، وابن خالة خالد بن الوليد، وكان يسمى حبر الأمة، ويسمى البحر أيضا، لسعة علمه ولد قبل الهجرة بثلاث سنين وكان مرجع الصحابة عند اختلافهم بعد وفاة النبي صلى الله عليه وسلم وقد دعا له النبي صلى الله عليه وسلم فقال: "اللهم علمه الحكمة " ولاه علي بن أبي طالب البصرة وشهد مع علي صفين وكان لسعة علمه يجعل يوما للحديث في الفقه ويوما للتفسير ويوما للمغازي ويوما للشعر ويوما لأيام العرب.
فقد بصره في آخر حياته وتوفي سنة ثمان وستين وله إحدى وسبعون سنة. ومآثره رضي الله عنه كثيرة يصعب إحصاؤها.


089-أبو سلمة

أبو سلمة

عبد الله بن عبد الأسد بن هلال بن عبد الله بن عمر القرشي المخزومي وهو ابن عمة النبي صلى الله عليه وسلم.
أسلم بعد عشرة رجال، هاجر إلى الحبشة ثم عاد إلى مكة، وهو أول من هاجر من المسلمين إلى المدينة، شهد بدرا وأحدا وتوفي بعدها بسبب جرح أصابه في القتال. دعا عند موته فقال: اللهم اخلفني في أهلي بخير فتزوج النبي صلى الله عليه وسلم زوجه أم سلمة من بعده. وكانت وفاته سنة 3 من الهجرة.


090-أبو بكر الصديق

أبو بكر الصديق

هو عبد الله بن عثمان بن عامر بن عمرو بن كعب بن سعد القرشي التميمي، كنيته أبو بكر، وكنية أبيه أبو قحافة، كان يتاجر في الثياب، وكان مؤلفا يحبه الناس لحسن خلقه، ويحبون حديثه لعلم بالأنساب. وكان اسمه عبد الكعبة، فسماه النبي صلى الله عليه وسلم عبد الله، وهو أول من أسلم من الرجال. قال له النبي صلى الله عليه وسلم: "أنت عتيق الله من النار " فسمى عتيقا وصدق النبي صلى الله عليه وسلم يوم الإسراء والمعراج فسمي الصديق ولم يتخلف عن مشهد واحد من المشاهد مع النبي صلى الله عليه وسلم، وثبت يوم أحد ويوم حنين حين فر الناس، أسلم على يده عثمان وعبد الرحمن بن عوف والزبير وطلحة وغيرهم، وأعتق سبعة كانوا يعذبون، منهم بلال وعامر بن فهيرة، وأبو بكر خير الأمة بعد النبي صلى الله عليه وسلم. كان رجلا كريما تصدق بماله كله لله، وهو رفيق النبي صلى الله عليه وسلم قبل الإسلام وبعده، وهو أيضا رفيقه في هجرته، وخليفته من بعده، وهو الذي ثبت يوم موت النبي صلى الله عليه وسلم، وذكر المسلمين بأن موته حق، خاض في خلافته حروبا طاحنة ضد المرتدين لردهم إلى الإسلام. ولد بعد النبي صلى الله عليه وسلم بسنتين وأشهر، وتوفي بعده بسنتين وثلاثة أشهر في جمادى الآخرة سنة ثلاث عشرة للهجرة، واستخلف من بعده عمر بن الخطاب على المسلمين. وفي فضله رضي الله عنه وردت أحاديث كثيرة لا تحصى.


091-عبد الله بن عمر

عبد الله بن عمر

هو عبد الله بن عمر بن الخطاب القرشي العدوى، أسلم وهو صغير مع أبيه وهاجر قبله. لم يشهد بدرا لصغره، وقيل شهد أحدا، وتميز بعلمه الواسع، وكثرة حديثه عن النبي صلى الله عليه وسلم، واحتياطه في الفتوى، وشدة متابعته للنبي صلى الله عليه وسلم في كل كبيرة وصغيرة، وكان بعد رسول الله صلى الله عليه وسلم كثير الحج، كثير الصدقة، فلربما تصدق فى المجلس الواحد بثلاثين ألفا. اعتزل حروب على ومعاوية فلم يشهد منها شيئا.
توفي سنة ثلاث وسبعين عن ست وثمانين سنة.


092-عبد الله بن عمرو

عبد الله بن عمرو

عبد الله بن عمرو بن العاص بن وائل بن هاشم بن سعيد القرشي السهمي. كان عالما فاضلا يكتب الأحاديث عن رسول الله صلى الله عليه وسلم، وكان عابدا كثير العبادة. أسلم قبل أبيه، شهد فتح الشام ويوم اليرموك وشهد صفين مع أبيه، وخرج يومها طاعة لأبيه ولم يقاتل. قال عنه أبو هريرة: ما كان أحفظ لحديث رسول الله صلى الله عليه وسلم مني إلا عبد الله بن عمرو فإنه كان يكتب ولا أكتب. توفي سنة ثلاث وستين للهجرة وله اثنتان وسبعون سنة.


093-أبو عبيدة بن الجراح

أبو عبيدة بن الجراح

هو عامر بن عبد الله بن الجراح بن هلال بن ضبة بن الحارث بن فهر، من كنانة وكنيته أبو عبيدة.
من السابقين الأولين إلى الإسلام، وهو أمين هذه الأمة، وهو أحد العشرة المبشرين بالجنة، هاجر إلى الحبشة، ثم عاد إلى مكة، وهاجر إلى المدينة. شهد بدرا، والمشاهد كلها، ويوم بدر قتل أبو عبيدة أباه، فقد كان كافرا يلاحق أبا عبيدة ليقتله. ولاه عمر قيادة الجيوش. ومات أبو عبيدة في طاعون عمواس سنة ثمان عشرة للهجرة .


094-عامر بن فهيرة

عامر بن فهيرة

هو مولى لأبى بكر، وكنيته أبو عمرو، كان مملوكا للطفيل بن عبد الله، وكان أحد السابقين إلى الإسلام، وعذب عذابا شديدا، فاشتراه أبو بكر وأعتقه. وكان في رحلة الهجرة يتعقب آثار أقدام النبي صلى الله عليه وسلم وأبى بكر وعبد الله ابنه بالأغنام فيعفي عليها.
شهد بدرا وأحدا، وقتل يوم معونة في العام الرابع للهجرة، ولم يجدوا جثته وقيل إن الملائكة رفعته أو دفنته.


095-عباد بن بشر

عباد بن بشر

هو عباد بن بشر بن وقش، من بني عبد الأشهل. أسلم مع مصعب في المدينة، وشهد بدرا والمشاهد كلها مع رسول الله صلى الله عليه وسلم، رأى يوم اليمامة أن أبواب السماء فتحت له ثم أطبقت عليه، فأول ذلك بالشهادة، وفي المعركة دعا الأنصار وأمرهم أن يتميزوا من الناس، وقاتل بهم قتالا شديد حتى استشهد، وكان عمره خمسا وأربعين سنة.


096-عبادة بن الصامت

عبادة بن الصامت

عبادة بن الصامت بن قيس بن أصرم بن فهر الأنصاري الخزرجى، شهد العقبتين، وكان نقيب بني عوف. شهد بدرا والمشاهد كلها مع رسول الله صلى الله عليه وسلم، وهو أحد الذين جمعوا القرآن من الصحابة، أرسله عمر إلى الشام ليعلم الناس القرآن ويفقههم في الدين، وهو أول من ولى قضاء فلسطين. توفي بالرملة سنة أربع وثلاثين وعمره اثنتان وسبعون سنة.


097-العباس بن عبد المطلب

العباس بن عبد المطلب

العباس بن عبد المطلب بن هاشم بن عبد مناف، عم النبي صلى الله عليه وسلم، وكنيته أبو الفضل، ولد قبل النبي صلى الله عليه وسلم بعامين أو ثلاثة، كان في الجاهلية من أشراف قريش، وإليه كانت عمارة المسجد الحرام وسقاية الحجيج، شهد بيعة العقبة الثانية مع رسول الله صلى الله عليه وسلم وهو لا يزال على الشرك، خرج يوم بدر مع المشركين مكرها وكان النبي صلى الله عليه وسلم قد نهى عن قتله وأسر يومها. يقال أن العباس أسلم قبل الهجرة وكان يكتم إسلامه وقيل أسلم بعد بدر، وكان المسلمون الذين بقوا في مكة يتقوون به، هاجر قبل الفتح فشهد فتح مكة وشهد حنينا، واستسقى به عمر في عام الرمادة.
توفي العباس عام اثنين وثلاثين للهجرة قبل مقتل عثمان بسنتين وعمره ثمانية وثمانون عاما.


098-لبيد بن ربيعة

لبيد بن ربيعة

هو لبيد بن ربيعة بن عامر بن مالك بن جعفر العامرى الجعفرى، وهو من فحول الشعراء، كان شريفا في الجاهلية وبعد الإسلام، قدم إلى النبي صلى الله عليه وسلم مع قومه وأسلم وحسن إسلامه، قال النبي صلى الله عليه وسلم: أصدق كلمة قالها شاعر: ألا كل شيء ما خلا الله باطل وامتنع لبيد بعد إسلامه عن قول الشعر وطلب منه عمر يوما أن ينشده بعض أشعاره فقال: ما كنت لأقول شعرا بعد أن علمني الله البقرة وآل عمران.
كان لبيد جوادا فنذر ألا تهب الصبا إلا نحر وأطعم، توفي في خلافة عثمان ـ على الأرجح ـ وكانت وفاته في الكوفة وأميرها يومئذ الوليد بن عقبة ولما مات لبيد بعث الوليد إلى منزله عشرين جزورا فنحرت عنه. وقيل كان عمره عند موته مائة وأربعون عاما وقيل بل مائة وسبعة وخمسون عاما.


099-المثني بن حارثة

المثني بن حارثة

هو المثني بن حارثة بن سلمة بن ضمضم بن سعد بن مرة الربعي الشيباني، قدم على النبي صلى الله عليه وسلم مع وفد قومه سنة تسع للهجرة وكان شجاعا جريئا حسن الرأى، بعثه أبو بكر إلى العراق وهو الذي هون على أبى بكر والمسلمين أمر الفرس وقد أبلى في قتالهم أعظم البلاء. بعثه عمر بن الخطاب مع أبي مسعود بن عبيد الثقفي للقاء الفرس فلقوهم عند "قس الناطف " فقتل أبو عبيد وأصيب المثني إصابة مات منها، وتزوج سعد بن أبي وقاص امرأته سلمى بنت جعفر من بعده، كان موت المثني قبل القادسية.


100-مجمع بن جارية

مجمع بن جارية

هو مجمع بن جارية بن عامر بن مجمع بن العطاف بن ضبيعة الأوسي. جمع القرآن في حياة النبي صلى الله عليه وسلم وكان أبوه أحد المنافقين ومن أصحاب مسجد الضرار وكان مجمع يؤمهم بالصلاة في مسجد الضرار حتى حرقه النبي صلى الله عليه وسلم وظل مجمع حتى خلافة عمر فكلم بعضهم عمر ليدع مجمعا يؤم الناس فقال عمر: أوليس كان إمام المنافقين في مسجد الضرار فقال: والله الذي لا إله غيره ما علمت بشيء من أمرهم فتركه عمر يصلى.


101-محمد بن طلحة

محمد بن طلحة

محمد بن طلحة بن عبيد الله التيمي أمه حمنة بنت جحش أخت زينب بنت جحش، لما ولد أتى به أبوه النبي صلى الله عليه وسلم فمسح رأسه وسماه محمدا وكان يسمى "السجاد " لكثرة سجوده وعبادته، خرج يوم الجمل مع أبيه كارها يحارب عليا وكان علي نهى عن قتله ولكن أحدهم رآه فنشده محمد أن يتركه فلم يستجب وقتله. مر به على بن أبي طالب قتيلا فقال: هذا السجاد قتله بره بأبيه وقال: إنا لله وإنا إليه راجعون إن كان ما علمته لشابا صالحا.


102-أبو هريرة

أبو هريرة

اختلف في اسمه على نحو لم يقع في اسم أحد غيره والمشهور أنه كان يسمى عبد شمس فغير بعد الإسلام إلى عبد الله وقيل إلى عبد الرحمن، مختلف كذلك في اسم أبيه فقيل هو ابن عامر بن ذى الشرى بن طريف وقيل غير ذلك ولكن الثابت أنه من قبيلة دوس، وقد غلبت كنيته على اسمه، قيل إنه كني بها لأنه كانت له هريرة (قطة صغيرة) لعب بها، وقيل إن النبي صلى الله عليه وسلم رآها في كمه فدعاه أبا هريرة.
أسلم عام خيبر وشهدها مع النبي صلى الله عليه وسلم ثم لزمه بعدها وحفظ عنه كثيرا من الأحاديث وكان من أهل الصفة وقال أبو هريرة: "إنكم تقولون إن أبا هريرة يكثر الحديث والله الموعد، كنت رجلا مسكينا أخدم النبي صلى الله عليه وسلم على ملء بطني وكان المهاجرون يشغلهم الصفق بالأسواق والأنصار يشغلهم القيام على أموالهم، فقال رسول الله صلى الله عليه وسلم: من يبسط ثوبه فلن ينسى شيئا سمعه مني فبسطت ثوبي حتى قضى حديثه ثم ضممت ثوبي إلى فما نسيت شيئا سمعته بعد " وقال ابن عمر لأبى هريرة: أنت كنت ألزمنا لرسول الله صلى الله عليه وسلم وأحفظنا لحديثه" وقال البخاري: روى عن أبى هريرة أكثر من ثمانمائة ما بين صاحب وتابع.
استعمله عمر على البحرين ثم عزله ثم أراد أن يستعمله فأبى أبو هريرة، توفي سنة سبع وخمسين أو ثمان وخمسين وهو ابن ثمان وسبعين سنة.


103-مسطح بن أثاثة

مسطح بن أثاثة

هو مسطح بن أثاثة بن عباد بن المطلب القرشي أمه بنت خالة أبى بكر الصديق هاجر وشهد بدرا مع رسول الله صلى الله عليه وسلم، وكان أبو بكر ينفق عليه، لكن مسطحا تورط مع من تورطوا في حديث الإفك فجلده النبي صلى الله عليه وسلم وأقسم أبو بكر ألا ينفق عليه فأنزل الله تعالى: "ولا يأتل أولو الفضل منكم والسعة. . " فعاد أبو بكر إلى الإنفاق عليه، توفي مسطح سنة أربع وثلاثين وهو ابن ست وخمسين سنة.


104-معاذ بن الحارث

معاذ بن الحارث

هو معاذ بن الحارث بن رفاعة بن الحارث بن سواد بن مالك بن غنم بن مالك النجاري من بني النجار، وقد عرف باسم أمه عفراء بنت عبيد بن ثعلبة، شهد بدرا هو وأخواه عوف ومعوذ فقتلا ببدر وسلم معاذ، فشهد أحدا والمشاهد من بعدها. اشترك مع معاذ بن عمرو بن الجموح في قتل أبي جهل يوم بدر وفيها قطعت يد معاذ بن عفراء قطعها عكرمة بن أبي جهل. كان معاذ من أسبق الأنصار إلى الإسلام فهو أحد الثمانين الذين هم أول من أسلم من الأنصار.
اختلفت الروايات في وفاته فقيل مات في زمن عثمان وقيل بل مات في خلافة علي.


105-معاذ بن عمرو

معاذ بن عمرو

هو معاذ بن عمرو بن الجموح بن زيد بن حرام بن كعب السلمي الأنصاري شهد العقبة وبدرا هو وأبوه عمرو بن الجموح وقيل إن أباه لم يشهد بدرا وإنما شهد أحدا وقتل بها. شارك معاذ بن عمرو يوم بدر في قتل أبى جهل، روى أنه هو الذي بدأ بضرب أبى جهل ثم تبعه معاذ ابن عفراء فأثبت أبا جهل حتى أتاه ابن مسعود فأجهز عليه، ذكرت بعض الروايات أن اللذين قتلا أبا جهل هما معاذ ومعوذ ابنا عفراء وأن معاذ بن عمرو لم يشاركهما في ذلك، لكن الثابت أنه شهد بدرا.


106-معاوية بن أبي سفيان

معاوية بن أبي سفيان

هو معاوية بن صخر بن حرب بن أمية بن عبد شمس بن عبد مناف القرشي الأموي وأمه هند بنت عتبة بن ربيعة. أسلم معاوية وأبوه وأمه وأخوه في فتح مكة، كان معاوية يقول أنه أسلم يوم الحديبية وكتم إسلامه عن أبويه، وشهد حنينا وأعطاه النبي صلى الله عليه وسلم من غنائمها، كان معاوية أحد كتاب النبي صلى الله عليه وسلم. خرج في الجيوش التي سيرها أبو بكر إلى الشام، وولاه عمر الشام خلفا لأخيه يزيد. قال له النبي صلى الله عليه وسلم: "اللهم اجعله هاديا مهديا وأهد به " ، قال ابن عمر: ما رأيت أحدا بعد الرسول صلى الله عليه وسلم أسود من معاوية، قيل: فأبو بكر وعمر وعثمان وعلى؟ قال هم والله خير منه وأفضل ومعاوية أسود، قال عمر: هذا كسرى العرب، لم يبايع عليا بعد مقتل عثمان واستقل بالشام وهى بداية الفتنة التي أدت إلى الحرب بينهما في صفين. وبعد وفاة علي تنازل ابنه الحسن لمعاوية سنة ستين وهو ابن ثمان وسبعين سنة، وفتح في عهده الكثير من البلدان، وأوصى بالخلافة من بعده لابنه يزيد، ولما نزل به الموت قال: ليتني كنت رجلا من قريش بذي طوى ولم أل من هذا الأمر شيئا، صلى عليه الضحاك بن قيس.


107-نوفل بن الحارث

نوفل بن الحارث

هو نوفل بن الحارث بن عبد المطلب بن هاشم، ابن عم النبي صلى الله عليه وسلم، كان أسن من حمزة والعباس وسائر من أسلم من بني هاشم، شهد بدرا كافرا وأسر، قال له النبي صلى الله عليه وسلم: افد نفسك فقال: مالي مال أفتدى به فقال له النبي صلى الله عليه وسلم: افد نفسك برماحك التي بجدة. فقال: ما علم أحد بعد الله أن لي بجدة رماحا غيري وأسلم، وقيل إنما فداه العباس، وآخى النبي صلى الله عليه وسلم بينه وبين العباس وكانا شريكين متحابين.
شهد مع النبي صلى الله عليه وسلم فتح مكة وحنينا والطائف وكان ممن ثبتوا يوم حنين، وتبرع يومها بثلاثة آلاف رمح، فقال له النبي صلى الله عليه وسلم: "كأني أنظر إلى رماحك تقصف أصلاب المشركين " ، توفي نوفل بالمدينة سنة خمس عشرة.


108-هشام بن العاص

هشام بن العاص

هو هشام بن العاص بن وائل بن هاشم بن سعيد القرشي السهمي، وهو أخو عمرو بن العاص. أسلم في بدء الإسلام وهاجر إلى الحبشة ثم عاد لمكة وأراد أن يلحق بالمسلمين في المدينة، فحبسه الكفار وفتنوه في دينه فافتتن، وجعل الناس يقولون: لا يغفر الله لهؤلاء ولا يقبل توبتهم، يقصدون بذلك هشام وأمثاله، حتى أنزل الله تعالى {قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا} . فكتبها عمر بن الخطاب وبعث بها إلى هشام فلما قرأها عرف أنها نزلت فيه وفي أمثاله فهاجر.
استشهد يوم أجنادين، حين هزم الروم وتراجعوا حتى بلغوا ممرا ضيقا لا يتسع إلا لرجل واحد، وقاتلوا عليه قتالا عنيفا حتى لا يحبسوا، فهاجمهم فيه هشام وقاتلهم حتى قتل، وداسته خيل الروم، فتهيب المسلمون أن يوطئوه خيولهم، ولكن عمرو بن العاص ـ أخاه ـ صاح فيهم: إن الله قد استشهده ورفع روحه وإنما هي جثة، وسبقهم فوطأه بفرسه، ثم تبعه المسلمين، فلما انتهت المعركة عاد عمرو فجمع لحم أخيه وعظامه وأعضاءه ودفنه، وقيل بل كان ذلك يوم اليرموك.


109-هلال بن أمية

هلال بن أمية

هو هلال بن أمية بن عامر بن قيس بن عبد الأعلم الأنصاري الواقفي، من سابقي الأنصار إلى الإسلام، وكان يكسر أصنام بني واقف، شهد بدرا وأحدا، وكانت معه راية بني واقف يوم فتح مكة، وأحد الثلاثة الذين تخلفوا، عن غزوة تبوك دون عذر، ومعه كعب بن مالك ومرارة بن الربيع وفيهم نزلت آيات سورة التوبة بتوبة الله عليهم.


110-عمير بن وهب

عمير بن وهب

هو عمير بن وهب بن خلف بن حذافة الجمحي، كنيته أبو أمية وهو ابن عم صفوان بن أمية، وكان له بين قريش قدر وشرف وكان أحد فرسانهم، شهد معهم بدرا وكان يحث المشركين على القتال، ونجا يومها من الموت، والتقى في مكة بصفوان بن أمية وتعاهدا على أن يقتل عمير محمدا صلى الله عليه وسلم، ثأرا لقتلى بدر ويرعى صفوان بنيه من بعده ويقضى ديونه، فذهب عمير إلى المدينة ومعه سيفه ولقي النبي صلى الله عليه وسلم في المسجد، فسأله عن غرضه، فزعم أنه جاء ليفتدى ابنه وهبا ـ وكان قد أسر يوم بدر ـ ولكن النبي صلى الله عليه وسلم أخبره بما دار بينه وبين صفوان بن أمية، فلم يملك عمير إلا أن يعلن إسلامه، وأمر النبي صلى الله عليه وسلم الصحابة فعلموه القرآن، ثم أستأذن النبي صلى الله عليه وسلم في العودة إلى قريش ودعوتهم إلى الإسلام، فأذن له وأطلق سراح ابنه وهب، وكان صفوان يقول لقريش: أبشروا بفتح ينسيكم وقعة بدر، حتى قدم من أخبره بإسلام عمير فجعلت قريش تلعنه. وظل عمير يدعوهم إلى الإسلام فأسلم معه من قريش رجال كثيرون.


111-أبو الدرداء

أبو الدرداء

هو عويمر بن ثعلبة بن عامر بن زيد بن قيس بن أمية بن مالك الأنصاري الخزرجى، عرف واشتهر بكنيته، واختلف في اسمه على وجوه ذكرنا أحدها، أسلم بعد أحد، وأول مشاهده الخندق، آخى النبي صلى الله عليه وسلم بينه وبين سلمان الفارسي، كان أبو الدرداء عابدا زاهدا جميل الموعظة، كثير الرواية عن النبي صلى الله عليه وسلم.
نزل دمشقا وأقام بها، ولما حضرته الوفاة بكى، فقالت له أم الدرداء: وأنت تبكى يا صاحب رسول الله؟ فقال ومالي لا أبكى ولا أدرى علام أهجم من ذنوبي. ودعا ابنه بلالا وقال له: ويحك يا بلال اعمل للساعة، اعمل لمثل مصرع أبيك، واذكر به مصرعك وساعتك. وكانت وفاته سنة ثلاث وثلاثين قبل وفاة عثمان بسنتين.


112-عياش بن أبي ربيعة

عياش بن أبي ربيعة

هو عياش بن عمرو بن المغيرة بن عبد الله بن عمر المخزومي وكنيته أبو عبد الرحمن. أسلم قديما قبل دار الأرقم، وهاجر إلى الحبشة ثم عاد إلى مكة وهاجر إلى المدينة مع عمر بن الخطاب وهشام بن العاص، فأتاه أخواه لأمه أبو جهل والحارث ابنا هشام وهو في الطريق، فذكرا له أن أمه حلفت ألا يدخل رأسها دهن ولا تستظل حتى تراه، فرجع معهما فحبساه بمكة، وكان النبي صلى الله عليه وسلم يقنت ويدعو للمستضعفين، ويسمى منهم عياش بن أبي ربيعة وسلمة بن هشام والوليد بن الوليد. شهد عياش اليرموك وروى أنه قتل يومها، وقيل بل قتل بمكة.


113-الوليد بن الوليد

الوليد بن الوليد

هو الوليد بن الوليد بن المغيرة المخزومي أخو خالد بن الوليد شهد بدرا مشركا وأسر بها فافتداه أخوه هشام فما إن افتداه حتى أعلن إسلامه، قيل فهل أسلمت قبل أن تفتدى نفسك فقال: كرهت أن تظنوا بي أني جزعت من الأسر. وبعدها حبسه قومه بمكة وكان النبي صلى الله عليه وسلم يدعو له فيمن يجهر بالدعاء لهم من المستضعفين، ثم هرب الوليد من مكة وهاجر إلى المدينة قبل الحديبية. شهد الحديبية مع النبي صلى الله عليه وسلم الذي قال له: "لو أتانا خالد لأكرمناه وما مثله سقط عليه الإسلام في عقله " فكتب الوليد إلى خالد بذلك فوقع الإسلام في قلبه، ويبدو أن الوليد مات قبل فتح مكة، حيث لم يرد له ذكر بعد الكتاب الذي أرسله لأخيه خالد، ولما مات الوليد رثته ابنة عمه أم سلمة في شعر منه:
يا عين فابكي للوليد بن الوليد بن المغيرة
قد كان غيثا في السنين ورحمة فينا وميرة


114-ياسر بن عامر

ياسر بن عامر

هو ياسر بن عامر العنسي، والد عمار بن ياسر، كان حليفا لأبى حذيفة بن المغيرة، حتى أتى الإسلام فدخل ياسر في الإسلام وكذلك زوجته سميه وابناه عمار وعبد الله، وعذب هو وزوجته وابنه عمار في الله تعذيبا شديدا، وكان النبي صلى الله عليه وسلم يمر بهم في رمضاء مكة يعذبون فيقول لهم: "صبرا آل ياسر فإن موعدكم الجنة " .


115-يزيد بن أبي سفيان

يزيد بن أبي سفيان

هو يزيد بن صخر بن حرب بن أمية، القرشي الأموي أخو معاوية، كان يزيد أفضل بني أبى سفيان، وكان يقال له: يزيد الخير، أسلم يوم فتح مكة، وشهد حنينا وأعطاه النبي صلى الله عليه وسلم من غنائمها، وهو أحد قواد الجيوش الذين بعثهم أبو بكر إلى الشام، وشهد أجنادين، وشارك في كثير من الفتوحات بالشام، ولي يزيد فلسطين ثم ولاه عمر على الشام خلفا لأبى عبيدة بن الجراح ومعاذ بن جبل، ولكنه سرعان ما لحق بهم وكان موتهم جميعا في طاعون عمواس، سنة ثماني عشرة، فولى عمر مكانه أخاه معاوية.


116-اليمان بن جابر

اليمان بن جابر

هو حسيل بن جابر بن ربيعة بن عمرو بن جروة، واليمان لقبه، وهو والد حذيفة، قال حذيفة: ما منعني أن أشهد بدرا إلا أني خرجت أنا وأبى الحسيل، فأخذنا كفار قريش، وقالوا إنكم تريدون محمدا، قلنا ما نريد إلا المدينة، فأخذوا علينا عهد الله وميثاقه أن ننصرف إلى المدينة، ولا نقاتل معه أحدا، ثم أتينا النبي صلى الله عليه وسلم فأخبرناه، فقال: "انصرفا نفي لهم بعهدهم ونستعين بالله " .


117-أبو جندل بن سهيل

أبو جندل بن سهيل

هو أبو جندل بن سهيل بن عمرو العامري. كان قد أسلم وحبسه أبوه فلم يهاجر، ولم يشهد شيئا من المشاهد حتى هرب في صلح الحديبية، وبعثت قريش أباه سهيل بن عمرو ليفاوض النبي صلى الله عليه وسلم، وبلغ أبو جندل المسلمين بعد إبرام الاتفاق بين المسلمين والمشركين مباشرة، فطلب أبوه من النبي صلى الله عليه وسلم أن يرده كما ينص الاتفاق، فحاول رسول الله صلى الله عليه وسلم استثناءه، فأبى سهيل، فقبل النبي صلى الله عليه وسلم أن يرده، فصاح أبو جندل: يا معشر المسلمين أأرد إلى المشركين يفتنونني في ديني، فقال له النبي صلى الله عليه وسلم: صبرا أبا جندل فإن الله جاعل لك ولمن معك من المستضعفين فرجا ومخرجا وإنا صالحنا قومك وإنا لا نغدر، فقام عمر إلى أبى جندل وقرب منه سيفه، ليأخذه أبو جندل ويقتل أباه فلم يفعل أبو جندل، وما لبث أن هرب من أبيه، ولحق بأبي بصير ومن معه ممن أسلموا ولم يقدروا أن يدخلوا المدينة وفق صلح الحديبية، فقعدوا لقريش في طريق تجارتها، حتى طلبت قريش بنفسها من رسول الله صلى الله عليه وسلم أن يقبلهم في المدينة، بعد أن بوروا تجارتها. وعاش أبو جندل إلى خلافة عمر بن الخطاب رضي الله عنه.


118-أبو دجانة

أبو دجانة

هو سماك بن خرشة بن لوذان بن عبد ود بن زيد بن ثعلبة، الأنصاري الخزرجى الساعدي، شهد بدرا، وكانت له يوم أحد مواقف عظيمة في الدفاع عن النبي صلى الله علية وسلم، وهو الذي قاتل يومها بسيف النبي صلى الله عليه وسلم عندما قال النبي صلى الله عليه وسلم: "من يأخذ هذا السيف بحقه " فقام إليه أقوام فأمسكه عنهم، حتى قام أبو دجانه فقال: وما حقه؟ قال: "أن تضرب به العدو حتى ينحني " . فأخذه وتعصب بعصابته الحمراء وجعل يتبختر بين الصفين، فقال النبي صلى الله عليه وسلم: إنها لمشية يبغضها الله إلا في مثل هذا الموطن". شهد أبو دجانه جميع المشاهد مع رسول الله صلى الله عليه وسلم، وشهد اليمامة وشارك يومها في قتل مسيلمه، كان النبي صلى الله عليه وسلم قد آخى بينه وبين عتبة بن غزوان.


119-أبو ذر الغفاري

أبو ذر الغفاري

هو جندب بن جناده بن قيس بن عمرو بن مليل بن صعير بن حرام الغفاري، وقد اختلف في اسمه اختلافا كثيرا، وهو خامس من أسلم، وكان قد دخل مكة ليلقى النبي صلى الله عليه وسلم لما سمع بأمره، ولكنة لما بلغها خشي أن يسأل عنه فيتعرض لأذى المشركين، ورآه علي بن أبي طالب فاستضافه، وظل أياما يبيت عند على بن أبي طالب، لا يتكلم أحدهما في شيء حتى سأله على عن أمره، فأخبره بعد أن عاهده بعهد الله أن يرشده إلى ما يريد، فأرشده علي لمكان رسول الله صلى الله عليه وسلم، فخرج حتى أتاه فأعلن إسلامه بين يديه، ثم خرج على قريش فأعلن إسلامه بأعلى صوته، فاجتمعوا عليه وضربوه ضربا مبرحا فما أنقذه إلا العباس، فلما كان اليوم التالي عاد إلى مثل ما صنع، فعادوا إلى ضربه، فأنقذه العباس مرة أخرى. أمره النبي صلى الله عليه وسلم فعاد إلى قومه ودعاهم إلى الإسلام حتى أسلموا.
قال عنه النبي صلى الله عليه وسلم: "أبو ذر في أمتي على زهد عيسى " وقال على: "وعى أبو ذر علما عجز الناس عنه ثم أوكأ عليه فلم يخرج منه شيئا " .
لما خرج النبي صلى الله عليه وسلم لتبوك جعل الناس يقولون تخلف فلان وفلان فيقول لهم: "دعوه إن يكن فيه خير فسيلحقه الله بكم وإن يكن غير ذلك فقد أراحكم الله منه " فلما قالوا تخلف أبو ذر سكت، ولم يقل ما كان يقول حتى رأى قادما من بعيد فقال: "كن أبا ذر " فكان أبو ذر، فقال النبي صلى الله عليه وسلم: "يرحم الله أبا ذر يمشي وحده ويموت وحده ويحشر وحده " . مات أبو ذر وحيدا في الربده، سنة إحدى وثلاثين أو اثنتين وثلاثين وصلى عليه عبد الله بن مسعود.


120-معاذ بن جبل

معاذ بن جبل

هو معاذ بن جبل بن عمرو بن أوس بن عائذ بن عدي، الخزرجي الجشمي، شهد العقبة الثانية، وبدرا وأحدا والمشاهد كلها، وكان عمره عند إسلامه ثماني عشرة سنة، وآخى النبي صلى الله عليه وسلم بينه وبين عبد الله بن مسعود.
كان عالما بأمور الدين، قال عنه النبي صلى الله عليه وسلم: "وأعلمهم بالحلال والحرام معاذ بن جبل " ، أي أعلم الأمة، وقال: "معاذ إمام العلماء يوم القيامة " ، ولاه النبي صلى الله عليه وسلم على اليمن، وظل واليا حتى وفاة النبي صلى الله عليه وسلم. مات في طاعون عمواس، ولما حضرته الوفاة كان يقول: أعوذ بالله من ليلة صباحها إلى النار، مرحبا بالموت زائر حبيب جاء على فاقة، اللهم تعلم أني كنت أخافك، وأنا اليوم أرجوك، إني لم أكن أحب الدنيا وطول البقاء فيها لكري الأنهار، ولا لغرس الأشجار، ولكن لظمأ الهواجر، ومكابدة الساعات، ومزاحمة العلماء بالركب عند حلق الذكر. وكانت وفاته سنة ثماني عشرة عن ثمانية وثلاثين عاما.


121-محمد بن مسلمة

محمد بن مسلمة

هو محمد بن مسلمة بن خالد بن عدي بن مجدعة بن حارثة، الأنصاري الأوسي شهد بدرا وأحدا والمشاهد كلها إلا تبوك، كان علي رأس المجموعة التي كلفها النبي صلى الله عليه وسلم بقتل كعب بن الأشرف ونفذوا المهمة بنجاح، واستعمله النبي صلى الله عليه وسلم على المدينه في بعض غزواته. استعمله عمر على صدقات جهينة، وكان صاحب العمال في عهده فكان إذا شكي إلى عمر بعض عماله بعث محمدا ليكشف له الأمر، وكان عمر يرسله ليشاطر العمال أموالهم لفرط ثقته فيه، اعتزل الفتنة، وتوفي بالمدينة سنة ست وأربعين عن سبع وسبعين سنة.


122-مرثد بن أبي مرثد

مرثد بن أبي مرثد

هو مرثد بن كناز بن حصين بن يربوع الغنوي، حليف حمزة بن عبد المطلب، من كبار الصحابة وفضلائهم، شهد بدرا هو وأبوه، وآخى النبي صلى الله عليه وسلم بينه وبين أوس بن الصامت. كان يحمل الأسري من مكه إلى المدينة، وكان في جاهليته صديقا لبغي اسمها عناق فرأته فدعته إلى بيتها، فقال يا عناق إن الله حرم الزنا فقالت يا أهل مكه إن هذا يحمل الأسرى فتبعه ثمانية منهم حتى وقفوا عند رأسه ولكن أعمى الله أعينهم فلم يروه وحمل أسيره وذهب به فلما وصل استأذن النبي صلى الله عليه وسلم في الزواج من عناق فنزل قوله تعالى: {الزاني لا ينكح إلا زانية أو مشركة والزانية لا ينكحها إلا زان أومشرك} استشهد فيمن استشهد يوم الرجيع سنة ثلاث للهجرة.


123-مرارة بن الربيع

مرارة بن الربيع

هو مرارة بن الربيع الأنصاري العمري شهد بدرا وهو أحد الثلاثة الذين خلفوا يوم تبوك وهم كعب بن مالك وهلال بن أمية ومرارة، والثلاثة من الأنصار، ونزل في حقهم {وعلى الثلاثة الذين خلفوا. } أي وتاب الله على الثلاثة الذين خلفوا وقصتهم مشهورة.


124-أبو طلحة الأنصاري

أبو طلحة الأنصاري

هو زيد بن سهل بن الأسود بن حرام بن عمرو بن زيد مناة، الأنصاري النجاري، شهد العقبة وبدرا، وهو أحد نقباء الأنصار وزوج أم سليم رضي الله عنها وهي أم أنس بن مالك، وكان قد خطبها وهو مشرك فقالت: أما إني فيك لراغبة، وما مثلك يرد، ولكنك كافر وأنا امرأة مسلمة، فإن تسلم فذلك مهري ولا أسألك شيئا غيره، فأسلم وتزوجها آخى النبي صلى الله عليه وسلم بينه وبين أبي عبيدة بن الجراح، شهد مع النبي صلى الله عليه وسلم المشاهد كلها وكان شجاعا راميا له مواقف مشهودة فقد كان يقي النبي صلى الله عليه وسلم بنفسه ويتطاول بصدره ليحميه ويرمي بالسهام بين يديه ويقول له: نفسي دون نفسك ونحري دون نحرك.
وهو الذي حفر قبر رسول الله صلى الله عليه وسلم ولحده، وقال عنه النبي صلى الله عليه وسلم: "صوت أبي طلحة في الجيش خير من مائة رجل " ، يوم حنين قتل أبو طلحة عشرين رجلا وأخذ أسلابهم، وظل يقاتل مع أبي بكر وعمر حتى توفيا، وكبر أبو طلحة، وكان يكثر من الصيام بعد وفاة النبي صلى الله عليه وسلم حتى صام أربعين سنة لم يفطر فيها إلا العيدين. وذات مرة قرأ سورة التوبه وقرأ فيها {انفروا خفافا وثقالا} فقال إن ربي يستنفرني شابا وشيخا، جهزوني، فقال له بنوه: غزوت مع النبي صلى الله عليه وسلم حتى قبض، ومع أبي بكر وعمر، فنحن نغزو عنك، فقال: جهزوني، وخرج للقتال، ومات في البحر، فلم يجدوا جزيرة ليدفنوه بها إلا بعد سبعة أيام، فلم يتغير


125-أبو العاص بن الربيع

أبو العاص بن الربيع

هو أبو العاص لقيط بن الربيع بن عبد العزى بن عبد شمس بن عبد مناف بن قصي، القرشي العبشمي، صهر الرسول صلى الله عليه وسلم على ابنته زينب كبرى بناته، وهو ابن هالة بنت خويلد أخت خديجة، تأخر إسلامه، وطلب منه المشركون أن يطلق زينب، وألحوا عليه فأبى، فشكر له النبي صلى الله عليه وسلم ذلك، أسر يوم بدر فأطلقه النبي صلى الله عليه وسلم، على أن يبعث إليه بزينب إلى المدينه، فأرسلها، فقال النبي صلى الله عليه وسلم: "حدثني فصدقني ووعدني فوفي لي " ، تعرض المسلمون يقودهم زيد بن حارثة في سرية لعير يقودها العاص، فأخذوها وأسروا من فيها وفر العاص، ودخل المدينه سرا واستجار بزينب بنت الرسول صلى الله عليه وسلم فأجارته، وأعلنت ذلك في المسجد، وقالت لرسول الله صلى الله عليه وسلم إنه جاء يطلب ماله، فخير الرسول صلى الله عليه وسلم المسلمين فاختاروا أن يردوا إليه ماله، فعاد بالمال إلى قريش، ووزع الأموال على أصحابها، ثم أعلن إسلامه، وقال: والله ما منعني من الإسلام إلا خوفا أن تظنوا أني آكل أموالكم، ثم قدم على الرسول صلى الله عليه وسلم مسلما ورد عليه النبي صلى الله عليه وسلم زينب بنكاح جديد، وكان إسلامه قبيل الفتح، ماتت زينب رضى الله عنها وهي عنده ومات أبو العاص سنة اثنتى عشرة.


126-قثم بن العباس

قثم بن العباس

هو قثم بن العباس بن عبد المطلب، ابن عم النبي صلى الله عليه وسلم وأمه أم الفضل لبابة بنت الحارث الهلالية، أول امرأة أسلمت بعد خديجة. كان النبي صلى الله عليه وسلم يحبه ويحمله معه على دابته ويلاعبه وغيره من الصبيان.
سئل قثم ما بال علي كانت له من النبي صلى الله عليه وسلم منزلة لم تكن للعباس، فقال: كان أولنا لحوقا وأكثرنا لزوقا. كان قثم آخر الناس عهدا بالنبي صلى الله عليه وسلم، فهو آخر من خرج من قبره ممن نزل فيه.
ولاه علىّ على مكه، وظل واليا عليها حتى مقتل على، سار إلى سمرقند في أيام معاوية مع سعيد بن عثمان بن عفان واستشهد بها. وبلغ نعيه أخاه عبد الله فاسترجع وصلى ركعتين أطال فيهما ثم قرأ: {واستعينوا بالصبر والصلاة وإنها لكبيرة إلا على الخاشعين} .


127-قدامة بن مظعون

قدامة بن مظعون

هو قدامة بن مظعون بن حبيب بن وهب بن حذافة الجمحي، وهو أخو عثمان بن مظعون، وخال حفصة وعبد الله ابني عمر وزوج عمتهما صفية بنت الخطاب، أحد السابقين إلى الإسلام، هاجر إلى الحبشة، ثم هاجر إلى المدينة، وشهد بدرا وأحدا والمشاهد كلها.
استعمله عمر على البحرين، فأخطأ قدامة خطأ عاقبه عليه عمر، فغضب قدامة وخاصم عمر، إلى أن حجا سويا، وسمع عمر في منامه هاتفا يقول: سالم قدامة فإنه أخوكن فكلمه حتى تصالحا، توفي قدامة سنة ست وثلاثين وهو ابن ثمان وستين سنة.


128-قيس بن سعد بن عبادة

قيس بن سعد بن عبادة

هو قيس بن سعد بن عبادة بن دليم بن حارثه الساعدي الخزرجي، كان شريف قومه ومن بيت ساداتهم، اشتهر بكرمه وحسن رأيه، وخاصة في الحرب. دفعه أبوه إلى النبي صلى الله عليه وسلم ليخدمه، فلازمه وقال عنه أنس: كان قيس من النبي صلى الله عليه وسلم بمنزلة صاحب الشرطة من الأمير. شهد مع أبي بكر وعمر سرية نفد فيها ماله، فكان يستدين ويطعم الناس فقالا: إن تركنا هذا الفتى أهلك مال أبيه، فلما بلغ ذلك سعدا قال: من يعذرني من ابن أبي قحافة وابن الخطاب يبخِّلان علىَّ ابني.
قال قيس: لولا أنني سمعت النبي صلى الله عليه وسلم يقول: المكر والخديعة في النار لكنت من أمكر هذه الأمة.
بايع عليا فولاه مصر، ثم عزله فبقي معه في الكوفة، وكان معه في حروبه حتى قتل على وبايع ابنه الحسن معاوية، فدخل قيس في بيعة معاوية، توفي قيس سنة تسع وخمسين للهجرة.


129-قيس بن عاصم

قيس بن عاصم

هو قيس بن عاصم بن سنان بن خالد بن منقر بن عبيد التميمى، وفد على النبي صلى الله عليه وسلم في وفد بني تميم، وأسلم سنة تسع، ولما رآه النبي صلى الله عليه وسلم قال: هذا سيد أهل الوبر. وحينما: سئل الأحنف بن قيس ممن تعلمت الحلم؟ قال من قيس بن عاصم، وله في الحلم قصص كثيرة، كان قيس قد حرم الخمر على نفسه قبل إسلامه، وقال عنها:
رأيت الخمر صالحة وفيها خصال تفسد الرجل الحليما
فلا والله أشربها صحيحا ولا أشفي بها أبدا سقيما
قال ذات يوم للنبي صلى الله عليه وسلم: إني وأدت اثنتي عشرة بنتا فقال: "أعتق عن كل واحدة منهن نسمة "
توفي وله من الولد اثنان وثلاثون.


130-كعب بن زهير

كعب بن زهير

هو كعب بن زهير بن أبي سلمى بن رباح المزني، وهو ابن زهير بن أبي سلمى الشاعر الكبير، وفد على النبي صلى الله عليه وسلم هو وأخوه بجير فلما قاربا المدينه استبقى بجير كعبا على الغنم وقدم هو على النبي صلى الله عليه وسلم فأسلم، وبلغ ذلك كعبا فهجاه وعاب فعلته بشعر، وبلغ ذلك النبي صلى الله عليه وسلم فأهدر دمه فأرسل إليه أخوه بجير كتابا يدعوه إلى الإسلام ويحذره من العناد فأسلم كعب ودخل المسجد وأنشد النبي صلى الله عليه وسلم قصيدة يطلب فيها عفوه ومطلعها:
بانت سعاد فقلبي اليوم متبول متيم إثرها لم يفد مكبول
ومن أبياتها:
إن الرسول لسيف يستضاء به مهند من سيوف الله مسلول
أنبئت أن رسول الله أوعدني والعفو عند رسول الله مأمول
واشتهرت هذه القصيدة بالبردة لان رسول الله صلى الله عليه وسلم ألبس كعبا بردته بعد أن أنشدها.


131-كعب بن مالك

كعب بن مالك

هو كعب بن مالك بن عمرو بن القين بن سواد بن غنم بن كعب السلمي الخزرجي. شهد العقبة والمشاهد كلها إلا بدرا ولم يعاتب النبي صلى الله عليه وسلم فيها أحدا، وتبوك وهو أحد الثلاثة الذين خلفوا يومها وقصتهم مشهورة وقد تاب الله عليهم وأنزل في حقهم {وعلى الثلاثة الذين خلفوا حتى إذا ضاقت عليهم الأرض بما رحبت وضاقت عليهم أنفسهم وظنوا أن لا ملجأ من الله إلا إليه ثم تاب عليهم ليتوبوا إنه هو التواب الرحيم}
لبس لأمة النبي صلى الله عليه وسلم ـ أي درعه ـ يوم أحد ولبس النبي صلى الله عليه وسلم لأمته وجرح بسببها كعب يومها إحدى عشرة جراحة، كل من يضربه يحسبه رسول الله صلى الله عليه وسلم.
كان شاعرا من شعراء الرسول صلى الله عليه وسلم وقيل إن دوسا أسلمت خوفا من قوله:
قضينا من تهامة كل وتر وخيبر ثم أغمدنا السيوفا
تخبرنا ولو نطقت لقالت قواطعهن دوسا أو ثقيفا
فقالت دوس انطلقوا فخذوا لأنفسكم لا ينزل بكم ما نزل بثقيف.


132-عمار بن ياسر

عمار بن ياسر

هو عمار بن ياسر بن عامر بن مالك بن كنانة بن قيس العبسي. أحد السابقين إلى الإسلام حيث أسلم هو وصهيب بن سنان في دار الأرقم فكانا من أول سبعة أظهروا إسلامهم. عذب هو وأبواه في الله عذابا شديدا واضطر تحت وطأة العذاب أن يسب النبي صلى الله عليه وسلم ويذكر الأصنام بخير وحزن لذلك حزنا شديدا وذكره للنبي صلى الله عليه وسلم فقال له: كيف تجدك؟ قال: مطمئنا بالإيمان. قال فإن عادوا فعد وفيه نزلت {إلا من أكره وقلبه مطمئن بالإيمان} ، وقد مر النبي صلى الله عليه وسلم بعمار وأبويه وهم يعذبون فقال لهم: "صبرا آل ياسر فإن موعدكم الجنة " .
وأمه سمية هي أول شهيدة في الإسلام، هاجر عمار إلى المدينه وشهد بدرا والمشاهد كلها، قال عنه النبي صلى الله عليه وسلم "اهتدوا بهدى عمار " وقال: "من عادى عمارا عاداه الله، ومن أبغض عمارا أبغضه الله " واستأذن مرة على النبي صلى الله عليه وسلم فأذن له وقال: "مرحبا بالطيب المطيب " وقال: "عمار تقتله الفئة الباغية " .
شهد قتال مسيلمة وأبلى فيه بلاء حسنا وقطعت أذنه يومها، ولاه عمر الكوفة ثم عزله، شهد مع على الجمل وصفين وقتل يوم صفين وله إحدى وتسعون سنة وقيل أربع وتسعون. وتخاصم فيه رجلان كلاهما يدعى أنه قتله، فقال عمرو بن العاص: والله إن يتخاصمان إلا في النار والله لوددت أني مت قبل هذا اليوم بعشرين سنة.


133-عمرو بن الجموح

عمرو بن الجموح

هو عمرو بن الجموح بن زيد بن حرام بن كعب السلمي الخزرجى. أسلم وشهد العقبة، وقصة إسلامه طريفة، ومنعه بنوه بأمر النبي صلى الله عليه وسلم من الخروج للقتال يوم بدر لشدة عرجه، فلما جاء يوم أحد أصر على الخروج وقال: والله إني لأرجو أن أطأ بعرجتي هذه في الجنة، فأذن له النبي صلى الله عليه وسلم، فأخذ سلاحه وقال اللهم ارزقني الشهادة ولا تردني إلى أهلي خائبا، وشهد أحدا مع أربعه من أبنائه استشهد منهم معه ابنه خلاد، ولما قتل عمرو يوم أحد دفنه النبي صلى الله عليه وسلم مع عبد الله بن عمرو بن حرام في قبر واحد وكانا صهرين متصافيين متحابين وقال النبي صلى الله عليه وسلم: والذي نفسي بيده إني رأيته يطأ في الجنة بعرجته


134-عمرو بن سلمة

عمرو بن سلمة

هو عمرو بن سلمة ـ بكسر اللام ـ بن لأي بن قدامة الجرمي، أدرك النبي صلى الله عليه وسلم، وأسلم وكان يؤم قومه في الصلاة لأنه كان أكثرهم حفظا للقرآن وعمره ست أو سبع سنين، وظل إمامهم في صلاتهم وجنائزهم، كان واحدا من وفد قومه إلى النبي صلى الله عليه وسلم.


135-أبو لبابة

أبو لبابة

هو رفاعة بن عبد المنذر الأوسي الأنصاري. شهد العقبة وكان نقيبا، وسار مع النبي صلى الله عليه وسلم إلى بدر، ولكن النبي صلى الله عليه وسلم رده واستخلفه على المدينه، وضرب له سهما من غنائم بدر، شهد أحدا وما بعدها، وكانت معه راية بني عمرو بن عوف في غزوة الفتح. وفي حصار بني قريظة استشاره اليهود في النزول على حكم رسول الله صلى الله عليه وسلم، فأشار إلى عنقه ـ يعني أنه الذبح ـ قال أبو لبابة: فما برحت قدماي حتى عرفت أني خنت الله ورسوله. فذهب إلى المسجد وربط نفسه في إحدى سواريه، فما كانت تفكه إلا امرأته لحاجته وطعامه وصلاته، وظل كذلك بضعة عشر يوما، حتى تاب الله عليه وأنزل: {وآخرون خلطوا عملا صالحا وآخر سيئا عسى الله أن يتوب عليهم} فقال: يا رسول الله، إن من توبتى أن أهجر دار قومي التي قارفت فيها الذنب، وأن أنخلع من مالي كله صدقه لله، فقال: يجزئك يا أبا لبابة الثلث، توفي أبو لبابة في خلافة علي.


136-أبو محجن الثقفي

أبو محجن الثقفي

هو عمرو بن حبيب بن عمرو بن عمير بن عوف الثقفي. أسلم مع ثقيف سنة تسع، وكان شاعرا شجاعا كريما، غير أن عمر نفاه إلى جزيرة في البحر بحدث أحدثه، وبعث معه رجلا فهرب منه، ولحق بجيوش سعد أيام القادسية فأمر عمر سعدا أن يحبسه، فحبسه فلما اشتد القتال طلب أبو محجن من زوجة سعد أن تفك وثاقه ليلحق بالمعركه ثم يعود إلى قيده فأبت فأنشد شعرا يرجوها أن تفك قيده على أن يرجع إن لم يقتل فقال:
كفي حزنا أن ترى الخيل بالقنا وأترك مشدودا علي وثاقيا
وقد كنت ذا مال كثير وإخوة فقد تركوني واحدا لا أخ ليا
فلله عهد لا أخيس بعهده لئن خرجت لا أزور الحوانيا
فلما سمعت امرأة سعد قوله، خلت سبيله، وأعطته فرسه، وذهب فقاتل قتالا عظيما، وكان يكبر ويحمل فلا يقف أمامه أحد، وكان يقصف الناس قصفا منكرا، والناس يتعجبون منه، ورآه سعد فقال: لولا أن أبا محجن محبوس لقلت هذا أبو محجن، فلما انتهى القتال عاد ووضع قدمه في القيد، فلما رجع سعد أخبرته زوجته بالخبر، فأطلق سراح أبي محجن، فتاب وأقلع عن المعصية، توفي أبو محجن في أذربيجان.


137-النعمان بن مقرن

النعمان بن مقرن

هو النعمان بن مقرن بن عائذ المزني. قدم على النبي صلى الله عليه وسلم في أربعمائة من مزينة دخلوا في الإسلام، وكان معه لواء مزينة يوم فتح مكة. كان ابن مسعود يقول: إن للإيمان بيوتا، وللنفاق بيوتا، وإن من بيوت الإيمان بيت ابن مقرن.
لما بلغ عمر اجتماع الفرس قال: لأستعملن عليهم رجلا يكون لها، فولى النعمان بن مقرن على الجيش، وقال: إن قتل النعمان فحذيفة، وإن قتل حذيفة فجرير، خرج النعمان بالمسلمين حتى أتى نهاوند فقال: يا معشر المسلمين، شهدت رسول الله إذا لم يقاتل أول النهار أخر القتال حتى تزول الشمس، اللهم ارزق النعمان الشهادة وانصر المسلمين وافتح عليهم. فأمن المسلمون على دعائه، وقاتل حتى قتل واستجاب الله له وفتح على المسلمين.


138-نعيم بن مسعود

نعيم بن مسعود

هو نعيم بن مسعود بن عامر بن أنيف بن ثعلبه بن قنفذ الغطفاني الأشجعي، وكنيته أبو سلمة. أسلم في وقعة الخندق، وهو الذي أوقع الخلف يومها بين قريظة وغطفان وقريش وخذلهم عن القتال، وكان قد استأذن النبي صلى الله عليه وسلم في ذلك، فقال له: "خذل ما استطعت فإن الحرب خدعة " .
توفي نعيم في خلافة عثمان وقيل بل بقى حتى قتل يوم الجمل.


139-نعيمان بن عمرو

نعيمان بن عمرو

هو نعيمان بن عمرو بن رفاعة بن الحارث بن سواد بن مالك، من بني النجار، وكنيته أبو عمرو. شهد العقبة وبدرا والمشاهد كلها، كان كثير المداعبة والمزاح، وكان النبي صلى الله عليه وسلم يضحك لمزاحه.
ومن قصص مزاحه : أنه خرج مع أبي بكر إلى الشام في حياة النبي صلى الله عليه وسلم، وجعل أبو بكر سويبط بن حرمله على الزاد، فذهب إليه صاحبه النعيمان يطلب منه طعاما، فأبى سويبط فذهب النعيمان إلى بعض التجار وباع لهم سويبط، وقال لهم: إنه ذو لسان وربما ذكر لكم أنه حر، فلما قال لهم سويبط ذلك لم يلتفتوا له ومضوا به، فلم ينقذه إلا أبو بكر بعدما مضوا به. وجاء أعرابي إلى النبي صلى الله عليه وسلم وعقل ناقته خارج المسجد، فقال بعض الصحابة لنعيمان: لو نحرتها، فأكلنا منها وغرم النبي صلى الله عليه وسلم ثمنها، ففعل نعيمان، وأكلوا من لحمها، وهرب نعيمان إلى بيت ضباعة بنت الزبير، ولما اكتشف الأعرابي الأمر استنجد بالنبي صلى الله عليه وسلم، فسأل عن صاحب الفعلة، فدله الصحابة على النعيمان وعلى مكانه، فجاءه وقال له: "ما حملك على ما صنعت؟ " قال نعيمان: الذين دلوك على. وكان له في المزاح قصص مشهورة


140-المغيرة بن شعبة

المغيرة بن شعبة

هو المغيرة بن شعبة بن أبي عامر بن مسعود بن معتب بن مالك الثقفي. أسلم عام الخندق، وشهد الحديبية، وكان المغيرة ذكيا موصوفا بالدهاء. شهد اليمامة وفتوح الشام والقادسية، وذهبت عينه باليرموك، وشهد نهاوند، وكان قائد الميسرة بها، وشهد فتح همدان، ولاه عمر البصرة ثم عزله، ثم ولاه الكوفة، وأقره عثمان عليها ثم عزله.
اعتزل المغيرة الفتنة بين على ومعاوية حتى تنازل الحسن عن الخلافة، فولاه معاوية الكوفة حتى توفي المغيرة سنة خمسين للهجرة.


141-المقداد بن عمرو

المقداد بن عمرو

هو المقداد بن عمرو بن ثعلبه بن مالك بن ربيعه بن ثمامة البهراوى القضاعي. وهو المعروف بالمقداد بن الأسود، والأسود هو الأسود بن عبد يغوث الزهري، ونسب له المقداد لأنه حالفه فتبناه الأسود فنسب إليه، ويقال له المقداد الكندي، ذلك أنه أصاب دما في قبيلة بهراء ففر منها إلى كندة، وحالف أهلها ولكنه أصاب منهم دما ففر إلى مكه، وحالف الأسود، وهو أحد السابقين إلى الإسلام، هاجر إلى الحبشة، ثم عاد منها، ولم يستطع الهجرة إلى المدينه حين هاجر إليها النبي صلى الله عليه وسلم، حتى بعث النبي صلى الله عليه وسلم سرية عليها عبيدة بن الحارث، وخرج المشركون لملاقاتهم، وخرج فيهم المقداد ومعه عتبه بن غزوان مسلمين، وانتهت السرية دون قتال، ولكن المقداد وعتبة انحازا إلى المسلمين وعادا معهم. شهد بدرا، وهو الذي تكلم بعد أبى بكر وعمر عندما طلب النبي صلى الله عليه وسلم مشورة المسلمين، فقال: "يا رسول الله امض لما أمرت به فنحن معك والله لا نقول لك كما قالت اليهود لموسى: اذهب أنت وربك فقاتلا إنا هاهنا قاعدون، لكن اذهب أنت وربك فقاتلا إنا معكما مقاتلون، والذي بعثك بالحق نبيا لو سرت بنا إلى برك الغماد لجالدنا معك من دونه حتى تبلغه " ، فدعا له النبي صلى الله عليه وسلم بخير. وهو أحد الأربعة الذين أمر الله نبيه بحبهم وهم: علي بن أبي طالب وأبو ذر والمقداد بن الأسود وسلمان ـ كما جاء في الحديث ـ شهد المقداد أحدا والمشاهد كلها، وشهد فتح مصر، وتوفي بالمدينه في خلافة عثمان وله سبعون عاما.


142-النعمان بن بشير

النعمان بن بشير

هو النعمان بن بشير بن ثعلبة بن سعد بن خلاس، الأنصاري الخزرجى. شهد النبي صلى الله عليه وسلم وهو طفل، وروى عنه بعض الأحاديث، منها حديث: "الحلال بين والحرام بين " ، ذهب به أبوه إلى النبي صلى الله عليه وسلم يشهده أنه أعطى للنعمان بعض أمواله من بعده، فقال له النبي صلى الله عليه وسلم: "أكل أبنائك نحلت ـ أي أعطيت ـ مثل هذا؟ " قال: لا، قال: "فأرجعه " .
كان النعمان كريما شجاعا شاعرا، ولاه معاوية حمص، ثم الكوفة وثبته عليها يزيد بن معاوية، وبعد موت معاوية بن يزيد، دعا النعمان الناس لبيعة عبد الله بن الزبير، فخالفه أهل حمص، ففارقهم وخرج يقصد ابن الزبير، ولكن بعضهم تتبعوه حتى قتلوه، وكان ذلك سنة أربع وستين.


143-عكاشة بن محصن

عكاشة بن محصن

هو عكاشة بن محصن بن حرثان بن قيس بن مرة بن كثير الأسدي، وكنيته أبو محصن، أسلم قبل الهجرة، وهاجر إلي المدينة، وشهد بدرا وكسر فيها سيفه، فأعطاه النبي عودا فعاد في يده سيفا، وكان ذلك السيف يسمى العون، شهد به أحدا والمشاهد كلها، بشره النبي صلى الله عليه وسلم أنه ممن سيدخلون الجنة بغير حساب، استشهد في خلافة أبي بكر في حروب الردة، والذي قتله هو طليحة بن خويلد الأسدي الذي ادعى النبوة، كان عمر عكاشة عند موت النبي صلى الله عليه وسلم أربعا وأربعين سنة.


144-عكرمة بن عمرو بن هشام

عكرمة بن عمرو بن هشام

هو عكرمة بن عمرو بن هشام بن المغيرة بن عبد الله المخزومى، الشهير بعكرمة بن جهل، كنية أبيه "أبو الحكم " وسماه النبي صلي الله عليه وسلم "أبا جهل " كان عكرمة كأبيه شديد العداوة للنبي صلى الله عليه وسلم والمسلمين وعند فتح مكة أهدر النبي صلي الله علية وسلم دمه ففر عكرمة في سفينة يقصد اليمن ولكن أصابتها ريح عاصف وتواصى الناس بالإخلاص فعاهد عكرمة الله إن أنجاه أن يسلم فأنجاه الله وأسلم وكانت زوجته أم حكيم بنت الحارث بن هشام أسلمت قبله فسعت له عند النبي صلى الله عليه وسلم حتى أمنه فقدم المدينة وأعلن إسلامه. كان الناس يقولون هذا ابن عدو الله فنهاههم النبي صلى الله عليه وسلم وقال: "لا تسبوا أباه فإن سب الميت يؤذي الحي " ونهاهم أن يقولوا عكرمة بن أبي جهل. كان له دور كبير في حروب الردة ولاه أبو بكر قيادة جيش توجه لرد المرتدين في عمان فانتصر عليهم فوجهه إلي أهل اليمن وبعد القضاء علي المرتدين توجه عكرمة إلي الشام مجاهدا ولما كان يوم اليرموك صاح عكرمة: قاتلت رسول الله صلى الله عليه وسلم في كل موطن وأفر منكم اليوم من يبايعني علي الموت، فبايعه قوم من المسلمين وظل يجاهد حتى كثرت به الجراح فقيل له ارفق بنفسك فقال كنت أذود بنفسي عن اللات والعزى أفأستبقيها الآن عن الله ورسوله؟ لا والله وظل يجاهد حتى اصيب يومها هو وعمه الحارث بن هشام وعياش بن أبي ربيعة، فدعا عمه بماء فجيء له به فسمع عكرمة يطلب ماء، فأبى أن يشرب وآثره به، فجيء لعكرمة بالماء، وقبل أن يشرب سمع عياشا يطلب ماء فأبى أن يشرب وآثره به، فجيء به لعياش فمات قبل أن يشرب، وكذلك فعل عكرمة والحارث.


145-العلاء بن الحضرمي

العلاء بن الحضرمي

هو العلاء بن عبد الله بن عباد بن أكبر بن ربيعة بن مالك الخزرجي، وهو أخو عامر الحضرمي، الذي قتل يوم بدر كافرا، وأخو عمرو بن الحضرمي أول قتيل من المشركين يقتله المسلمون. لم يذكر تاريخ إسلامه، ولاه النبي صلى الله عليه وسلم على البحرين، وظل واليه عليها حتى توفي، فأمره أبو بكر ثم عمر عليها، وقد حارب المرتدين من أهلها، وكانت له في قتالهم مآثر عظيمة، كان العلاء مجاب الدعوة، ويروى أنه خاض البحر بكلمات قالها ودعا بها، توفي العلاء في خلافة عمر، قيل سنة أربع عشرة وقيل سنة إحدى وعشرين للهجرة، واستخلف عمر بعده أبا هريرة على البحرين.


146-علي بن أبي طالب

علي بن أبي طالب

هو علي بن أبي طالب، وأبو طالب هو عبد مناف بن عبد المطلب بن هاشم بن عبد مناف القرشي الهاشمي. ابن عم النبي صلى الله عليه وسلم وزوج ابنته فاطمة سيدة نساء العالمين، وأبو السبطين الحسن والحسين سيدي شباب أهل الجنة. وعلى هو أول من أسلم من الصبيان أسلم بعد خديجة وأبي بكر، وقيل بل قبل أبي بكر، وعمره عشر سنين أوخمس عشرة سنة، وهو من العشرة المبشرين بالجنة، تآخى النبي صلى الله عليه وسلم معه عندما آخى بين المسلمين، وقال أنت أخي في الدنيا والآخرة. نام في فراش النبي صلى الله عليه وسلم لما خرج مهاجرا، وتغطى ببردته ليعمى على المشركين المرابضين أمام بيت النبي صلى الله عليه وسلم، وأمره أن يؤدي ما كان عنده من الأمانات إلى أهلها. ثم هاجر متخفيا ماشيا فتورمت قدماه من كثرة المشي حتى قدم المدينة، وشهد بدرا وأبلى فيها بلاء حسنا، وشهد أحدا وأصيب فيها بست عشرة إصابة، وكان حامل اللواء بعد استشهاد مصعب بن عمير، وشهد المشاهد كلها إلا يوم تبوك، فإن النبي صلى الله عليه وسلم رده إلى المدينة واستخلفه على أهله وقال له: "ألا ترضى أن تكون مني بمنزلة هارون من موسى، إلا أنه لا نبي بعدي " .
وفي يوم خيبر، أعطى النبي صلى الله عليه وسلم الراية في أول يوم لأبي بكر، فلم يفتح له، فأعطاها لعمر في اليوم الثاني فلم يفتح له، فقال: "لأعطين الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله يفتح الله على يديه " ، فأعطاها عليا، وفتح الله على يديه. وكان علي عالما يسأله الناس ولا يسألون بعده أحدا، وكان عمر يستعيذ من معضلة ولا أبا الحسن لها، وقد ولاه النبي صلى الله عليه وسلم قضاء اليمن، وعلى هو الذي قتل عمرو بن عبد ود فارس العرب. بايع أبا بكر بعد وفاة النبي صلى الله عليه وسلم وعاونه، وبايع عمر من بعده وعاونه، وبايع عثمان وعاونه، وآزره في فتنته مؤازرة شديدة، فقد عرض عليه أن يأتيه بأبنائه فيقاتلوا دونه، ويفكوا حصاره، ولكن عثمان رفض حقنا للدماء، فلما قتل عثمان أجمع الناس على مبايعة علي بالخلافة، فبايعوه واختلف عليه بعض الناس، فتخلف معاوية في أهل الشام، وامتنعوا عن بيعته، وحاربه معاوية مطالبا بدم عثمان، وكانت فتنة شديدة على المسلمين، وقعت فيها موقعتان شهيرتان هما الجمل وصفين، وبعدهما اتفق علي ومعاوية على التحكيم حقنا لدماء المسلمين، فخرج على علىّ فريق من أصحابه رفضا لقبوله التحكيم بينه وبين معاوية، وهؤلاء الذين خرجوا على علي هم الخوارج، وقد قاتلهم علي رضي الله عنه، وقتل كثيرا منهم، محققا بذلك نبوءة رسول الله صلى الله عليه وسلم له. وقرر ثلاثة من الخوارج قتل علي ومعاوية وعمرو بن العاص، وتوجه كل واحد إلى الرجل الذي اختار أن يقتله، فلم يفلح منهم في هدفه غير قاتل علىّ وهو عبد الرحمن بن ملجم، ضربه غيلة وغدرا بسيف مسموم وهو في طريقه لصلاة الصبح في رمضان سنة أربعين للهجرة.
كان على بن أبي طالب رضي الله عنه واسع العلم، يسأله كثير من الصحابة، حتى قال ابن عباس: لقد أعطي علي تسعة أعشار العلم، وايم الله لقد شاركهم في العشر العاشر.


147-جميلة بنت ثابت

جميلة بنت ثابت

هي جميلة بنت ثابت بن أبي الأقلح الأنصارية، أخت عاصم بن ثابت رضي الله عنهما. كان اسمها عاصية، فلما أسلمت سماها النبي صلى الله عليه وسلم جميلة، تزوجها عمر بن الخطاب رضي الله عنه سنة سبع للهجرة، وأنجبت له ولدا سمته عاصما على اسم خاله عاصم، وبه كانت تكني فيقال لها: أم عاصم، وعاصم هذا هو جد عمر بن عبد العزيز الخليفة العادل.


148-أم المؤمنين جويرية بنت الحارث

أم المؤمنين جويرية بنت الحارث

هي جويرية بنت الحارث بن أبي ضرار بن حبيب بن عائذ بن مالك بن المصطلق، كان أبوها سيد بني المصطلق، وأسرت جويرية في غزوة بني المصطلق، سنة خمس أو ست للهجرة ووقعت في سهم ثابت بن قيس أو ابن عم له، وكاتبته عن نفسها ـ أي أن تفتدي نفسها من بمال ـ وذهبت إلى النبي صلى الله عليه وسلم تطلب منه العون، فقال لها: "أو خير من ذلك أؤدي عنك كتابك وأتزوجك " ، فقبلت وأسلمت وتزوجها النبي صلى الله عليه وسلم.
كان اسمها برة فسماها النبي صلى الله عليه وسلم جويرية، لم تزوجها رسول الله صلى الله عليه وسلم قال الناس: أصهار الرسول صلى الله عليه وسلم، فأطلقوا من كان في أيديهم من أسرى بني المصطلق، فأعتق منهم يومها مائة أهل بيت، تقول عائشة: "فما أعلم امرأة هي أعظم بركة على قومها منها " . ولم تنجب جويرية للنبي صلى الله عليه وسلم.


149-خنساء بنت عمرو

خنساء بنت عمرو

هي تماضر بنت عمرو بن الشريد بن رباح السلمية، الشاعرة والخنساء لقب غلب على اسمها. قدمت على النبي صلى الله عليه وسلم في وفد قومها، وأسلمت معهم، وكان النبي صلى الله عليه وسلم يستنشدها شعرها ويعجبه فيقول لها: "هيه يا خناس " .
كانت الخنساء في أول حياتها لا تنشد من الشعر إلا البيت أو البيتين، حتى فجعت بمقتل أخويها معاوية شقيقها وصخر أخيها لأبيها، وكان صخر رجلا كريما حليما يحبه الناس، وكان أحب إخوة الخنساء إليها. فلما قتل ملأت الخنساء الدنيا شعرا في رثائه، وأجمع العلماء بالشعر أنه لم تكن امرأة قبلها ولا بعدها أشعر منها، شهدت الخنساء القادسية ومعها أربعة بنين لها، فقالت لهم أول الليل: يا بني إنكم أسلمتم وهاجرتم مختارين، ووالله الذي لا إله غيره إنكم لبنو رجل واحد، كما إنكم بنو امرأة واحدة، ما خنت أباكم ولا فضحت خالكم ولا هجنت حسبكم ولا غيرت نسبكم، وقد تعلمون ما أعد الله للمسلمين من الثواب الجزيل في حرب الكافرين. إلى أن قالت لهم: فإذا رأيتم الحرب قد شمرت عن ساقها، واضطرمت لظي على سياقها، فتيمموا وطيسها، وجالدوا رئيسها عند احتدام خميسها، تظفروا بالغنم والكرامة في دار المقامة. فتلهب حماس بنيها وخاضوا غمار المعركة حتى استشهدوا فيها جميعا، فلما بلغها الخبر قالت: الحمد لله الذي شرفني بقتلهم وأرجو من ربي أن يجمعني بهم في مستقر رحمته.


150-خولة بنت ثعلبة

خولة بنت ثعلبة

هي خولة بنت ثعلبة بن أصرم بن فهر بن ثعلبة، زوجة أوس بن الصامت، وقيل في اسمها غير ذلك، وكان أوس رجلا كبيرا فظاهر منها ـ أي قال لها أنت علي كظهر أمي، وكان هذا من ألفاظ المفارقة في الجاهلية ـ فلما فعل ذلك لم تمكنه من نفسها، وذهبت إلى النبي صلى الله عليه وسلم فشكت إليه أمرها، وظلت تكرر شكواها والنبي صلى الله عليه وسلم يقول لها: "يا خويلة ابن عمك شيخ كبير فاتقي الله فيه " . حتى نزل الوحي بآيات سورة المجادلة: {قد سمع الله قول التي تجادلك في زوجها وتشتكي إلى الله} وحددت الآيات كفارة الظهار ولم يكن أوس يملك رقبة فيعتقها أو يستطيع الصوم فيصوم أو يملك ما يطعم به ستين مسكينا، فقال النبي صلى الله عليه وسلم: "فأنا سأعينه بعرق من تمر " وقالت خولة: وأنا يا رسول الله سأعينه بعرق آخر، فقال لها النبي صلى الله عليه وسلم: "قد أصبت وأحسنت فاذهبي فتصدقي عن زوجك ثم استوصى به خيرا " .
خرج عمر بن الخطاب ذات يوم في خلافته والناس معه، فمر بعجوز فوقف لها وجعل يحدثها وتحدثه، فقال رجل: يا أمير المؤمنين حبست الناس على هذه العجوز، فقال: ويلك أتدري من هذه؟ هذه امرأة سمع الله شكواها من فوق سبع سماوات، هذه خولة بنت ثعلبة التي أنزل الله فيها {قد سمع الله قول التي تجادلك} ، والله لو أنها وقفت إلى الليل ما فارقتها إلا للصلاة.


151-خولة بنت قيس

خولة بنت قيس

هي خولة بنت قيس الأنصارية النجارية، زوجة حمزة بن عبد المطلب عم النبي صلى الله عليه وسلم أسد الله ورسوله، استشهد عنها حمزة يوم أحد، فتزوجها من بعده النعمان بن العجلان الأنصاري.
وكانت خولة امرأة صالحة تحفظ أحاديث النبي صلى الله عليه وسلم وترويها وروي عنها كثير من كبار التابعين.


152-درة بنت أبي لهب

درة بنت أبي لهب

هي درة بنت أبي لهب بن عبد المطلب، بنت عم النبي صلى الله عليه وسلم، تزوجها الحارث بن نوفل بن الحارث بن عبد المطلب وأنجبت له عقبة والوليد وأبا مسلم.
أسلمت درة وهاجرت إلى المدينة، فقال لها جماعة من نساء الأنصار: أنت ابنة أبي لهب الذي يقول الله فيه {تبت يدا أبي لهب وتب} فما تغني عنك مهاجرتك؟. فأتت درة وذكرت ذلك للنبي صلى الله عليه وسلم، فسكنها وأجلسها، ثم خرج وصلى بالناس الظهر وقال لهم: "أيها الناس مالي أوذي في أهلي، فوالله إن شفاعتي لتنال بقرابتي حتى إن صدا وحكما وسلهب لتنالها يوم القيامة " . وصد وحكم وسلهب قبائل بعيدة القرابة من النبي صلى الله عليه وسلم


153-الربيع بنت معوذ

الربيع بنت معوذ

هي الربيع بنت معوذ بن عفراء الأنصارية، كانت تشهد القتال مع المسلمين، فتداوي الجرحى وترد القتلى إلى المدينة، بايعت تحت الشجرة يوم الرضوان، دخل عليها النبي صلى الله عليه وسلم مهنئا لها غداة زواجها فجعل نسوة يضربن بالدفوف وينعين شهداء بدر، إلى أن قالت إحداهن: وفينا نبي يعلم ما في غد، فأمرها النبي صلى الله عليه وسلم ألا تعيدها، وأن ترجع إلى ما كانت تقول. قيل للربيع: صفي لنا رسول الله صلى الله عليه وسلم فقالت للسائل: يا بني لو رأيته لرأيت الشمس طالعة.


154-الربيع بنت النضر

الربيع بنت النضر

أخت أنس بن النضر الأنصاري، ذات يوم كسرت ثنية امرأة، فشكا قومها إلى النبي صلى الله عليه وسلم وأبوا أن يقبلوا الأرش ـ وهو دية ما دون النفس ـ فأمر النبي صلى الله عليه وسلم بالقصاص منها، فقال أنس: يا رسول الله أتكسر ثنية الربيع لا والذي بعثك بالحق، وعند ذاك دخل القوم يعلنون قبولهم الأرش فقال النبي صلى الله عليه وسلم: "إن من عباد الله من لو أقسم على الله لأبره " . والربيع أم حارثة بن سراقة الذي استشهد يوم بدر وهو غلام صغير، فذهبت الربيع للنبي صلى الله عليه وسلم فقالت: يا رسول الله أخبرني عن حارثة فإن كان في الجنة صبرت واحتسبت، وإن كان غير ذلك اجتهدت في البكاء، فقال: "إنها جنات وإنه أصاب الفردوس الأعلى " .


155-رقية بنت الرسول صلى الله عليه وسلم

رقية بنت الرسول صلى الله عليه وسلم

أمها أم المؤمنين خديجة بنت خويلد، وكان النبي صلى الله عليه وسلم قد زوجها من عتبة بن أبي لهب، وزوج أختها أم كلثوم من عتيبة بن أبي لهب، فلما نزلت {تبت يدا أبي لهب وتب} أمر أبو لهب ولديه أن يفارقا بنتي محمد صلى الله عليه وسلم، ففارقاهما قبل أن يدخلا بهما، وزوج النبي صلى الله عليه وسلم رقية من عثمان بن عفان، فهاجر بها إلى الحبشة وولدت له غلاما سماه عبد الله، وبه كان يكني، ولكنه مات وله ست سنين، وقبيل خروج المسلمين لبدر، أصيبت رقية بالحصبة فأمر النبي صلى الله عليه وسلم عثمان أن يبقى إلى جوارها، ولذا تخلف عن بدر، ووقع قضاء الله برقية فتوفيت في اليوم الذي وصل فيه زيد بن حارثة إلى المدينة مبشرا بنصر الله للمسلمين في بدر، وضرب النبي صلى الله عليه وسلم لعثمان نصيبه من غنائم بدر.
وأثناء مقام عثمان وزوجه بالحبشة، كانت أخبارهما قد انقطعت عن النبي صلى الله عليه وسلم، فكان يخرج ويسأل عن أخبارهما، حتى أخبرته امرأة أنها رأتهما، فقال: "صحبهما الله، إن عثمان أول من هاجر بأهله بعد لوط عليه السلام " .


156-أم المؤمنين: أم حبيبة بنت أبي سفيان

أم المؤمنين: أم حبيبة بنت أبي سفيان

هي رملة بنت أبي سفيان بن حرب بن أمية، وابنة عمة عثمان بن عفان، أسلمت قديما وهاجرت إلى الحبشة مع زوجها عبيد الله بن جحش، ولكن زوجها تنصر وتمسكت هي بإسلامها، فتزوجها النبي صلى الله عليه وسلم وهي بالحبشة، زوجها له ابن خالها عثمان بن عفان، وحملها إليه شرحبيل بن حسنة، وكان ذلك سنة ست للهجرة، ولما قدم أبو سفيان إلى المدينة ليثني النبي صلى الله عليه وسلم عن فتح مكة، دخل على ابنته أم حبيبة، فمنعته من الجلوس على فراش الرسول صلى الله عليه وسلم، وقالت له: إن هذا فراش رسول الله صلى الله عليه وسلم وأنت رجل مشرك نجس. توفيت أم حبيبة رضي الله عنها سنة أربع وأربعين.


157-رائطة بنت عبد الله

رائطة بنت عبد الله

هي رائطة بنت عبد الله بن معاوية الثقفية، امرأة عبد الله بن مسعود رضي الله عنه وأم ولده، كانت امرأة صانعة، تحسن الصناعة وتنفق من صناعتها على زوجها وأولادها، وكان عبد الله رجلا فقيرا لا مال له، وذات يوم قالت لعبد الله: والله لقد شغلتني أنت وولدك عن الصدقة، قال: والله ما أحب أن تفعلي إن لم يكن لك أجر، فأتت النبي صلى الله عليه وسلم وسألته فقال لها: "لك في ذلك أجر فأنفقي عليهم "


158-أم المؤمنين: زينب بنت جحش

أم المؤمنين: زينب بنت جحش

هي زينب بنت جحش بن أسد بن خزيمة الأسدية، ابنة عمة النبي صلى الله عليه وسلم أميمة بنت عبد المطلب، وزينب إحدى السابقات إلى الإسلام، تزوجت من زيد بن حارثة مولي النبي صلى الله عليه وسلم ليعلمها القرآن، ولكنها كرهت البقاء معه، فطلقها وطلب منه النبي صلى الله عليه وسلم أن يخطبها له، فدخل عليها وجعل ظهره إليها وأخبرها، ولما شاع الخبر طعن المنافقون على الرسول صلى الله عليه وسلم، لأن زينب كانت زوجة متبناه زيد، وكانوا يحرمون الزواج من زوجات الأبناء بالتبني في الجاهلية، وردا على طعنهم أنزل الله عز وجل آيات سورة الأحزاب: {فلما قضى زيد منها وطرا زوجناكها لكي لا يكون على المؤمنين حرج في أزواج أدعيائهم إذا قضوا منهن وطرا} وكانت هذه الزيجة في السنة الخامسة للهجرة، فكانت زينب تفخر على أمهات المؤمنين بقولها: زوجني الله من السماء، وكانت امرأة صانعة تصنع وتبيع وتتصدق.
قال النبي صلى الله عليه وسلم عنها لعمر بن الخطاب: "إن زينب لأواهة " فقال عمر: وما الأواه، قال: "المتخشع المتضرع " ، وقالت عنها عائشة: ما رأيت امرأة قط خيرا في الدين من زينب، وأتقى لله وأصدق حديثا وأوصل للرحم وأعظم أمانة وصدقة منها، ولم يكن أحد من نساء النبي صلى الله عليه وسلم يساميني في حسن المنزلة عنده إلا زينب. كان النبي صلى الله عليه وسلم قد قال لنسائه: "أولكن لحوقا بي أطولكن يدا " فجعلن يقسن أيديهن فكانت زينب أولهن لحوقا بالنبي صلى الله عليه وسلم وطول يدها كثرة صدقاتها.


159-أم المؤمنين: زينب بنت خزيمة

أم المؤمنين: زينب بنت خزيمة

هي زينب بنت خزيمة بن الحارث بن عبد الله بن عمرو الهلالية، كانت زوجة لعبد الله بن جحش فاستشهد يوم أحد، فتزوجها النبي صلى الله عليه وسلم، وكانت تسمى أم المساكين لكثرة إنفاقها على المساكين وإطعامها لهم، ولم تلبث عند رسول الله صلى الله عليه وسلم إلا يسيرا، قيل شهرين أو ثلاثة ثم توفيت، ولا خلاف في أن وفاتها كانت في حياة النبي صلى الله عليه وسلم.


160-زينب بنت علي بن أبي طالب

زينب بنت علي بن أبي طالب

هي زينب بنت علي بن أبي طالب، حفيدة النبي صلى الله عليه وسلم من فاطمة، وكانت زينب امرأة عاقلة لبيبة، زوجها أبوها من ابن أخيه عبد الله بن جعفر، فولدت له عليا وعونا وعباسا ومحمدا وأم كلثوم، وكانت زينب مع الحسين لما قتل، وحملت بعد مقتله إلى دمشق، ولها مع يزيد بن معاوية كلام مشهور.


161-سفانة بنت حاتم

سفانة بنت حاتم

هي سفانة بنت حاتم الطائي المعروف بالكرم وبها كان يكني، فكان يقال: أبو سفانة، أسرها المسلمون فيمن أسروا من أهل طيء، فجلست في حظيرة على باب المسجد، فلما مر بها النبي صلى الله عليه وسلم قالت له: يا رسول الله هلك الوالد وغاب الوافد فامنن علي من الله عليك، فقال لها: "من وافدك؟ " قالت: عدي بن حاتم فقال: "الفار من الله ورسوله؟ " وتكرر هذا الحوار مرارا حتى قال لها النبي صلى الله عليه وسلم: "قد فعلت، فلا تعجلي حتى تجدي ثقة يبلغك بلادك ثم آذنيني " فمكثت حتى وجدت وفدا من بلى، ـ وهي قبيلة جوار منازل أهلها ـ ، فأخبرت النبي صلى الله عليه وسلم، فكساها وحملها على راحلة وأعطاها نفقتها، فقدمت على أخيها عدي بن حاتم، فزينت له الإسلام، حتى قدم على النبي صلى الله عليه وسلم وأسلم بين يديه، أما هي فقد أسلمت وحسن إسلامها.


162-سمية بنت خياط

سمية بنت خياط

هي سمية بنت خياط، مولاة أبي حذيفة بن المغيرة، وأم عمار بن ياسر.
كان ياسر حليفا لأبي حذيفة في الجاهلية، فزوجه سمية فولدت له عمارا، وسمية من السابقين إلى الإسلام، عذبها بنو المغيرة بن مخزوم هي وزوجها وابنها عذابا شديدا، وكان النبي صلى الله عليه وسلم يمر بهم وهم يعذبون فيقول لهم: "صبرا آل ياسر فإن موعدكم الجنة " ، طعنها أبو جهل في موضع العفة منها فقتلها، فهي أول شهيدة في الإسلام.


163-أم المؤمنين: سودة بنت زمعة

أم المؤمنين: سودة بنت زمعة

سودة بنت زمعة بن قيس بن عبد شمس بن عبد ود القرشية العامرية، وهي أول زوجة تزوجها النبي صلى الله عليه وسلم بعد وفاة خديجة رضي الله عنها، وكانت سودة زوجة السكران بن عمرو أخي سهيل بن عمرو، وكان رجلا مسلما فتوفي عنها، فتزوجها النبي صلى الله عليه وسلم، وكانت كبيرة السن فلم تنجب للنبي صلى الله عليه وسلم ولدا، توفيت السيدة سودة في آخر خلافة عمر.


164-الشيماء بنت الحارث

الشيماء بنت الحارث

هي حذافة بنت الحارث بن عبد العزى بن رفاعة، من بني بكر، والشيماء لقب غلب على اسمها، وهي أخت النبي صلى الله عليه وسلم من الرضاعة، وابنة مرضعته حليمة السعدية، وكان النبي صلى الله عليه وسلم يكرمها ويبسط لها ثوبه فيجلسها عليه كلما أتته، وكانت الشيماء تحتضن النبي صلى الله عليه وسلم مع أمها.
كان زوجها يقال له بجاد، وكان قد فعل فعلة شنيعة، فأمر رسول الله صلى الله عليه وسلم بعض أصحابه أن يأتوا به، فلما ظفر به المسلمون ساقوه وأهله، وساقوا معه الشيماء بنت الحارث السعدية، فقالت للمسلمين: تعلمون؟ والله إني لأخت صاحبكم من الرضاعة، فلم يصدقوها حتى أتوا بها إلى رسول الله صلى الله عليه وسلم.
فلما جاءوا بها إلى رسول الله صلى الله عليه وسلم عرفت له نفسها، فعرفها بعلامة فأكرمها، وبسط لها رداءه فأجلسها عليه وخيرها وقال: "إن أحببت فعندي محببة مكرمة، وإن أحببت أن أمتعك وترجعي إلى قومك فعلت " ، فقالت: تمتعني وتردني إلى قومي، فمتعها رسول الله صلى الله عليه وسلم وردها إلى قومها.


165-أسماء بنت أبي بكر

أسماء بنت أبي بكر

هي أسماء بنت أبي بكر الصديق، أسلمت في أول الإسلام بعد سبعة عشر إنسانا، وهي زوجة الزبير بن العوام وأم ابنه عبد الله رضي الله عنهم جميعا، وقد هاجرت إلى المدينة وهي حامل به فكان أول مولود للمسلمين بالمدينة. سميت ذات النطاقين حين كانت تحمل الطعام للنبي صلى الله عليه وسلم ولأبيها في هجرتهم، وشقت في هذا اليوم نطاقها لتربط به ما أعدته لتزويد المهاجرين، طلقها الزبير لخلاف وقع بينهما، وعاشت أسماء حتى مقتل ابنها عبد الله بن الزبير، وعميت في آخر عمرها، وتوفيت عن مائة عام، وكان لها من الزبير غير عبد الله ولدان وهما: عروة والمنذر رضي الله عنهم أجمعين.


166-أسماء بنت عميس

أسماء بنت عميس

هي أسماء بنت عميس بن معد بن الحارث بن تيم بن كعب الخثعمية، وهي زوجة جعفر بن أبي طالب، أسلمت قديما، وهاجرت مع زوجها إلى الحبشة، وولدت له بها عبد الله وعونا ومحمدا، ثم هاجرت مع زوجها إلى المدينة، ولما مات جعفر تزوجها أبو بكر الصديق، فلما مات تزوجها علي بن أبي طالب، وهي أخت ميمونة بنت الحارث زوجة النبي صلى الله عليه وسلم، وهي أيضا أخت أم الفضل ـ زوجة العباس ـ لأمها. قال لها عمر ذات مرة: نعم القوم لولا أنا سبقناكم إلى الهجرة، فذكرت ذلك للنبي صلى الله عليه وسلم فقال: "بل لكم هجرتان: إلى أرض الحبشة وإلى المدينة " .


167-مارية القبطية

مارية القبطية

هي مارية القبطية مولاة النبي صلى الله عليه وسلم، كانت ضمن هدايا المقوقس ملك مصر للنبي صلى الله عليه وسلم، أسلمت على يد النبي صلى الله عليه وسلم، وقد أنجبت للنبي صلى الله عليه وسلم ابنه إبراهيم الذي توفي وهو صغير، وكان وصولها إلى المدينة سنة ثمان للهجرة، وكان معها جارية أخرى اسمها سيرين أهداها النبي صلى الله عليه وسلم لشاعره حسان بن ثابت، وكان معهما جاريتان أخريان، توفيت مارية رضي الله عنها سنة ست عشرة للهجرة في خلافة عمر فصلى عليها وكان عمر بنفسه يجمع الناس لشهود جنازتها.


168-حسانة المزنية

حسانة المزنية

كان اسمها جثامة، فقال لها النبي صلى الله عليه وسلم: "بل أنت حسانة " ، وكانت صديقة لخديجة بنت خويلد، وكان النبي صلى الله عليه وسلم يحسن إليها لذلك، فقد دخلت عليه بالمدينة فأحسن استقبالها وقال لها: "كيف حالكم؟ كيف كنتم بعدنا؟ " قالت: بخير بأبي أنت وأمي يا رسول الله، فلما خرجت قالت عائشة: يا رسول الله تقبل على هذه العجوز كل هذا الإقبال؟ قال: "إنها كانت تأتينا زمان خديجة وإن حسن العهد من الإيمان " ، وكان النبي صلى الله عليه وسلم إذا أهديت إليه هدية قال: "اذهبوا ببعضها إلى فلانة فإنها كانت تحب خديجة " .


169-أم المؤمنين: حفصة بنت عمر

أم المؤمنين: حفصة بنت عمر

هي حفصة بنت عمر بن الخطاب العدوية، كانت زوجا لخنيس بن حذافة السهمي وهو صحابي جليل شهد بدرا فلما توفى عنها، عرضها عمر على أبي بكر فسكت ولم يجبه، فعرضها على عثمان فرفض، فشكاه عمر إلى النبي صلى الله عليه وسلم فقال له: يا عمر تتزوج حفصة من هو خير من عثمان، ويتزوج عثمان من هي خير من حفصة، ثم خطب النبي صلى الله عليه وسلم حفصة وتزوجها، وتزوج عثمان أم كلثوم بنت النبي صلى الله عليه وسلم، وكان زواج النبي صلى الله عليه وسلم بحفصة سنة ثلاث للهجرة، وبعدها لقي أبو بكر عمر فقال له: لا تجد على نفسك، فإن النبي صلى الله عليه وسلم ذكر حفصة أمامي فما كنت لأفشي سره، ولو تركها لتزوجتها. طلقها النبي صلى الله عليه وسلم تطليقة، فأمره جبريل أن يراجعها وقال: "إنها صوامة قوامة وإنها زوجتك في الجنة " ، وفي رواية: "إن الله يأمرك أن تراجعها رحمة بعمر " ، توفيت حفصة رضي الله عنها سنة إحدى وأربعين للهجرة.


170-حليمة السعدية

حليمة السعدية

هي حليمة بنت أبي ذؤيب بن الحارث بن شجنة بن جابر، من بني سعد بن بكر من هوازن، أم النبي صلى الله عليه وسلم من الرضاعة، قدمت إلى مكة هي وزوجها الحارث بن عبد العزى تبتغي طفلا ترضعه، فعرض النبي صلى الله عليه وسلم على المرضعات كلهن فرددنه ليتمه، ولم تجد حليمة طفلا، فذهبت وأخذت النبي صلى الله عليه وسلم، وكانت حليمة ضعيفة، ولها طفل صغير ما يجد في ثديها ما يكفيه، فلا يكف عن البكاء، وكان لها شاة لا تدر لبنا، فلما أخذت محمدا صلى الله عليه وسلم أقبل عليها ثدييها باللبن فشرب الطفلان وأدرت الشاة من اللبن ما كفاها وزوجها، فقال زوجها: يا حليمة إنك أخذت نسمة مباركة، وقد أسلمت حليمة وروت بعض الأحاديث عن النبي صلى الله عليه وسلم، وقدمت عليه ذات يوم فبسط لها رداءه وأجلسها عليه.


171-أم المؤمنين: خديجة بنت خويلد

أم المؤمنين: خديجة بنت خويلد

هي خديجة بنت خويلد بن أسد بن عبد العزى بن قصي القرشية الأسدية، أم المؤمنين، وهي أول من آمن بالنبي صلى الله عليه وسلم من أهل الأرض، وأول امرأة تزوجها النبي صلى الله عليه وسلم، كانت تسمى في الجاهلية: الطاهرة. تزوجت مرتين قبل زواجها بخير الخلق صلى الله عليه وسلم، الأولى من أبي هالة بن زرارة، والثانية من عتيق بن عائد المخزومي، وكان النبي صلى الله عليه وسلم يتاجر لها، فذكر لها غلامها ميسرة أحاديث عن أمانته وحسن خلقه، فبعثت إليه تعرض نفسها عليه، فاستشار أعمامه، فأجابوه لذلك، فقد كان كل بني قومها حريصا على الزواج منها لو كان يقدر عليه، وخطبها له عمه حمزه، وكان عمر النبي صلى الله عليه وسلم حين تزوجها خمسا وعشرين سنة، وكان عمرها أربعين سنة، وكان زواجها قبل الوحي، وأنجبت للنبي صلى الله عليه وسلم: زينب وأم كلثوم وفاطمة ورقية والقاسم والطاهر والطيب، وقد ولدوا جميعا قبل البعثة وتوفى الذكور الثلاثة قبل الإسلام، وقيل بل ولدت له ولدا واحدا مع البنات الأربع وهو عبد الله وكان يسمى الطيب والطاهر.
وقفت خديجة إلى جوار النبي صلى الله عليه وسلم في بدء الإسلام، فذهبت به إلى ابن عمها ورقة بن نوفل وكان نصرانيا عنده شيء من علم الكتاب، فقص عليه النبي صلى الله عليه وسلم ما حدث له فبشره بالنبوة، وساندته خديجة بكل ما تملك، وقال النبي صلى الله عليه وسلم: "خير نساء العالمين مريم ابنة عمران وآسية بنت مزاحم وخديجة بنت خويلد وفاطمة بنت محمد " وقد بشر النبي صلى الله عليه وسلم خديجة ببيت في الجنة من قصب لا صخب فيه ولا نصب، وكان النبي صلى الله عليه وسلم بعد موتها يحسن إلى صديقاتها ويكثر من ذكرها، فغارت لذلك عائشة مرة وقالت: هل كانت إلا عجوزا فأبدلك الله خيرا منها، فغضب النبي صلى الله عليه وسلم حتى اهتز مقدم شعره من الغضب، ثم قال: "لا والله ما أبدلني الله خيرا منها آمنت وكفر الناس، وصدقتني وكذبني الناس، وواستني في مالها إذ حرمني الناس، ورزقني الله منها أولادا إذ حرمني أولاد النساء " ، تقول عائشة: فقلت في نفسي والله لا أذكرها بسيئة أبدا.
توفيت خديجة في السنة العاشرة للبعثة، وقيل قبل ذلك، وكانت وفاتها قبل أبي طالب بأيام. وهي الوحيدة من أمهات المؤمنين التي لم يتزوج النبي صلى الله عليه وسلم في حياتها غيرها.


172-أم المؤمنين: ميمونة بنت الحارث

أم المؤمنين: ميمونة بنت الحارث

هي ميمونة بنت الحارث بن حزن الهلالية، زوج النبي صلى الله عليه وسلم، وهي خالة كل من خالد بن الوليد وعبد الله بن عباس، كانت زوجة لأبي رهم بن عبد العزى بن عبد ود فتوفى عنها، فتزوجها النبي صلى الله عليه وسلم سنة سبع للهجرة في عمرة القضاء، وبني بها في سرف في الطريق إلى المدينة بعدما تحلل من إحرامه. توفيت ميمونة رضي الله عنها بنفس المكان الذي بني النبي صلى الله عليه وسلم بها فيه وهو "سرف " ، ودفنت هناك وصلى عليها ابن أختها عبد الله بن عباس، وكان ذلك سنة إحدى وخمسين وقيل بعدها.
*******************نسيبة بنت كعب
هي نسيبة بنت كعب بن عمرو الأنصارية الخزرجية، وكنيتها أم عمارة، كانت هي وإحدى أخواتها المرأتين اللتين شهدتا بيعة العقبة، وشهدها أيضا زوجها زيد بن عاصم بن كعب رضي الله عنه وابناها حبيب وعبد الله ابنا زيد، وحبيب هو الذي قتله مسيلمة الكذاب ومزق جسده قطعة قطعة وهو حي لكي يؤمن به فرفض، وكانت نسيبة تشهد القتال مع بعض نساء المسلمين، فيسقين العطشى ويسعفن الجرحى ويحملن القتلى، إلا أنها شاركت في الدفاع عن النبي صلى الله عليه وسلم يوم أحد، وأصيبت يومئذ باثني عشر جرحا، وحاولت قتل المشرك الذي زعم أنه قتل النبي صلى الله عليه وسلم يوم أحد، إلا أنه فر منها.


173-هند بنت عتبة

هند بنت عتبة

هي هند بنت عتبة بن ربيعة بن عبد شمس القرشية الهاشمية، زوجة أبي سفيان بن حرب، أسلمت في فتح مكة بعد إسلام زوجها بيوم واحد، وكانت قد شهدت أحدا كافرة، وهي التي مثلت بحمزة رضي الله عنه، ولكنها أسلمت وحسن إسلامها، وشكت إلى النبي صلى الله عليه وسلم بخل أبي سفيان عليها فقال: خذي من ماله بالمعروف ما يكفيك وولدك.
شهدت هند اليرموك، وكانت تحرض المسلمين وتشجعهم على قتال الروم، وتوفيت رضي الله عنها في خلافة عمر، في نفس اليوم الذي مات فيه أبو قحافة والد أبو بكر الصديق.


174-أم أيمن

أم أيمن

هي بركة الحبشية، مولاة الرسول صلى الله عليه وسلم وحاضنته، كانت جارية لأبيه عبد الله فأعتقها، أسلمت في أول الإسلام، وهاجرت إلى الحبشة، كان النبي صلى الله عليه وسلم يقول عنها: "أم أيمن أمي بعد أمي " . وكان يزورها في بيتها، فهي التي احتضنته صلى الله عليه وسلم صغيرا، وكان أبو بكر وعمر يزورانها ويحسنان إليها أسوة بالنبي صلى الله عليه وسلم. تزوجها زيد بن حارثة، وأنجبت له أسامة أصغر قائد في الإسلام، ولما توفى النبي صلى الله عليه وسلم بكته بكاء شديدا، فسئلت عن ذلك فقالت: إني علمت أن النبي صلى الله عليه وسلم سيموت، ولكني أبكي على الوحي الذي رفع عنا. وتوفيت بعد وفاة النبي صلى الله عليه وسلم بأشهر قليلة.


175-أم الخير بنت صخر

أم الخير بنت صخر

سلمى بنت صخر بن عامر بن كعب بن سعد القرشية التيمية، وكنيتها أم الخير، وهي أم أبي بكر الصديق، وقد أسلمت بعده عندما خطب أبو بكر في المشركين يدعوهم إلى الإسلام فضربوه ضربا مبرحا حتى اختفت ملامحه، فلما أفاق ألح على أمه أن تساعده في الذهاب إلى النبي صلى الله عليه وسلم ففعلت، فلما بلغاه قال أبو بكر: يا رسول الله هذه أمي، وأنت مبارك فادع لها وادعها إلى الإسلام لعل الله أن يستنقذها بك من النار. فدعا النبي صلى الله عليه وسلم لها ودعاها إلى الإسلام فأسلمت، وكان ذلك في أول الإسلام وعاشت أم الخير حتى خلافة عمر.


176-أم رومان بنت عامر

أم رومان بنت عامر

هي أم رومان بنت عامر بن عويمر بن عبد شمس الكنانية، زوج أبي بكر الصديق، ولدت له أم المؤمنين عائشة وأخاها عبد الرحمن، قال عنها النبي صلى الله عليه وسلم: "من سره أن ينظر إلى امرأة من الحور العين فلينظر إلى أم رومان " . هاجرت مع آل بيت أبي بكر في ركب من المسلمين، عقب هجرة النبي صلى الله عليه وسلم وصاحبه أبي بكر.
توفيت أم رومان سنة ست للهجرة، فنزل النبي صلى الله عليه وسلم في قبرها ودعا لها.


177-أم المؤمنين: أم سلمة

أم المؤمنين: أم سلمة

هي هند بنت أبي أمية بن المغيرة بن عبد الله القرشية المخزومية، وكنيتها أم سلمة، كانت زوجة لأبي سلمة بن عبد الأسد المخزومي هاجر بها إلى الحبشة، ثم إلى المدينة، وأثناء هجرتهما بابنهما إلى المدينة، اعترض طريقهما قوم أم سلمة، وأخذوها وابنها سلمة من زوجها، فغضب قوم أبي سلمة وانتزعوا الغلام من أمه، فتفرق شمل الأسرة، ومكثت أم سلمة سنة تخرج كل يوم تبكي على أمل اللقاء بزوجها وولدها، حتى رق لها أحد بني عمها فكلم قومها فتركوها تلحق بزوجها، ورد إليها أهل زوجها ولدها فخرجت بمفردها تريد المدينة، فلقيها عثمان بن طلحة ـ وكان رضي الله عنه يومئذ لا يزال على الشرك ـ فاقتاد لها بعيرها حتى بلغها المدينة، فتقول عنه أم سلمة: والله ما صحبت رجلا من العرب أراه كان أكرم منه، إذا بلغ المنزل أناخ بي ثم تنحى إلى شجرة فاضطجع تحتها، فإذا دنا الرواح قام إلى بعيري فقدمه ثم استأخر عني وقال اركبي.
وقد ولدت لأبي سلمة: سلمة وعمر ودرة وزينب، فلما توفى عنها أبو سلمة تزوجها النبي صلى الله عليه وسلم، ونزل عليه في بيتها قوله تعالى: {إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا} ، فدعا النبي صلى الله عليه وسلم فاطمة وعليا والحسن والحسين وقال: "هؤلاء أهل بيتي " ، فقالت أم سلمة: وأنا ألست من أهل البيت يا رسول الله؟، فقال صلى الله عليه وسلم: "بلى إن شاء الله " .


178-أم سليم

أم سليم

هي أم سليم بنت ملحان بن خالد بن زيد بن حرام النجارية الأنصارية الخزرجية، كانت زوجة لمالك بن النضر، وهي أم ابنه أنس بن مالك، ولما مات مالك خطبها أبو طلحة الأنصاري وهو مشرك، فقالت: أما إني فيك لراغبة وما مثلك يرد ولكنك كافر وأنا امرأة مسلمة فإن تسلم فذلك مهري ولا أسألك شيئا غيره، فأسلم وتزوجها، وكانت بعثت ابنها أنسا ليخدم النبي صلى الله عليه وسلم، وسألته أن يدعو له فقال: اللهم أكثر ماله وولده وبارك له فيما أعطيته، وكانت أم سليم من عقلاء النساء، وكانت تغزو مع النبي صلى الله عليه وسلم، وروت عنه عددا من الأحاديث.


179-أم كلثوم بنت النبي صلى الله عليه وسلم

أم كلثوم بنت النبي صلى الله عليه وسلم

أمها خديجة بنت خويلد، وهي أصغر من رقية ومن فاطمة، وكان النبي صلى الله عليه وسلم قد زوجها ورقية من ابني أبي لهب عتبة وعتيبة، فلما نزل قول الله تعالى: {تبت يدا أبي لهب وتب} ، طلقاهما قبل أن يدخلا بهما، فزوج النبي صلى الله عليه وسلم رقية من عثمان بن عفان، فلما توفيت رأى النبي صلى الله عليه وسلم عثمان في المنام مهموما، فقال مالي أراك مهموما؟ قال: يا رسول الله انقطع ظهري وانقطع الصهر بيني وبينك، فقال: يا عثمان هذا جبريل يأمرني أن أزوجك أختها أم كلثوم على مثل صداقها ومثل عشرتها، فزوجه بها ولذا سمي عثمان ذا النورين، وتوفيت أم كلثوم سنة تسع وصلى عليها رسول الله صلى الله عليه وسلم ولم تنجب لعثمان، وقال النبي صلى الله عليه وسلم: "لو أن لنا ثالثة لزوجنا عثمان بها " .


180-فاطمة بنت الخطاب

فاطمة بنت الخطاب

هي فاطمة بنت الخطاب بن نفيل العدوية، أخت عمر بن الخطاب، وزوجها سعيد بن زيد بن عمرو بن النفيل أحد العشرة المبشرين بالجنة، وكانت فاطمة سبب إسلام أخيها عمر، فعندما بلغه أنها أسلمت هي وزوجها، ذهب إليهما وتشاجر معهما وضرب زوجها سعيدا، فدافعت فاطمة عن زوجها، فلطمها عمر فسال الدم من وجهها، فلما رآه رق لها، ثم طلب منها أن تعطيه الصحيفة التي فيها القرآن، فأبت حتى يغتسل، فاغتسل وقرأ ما بها من القرآن، فوقع الإسلام في قلبه فأسلم، وكان ذلك بعد إسلام حمزة بأيام.


181-فاطمة بنت رسول الله صلى الله عليه وسلم

فاطمة بنت رسول الله صلى الله عليه وسلم

هي سيدة نساء العالمين إلا مريم ابنة عمران، أمها خديجة بنت خويلد، زوجها النبي صلى الله عليه وسلم ابن عمه علي بن أبي طالب بعد غزوة أحد، وكان سنها حين تزوجت خمس عشرة سنة وعدة أشهر، وانقطع نسل النبي صلى الله عليه وسلم إلا منها رضي الله عنها، قال رسول الله صلى الله عليه وسلم: "إن الله يغضب لغضبك ويرضى لرضاك " ، وكان بعض الصحابة قد خطبوا فاطمة فلم يجبهم النبي صلى الله عليه وسلم، وأراد علي خطبتها فذهب للنبي صلى الله عليه وسلم وجلس بين يديه ولم يستطع أن يفاتحه، فقال له النبي صلى الله عليه وسلم: "لعلك جئت تخطب فاطمة " قال نعم، وقال: وهل عندك من شئ تستحلها به، قال: لا والله يا رسول الله. فقال: "ما فعلت بالدرع التي سلحتكها " فقال: عندي، قال: "فابعث بها قد زوجتك " . فكانت تلك الدرع مهر فاطمة. وفاطمة أم الحسن والحسين سيدي شباب أهل الجنة، وكان النبي صلى الله عليه وسلم يحبها ويغار لها، فلما أراد علي أن يتزوج عليها امرأة غيرها، أبى النبي صلى الله عليه وسلم أن يأذن له وقال: "إنها بضعة مني يريبني ما رابها و يؤذيني ما آذاها " . ولما مرض النبي صلى الله عليه وسلم دخلت عليه فاطمة، فأدناها منه وأسر إليها بشيء فبكت، ثم أسر إليها بشيء فضحكت، فسألتها عائشة فقالت: ما كنت لأفشي سرا لرسول الله صلى الله عليه وسلمن فلما قبض أخبرتها أنه في المرة الأولى أخبرها أنه مقبوض في مرضه هذا فبكت، فأخبرها أنها أول أهل بيته لحوقا به فضحكت، وسئلت عائشة رضي الله عنها: أي الناس كان أحب إلى رسول الله صلى الله عليه وسلم فقالت: فاطمة، وبعد وفاة النبي صلى الله عليه وسلم حزنت فاطمة حزنا شديدا، ثم كانت أول أهل بيته لحوقا به، فماتت بعده بستة أشهر وقيل أقل، وغسلها علي وأسماء بنت عميس، وصلى عليها علي، وكان عمرها حين توفيت تسعا وعشرين أو ثلاثين سنة رضي الله عنها.


182-فاطمة بنت الوليد

فاطمة بنت الوليد

هي فاطمة بنت الوليد بن المغيرة المخزومية، أخت خالد بن الوليد وزوجة ابن عمها الحارث بن هشام بن المغيرة، أسلمت يوم الفتح وحسن إسلامها، وكانت راجحة العقل فكان خالد يستشيرها في شئونه، وكانت جمة الحياء، تبالغ في التستر فكانت تلبس الإزار فوق ما ترتديه من الثياب فقيل لها ألا يغنيك هذا عن الإزار فقالت: سمعت رسول الله صلى الله عليه وسلم يأمر بالإزار.


183-أم المؤمنين: صفية بنت حيي

أم المؤمنين: صفية بنت حيي

هي صفية بنت حيي بن أخطب بن سعية بن ثعلبة بن عبيد، من الخزرج سبيت صفية يوم فتح خيبر، وكانت زوجة لسلام بن مشكم ثم لكنانة بن أبي الحقيق الذي قتل يوم خيبر، وهما يهوديان، ولما جمع سبى خيبر قال دحية بن خليفة للنبي صلى الله عليه وسلم: يا رسول الله أعطني جارية من السبي. قال: اذهب فخذ جارية، فذهب واختار صفية، فقال الناس: يا رسول الله إنها سيدة قريظة والنضير ما تصلح إلا لك، فقال لدحية: خذ جارية غيرها، ثم أعتقها صلى الله عليه وسلم وتزوجها، وجعل مهرها عتقها، ورأى النبي صلى الله عليه وسلم بوجهها خضرة، فقال: "ما هذا؟ " قالت:يا رسول الله، رأيت قبل قدومك علينا كأن القمر زال من مكانه، وسقط في حجري، ولا والله ما أذكر من شأنك شيئا، فقصصتها على زوجي، فلطم وجهي. فقال: تمنين هذا الملك الذي بالمدينة.
وذات يوم بلغها أن حفصة وعائشة تكلمتا عنها، وقالتا: نحن أكرم على رسول الله منها، نحن أزواجه وبنات عمه، فذكرت له ذلك. فقال لها: "ألا قلت: وكيف تكونان خيرا مني؟ وزوجي محمد وأبي هارون وعمي موسى! " . توفيت صفية رضي الله عنها سنة ثلاثين للهجرة وقيل بعد ذلك.


184-صفية بنت عبد المطلب

صفية بنت عبد المطلب

هي صفية بنت عبد المطلب بن هاشم، عمة النبي صلى الله عليه وسلم، وأم الزبير بن العوام، وشقيقة حمزة بن عبد المطلب، وقد حزنت عليه عند مقتله حزنا شديدا، وذهبت لتراه فأمر النبي صلى الله عليه وسلم ابنها الزبير أن يمنعها، كي لا ترى أخاها ممثلا به فتجزع، فلما منعها الزبير قالت: لقد بلغني انه مثل بأخي وذلك في الله فما أرضانا به لأصبرن ولأحتسبن إن شاء الله، فأخبر الزبير النبي صلى الله عليه وسلم بمقالتها، فأذن لها فجعلت تنظر إليه وتسترجع وتستغفر. ويوم الخندق تسلل يهودي إلى مكان نساء المسلمين وصبيانهم، وجعل يدور حوله فخرجت إليه صفية وقتلته، فهي أول مسلمة تقتل مشركا.


185-أم المؤمنين: عائشة بنت أبي بكر

أم المؤمنين: عائشة بنت أبي بكر

هي عائشة بنت أبي بكر الصديق، أشهر نساء النبي صلى الله عليه وسلم، وأمها أم رومان بنت عامر الكنانية، وعائشة هي الوحيدة التي تزوجها النبي صلى الله عليه وسلم بكرا، وكان زواجها قبل الهجرة بسنتين، وكان عمرها حين تزوجها ست سنين، وبنى بها وهي بنت تسع سنين بالمدينة، وكان جبريل قد عرض صورتها على النبي صلى الله عليه وسلم في منامه بعد وفاة خديجة، كان النبي صلى الله عليه وسلم يكنيها أم عبد الله بابن أختها عبد الله بن الزبير، سأله عمرو بن العاص: يا رسول الله أي الناس أحب إليك؟ قال: "عائشة " وأخباره معها كثيرة ومشهورة، ويكفيها فضلا نزول القرآن مبرئا لها في حديث الإفك، لما اتهمها المبطلون في عرضها مع صفوان بن المعطل، وشاعت التهمة حتى نزلت آيات سورة النور تبرئ ساحتها. و كانت عائشة عالمة يستفتيها أكابر الصحابة، قال عنها عروة بن الزبير: ما رأيت أحدا أعلم بفقه ولا بطب ولا بشعر من عائشة، وقد روت عن النبي صلى الله عليه وسلم عددا كبيرا من الأحاديث، توفى النبي صلى الله عليه وسلم و عمرها ثماني عشرة سنة، وتوفيت هي سنة سبع وخمسين أو ثمان وخمسين، ودفنت بالبقيع وصلى عليها أبو هريرة.


186-فاطمة بنت أسد

فاطمة بنت أسد

هي فاطمة بنت أسد بن هاشم بن عبد مناف القرشية، أم علي بن أبي طالب وإخوته عقيل وجعفر وطالب، أسلمت وهاجرت إلى المدينة، وتوفيت بها فكفنها النبي صلى الله عليه وسلم في قميصه، ونزل قبرها قبل دفنها فاضطجع فيه. فقالوا: ما رأيناك صنعت بأحد ما صنعت بهذه. فقال: "إنه لم يكن بعد أبي طالب أبر بي منها، إنما ألبستها قميصي لتكسى من حلل الجنة، واضطجعت في قبرها ليهون عليها عذاب القبر " . وقد انقرض ولد أسد بن هاشم إلا من ولد ابنته فاطمة.


187-أسماء بنت يزيد الأشهلية

أسماء بنت يزيد الأشهلية

هي أسماء بنت يزيد الأنصارية من بني عبد الأشهل، رسول النساء إلى رسول الله صلى الله عليه وسلم، فقد أتت رسول الله صلى الله عليه وسلم وهو بين أصحابه فقالت: بأبي وأمي أنت يا رسول الله، أنا وافدة النساء إليك، إن الله عز وجل بعثك إلى الرجال والنساء كافة، فآمنا بك وبإلهك، وإنا معشر النساء محصورات، مقصورات، قواعد بيوتكم، ومقضى شهواتكم، وحاملات أولادكم. وإنكم معشر الرجال فضلتم علينا بالجمع والجماعات، وعيادة المرضى وشهود الجنائز والحج بعد الحج، وأفضل من ذلك الجهاد في سبيل الله عز وجل، وإن الرجل إذا خرج حاجا أو معتمرا أو مجاهدا حفظنا لكم أموالكم، وغزلنا أثوابكم، وربينا لكم أولادكم، أفلا نشارككم في هذا الأجر والخير؟ فالتفت رسول الله صلى الله عليه وسلم إلى أصحابه بوجهه كله ثم قال: "هل سمعتم مقالة امرأة قط أحسن من مساءلتها في أمر دينها من هذه؟ فقالوا: يا رسول الله، ما ظننا أن امرأة تهتدي إلى مثل هذا، فالتفت رسول الله صلى الله عليه وسلم إليها فقال: " افهمي أيتها المرأة وأعلمي من خلفك من النساء أن حسن تبعل المرأة لزوجها، وطلبها مرضاته واتباعها موافقته يعدل ذلك كله". فانصرفت المرأة وهي تهلل.


188-أروى بنت عبد المطلب

أروى بنت عبد المطلب

هي أروى بنت عبد المطلب بن هاشم بن عبد مناف القرشية الهاشمية، عمة رسول الله صلى الله عليه وسلم. دخل عليها ابنها طليب بن عمير لما أسلم فقال لها: قد أسلمت وتبعت محمدا، فما يمنعك أن تسلمي وتتبعيه؟ فقد أسلم أخوك حمزة! قالت: انظر ما تصنع أخواتي ثم أكون مثلهم. قال: إني أسألك بالله إلا أتيته وسلمت عليه وصدقته وشهدت أن لا إله إلا الله. قالت: فإني أشهد أن لا إله إلا الله، وأن محمدا رسول الله، ثم كانت بعد تساند رسول الله صلى الله عليه وسلم، وتعينه بلسانها وتحض ابنها على نصرته والقيام بأمره.


189-أميمة بنت بشر

أميمة بنت بشر

هي أميمة بنت بشر، من بني عمرو بن عوف، أم عبد الله بن سهل، وامرأة سهل بن حنيف، كانت قبل سهل زوجة ثابت بن الدحداحة، ففرت منه وهو يومئذ كافر إلى رسول الله صلى الله عليه وسلم، فزوجها سهل بن حنيف ، وفيها نزل قول الله تعالى: {يا أيها الذين آمنوا إذا جاءكم المؤمنات مهاجرات فامتحنوهن، الله أعلم بإيمانهن، فإن علمتموهن مؤمنات فلا ترجعوهن إلى الكفار، لا هن حل لهم ولا هم يحلون لهن} .


190-أم محجن

أم محجن

عن ابن بريدة عن أبيه أن النبي صلى الله عليه وسلم مر على قبر حديث عهد بدفن، فقال: متى دفن هذا؟ فقيل: يا رسول الله، هذه أم محجن، كانت مولعة بلقط القذى من المسجد، قال: "أفلا آذنتموني؟ " قالوا: كنت نائما فكرهنا أن نهيجك، قال: " فلا تفعلوا، فإن صلاتي على موتاكم تنور لهم في قبورهم " . فصف أصحابه فصلى عليها.


191-أم كلثوم بنت علي بن أبي طالب

أم كلثوم بنت علي بن أبي طالب

هي أم كلثوم بنت علي بن أبي طالب، أمها فاطمة بنت رسول الله صلى الله عليه وسلم، ولدت قبل وفاة رسول الله صلى الله عليه وسلم، وخطبها عمر بن الخطاب إلى أبيها علي، فقال: إنها صغيرة. فقال عمر: زوجنيها يا أبا الحسن، فإني أرصد من كرامتها ما لا يرصده أحد، فقال علي: أنا أبعثها إليك، فإن رضيتها فقد زوجتكها. فبعثها إليه ببرد، وقال لها: قولي لهك هذا البرد الذي قلت لك. فقالت ذلك لعمر، فقال: قولي له: قد رضيت رضي الله عنك، ووضع يده عليها، فقالت: أتفعل هذا؟ لولا أنك أمير المؤمنين لكسرت أنفك. ثم جاءت أباها فأخبرته الخبر وقالت له: بعثتني إلى شيخ سوء، قال: يا بنية، إنه زوجك. فتزوجها عمر فولدت له زيد بن عمر الأكبر ورقية. وتوفيت أم كلثوم وابنها زيد في وقت واحد، وصلى عليهما عبد الله بن عمر بعد أن قدمه الحسن بن علي.


192-حكيم بن حزام

حكيم بن حزام

هو حكيم بن حزام بن خويلد بن أسد بن عبد العزى بن قصي القرشي الأسدي، أسلم يوم الفتح، فأعطاه رسول الله صلى الله عليه وسلم مائة بعير يوم حنين، كان من أشراف قريش في الجاهلية والإسلام، كان مولده قبل عام الفيل بثلاث عشرة سنة، وعاش مائة وعشرين سنة، ومات أيام معاوية، سنة أربع وخمسين.
لم يصنع شيئا من المعروف في الجاهلية إلا وصنع مثله في الإسلام، كان جوادا كريما متعففا حتى كان يأبى أن يأخذ عطاؤه بعد وفاة رسول الله صلى الله عليه وسلم، وكان كثير الأمر بالمعروف والنهي عن المنكر حتى كان عمر يقول إذا رأى منكرا: ما مت أنا وحكيم بن حزام حتى يصنع هذا.


193-حنظلة بن الربيع

حنظلة بن الربيع

هو حنظلة بن الربيع بن صيفي بن رباح بن الحارث، من بني تميم، يكنى أبا ربعي، كان يكتب لرسول الله صلى الله عليه وسلم.
مر بأبي بكر يوما وهو يبكي، فقال أبو بكر: مالك يا حنظلة؟ فقال: نافق حنظلة يا أبا بكر، نكون عند رسول الله صلى الله عليه وسلم يذكرنا بالنار والجنة كأنا رأى عين فإذا رجعنا عافسنا النساء والضيعة ـ يعنى مداعبته أهله وعياله ـ فقال أبو بكر: فوالله إنا لكذلك، انطلق بنا إلى رسول الله صلى الله عليه وسلم، فلما رآه رسول الله صلى الله عليه وسلم قال " " مالك يا حنظلة "، قال: نافق حنظلة يا رسول الله نكون عندك تذكرنا بالنار والجنة كأنا رأي عين، فإذا رجعنا عافسنا الأزواج والضيعة، ونسينا كثيرا، فقال رسول الله صلى الله عليه وسلم: " لو تدومون على الحال التي تقومون بها من عندي لصافحتكم الملائكة في مجالسكم وفي طرقكم وعلى فرشكم، ولكن يا حنظلة ساعة وساعة".


194-عمير بن الحمام الأنصاري

عمير بن الحمام الأنصاري

هو عمير بن الحمام بن الجموح بن زيد بن حرام الأنصاري السلمي.
شهد بدرا، وقتل فيها فهو أول قتيل من الأنصار بعد الإسلام في حرب.
قال ابن اسحق: قال رسول الله صلى الله عليه وسلم يوم بدر: " لا يقاتل أحد في هذا اليوم فيقتل صابرا محتسبا مقبلا غير مدبر إلا دخل الجنة " ، وكان عمير واقفا في الصف بيده تمرات يأكلهن فسمع ذلك فقال: بخ بخ، ما بيني وبين أن أدخل الجنة إلا أن يقتلني هؤلاء، وألقى التمرات من يده، وأخذ السيف فقاتل القوم وهو يقول:
ركضا إلى الله بغير زاد إلا التقى وعمل المعاد
والصبر في الله على الجهاد إن التقى من أعظم السداد
وخير ما قاد إلى الرشاد وكل حي فإلى نفاد
ثم حمل، فلم يزل يقاتل حتى قتل.


195-الفاروق عمر بن الخطاب

الفاروق عمر بن الخطاب

هو عمر بن الخطاب بن نفيل بن عبد العزى بن رياح بن قرط القرشي العدوي، كنيته أبو حفص، ولقبه الفاروق. ولد رضي الله عنه بعد عام الفيل بثلاث عشرة سنة. وكان من أشراف قريش في الجاهلية والمتحدث الرسمي باسمهم مع القبائل الأخرى.
لما بعث الله محمدا صلى الله عليه وسلم كان عمر شديدا عليه وعلى المسلمين، ثم كتب الله له الهداية فأسلم على يد النبي صلى الله عليه وسلم في دار الأرقم، في ذي الحجة سنة ست من البعثة، بعد إسلام حمزة رضي الله عنه بثلاثة أيام.
وكان النبي صلى الله عليه وسلم قد دعا : "اللهم أعز الإسلام بأحب الرجلين إليك: عمر بن الخطاب أو عمرو بن هشام ـ يعني أبا جهل " .
وخلاصة الروايات مع الجمع بينها ـ في إسلامه رضي الله عنه أنه التجأ ليلة إلى المبيت خارج بيته فجاء إلى الحرم ، ودخل في ستر الكعبة ، والنبي صلى الله عليه وسلم قائم يصلي وقد استفتح سورة ( الحاقة ) جعل عمر يستمع إلى القرآن ،ويعجب من تأليفه ، قال : فقلت ـ أي في نفسي ـ هذا والله شاعر كما قالت قريش ، قال : فقرأ (إنه لقول رسول كريم وما هو بقول شاعر قليلا ما تؤمنون ) 41.40.69] قال : قلت : كاهن . قال (ولا بقول كاهن قليلا ما تذكرون تنزيل من رب العالمين ) ى آخر السورة : قال فوقع الإسلام في قلبي .
كان هذا أول وقوع نواة الإسلام في قلبه ، لكن كانت قشرة النزعات الجاهلية ، والعصبية التقليدية والتعاظم بدين الآباء هي غالبة على مخ الحقيقة التي كان يتهامس بها قلبه ، فبقي مجدا في عمله ضد الإسلام ، غير مكترث بالشعور الذي يكمن وراء هذه القشرة .
وكان من حدة طبعه وفرط عداوته لرسول الله صلى الله عليه وسلم أنه خرج يوما متوشحا سيفه ، يريد القضاء على النبي صلى الله عليه وسلم فلقيه نعيم بن عبدالله النحام العدوي ، أو رجل من بني زهرة ، أو رجل من بني مخزوم ،فقال أين تعمد يا عمر ؟ قال . أريد أن أقتل محمدا قال : كيف تأمن من بني هاشم ومن بني زهرة وقد قتلت محمدا ؟ فقال له عمر : ما أراك إلا قد صبوت وتركت دينك الذي كنت عليه ، قال أفلا أدلك على العجب يا عمر ! إن أختك وختنك قد صبوا ، وتركا دينك الذي أنت عليه ، فمشى عمر دامرا حتى أتاهما وعندهما خباب بن الأرت معه صحيفة فيها طه يقرئهما إياها ـ وكان يختلف إليهما ويقرئهما القرآن فلما سمع خباب حس عمر توارى في البيت ، وسترت فاطمة ـ أخت عمر ـ الصحيفة ، وكان قد سمع عمر حين دنا من البيت قراءة خباب إليهما ، فلما دخل عليهما قال : ما هذه الهينمة التي سمعتها عندكم ؟ فقالا : ما عدا حديثا تحدثناه بيننا . قال فعللكما قد صبوتما . فقال له ختنه : يا عمر أرأيت إن كان الحق في غير دينك ؟فوثب عمر على ختنه فوطئه وطأ شديدا . فجاءت أخته فرفعته عن زوجها فنفحها نفحة بيده ، فدمى وجهها ـ وفي رواية ابن إسحاق أنه ضربها فشجها ـ فقالت ـ وهي غضبى ـ : يا عمر إن كان الحق في غير دينك ، أشهد أن لا إله إلا الله ، وأشهد أن محمدا رسول الله .
فلما يئس عمر ، ورأى ما بأخته من الدم ندم واستحى ، وقال : أعطوني هذا الكتاب الذي عندكم فأقرؤه فقالت أخته : إنك رجس ، ولا يمسه إلا المطهرون ، فقم فاغتسل فقام فاغتسل ، ثم أخذ الكتاب ، فقرأ (بسم الله الرحمن الرحيم ) ال : أسماء طيبة طاهرة . ثم قرأ : (طه) تى انتهى إلى قوله (إنني أنا الله لا إله إلا أنا فاعبدني وأقم الصلاة لذكرى ) ال:ما أحسن هذا الكلام وأكرمه ؟ دلوني على محمد .
فلما سمع خباب قوله عمر خرج من البيت ، فقال : أبشر يا عمر ، فإنى أرجو أن تكون دعوة الرسول صلى الله عليه وسلم لك ليلة الخميس ( اللهم أعز الإسلام بعمر بن الخطاب أو بأبي جهل بن هشام ) سول الله صلى الله عليه وسلم في الدار التي في أصل الصفا .
فأخذ عمر سيفه ، فتوشحه ، ثم انطلق حتى أتى الدار ، فضرب الباب ، فقام رجل ينظر من خلل الباب فرآه متوشحا السيف ، فأخبر رسول الله صلى الله عليه وسلم ، واستجمع القوم ، فقال لهم حمزة: مالكم ؟ قالوا : عمر ، فقال : وعمر ، افتحوا له الباب ، فإن كان جاء يريد خيرا بذلناه له ، وإن كان جاء يريد شرا قتلناه بسيفه ، ورسول الله صلى الله عليه وسلم داخل يوحى إليه فخرج إلى عمر حتى لقيه في الحجرة ، فأخذه بمجامع ثوبه وحمائل السيف ، ثم جبذه جبذة شديدة فقال أما أنت منتهيا يا عمر حتى ينزل الله بك من الخزي والنكال ما نزل بالوليد بن المغيرة ؟ اللهم ! هذا عمر بن الخطاب ، اللهم أعز الإسلام بعمر بن الخطاب فقال عمر : أشهد أن لا إله إلا الله ، وأنك رسول الله . وأسلم فكبر أهل الدار تكبيرة سمعها أهل المسجد .
كان عمر رضي الله عنه ذا شكيمة لا يرام ، وقد أثار إسلامه ضجة بين المشركين بالذلة ،والهوان ، وكسا المسلمين عزة وشرفا وسرورا.
روى ابن إسحاق بسنده عن عمر قال : لما أسلمت تذكرت أي أهل مكة أشد لرسول الله صلى الله عليه وسلم عداوة ، قال: قلت : أبو جهل ، فأتيت حتى ضربت عليه بابه فخرج إلي ، وقال أهلا وسهلا ، ما جاء بك ؟ قال : جئت لأخبرك أني قد آمنت بالله وبرسوله محمد ،وصدقت بما جاء به . قال فضرب الباب في وجهي ، وقال قبحك الله ، وقبح ما جئت به.
وبعد أن أسلم عمر استشار النبي صلى الله عليه وسلم في أن يخرج المسلمون ويعلنوا إسلامهم في المسجد الحرام فأذن له، وخرج المسلمون ـ وهم يومئذ أربعون رجلا ـ في صفين، يتقدم أحدهما حمزة بن عبد المطلب ويتقدم الثاني عمر بن الخطاب، وسماه النبي صلى الله عليه وسلم يومئذ بالفاروق. عن أيوب بن موسى قال: قال رسول الله صلى الله عليه وسلم: "إن الله جعل الحق على لسان عمر وقلبه، وهو الفاروق، فرق الله به بين الحق والباطل " .
وبإسلامه رضي الله عنه قويت شوكة المسلمين وأعلنوا بإيمانهم، عن عبد الله بن مسعود قال: "كان إسلام عمر فتحا، وكانت هجرته نصرا، وكانت إمارته رحمة. ولقد رأيتنا وما نستطيع أن نصلي في البيت حتى أسلم عمر، فلما أسلم عمر قاتلهم حتى تركونا فصلينا "
وعندما جاء الأمر بالهجرة إلى المدينة هاجر عمر ، وتعمد أن يهاجر في العلن ليغيظ الكفار، فطاف بالبيت سبعا، ثم أتى المقام فصلى متمكنا، ثم وقف في كامل سلاحه وقال للمشركين: شاهت الوجوه، لا يرغم الله إلا هذه المعاطس ـ أي الأنوف ـ من أراد أن تثكله أمه، ويوتم ولده، ويرمل زوجته، فليلقني وراء هذا الوادي. فما تبعه أحد.
شهد عمر بن الخطاب جميع الغزوات مع النبي صلى الله عليه وسلم، وكان من أقرب الناس إلى قلبه، عن عبد الله بن عباس قال: قال رسول الله صلى الله عليه وسلم: "وزيراي من أهل السماء جبريل وميكائيل، ووزيراي من أهل الأرض أبو بكر وعمر " . وقال: "لو كان بعدي نبي لكان عمر بن الخطاب " .
وعمر هو أحد المبشرين بالجنة، وهو أبو حفصة أم المؤمنين رضي الله عنها.
وكثيرا ما نزل القرآن الكريم موافقا لآراء عمر، عن عبد الله بن عمر قال: "ما نزل بالناس أمر قط فقالوا فيه، وقال فيه عمر ـ أو قال ابن الخطاب ـ إلا نزل فيه القرآن على نحو ما قال عمر " .
اشتهر رضي الله عنه بالزهد، وسعة العلم، والجرأة في الحق، وبعدما تولى الخلافة صار مضرب المثل في العدل في زمانه وإلى يوم الناس هذا. عن ابن عباس قال: أكثروا ذكر عمر، فإنكم إذا ذكرتموه ذكرتم العدل، وإذا ذكرتم العدل ذكرتم الله تبارك وتعالى.
تولى عمر خلافة المسلمين بعد وفاة أبي بكر الصديق رضي الله عنه، وذلك في السنة الثالثة عشر من الهجرة، ودامت خلافته عشر سنوات وستة أشهر وخمس ليال. وفي عهده أصبحت دولة الإسلام الدولة العظمى الأولى في العالم، حيث تمت الفتوحات التي بدأت في عهد أبي بكر رضي الله عنه، وكسرت شوكة الروم، وزالت دولة الفرس نهائيا من الوجود؛ ففتح العراق، والشام، ومصر، والجزيرة، وديار بكر، وأرمينية، وأرانيه، وبلاد الجبال، وبلاد فارس، وخوزستان، وغيرها.
وأدر عمر العطاء على الناس، وجعل نفسه بمنزلة الأجير وكآحاد المسلمين في بيت المال.
وكان عمر بن الخطاب أعسر يسر: يعمل بيديه، وكان أصلع طويلا، أبيض البشرة، إلا أن لون بشرته تغير عام الرمادة ـ عام الشدة والقحط ـ لأنه أكثر من أكل الزيت، وحرم على نفسه السمن واللبن حتى يخصب الناس وتنصلح أحوالهم؛ فتغير لونه لذلك.
وهو أول من سمي بأمير المؤمنين، وأول من اتخذ التاريخ الهجري ، وأول من جمع الناس على قيام رمضان، وأول من دون الدواوين في الدولة الإسلامية.
استشهد رضي الله عنه بعد أن طعن يوم الأربعاء لأربع ليال بقين من ذي الحجة سنة ثلاث وعشرين من الهجرة، وهو ابن ثلاث وستين سنة، طعنه أبو لؤلؤة المجوسي وهو يصلي بالناس، وقال عمر حين عرف شخصية قاتله: الحمد لله الذي لم يجعل منيتي بيد رجل يدعي الإسلام!
ومكث ثلاثا، ثم دفن يوم الأحد صباح هلال المحرم سنة أربع وعشرين، بجوار قبري النبي صلى الله عليه وسلم وصاحبه أبي بكر رضي الله عنه.


196-قتادة بن النعمان الأنصاري

قتادة بن النعمان الأنصاري

قتادة بن النعمان بن زيد بن عامر بن سواد بن ظفر بن الخزرج بن عمرو بن مالك بن الأوس الأنصارى الأوسى.
شهد العقبة، وبدرا، وأحدا،والمشاهد كلها مع النبي صلى الله عليه وسلم، وأصيبت عينه يوم أحد، فردها رسول الله صلى الله عليه وسلم فكانت أحسن عينيه.
وكان قتادة من فضلاء الصحابة، وكانت معه راية بني ظفر يوم الفتح.
روى أبو سلمة، عن أبي سعيد الخدرى:"أن النبي صلى الله عليه وسلم خرج ليلة لصلاة العشاء وهاجت الظلمة والسماء،وبرقت برقة، فرأى رسول الله صلى الله عليه وسلم قتادة بن النعمان، فقال: قتادة؟ قال: نعم يا رسول الله، علمت أن شاهد الصلاة الليلة قليل،فأحببت أن أشهدها.
فقال له: إذا انصرفت فأتني، فلما انصرف أعطاه عرجونا، فقال: خذ هذا يضيء أمامك عشرا، وخلفك عشرا"
روى قتادة عن النبي صلى الله عليه وسلم. روى عنه أبو سعيد الخدرى، وغيره.
وتوفى قتادة بن النعمان سنة ثلاث وعشرين، وهو ابن خمس وستين سنة. وصلى عليه عمر بن الخطاب، ونزل في قبره أبو سعيد الخدرى، ومحمد بن مسلمة.


197-سهل بن حنيف

سهل بن حنيف

سهل بن حنيف بن واهب بن العكيم بن ثعلبة بن مجدعة، وهو أنصاري أوسى.
شهد بدرا والمشاهد كلها مع رسول الله صلى الله عليه وسلم، وثبت يوم أحد مع رسول الله صلى الله عليه وسلم لما انهزم الناس، وكان بايعه يومئذ على الموت، وكان يرمى بالنبل عن رسول الله صلى الله عليه وسلم.
ثم إن سهل بن حنيف صحب علي بن أبي طالب، حين بويع له، فلما سار علي من المدينة إلى البصيرة استخلفه على المدينة، وشهد معه صفين، وولاه بلاد فارس، فأخرجه أهلها، فاستعمل زياد بن أبيه، فصالحوه، وأدوا الخراج.
ومات سهل بالكوفة سنة ثمان وثلاثين، وصلى عليه علي، وكبر عليه ستا، وقال انه بدري.


198-عمرو بن عبسة

عمرو بن عبسة

عمرو بن عبسة بن عامر بن خالد بن غاضرة بن عتاب بن امريء القيس. أسلم قديما أول الإسلام، كان يقال هو ربع الإسلام.
حدث أبو سلام الحبشى أنه سمع عمرو بن عبسة السلمى يقول: ألقى في روعى أن عبادة الأوثان باطل، فسمعني رجل وأنا أتكلم بذلك، فقال: يا عمرو، بمكة رجل يقول كما تقول. قال: فأقبلت إلى مكة أسأل عنه، فأخبرت أنه مختف، لا أقدر عليه إلا بالليل يطوف بالبيت. فنمت بين الكعبة وأستارها، فما علمت إلا بصوته يهلل الله، فخرجت إليه فقلت:ما أنت؟ فقال: رسول الله. فقلت: وبم أرسلك؟ قال: بأن يعبد الله ولا يشرك به شيء، وتحقن الدماء، وتوصل الأرحام. قال: قلت: ومن معك على هذا؟ قال:حر وعبد. فقلت: ابسط يدك أبايعك. فبسط يده فبايعته على الإسلام ،فلقد رأيتني وإنى لربع الإسلام.
وروى عنه أنه قال للنبى صلى الله عليه وسلم: أقيم معك يا رسول الله؟ قال: لا، ولكن الحق بقومك فإذا سمعت أنى قد خرجت فاتبعنى. قال: فلحقت بقومى، فمكثت دهرا طويلا منتظرا خبره، حتى أتت رفقة من يثرب، فسألتهم عن الخبر، فقالوا: خرج محمد من مكة إلى المدينة. قال: فارتحلت حتى أتيته، فقلت: أتعرفنى؟ قال: نعم، أنت الرجل الذي أتيتنا بمكة. وكان قدومه المدينة بعد مضى بدر،وأحد،والخندق،ثم قدم المدينة فسكنها، ونزل بعد ذلك الشام.
روى عنه من الصحابة: عبد الله بن مسعود، وأبو أمامة الباهلي، وسهل بن سعد الساعدي، ومن التابعين: أبو إدريس الخولاني، وسليم بن عامر، وكثير بن مرة، وعدي بن أرطأة، وجبير بن نفير، وغيرهم.


199-القعقاع بن عمرو

القعقاع بن عمرو

هو القعقاع بن عمرو التميمي.
روي عنه أنه قال: شهدت وفاة الرسول صلى الله عليه وسلم .
وللقعقاع بطولات مجيدة في قتال الفرس في القادسية وغيرها، وكان من أشجع الناس وأعظمهم بلاء. شهد مع علي بن أبي طالب موقعة الجمل وغيرها من حروبه، وأرسله علي رضى الله عنه إلى طلحة والزبير، فكلمهما بكلام حسن، تقارب الناس به إلى الصلح. سكن الكوفة، وهو الذي قال فيه أبو بكر الصديق رضي الله عنه: صوت القعقاع في الجيش خيرمن ألف رجل. وعندما احتاج عمرو بن العاص إلى مدد أثناء فتح مصر، أرسل إليه الخليفة عمر بن الخطاب أربعة رجال وقال له : هؤلاء بأربعة آلاف، كان منهم القعقاع بن عمرو.


200-عبد الرحمن بن عوف

عبد الرحمن بن عوف

عبد الرحمن بن عوف بن عبد عوف بن عبد بن الحارث بن زهرة بن كلاب بن مرة القرشي الزهري يكنى أبا محمد كان أسمه في الجاهلية عبد الكعبة فسماه الرسول صلى الله عليه وسلم عبد الرحمن ولد بعد الفيل بعشر سنين وأسلم قبل أن يدخل الرسول صلى الله عليه وسلم درا الأرقم وكان أحد الثمانية الذين سبقوا إلى الإسلام وأحد الخمسة الذين أسلموا على يد أبي بكر وكان من المهاجرين الأولين هاجر إلى الحبشة وإلى المدينة وآخى رسول الله صلى الله عليه وسلم بينه وبين سعد بن الربيع وشهد بدرا وأحد والمشاهد كلها مع الرسول صلى الله عليه وسلم. بعثه الرسول صلى الله عليه وسلم إلى دومة الجندل إلى كلب وعممه بيده وسدلها بين كتفيه وقال له أنفتح الله عليك فتزوج ابنة ملكهم أو قال شريفهم وكان الأصبغ ابن ثعلبة الكلبي شريفهم فتزوج ابنته تماضر بنت الأصبغ فولدت له أبا سلمة بن عبد الرحمن وكان أحد\ العشرة المشهود لهم بالجنة وأحد الستة أصحاب الشورى الذين جعل عمر بن الخطاب الخلافة فيهم وأخبر أن رسول الله توفى وهو عنهم راض وصلى رسول الله صلى الله عليه وسلم خلفه في سفره جرح يوم أحد إحدى وعشرين جراحة وجرح في رجله فكان يعرج منها وسقطت ثنيتاه فكان أهتم وكان كثير الإنفاق في سبيل الله أعتق في يوم واحد وثلاثين عبدا وقال النبي صلى الله عليه وسلم عبد الرحمن أمين في السماء أمين في الأرض ولما توفي عمر رضي الله عنه قال عبد الرحمن بن عوف لأصحاب الشورى الذين جعل عمر الخلافة فيهم من يخرج نفسه منها ويختار للمسلمين؟ فلم يجيبوه إلى ذلك فقال: أنا أخرج نفسي من الخلافة وأختار للمسلمين فأجابوه لى ذلك وأخذ مواثيقهم عليه فاختار عثمان فبايعه
وتوفى سنة إحدى وثلاثين بالمدينة وهو ابن خمس وسبعين سنة وأوصى بخمسين ألف دينار في سبيل الله
قال الزهري: أوصى عبد الرحمن لمن بقي ممن شهد بدرا لكل رجل أربعمائة دينار وكانوا مائة فأخذوها وأخذها عثمان فيمن أخذ وأوصى بألف فرس في سبيل الله ولما مات قال علي بن أبي طالب: اذهب يا ابن عوف قد أدركت صفوها وسبقت رمقها وكان سعد بن أبي وقاص فيمن حمل جنازته وهو يقول واجبلاه وخلف مالا عظيما من ذلك ذهب قطع بالفئوس حتى مجلت أيدي رجال منهم وترك ألف بعير ومائة فرس وثلاثة ألاف شاة وكان له أربع نسوة وكان أبيض مشربا بحمرة حسن الوجه رقيق البشرة أعين أهدب الأشفار أقنى له جمة ضخم الكفين غليظ الأصابع لا يغير لحيته ولا رأسه.


201-سعيد بن زيد القرشي

سعيد بن زيد القرشي

سعيد بن زيد بن عمرو بن نفيل بن عبد العزى بن رياح بن عبد الله بن قرط بن رزاح بن عدي بن كعب بن لؤى القرشي العدوي، وهو ابن عم عمر بن الخطاب، يجتمعان في نفيل، أمه فاطمة بنت بعجة بن مليح الخزاعية، وكان صهر عمر زوج أخته فاطمة بنت الخطاب، وكانت أخته عاتكة بنت زيد تحت عمر بن الخطاب، تزوجها بعد أن قتل عنها عبد الله بن أبي بكر الصديق، رضي الله عنهم، وكان سعيد يكني أبا الأعور، وقيل أبو نور، والأول أكثر.
أسلم قديما قبل عمر بن الخطاب هو وامرأته فاطمة بنت الخطاب، وهي كانت سبب إسلام عمر على ما نذكره في ترجمته، إن شاء الله تعالى، وكان من المهاجرين الأولين، وآخى رسول الله صلى الله عليه وسلم بينه وبين أبي بن كعب، ولم يشهد بدرا، وضرب له رسول الله صلى الله عليه وسلم بسهمه وأجره، فقيل إنما لم يشهدها لأنه كان غائبا بالشام، فقدم عقيب غزاة بدر، فضرب له رسول الله صلى الله عليه وسلم بسهمه وأجره، قاله موسى بن عقبة، وإبن إسحاق.
وقال الواقدي: كان رسول الله صلى الله عليه وسلم قد بعث قبل أن يخرج إلى بدر طلحة بن عبيد الله، وسعيد بن زيد إلى طريق الشام يتجسسان الأخبار، ثم رجعا إلى المدينة، فقدماها يوم الوقعة ببدر، فضرب لهما رسول الله صلى الله عليه وسلم بسهمهما وأجرهما. وقال الزبير مثله.
وقد قيل إنه شهد بدرا، والأول أصح، وشهد ما بعدها من المشاهد، وهو أحد العشرة المشهود لهم بالجنة
وكان مجاب الدعوة، فمن ذلك أن أروى بنت أويس، شكته إلى مروان بن الحكم، وهو أمير المدينة لمعاوية، وقالت: إنه ظلمنى أرضى، فأرسل إليه مروان، فقال سعيد: أتروني ظلمتها وقد سمعت رسول الله صلى الله عليه وسلم يقول: من ظلم شبرا من أرض طوقه يوم القيامة من سبع أرضين؟ اللهم إن كانت كاذبة فلا تمتها حتى تعمي بصرها، وتجعل قبرها في بئرها. فلم تمت حتى ذهب بصرها، وجعلت تمشي في دارها فوقعت في بئرها فكانت قبرها. قال: فكان أهل المدينة يقولون أعماك اله كما أعمى أروى، يريدونها ثم صار أهل الجهل يقولون: أعماك الله كما أعمى أروى، يرودون الأروى التي في الجبل (تيوس الجبل) ظنونها ويقولون أنها عمياء، وهذا جهل سهم وشهد اليرموك وحصر دمشق وتوفى سعيد بن زيد سنة خمسين أو إحدى وخمسين وهو ابن بضع وسبعين سنة وقيل توفى سنة ثمان وخمسين بالعقيق من نواحي المدينة وقيل توفى بالمدينة وخرج إليه عبد الله بن عمر فغسله وحنطه وصلى عليه قال نافع وقالت عائشة بنت سعد غسل سعيد بن زيد سعد بن أبي وقاص وحنطه ثم أتى البيت فاغتسل فلما خرج قال أما إني لم أغتسل من غسلي إياه ولكني أغتسل من الحر ونزل في قبره سعد بن أبي وقاص وابن عمر وصلى عليه ابن عمر


001-أبو بكر الصديق

أبو بكر الصديق

هو عبد الله بن عثمان بن عامر بن عمرو بن كعب بن سعد القرشي التميمي، كنيته أبو بكر، وكنية أبيه أبو قحافة، كان يتاجر في الثياب، وكان مؤلفا يحبه الناس لحسن خلقه، ويحبون حديثه لعلم بالأنساب. وكان اسمه عبد الكعبة، فسماه النبي صلى الله عليه وسلم عبد الله، وهو أول من أسلم من الرجال. قال له النبي صلى الله عليه وسلم: "أنت عتيق الله من النار " فسمى عتيقا وصدق النبي صلى الله عليه وسلم يوم الإسراء والمعراج فسمي الصديق ولم يتخلف عن مشهد واحد من المشاهد مع النبي صلى الله عليه وسلم، وثبت يوم أحد ويوم حنين حين فر الناس، أسلم على يده عثمان وعبد الرحمن بن عوف والزبير وطلحة وغيرهم، وأعتق سبعة كانوا يعذبون، منهم بلال وعامر بن فهيرة، وأبو بكر خير الأمة بعد النبي صلى الله عليه وسلم. كان رجلا كريما تصدق بماله كله لله، وهو رفيق النبي صلى الله عليه وسلم قبل الإسلام وبعده، وهو أيضا رفيقه في هجرته، وخليفته من بعده، وهو الذي ثبت يوم موت النبي صلى الله عليه وسلم، وذكر المسلمين بأن موته حق، خاض في خلافته حروبا طاحنة ضد المرتدين لردهم إلى الإسلام. ولد بعد النبي صلى الله عليه وسلم بسنتين وأشهر، وتوفي بعده بسنتين وثلاثة أشهر في جمادى الآخرة سنة ثلاث عشرة للهجرة، واستخلف من بعده عمر بن الخطاب على المسلمين. وفي فضله رضي الله عنه وردت أحاديث كثيرة لا تحصى.


002-الفاروق عمر بن الخطاب:

الفاروق عمر بن الخطاب:

هو عمر بن الخطاب بن نفيل بن عبد العزى بن رياح بن قرط القرشي العدوي، كنيته أبو حفص، ولقبه الفاروق. ولد رضي الله عنه بعد عام الفيل بثلاث عشرة سنة. وكان من أشراف قريش في الجاهلية والمتحدث الرسمي باسمهم مع القبائل الأخرى.
لما بعث الله محمدا صلى الله عليه وسلم كان عمر شديدا عليه وعلى المسلمين، ثم كتب الله له الهداية فأسلم على يد النبي صلى الله عليه وسلم في دار الأرقم، في ذي الحجة سنة ست من البعثة، بعد إسلام حمزة رضي الله عنه بثلاثة أيام.
وكان النبي صلى الله عليه وسلم قد دعا : "اللهم أعز الإسلام بأحب الرجلين إليك: عمر بن الخطاب أو عمرو بن هشام ـ يعني أبا جهل " .
وخلاصة الروايات مع الجمع بينها ـ في إسلامه رضي الله عنه أنه التجأ ليلة إلى المبيت خارج بيته فجاء إلى الحرم ، ودخل في ستر الكعبة ، والنبي صلى الله عليه وسلم قائم يصلي وقد استفتح سورة ( الحاقة ) جعل عمر يستمع إلى القرآن ،ويعجب من تأليفه ، قال : فقلت ـ أي في نفسي ـ هذا والله شاعر كما قالت قريش ، قال : فقرأ : )إنه لقول رسول كريم وما هو بقول شاعر قليلا ما تؤمنون ( [ 41.40.69] قال : قلت : كاهن . قال ) لا بقول كاهن قليلا ما تذكرون تنزيل من رب العالمين ( إلى آخر السورة : قال فوقع الإسلام في قلبي .
كان هذا أول وقوع نواة الإسلام في قلبه ، لكن كانت قشرة النزعات الجاهلية ، والعصبية التقليدية والتعاظم بدين الآباء هي غالبة على مخ الحقيقة التي كان يتهامس بها قلبه ، فبقي مجدا في عمله ضد الإسلام ، غير مكترث بالشعور الذي يكمن وراء هذه القشرة .
وكان من حدة طبعه وفرط عداوته لرسول الله صلى الله عليه وسلم أنه خرج يوما متوشحا سيفه ، يريد القضاء على النبي صلى الله عليه وسلم فلقيه نعيم بن عبدالله النحام العدوي ، أو رجل من بني زهرة ، أو رجل من بني مخزوم ،فقال أين تعمد يا عمر ؟ قال . أريد أن أقتل محمدا قال : كيف تأمن من بني هاشم ومن بني زهرة وقد قتلت محمدا ؟ فقال له عمر : ما أراك إلا قد صبوت وتركت دينك الذي كنت عليه ، قال أفلا أدلك على العجب يا عمر ! إن أختك وختنك قد صبوا ، وتركا دينك الذي أنت عليه ، فمشى عمر دامرا حتى أتاهما وعندهما خباب بن الأرت معه صحيفه فيها )طه ( يقرئهما إياها ـ وكان يختلف إليهما ويقرئهما القرآن فلما سمع خباب حس عمر توارى في البيت ، وسترت فاطمة ـ أخت عمر ـ الصحيفة ، وكان قد سمع عمر حين دنا من البيت قراءة خباب إليهما ، فلما دخل عليهما قال : ما هذه الهينمة التي سمعتها عندكم ؟ فقالا : ما عدا حديثا تحدثناه بيننا . قال فعللكما قد صبوتما . فقال له ختنه : يا عمر أرأيت إن كان الحق في غير دينك ؟فوثب عمر على ختنه فوطئه وطأ شديدا . فجاءت أخته فرفعته عن زوجها فنفحها نفحة بيده ، فدمى وجهها ـ وفي رواية ابن إسحاق أنه ضربها فشجها ـ فقالت ـ وهي غضبى ـ : يا عمر إن كان الحق في غير دينك ، أشهد أن لا إله إلا الله ، وأشهد أن محمدا رسول الله .
فلما يئس عمر ، ورأى ما بأخته من الدم ندم واستحى ، وقال : أعطوني هذا الكتاب الذي عندكم فأقرؤه فقالت أخته : إنك رجس ، ولا يمسه إلا المطهرون ، فقم فاغتسل فقام فاغتسل ، ثم أخذ الكتاب ، فقرأ (بسم الله الرحمن الرحيم ) قال : أسماء طيبة طاهرة . ثم قرأ : ) طه ( حتى انتهى إلى قوله : ) ني أنا الله لا إله إلا أنا فاعبدني وأقم الصلاة لذكرى ( فقال : ما أحسن هذا الكلام وأكرمه ؟ دلوني على محمد .
فلما سمع خباب قوله عمر خرج من البيت ، فقال : أبشر يا عمر ، فإنى أرجو أن تكون دعوة الرسول صلى الله عليه وسلم لك ليلة الخميس ( اللهم أعز الإسلام بعمر بن الخطاب أو بأبي جهل بن هشام ) رسول الله صلى الله عليه وسلم في الدار التي في أصل الصفا .
فأخذ عمر سيفه ، فتوشحه ، ثم انطلق حتى أتى الدار ، فضرب الباب ، فقام رجل ينظر من خلل الباب فرآه متوشحا السيف ، فأخبر رسول الله صلى الله عليه وسلم ، واستجمع القوم ، فقال لهم حمزة: مالكم ؟ قالوا : عمر ، فقال : وعمر ، افتحوا له الباب ، فإن كان جاء يريد خيرا بذلناه له ، وإن كان جاء يريد شرا قتلناه بسيفه ، ورسول الله صلى الله عليه وسلم داخل يوحى إليه فخرج إلى عمر حتى لقيه في الحجرة ، فأخذه بمجامع ثوبه وحمائل السيف ، ثم جبذه جبذة شديدة فقال أما أنت منتهيا يا عمر حتى ينزل الله بك من الخزي والنكال ما نزل بالوليد بن المغيرة ؟ اللهم ! هذا عمر بن الخطاب ، اللهم أعز الإسلام بعمر بن الخطاب فقال عمر : أشهد أن لا إله إلا الله ، وأنك رسول الله . وأسلم فكبر أهل الدار تكبيرة سمعها أهل المسجد .
كان عمر رضي الله عنه ذا شكيمة لا يرام ، وقد أثار إسلامه ضجة بين المشركين بالذلة ،والهوان ، وكسا المسلمين عزة وشرفا وسرورا.
روى ابن إسحاق بسنده عن عمر قال : لما أسلمت تذكرت أي أهل مكة أشد لرسول الله صلى الله عليه وسلم عداوة ، قال: قلت : أبو جهل ، فأتيت حتى ضربت عليه بابه فخرج إلي ، وقال أهلا وسهلا ، ما جاء بك ؟ قال : جئت لأخبرك أني قد آمنت بالله وبرسوله محمد ،وصدقت بما جاء به . قال فضرب الباب في وجهي ، وقال قبحك الله ، وقبح ما جئت به.
وبعد أن أسلم عمر استشار النبي صلى الله عليه وسلم في أن يخرج المسلمون ويعلنوا إسلامهم في المسجد الحرام فأذن له، وخرج المسلمون ـ وهم يومئذ أربعون رجلا ـ في صفين، يتقدم أحدهما حمزة بن عبد المطلب ويتقدم الثاني عمر بن الخطاب، وسماه النبي صلى الله عليه وسلم يومئذ بالفاروق. عن أيوب بن موسى قال: قال رسول الله صلى الله عليه وسلم: "إن الله جعل الحق على لسان عمر وقلبه، وهو الفاروق، فرق الله به بين الحق والباطل " .
وبإسلامه رضي الله عنه قويت شوكة المسلمين وأعلنوا بإيمانهم، عن عبد الله بن مسعود قال: "كان إسلام عمر فتحا، وكانت هجرته نصرا، وكانت إمارته رحمة. ولقد رأيتنا وما نستطيع أن نصلي في البيت حتى أسلم عمر، فلما أسلم عمر قاتلهم حتى تركونا فصلينا "
وعندما جاء الأمر بالهجرة إلى المدينة هاجر عمر ، وتعمد أن يهاجر في العلن ليغيظ الكفار، فطاف بالبيت سبعا، ثم أتى المقام فصلى متمكنا، ثم وقف في كامل سلاحه وقال للمشركين: شاهت الوجوه، لا يرغم الله إلا هذه المعاطس ـ أي الأنوف ـ من أراد أن تثكله أمه، ويوتم ولده، ويرمل زوجته، فليلقني وراء هذا الوادي. فما تبعه أحد.
شهد عمر بن الخطاب جميع الغزوات مع النبي صلى الله عليه وسلم، وكان من أقرب الناس إلى قلبه، عن عبد الله بن عباس قال: قال رسول الله صلى الله عليه وسلم: "وزيراي من أهل السماء جبريل وميكائيل، ووزيراي من أهل الأرض أبو بكر وعمر " . وقال: "لو كان بعدي نبي لكان عمر بن الخطاب " .
وعمر هو أحد المبشرين بالجنة، وهو أبو حفصة أم المؤمنين رضي الله عنها.
وكثيرا ما نزل القرآن الكريم موافقا لآراء عمر، عن عبد الله بن عمر قال: "ما نزل بالناس أمر قط فقالوا فيه، وقال فيه عمر ـ أو قال ابن الخطاب ـ إلا نزل فيه القرآن على نحو ما قال عمر " .
اشتهر رضي الله عنه بالزهد، وسعة العلم، والجرأة في الحق، وبعدما تولى الخلافة صار مضرب المثل في العدل في زمانه وإلى يوم الناس هذا. عن ابن عباس قال: أكثروا ذكر عمر، فإنكم إذا ذكرتموه ذكرتم العدل، وإذا ذكرتم العدل ذكرتم الله تبارك وتعالى.
تولى عمر خلافة المسلمين بعد وفاة أبي بكر الصديق رضي الله عنه، وذلك في السنة الثالثة عشر من الهجرة، ودامت خلافته عشر سنوات وستة أشهر وخمس ليال. وفي عهده أصبحت دولة الإسلام الدولة العظمى الأولى في العالم، حيث تمت الفتوحات التي بدأت في عهد أبي بكر رضي الله عنه، وكسرت شوكة الروم، وزالت دولة الفرس نهائيا من الوجود؛ ففتح العراق، والشام، ومصر، والجزيرة، وديار بكر، وأرمينية، وأرانيه، وبلاد الجبال، وبلاد فارس، وخوزستان، وغيرها.
وأدر عمر العطاء على الناس، وجعل نفسه بمنزلة الأجير وكآحاد المسلمين في بيت المال.
وكان عمر بن الخطاب أعسر يسر: يعمل بيديه، وكان أصلع طويلا، أبيض البشرة، إلا أن لون بشرته تغير عام الرمادة ـ عام الشدة والقحط ـ لأنه أكثر من أكل الزيت، وحرم على نفسه السمن واللبن حتى يخصب الناس وتنصلح أحوالهم؛ فتغير لونه لذلك.
وهو أول من سمي بأمير المؤمنين، وأول من اتخذ التاريخ الهجري ، وأول من جمع الناس على قيام رمضان، وأول من دون الدواوين في الدولة الإسلامية.
استشهد رضي الله عنه بعد أن طعن يوم الأربعاء لأربع ليال بقين من ذي الحجة سنة ثلاث وعشرين من الهجرة، وهو ابن ثلاث وستين سنة، طعنه أبو لؤلؤة المجوسي وهو يصلي بالناس، وقال عمر حين عرف شخصية قاتله: الحمد لله الذي لم يجعل منيتي بيد رجل يدعي الإسلام!
ومكث ثلاثا، ثم دفن يوم الأحد صباح هلال المحرم سنة أربع وعشرين، بجوار قبري النبي صلى الله عليه وسلم وصاحبه أبي بكر رضي الله عنه.


003-عثمان بن عفان

عثمان بن عفان

عثمان بن عفان بن أبي العاص بن أمية بن عبد شمس بن عبد مناف الأموي.
ثالث الخلفاء الراشدين، وأحد العشرة المبشرين بالجنة. أسلم في أول الإسلام على يد أبى بكر، تزوج ابنة الرسول صلى الله عليه وسلم رقية، ثم لما ماتت زوجه رسول الله صلى الله عليه وسلم بأختها أم كلثوم فسمي ذا النورين.
هاجر هجرتي الحبشة، ثم هاجر إلى المدينة، وكان ثريا كثير النفقات فقد جهز وحده نصف جيش العسرة، واشترى بئر رومة التي في المدينة بماله وجعلها لابن السبيل، وكان حييا تستحي منه الملائكة، بشره النبي صلى الله عليه وسلم بالجنة وببيت في الجنة. ولى الخلافة بعد مقتل عمر سنة أربع وعشرين للهجرة، وخرج عليه في آخر حياته بعض أهل مصر والبصرة والكوفة والمدينة، فحاصروه، وأبى أن يقاتلهم ـ مع قدرته على ذلك ـ حقنا لدماء المسلمين، حتى تسور عليه بعضهم البيت فقتلوه وهو يقرأ القرآن، وكان مقتله رضي الله عنه وأرضاه فاجعة عظيمة روعت المؤمنين، وفتحت عليهم أبواب الفتنة زمنا طويلا، وكان ذلك سنة خمس وثلاثين للهجرة، وعمره آنئذ بضعا وثمانين، رحمه الله رحمة واسعة، وأسكنه فسيح جناته، ولا غفر لقاتليه. وعرف هذا اليوم الأسود بيوم الدار.


004-علي بن أبي طالب

علي بن أبي طالب

هو علي بن أبي طالب، وأبو طالب هو عبد مناف بن عبد المطلب بن هاشم بن عبد مناف القرشي الهاشمي. ابن عم النبي صلى الله عليه وسلم وزوج ابنته فاطمة سيدة نساء العالمين، وأبو السبطين الحسن والحسين سيدي شباب أهل الجنة. وعلى هو أول من أسلم من الصبيان أسلم بعد خديجة وأبي بكر، وقيل بل قبل أبي بكر، وعمره عشر سنين أوخمس عشرة سنة، وهو من العشرة المبشرين بالجنة، تآخى النبي صلى الله عليه وسلم معه عندما آخى بين المسلمين، وقال أنت أخي في الدنيا والآخرة. نام في فراش النبي صلى الله عليه وسلم لما خرج مهاجرا، وتغطى ببردته ليعمى على المشركين المرابضين أمام بيت النبي صلى الله عليه وسلم، وأمره أن يؤدي ما كان عنده من الأمانات إلى أهلها. ثم هاجر متخفيا ماشيا فتورمت قدماه من كثرة المشي حتى قدم المدينة، وشهد بدرا وأبلى فيها بلاء حسنا، وشهد أحدا وأصيب فيها بست عشرة إصابة، وكان حامل اللواء بعد استشهاد مصعب بن عمير، وشهد المشاهد كلها إلا يوم تبوك، فإن النبي صلى الله عليه وسلم رده إلى المدينة واستخلفه على أهله وقال له: "ألا ترضى أن تكون مني بمنزلة هارون من موسى، إلا أنه لا نبي بعدي " .
وفي يوم خيبر، أعطى النبي صلى الله عليه وسلم الراية في أول يوم لأبي بكر، فلم يفتح له، فأعطاها لعمر في اليوم الثاني فلم يفتح له، فقال: "لأعطين الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله يفتح الله على يديه " ، فأعطاها عليا، وفتح الله على يديه. وكان علي عالما يسأله الناس ولا يسألون بعده أحدا، وكان عمر يستعيذ من معضلة ولا أبا الحسن لها، وقد ولاه النبي صلى الله عليه وسلم قضاء اليمن، وعلى هو الذي قتل عمرو بن عبد ود فارس العرب. بايع أبا بكر بعد وفاة النبي صلى الله عليه وسلم وعاونه، وبايع عمر من بعده وعاونه، وبايع عثمان وعاونه، وآزره في فتنته مؤازرة شديدة، فقد عرض عليه أن يأتيه بأبنائه فيقاتلوا دونه، ويفكوا حصاره، ولكن عثمان رفض حقنا للدماء، فلما قتل عثمان أجمع الناس على مبايعة علي بالخلافة، فبايعوه واختلف عليه بعض الناس، فتخلف معاوية في أهل الشام، وامتنعوا عن بيعته، وحاربه معاوية مطالبا بدم عثمان، وكانت فتنة شديدة على المسلمين، وقعت فيها موقعتان شهيرتان هما الجمل وصفين، وبعدهما اتفق علي ومعاوية على التحكيم حقنا لدماء المسلمين، فخرج على علىّ فريق من أصحابه رفضا لقبوله التحكيم بينه وبين معاوية، وهؤلاء الذين خرجوا على علي هم الخوارج، وقد قاتلهم علي رضي الله عنه، وقتل كثيرا منهم، محققا بذلك نبوءة رسول الله صلى الله عليه وسلم له. وقرر ثلاثة من الخوارج قتل علي ومعاوية وعمرو بن العاص، وتوجه كل واحد إلى الرجل الذي اختار أن يقتله، فلم يفلح منهم في هدفه غير قاتل علىّ وهو عبد الرحمن بن ملجم، ضربه غيلة وغدرا بسيف مسموم وهو في طريقه لصلاة الصبح في رمضان سنة أربعين للهجرة.
كان على بن أبي طالب رضي الله عنه واسع العلم، يسأله كثير من الصحابة، حتى قال ابن عباس: لقد أعطي علي تسعة أعشار العلم، وايم الله لقد شاركهم في العشر العاشر.


005-أبو عبيدة بن الجراح

أبو عبيدة بن الجراح

هو عامر بن عبد الله بن الجراح بن هلال بن ضبة بن الحارث بن فهر، من كنانة وكنيته أبو عبيدة.
من السابقين الأولين إلى الإسلام، وهو أمين هذه الأمة، وهو أحد العشرة المبشرين بالجنة، هاجر إلى الحبشة، ثم عاد إلى مكة، وهاجر إلى المدينة. شهد بدرا، والمشاهد كلها، ويوم بدر قتل أبو عبيدة أباه، فقد كان كافرا يلاحق أبا عبيدة ليقتله. ولاه عمر قيادة الجيوش. ومات أبو عبيدة في طاعون عمواس سنة ثمان عشرة للهجرة .


006-طلحة بن عبيد الله

طلحة بن عبيد الله

هو طلحة بن عبيد الله بن عثمان بن عمرو بن كعب بن سعد القرشي التميمي. من السابقين إلى الإسلام، وممن عذبوا في الله عذابا شديدا، وهو أحد العشرة المبشرين بالجنة.
لم يشهد بدرا لأنه كان يتحسس أخبار المشركين بالشام، سماه النبي صلى الله عليه وسلم يوم أحد طلحة الخير، ويوم حنين طلحة الجود، ويوم العسرة طلحة الفياض، أبلى يوم أحد بلاء حسنا، وحمل الرسول على كتفيه، وأصيب بضعا وسبعين إصابة، وقطعت إصبعه.
كان ثريا كثير الأموال، كثير الصدقات. اختاره عمر بن الخطاب عند وفاته ضمن ستة، هم أصحاب الشورى؛ ليختاروا خليفة للمسلمين من بينهم.
وقد كان شديدا على عثمان في فتنته، ولكنه لم يرض بقتله، وكان يقول: "اللهم خذ مني لعثمان حتى ترضى " .
اشترك في حرب الجمل ضد علي، ولكن عليا كلمه وكلم الزبير فرجعا عن قتاله، ولكنهما قتلا والذي قتل طلحة هو مروان بن الحكم.


007-الزبير بن العوام

الزبير بن العوام

هو الزبير بن العوام بن خويلد بن أسد بن عبد العزى بن قصي بن كلاب، كنيته أبو عبد الله، حواري رسول الله صلى الله عليه وسلم وابن عمته صفية. أسلم وهو ابن خمس عشرة سنة وقيل ابن اثنتي عشرة سنة وهو من السبعة السابقين إلى الإسلام. وزوج أسماء بنت أبي بكر "ذات النطاقين "
هو أول من سل سيفه في الإسلام وذلك بمكة حين أشيع أن النبي صلى الله عليه وسلم قد قتل، فسل الزبير سيفه وأقبل على الرسول صلى الله عليه وسلم بأعلى مكة، فقال: "مالك يا زبير " ، قال: أخبرت أنك أخذت،فصلى عليه النبي صلى الله عليه وسلم ودعا له ولسيفه.
وهاجر إلى الحبشة ثم إلى المدينة، شهد بدرا والمواقع كلها وكان من أعظم الفرسان وأشجعهم قال عنه عمر: الزبير ركن من أركان الدين.
اشتهر بالجود والكرم، وروي عنه أنه كان له ألف مملوك يؤدون إليه خراج أرضه، فما يدخل بيته منها درهما واحدا، بل يتصدق بذلك كله.
هو أحد العشرة المبشرين بالجنة، وأحد الستة الذين اختارهم عمر للخلافة من بعده، وسمى أبناءه بأسماء شهداء الصحابة. شهد الجمل محاربا لعلي، فاختلى به علي يومها وكلمه فرجع وترك القتال، ولكن عبد الله بن جرموذ تبعه فقتله غدرا، وحمل رأسه وسيفه إلى على، فبكاه على وقبل سيفه ولم يأذن لقاتله بالدخول عليه وبشره بالنار. وكان ذلك في سنة 36 وكان عمر الزبير وقتها 67 سنة.


008-سعد بن أبي وقاص

سعد بن أبي وقاص

هو سعد بن مالك بن وهيب بن عبد مناف بن زهرة القرشي الزهري، من أوائل المسلمين، أسلم وسنه سبع عشرة سنة، وهو أحد العشرة المبشرين بالجنة، وأحد أصحاب الشورى الستة الذين اختارهم عمر عند وفاته، لاختيار خليفة منهم. وهو أول من أراق دما في سبيل الله، وذلك حين اعترض المشركون سبيل المسلمين، عندما أرادوا الصلاة في أحد شعاب مكة، فضرب سعد رجلا من المشركين بعظم جمل فشجه، فكان أول دم أريق في الإسلام.
وهو أول من رمى بسهم في سبيل الله أيضا. ودعا له رسول الله صلى الله عليه وسلم فقال: "اللهم استجب لسعد إذا دعاك " ، فكان لا يدعو إلا استجيب له.
شهد جميع الغزوات مع رسول الله صلى الله عليه وسلم، وأبلى بلاء حسنا يوم أحد، فقال له رسول الله صلى الله عليه وسلم: ارم فداك أبي وأمي. وروي أنه رمى يومها ألف سهم.
أمره عمر على الجيوش التي سيرها لقتال الفرس، فكان قائدا للجيش الذي هزم الفرس بالقادسية، وهو الذي فتح مدائن كسرى، وهو الذي بنى الكوفة. ولاه عمر على العراق، وكذلك ولاه عثمان على الكوفة.
وفي زمن الفتنة اعتزل سعد الفريقين. وتوفي سعد رضي الله عنه سنة خمس وخمسين تقريبا، ودفن بالمدينة، وكان آخر المهاجرين وفاة.


009-عبد الرحمن بن عوف

عبد الرحمن بن عوف

عبد الرحمن بن عوف بن عبد عوف بن عبد بن الحارث بن زهرة بن كلاب بن مرة القرشي الزهري يكنى أبا محمد كان أسمه في الجاهلية عبد الكعبة فسماه الرسول صلى الله عليه وسلم عبد الرحمن ولد بعد الفيل بعشر سنين وأسلم قبل أن يدخل الرسول صلى الله عليه وسلم درا الأرقم وكان أحد الثمانية الذين سبقوا إلى الإسلام وأحد الخمسة الذين أسلموا على يد أبي بكر وكان من المهاجرين الأولين هاجر إلى الحبشة وإلى المدينة وآخى رسول الله صلى الله عليه وسلم بينه وبين سعد بن الربيع وشهد بدرا وأحد والمشاهد كلها مع الرسول صلى الله عليه وسلم. بعثه الرسول صلى الله عليه وسلم إلى دومة الجندل إلى كلب وعممه بيده وسدلها بين كتفيه وقال له أنفتح الله عليك فتزوج ابنة ملكهم أو قال شريفهم وكان الأصبغ ابن ثعلبة الكلبي شريفهم فتزوج ابنته تماضر بنت الأصبغ فولدت له أبا سلمة بن عبد الرحمن وكان أحد\ العشرة المشهود لهم بالجنة وأحد الستة أصحاب الشورى الذين جعل عمر بن الخطاب الخلافة فيهم وأخبر أن رسول الله توفى وهو عنهم راض وصلى رسول الله صلى الله عليه وسلم خلفه في سفره جرح يوم أحد إحدى وعشرين جراحة وجرح في رجله فكان يعرج منها وسقطت ثنيتاه فكان أهتم وكان كثير الإنفاق في سبيل الله أعتق في يوم واحد وثلاثين عبدا وقال النبي صلى الله عليه وسلم عبد الرحمن أمين في السماء أمين في الأرض ولما توفي عمر رضي الله عنه قال عبد الرحمن بن عوف لأصحاب الشورى الذين جعل عمر الخلافة فيهم من يخرج نفسه منها ويختار للمسلمين؟ فلم يجيبوه إلى ذلك فقال: أنا أخرج نفسي من الخلافة وأختار للمسلمين فأجابوه لى ذلك وأخذ مواثيقهم عليه فاختار عثمان فبايعه
وتوفى سنة إحدى وثلاثين بالمدينة وهو ابن خمس وسبعين سنة وأوصى بخمسين ألف دينار في سبيل الله
قال الزهري: أوصى عبد الرحمن لمن بقي ممن شهد بدرا لكل رجل أربعمائة دينار وكانوا مائة فأخذوها وأخذها عثمان فيمن أخذ وأوصى بألف فرس في سبيل الله ولما مات قال علي بن أبي طالب: اذهب يا ابن عوف قد أدركت صفوها وسبقت رمقها وكان سعد بن أبي وقاص فيمن حمل جنازته وهو يقول واجبلاه وخلف مالا عظيما من ذلك ذهب قطع بالفئوس حتى مجلت أيدي رجال منهم وترك ألف بعير ومائة فرس وثلاثة ألاف شاة وكان له أربع نسوة وكان أبيض مشربا بحمرة حسن الوجه رقيق البشرة أعين أهدب الأشفار أقنى له جمة ضخم الكفين غليظ الأصابع لا يغير لحيته ولا رأسه.


010-سعيد بن زيد القرشي

سعيد بن زيد القرشي

سعيد بن زيد بن عمرو بن نفيل بن عبد العزى بن رياح بن عبد الله بن قرط بن رزاح بن عدي بن كعب بن لؤى القرشي العدوي، وهو ابن عم عمر بن الخطاب، يجتمعان في نفيل، أمه فاطمة بنت بعجة بن مليح الخزاعية، وكان صهر عمر زوج أخته فاطمة بنت الخطاب، وكانت أخته عاتكة بنت زيد تحت عمر بن الخطاب، تزوجها بعد أن قتل عنها عبد الله بن أبي بكر الصديق، رضي الله عنهم، وكان سعيد يكني أبا الأعور، وقيل أبو نور، والأول أكثر.
أسلم قديما قبل عمر بن الخطاب هو وامرأته فاطمة بنت الخطاب، وهي كانت سبب إسلام عمر على ما نذكره في ترجمته، إن شاء الله تعالى، وكان من المهاجرين الأولين، وآخى رسول الله صلى الله عليه وسلم بينه وبين أبي بن كعب، ولم يشهد بدرا، وضرب له رسول الله صلى الله عليه وسلم بسهمه وأجره، فقيل إنما لم يشهدها لأنه كان غائبا بالشام، فقدم عقيب غزاة بدر، فضرب له رسول الله صلى الله عليه وسلم بسهمه وأجره، قاله موسى بن عقبة، وإبن إسحاق.
وقال الواقدي: كان رسول الله صلى الله عليه وسلم قد بعث قبل أن يخرج إلى بدر طلحة بن عبيد الله، وسعيد بن زيد إلى طريق الشام يتجسسان الأخبار، ثم رجعا إلى المدينة، فقدماها يوم الوقعة ببدر، فضرب لهما رسول الله صلى الله عليه وسلم بسهمهما وأجرهما. وقال الزبير مثله.
وقد قيل إنه شهد بدرا، والأول أصح، وشهد ما بعدها من المشاهد، وهو أحد العشرة المشهود لهم بالجنة
وكان مجاب الدعوة، فمن ذلك أن أروى بنت أويس، شكته إلى مروان بن الحكم، وهو أمير المدينة لمعاوية، وقالت: إنه ظلمنى أرضى، فأرسل إليه مروان، فقال سعيد: أتروني ظلمتها وقد سمعت رسول الله صلى الله عليه وسلم يقول: من ظلم شبرا من أرض طوقه يوم القيامة من سبع أرضين؟ اللهم إن كانت كاذبة فلا تمتها حتى تعمي بصرها، وتجعل قبرها في بئرها. فلم تمت حتى ذهب بصرها، وجعلت تمشي في دارها فوقعت في بئرها فكانت قبرها. قال: فكان أهل المدينة يقولون أعماك اله كما أعمى أروى، يريدونها ثم صار أهل الجهل يقولون: أعماك الله كما أعمى أروى، يرودون الأروى التي في الجبل (تيوس الجبل) ظنونها ويقولون أنها عمياء، وهذا جهل سهم وشهد اليرموك وحصر دمشق وتوفى سعيد بن زيد سنة خمسين أو إحدى وخمسين وهو ابن بضع وسبعين سنة وقيل توفى سنة ثمان وخمسين بالعقيق من نواحي المدينة وقيل توفى بالمدينة وخرج إليه عبد الله بن عمر فغسله وحنطه وصلى عليه قال نافع وقالت عائشة بنت سعد غسل سعيد بن زيد سعد بن أبي وقاص وحنطه ثم أتى البيت فاغتسل فلما خرج قال أما إني لم أغتسل من غسلي إياه ولكني أغتسل من الحر ونزل في قبره سعد بن أبي وقاص وابن عمر وصلى عليه ابن عمر


001-سفير الإسلام في المدينة

سفير الإسلام في المدينة

وبعد أن تمت بيعة العقبة الأولى وانتهى الموسم بعث النبي صلى الله عليه وسلم مع هؤلاء المبايعين أول سفير في يثرب، ليعلم المسلمين فيها شرائع الإسلام، ويفقههم في الدين وليقوم بنشر الإسلام بين الذين لم يزالوا على الشرك، واختار لهذه السفارة شابا من شباب الإسلام من السابقين الأولين، وهو مصعب بن عمير العبدري رضي الله عنه.
نزل مصعب بن عمير على أسعد بن زرارة وأخذا يبثان الإسلام في أهل يثرب بجد وحماس، وكان مصعب يعرف بالمقرئ، ومن أروع ما يروى من نجاحه في الدعوة أن أسعد بن زرارة خرج به يوما يريد دار بني عبد الأشهل ودار بني ظفر، فدخلا في حائط (أي حديقة) ن حوائط بني ظفر، وجلسا على بئر يقال لها بئر مرق، واجتمع إليهما رجال من المسلمين ـ وسعد بن معاذ وأسيد بن حضير سيدا قومهما من بني عبد الأشهل يومئذ على الشرك ـ فلما سمعا بذلك قال سعد لأسيد: اذهب إلى هذين اللذين قد أتيا ليسفها ضعفاءنا فازجرهما، وانههما عن أن يأتيا دارينا، فإن أسعد بن زرارة ابن خالتي، ولولا ذلك لكفيتك هذا.
فأخذ أسيد حربته وأقبل إليهما فلما رآه أسعد قال لمصعب: هذا سيد قومه قد جاءك فاصدق الله فيه، قال مصعب: إن يجلس أكلمه. وجاء أسيد فوقف عليهما متشتما وقال: ما جاء بكما إلينا؟ تسفهان ضعفاءنا؟ اعتزلانا إن كانت لكما بأنفسكما حاجة، فقال له مصعب: أو تجلس فتسمع، فإن رضيت أمرا قبلته، وإن كرهته كف عنك ما تكره، فقال: أنصفت، ثم ركز حربته وجلس، فكلمه مصعب بالإسلام، وتلا عليه القرآن. قال: فوالله لعرفنا في وجهه الإسلام قبل أن يتكلم، في إشراقه وتهلله، ثم قال ما أحسن هذا وأجمله؟ كيف تصنعون إذا أردتم أن تدخلوا في هذا الدين؟.
قالا له: تغتسل وتطهر ثوبك ثم تشهد شهادة الحق، ثم تصلي ركعتين فقام واغتسل، وطهر ثوبه، وتشهد وصلى ركعتين ثم قال: إن ورائي رجلا إن تبعكما لم يتخلف عنه أحد من قومه، وسأرشده إليكما الآن ـ سعد بن معاذ ـ ثم أخذ حربته وانصرف إلى سعد في قومه، وهم جلوس في ناديهم، فقال سعد: أحلف بالله لقد جاءكم بغير الوجه الذي ذهب به من عندكم.
فلما وقف أسيد على النادي قال له سعد: ما فعلت؟ فقال:كلمت الرجلين فوالله ما رأيت بهما بأسا وقد نهيتهما فقالا: نفعل ما أحببت.
وقد حدثت أن بني حارثة خرجوا إلى أسعد بن زرارة ليقتلوه ـ وذلك أنهم قد عرفوا أنه ابن خالتك ـ ليخفروك (أي لينقضوا عهدك وينقصوا من قدرك) قام سعد مغضبا للذي ذكر له، فأخذ حربته وخرج إليهما، فلما رآهما مطمئنين عرف أن أسيدا إنما أراد منه أن يسمع منهما، فوقف عليهما متشتما ثم قال لأسعد بن زرارة: والله يا أبا أمامة لولا ما بيني وبينك من القرابة ما رمت هذا مني (أي ما طمعت في ذلك) غشانا في دارنا بما نكره؟
وقد كان أسعد قال لمصعب: جاءك والله سيد من ورائه قومه، إن يتبعك لم يتخلف عنك منهم أحد، فقال مصعب لسعد بن معاذ: أو تقعد فتسمع؟ فإن رضيت أمرا قبلته، وإن كرهته عزلنا عنك ما تكره، قال: قد أنصفت، ثم ركز حربته فجلس، فعرض عليه الإسلام، وقرأ عليه القرآن، قال: فعرفنا والله في وجهه الإسلام قبل أن يتكلم، في إشراقه وتهلله، ثم قال: كيف تصنعون إذا أسلمتم؟ قالا: تغتسل، وتطهر ثوبك، ثم تشهد شهادة الحق، ثم تصلي ركعتين ففعل ذلك.
ثم أخذ حربته، فأقبل إلى نادي قومه، فلما رأوه قالوا: نحلف بالله لقد رجع بغير الوجه الذي ذهب به.
فلما وقف عليهم قال: يا بني عبد الأشهل، كيف تعلمون أمري فيكم؟ قالوا: سيدنا وأفضلنا رأيا، وأيمننا نقيبة (أي مبارك النفس والعمل) ال: فإن كلام رجالكم ونسائكم علي حرام حتى تؤمنوا بالله ورسوله. فما أمسى فيهم رجل ولا امرأة إلا مسلما ومسلمة إلا رجل واحد. وهو الأصيرم،فقد تأخر إسلامه إلى يوم أحد، فأسلم ذلك اليوم وقاتل وقتل، ولم يسجد لله سجدة فقال النبي صلى الله عليه وسلم: "عمل قليلا وأجر كثيرا "
وأقام مصعب في بيت أسعد بن زرارة يدعو الناس إلى الإسلام، حتى لم يتبق دار من دور الأنصار إلا وفيها رجال ونساء مسلمون، إلا ما كان من دار بني أمية بن زيد وخطمة ووائل، كان فيهم قيس بن الأسلت الشاعر ـ وكانوا يطيعونه ـ فوقف بهم عن الإسلام حتى كان عام الخندق سنة خمس من الهجرة.
وقبل حلول موسم الحج التالي ـ أي حج السنة الثالثة عشرة للبعثة ـ عاد مصعب بن عمير إلى مكة يحمل إلى رسول الله صلى الله عليه وسلم بشائر الفوز، ويقص عليه خبر قبائل يثرب، وما فيها من مواهب الخير، وما لها من قوة ومنعة.


002-الجيش الإسلامي يتحرك نحو بدر

الجيش الإسلامي يتحرك نحو بدر

استعد رسول الله صلى الله عليه وسلم ومعه ثلاثمائة وبضعة عشر رجلا للخروج للاستيلاء على عير قريش، ولم يحتفلوا لهذا الخروج احتفالا بليغا ولا اتخذوا أهبتهم كاملة، فلم يكن معهم إلا فرسان، فرس للزبير بن العوام وفرس للمقداد بن الأسود الكندي، وكان معهم سبعون بعيرا يركب الرجلان والثلاثة على بعير واحد بالتناوب، وكان رسول الله صلى الله عليه وسلم وعلي ومرثد بن أبي مرثد الغنوي يتعقبون بعيرا واحدا.
واستخلف على المدينة وعلى الصلاة ابن أم مكتوم، فلما كان بالروحاء رد أبا لبابة بن عبد المنذر واستعمله على المدينة.
ودفع لواء القيادة العامة إلى مصعب بن عمير القرشي العبدري، وكان هذا اللواء أبيض.
وقسم جيشه إلى كتيبتين:
1 ـ كتيبة المهاجرين، وأعطى علمها علي بن أبي طالب.
2 ـ كتيبة الأنصار، وأعطى علمها سعد بن معاذ.
وجعل على قيادة الميمنة الزبير بن العوام، وعلى الميسرة المقداد بن عمرو ـ وكانا هما الفارسين الوحيدين في الجيش ـ وجعل على الساقة قيس بن أبي صعصعة، وظلت القيادة العامة في يده صلى الله عليه وسلم كقائد أعلى للجيش.
سار رسول الله صلى الله عليه وسلم في هذا الجيش غير المتأهب، فخرج من نقب المدينة، ومضى على الطريق الرئيسي المؤدي إلى مكة، حتى بلغ بئر الروحاء، ولما ارتحل منها، ترك طريق مكة على يساره، وانحرف ذات اليمين على النازية (يريد بدرا) سار في ناحية منه، حتى جذع واديا (أي مشاه بالعرض) قال له رحقان، بين النازية وبين مضيق الصفراء، ثم مر على المضيق، ثم انصب منه حتى قرب من الصفراء، وهنالك بعث بسيس بن عمر الجهني وعدي بن أبي الزغباء الجهني إلى بدر يتجسسان له أخبار العير.


003-وسطاء وسفراء بين المسلمين والمشركين

وسطاء وسفراء بين المسلمين والمشركين

ولما اطمأن رسول الله صلى الله عليه وسلم جاء بديل بن ورقاء الخزاعي في نفر من خزاعة، وكانت خزاعة حلفاء لرسول الله صلى الله عليه وسلم من أهل تهامة، فكلموه وسألوه: ما الذي جاء به؟ فقال له رسول صلى الله عليه وسلم مثلما قال لبشر بن سفيان، قال: إنا لم نجئ لقتال أحد، ولكن جئنا معتمرين، وإن قريشا قد نهكتهم الحرب وأضرت بهم، فإن شاءوا ماددتهم (أي عقدت معهم صلحا إلى مدة محددة) يخلوا بيني وبين الناس، وإن شاءوا أن يدخلوا فيما دخل فيه الناس فعلوا، وإلا فقد جموا (أي كثروا واستراحوا) إن أبوا إلا القتال فوالذي نفسي بيده لأقاتلنهم على أمري هذا حتى تنفرد سالفتي أو لينفذن الله أمره.
قال بديل: سأبلغهم ما تقول، فانطلق حتى أتى قريشا: إني قد جئتكم من عند هذا الرجل، وسمعته يقول قولا، فإن شئتم عرضته عليكم. فقال سفهاؤهم: لا حاجة لنا أن تحدثنا عنه بشيء، وقال ذوو الرأي منهم: هات ما سمعته. قال: سمعته يقول كذا وكذا.
فبعثت قريش مكرز بن حفص للمفاوضة، فلما رآه رسول الله صلى الله عليه وسلم قال: هذا رجل غادر، فلما جاء وتكلم قال له مثل ما قال لبديل وأصحابه، فرجع إلى قريش وأخبرهم.
ثم قال رجل من كنانة ـ اسمه الحليس بن علقمة ـ: دعوني آته. فقالوا: آته، فلما أشرف على النبي صلى الله عليه وسلم وأصحابه قال رسول الله صلى الله عليه وسلم: هذا فلان، وهو من قوم يعظمون البدن (أي الإبل التي ينحرها الحجاج والعمار) ابعثوها، فبعثوها له، واستقبله القوم يلبون، فلما رأى ذلك قال: سبحان الله، ما ينبغي لهؤلاء أن يصدوا عن البيت، فرجع إلى قريش فقال: رأيت البدن قد قلدت وأشعرت، وما أرى أن يصدوا، فقالوا له: اجلس، فإنما أنت أعرابي لا علم لك، فغضب عند ذلك وقال: يا معشر قريش، والله ما على هذا حالفناكم، ولا على هذا عاقدناكم، أيصد عن بيت الله من جاء معظما له؟ والذي نفس الحليس بيده لتخلن بين محمد وبين ما جاء له، أو لأنفرن بالأحابيش نفرة رجل واحد! فقالوا له: مه، كف عنا يا حليس حتى نأخذ لأنفسنا ما نرضى منه.
فقال عروة بن مسعود الثقفي: إن هذا قد عرض عليكم خطة رشد فاقبلوها، ودعوني آته، فقالوا: آته، فآتاه فجعل يكلمه، فقال له النبي صلى الله عليه وسلم نحوا من قوله لبديل، فقال له عروة عند ذلك: أي محمد، أرأيت لو استأصلت قومك، هل سمعت بأحد من العرب اجتاح أهله قبلك، وإن تكن الأخرى فوالله إني لأرى وجوها، وأرى أوباشا (أي أخلاطا) ن الناس جديرين أن يفروا ويدعوك، فقال له أبو بكر: امصص بظر اللات (كلمة سب قبيحة لآلهتهم) نحن نفر عنه؟ قال: من ذا؟ قالوا: أبو بكر، قال: أما والذي نفسي بيده لولا يد (أي معروف) انت عندي لم أجزك بها لأجبتك، ولكن هذه بها.
وجعل عروة يكلم النبي صلى الله عليه وسلم، وكلما كلمه أخذ بلحيته، والمغيرة بن شعبة واقف عند رأس النبي صلى الله عليه وسلم ومعه السيف، وعليه المغفر (أي الخوذة) كلما أمسك عروة لحية النبي صلى الله عليه وسلم ضرب يده بنعل السيف، وقال: أخر يدك عن لحية رسول الله صلى الله عليه وسلم، فرفع عروة رأسه وقال: من ذا؟ قالوا: المغيرة بن شعبة، فقال: أي غدر، أولست أسعى في غدرتك ؟ وكان المغيرة قبل إسلامه صحب قوما في الجاهلية فقتلهم، وأخذ أموالهم، فدفع عروة دية القتلى عنه، فقال النبي صلى الله عليه وسلم: أما الإسلام فأقبل، وأما المال فلست منه في شئ .
ثم إن عروة جعل يرقب أصحاب رسول الله صلى الله عليه وسلم وعلاقتهم به، فرجع إلى قريش فقال: أي قوم، والله لقد وفدت على الملوك، على قيصر وكسرى والنجاشي، والله ما رأيت ملكا يعظمه أصحابه ما يعظم أصحاب محمد محمدا، والله ما بصق بصاقا إلا وقع في كف رجل منهم، فدلك بها وجهه وجلده، وإذا أمرهم ابتدروا أمره، وإذا توضأ كادوا يقتتلون على وضوئه، وإذا تكلم خفضوا أصواتهم عنده، وما يحدون (أي يصوبون) ليه النظر تعظيما له، وقد عرض عليكم خطة رشد فاقبلوها.
ولما رأى شباب قريش الطائشون، الطامحون إلى الحرب، رغبة زعمائهم في الصلح، فكروا في خطة تحول بينهم وبين الصلح، فقرروا أن يخرجوا ليلا ويتسللوا إلى معسكر المسلمين، ويحدثوا أحداثا تشعل نار الحرب، وفعلا قاموا بتنفيذ هذا القرار، فقد خرج سبعون أو ثمانون منهم ليلا فهبطوا من جبل التنعيم، وحاولوا التسلل إلى معسكر المسلمين، غير أن محمد بن سلمة قائد الحرس اعتقلهم جميعا. ورغبة في الصلح أطلق سراحهم النبي صلى الله عليه وسلم وعفا عنهم، وفي ذلك أنزل الله: {وهو الذي كف أيديهم عنكم وأيديكم عنهم ببطن مكة من بعد أن أظفركم عليهم}
وحينئذ أراد رسول الله صلى الله عليه وسلم أن يبعث سفيرا يؤكد لدى قريش موقفه وهدفه من هذا السفر، فدعا عمر بن الخطاب ليرسله إليهم، فاعتذر قائلا: يا رسول الله ليس لي بمكة أحد من بني كعب يمنع عني إن أوذيت، فأرسل عثمان بن عفان، فإن عشيرته بها، وإنه مبلغ ما أردت فدعاه، وأرسله إلى قريش، وقال: أخبرهم أنا لم نأت لقتال، وإنما جئنا عمارا، وادعهم إلى الإسلام، ، وأمره أن يأتي رجالا بمكة مؤمنين، ونساء مؤمنات، فيبشرهم بالفتح، ويخبرهم أن الله عز وجل مظهر دينه بمكة، حتى لا يستخفي فيها أحد بالإيمان.
فانطلق عثمان حتى إذا كان قبل مكة قام إليه أبان بن سعيد بن العاص، فرحب به ثم أسرج فرسه، فحمل عثمان على الفرس، وأجاره (أي جعله في حمايته) أردفه (أي أركبه خلفه على الفرس) تى جاء مكة، وبلغ الرسالة إلى زعماء قريش، فلما فرغ عرضوا عليه أن يطوف بالبيت، لكنه رفض هذا العرض، وأبي أن يطوف حتى يطوف رسول الله صلى الله عليه وسلم. واحتبست قريش عثمان بن عفان عندها بعض الوقت.


004-الكتاب إلى النجاشي ملك الحبشة

الكتاب إلى النجاشي ملك الحبشة

وهذا النجاشي اسمه أصحمة بن الأبجر، كتب إليه النبي صلى الله عليه وسلم مع عمرو بن أمية الضمري في آخر سنة ست أو في المحرم سنة سبع من الهجرة، ونص الكتاب الذي كتبه النبي صلى الله عليه وسلم إلى النجاشي هو:
بسم الله الرحمن الرحيم
هذا كتاب من محمد النبي إلى النجاشي الأصحم عظيم الحبشة، سلام على من اتبع الهدى، وآمن بالله ورسوله، وأشهد أن لا إله إلا الله وحده لا شريك له، لم يتخذ صاحبة ولا ولدا، وأن محمدا عبده ورسوله، وأدعوك بدعاية الإسلام، فإني أنا رسول الله فأسلم تسلم {يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم أن لا نعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضا أربابا من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون} فإن أبيت فإن عليك إثم النصارى من قومك.
ولما بلغ عمرو بن أمية الضمري كتاب النبي صلى الله عليه وسلم إلى النجاشي أخذه النجاشي ووضعه على عينه ونزل عن سريره على الأرض، وأسلم على يد جعفر بن أبي طالب وكتب إلى النبي صلى الله عليه وسلم كتابا بذلك، وهاك نصه.
بسم الله الرحمن الرحيم
إلى محمد رسول الله من النجاشي أصحمة، سلام عليك يا نبي الله من الله ورحمة الله وبركاته، الله الذي لا إله إلا هو، أما بعد:
فقد بلغني كتابك يا رسول الله فيما ذكرت من أمر عيسى، فورب السماء والأرض إن عيسى لا يزيد على ما ذكرت تفروقا، إنه كما قلت، وقد عرفنا ما بعثت به إلينا، وقد قربنا ابن عمك وأصحابك فأشهد أنك رسول الله صادقا مصدقا، وقد بايعتك وبايعت ابن عمك، وأسلمت على يديه لله رب العالمين.
وكان النبي صلى الله عليه وسلم قد طلب من النجاشي أن يرسل جعفرا ومن معه من مهاجري الحبشة، فأرسلهم في سفينتين مع عمرو بن أمية الضمري، فقدم بهم على النبي صلى الله عليه وسلم وهو بخيبر.
توفي النجاشي هذا في رجب سنة تسع من الهجرة بعد تبوك، ونعاه النبي صلى الله عليه وسلم يوم وفاته، وصلى عليه صلاة الغائب. ولما مات وخلف على عرشه ملك آخر كتب إليه النبي صلى الله عليه وسلم كتابا آخر ولا يدرى هل أسلم أم لا.


005-الكتاب إلى المقوقس ملك مصر

الكتاب إلى المقوقس ملك مصر

وكتب النبي صلى الله عليه وسلم إلى جريج بن متى، الملقب بالمقوقس ، ملك مصر والإسكندرية كتابا نصه:
"بسم الله الرحمن الرحيم "
من محمد بن عبد الله بن عبد المطلب، عبد الله ورسوله، إلى المقوقس عظيم القبط، سلام على من اتبع الهدى، أما بعد فإني أدعوك بدعاية الإسلام، أسلم تسلم، وأسلم يؤتك الله أجرك مرتين، فإن توليت فإن عليك إثم أهل القبط {يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم أن لا نعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضا أربابا من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون} .
واختار لحمل هذا الكتاب حاطب بن أبي بلتعة. فلما دخل حاطب على المقوقس قال له: إنه كان قبلك رجل يزعم أنه الرب الأعلى، فأخذه الله نكال الآخرة والأولى، فانتقم به ثم انتقم منه، فاعتبر بغيرك، ولا يعتبر غيرك بك،
فقال المقوقس: إن لنا دينا لن ندعه إلا لما هو خير منه
فقال حاطب : ندعوك إلى دين الإسلام الكافي به الله فقد ما سواه، إن هذا النبي دعا الناس فكان أشدهم عليه قريش، وأعداهم له اليهود، وأقربهم منه النصارى، ولعمري ما بشارة موسى بعيسى إلا كبشارة عيسى بمحمد، وما دعاؤنا إياك إلى القرآن إلا كدعائك أهل التوراة إلى الإنجيل، فكل نبي أدرك قوما فهم أمته، فالحق عليهم أن يطيعوه، وأنت ممن أدركه هذا النبي ولسنا ننهاك عن دين المسيح، ولكنا نأمرك به.
فقال المقوقس: إني قد نظرت في أمر هذا النبي، فوجدته لا يأمر بمزهود فيه ولا ينهى عن مرغوب فيه، ولم أجده بالساحر الضال، ولا الكاهن الكاذب، ووجدت معه آية النبوءة بإخراج الخبء (أي ما غاب، كالنبات والمطر) الإخبار بالنجوى (أي الكلام في السر) سأنظر.
وأخذ كتاب النبي صلى الله عليه وسلم فجعله في حق من عاج، وختم عليه ودفع به إلى جارية له، ثم دعا كاتبا له يكتب العربية، فكتب إلى رسول الله صلى الله عليه وسلم.
"بسم الله الرحمن الرحيم " لمحمد بن عبدالله من المقوقس عظيم القبط، سلام عليك، أما بعد، فقد قرأت كتابك، وفهمت ما ذكرت فيه، وتدعو إليه، وقد علمت أن نبيا بقي، وكنت أظن أنه يخرج بالشام، وقد أكرمت رسولك، وبعثت إليك بجاريتين، لهما مكان في القبط عظيم، وبكسوة، وأهديت إليك بغلة لتركبها، والسلام عليك."
ولم يزد على هذا ولم يسلم، والجاريتان مارية، وسيرين، والبغلة ولدل بقيت إلى زمن معاوية، واتخذ النبي صلى الله عليه وسلم مارية سرية له، وهي التي ولدت له إبراهيم، وأما سيرين فأعطاها لحسان بن ثابت الأنصاري.


006-الكتاب إلى كسرى ملك فارس

الكتاب إلى كسرى ملك فارس

وكتب النبي صلى الله عليه وسلم إلى كسرى ملك فارس:
" بسم الله الرحمن الرحيم " من محمد رسول الله إلى كسرى عظيم فارس، سلام على من اتبع الهدى، وآمن بالله ورسوله، وشهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأدعوك بدعاية الله، فإني أنا رسول الله إلى الناس كافة، لينذر من كان حيا ويحق القول على الكافرين فأسلم تسلم، فإن أبيت فإن إثم المجوس عليك."
واختار لحمل هذا الكتاب عبدالله بن حذافة السهمي، فلما قرئ الكتاب على كسرى مزقه، وقال في غطرسة: عبد حقير من رعيتي يكتب اسمه قبلي، ولما بلغ ذلك رسول الله صلى الله عليه وسلم قال: مزق الله ملكه، وقد كان كما قال، فقد كتب كسرى إلى باذان عامله على اليمن: ابعث إلى هذا الرجل الذي بالحجاز رجلين من عندك جلدين (أي قويين) ليأتياني به، فاختار باذان رجلين ممن عنده، وبعثهما بكتاب إلى رسول الله صلى الله عليه وسلم يأمره أن ينصرف معه إلى كسرى، فلما قدما المدينة، وقابلا النبي صلى الله عليه وسلم قال أحدهما: إن شاهنشاه (ملك الملوك) سرى قد كتب إلى الملك باذان يأمره أن يبعث إليك من يأتيه بك، وبعثني إليك لتنطلق معي، وقال قولا تهديديا، فأمرهما النبي صلى الله عليه وسلم أن يلاقياه غدا.
وفي ذلك الوقت كانت قد قامت ثورة كبيرة ضد كسرى من داخل بيته بعد أن لاقت جنوده هزيمة منكرة أمام جنود قيصر، فقد قام شيرويه بن كسرى على أبيه فقتله، وأخذ الملك لنفسه، وكان ذلك في ليلة الثلاثاء لعشر مضين من جمادى الاولى سنة سبع هجرية، وعلم رسول الله صلى الله عليه وسلم الخبر من الوحي، فلما غدوا عليه أخبرهما بذلك فقالا: هل تدري ما تقول؟ إنا قد نقمنا عليك ما هو أيسر أفنكتب هذا عنك، ونخبره الملك؟ قال: نعم أخبراه ذلك عني، وقولا له: إن ديني وسلطاني سيبلغ ما بلغ كسرى ! وينتهي إلى منتهى الخف والحافر (أي إلى كل مكان على وجه الأرض) قولا له: إن أسلمت أعطيتك ما تحت يدك وملكتك على قومك من الأبناء، فخرجا من عنده حتى قدما إلى باذان فأخبراه الخبر، وبعد قليل جاء كتاب بقتل شيرويه لأبيه وقال له شيرويه في كتابه: انظر (أي أمهل) لرجل الذي كان كتب فيه أبي إليك، فلا تهجه (أي فلا تتعرض له) تى يأتيك أمري.
وكان ذلك سببا في إسلام باذان ومن معه من أهل فارس باليمن.


007-الكتاب إلى قيصر ملك الروم

الكتاب إلى قيصر ملك الروم

وهذا نص الكتاب الذي كتبه النبي صلى الله عليه وسلم إلى ملك الروم هرقل:
"بسم الله الرحمن الرحيم " من محمد بن عبدالله ورسوله إلى هرقل عظيم الروم، سلام على من اتبع الهدى، أسلم تسلم، أسلم يؤتك الله أجرك مرتين، فإن توليت فإن عليك إثم الأريسيين (أي الرعايا من الفلاحين والزراع) يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضا أربابا من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون}.
واختار لحمل هذا الكتاب دحية بن خليفة الكلبي، وأمره أن يدفعه إلى عظيم بصرى، ليدفعه إلى قيصر، وفي تلك الآونة كان أبو سفيان بن حرب على رأس تجارة لقريش بالشام، في المدة التي كان رسول الله صلى الله عليه وسلم قد سالم فيها أبا سفيان وكفار قريش بعد الحديبية، فأرسل إليهم هرقل فأتوه وهم بإيلياء (أي بيت المقدس) دعاهم في مجلسه وحوله عظماء الروم، ثم دعاهم ودعا ترجمانه فقال: أيكم أقرب نسبا بهذا الرجل الذي يزعم أنه نبي؟ فقال أبوسفيان: أنا أقربهم نسبا، فقال: ادن مني، وقربوا أصحابه فاجعلوهم عند ظهره، ثم قال لترجمانه: إني سائل هذا عن هذا الرجل، فإن كذبني فكذبوه، يقول أبو سفيان: فوالله لولا الحياء من أن يأثروا علي كذبا لكذبت عنه!
ثم قال أبو سفيان: أول ما سألني عنه أن قال: كيف نسبه فيكم؟ فقلت: هو فينا ذو نسب، قال: فهل قال هذا القول منكم أحد قط قبله؟ قلت: لا، قال: فهل كان من آبائه من ملك؟ قلت: لا، قال: فأشراف الناس اتبعوه أم ضعفاؤهم؟ قلت: بل ضعفاؤهم، قال: أيزيدون أم ينقصون؟ قلت: بل يزيدون، قال: فهل يرتد أحد منهم سخطة لدينه بعد أن يدخل فيه، قلت: لا، قال: فهل تتهمونه بالكذب قبل أن يقول ما قال؟ قلت: لا، قال: فهل يغدر؟ قلت: لا، ونحن منه في مدة (أي هدنة) ا ندري ما هو فاعل فيها، قال أبو سفيان: ولم تمكنني كلمة أدخل فيها شيئا غير هذه الكلمة، قال: فهل قاتلتموه؟ قلت: نعم، قال: فكيف كان قتالكم إياه؟ قلت: الحرب بيننا وبينه سجال، ينال منا وننال منه، قال: ماذا يأمركم؟ قلت: يقول: اعبدوا الله وحده، ولا تشركوا به شيئا، واتركوا ما يقول آباؤكم، ويأمرنا بالصلاة والصدق والعفاف والصلة، فقال للترجمان: قل له: سألتك عن نسبه فذكرت أنه فيكم ذو نسب، وكذلك الرسل تبعث في نسب من قومها، وسألتك هل قال أحد منكم هذا القول قبله، فذكرت أن لا، قلت لو كان أحد قال هذا القول قبله لقلت رجل يتأسى بقول قيل قبله، وسألتك هل كان من آبائه من ملك فذكرت أن لا، فقلت فلو كان من آبائه من ملك قلت رجل يطلب ملك أبيه، وسألتك هل كنتم تتهمونه بالكذب قبل أن يقول ما قال، فذكرت أن لا، فقد أعرف أنه لم يكن ليذر الكذب على الناس ويكذب على الله، وسألتك أشراف الناس اتبعوه أم ضعفاؤهم، فذكرت أن ضعفاؤهم اتبعوه، وهم أتباع الرسل، وسألتك أيزيدون أم ينقصون؟ فذكرت أنهم يزيدون، وكذلك أمر الإيمان حتى يتم، وسألتك أيرتد أحد سخطة لدينه بعد أن يدخل فيه؟ فذكرت أن لا، وكذلك الإيمان حين تخالط بشاشته القلوب، وسألتك هل يغدر؟ فذكرت أن لا، وكذلك الرسل لا تغدر، وسألتك بماذا يأمر؟ فذكرت أنه يأمركم أن تعبدوا الله ولا تشركوا به شيئا وينهاكم عن عبادة الأوثان، ويأمركم بالصلاة والصدق والعفاف، فإن كان ما تقول حقا فسيملك موضع قدمي هاتين، وقد كنت أعلم أنه خارج، ولم أكن أظنه أنه منكم، فلو أني أعلم أني أخلص إليه لتجشمت لقاءه (أي لتحملت المشاق في سبيل لقائه) لو كنت عنده لغسلت عن قدميه، ثم دعا بكتاب رسول الله صلى الله عليه وسلم فقرأه، فلما فرغ من قراءة الكتاب ارتفعت الأصوات عنده وكثر اللغط (أي اختلاف الأصوات) أمر بنا فأخرجنا، قال أبو سفيان: فقلت لأصحابي حين أخرجنا: لقد أمر أمر ابن أبي كبشة (أي كبر أمره وعظم، وأبو كبشة رجل كان قد ترك عبادة الأصنام في الجاهلية فشبهوا النبي صلى الله عليه وسلم به) نه ليخافه ملك بني الأصفر، فما زلت موقنا بأمر رسول الله صلى الله عليه وسلم أنه سيظهر حتى أدخل الله علي الإسلام.
ثم قال هرقل بعد أن قرأ الكتاب لجمع من عظمائه وحاشيته: يا معشر الروم هل لكم في الفلاح والرشد، وأن يثبت لكم ملككم وتتبعون ما قال عيسى بن مريم، قالت الروم: وما ذاك أيها الملك؟قال: تتبعون هذا النبي العربي، فحاصوا حيصة حمر الوحش (أي فروا وهربوا من هذا الرأي) تناجزوا ورفعوا الصليب. فلما رأى هرقل ذلك منهم يئس من إسلامهم وخاف على نفسه وملكه، فسكتهم ثم قال: إنما قلت لكم ما قلت لأختبركم لأنظر كيف صلابتكم في دينكم، فقد رأيت منكم الذي أحب. فسجدوا له.
هذا ما رآه أبو سفيان من أثر هذا الكتاب على قيصر، وقد كان من أثره عليه أنه أجاز دحية بن خليفة الكلبي، حامل كتاب الرسول صلى الله عليه وسلم بمال وكسوة، ولما كان دحية بمكان يسمى حسمي في الطريق لقيه ناس من جذام فقطعوها عليه فلم يتركوا معه شيئا، فجاء رسول الله صلى الله عليه وسلم قبل أن يدخل بيته فأخبره، فبعث رسول الله صلى الله عليه وسلم زيد بن حارثة إلى حسمى، وهي وراء وادي القرى في خمسمائة رجل، فشن زيد الغارة على جذام فقتل فيهم قتلا ذريعا واستاق نعمهم ونساءهم، فأخذ من النعم ألف بعير، ومن الشاء خمسة آلاف ومن السبي مائة من النساء والصبيان.
وكان بين النبي صلى الله عليه وسلم وبين قبيلة جذام موادعة، فأسرع زيد بن رفاعة الجذامى أحد زعماء هذه القبيلة بتقديم الاحتجاج إلى النبي صلى الله عليه وسلم، وكان قد أسلم هو ورجال من قومه ونصروا دحية حين قطع عليه الطريق، فقبل النبي صلى الله عليه وسلم احتجاجه وأمر برد الغنائم والسبي


008-الكتاب إلى المنذر بن ساوى بالبحرين

الكتاب إلى المنذر بن ساوى بالبحرين

وكتب النبي صلى الله عليه وسلم إلى المنذر بن ساوى حاكم البحرين كتابا يدعوه فيه إلى الإسلام، وبعث إليه العلاء بن الحضرمي بذلك الكتاب، فكتب المنذر إلى رسول الله صلى الله عليه وسلم: أما بعد يا رسول الله فإني قرأت كتابك على أهل البحرين، فمنهم من أحب الإسلام وأعجبه ودخل فيه، ومنهم من كرهه، وبأرضي مجوس ويهود، فأحدث إلى في ذلك أمرك، فكتب إليه رسول الله صلى الله عليه وسلم:
"بسم الله الرحمن الرحيم، من محمد رسول الله إلى المنذر بن ساوى، سلام عليك، فإني أحمد إليك الله الذي لا إله إلا هو، وأشهد أن محمدا عبده ورسوله أما بعد فإني أذكرك الله عز وجل، فإنه من ينصح فإنما ينصح لنفسه، إنه من يطع رسلي ويتبع أمرهم فقد أطاعني، ومن نصح لهم فقد نصح لي، وإن رسلي قد أثنوا عليك خيرا، وإني قد شفعتك في قومك، فاترك للمسلمين ما أسلموا عليه، وعفوت عن أهل الذنوب، فاقبل منهم، وإنك مهما تصلح فلن نعزلك عن عملك، ومن أقام على يهودية أو مجوسية فعليه جزية " .


009-الكتاب إلى هوذة بن علي صاحب اليمامة

الكتاب إلى هوذة بن علي صاحب اليمامة

وكتب النبي صلى الله عليه وسلم إلى هوذة بن علي صاحب اليمامة:
" بسم الله الرحمن الرحيم " ، من محمد رسول الله صلى الله عليه وسلم إلى هوذة بن علي، سلام على من اتبع الهدى، واعلم أن ديني سيظهر إلى منتهى الخف والحافر، فأسلم تسلم، وأجعل لك ما تحت يديك (أي أتركك على ملكك)
واختار لحمل هذا الكتاب سليط بن عمرو العامري، فلما قدم سليط على هوذة بهذا الكتاب مختوما، حياه وقرأ عليه الكتاب، وكتب إلى النبي صلى الله عليه وسلم: ما أحسن ما تدعو إليه وأجمله، العرب تهاب مكاني، فاجعل لي بعض الأمر أتبعك، وأجاز سليطا بجائزة، وكساه أثوابا من نسج هجر، فقدم بذلك كله على النبي صلى الله عليه وسلم فأخبره ، وقرأ النبي صلى الله عليه وسلم كتابه فقال: لو سألني قطعة من الأرض ما فعلت، باد (أي هلك وانقطع) باد ما في يديه، فلما انصرف رسول الله صلى الله عليه وسلم من الفتح جاءه جبريل عليه السلام بأن هوذة مات، فقال النبي صلى الله عليه وسلم: أما إن اليمامة سيخرج بها كذاب يتنبى، يقتل بعدي، فقال قائل: يا رسول الله من يقتله؟ فقال: أنت وأصحابك، فكان كذلك.


010-الكتاب إلى الحارث بن أبي شمر الغساني صاحب دمشق

الكتاب إلى الحارث بن أبي شمر الغساني صاحب دمشق

كتب إليه النبي صلى الله عليه وسلم: " بسم الله الرحمن الرحيم، من محمد رسول الله إلى الحارث بن أبي شمر، سلام على من اتبع الهدى، وآمن به وصدق، وإني أدعوك إلى أن تؤمن بالله وحده لا شريك له، يبقى لك ملكك " .
واختار لحمل هذا الكتاب شجاع بن وهب من بني أسد بن خزيمة ، ولما أبلغه الكتاب قال: من ينزع ملكي مني؟ أنا سائر إليه، ولم يسلم.


011-الكتاب إلى ملك عمان

الكتاب إلى ملك عمان

وكتب النبي صلى الله عليه وسلم كتابا إلى ملك عمان جيفر وأخيه عبد ابني الجلندي، ونصه : " بسم الله الرحمن الرحيم، من محمد بن عبدالله إلى جيفر وعبد ابني الجلندي، سلام على من اتبع الهدى، أما بعد فإني أدعوكما بدعاية الإسلام، أسلما تسلما فإني رسول الله صلى الله عليه وسلم إلى الناس كافة، لأنذر من كان حيا ويحق القول على الكافرين، فإنكما إن أقررتما بالإسلام وليتكما، وإن أبيتما أن تقرا بالإسلام فإن ملككما زائل، وخيل تحل بساحتكما، وتظهر نبوءتي على ملككما " .
واختار لحمل هذا الكتاب عمرو بن العاص رضي الله عنه، وكان إرساله بعد فتح مكة في الغالب، قال عمرو: فخرجت حتى انتهيت إلى عمان، فلما قدمتها عمدت إلى عبد ـ وكان أحلم الرجلين وأسهلهما خلقا ـ فقلت: إني رسول رسول الله صلى الله عليه وسلم إليك وإلى أخيك، فقال: أخي المقدم علي بالسن والملك، وأنا أوصلك إليه حتى يقرأ كتابك، ثم قال: وما تدعو إليه؟ قلت: أدعو إلى الله وحده لا شريك له، وتخلع ما عبد من دونه، وتشهد أن محمدا عبده ورسوله. قال: يا عمرو إنك ابن سيد قومك، فكيف صنع أبوك؟ فإن لنا فيه قدوة، قلت: مات ولم يؤمن بمحمد صلى الله عليه وسلم، ووددت أنه كان أسلم وصدق به، وقد كنت أنا على مثل رأيه حتى هداني الله للإسلام، قال: فمتى تبعته؟ قلت: قريبا، فسألني أين كان إسلامك؟ قلت: عند النجاشي، وأخبرته أن النجاشي قد أسلم، قال: وكيف صنع قومه بملكه، فقلت: أقروه واتبعوه، قال: والأساقفة والرهبان اتبعوه؟ قلت: نعم، قال: انظر يا عمرو ما تقول، إنه ليس من خصلة في الخصال أفضح له من الكذب، قلت:ما كذبت، وما نستحله في ديننا، ثم قال: ما أرى هرقل علم بإسلام النجاشي، قلت: بلى، قال: فبأي شئ علمت ذلك؟ قلت: كان النجاشي يخرج له خرجا، فلما أسلم وصدق بمحمد صلى الله عليه وسلم قال: لا والله لو سألني درهما واحدا ما أعطيته، فبلغ هرقل قوله فقال له النياق أخوه: أتدع عبدك لا يخرج لك خرجا، ويدين بدين غيرك دين محدث؟ قال هرقل: رجل رغب في دين فاختاره لنفسه، ما أصنع به؟ والله لولا الضن بملكي لصنعت كما صنع، قال: انظر ما تقول يا عمرو؟ قلت: والله صدقتك، قال عبد: فأخبرني ما الذي يأمر به وينهى عنه؟ قلت: يأمر بطاعة الله عز وجل، وينهى عن معصيته ويأمر بالبر وصلة الرحم، وينهى عن الظلم والعدوان، وعن الزنا، وعن الخمر، وعن عبادة الحجر والوثن والصليب، قال: ما أحسن هذا الذي يدعو إليه، لو كان أخي يتابعني عليه لركبنا حتى نؤمن بمحمد صلى الله عليه وسلم ونصدق به، ولكن أخي أضن بملكه من أن يدعه ويصير ذنبا (أي تابعا) لت: إنه إن أسلم ملكه رسول الله صلى الله عليه وسلم على قومه فأخذ الصدقة من غنيهم فيردها على فقيرهم، قال: إن هذا لخلق حسن، وما الصدقة؟ فأخبرته بما فرض رسول الله صلى الله عليه وسلم في الصدقات في الأموال حتى انتهيت إلى الإبل، قال: يا عمرو، وتؤخذ من سوائم مواشينا (السوائم من المواشي التي تستخدم في أعمال الزراعة) لتي ترعى الشجر وترد المياه؟ فقلت: نعم، فقال: والله ما أرى قومي في بعد دارهم وكثرة عددهم يطيعون لهذا، قال: فمكثت ببابه أياما وهو يصل إلى أخيه فيخبره كل خبري، ثم إنه دعاني يوما فدخلت عليه، فأخذ أعوانه بصنعي (أي يدي) قال: دعوه، فأرسلت فذهبت لأجلس، فأبوا أن يدعوني أجلس، فنظرت إليه فقال: تكلم بحاجتك، فدفعت إليه الكتاب مختوما ففض خاتمه، وقرأ حتى انتهى إلى آخره ثم دفعه إلى أخيه فقرأه مثل قراءته إلا أني رأيت أخاه أرق منه، قال: ألا تخبرني عن قريش كيف صنعت؟ فقلت: تبعوه إما راغب في الدين، وإما مقهور بالسيف، قال: ومن معه؟ قلت: الناس قد رغبوا في الإسلام واختاروه على غيره، وعرفوا بعقولهم مع هدى الله إياهم أنهم كانوا في ضلال، فما أعلم أحدا بقي غيرك في هذه الخرجة (أي المنطقة) أنت إن لم تسلم اليوم وتبعته توطئك الخيل وتبيد خضراءك، فأسلم تسلم ويستعملك على قومك، ولا تدخل عليك الخيل والرجال، قال: دعني يومي هذا، وارجع إلى غدا.
فرجعت إلى أخيه فقال: يا عمرو إني لأرجو أن يسلم إن لم يضن بملكه، حتى إذا كان الغد أتيت إليه فأبى أن يأذن لي، فانصرفت إلى أخيه، فأخبرته أني لم أصل إليه، فأوصلني إليه، فقال: إني فكرت فيما دعوتني إليه فإذا أنا أضعف العرب إن ملكت رجلا ما في يدي، وهو لاتبلغ خيله ههنا، وإن بلغت خيله لقت قتالا ليس كقتال من لاقى، قلت: أنا خارج غدا، فلما أيقن بمخرجي خلا به أخوه، فقال: ما نحن فيما ظهر عليه، وكل من أرسل إليه قد أجابه؟ فأصبح فأرسل إلى، فأجاب إلى الإسلام هو وأخوه جميعا وصدقا النبي صلى الله عليه وسلم، وخليا بيني وبين الصدقة وبين الحكم فيما بينهم، وكانا لي عونا على من خالفني.


012-عمرة القضاء

عمرة القضاء

لما هل ذو القعدة استعد صلى الله عليه وسلم لأداء العمرة، فأمر أصحابه أن يعتمروا قضاء للعمرة التي منعتهم قريش من إتمامها، وأن لا يتخلف منهم أحد شهد الحديبية، فخرجوا إلا من استشهد، وخرج معه آخرون معتمرين، فكانت عدتهم ألفين سوى النساء والصبيان.
واستخلف على المدينة عويف أبا رهم الغفاري، وساق ستين بدنة (وهي ما يساق من الأنعام للذبح في الحرم) جعل عليها ناجية بن جندب الأسلمي، وأحرم للعمرة من ذي الحليفة، ولبى ولبى المسلمون معه، وخرج مستعدا بالسلاح والمقاتلين، خشية أن يقع من قريش غدر، فلما بلغ يأجج وضع الأسلحة كلها، وخلف عليها أوس بن خولي الأنصاري في مائتي رجل، ودخل بسلاح الراكب والسيوف في أغمادها.


013-أبو بكر أمير على الحج في العام التاسع للهجرة

أبو بكر أمير على الحج في العام التاسع للهجرة

وفي ذي القعدة أو ذي الحجة من السنة التاسعة للهجرة، بعث رسول الله صلى الله عليه وسلم أبا بكر الصديق رضي الله عنه أميرا على الحج، ليقيم بالمسلمين المناسك.
ثم نزلت أوائل سورة براءة ، فبعث رسول الله صلى الله عليه وسلم علي بن أبي طالب ليبلغ الناس الأحكام التي جاءت فيها، وذلك تمشيا منه على عادة العرب في عهود الدماء والأموال، فالتقى علي بأبي بكر ببعض الطريق، فقال أبو بكر:أمير أو مأمور؟ قال علي:لا بل مأمور، ثم مضيا، وأقام أبو بكر للناس حجهم، حتى إذا كان يوم النحر، قام علي بن أبي طالب عند الجمرة، فأذن في الناس بالذي أمره رسول الله صلى الله عليه وسلم.
عن زيد بن يفيع قال: سألنا عليا بأي شيء بعثت في الحجة؟ قال: بعثت بأربع: لا يدخل الجنة إلا نفس مؤمنة، ولا يطوف بالبيت عريان، ولا يجتمع مسلم وكافر في المسجد الحرام بعد عامه هذا، ومن كان بينه وبين النبي عهد فعهده إلى مدته، ومن لم يكن له عهد فأجله إلى أربعة أشهر.
وبعث أبو بكر رضي الله عنه رجالا ينادون في الناس: ألا لا يحج بعد هذا العام مشرك، ولا يطوف بالبيت عريان.
وكان هذا النداء بمثابة إعلان نهاية الوثنية في جزيرة العرب، وأنها لا تبدئ ولا تعيد بعد هذا العام.


014-خروج الأمراء والعمال على الصدقات

خروج الأمراء والعمال على الصدقات

بعث رسول الله صلى الله عليه وسلم أمراءه وعماله على الصدقات إلى كل البلدان التي دخلها الإسلام، لإقامة فريضة الزكاة، ولإقرار سلطان الإسلام عمليا على تلك البلدان، وهذه هي قائمتهم:
1 ـ عيينة بن حصن إلى بني تميم.
2 ـ يزيد بن الحصين إلى أسلم وغفار.
3 ـ عباد بن بشير الأشهلي إلى سليم ومزينة.
4 ـ رافع بن مكيث إلى جهينة
5 ـ عمرو بن العاص إلى بني فزارة.
6 ـ الضحاك بن سفيان إلى بني كلاب.
7 ـ بشير بن سفيان إلى بني كعب.
8ـ ابن اللتبية الأزدي إلى بني ذبيان.
9ـ المهاجر بن أبي أمية إلى صنعاء (وخرج عليه الأسود العنسي مدعي النبوة وهو بها)
10 ـ زياد بن لبيد إلى حضرموت
11 ـ عدي بن حاتم إلى طئ وبني أسد
12 ـ مالك بن نويرة إلى بني حنظلة
13 ـ الزبرقان بن بدر إلى بني سعد (إلى قسم منهم)
14 قيس بن عاصم إلى بني سعد (إلى قسم آخر منهم)
15 ـ العلاء بن الحضرمي إلى البحرين
16ـ علي بن أبي طالب إلى نجران (لجمع الصدقة والجزية كليهما)


001-بطولات ومواقف نسائية

بطولات ومواقف نسائية

وقاتلت أم عمارة فاعترضت لابن قمئة في أناس من المسلمين فضربها ابن قمئة على عاتقها ضربة تركت جرحا أجوف، وضربت هي ابن قمئة عدة ضربات بسيفها، لكن كانت عليه درعان فنجا، وبقيت أم عمارة تقاتل حتى أصابها اثنا عشر جرحا.


002-النساء المسلمات في ساحة القتال

النساء المسلمات في ساحة القتال

بالإضافة إلى النساء المؤمنات اللاتي شاركن في القتال كأم عمارة، فقد جاءت نسوة من المؤمنين إلى ساحة القتال بعد نهاية المعركة، قال أنس: لقد رأيت عائشة بنت أبي بكر وأم سليم، وإنهما لمشمرتان أرى خدم (أي خلاخيل) وقهما، تحملان القرب على متونهما (أي تحملان القرب على أكتافهما وتسرعان بها) فرغانه في أفواه القوم، ثم ترجعان فتملآنهما، ثم تجيئان فتفرغانه في أفواه القوم. وقال عمر: كانت أم سليط تزفر لنا القرب (أي تملأ وتحمل) وم أحد.
وكان في هؤلاء النسوة أم أيمن، فإنها لما رأت فلول المسلمين يريدون دخول المدينة أخذت تحثو في وجوههم التراب، وتقول لبعضهم: هاك المغزل، وهلم سيفك، ثم سارعت إلى ساحة القتال، فأخذت تسقي الجرحى، فرماها حبان بن العرقة بسهم، فوقعت وتكشفت، فأغرق عدو الله في الضحك، فشق ذلك على رسول الله صلى الله عليه وسلم، فدفع إلى سعد بن أبي وقاص سهما لا نصل له، وقال: ارم به، فرمى به سعد، فوقع السهم في نحر حبان، فوقع مستلقيا حتى تكشف، فضحك رسول الله صلى الله عليه وسلم حتى بدت نواجزه، ثم قال: استقاد لها سعد (أي اقتص لها وأخذ بثأرها) جاب الله دعوته.
وقال سهل: والله إني لأعرف من كان يغسل جرح رسول الله صلى الله عليه وسلم، ومن كان يسكب الماء وبما دووي؟ كانت فاطمة ابنته تغسله، وعلي بن أبي طالب يسكب الماء بالمجن (أي الترس) لما رأت فاطمة أن الماء لا يزيد الدم إلا كثرة أخذت قطعة من حصير، فأحرقتها، فألصقتها، فاستمسك الدم.


001-إهدار دماء رجال من أكابر المجرمين:

إهدار دماء رجال من أكابر المجرمين:

خامسا - إذا تأملت حال رسول الله صلى الله عليه وسلم وهو ينظم صفوف أصحابه ويرتب أجنحتهم ويضع الحامية الازمة في مؤخرة المسلمين ويامر الرماة ان يغادروا أماكنهم مهما وجدوا من أمر إخوانهم المقاتلين حتى يتلقوا الأوامر من رسول الله صلى الله عليه وسلم نقول: إذا تأملت ذلك اتضحت حقيقة بارزة ولاحت لك من ورائها ظاهرة هامة أخرى.
اما الحقيقة البارزة فهى البراعة العسكرية التي كانت تتصف بها قيادته صلى الله عليه وسلم في الحروب فقد كان في مقدمة المخططين لفنون القتال وطرائفه ولاريب ان الله تعالى قد جهزه بعبقرية نادر في هذا المجال.. ولكننا نقول: ان هذه العبقرية والبراعة انما ياتى كل منهما من وراء نبوته ورسالته السماوية فمركز النبوة والرسالة هو الذي والرسالة هو الذي اقتضاه صلى الله عليه وسلم ان يكون عبقريا بارعا في فنون الحرب وغيرها كما اقتضاه ان يكون معصوما بعيد عن كل انحراف وزلل
واما الظاهرة التي تلوح للمتامل من خلال توصياته الدقيقة هذه لاصحابه عامة. وللرماة خاصة فهى ظاهرة ذات علاقة وثيقة يما قد تم بعد ذلك من خروج بعض اولئك الرماة على اومر رسول الله صلى الله عليه وسلم فكان النبي صلى الله عليه وسلم قد استشف بفراسة النبوة او بوحى من الله تعالى هذا الذي قد حدث فيما بعد فراح يؤكد التوصيات والاومر وكانه في ذلك يجرى مع اصحابه مناورة حية مع عدو لهم هو النفس واهواؤها وما تنطوى عليه من طمع في المال والغنائم والمناورة مهما كانت نتيجتها تفيد فائدة عظيمة وربما كانت النتيجة السلبية ادعى للاستفادة من النتيجة الايجابية.


002-أبو بكر أمير على الحج في العام التاسع للهجرة:

أبو بكر أمير على الحج في العام التاسع للهجرة:

أول ما ينبغي أن يسترعى انتباهنا من أمر هذه الغزوة، ملاحظة الفرق بين طبيعتها، طبيعة الغزوات السابقة التي تحدثنا عنها.
لقد كانت الغزوات السابقة كلها قائمة على أسباب دفاعية، اقتضت المسلمين أن يدافعوا بها عن وجودهم وآن يردوا بها هجمات اعدائهم، لدى بيان سبب كل غزوة منه.
أما هذه الغزوة، وهي أول غزوة تأتي بعد وقعة بني قريظة وصلح الحديبية، فإن لها وضعا آخر، وانها لتختلف اختلافا جوهريا عن تلك التي كانت من قبلها، وهي تدل بذلك على أن الدعوة الإسلامية قد دخلت في مرحلة جديدة من بعد صلح الحديبية.
فغزوة خيبر أول غزوة بدأها رسول الله صلى الله عليه وسلم وأغار بها فجأة على اليهود الذين استوطنوا بقاع خيبر، دون أن يبدأوا المسلمين بأي محاربة أو قتال.
لقد كان السبب الوحيد لها هو دعوة اليهود الى الإسلام، ومحاربتهم على كفرهم وعنادهم عن قبول الحق وأحقادهم المعتلجة في صدورهم رغم الدعوة السلمية التي قامت مدة طويلة على الأدلة و البراهين. ولذلك بات رسول الله صلى الله عليه وسلم الليلة الأولى من وصوله الى خيبر دون أن يشعر أحدا بوجوده أو أن يقاتل أحدا، وانتظر حتى أصبح ولم يسمع أذانا الى الصلاة ـ وهي الشعيرة الإسلامية الكبرى ـأغار عليهم وقاتلهم على ذلك. وقد قلنا إنه كان إذا غزا قوما لم يغر عليهم حتى يصبح، فإن سمع أذانا أمسك، وإن لم يسمع أذانا أغار.
ويزداد هذا السبب وضوحا إذا تأملت في سؤال على رضي الله عنه لرسول الله صلى الله عليه وسلم بعد أعطاهم اللواء:أقاتلهم حتى يكونوا مثلنا؟وفي جوابه صلى الله عليه وسلم إذا قال: أنفذ على رسلك حتى تنزل بساحتهم ثم ادعهم الى الإسلام وأخبرهم بما يجب عليهم من حق الله فيه.


003-وفد بني عامر بن صعصعة وهلاك سفهائهم:

وفد بني عامر بن صعصعة وهلاك سفهائهم:

أبرم صلح الحديبية بين المشركين من قريش والمسلمين في المدينة، واطمأنت أفئدة المسلمين واستراحوا من متاعب قريش ومناوشاتهم ـ تفرغ النبي صلى الله عليه وسلم للدخول في مرحلة جديدة لابد منها في حكم الشريعة الإسلامية التي بعث لتبليغها وتطبيقها، ألا وهي مرحلة قتال أولئك الذين بلغتهم الدعوة فوعوها وفهموها، ولكنهم استكبروا عن الإيمان بها والإذعان لها حقدا وعدوانا.
إنها المرحلة التي بها أنجز رسول الله صلى الله عليه وسلم دعوة ربه، وهي المرحلة التي أصبحت ـ بعمله وقوله ـ حكما شرعيا باتفاق المسلمين في كل عصر الى يوم القيمة، وهي المرحلة التي يحاول محترفو الغزو الفكري ان يطمسوا عليها ويغيبوها عن أعين المسلمين، بزعم أن كل ما يتعلق بالجهاد في الشريعة الإسلامية إنما هو قائم على أساس الحرب الدفاعية ورد العدوان، وهاهي ذي هيأة الأمم قامت لتتولى الدفاع ورد العدوان عن المستضعفين، فلا حاجة إلى استبقاء مبدأ الحرب الدفاعية أيضا.
وليس سرا خفيا أن الأمر الذي يدعوهم الى هذا الكيد والتضليل في البحث،إنما هو الخوف الشديد لدى الدول الأجنبية ـ غربيها وشرقيها على السواء ـ من أن يعود فيستيقظ في نفوس المسلمين معنى الجهاد في سبيل الله، ثم يتصل هذا المعنى بجذوة الإيمان في قلوبهم!..فلئن تم هذا، فسيتم عندئذ لا محالة انهيار الحضارة الأوروبية مهما تطاول بنيانها.
ولقد نضجت عقلية الرجل الأوروبي لمعانقة الإسلام بمجرد أن يسمع دعوة خالصة إليه، فكيف بالدعوة الخالصة تتلوها تضحية وجهاد؟!..
حكمة مشروعية هذه المرحلة:
ولعلك تسأل الآن: فما هي الحكمة من أن يساق المشرك أو الملحد الى الإسلام سوقا؟ وكيف يمكن أن تفهم عقلية القرن العشرين مثل هذه الشرعية؟!..
والجواب أن نتساءل: فما الحكمة من أن يحمل الفرد الواحد من الدولة حملا على الخضوع لنظامها وفلسفتها، رغم ما يملكه من الحرية الحقيقية وما يتمتع به من حقيقة المساواة مع غيره من عامة أفراد الدولة حكاما ورعايا؟!..
إن الإنسان إنما خلق فوق هذه الأرض ليقيم عليها دولة الله تعالى وحكمه فتلك هي حكمة وجوده وهي المعنى المقصود بالخلافة في قوله تعالى: وإذ قال ربك للملائكة إني جاعل في الأرض خليفة.وفلسفة هذه الدولة قائمة على حقيقة العبودية لله تعالى وحده، ونظامها قائم على الإذعان بأن الحاكمية هي لله وحده، لأنه وحده مالك الإنسان ومالك كل شيء، ولأنه هو وحده قيوم السموات و الأرض.
فكيف يعقل أن يكون لدولة يقوم عليها عبيد مملوكون لله، حق إلزام رعاياتهم بالخضوع لما يزونه لهم من النظم والمبادئ والأحكام، ثم لا يكون لخالق هؤلاء كلهم الحق في أن يلزمهم بالخضوع لسلطانه والتحول عن كل عقيدة ودين الى دينه؟!.. وإذا كان الإنسان هو خليفة الله تعالى في تطبيق أوامره وأحكامه في الأرض، فهل يكون الإلزام بالخضوع لسلطانه وحكمه إلا بواسطة الإنسان إذ يدخل في دينه ويبايع الله تعالى على بذل النفس والمال في سبيل إقامة الحكم والمجتمع الإسلامي الذي إنما خلق الإنسان لإقامته.
وليس من المهم بعد أن تفهم هذا، أن يكون في القرن العشرين عقول لا تريد أن تستسيغ هذا أو تفهمه، لأن من الطبيعي ان تكون ثمة عقول من هذا النوع، ما دام أن هناك امشاجا وأخلاطا من الناس يحترفون مهمة الغزو الفكري بغية حقن الشعور الإسلامي في العالم بالحقن المتوالية المخدرة والمنوم. وهم ليسوا مشفقين على الحرية الإنسانية بمقدار ما يتربصون بها.
وليت شعري أي قيمة توجد للحرية عند أولئك اللذين يظلون يكذبون على أنفسهم وعلى شعوبهم، إذ يصورون لهم الإسلام بالصور الكاذبة المنفرة، ويصورون لهم المسلمين همجا من الناس لا يزالون يعيشون في البوادي مع الإبل و الأنعام، كي يصدوا بذلك تطلعاتهم الفكرية الى فهم الإسلام ويحبسوا دوافع البحث عندهم ضمن خيوط عنكبوتية حقيرة.
حتى لا يطلعوا على حقيقة الإسلام فيؤمنوا به، فيدخلوا فيه، فتدول بذلك دولة البغي على الإنسان في أتعس أشكاله القذرة.
على أنه ينبغي أن لا يفوتك أن الدعوة السلمية بالحكمة والمناقشة والموعظة الحسنة في كل مجال ومكان، أمر لابد منه الى أمد طويل قبل ذلك وحينما ينفذ المسلمون أمر هذه الدعوة على حقيقتها ستزداد يقينا بأن الإسلام دين الفطرة وأن الناس ـ من أي قوم كانوا سيجدون في هذا الدين ضالتهم المنشودة. ولن يستمر على التخلف عنه إلا الحاقدون، وذلك أكبر دليل على عدوان مبيت في نفوسهم على الإسلام ودعاته.
كما ينبغي أن يفوتك ان أمر هذا الإلزام الذي ذكرناه، إنما هو خاص بالملحدين والمشركين والوثنيين ومن لف لفهم. أما أهل الكتاب فلا يلزمون ـ كما تعلم ـ إلا بالخضوع لنظام المجتمع الإسلامي، اعتمادا على أن إيمانهم بالله تعالى مع احتكاكهم بالمسلمين ومعايشتهم سينبههم الى جادة الصواب ويحملهم على تقويم العقيدة


004-إسلام بني الحارث بن كعب على يدي خالد بن الوليد:

إسلام بني الحارث بن كعب على يدي خالد بن الوليد:

أهم ما يثير الدهشة، في هذه الغزوة، تلك النسبة الكبيرة من الفرق بين عدد المسلمين فيها وعدد مقاتليهم من الروم والمشركين العرب!..لقد رأيت أن عدد المشركين ومن معهم من الروم قد بلغ ما يقرب مائتي ألف مقاتل!..وذلك على ما رواه ابن إسحاق وابن سعد وعامة كتاب السيرة على حين أن عدد المسلمين لم يتجاوز ثلاثة آلاف.ومعنى ذلك أن عدد المشركين والروم قد بلغوا ما لا يقل عن خمسين ضعفا من عدد المسلمين!..
وهي نسبة، إذا ما تصورتها، تجعل رقعة الجيش الإسلامي، أمام حشود الروم والمشركين، أشبه ما تكون بساقية ماء صغيرة بالنسبة الى بحر خضم مائج، هذا الى ما كان قد جهز به جيش الأعداء من العدة والذخيرة والسلاح ومظاهر الأبهة والبذخ، على حين أن المسلمين كانوا يعانون من ذلك القلة والفقر!..
ومكان الدهشة في الأمر، أن تجد المسلمين بعد هذا كله ـ وهم سرية ليس فيها رسول الله صلى الله عليه وسلم ـ مقبلين غير مدبرين، لا يقيمون لكل هذه الحشود الهائلة أمامهم وزنا، مع أنها ـ فيما يبدو ويظهرـ لو التفت من حولهم وطوقتهم من جهاتهم، لانقلبوا الى ما يشبه نواة صغيرة في جوف قطعة أرض سوداء!..
ثم إن مكان الدهشة بعد ذلك، أن يصمد المسلمون لقتال هذا اليم المتلاطم. بقتل أميرهم الأول، ثم الثاني، فالثالث، وهم يقتحمون أبواب الشهادة في نشوة بالغة وإقبال عجيب، حتى يدخل الرعب الإلهي في أفئدة كثير من المشركين، دون أن يكون له سبب ظاهر، فينكشفون عن مواقعهم ويدبر منهم الكثير، وتقتل منهم خلائق لا تكاد تحصى!..
ولكن الدهشة كلها تزول، والعجب ينتهي، إذا تذكرنا ما يفعله الإيمان بالله، والاعتماد عليه، واليقين بوعده.
بل أن المدهش بالنسبة للمسلمين ـ إذا كانوا مسلمين ـ أن لا يكونوا كذلك والعجيب فيهم حقا، أن يكون لأرقام العدد والعدة حساب مع ذلك في أفكارهم، الى جانب ما وعد الله به من نصر وتأييد، أوجنة ونعيم خالدين!.. فالمسلمون ـ كما قال عبد الله بن رواحه رضي الله عنه ـ لا يقاتلون بعدد ولا قوة، ولا كثرة، وإنما يقاتلون بهذا الدين الذي أكرمهم الله به


005-كتاب مسيلمة الكذاب إلى رسول الله صلى الله عليه وسلم والجواب عنه:

كتاب مسيلمة الكذاب إلى رسول الله صلى الله عليه وسلم والجواب عنه:

لقد رأيت أن النبي صلى الله عليه وسلم نعى لأصحابه زيدا وجعفر وابن رواحه وعيناه تذرفان وبين رسول الله صلى الله عليه وسلم وبينهم مسافات شاسعة بعيدة!..
وهذا يدل على أن الله تعالى قد زوي لرسوله الأرض، فأصبح يرى من شأن المسلمين الذين يقاتلون على مشارف الشام، ما حدث أصحابه به، وهي من جملة الخوارق الكثيرة التي أكرم الله بها حبيبه صلى الله عليه وسلم.
كما يدل هذا الحديث نفسه على مدى شفقته على أصحابه، فلم يكن شيئا قليلا أن يبكي رسول الله صلى الله عليه وسلم وهو واقف في أصحابه يحدثهم عن خبر هؤلاء الشهداء. وأنت خبير أن بكاه صلى الله عليه وسلم عليهم، لا يتنافى مع الرضي بقضاء الله تعالى وقدره فإن العين لتدمع والقلب ليحزن ـ كما قال عليه الصلاة والسلام ـ وتلك رقة طبيعية ورحمة فطر الله الإنسان عليها.
رابعاـ وحديث نعيه صلى الله عليه وسلم لهؤلاء الشهداء الثلاثة، يسجل فضلا خاصا لخالد بن الوليد رضي الله عنه، فقد قال لهم في آخر حديثه: حتى أخذ الراية سيف من سيوف الله حتى فتح عليهم. وتلك أول وقعة يحضرها خالد رضي الله عنه في صف المسلمين، إذ لم يكن قد مضي على إسلامه إلا مدة يسيرة. ومن هنا تعلم أن الرسول صلى الله عليه وسلم، هو الذي سجل لقب سيف الله لخالد رضي الله عنه.
ولقد أبلى خالد رضي الله عنه، في هذه الغزوة بلاء رائعا، روى البخاري عنه رضي الله عنه قال: لقد انقطعت يوم مؤتة تسعة أسياف، فما بقي في يدي إلا صفيحة يمانية. قال ابن حجر وهذا الحديث يدل على أن المسلمين قد قتلوا من المشركين كثيرا.
هذا، وأما سبب قول الناس للمسلمين بعد رجوعهم إلى المدينة: يا فرار، فررتم في سبيل الله، فهو أنهم لم يتبعوا الروم ومن معهم في هزيمتهم، وتركوا الأرض التي قاتلوا فيها كما هي ولم يكن ذلك شأنهم في الغزوات الأخرى، واكتفى خالد بذلك فكر عائدا إلى المدينة.
ولكنه كما رأيت كان تدبيرا حكيما من خالد بن الوليد رضي الله عنه حفظا للمسلمين وهيبتهم التي انطبعت في أفئدة الروم، ولذلك رد النبي صلى الله عليه وسلم عليهم قائلا: ليسوا بالفرار ولكنهم الكرار، إن شاء الله.


006-الاحتضار:

الاحتضار:

دلنا حديث رسول الله صلى الله عليه وسلم لحاطب وجوابه له، ثم القرآن الذي نزل بسببه، على أنه لا يجوز للمسلمين ـ في أي ظروف كانوا ـ أن يتخذوا من أعداء الله تعالى أولياء لهم يلقون إليهم بالمودة، أو أن يمدوا نحوهم يد الإخاء والتعاون، وذلك رغم ما كان قد أعتذر به حاطب من أنه لصيق بقريش ليس له فيها شيعة تدافع عنه أو يحتمي بها، فهو يريد أن يتخذ عندهم يدا يحتمي بها، عندما يحتمي غيره بما له بينهم من قرابة وأهل.
إن الآيات القرآنية نزلت صريحة تأمر المسلمين أن يجعلوا ولائهم لله وحده، وأن يقيموا علاقاتهم مع الناس، أيا كانوا، على أساس ما يقتضيه ولاؤهم لهذا الدين الحنيف والإخلاص له وإلا كيف يتصور أن يضحي المسلمون بأموالهم وأنفسهم وشهواتهم وأهوائهم في سبيل الله تعالى؟!.
وتلك هي مشكلة كثير ممن يعدون أنفسهم مسلمين في هذا العصر.
يقبلون الى المساجد للصلاة، ويتمتمون بالكثير من الأذكار والأوراد، وتظل مسابحهم تطقطق في أيديهم ولكنهم يقيمون علاقاتهم مع الناس على أساس الولاء للأهل والعشيرة، أو مصلحة المال والدنيا، أو وحي الشهوات والأغراض. ولا يهمهم أن يبيعوا بذلك الحق بالباطل أو أن يجعلوا من دين الله غلافا للأماني الدنيوية الحقيرة!..


007-دفن الرسول صلى الله عليه وسلم:

دفن الرسول صلى الله عليه وسلم:

والعجيب في أمر أبي سفيان يوم الفتح، أن يكون هو أول وطليعة المحذرين لقومه من قتال رسول الله صلى الله عليه وسلم، وأن يكون في مقدمة الداخلين في دين الله أفواجا يومئذ، وهو الذي لم تخرج غزوة من مكة لحرب رسول الله صلى الله عليه وسلم، إلا بإشرافه وتوجيهه وتهييجه!..
ولعل الحكمة الإلهية شاءت أن تفتح مكة بدون قتال يذكر، وأن يدين أهلها لرسول الله صلى الله عليه وسلم ـ وهم الذين أخرجوه وآذوه وقاتلوه ـ بدون أي جهد أو مغامرة من المسلمين، فتهيأت أسباب إسلام أبي سفيان قبل غيره، وذلك في اللقاء الذي تم بينه وبين رسول الله صلى الله عليه وسلم، عند "مر الظهران " كي يعود الى قومه في مكة، فينتزع من رؤوسهم فكرة الحرب والقتال، ويهيئ جو مكة لسلم يكون مآله دفن حياة الجاهلية والشرك وبزوغ حياة التوحيد والإسلام.
ولقد كان من مظاهر التمهيد لهذا الأمر ما أمر به رسول الله صلى الله عليه وسلم من إعلان: أن من دخل دار أبي سفيان فهو آمن، وذلك بعد أن أعلن إسلامه، إلى جانب ما في ذلك من تألف قلبه على الإسلام وتثبيته عليه. وأنت خبير أن الإسلام إنما هو الإستسلام لأركانه العملية والإعتقادية، ولابد للمسلم بعد ذلك من رسوخ الإيمان في قلبه، وإنما يكون ذلك بمداومته على التمسك بمبادئ الإسلام وأركانه، ومن أهم ما يحفزه على المداومة والاستمرار، تألف المسلمين لقلبه بمختلف الوسائل والأسباب المشروعة، ريثما تستقر جذور الإيمان في قلبه ويغدو إسلامه قويا صلدا لا تهزه أو تزعزعه الأعاصير.
لقد غابت هذه الحكمة من أذهان بعض الصحابة من الأنصار، حينما سمعوا رسول الله صلى الله عليه وسلم يقول: من دخل دار أبي سفيان فهو آمن، فظنوا أنه صلى الله عليه وسلم شعر بالرغبة والعاطفة نحو بلدته وجماعته، فهو من أجل ذلك قال هذا الكلام، وأظهر وجه المسالمة والصفح!..
روى مسلم عن أبي هريرة رضي الله عنه أنه صلى الله عليه وسلم لما قال هذه الكلمة، قال الأنصار بعضهم لبعض: أما الرجل فقد أدركته رغبة في قريته ورأفة بعشيرته، قال أبو هريرة: وجاء الوحي، وكان إذا جاء الوحي لا يخفى علينا، فإذا جاء فليس أحد يرفع طرفه إلى رسول الله صلى الله عليه وسلم حتى ينقضي الوحي، قال رسول الله صلى الله عليه وسلم: يا معشر الأنصار، قالوا: لبيك يا رسول الله، قال: قلتم أما الرجل فأدركته رغبة في قريته، قالوا قد كان ذلك، قال كلا، إني عبد الله ورسوله، هاجرت إلى الله وإليكم، والمحيا محياكم والممات مماتكم!.
فأقبلوا إليه يبكون ويقولون: والله ما قلنا إلا ضنا بالله ورسوله.
وهذا الذي قلناه من الفرق بين الإسلام والإيمان، هو الذي يكشف لك ما قد تستشعره من الإشكال في الشكل الذي تم عليه إسلام أبي سفيان رضي الله عنه. فقد رأيت أنه أجاب رسول الله صلى الله عليه وسلم حينما قال له: ألم يأن لك أن تعلم أنني رسول الله؟ بقوله: أما هذه والله، فلا يزال في النفس منها شيء!..فقال له العباس: ويحك أسلم واشهد أن لا إله إلا الله وأن محمدا رسول الله قبل أن تضرب عنقك!. وحينئذ شهد شهادة الحق.
والإشكال في هذا أنه قد يقال: فما هي قيمة إسلام لم يأت إلا بالتهديد، إذ قد كان ليس هو استقرار الإيمان كاملا في فؤاده، في اللحظة التي يراد منه فيها الدخول في الإسلام، وإنما المطلوب منه أن يستسلم كيانه ولسانه لدين الله تعالى فيخضع لتوحيد الله تعالى ويذعن لنبوة رسوله وكل ما جاء به من عند الله تبارك وتعالى. أما الإيمان فيربو بعد ذلك في قلبه مع استمرار تمسكه بالإسلام وخضوعه له.
ولذلك يقول الله تعالى في كتابه الكريم: "قالت الأعراب آمنا، قل لم تؤمنوا ولكن قولوا أسلمنا، ولما يدخل الإيمان في قلوبكم " .
ولذلك أيضا لا يجوز للمسلم أثناء القتال أن يحمل إسلام أحد من الكفار في أثناء المعركة على الخوف من السلاح أو الرغبة من الغنيمة، او التظاهر بما لا يوقن به، مهما كانت القرائن دالة على ذلك، لأن المطلوب ليس الاستيلاء على ما في الضمائر والقلوب ولكن المطلوب إصلاح ما هو مكشوف وظاهر. وفي ذلك يقول الله تعالى على ما بدر من بعض الصحابة في إحدى السرايا التي أرسلها رسول الله صلى الله عليه وسلم، إذ قتل شخصا أعلن إسلامه ظنا منه أنه إنما أعلن ذلك مخافة السلاح:
"يا أيها الذين آمنوا إذا ضربتم في سبيل الله فتبينوا، ولا تقولوا لمن ألقى إليكم السلام لست مؤمنا، تبتغون عرض الحياة الدنيا؟ فعند الله مغانم كثيرة، كذلك كنتم من قبل فمن الله عليكم، فتبينوا إن الله كان بما تعلمون خبيرا " النساء: 94
وانظر كيف ذكرهم بحالهم يوم أن دخلوا الإسلام جديدا، فقد كان كثير منهم إذ ذاك مثل هذا الذي لا يثقون بإسلامه اليوم، ثم من الله عليهم فحسن إسلامهم وتصفى، مع الدوام في ممارسة أحكامه، من الدخل والشوائب.
ولقد كان من حكمة رسول الله صلى الله عليه وسلم بعد أن أعلن أبو سفيان إسلامه، أن أمر العباس أن يقف به عند مضيق الوادي، الذي ستمر فيه جنود الله تعالى، حتى يبصر بعينه كيف أصبحت قوة الإسلام، وإلى كم انقلبت حال أولئك الذين هاجروا من مكة قلة مشتتين مستضعفين!..وحتى تكون هذه العبرة البالغة أول مثبت لدينه ومؤكد لعقيدته.
وأخذ أبو سفيان يتأمل الكتائب التي تمر، واحدة إثر أخرى، وهو في دهشة وذهول مما يرى!..والتفت يقول للعباس، وهو لا يزال تأثير بقايا من الفكر الجاهلي وأوهامه: لقد أصبح ملك ابن أخيك الغداة عظيما!..
فأيقظه العباس من بقايا غفلته السابقة قائلا: يا أبا سفيان إنها النبوة.
أي ملك هذا الذي تقول؟..لقد ألقى الملك والمال والجاه تحت قدميه يوم أن عرضتم كل ذلك عليه في مكة، وهو يعاني من تعذيبكم وإيذائكم له، وهل ألجأتموه إلى الهجرة من بلده إلا لأنه رفض يستبدل الملك الذي عرضتموه عليه بالنبوة التي كان يدعوكم إلي الإيمان بها؟
إنها النبوة!..
تلك هي الكلمة التي أرادتها الحكمة الإلهية على لسان العباس، حتى تصبح الرد الباقي إلى يوم القيمة على كل من يتوهم أو يوهم أن دعوة النبي صلى الله عليه وسلم إنما كانت ابتغاء ملك أو زعامة، أو إحياء قومية أو عصبية وهي كلمة جاءت عنوانا لحياة رسول الله صلى الله عليه وسلم من أولها إلى آخرها، فقد كانت ساعات عمره ومراحله كلها دليلا ناطقا على أنه إنما بعث لتبليغ رسالة الله إلى الناس، لا لاشادة ملك لنفسه في الأرض.


008-من صفاته وأخلاقه صلى الله عليه وسلم:

من صفاته وأخلاقه صلى الله عليه وسلم:

والآن..ها هي ذي مكة: البلدة التي هاجر منها قبل ثمان سنوات، خاضعة له مؤمنة برسالته وهديه، وها هم أولاء، الذين طالما ناصبوه العداء وساموه أصناف الأذية والعذاب، مجتمعون حوله في خشوع وترقب وإطراق، فما الذي سيقوله صلى الله عليه وسلم لهم اليوم؟!.
إن عليه قبل كل شيء أن يبدأ بالثناء على ربه الذي نصره وأيده وصدق وعده، وهكذا أستفتح خطابه بقوله:
لا إله إلا الله وحده لا شريك له صدق وعده، ونصر عبده، وهزم الأحزاب وحده. ثم عليه بعد ذلك أن يعلن أمام قريش وغيرهم من سائر الناس، عن المجتمع الجديد وشعاره وهو الشعار الذي يتجلى في قوله تعالى: (يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم) إذا فلتدفن تحت أقدام المسلمين بقايا تلك المآثر الجاهلية العتيقة العفنة، من التفاخر بالآباء والأجداد، والتباهي بالقومية والقبلية والعصبيات، والاعتداد بفوارق الشكل واللغة والأنساب، فالناس كلهم لآدم، وآدم من تراب.
لقد طويت منذ اللحظة جاهلية قريش، فلتطو معها سائر عادتها وتقاليدها، ولتدفن في غياهب الماضي الذي أدبر، ولتغتسل قريش من بقية أدرانها لتنضم إلى القافلة و......الركب...فإن الموعد عما قليل هناك..عند إيوان كسرى، وداخل بلاد الروم، وإن مكة ستصبح بعد اليوم مشرق حضارة ومدينة جديدتين تلبس منهما الدنيا كلها حلة من السعادة الإنسانية الشاملة.
وهكذا دفنت فعلا في تلك الساعة بقايا المآثر الجاهلية تحت الأقدام، وبايعت قريش رسول الله صلى الله عليه وسلم على الإسلام، على أنه لا فضل لعربي على عجمي إلا بالتقوى، وعلى أنه لا تعاظم إلا بحلة الإسلام ولا مباهاة إلا بالتمسك بنظامه. وبناء على ذلك ملكهم الله زمام العالم وأخضع لهم الدنيا.
فأعجب بعد ذلك لجيفة منتنة تبعث اليوم من رمسها بعد مضي أربعة عشر قرنا على موتها ودفنها!..


009-استسلام فدك ووادي القرى وتيماء:

استسلام فدك ووادي القرى وتيماء:

الآن، وقد رأيت أحداث الفتح العظيم الذي أكرم الله به نبيه محمدا صلى الله عليه وسلم وأصحابه ـــ تستطيع أن تبصر قيمة الدعوة السابقة وأحداثها وأن تبصر أسرارها وحكمها الإلهية مجسدة أمام عينيك.
الآن، وقد أطلعت على قصة فتح مكة، تستطيع أن تدرك قيمة التضحية بالأرض والوطن والمال والأهل والعشيرة في سبيل الإسلام. فلن يضيع شيء من ذلك كله إن بقى الإسلام.. ولكن ذلك كله لن يغني عن صاحبه شيئا إن لم يكن قد بقي له الإسلام.
الآن، وقد تأملت احداث هذا الفتح الأكبر، تستطيع أن تدرك تماما قيمة الجهاد والاستشهاد والمحن التي تمت من قبله، إن شيئا من ذلك لم يذهب بددا، مما قد رأيت، في غزواتهم وأسفارهم، لأن رياح المصادفات فاجأتهم بها. ولكن كل ذلك كان جاريا وفق حساب.. وكل ذلك كان يؤدي أقساطا من ثمن الفتح والنصر.. وتلك هي سنة الله في عباده: لا نصر بدون إسلام صحيح، ولا إسلام بدون عبودية له، ولا عبودية بدون بذل وتضحية وضراعة على بابه وجهاد في سبيله.
والآن، وقد رأيت خبر هذا الفتح، تستطيع أن تدرك القيمة الكبرى لصلح الحديبية، وأن تستشف من وراء ظاهرها الذي أدهش عمر وكثيرا من الصحابة، السر الإلهي الرائع، وأن تقف باطمئنان تام على المعنى الذي من أجله اطلق الله على ذلك الصلح اسم الفتح: "فجعل من دون ذلك فتحا قريبا " وإذا أدركت هذا، أدركت مزيدا من حقائق النبوة التي كانت تقود حياة النبي صلى الله عليه وسلم.
أتذكر يوم خرج النبي صلى الله عليه وسلم من وطنه: مكة، مستخفيا في بطون الشعاب والوديان، مهاجرا إلى يثرب، وقد سبقه من قبله ولحقه من بعده أصحابه القلة المستضعفون يتسللون مهاجرين، وقد تركوا المال والأهل والأرض من أجل أن يبقى لهم الدين؟..
ها هم أولاء وقج رجعوا إلى الوطن والأهل والمال، وقد كثروا بعد قلة، وتقووا بعد ضعف، واستقبلهم أولئك الذين خرجوا بالأمس خاشعين أذلاء خاضعين..
ودخل أهل مكة في دين الله أفواجا، وأقبل بلال الحبشي وهو الذي طالما عذب في رمضاء مكة على أيدي المشركين، فصعد على الكعبة المشرفة ينادي بأعلى صوته:
الله أكبر...الله أكبر..
ذلك الصوت الذي كان يهمس يوما ما تحت أسواط العذاب: أحد،أحد،أحد ها هو اليوم يجلجل فوق كعبة الله تعالى قائلا: لا إله إلا الله محمد رسول الله والكل خاشع منصت خاضع!..
ألا إنها لحقيقة واحدة لا ثانية لها: هي الإسلام، فما أحمق الإنسان وما أجهله حينما يكافح أو يناضل أو يجاهد في غير سبيل الإسلام، إنما يكافح حينئذ عن وهم لا حقيقة له ولا طائل.


010-رد الأمانات وإعلان شعار الإسلام:

رد الأمانات وإعلان شعار الإسلام:

تعتبر غزوة حنين هذه درسا في العقيدة الإسلامية وقانون الأسباب والمسببات من نوع ذلك الدرس الذي أوحت به غزوة بدر، بل متمما له.
فإذا كانت كوقعة بدر قد قررت للمسلمين أن القلة لا تضرهم شيئا في جنب كثرة أعدائهم، إذا كانوا صابرين ومتقين، فإن غزوة حنين قد قررت للمسلمين أن الكثرة أيضا لا تفيدهم إذا لم يكونوا صابرين ومتقين. وكما نزلت آيات من كتاب الله تعالى في تقرير عبرة "بدر " ، فقد نزلت آيات منه أيضا في تقرير العبرة التي ينبغي أن تؤخذ من "حنين "
كان المسلمون في بدر أقل عددا منهم في أي موقعة أخرى ومع ذلك فلم تضرهم القلة شيئا بسبب صدق إسلامهم ونضج إيمانهم وشدة ولائهم لله ولرسوله.
وكان المسلمون في حنين أكثر عددا منهم في أي موقعة أخرى خاضوها من قبل. ومع ذلك فلم تنفعهم الكثرة شيئا. بسبب تلك الجماهير التي لم يتمكن الإيمان بعد في نفوسها.
ولم يتغلغل معنى الإسلام بعد في أعماق أفئدتها.
لقد أنضمت تلك الجماهير الى الجيش بجسومهم وأشكالهم، بينما لا تزال الدنيا وأهوائها تتخطف أفئدتهم وتستولى على نفوسهم. وهيهات أن يكون لتعداد الجسوم والأشكال أي أثر في النصر والتوفيق.
فمن أجل ذلك أدبرت هذه الجماهير وارتدت على أعقابها متفرقه في متاهات وادي حنين، حينما فوجئوا بكمائن العدو تحرج في وجوههم، وربما امتدت ظلال هذا الهلع إلى أفئدة كثير من المؤمنين الصادقين أيضا بادئ الأمر.
ولكن ما هو إلا أن سمع الأنصار والمهاجرون صيحات رسول الله صلى الله عليه وسلم وندائه لهم حتى كروا عائدين، يلتفون حول رسول الله صلى الله عليه وسلم، ويخوضون معه معركة حامية الوطيس، ولم يكن هؤلاء يزيدون على المائتين!..
ولكن بهؤلاء المائتين عاد النصر إلى المسلمين، ونزلت السكينة على قلوبهم، وهزم الله عدوهم شر هزيمة، بعد أن كانوا اثنى عشرألفا من الأمشاج الذين لم يغنوا عن أنفسهم شيئا!..
وأنزل الله تعالى هذه العظة البليغة في كتابه الكريم
"ويوم حنين إذ أعجبتكم كثرتكم فلم تغن عنكم شيئا، وضاقت عليكم الأرض رحبت ثم وليتم مدبرين. ثم أنزل الله سكينته على رسوله وعلى المؤمنين، وأنزل جنودا لم وعذب الذين كفروا وذلك جزاء الكافرين ثم يتوب الله من بعد ذلك على من شاء والله غفور رحيم " .


011-الرسول صلى الله عليه وسلم يطهر المسجد الحرام من الأصنام ويعفو عن القرشيين:

الرسول صلى الله عليه وسلم يطهر المسجد الحرام من الأصنام ويعفو عن القرشيين:

وإنك لتبصر صورة نادرة حقا لهذه الجرأة، عندما تفرقت جموع المسلمين في الوادي وقد ولوا الأدبار، ولم يبقى إلا رسول الله صلى الله عليه وسلم وسط حومة الوغي حيث تحف به كمائن العدو التي فوجئوا بها. فثبت ثباتا عجيبا امتد اثره إلى نفوس أولئك الفارين من أصحابه، فعادت إليهم من ذلك المشهد رباطة الجأش وقوة العزيمة.
روى ابن كثير في تفسيره خبر غزوة حنين ثم قال:
(قلت: وهذا في غاية ما يكون من الشجاعة التامة. إنه مثل هذا اليوم، في حومة الوغي، وقد انكشف عن جيشه، وهو مع هذا على بغلة، وليست سريعة الجري ولا تصلح لفر ولا كر ولا هرب، وهو مع هذا أيضا يركضها إلى وجوههم وينوه باسمه ليعرفه من لم يعرفه صلوات الله وسلامه عليه دائما إلى يوم الدين، وما هذا كله إلا ثقة بالله وتوكلا عليه وعلما بأنه سينصره ويتم ما أرسله به، ويظهر دينه على سائر الأديان)


012-الرسول صلى الله عليه وسلم يدخل مكة:

الرسول صلى الله عليه وسلم يدخل مكة:

لقد رأيت أن النبي صلى الله عليه وسلم اختص أهل مكة الذين أسلموا عام الفتح بمزيد من الغنائم عن غيرهم، ولم يراع في تلك القسمة قاعدة المساواة الأصلية بين المقاتلين. وهذا العمل منه صلى الله عليه وسلم من أهل الأدلة التي استدل بها عامة الأئمة والفقهاء على أنه يجوز للإمام أن يزيد في عطاء من يتألف قلوبهم على الإسلام بالقدر الذي تدعو إليه مصلحة تألف قلوبهم، بل يجب عليه ذلك عندما تدعو إليه، ولا مانع من أن يكون هذا العطاء من أصل الغنائم.
ومن هنا كان هؤلاء الناس سهم خاص باسمهم في الزكاة، يجتمع تحت يد الحاكم ليعطي منه (كلما دعت الحاجة) من يرى أن المصلحة الإسلامية تدعو إلى تألف قلوبهم.


013-إسلام أبي سفيان بين يدي رسول الله صلى الله عليه وسلم:

إسلام أبي سفيان بين يدي رسول الله صلى الله عليه وسلم:

صدق رسول الله صلى الله عليه وسلم إذ قال: إن الشيطان ليجري من ابن آدم مجرى الدم، فقد أراد الشيطان أن يبث في نفوس جماعة من الأنصار معنى النقد على السياسة التي أتبعها عليه الصلاة والسلام في توزيع الغنائم، وربما أراد لهم الشيطان أن يتصوروا أن النبي صلى الله عليه وسلم قد أدركته محبة قومه وبني وطنه فنسى في جنبهم الأنصار!..
فماذا قال لهم النبي عليه الصلاة والسلام لما أخبر بذلك؟
إن الخطاب الذي ألقاه عليهم جوابا على هذه الوساوس، ليفيض بمعاني الرقة والزوق الرفيع، ومشاعر المحبة الشديدة للأنصار، وهو يفيض في الوقت ذاته بدلائل التألم من أن يتهم من قبل أحب الناس إليه بنسيانهم والاعراض عنهم.
عد إلى خطابه هذا فتأمله.. فسترى أنه قد ضمنه أدق خفقات قلبه وألطف إحساساته!.
ولقد لامست هذه الرقة والخفقات مشاعر الانصار فهزتها هزا، ونفضت منها ما كان قد علق بها من الوساوس والهواجس، فارتفعت اصواتهم بالبكاء فرحا بنبيهم وابتهاجا بقسمتهم ونصيبهم.
فما المال وما الشياه والغنائم، في جنب حبيبهم رسول الله صلى الله عليه وسلم إذ يعودون به ويعود بهم إلى ديارهم ليكون المحيا والممات فيما بينهم؟. وأي برهان منه عليه الصلاة والسلام ينطق بالوفاء وخالص المحبة والود أكثر من هذا..أي أكثر من أن يدع وطنه ومسقط رأسه ليقضي بقية أيامه فيما بينهم؟!
ثم متى كان المال في ميزان رسول الله صلى الله عليه وسلم دليلا على التقدير والحب؟!
إنه أعطى قريشا كثيرا من الأموال والغنائم..فهل خص نفسه بشيء من ذلك أم جعل نصيبه منه كنصيب الأنصار؟ لقد عمد إلى "الخمس " الذي جعله الله خاصا برسوله يضعه حيث شاء، فوزعه بين أولئك الأعراب الذين كانوا من حوله.
وتأمل فيما قاله لهم، وهم يحدقون به ويستزيدون في العطاء: أيها الناس، والله ما لي من فيئكم إلا الخمس، والخمس مردود عليكم.
صلى الله عليك يا سيدي يا رسول الله وعلى أصحابك البرره من الأنصار والمهاجرين. وجمعنا تحت لواءك المحمود، وجعلنا من أولئك الذين سيلقونك على الحوض يوم القيامة.


014-الجيش الإسلامي يتحرك نحو مكة:

الجيش الإسلامي يتحرك نحو مكة:

فالجهاد ضد أعداء الإسلام ليس محصورا بالخروج للغزو، بل ولا يكفي منه ذلك وحده. فحيثما توقف أمر الجهاد بالقتال والسلاح على نفقات ومال، وجب على المسلمين كلهم أن يقدموا من ذلك ما يقع موقعا من الكفاية، بشرط أن يكون ذلك بنسبة ما يتفاوتون به من كفاية وغنى.
ولقد قرر الفقهاء أن الدولة إذا ما اضطرت إلى النفقات للجهاد، كان لها أن تفرض على الناس حاجتها من ذلك بالشكل الذي ذكرناه، غير أنهم اتفقوا على أن ذلك مشروط بأن لا يكون في أموال الدولة ما يوضع في نفقات كمالية أو غير مشروعة. إذ ان أموال الناس ليس أولى من أموال الدولة بأن تصرف إلى حاجات الجند والقتال.
هذا، ولقد رأيت كيف أن عثمان بن عفان رضي الله عنه قد جاء إلى النبي عليه الصلاة والسلام بثلاثمائة بعير بكل ما تحتاجه من الأقتاب والأحلاس وبمائتي أوقية من الفضة حتى قال رسول الله صلى الله عليه وسلم: ما ضر عثمان ما فعل بعد اليوم. وفي هذا بيان لفضل عثمان رضي الله عنه. بل وإن في هذه الكلمة التي قالها عنه عليه الصلاة والسلام: "ما ضر عثمان ما فعل بعد اليوم " زجرا وتأديبا لكل من أراد أن يطيل لسانه على عثمان من أمثال أولئك الذين يتشدقون بالنقد على سياسته أيام خلافته. يكتبون الصفحات الطوال عما يسمونه بمظهر الضعف أو التحيز في سياسته، مقتفين في ذلك ما يطيب للمستشرقين القيام به من إمطار التاريخ الإسلامي بوابل النقد والكذب والتضليل تحقيقا لغاية مرسومة معروفة يتطلعون إليها ويغذون السير للوصول إليها.
ان هؤلاء الذين يضعون أنفسهم في أبراج عالية من النزاهة النادرة، لينطقوا من هناك بأحكامهم على عثمان وسياسته، هم أحوج ما يكونون إلى أن يتحسسوا أمراضهم المختلفة ثم يداووها بدراسة شيء من مناقب هذا الخليفة العظيم والاهتداء بسيرته وسلوكه.
ومهما يكن من شأن عثمان في خلافته، فأي بقية من الأدب توجد عند من يسمع كلام رسول الله صلى الله عليه وسلم: "ما ضر عثمان ما فعل بعد اليوم " ثم يمضي بعد ذلك متنشيا بنقده وتسفيه سياسته؟!.


015-التهيؤ لفتح مكة ومحاولة الإخفاء:

التهيؤ لفتح مكة ومحاولة الإخفاء:

(المنافقون:طبيعتهم ومدى خطورتهم على الإسلام) نال أمر هذه الغزوة من حديث كتاب الله عنها وتعليقه عليها ما لم تنله أي غزوة أخرى، وإنك لتقرأ عنها في سورة التوبة آيات بل صفحات كثيرة. وتركز معظم هذه الآيات على بيان أهمية الجهاد بالنفس والمال في سبيل الله وأنه الدليل الوحيد على صدق إسلام المسلم، وأنه أهم فارق بين المؤمنين والمنافقين، وأن على المسلمين ـــ إذا كانوا مسلمين ـــ أن لا يركنوا إلى الدعة والراحة وأن يستهينوا بما قد يتعرضون له من عذاب وشدة في سبيل الله تعالى. كما أطالت في الحديث عن المنافقين وفضح نواياهم والخفي من مقاصدهم.
والدرس الذي في ذلك هو بيان خطورة أمر النفاق والمنافقين على المسلمين في كل عصر، وإيضاح ان الإسلام دعوى لابد أن يصدقها الجهاد والتعرض للمحن، حتى يتميز الصادق عن الكاذب، ويمحص إيمان المؤمنين عن دجل المنافقين. ولقد كانت تبوك أعظم مادة لهذا الدرس القرآني، إذ كان اختبار المسلمين بها أعظم اختبار إلهي كشف اللثام عن النفاق في المدينة وميز المنافقين عن المسلمين الصادقين أعظم تمييز، ثم نزلت الآيات المتوالية في كتاب الله تعالى تضبطهم بجرائمهم وتعلن للمسلمين سرائرهم وتحذرهم منهم في كل زمان (فرح المخلفون بمقعدهم خلاف رسول الله، وكرهوا أن يجاهدوا بأموالهم وأنفسهم في سبيل الله، وقالوا لا تنفروا في الحر قل نار جهنم أشد حرا لو كانوا يفقهون، فليضحكوا قليلا وليبكوا كثيرا جزاء بما كانوا يكسبون. فإن رجعك الله إلى طائفة منهم فاستأذنوك للخروج، فقل لن تخرجوا معي أبدا ولن تقاتلوا معي عدوا إنكم رضيتم بالقعود أول مرة فاقعدوا مع الخالفين)
وأنت إذ رجعت إلى ما قبل هذه الآيات وما بعدها، رأيت فيها اهتماما غريبا بشأن المنافقين والحديث عنهم والتحذير منهم. وما ذلك إلا لأن المسلمين لا يؤتون، في معظم ما يصيبهم من نكبات، إلا من قبل المنافقين، فلا يتسنى لعدوهم أن يتسلل إليهم إلا من خلال ثغرات النفاق والمنافقين، ولا ينخدع المسلمون بعدو لهم كما ينخدعون للمنافقين منهم،
ولا يصابون بعدوى الضعف والخبال والتفرق كما يصابون به من قبل المنافقين، وصدق الله تعالى إذ يقول:
(لو خرجوا فيكم ما زادوكم إلا خبالا ولأوضعوا خلالكم يبغونكم الفتنة وفيكم سماعون لهم والله عليم بالظالمين)
ومكمن الخطورة فيهم، أنهم إنما يحاربون الإسلام باسمه، ويكيدون له بسلاحه، يتلاعبون بما فيه من أحكام باسم الإصلاح والمرونة والتمسك بروح التشريع ويستخرجون منه الفتاوي الملفقة المصطنعة تحقيقا لأمانيهم أو تقربا إلى أسيادهم وأولياء نعمتهم.
والعظة التي ينبغي أن يأخذها المسلمون من هذا الدرس، هو أن يحذروا عدوهم الخارجي مرة على أن يحذروا المنافقين فيهم ألف مرة، وأن يحاربوا أول ما يحاربون، ما قد يشيع بينهم من النفاق.


016-أبو سفيان يخرج إلى المدينة ليجدد الصلح:

أبو سفيان يخرج إلى المدينة ليجدد الصلح:

(الجزية وأهل الكتاب) في هذه الغزوة دليل على مشروعية أخذ الجزية من أهل الكتاب، وأنهم يحرزن بذلك دمائهم وأموالهم، فقد رأيت ان الروم اختفوا وتفرقوا عن رسول الله صلى الله عليه وسلم حينما وصل إلى تبوك، وجاءه متنصرة العرب فصالحوه صلى الله عليه وسلم على الجزية، وكتب لهم عليه الصلاة والسلام بذلك كتابا
والجزية ضريبة مالية تقوم بالنسبة لأهل الكتاب مقام الزكاة بالنسبة للمسلمين والفرق الذي بينها وبين الزكاة أن الجزية تقوم على أساس قضائي مجرد على حين تقوم مشروعية الزكاة على أساس من الديانة والقضاء معا.
ويعتبر الخاضعون لحكم الجزية داخلين في حكم الإسلام القضائي في المجتمع الإسلامي وإن لم يدينوا به عقيدة في نفوسهم. ولذلك فإن عليهم أن لا يجاهروا في مخالفة شيء من قوانينه وأحكامه العامة إلا ما يتدينون من ذلك بخلافه في زعمهم كشرب الخمر ونحوه.
هذا، والفرق بين الكتابين وغيرهم من الملاحدة والوثنيين، في أمر الجزية، هو أن الكتابين يمكنهم أن ينسجموا مع المجتمع الإسلامي ونظامه العام مع احتفاظهم بما يدينون.
أما الملاحدة والوثنيين واشباههم فلن تجد بينهم وبين المجتمع الإسلامي قدرا مشتركا يضمن الإنسجام، إذ لا يمكن لفكرة الإلحاد والوثنية أن تلتقي مع الحكم والنظام الإسلامي في أي فرع من الفروع، لقيام التناكر والتخالف بينهم في أعمق الأسس والجذور.


017-نقض الكفار لصلح الحديبية:

نقض الكفار لصلح الحديبية:

لقد أخذ الإسلام يستقر في الجزيرة العربية، واستولى سلطانه على الأفئدة والنفوس وهذا ما كانت نصارى الروم تراقبه من بعيد في خوف وقلق.
فالرومان، لم يعانقوا النصرانية إيمانا منهم بها، وإنما كانوا قد اتخذوها ذريعة إلى استعمار شعوب تلك المنطقة، ولأجل ذلك تلاعبوا كما أرادوا، وغيروا منها وبدلوا، فخلطوا هديها بوثنيتهم وأضافوا إلى ما فيها من الحق الكثير من باطلهم .
والإسلام ـــ وهو الدين الذي تكررت الدعوة إليه على لسان الرسل والأنبياء ـــ إنما جاء ليخرج به الناس عن كل سلطان غير سلطان الله تعالى، فلا يكون لأحد عليهم من سيادة ولا سلطان ولا حكم إلا سلطان الله وحكمه.
وهم ـــ وقد علموا من النصرانية كل حقائقها ـــ أدرى الناس بخطورة هذه الرسالة الأخيرة وما تحمل في طيها من تهديد لحكم الطغاة وسلطان المتسلطين وبغي الباغين.
فلا غرو أن يكون هذا الدين ــــ وقد استقر أمره في الجزيرة العربية ـــ مصدر قلق وتخوف لدى طغاة الروم واتباعهم الذين ما دخلوا النصرانية إلا ظاهرا، وما أرادوا من ذلك إلا ضمان بسط سلطانهم على المستضعفين.
فمن أجل ذلك تلقوا خبر فتح مكة ونبأ انتصار الإسلام في الجزيرة العربية بالذعر، ثم أخذوا يجمعون جموعهم بين الشام والحجاز، علهم يقفون في وجه هذا الدين الذي سيكون في انتشاره القضاء عليهم وعلى سلطانهم.
ولقد كان من مقتضى هذا الاهتمام لدى الروم، أن يكون الاشتباك بينهم وبين المسلمين عظيما وخطيرا. ولكن حكمة الله عز وجل تشاء أن يكتفي من جهاد المسلمين في هذه الغزوة بذلك الجهد العظيم الذي بذلوه والمشقات الجسيمة التي تحملوها، إذ قطعوا تلك المسافات المضنية بين المدينة وتبوك ذهابا وإيابا، ولقد كانت ـــ كما رأيت ــــ رحلة عجيبة في عذابها وأتعابها ومشاهد العسر التي فيها..وما الجهاد الذي أمر الله به؟.هل هو إلا بذل النفس والجهد في سبيل شرعة الله ودينه؟..إن هذا هو كل ما يريد الله من عباده، ومعاذ الله أن يكون بحاجة من وراء ذلك إلى معونتهم لرد كيد الكافرين أو إدخال معنى الهداية والإيمان في قلوب الجاحدين.
وقد بذل "جيش العسرة " في هذه الغزوة العسيرة المضنية، المال والجهد وضحوا بالراحة في أجمل فرصها، واستبدلوا به العذاب في أقصى صوره وأشكاله. ولقد برهنوا بذلك على صدق إيمانهم بالله ومحبتهم له. فحق لهم النصر والتأييد، وأن يكفيهم الله القتال، برعب من لدنه يقذفه في قلوب أعدائهم، فيتفرقون عنهم ويخضعون لحكم الله فيهم.
وهكذا فقد كان عسر خضوع الروم لحكم الجزية وقيودها، في مقابل العسر الذي تحمله المسلمون مع رسولهم صلى الله عليه وسلم في مرضاة ربهم جل جلاله.


018-آخر سرية قبل فتح مكة:

آخر سرية قبل فتح مكة:

وعلينا الآن أن نتأمل في الفرق بين سياسته صلى الله عليه وسلم مع المنافقين وسياسته مع أصحابه المؤمنين الصادقين.
لقد تخلف ـــ كما رأيت ـــ كثير من المنافقين عن هذه الغزوة، وجاءوا يعتذرون له صلى الله عليه وسلم بشتى الأعذار المختلفة، ومع ذلك فقد صفح عنهم وقبل علانيتهم ووكل سرائرهم إلى الله عز وجل. وتخلف عدد يسير من المؤمنين من غير ريبة ولا نفاق، ثم جاءو إليه صلى الله عليه وسلم لا مصطنعون عذرا ولا كذبا يسألونه العفو والصفح، ومع ذلك فقد عاقبهم ولم يصفح عنهم.
لقد رأيت مدى قساوة العقوبة التي أنزلها رسول الله صلى الله عليه وسلم بهم!..
فلماذا؟!..لماذا اختار مع المنافقين اللين والصفح، واختار للمسلمين الصادقين الشدة والعقوبة؟!..
والجواب: أن الشدة والقسوة في هذا المقام مظهر للاكرام والتشريف، وهو ما لا يستأهله المنافقون، وكيف يستأهل المنافقون أن تنزل آياتفي توبتهم وعفو الله عنهم؟!..
ثم إن المنافقين محكوم عليهم ـــ على أي حال ـــ أنهم كفرة، ولن ينشلهم شيء مما يتظاهرون به في الدنيا، من الدرك الأسفل في النار يوم القيمة، وقد أمر الشارع جل جلاله أن ندعهم لما تظاهروا به ونجري الأحكام الدنيوية حسب ظواهرهم، ففيم التحقيق عن بواطن أعذارهم وحقيقة أقوالهم، وفيم معاقبتهم في الدنيا على ما قد يصدر عنهم من كذب ونحن إنما نعطيهم الظاهر فقط من المعاملة والأحكام، كما يبدون لنا، هم أيضا، الظاهر فقط من أحوالهم، وعقائدهم.
قال ابن القيم: وهكذا يفعل الرب سبحانه بعباده في عقوبات جرائمهم، فيؤدب عبده المؤمن الذي يحبه وهو كريم عنده، بأدنى زلة وهفوة، فلا يزال مستيقظا حذرا. وأما من سقط من عين الله وهان عليه فإنه يخلى بينه وبين معاصيه، وكلما أحدث ذنبا أحدث له نعمة.


019-سرية ذات السلاسل:

سرية ذات السلاسل:

تعتبر قصة هذا المسجد، قمة الكيد الذي وصل إليه المنافقون بالنسبة لرسول الله صلى الله عليه وسلم وأصحابه المسلمين. وليس هو هذه المرة نفاقا فحسب، بل هو مؤامرة وكيد يدبر ضد المسلمين..
ولذلك، لم يكن موقف النبي صلى الله عليه وسلم من هذا الأمر. استمرارا لموقف التجاهل والإهمال. وإنما كان له موقف آخر، استلهمه بوحي من ربه جل جلاله.
وكان هذا الموقف هو الكشف عن حقيقة المنافقين وتعرية أهدافهم عن تلك الأقنعة التي ستروها بها، ثم هدم وتحريق ذلك البناء الذي زعموه مسجدا، وهم إنما بنوه مرصدا لنفاق المنافقين وموئلا لتنظيم المكائد ضد المسلمين، وذريعة للتفريق بينهم.
وان قصة هذا الكيد الأخير من المنافقين، مع القصص السابقة لنفاقهم وكيدهم ــــ تعطينا صورة كاملة عن مجموع حكم الشريعة الإسلامية في حقهم.
فهم في كل ما يصدرون عنه من كذب وإظهار لغير ما يظنون، يتركون لظواهرهم في الدنيا، وتوكل ضمائرهم إلى الله عز وجل وحكمه فيهم يوم القيامة. ولكنهم فما قد يصدرون عنه من مؤامرات ومساع ضد المسلمين، يؤخذون من النواصي متلبسين بجريمتهم، كما ينبغي أن يدك ويهدم كل ما قد بنوه من مكائد ومؤامرات.
وقد دل على ذلك مجموع سياسته صلى الله عليه وسلم ومعاملته مع هؤلاء المنافقين وهو ما اتفق عليه عامة الأئمة الباحثين استنادا إلى هديه صلى الله عليه وسلم في ذلك.
هذا وإنك إذا تأملت في خطوات هذا الكيد المتلصص من المنافقين، وكيفيته ووسائله، علمت أن طبيعة النفاق واحدة في كل عصر وزمن، وأن وسيلة المنافقين لا تتبدل ولا تختلف، وأنهم دائما في جبنهم الذليل وكيدهم الحقير وفي ابتعادهم عن النور وتعلقهم بالظلام.
فهم الذين دائما يسجدون بجباههم على أقدام المستعمر الأجنبي ليعينهم وسيلة حرب ضد إسلام المسلمين في بلدهم، حتى إذا انفلتوا إلى بني قومهم من المسلمين المؤمنين، تظاهروا بالإسلام واصطنعوا مظهر الإعجاب به والدعوة إليه. فإذا أمكنتهم الفرصة من خنق حقيقة من حقائق هذا الدين والقضاء على بعض دعاته أعلنوا أنهم يقومون برسالة تطويره وإنما يقضون على مستغليه من أعداء الأمة.


020-أثر معركة مؤتة:

أثر معركة مؤتة:

وإنك لتلحظ في هذا تأكيدا جديدا على أن الجهاد في الشريعة الإسلامية ليس حربا دفاعية كما يحب المستشرقون!..
تأمل في قوله عز وجل وهو ينذر فلول المشركين وبقاياهم حول مكة، من أهل نجد وغيره.
(براءة من الله ورسوله إلى الذين عاهدتم من المشركين، فسيحوا في الأرض أربعة أشهر واعلموا أنكم غير معجزى الله وأن الله مخزي الكافرين، وأذان من الله ورسوله إلى الناس يوم الحج الأكبر ان الله بريء من المشركين ورسوله فإن تبتم فهو خير لكم، وإن توليتم فاعلموا أنكم غير معجزي الله وبشر الذين كفروا بعذاب أليم. إلا الذين عاهدتم من المشركين ثم لم ينقصوكم شيئا ولم يظاهروا عليكم أحدا فأتموا إليهم عهدهم إلى مدتهم إن الله يحب المتقين. فإذا انسلخ الأشهر الحرم فاقتلوا المشركين حيث وجدتموهم وخذوهم وأحصروهم واقعدوا لهم كل مرصد، فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم إن الله غفور رحيم)
إن هذه الآيات الواضحة القوية، لم تبق في الذهن أي مجال لتصور ما يسمى بالحرب الدفاعية، أساسا لمعنى الجهاد في الإسلام.
وأنت تعلم أن صورة براءة من واخر ما نزل من القرآن، فأحكمها ـــ وأكثر أحكامها متعلق بالجهاد ــــ مستقرة باقية.
ولست أرى ما يدعو إلى القول بأن هذه الآيات نسخت ما قبلها من الآيات التي تقرر الجهاد الدفاعي، كقوله تعالى: (أذن للذين يقاتلون بأنهم ظلموا، وإن الله على نصرهم لقدير)
ذلك لأن الجهاد في أصل مشروعيته غير ناظر إلى هجوم ولا إلى دفاع، إنما هو يستهدف إعلاء كلمة الله تعالى واشادة صرح المجتمع الإسلامي السليم وإقامة دولة الله في الأرض، فأيا كانت الوسيلة المتعينة إلى ذلك وجب اتباعها.
قد تكون الوسيلة، لظرف ما، المسالمة وبث النصيحة والتعلم والإرشاد،
وعندئذ لا يفسر الجهاد إلا بذلك.
وقد تكون الوسيلة، لظرف آخر، الحرب الدفاعية مع النصح والإرشاد والتوجيه، فهذا هو الجهاد المشروع حينئذ.
وقد تكون الوسيلة المتعينة، لظروف أخرى، الحرب الهجومية. فهي عندئذ ذروة الجهاد وأشرفه.
وإنما يقدر الظرف ويعين الوسيلة ويحددها، الحاكم المسلم المتبصر الواعي المخلص لله ورسوله ولعامة المسلمين.
وهذا يعني أن جميع هذه الوسائل الثلاث مشروعة في تحقيق الجهاد، على أن يطبق منها إلا ما تقتضيه المصلحة الآنية التي يقدرها الحاكم المخلص، وتبادل التطبيق ليس من النسخ في شيء.
ثم إن حج أبي بكر هذا كان تعليما للمسلمين أصول المناسك وكيفية أدائها، ثم كان تمهيدا لحجة الإسلام وحجة الوداع التي كان قائدها محمد عليه الصلاة والسلام.


021-النبي صلى الله عليه وسلم يخبر المسلمين بخبر الجيش قبل قدومه:

النبي صلى الله عليه وسلم يخبر المسلمين بخبر الجيش قبل قدومه:

أتذكر خبر أولئك الذين أستقبلوا رسول الله صلى الله عليه وسلم يوم مأن هاجر إلى الطائف، شر استقبال، وأخرجوه من ديارهم شر إخراج، وألحقوا به سفهاءهم وصبيانهم يضربونه ويؤذونه ويسخرون منه؟..
تلك هي ثقيف التي سعت اليوم إليه ودخلت في دين الله تعالى صادقة طائعة.
وهل تذكر إذ قال زيد بن حارثة لرسول الله صلى الله عليه وسلم، وقد عاد أدراجه من الطائف إلى مكة: كيف تدخل عليهم يا رسول الله وهم أخرجوك؟ فأجابه عليه الصلاة والسلام: يا زيد إن الله جاعل لما ترى فرجا ومخرجا، وإن الله ناصر دينه ومظهر نبيه!.
إن ما حدث اليوم هو مصداق ما قاله رسول الله صلى الله عليه وسلم لزيد، فتلك هي الطائف، وهذه مكة وشتى قبائل وبطون العرب قد سعت جميعها تدخل في دين الله أفواجا.
ثم تعال فتأمل!.. تأمل في كل ذلك الإذاء الذي رآه من ثقيف والخيبة التي فوجئ بها بعد أن هاجر ساعيا على قدميه يعبر إليهم جبالا وأودية قاسية مؤملا عندهم استقبالا كريما أو استجابة حسنة. إن أدنى ما يترك ذلك في نفس الإنسان العادي من الناس من الأثر، أن يفكر في الانتقام أو أن يقابل إساءة بمثلها.
ولكن أين تجد هذا ـــ أو حتى شيئا من هذا ـــ في نفس رسول الله صلى الله عليه وسلم تجاه ثقيف لقد حاصر الطائف أياما ثم أمر أصحابه بالرجوع، فقيل له: ادع على ثقيف، فأبى ذلك ورفع يديه يقول: اللهم إهدي ثقيفا وأت بهم مؤمنين!..
ولما استجاب الله دعاء رسوله فجاء وفد ثقيف إلى المدينة، تسابق أبو بكر الصديق والمغيرة بن شعبة إلى رسول الله صلى الله عليه وسلم يبشر انه بذلك، لما يعلم كل منهما من شدة سرور النبي صلى الله عليه وسلم بنبأ اسلام ثقيف وهديتهم، فخرج يستقبلهم في بشر وإكرام. وراح يحبس عليهم وقته كله يعلمهم ويرشدهم وينصح لهم.
طالما أرادوا به الكيد وشفوا بإيذائه غليل أحقادهم عليه، وهو لا يريد بهم إلا الخير والسعادة والرشد في الدنيا والآخرة، طالما فرحوا بمنظر النكبة والضريري متلبسا بها، ولكنه لم يفرح لهم إلا بنعمة الخير والإسلام اذ أكرمهم بهما الله!..
ترى، أهذا كله طبيعة إنسان عادي، يدعو إلى مبدأ يراه أو عقيدة قد تخيرها؟!
أما انها ليست إلا طبيعة النبوة.. وليست إلا من أثر تطلعه عليه الصلاة والسلام إلى هدف واحد فقط: هو أن تؤتي هذه الدعوة ثمارها فيلقى ربه وهو عنه راض. وما أهون الآلام والنكبات كلها في هذا السبيل، وما أعظم الفرحة اذ يجتاز العبد تلك المفاوز كلها ويستقر عند هذا الهدف الجليل!..
وذلك هو الإسلام: لا يعرف حقدا ولا ضغينة ولا يريد شرا بإنسان.
يأمر بالجهاد، ولكن في غير ضغينة وحقد. يعلم القوة، ولكن في غير أنانية وكبر. يدعو إلى الرحمة، ولكن في غير مهانة أو ضعف. ويعلم الحب، ولكن في سبيل الله وحده.
إذا، لقد كان وفد ثقيف، والوفود الأخرى التي تلاحقت متجهة إلى المدينة داخلة في الإسلام، كان كل ذلك وفاء بموعد "النصر العزيز " الذي وعد الله به رسوله.


022-خالد بن الوليد ينقذ الجيش في مؤتة:

خالد بن الوليد ينقذ الجيش في مؤتة:

أهم ما ينبغي على المسلم أن يفهمه من أمر هؤلاء الرسل وأمثالهم الذين بعثهم رسول الله صلى الله عليه وسلم لأمر الدعوة إلى الإسلام وتعليم مبادئه وأحكامه أن مسؤولية الإسلام في أعناق المسلمين في كل عصر وزمن ليست من السهولة واليسر كما يتصور معظمهم اليوم.
فلا يكفي أن ندعي الإسلام بألسنتنا المجردة، كما لا يكفي أن يكون نصيبه من حياتنا بعض أعمال يسيرة، كانت في أصلها جليلة، ثم تحولت في حياتنا إلى عادات وتقاليد، بل ولا يكفي أن يتمسك الواحد منا بالإسلام لنفسه فقط، ثم يغلق بابه دون لا يسأل عن شيء.
لا ترتفع مسؤولية الإسلام عن أعناق المسلمين حتى يضيفوا إلى هذا،القيام بواجب الدعوة اليه والتبشير به، والسفر في سبيل ذلك إلى شتى الجهات والقرى والبلدان.
تلك هي الأمانة التي ألقاها رسول الله صلى الله عليه وسلم في أعناقنا، وذلك هو الواجب الذي لا محيص عنه في كل عصر ومكان. قد أجمع العلماء والأئمة الأربعة أن القيام بحق هذه الدعوة في داخل البلدة التي يقيم بها المسلمون وخارجها، فرض كفاية على كل المسلمين، ولا يتحللون من مسؤوليته وجريرة التقصير فيه إلا بقيام جمهرة منهم تنتشر فيما تستطيع أن تنتشر فيه من الجهات والبلدان داعية إلى الله تعرض حجج الإيمان وبراهين الاسلام وتزيل ما قد يعترض أذهان الناس إلى ذلك من الشبه والوساوس المختلفة، بحيث تقع أعمال هذه الجمهرة موقعا من الكفاية في القيام بهذا الواجب. وما لم تتوفر هذه الفئة في كل بلدة من بلاد الاسلام فجميع أهل تلك البلدة آثمون.
والصحيح الذي ذهب اليه جمهور الأئمة والفقهاء، أن هذا الواجب الخطير لا يتعلق بأعناق الذكور من المسلمين فقط، بل هو عام يشمل الذكور والنساء والأحرار والعبيد، ما داموا داخلين في ربقة التكليف قادرين على القيام بأعباء الدعوة والتوجيه، كل حسب حدود إمكاناته ووسائل استطاعته.
ثم إن التوصية التي زود بها رسول الله صلى الله عليه وسلم معاذا وأبا موسى الأسعري، تدل على بعض الآداب التي يجب أن يتحلى بها الداعي إلى الله تعالى أثناء ما يقوم به من توجيه وتعليم. فمن ذلك أن يغلب جانب التسير على التشديد والتضييق، وأن يعتمد على التبشير أكثر من الانذار أو التهديد، وهو ما سماه رسول الله صلى الله عليه وسلم بالتنفير.
وقد أوضح ذلك رسول الله صلى الله عليه وسلم بمثال تطبيقي، فأمر معاذا أن يدعو الناس أولا إلى الإقرار بالشهادتين، فإن هم استجابوا لذلك. فليدعهم إلى اقامة الصلاة، فإن هم استجابوا لذلك، فليدعهم إلى دفع الزكاة.. وهكذا.
غير أن مظاهر التيسير والتبشير، ينبغي أن لا تتجاوز حدود المشروع والمباح فليس من التيسير المطلوب أو المشروع تبديل بعض الأحكام أو التلاعب بمفاهيو الإسلام بغية التيسير على الناس، وليس منه الاقرار على المعصية مهما كان شأنها، وان كان للتيسير المشروع دخل في اختيار الوسيلة التي ينبغي أن تستعمل لإنكارها.


023-معركة مؤتة العجيبة واستشهاد القواد الثلاثة:

معركة مؤتة العجيبة واستشهاد القواد الثلاثة:

والله ما أروعها من كلمات،تلك التي ألقاها في سفوح عرفات، راح يخاطب فيها الأجيال والتاريخ بعد أن أدى الأمانة ونصح للأمة وجاهد في سبيل الدعوة إلى ربه ثلاثة وعشرين عاما لا يكل ولا يمل. ولله ما أروعها من ساعة، تلك التى اجتمع حول رسول الله صلى الله عليه وسلم فيها الآلاف المؤلفه، اجتمعوا حوله خاشعين متضرعين، وطالما تربسوا به قبل ذلك متآمرين ومحاربين. آلاف مؤلفه يملؤون ما يمتد به النظر من كل الجهات، تردد بلسان حالها قول الله عز وجل: (إنا لننصر رسلنا والذين آمنوا في الحياة الدنيا ويوم يقوم الأشهاد)
وأخذ رسول الله صلى الله عليه وسلم ينظر من خلال وجوههم إلى الأجيال المقبلة، إلى العالم الاسلامي الكبير الذي سيملأ شرق الأرض وغربها. وراح يلقي على مسامع هذا العالم خطابه المودع: "أيها الناس إسمعوا قولي فإني لا أدري، لعلي لا ألقاكم بعد عامي هذا بهذا الموقف أبدا... "
وأنصتت الدنيا لتسمع قوله، وأنصت الحجر والقفر والمدر إلى الكلمه المودعة ينطق بها فم رسول الله صلى الله عليه وسلم بعد أن أنست وسعدت به الدنيا كلها ثلاثة وستين عاما، ها هو اليوم يلمح بالرحيل، بعد أن قام بأمر ربه وغرس الأرض بغراس الإيمان. وها هو الآن يلخص المبادئ التي جاء بها وجاهد في سبيلها في كلمات جامعة، وبنود معدودة، يلقي بها إلى سمع العالم.
فماذا كان أول بند منها؟ يا سبحان الله ما أجل وأروع!.لكأنه صلى الله عليه وسلم إنما كان يستلهم توصياته تلك من واقع المنزلقات التي سيتنكب فيها أقوام من أمته عبر الزمن تائهين وراء غيرهم عن القبص الذي سيتركه بين أيديهم فلقد كان أول بند منها هو قوله: أيها الناس، إن دماءكم وأموالكم عليكم حرام إلى أن تلقوا ربكم، كحرمة يومكم هذا وكحرمة شهركم هذا.
ولقد كرر هذه التوصية نفسها مرة آخرى في خاتمة خطابه، وأكد ضرورة الأهتمام بها وذلك عندما قال: تعلمن أن كل مسلم أخ للمسلم وأن المسلمين إخوه فلا يحل لامرئ من أخيه إلا ما أعطاه عن طيب نفس منه، فلا تظلمن أنفسكم. ألا هل بلغت؟
ونحن نقول:
أجل والله، لقد بلغت يا سيدي..ولعلنا اليوم أولى من ينبغي أن يجيبك:اللهم لقد بلغت!..وإن كان في ذلك إنما نسجل مسؤولية على اعناقنا قصرنا كل التقصير في القيام بحقها.
أوصى رسول الله صلى الله عليه وسلم خيرا بالنساء، وأكد في كلمة مختصرة جامعة، القضاء على الظلف البائد للمرأة في الجاهلية، وتثبيت ضمانات حقوقها وكرامتها الإنسانية التي تضمنتها أحكام الشريعة الإسلامية.
ولقد كانت هذه الحقيقة جديرة بتأكيد التوصية بها، بسبب أولئك المسلمين كانوا قريبي عهد بتقاليدهم الجاهلية التي تقضي بإهمال شأن المرأة وعدم الأعتراف بأي حق لها، ولعل هنالك حكمة أخرى لهذه التوصية والاهتمام بها، وهي أن يكون المسلمون في كل عهد وطور من الزمن، على بينة من الفرق الكبير بين كرامة المرأة وحقوقها الطبيعية التي ضمنتها شرعة الإسلام، وما يهدف إليه بعضهم من استباحة الوسائل المختلفة إلى التمتع والتلهي بها، وهو ما حاربه الإسلام.
وضع النبي صلى الله عليه وسلم الناس من جميع المشاكل التي قد تعترض حياتهم، أمام مصدرين لا ثالث لهما، ضمن لهم الإعتصام بهما، الأمان من كل شقاء وضلال، هما: كتاب الله وسنة رسوله.
وإنك لتجده يتقدم بهذا التعهد والضمان إلى جميع الأجيال المتعاقبة من بعده، ليبين للناس أن صلاحية التمسك بهذين الدليلين ليس وقفا على عصر دون آخر، وأنه لا ينبغي أن يكون لأي تطور حضاري أو عرف زمني أي سلطان أو تغلب عليهما.
فقد أوضح فيه صلى الله عليه وسلم ما ينبغي أن يكون عليه علاقة الحاكم أو الخليفة أو الرئيس مع الرعية أو الشعب. إنها علاقة السمع والطاعة من الشعب للحاكم مهما كان نسبه وشأنه ومظهره مادام يحكم بكتاب الله وسنة رسوله، فإذا حاد عنهما فلا سمع ولا طاعة، فلا مناط لولاء الحاكم وضرورة اتباعه إلا سيره على نهج الكتاب والسنة، وليكن بعد ذلك إن شاء عبدا حبشيا مجدعا، فلا يخفضه ذلك قيد شعرة عن غيره عند الله تعالى.
ولقد أوضح لنا رسول الله صلى الله عليه وسلم بهذا، أنه لا امتياز للحاكم من وراء حدود كتاب الله تعالى وسنة نبيه، ولا يمكن لحاكميته أن ترفعه قيد شعرة فوق مستوى المنهج والحكم الإسلامي، إذ هو في الحقيقة ليس بحاكم ولا يتمتع بأي حاكمية حقيقية، ولكنه أمين من قبل المسلمين على تنفيذ حكم الله تعالى. ومن هنا لم تتعرف الشريعة الإسلامية على شيء مما يسمى بالحصانة أو الامتيازات لطبقة ما بين المسلمين في شؤون الحكم أو القانون والقضاء.
وفي الختام... يشعر رسول الله صلى الله عليه وسلم أنه أخرج مسؤولية الدعوة وتبليغها عن عنقه، فها هو الإسلام قد انتشر، وها هي ضلالات الجاهلية والشرك قد تبددت، وها هي أحكام الشريعة الإلهية قد بلغت، وها هو الوحي ينزل عليه صلى الله عليه وسلم يقول الله تعالى مخاطبا البشر كلهم (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا)
ولكنه صلى الله عليه وسلم يريد أن يطمئن إلى شهادة أمته بذلك أمام الله تعالى يوم القيامة عندما يسألون.. فأعقب توصياته هذه لهم بأن نادى فيهم قائلا: إنكم ستسألون عني. فما أنتم قائلون؟
وارتفعت الأصوات من حوله تصرخ: نشهد أنك قد بلغت. وأديت، ونصحت. وحينئذ اطمأن الرسول العظيم صلى الله عليه وسلم!...
لقد كان يريد أن يثتوثق من هذه الشهادة التي سيلقى بها وجه ربه عز وجل.. ولقد اطمأن الحبيب الأعظم صلى الله عليه وسلم إذ ذاك، وشعشع الرضى في عينيه، ونظر بهما إلى الأعلى مشيرا بسبابته إلى السماء ثم إلى الناس يقول:
اللهم اشهد...اللهم اشهد...اللهم اشهد
ويا ما أعظمها من سعادة!؟.. سعادة رسول الله عليه الصلاة والسلام بشبابه الذي أبلاه وعمره الذي أمضاه في سبيل نشر شريعة ربه جل جلاله، وذلك حينما ينظر فيرى حصيلة الجهد الذي قدم والعمر الذي بذل، أصواتا ترتفع وتعج بتوحيد الله، وجباها تعنو ساجدة لدين الله وقلوبا خفاقة تجيش بحب الله. ألا ما أسعد حبيب الله إذ ذاك بذكرى ما لقبه من ظمأ الهواجر، وشتات السفر في القفار، واعذاب السخرية والإيذاء، في سبيل هذا الإيمان الذي شاده فوق أرض الله!.. فلتكتحل به عيناك يا سيدي سعادة وسرورا، وليبارك لك ربك في وجيب قلبك اليوم حمدا ونشوة وحبورا.
ولا والله، ما كان ذلك شهادة تلك الآلاف المحتشدة من حولك فحسب، يا سيدي رسول الله. ولكنها شهادة المسلمين في كل جيل وعصر إلى أن يرث الله الأرض ومن عليها تعلن بلسان حالها ومقالها: نشهد يا رسول الله أنك قد بلغت وأديت ونصحت، فجزاك الله عنا خير ما جوزي نبي عن أمته.
ولكن مشؤولية الدعوة قد انتقلت من بعدك إلى أعناقنا. وما أبعدنا اليوم عن القيام بحقها. وما أشد خيبتنا بقلائك يا سيدي غدا، وإن علينا أوزارا من التقاعس والتكاسل والركون إلى زهرة الحياة الدنيا، بينما يلتف من حولك أصحابك البررة الكرام وإن في أيديهم وعلى أبدانهم شهادة الدم الذي سفكوه والجهد الذي بذلوه والدنيا التي حطموها تحت أقدامهم نصرة لشريعتك ودفاعا عن دعوتك وتأسيا بجاهدك.
أصلح الله حالنا وحال المسلمين جميعا، وأيقظنا من سكرة الدنيا ونشوة الشهوات والأهواء، وتغمدنا بلطفه وكرمه وجوده.
وأتم صلى الله عليه وسلم حجه. وتضلع من شرب ماء زمزم، وعلم الناس مناكسهم، ثم عاد أدراجه إلى المدينة، ليواصل السعي والجهاد في سبيل دين الله عز وجل.


024-سبب معركة مؤتة:

سبب معركة مؤتة:

(لا مفاضلة في حكم الإسلام إلا بالعمل الصالح) فقد كان زيد بن حارثة رقيقا وهو والد أسامة هذا، وهو في أصله مولي، وكان أسامة كما قلنا فتى صغيرا بين الثامنة عشر والعشرين من العمر. ومع ذلك فلا الصغر ولا الرق القديم منع رسول الله صلى الله عليه وسلم من أن يجعله أميرا على عامة الصحابه في غزوة مهمة كبرى!.. ولا إن وجد المنافقون في هذا مثارا للتعجب أو الاستنكار، فإن شريعة الإسلام لا تستغرب ذلك ولا تستنكره، فما جاء الإسلام إلا ليحطم مقايس الجاهلية التي كانوا بها يتفاضلون ويتفاوتون. ولعل النبي صلى الله عليه وسلم وجد في أسامة ميزة جعلته أولى من غيره بقيادة الجيش في هذه الغزوة. وليس على المسلمين في هذه الحال إلا السمع والطاعة وإن أمر عليهم عبد حبشي، ولذلك كان أول عمل قام به أبو بكر رضي الله عنه في خلافته هو إنفاذ جيش أسامة. وخرج رضي الله عنه فشيع جيشه بنفسه ماشيا وأسامة راكب،فقال له أسامة: يا خليفة رسول الله، لتركبن أو لأنزلن. فقال أبو بكر: والله لا نزلت ولا ركبت، وما علي أن أغبر قدمي ساعة في سبيل الله؟ ولقد رجع أسامة رضي الله عنه من هذه الغزوة منصورا ظافرا وكان في تسيير ذلك الجيش نفع عظيم للمسلمين.


025-آخر يوم من حياته صلى الله عليه وسلم:

آخر يوم من حياته صلى الله عليه وسلم:

وإنا لنستطيع أن ندرك شعوره وما كان قد أنصرف إليه تفكيره وهمه في تلك الساعة مما ذكرناه. فقد رأينا أنه بينما كان الناس مصطفين لصلاة فجر يوم الأثنين إذا بالستر المضروب على حجرة عائشة رضي الله عنها قد كشف، وبرز رسول الله صلى الله عليه وسلم من وراءه، فنظر إليهم وهم في صفوف الصلاة، ثم تبسم يضحك، حتى نكص أبو بكر على عقبه ليصل الصف وكاد الناس أن يفتنوا في صلاتهم فرحا به صلى الله عليه وسلم ولكنه أشار إليهم بيده أن أتموا صلاتكم، ثم دخل الحجرة وأرخى الستر.
لقد كان تفكيره إذا منصرفا تلك الساعة إلى أمته، وإلى ما سيكون عليه حالهم من بعده.. وإنك لتشعر من نظرته الباسمة إلى أصحابه وهم يقفون خاشعين بين يدي الله تعالى، بمعنى الحب العظيم يفيض به فؤاد رسول الله صلى الله عليه وسلم لهم، بل وإنك لتجد في ابتسامته مظهرا لما كان بخفق به قلبه من حبهم والدعاء لهم والتوجه إليهم.
لقد أراد رسول الله صلى الله عليه وسلم (بأبي هو وأمي) هو يمر بآخر دقائق عمره أن يتزود من أصحابه رضوان الله عليهم بآخر نظرة. وأن يطمئن إلى الحق الذي تركهم عليه والهداية التي أرشدهم إليها..فأراد الله منهم ما طابت به نفسه وقرت له عينه، حتى غلب ذلك المشهد آلام الموت السارية في جسده فغلبها، وإذا بالبشر والسرور والرضا يطفح كل ذلك على وجهه. حتى خيل للصحابة أنه صلى الله عليه وسلم قد نشط من أوجاعه، وعوفي من آلامه.
ولكنهم ما عرفوا إلا أخيرا أنه إنما وقف ينظر إليهم تلك النظرة لينقلب بها إلى سكرة الموت، وهي آخر لوحة تسجل في ذهنه لمشهد أصحابه، بل وأمته كلها، كي تكون هي العهد الباقي بينهم وبين الله عز وجل، ولتكون هي الهمزة الواصلة بين لحظة الوداع لأمته في الدنيا ولحظة الأستقبال لها في الآخره على حوضه الموعود.
ولقد شاءت حكمة الله أن يكون هذا المشهد هو الصلاة!..
وشاءت إرادة الله تعالى أن تكون هي العهد الأخير..
فيا أخي المسلم: العهد العهد الذي فارقك عليه رسول الله صلى الله عليه وسلم، وهو راض يتبسم.
أوصى رسول الله صلى الله عليه وسلم خيرا بالنساء، وأكد في كلمة مختصرة جامعة، القضاء على الظلم البائد للمرأة في الجاهلية، وتثبيت ضمانات حقوقها وكرامتها الإنسانية التي تضمنتها أحكام الشريعة الإسلامية.
ولقد كانت هذه الحقيقة جديرة بتأكيد التوصية بها، بسبب


026-العودة إلى المدينة:

العودة إلى المدينة:

أولا : يتجلى هنا أيضا المبدأ الذى كان رسول الله صلى الله عليه وسلم يأخذ به نفسه وهو التزام التشاور مع أصحابه في كل أمر يحتمل المشاورة والبحث ولكنا نقف هنا على فارق واحد لم نجده في المشاورة قبيل غزوة بدر فقد لاحظنا أنه عليه الصلاة والسلام لم يشأ أن يعود عن موافقته لأصحابه الذين اقترحوا الخروج للقاء العدو خارج المدينة بعد أن لبس درعه وأخذ أهبته للقتال رغم أنهم ندموا وعادوا عن رأيهم ورجوه البقاء إذا كان يرى ذلك وربما كان النبي صلى الله عليه وسلم يميل ـ أو يظهر الميل ـ عند التشاور الى البقاء في المدينة
ولعل الحكمة الجليلة في هذا أن البحث في الأمر بعد أخذ العدة للقتال وبعد ظهور النبي صلى الله عليه وسلم في قومه وأصحابه لابسا دروعه آخذ سلاحه ـ شئ خارج عن حدود ما يقتضيه مبدأ التشاور خصوصا في القضايا الحربية التى تحتاج ـ مع المشورة ـ إلى قدر كبير من الحزم والعزم . ثم إن المعنى الذى قد يتولد عن تقاعسه صلى الله عليه وسلم عن الخروج بعد أن طلع عليهم مستعدا لذلك إنما هو الضعف والاضطراب في الإرادة وهو كثيرا ما يكون نابعا من الخوف والحذر الذى لا معنى له ولذلك أجابهم النبي صلى الله عليه وسلم على كلامهم بعبارة فيها كل الحزم والعزم دون أن يلتفت الى لغط القوم وتعاقبهم فيما بينهم قال (ما ينبغي لنبي لبس لأمته أن يضعها حتى يقاتل)


027-أمر الشاة المسمومة:

أمر الشاة المسمومة:

ثالثا - أن النبي صلى الله عليه وسلم لم يشأ أن يستعين بغير المسلمين فى هذه الغزوة رغم قلة عدد المسلمين وقال فيما روى ابن سعد فى طبقاته: (لا نستنصر بأهل الشرك على أهل الشرك) قد روى مسلم أن النبي صلى الله عليه وسلم قال لرجل تبعه فى يوم بدر ليقاتل معه: أتؤمن بالله؟ قال لا قال: فارجع فلن نستعين بمشرك.
وقد ذهب جمهور كبير من العلماء بناء على هذا الى انه لا يجوز الاستعانة بالكفار فى القتال. وفصل الإمام الشافعي في ذلك فقال إن رأى الإمام أن الكافر حسن الرأي والأمانة في المسلمين وكانت الحاجة داعية الى الاستعانة به وإلا فلا.
ولعل هذا هو المتفق مع القواعد ومجموعة الأدلة إذ روي انه علية الصلاة والسلام قبل معونة صفوان بن أمية يوم حنين. والمسألة على ذلك داخلة في إطار ما يسمى بالسياسة الشرعية وسنذكر الفرق بين ما فعله الرسول فى حنين وما فعله فى كل من بدر واحد في مناسبته إن شاء الله).
قد يقال إن هؤلاء الذين عرضوا مشاركتهم مع المسلمين فى القتال يهود من أهل الكتاب فكيف سماهم الرسول أهل الشرك والجواب: إن إطلاق الشرك عليهم بمعنى غير المعنى الاصطلاحي الذي يطلق على الوثنين من العرب وللشرك معنى يعتبر قدرا مشتركا يصدق على جميع الكافرين.


028-زواجه صلى الله عليه وسلم بصفية:

زواجه صلى الله عليه وسلم بصفية:

رابعا - ومما يجدر التأمل فيه حال سمرة بن جندب ورافع بن خديج وهما طفلان لا يزيد عمر كل منهما على خمس عشرة سنة وكيف جاءا يناشدان رسول الله صلى الله عليه وسلم أن يسمح لهما بالاشتراك في القتال وأي قتال؟ قتال قائم على التأهب للموت لا تجد فيه أي معنى من التعادل بين الفريقين: المسلمون وعددهم لا يزيد على سبعمائة والمشركون وهم يتجاوزون ثلاثة آلاف مقاتل.
والعجيب حقا أن يقف بعض محترفي الغزو الفكري على مثل هذه الظاهرة فيذهبوا في تحليل إلى أن العرب كانوا أمة تعيش في ظل الحروب والغزوات الدائمة. فكانوا ينشئون في أجوائها وظروفها ولذلك كانوا ينظرون إليها (شيبا وشبانا وأطفالا) ظرة عادية لا تسبب لهم قدرا بالغا من المخاوف.
لا ريب أن أرباب هذا التحليل يغمضون أعينهم في إصرار عجيب أثناء هذا الكلام عن تخاذل أمثال عبدالله بن أبي بن سلول مع ثلاثمائة من أصحابه تحت وطأة الخوف من عواقب القتال والرغبة في الجنوح إلى السلامة والأمن. وعن تخاذل أولئك الآخرين الذين استعذبوا ظل المدينة وثمارها ومياهها وسط حرارة الصيف واعرضوا عن ندا رسول الله صلى الله عليه وسلم بالخروج للقتال قائلين: لا تنفروا في الحر.. بل وعن هزيمة المشركين في غزوة بدر رغم ضخامة عددهم وقلة المسلمين ووقوع الرعب في أفئدتهم وهم هم العرب الذين نشأوا في ظلال الحروب ورضعوا ألبانها واستهانوا بصعابها.
من الصعوبة البالغة للمنصف أن يتهرب عما تحكم به البداهة الواضحة من أن سر هذا الإقدام على الموت من مثل هؤلاء الأطفال إنما هو الإيمان والذي ترتبت عليه محنة عارمة لرسول الله صلى الله عليه وسلم فحيثما وجد الإيمان ووجدت هذه المحبة ظهر هذا الإقدام والاستبسال وحيثما ضعف الإيمان وضعفت المحبة في القلب انقلب الإقدام إحجاما والاستبسال كسلا وتقاعسا.


029-قدوم جعفر بن أبي طالب والأشعريين:

قدوم جعفر بن أبي طالب والأشعريين:

ثانيا: - للمنافقين في هذه الغزوة مشهد بارز.. ولم لا يكون مشهدهم بارزا فيها وهى إنما انطوت على حكم ومقاصد من أهمها تمحيص المؤمنين عن أخلاطهم من المنافقين؟ وان من وراء ذلك لفوائد كبيرة للمسلمين كانت ذخرا لهم فيما بعد.
لقد رأينا كيف انخذل عبدالله بن أبي سلول بثلاثمائة من أتباعه عن رسول الله صلى الله عليه وسلم وأصحابه بعد خروجهم من المدينة وسبب ذلك في ظاهر ما تذرع به أن النبي صلى الله عليه وسلم إنما اخذ برأي الشبان ألاغرار ولم يأخذ برأي أمثاله من الشيوخ أرباب الحجى والأحلام. غير أن سبب ذلك في الحقيقة وواقع الأمر هو انه لا يريد قتالا. لأنه لا يعرض نفسه لمخاوفه ومغباته.. وتلك هي ابرز سمات المنافقين: يريدون أن يأخذوا ما في الإسلام من مغانم ويبتعدون عما فيه من مغارم وأتعاب.. وإنما الذي يمسكهم على الإسلام أحد شيئين: غنية يتوقعونها أو مصائب ومحن يتوقونها.
بدأت المعركة بانسحاب ابن أبي وهو عمل ينطوي على استهانة بمستقبل الإسلام وغدر به في أحرج الظروف وتلك خسائس النفاق.
والدعوات ـ إبان امتدادها وانتصارها ـ تغرى الكثير بالانضواء تحت لوائها فيختلط المخلص بالمعرض والأصيل بالدخيل وهذا الاختلاط مضر اكبر الضرر بسير الرسالات الكبيرة وإنتاجها.
ومن مصلحتها الأولى أن تصاب برجات عنيفة تعزل الخبث عنها وقد اقتضت حكمة الله أن يقع هذا التمحيص في أحد.
ولئن أفادت وقعة بدر في خذل الكافرين إن وقعة أحد أفادت مثلها في فضح المنافقين ورب ضارة نافعة وربما صحت الأجسام بالعلل.
ولعل ما ترتب على عصيان الأوامر في هذه الموقعة درس عميق يتعلم منه المسلمين قيمة الطاعة فالجماعة التي لا يحكمها أمر واحد أو التي تغلب على أفرادها وطوائفها النزعات الفردية النافرة لا تنجح في صدام بل لا تشرف نفسها في حرب أو سلام.
والأمم كلها مؤمنها وكافرها تعرف هذه الحقيقة ولذلك قامت الجندية على الطاعة التامة وعندما تشتبك أمة في حرب تجعل أحزابها واحدة وأهواءها رغبة واحدة وتخمد كل تمرد أو شذوذ ينجم في صفوفها.
ولذلك لما دهش المسلمون للكارثة التي قلبت عليهم الأمور بين لهم انهم هم مصدرها: فما اخلفهم موعدا ولا ظلمهم حقا:
{أولما أصابتكم مصيبة قد أصبتم مثليها قلتم أنى هذا قل هو من عند أنفسكم إن الله على كل شيء قدير} .
إن الإسلام يشترط لكمال العمل وقبوله الإيمان والاحتساب والتجرد.


030-سبب غزوة تبوك:

سبب غزوة تبوك:

ثم إن في قصة الكتب التي أرسلها صلى الله عليه وسلم الى الملوك والرؤساء دلالات وأحكاما كثيرة نحملها فيما يلي:
أولا-أن الدعوة التي بعث بها رسول الله صلى الله عليه وسلم،إنما بعث بها الى الناس كافة،لا الى قوم بأعيانهم،وأن رسالته إنما هي إنسانية شاملة ليس لها طابع عنصرية أو قومية أو جماعة معينة،ولذلك اتجه صلى الله عليه وسلم بدعوته يبلغها الى كل حكام الأرض وملوكها،روي عن أنس رضي الله عنه،أن النبي صلى الله عليه وسلم كتب الى كسرى والى قيصر والى النجاشي والى كل جبار يدعوهم الى الله تعالى.
ثانيا-يدلك موقف هرقل مع أتباعه الذين كانوا يزعمون أنهم كانوا على دين عيسى عليه الصلاة والسلام، على مدى التكبر على الحق والتعنت في الباطل عند كثير من أهل الكتاب،وهو الذين تحول الدين في تصورهم الى تقاليد وعصبية،فلا ينظرون إليه من حيث أنه حق أو باطل بمقدار ما يتمسكون به من حيث إنه جزء من تقاليدهم ومظهر لعصبيتهم وشخصيتهم وليكن بعد ذلك إذا شاء حقا أو باطلا.ولقد بدى موقف هرقل بادئ الأمر في مظهر المتدبر المقدر لحقائق الأمور،ولكن يبدو أنه كان يسوس بذلك رعيته وحاشيته ويجس نبضهم، ليطمئن الى ما ينبغي أن يفعله حفظا على ملكه وسلطانه حيال هذا الأمر.
ثالثا-دل عمل رسول الله صلى الله عليه وسلم هذا على مشروعية إتخاذ الخاتم،وكان خاتمه صلى الله عليه وسلم من فضة،كما دل على مشروعية نقش اسم صاحبه عليه وقد استدل كثير من العلماء بذلك على استحباب وضع خاتم من فضة في الأصبع التي كان صلى الله عليه وسلم يضع خاتمه فيها،وهي أصبع الخنصر.
رابعا-ويدل أيضا عمله صلى الله عليه وسلم على أنه ينبغي على المسلمين أن يهيؤا للدعوة الإسلامية في كل أرجاء الأرض وسائلها وأسبابها.ومن أهم أسباب ذلك، المعرفة بلغة الأمم والأقوام الذين يقومون بدعوتهم الى الإسلام،وتعريفهم بمبادئه وأحكامه.فقد رأينا أنه صلى الله عليه وسلم بعث ستة رجال من أصحابه في يوم أحد ليتفرقوا الى الملوك الذين أرسلهم النبي صلى الله عليه وسلم اليهم وكان كل واحد منهم يتقن لغة القوم الذين بعثه إليهم.


001-صفة صوم النبي صلى الله عليه وسلم

صفة صوم النبي صلى الله عليه وسلم

راجعها فضيـلة الشـيخ - عبدالله بن عبدالرحمن بن جبرين
عضو الإفتــاء
بسم الله الرحمن الرحيم
الحمد لله رب العالمين ، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه ، أما بعد:
فهذه نبذة في صفة صوم النبى -صلى الله عليه وسلم- وما فيها من واجبات وآداب وأدعية وفى حكم الصيام وأقسام الناس فيه ، والمفطرات ، وفوائد أخرى على وجه الإيجاز، ونسأل الله تعالى أن يوفق المسلمين لتطبيق سنة نبيهم صلى الله عليه وسلم في كل صغيرة وكبيرة، والله الموفق0
"تعريف الصيام " هو التعبد لله تعالى بترك المفطرات من طلوع الفجر إلى غروب الشمس.
"صيام رمضان أحد أركان الإسلام العظيمة " لقول النبي -صلى الله عليه وسلم- "بني الإسلام على خمس: شهادة أن لا إله إلا الله، وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت الحرام " [متفق عليه]


002-الناس في الصيام

الناس في الصيام

"الصوم " واجب على كل مسلم بالغ عاقل قادر مقيم 0
"الكافر " لا يصوم، ولا يجب عليه قضاء الصوم إذا أسلم 0
"الصغير " الذي لم يبلغ لا يجب عليه الصوم ، لكن يؤمر به ليعتاده 0
"المريض " مرضاً طارئاً ينتظر برؤه يفطر ان شق عليه الصوم ويقضى بعد برئه 0
"المجنون " لا يجب عليه الصوم ولا الإطعام عنه وإن كان كبيراً ، ومثله المعتوه الذي لا تمييز له، والكبير المخرف الذي لا تمييز له 0
"العاجز " عن الصوم لسبب دائم كالكبير والمريض مرضاً لا يرجى برؤه - يطعم عن كل يوم مسكيناً 0
"الحامل والمرضع " إذا شق عليهما الصوم من أجل الحمل أو الرضاع ، أو خافتا على ولديهما، تفطران وتقضيان الصوم إذا سهل عليهما وزال الخوف0
"الحائض والنفساء " لا تصومان حال الحيض والنفاس ، وتقضيان ما فاتهما0
"المضطر للفطر " لإنقاذ معصوم من غرق أو حريق يفطر لينقذه ويقضي0


001-النيـــة

النيـــة

وجوب تبييت النية في صوم الفريضة قبل طلوع الفجر، لقول النبى -صلى الله عليه وسلم-: "من لم يُجمِع الصيام قبل الفجر فلا صيام له " [صحيح أبي داود] وقال -صلى الله عليه وسلم-: "من لم يبيت الصيام من الليل فلا صيام له " [صحيح النسائي]


002-وقت الصوم

وقت الصوم

قال تعالى: ( وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر ( [البقرة: 187] "الفجر الكاذب " وهو لايُحِلُ صلاة الصبح، ولا يُحرِمُ الطعام على الصائم، وهو البياض المستطيل الساطع المُصعَّد كذنب السرحان 0
"الفجر الصادق " وهو الذي يحرم الطعام على الصائم ، ويحل صلاة الفجر، وهو الأحمر المستطيل المعترض على رؤوس الشعاب والجبال 0
فإذا أقبل الليل من جهة الشرق وأدبر من جهة الغرب وغربت الشمس فليفطر0 قال صلى الله عليه وسلم: "إذا أقبل الليل من هاهنا وأدبر النهار من هاهنا، وغربت الشمس فقد أفطر الصائم " [متفق عليه]


003-السحور

السحور

قال -صلى الله عليه وسلم-: "فصل ما بين صيامنا وصيام أهل الكتاب أكلة السحر " [رواه مسلم] وقال -صلى الله عليه وسلم-: "البركة في ثلاثة: الجماعة، والثريد، والسحور " [صحيح رواه الطبراني في الكبير] ، وكون السحور بركة ظاهرة لا ينبغي تركه، لأنه اتباع للسنة، ويقوي على الصيام0 وهو الغذاء المبارك كما سماه الرسول -صلى الله عليه وسلم-: "هلمّ إلى الغذاء المبارك " [صحيح أبي داود] ، وقال صلى الله عليه وسلم: "السحور أكلة بركة فلا تدعوه ولو أن يجرع أحدكم جرعة من ماء، فإن الله وملائكته يصلون على المتسحرين " [حسن رواه الإمام أحمد] 0 وقال -صلى الله عليه وسلم-: "نعم سحور المؤمن التمور " [صحيح أبي داود]


004-ما يجب على الصائم تركه

ما يجب على الصائم تركه

"قول الزور " قال صلى الله عليه وسلم : "من لم يدع قول الزور والعمل به فليس لله عز وجل حاجة أن يدع طعامه وشرابه " [رواه البخاري] "اللغو والرفث " قال : صلى الله عليه وسلم: "ليس الصيام من الأكل والشراب ، وإنما الصيام من اللغو والرفث ، فإن سابَّـك أحد أو جَهِل عليك فقل : إني صائم " [صحيح ابن خزيمة]


005-ما يباح للصائم

ما يباح للصائم

"الصائم يصبح جنباً " عن عائشة أن النبي صلى الله عليه وسلم: "كان يدركه الفجر وهو جنب من أهله ثم يغتسل ويصوم " [متفق عليه] "السواك للصائم " قال صلى الله عليه وسلم: "لولا أن أشق على أمتي لأمرتهم بالسواك عند كل وضوء " [متفق عليه] "المضمضة والاستنشاق " كان صلى الله عليه وسلم يتمضمض ويستنشق وهو صائم ، لكنه منع الصائم من المبالغة فيهما، قال صلى الله عليه وسلم: "وبالغ في الاستنشاق إلا أن تكون صائماً " [صحيح أبي داود] "المباشرة والقبلة للصائم " عن عائشة رضي الله عنها قالت : "كان رسول الله صلى الله عليه وسلم يقبّل وهو صائم، ويباشر وهو صائم، ولكنه كان أملككم لإربه " [متفق عليه] 0 ويكره ذلك للشباب دون الشيخ، قال صلى الله عليه وسلم: "000 إن الشيخ يملك نفسه " [صحيح رواه أحمد] "تحليل الدم وضرب الإبر التي لا يقصد بها التغذية " فإنها ليست من المفطرات، لأنها ليست مغذية ولا تصل إلى الجوف0
"قلع السن " لا يفطر الصائم0
"ذوق الطعام " وهذا مقيد بعدم دخوله الحلق، وكذلك الأمر بمعجون الأسنان0 لما ورد عن ابن عباس رضي الله عنه: "لا باس أن يذوق الخل أو الشيء ما لم يدخل حلقه وهو صائم " [رواه البخاري] "الكحل والقطرة ونحوهما مما يدخل العين " هذه الأمور لا تفطر سواء وجد طعمه في حلقه أم لم يجده ، وقال الإمام البخاري في صحيحه: "ولم ير أنس والحسن وإبراهيم بالكحل للصائم باساً " 0


006-الإفطـار

الإفطـار

"تعجيل الفطر " من سنة النبي -صلى الله عليه وسلم- وفيه مخالفة اليهود والنصارى ، فإنهم يؤخرون ، وتأخيرهم له أمد ، وهو ظهور النجم 00 قال -صلى الله عليه وسلم-: "لا يزال الناس بخير ما عجلوا الفطر " [متفق عليه] 0 وقال - صلى الله عليه وسلم-: "لا تزال أمتي على سنتي ما لم تنتظر بفطرها النجوم " [صحيح ابن حبان] "الفطر قبل صلاة المغرب " عن أنس رضي الله عنه قال: "كان رسول الله -صلى الله عليه وسلم- يفطر قبل أن يصلي " [حسن رواه أبو داود] "على ماذا يفطر؟ " عن أنس بن مالك رضي الله عنه قال : "كان النبي - صلى الله عليه وسلم - يفطر على رطبات قبل أن يصلي، فإن لم يكن رطبات فتمرات، فإن لم يكن تمرات حسا حسوات من ماء " [ صحيح أبي داود ] "ماذا يقول عند الإفطار؟ " قال - صلى الله عليه وسلم- : "للصائم عند فطره دعوة لا ترد " [صحيح ابن ماجه] 0 وكان يدعو -صلى الله عليه وسلم- عند إفطاره: "ذهب الظمأ وابتلت العروق، وثبت الأجر إن شاء الله " [صحيح أبي داود]


007-مفسدات الصوم

مفسدات الصوم

"الأكل والشرب متعمداً " سواء كان نافعاً أم ضاراً كالدخان0 أما إذا فعل ذلك ناسياً أو مخطئاً أو مكرهاً فلا شيء عليه إن شاء الله 0 قال صلى الله عليه وسلم: "إذا نسي فأكل وشرب فليتم صومه ، فإنما أطعمه الله وسقاه " [متفق عليه] "تعمد القيء " وهو إخراج ما في المعدة عن طريق الفم لقوله صلى الله عليه وسلم: "من ذرعه القيء فليس عليه قضاء، ومن استقاء فليقض " [صحيح أبي داود] "الجماع " وإذا وقع في نهار رمضان من صائم يجب عليه الصوم فعليه مع القضاء كفارة مغلظة وهي عتق رقبة ، فإن لم يجد فصيام شهرين متتابعين ، فإن لم يستطع فإطعام ستين مسكيناً 0
"الحقن الغذائية " وهي إيصال بعض المواد الغذائية إلى الأمعاء أو إلى الدم بقصد تغذية المريض ، فهذا النوع يفطر الصائم ، لأنه إدخال إلى الجوف 0
"الحيض والنفاس " خروج دم من المرأة في جزء من النهار سواء وجد في أوله أو آخره أفطرت وقضت0
"إنزال المني " يقظة باستمناء أو مباشرة أو تقبيل أو ضم أو نحو ذلك، وأما الإنزال بالاحتلام فلا يفطر لأنه بغير اختيار الصائم
"حقن الدم " مثل أن يحصل للصائم نزيف فيحقن به دمه تعويضاً عما نزف منه0


008-القضــاء

القضــاء

"يستحب المبادرة إلى القضاء وعدم التأخير " ولا يجب التتابع في القضاء 0 أجمع أهل العلم أن من مات وعليه صلوات فاتته فلا يقضي عنه ، وكذلك من عجز عن الصيام لا يصوم عنه أحد في حياته، بل يطعم عن كل يوم مسكيناً 000 ولكن من مات وعليه صوم صام عنه وليه ، لقوله -صلى الله عليه وسلم-: "من مات وعليه صوم صام عنه وليه " [متفق عليه]


009-الصوم مع تركه الصلاة

الصوم مع تركه الصلاة

"من صام وترك الصلاة فقد ترك الركن الأهم من أركان الإسلام بعد التوحيد " ولايفيده صومه شيئاً ما دام تاركاً للصلاة ، لأن الصلاة عماد الدين الذي يقوم عليه، وتارك الصلاة محكوم بكفره، والكافر لا يقبل منه عمل لقوله صلى الله عليه وسلم: "العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر " [صحيح رواه الإمام أحمد]


010-قيام الليل ( التراويح )

قيام الليل ( التراويح )

"لقد سن الرسول -صلى الله عليه وسلم- قيام رمضان جماعة، ثم تركه مخافة أن يفرض على الأمة فلا تستطيع القيام بهذه الفريضة "
وعدد ركعاتها ثمان ركعات دون الوتر لحديث عائشة رضي الله عنها: "ما كان النبي -صلى الله عليه وسلم- يزيد في رمضان ولا في غيره على إحدى عشرة ركعة " [متفق عليه] "ولما أحيا عمر بن الخطاب رضي الله عنه هذه السنة جمع إحدى عشرة ركعة " وصلّوا في زمانه ثلاثة وعشرين، وصلّوا بعده تسعاً وثلاثين ركعة، والعمل على ثلاثة وعشرين كما في صلاة الحرمين الشريفين، وهو قول الأئمة الثلاثة وغيرهم0
ومما ابتلي به المسلمون اليوم في صلاة التراويح السرعة في القراءة وفي الركوع والسجود وغير ذلك0 وهذا مخل بالصلاة ، مذهب لخشوعها ، وقد يبطلها في بعض الحالات 000 والله المستعان 0


011-زكاة الفطر

زكاة الفطر

"وهى فرض " لحديث ابن عمر رضي الله عنه : "فرض رسول الله - صلى الله عليه وسلم - زكاة الفطر من رمضان على الناس " [متفق عليه ] "ووقت إخراجها " يوم العيد قبل الصلاة ، ويجوز قبله بيوم أو يومين ، ولا يجوز تأخيرها عن يوم العيد 0


001-سبعون مسألة في الصيام

سبعون مسألة في الصيام

لفضيلة الشيخ محمد بن صالح المنجد
المقدمة
الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا ، من يهده الله فلا مضلّ له ، ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لاشريك له وأشهد أن محمدا عبده ورسوله أما بعد :
فإن الله قد امتن على عباده بمواسم الخيرات ، فيها تضاعف الحسنات ، وتُمحى السيئات ، وتُرفع الدرجات ، تتوجه فيها نفوس المؤمنين إلى مولاها ، فقد أفلح من زكاها وقد خاب من دساها . وإنما خلق الله الخلق لعبادته فقال : ( وما خلقت الجن والإنس إلا ليعبدون ) ومن أعظم العبادات الصيام الذي فرضه الله على العباد، فقال : ( كتب عليكم الصيام كما كُتب على الذين من قبلكم لعلكم تتقون ) ورغبهم فيه فقال : ( وأن تصوموا خير لكم إن كنتم تعلمون ) وأرشدهم إلى شكره على فرضه بقوله : ( ولتكبروا الله على ما هداكم ولعلكم تشكرون ) وحببّه إليهم وخفّفه عليهم لئلا تستثقل النفوس ترك العادات وهجر المألوفات ، فقال عزّ وجلّ: ( أياما معدودات ) ورحمهم ونأى بهم عن الحرج والضرر ، فقال سبحانه : ( فمن كان منكم مريضا أو على سفر فعدة من أيام أخر ) فلا عجب أن تُقبل قلوب المؤمنين في هذا الشهر على ربهم الرحيم يخافونه من فوقهم ويرجون ثوابه والفوز العظيم .
ولما كان قدر هذه العبادة عظيما كان لابدّ من تعلّم الأحكام المتعلقة بشهر الصيام ليعرف المسلم ما هو واجب فيفعله ، وما هو حرام فيجتنبه ، وما هو مباح فلا يضيّق على نفسه بالامتناع عنه .
وهذه الرسالة تتضمن خلاصات في أحكام الصيام وآدابه وسننه كتبتها باختصار عسى الله أن ينفعني بها وإخواني المسلمين والحمد لله رب العالمين
تعريف الصيام
1- الصوم لغة : الإمساك ، وشرعا الإمساك عن المفطّرات من طلوع الفجر الثاني إلى غروب الشمس بالنية .
حكم الصيام
2- أجمعت الأمة على أن صوم شهر رمضان فرض ، والدليل من الكتاب قول الله تعالى : ( يا أيها الذين آمنوا كُتِب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون ) ومن السنة قول الرسول صلى الله عليه وسلم : بُني الإسلام على خمس : وذكر منها صوم رمضان رواه البخاري فتح 1/49 ومن أفطر شيئا من رمضان بغير عذر فقد أتى كبيرة عظيمة ، قال النبي صلى الله عليه وسلم في الرؤيا التي رآها : " حتى إذا كنت في سواء الجبل إذا بأصوات شديدة ، قلت : ما هذه الأصوات ؟ قالوا : هذا عواء أهل النار ، ثم انطلق بي ، فإذا أنا بقوم معلقين بعراقيبهم ، مشققة أشداقهم ، تسيل أشداقهم دما ، قال : قلت : من هؤلاء ؟ قال : الذين يُفطرون قبل تحلّة صومهم " أي قبل وقت الإفطار صحيح الترغيب 1/420. قال الحافظ الذهبي رحمه الله تعالى : وعند المؤمنين مقرر أن من ترك صوم رمضان من غير عذر أنه شرّ من الزاني ومدمن الخمر ، بل يشكّون في إسلامه ، ويظنّون به الزندقة والانحلال .
وقال شيخ الإسلام رحمه الله : إذا أفطر في رمضان مستحلا لذلك وهو عالم بتحريمه استحلالا له وجب قتله ، وإن كان فاسقا عوقب عن فطره في رمضان . مجموع الفتاوى 25/265
فضل الصيام
3- فضل الصيام عظيم ومما ورد في ذلك من الأحاديث الصحيحة : أن الصيام قد اختصه الله لنفسه وأنه يجزي به فيضاعف أجر صاحبه بلا حساب لحديث : " إلا الصيام فإنه لي وأنا أجزي به " البخاري فتح رقم 1904 صحيح الترغيب 1/407 ، وأن الصوم لا عِدل له النسائي 4/165 وهو في صحيح الترغيب 1/413 ، وأن دعوة الصائم لا تُردّ رواه البيهقي 3/345 وهو في السلسلة الصحيحة 1797 ، وأن للصائم فرحتين إذا أفطر فرح بفطره وإذا لقي ربّه فرح بصومه رواه مسلم 2/807 ، وأن الصيام يشفع " للعبد يوم القيامة يقول : أي ربّ منعته الطعام والشهوات بالنهار فشفعني فيه " رواه أحمد 2/174 وحسّن الهيثمي إسناده : المجمع 3/181 وهو في صحيح الترغيب 1/411 ، وأن " خلوف فم الصائم أطيب عند الله من ريح المسك " مسلم 2/807 ، وأن " الصوم جُنّة وحصن حصين من النار " رواه أحمد 2/402 وهو في صحيح الترغيب 1/411 وصحيح الجامع 3880 ، وأنّ " من صام يوما في سبيل الله باعد الله بذلك اليوم وجهه عن النار سبعين خريفا " رواه مسلم 2/808 ، وأنّ " من صام يوما ابتغاء وجه الله خُتم له به دخل الجنّة " رواه أحمد 5/391 وهو في صحيح الترغيب 1/412 . وأنّ في الجنة بابا " يُقال له الريان يدخل منه الصائمون لا يدخل منه أحد غيرهم فإذا دخلوا أُغلق فلم يدخل منه أحد " البخاري فتح رقم 1797 .
وأما رمضان فإنه ركن الإسلام وقد أُنزل فيه القرآن ، وفيه ليلة خير من ألف شهر ، و " إِذَا دَخَلَ رَمَضَانُ فُتِّحَتْ أَبْوَابُ الْجَنَّةِ وَغُلِّقَتْ أَبْوَابُ جَهَنَّمَ وَسُلْسِلَتِ الشَّيَاطِينُ " رواه البخاري الفتح رقم 3277 ، وصيامه يعدل صيام عشرة أشهر أنظر مسند أحمد 5/280 وصحيح الترغيب 1/421 ، و " من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه " رواه البخاري فتح رقم 37 ، و "لله عزّ وجلّ عند كلّ فطر عتقاء " رواه أحمد 5/256 وهو في صحيح الترغيب 1/419 .
من فوائد الصيام
4- في الصيام حكم وفوائد كثيرة مدارها على التقوى التي ذكرها الله عز وجل في قوله : " لعلكم تتقون " ، وبيان ذلك : أن النفس إذا امتنعت عن الحلال طمعا في مرضاة الله تعالى وخوفا من عقابه فأولى أن تنقاد للامتناع عن الحرام .
وأن الإنسان إذا جاع بطنه اندفع جوع كثير من حواسه ، فإذا شبع بطنه جاع لسانه وعينه ويده وفرجه ، فالصيام يؤدي إلى قهر الشيطان وكسر الشهوة وحفظ الجوارح .
وأن الصائم إذا ذاق ألم الجوع أحس بحال الفقراء فرحمهم وأعطاهم ما يسدّ جوعتهم ، إذ ليس الخبر كالمعاينة ، ولا يعلم الراكب مشقة الراجل إلا إذا ترجّل .
وأن الصيام يربي الإرادة على اجتناب الهوى والبعد عن المعاصي ، إذ فيه قهر للطبع وفطم للنفس عن مألوفاتها . وفيه كذلك اعتياد النظام ودقة المواعيد مما يعالج فوضى الكثيرين لو عقلوا .
وفي الصيام إعلان لمبدأ وحدة المسلمين ، فتصوم الأمة وتُفطر في شهر واحد .
وفيه فرصة عظيمة للدعاة إلى الله سبحانه فهذه أفئدة الناس تهوي إلى المساجد ومنهم من يدخله لأول مرة ومنهم من لم يدخله منذ زمن بعيد وهم في حال رقّة نادرة ، فلا بدّ من انتهاز الفرصة بالمواعظ المرقِّقة والدروس المناسبة والكلمات النافعة مع التعاون على البرّ والتقوى . وعلى الداعية أن لا ينشغل بالآخرين كليّا وينسى نفسه فيكون كالفتيلة تضيء للناس وتُحرق نفسها .
5- آداب الصيام وسننه
ومنها ما هو واجب ومنها ما هو مستحب ، فمن ذلك :
"الحرص على السحور وتأخيره "
قال النبي صلى الله عليه وسلم : " تسحروا فإن في السحور بركة " رواه البخاري فتح 4/139 ، فهو الغداء المبارك ، وفيه مخالفة لأهل الكتاب ، و " نِعمَ سحور المؤمن التمر " رواه أبو داود رقم 2345 وهو في صحيح الترغيب 1/448
"تعجيل الفطر "
لقوله صلى الله عليه وسلم : " لا يزال الناس بخير ما عجّلوا الفطر رواه البخاري فتح 4/198 ، وأن يفطر على ما ورد في حديث أنس رضي الله عنه قال : " كان النبي صلى الله عليه وسلم يُفطر قبل أن يصلي على رطبات ، فإن لم تكن رطبات فتميرات ، فإن لم تكن تميرات حسا حسوات من ماء . " رواه الترمذي 3/79 وغيره وقال حديث حسن غريب وصححه في الإرواء برقم 922 ، ويقول بعد إفطاره ما جاء في حديث ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم كان إذا أفطر قال : ذهب الظمأ ، وابتلت العروق ، وثبت الأجر إن شاء الله " رواه أبو داود 2/765 وحسن الدارقطني إسناده 2/185
"البعد عن الرفث "
لقوله صلى الله عليه وسلم " .. إذا كان يوم صوم أحدكم فلا يرفُث .. " رواه البخاري الفتح رقم 1904 والرفث هو الوقوع في المعاصي ، وقال النبي صلى الله عليه وسلم : " من لم يدع قول الزور والعمل به ، فليس لله حاجة في أن يدع طعامه وشرابه . " البخاري الفتح رقم 1903 ، وينبغي أن يجتنب الصائم جميع المحرمات كالغيبة والفحش والكذب ، فربما ذهبت بأجر صيامه كله ، وقد قال النبي صلى الله عليه وسلم : " رُبّ صائم ليس له من صيامه إلا الجوع . " رواه ابن ماجه 1/539 وهو في صحيح الترغيب 1/453
ومما أذهب الحسنات وجلب السيئات
(*) الانشغال بالفوازير والمسلسلات
(*) والأفلام والمباريات
(*) والجلسات الفارغات
(*) والتسكع في الطرقات مع الأشرار ومضيعي الأوقات
(*) وكثرة اللهو بالسيارات
(*) وازدحام الأرصفة والطرقات
(*) حتى صار شهر التهجد والذكر والعبادة ـ عند كثير من الناس
(*) شهر نوم بالنهار لئلا يحصل الإحساس بالجوع
(*) ويضيع من جرّاء ذلك ما يضيع من الصلوات
(*) ويفوت ما يفوت من الجماعات
(*) ثم لهو بالليل وانغماس في الشهوات
(*) وبعضهم يستقبل الشهر بالضجر لما سيفوته من الملذات ، وبعضهم يسافر في رمضان إلى بلاد الكفار للتمتع بالإجازات !!
(*) وحتى المساجد لم تخل من المنكرات من خروج النساء متبرجات متعطرات
(*) وحتى بيت الله الحرام لم يسلم من كثير من هذه الآفات
(*) وبعضهم يجعل الشهر موسما للتسول وهو غير محتاج
(*) وبعضهم يلهو فيه بما يضرّ كالألعاب النارية والمفرقعات
(*) وبعضهم ينشغل بالصفق في الأسواق والتطواف على المحلات
(*) وبعضهن بالخياطة وتتبع الموضات
(*) وتنزل البضائع الجديدة والأزياء الحديثة في العشر الأواخر الفاضلات لتشغل الناس عن تحصيل الأجور والحسنات .
أن لا يصخب
لقوله صلى الله عليه وسلم : " وإن امرؤ قاتله أو شاتمه فليقل إني صائم ، إني صائم " رواه البخاري وغيره الفتح رقم 1894 ، فواحدة تذكيرا لنفسه ، والأخرى تذكيرا لخصمه . والناظر في أخلاق عدد من الصائمين يجد خلاف هذا الخُلق الكريم فيجب ضبط النفس ، وكذلك استعمال السكينة وهذا ما ترى عكسه في سرعات السائقين الجنونية عند أذان المغرب .
عدم الإكثار من الطعام
لحديث " ما ملأ ابن آدم وعاء شرا من بطنٍ .. " رواه الترمذي رقم 2380 وقال هذا حديث حسن صحيح ، والعاقل إنما يريد أن يأكل ليحيا لا أن يحيا ليأكل ، وإن خير المطاعم ما استخدمت وشرها ما خُدمت . وقد انغمس الناس في صنع أنواع الطعام ، وتفننوا في الأطباق حتى ذهب ذلك بوقت ربات البيوت والخادمات ، وأشغلهن عن العبادة ، وصار ما ينفق من الأموال في ثمن الأطعمة أضعاف ما يُنفق في العادة ، وأصبح الشهر شهر التخمة والسمنة وأمراض المعدة . يأكلون أكل المنهومين ، ويشربون شرب الهيم ، فإذا قاموا إلى صلاة التراويح قاموا كسالى ، وبعضهم يخرج بعد أول ركعتين.
الجود بالعلم والمال والجاه والبدن والخُلُق
وفي الصحيحين عن ابن عباس رضي الله عنهما قال : " كان رسول الله صلى الله عليه وسلم أجود الناس { بالخير } ، وكان أجود ما يكون في رمضان حين يلقاه جبريل وكان يلقاه في كل ليلة من رمضان فيدارسه القرآن ، فلرسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة " . رواه البخاري الفتح رقم 6 فكيف بأناس استبدلوا الجود بالبخل والنشاط في الطاعات بالكسل والخمول فلا يتقنون الأعمال ولا يحسنون المعاملة متذرعين بالصيام .
والجمع بين الصيام والإطعام من أسباب دخول الجنة
كما قال صلى الله عليه وسلم : " إن في الجنة غرفا يُرى ظاهرها من باطنها ، وباطنها من ظاهرها ، أعدها الله تعالى لمن أطعم الطعام ، وألان الكلام ، وتابع الصيام ، وصلى بالليل والناس نيام " رواه أحمد 5/343 وابن خزيمة رقم 2137 وقال الألباني في تعليقه : إسناده حسن لغيره ، وقال النبي صلى الله عليه وسلم : " من فطّر صائما كان له مثل أجره ، غير أنه لا ينقص من أجر الصائم شيء . " رواه الترمذي 3/171 وهو في صحيح الترغيب 1/451 قال شيخ الإسلام رحمه الله : والمراد بتفطيره أن يُشبعه . الاختيارات الفقهية ص : 109
وقد آثر عدد من السلف ـ رحمهم الله ـ الفقراءَ على أنفسهم بطعام إفطارهم ، منهم : عبد الله بن عمر ، ومالك بن دينار ، وأحمد بن حنبل وغيرهم . وكان عبد الله بن عمر لا يفطر إلا مع اليتامى والمساكين .
ومما ينبغي فعله في الشهر العظيم
(*) تهيئة الأجواء والنفوس للعبادة
(*) والإسراع إلى التوبة والإنابة
(*) والفرح بدخول الشهر
(*) وإتقان الصيام
(*) والخشوع في التراويح
(*) وعدم الفتور في العشر الأواسط
(*) وتحري ليلة القدر
(*) ومواصلة ختمة بعد ختمة مع التباكي والتدبر
(*) وعمرة في رمضان تعدل حجة
(*) والصدقة في الزمان الفاضل مضاعفة
(*) والاعتكاف في رمضان مؤكد .
لا بأس بالتهنئة بدخول الشهر
وقد كان النبي صلى الله عليه وسلم يبشّر أصحابه بقدوم شهر رمضان ويحثّهم على الاعتناء به فعن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم : " أتاكم رمضان شهر مبارك ، فرض الله عز وجلّ عليكم صيامه ، تُفتح فيه أبواب السماء ، وتُغلّق فيه أبواب الجحيم ، وتغلّ فيه مردة الشياطين ، فيه ليلة هي خير من ألف شهر ، من حُرم خيرها فقد حُرم " رواه النسائي 4/129 وهو في صحيح الترغيب 1/490
من أحكام الصيام
6- من الصيام ما يجب التتابع فيه كصوم رمضان والصوم في كفارة القتل الخطأ وصوم كفارة الظهار وصوم كفارة الجماع في نهار رمضان وكذلك من نذر صوما متتابعا لزمه .
ومن الصيام ما لايلزم فيه التتابع كقضاء رمضان وصيام عشرة أيام لمن لم يجد الهدي والصوم في كفارة اليمين ) عند الجمهور ( وصوم الفدية في محظورات الإحرام ) لى الراجح ) وكذلك صوم النذر المطلق لمن لم ينو التتابع .
7- صيام التطوع يجبر نقص صيام الفريضة ، ومن أمثلته عاشوراء وعرفة وأيام البيض والاثنين والخميس وست من شوال والإكثار من الصيام في محرم وشعبان .
8- جاء النهي عن إفراد الجمعة بالصوم البخاري فتح الباري برقم 1985 وعن صيام السبت في غير الفريضة رواه الترمذي 3/111 وحسنه والمقصود إفراده دون سبب ، وعن صوم الدهر ، وعن الوصال في الصوم ، وهو أن يواصل يومين أو أكثر دون إفطار بينهما .
ويحرم صيام يومي العيد وأيام التشريق وهي الحادي عشر والثاني عشر والثالث عشر من ذي الحجة لأنها أيام أكل وشرب وذكر لله ، ويجوز لمن لم يجد الهدي أن يصومها بمنى .
ثبوت دخول الشهر
9- يثبت دخول شهر رمضان برؤية هلاله أو بإتمام شعبان ثلاثين يوما ، ويجب على من رأى الهلال أو بلغه الخبر من ثقة أن يصوم .
وأما العمل بالحسابات في دخول الشهر فبدعة ، لأن حديث النبي صلى الله عليه وسلم نصّ في المسألة : " صوموا لرؤيته وأفطروا لرؤيته " ، فإذا أخبر المسلم البالغ العاقل الموثوق بخبره لأمانته وبصره أنه رأى الهلال بعينه عُمل بخبره .
على من يجب الصوم
10- ويجب الصيام على كل مسلم بالغ عاقل مقيم قادر سالم من الموانع كالحيض والنفاس .
و يحصل البلوغ بواحد من أمور ثلاثة : ـ إنزال المني باحتلام أو غيره ، ـ نبات شعر العانة الخشن حول القُبُل ، ـ إتمام خمس عشرة سنة . وتزيد الأنثى أمرا رابعا وهو الحيض فيجب عليها الصيام ولو حاضت قبل سنّ العاشرة .
11- يؤمر الصبي بالصيام لسبع إن أطاقه "وذكر بعض أهل العلم أنه " يُضرب على تركه لعشر كالصلاة انظر المغني 3/90 . وأجر الصيام للصبي، ولوالديه أجر التربية والدلالة على الخير ، عن الرُبيِّع بنت معوِّذ رضي الله عنها قالت في صيام عاشوراء لما فُرض : كنا نصوِّم صبياننا ونجعل لهم اللعبة من العهن فإذا بكى أحدهم على الطعام أعطيناه ذاك حتى يكون عند الإفطار . البخاري فتح رقم 1960 وبعض الناس يتساهل في أمر أبنائه وبناته بالصيام ، بل ربما صام الولد متحمّسا وهو يُطيق فأمره أبوه أو أمه بالإفطار شفقة عليه بزعمهما ، وما علموا أنّ الشفقة الحقيقية بتعاهده بالصيام ، قال الله تعالى ( يا أيها الذين آمنوا قوا أنفسكم وأهليكم نارا وقودها الناس والحجارة عليها ملائكة غلاظ شِداد لا يعصون الله ما أمرهم ويفعلون ما يُؤمرون ) وينبغي الاعتناء بصيام البنت في أول بلوغها ، فربما تصوم إذا جاءها الدم خجلا ثم لا تقضي .
12- إذا أسلم الكافر أو بلغ الصبي أو أفاق المجنون أثناء النهار لزمهم الإمساك بقية اليوم لأنهم صاروا من أهل الوجوب ، ولا يلزمهم قضاء ما فات من الشهر ، لأنهم لم يكونوا من أهل الوجوب في ذلك الوقت .
13- المجنون مرفوع عنه القلم ، فإن كان يجنّ أحيانا ويُفيق أحيانا لزمه الصيام في حال إفاقته دون حال جنونه . وإن جنّ في أثناء النهار لم يبطل صومه كما لو أغمي عليه بمرض أو غيره لأنه نوى الصيام وهو عاقل . مجالس شهر رمضان ابن عثيمين ص : 28 ومثله في الحكم المصروع .
14- من مات أثناء الشهر فليس عليه ولا على أوليائه شيء فيما تبقى من الشهر .
15- من جهل فرض الصوم في رمضان أو جهل تحريم الطعام أو الوطء فجمهور العلماء على عذره إن كان يُعذر مثله ، كحديث العهد بالإسلام والمسلم في دار الحرب ومن نشأ بين الكفار . أما من كان بين المسلمين ويمكنه السؤال والتعلم فليس بمعذور .
المسافر
16- يُشترط للفطر في السفر : أن يكون سفرا مسافة أو عرفا ( على الخلاف المعروف بين أهل العلم ) وأن يُجاوز البلد وما اتصل به من بناء وقد منع الجمهور من الإفطار قبل مغادرة البلد وقالوا إن السفر لم يتحقق بعد بل هو مقيم وشاهد وقد قال تعالى ( فمن شهد منكم الشهر فليصمه ) لا يوصف بكونه مسافرا حتى يخرج من البلد . أما إذا كان في البلد فله أحكام الحاضرين ولذلك لا يقصر الصلاة . ، وأن لا يكون سفره سفر معصية ( عند الجمهور) وأن لا يكون قصد بسفره التحيّل على الفطر .
17- يجوز الفطر للمسافر باتفاق الأمة سواء كان قادرا على الصيام أم عاجزا وسواء شقّ عليه الصوم أم لم يشقّ ، بحيث لو كان مسافرا في الظلّ والماء ومعه من يخدمه جاز له الفطر والقصر مجموع الفتاوى 25/210
18- من عزم على السفر في رمضان فإنه لا ينوي الفطر حتى يسافر لأنه قد يعرض له ما يمنعه من سفره تفسير القرطبي 2/278
ولا يُفطر المسافر إلا بعد خروجه ومفارقة بيوت قريته العامرة ) المأهولة ( ، فإذا انفصل عن بنيان البلد أفطر ، وكذا إذا أقلعت به الطائرة وفارقت البنيان ، وإذا كان المطار خارج بلدته أفطر فيه ، أما إذا كان المطار في البلد أو ملاصقا لها فإنه لا يُفطر فيه لأنه لا يزال في البلد .
19- إذا غربت الشمس فأفطر على الأرض ثم أقلعت به الطائرة فرأى الشمس لم يلزمه الإمساك لأنه أتمّ صيام يومه كاملا فلا سبيل إلى إعادته للعبادة بعد فراغه منها . وإذا أقلعت به الطائرة قبل غروب الشمس وأراد إتمام صيام ذلك اليوم في السفر فلا يُفطر إلا إذا غربت الشمس في المكان الذي هو فيه من الجوّ ، ولا يجوز للطيار أن يهبط إلى مستوى لا تُرى فيه الشمس لأجل الإفطار لأنه تحايل لكن إن نزل لمصلحة الطيران فاختفى قرص الشمس أفطر . من فتاوى الشيخ ابن باز مشافهة
20- من وصل إلى بلد ونوى الإقامة فيها أكثر من أربعة أيام وجب عليه الصيام عند جمهور أهل العلم فالذي يسافر للدراسة في الخارج أشهرا أو سنوات فالجمهور ومنهم الأئمة الأربعة أنه في حكم المقيم يلزمه الصوم والإتمام .
وإذا مرّ المسافر ببلد غير بلده فليس عليه أن يمسك إلا إذا كانت إقامته فيها أكثر من أربعة أيام فإنه يصوم لأنه في حكم المقيمين أنظر فتاوى الدعوة ابن باز 977
21- من ابتدأ الصيام وهو مقيم ثم سافر أثناء النهار جاز له الفطر لأن الله جعل مطلق السفر سببا للرخصة بقوله تعالى : ( ومن كان مريضا أو على سفر فعدة من أيام أُخر )
22- ويجوز أن يُفطر مَن عادته السفر إذا كان له بلد يأوي إليه كالبريد الذي يُسافر في مصالح المسلمين ( وأصحاب سيارات الأجرة والطيارين والموظفين ولو كان سفرهم يوميا وعليهم القضاء ) كذلك الملاّح الذي له مكان في البرّ يسكنه فأما من كان معه في السفينة امرأته وجميع مصالحه ولا يزال مسافرا فهذا لا يقصر ولا يفطر . والبدو الرحّل إذا كانوا في حال ظعنهم من المشتى إلى المصيف ومن المصيف إلى المشتى جاز لهم الفطر والقصر وأما إذا نزلوا بمشتاهم ومصيفهم لم يُفطروا ولم يقصروا وإن كانوا يتتبعون المراعي أنظر مجموع فتاوى ابن تيمية 25/213
23- إذا قدم المسافر في أثناء النهار ففي وجوب الإمساك عليه نزاع مشهور بين العلماء مجموع الفتاوى 25/212 والأحوط له أن يمسك مراعاة لحرمة الشهر ، لكن عليه القضاء أمسك أو لم يمسك .
24- إذا ابتدأ الصيام في بلد ثم سافر إلى بلد صاموا قبلهم أو بعدهم فإن حكمه حكم من سافر إليهم فلا يفطر إلا بإفطارهم ولو زاد عن ثلاثين يوما لقوله صلى الله عليه وسلم " الصوم يوم تصومون والإفطار يوم تُفطرون " ، وإن نقص صومه عن تسعة وعشرين يوما فعليه إكماله بعد العيد إلى تسعة وعشرين يوما لأن الشهر الهجري لا ينقص عن تسعة وعشرين يوما . من فتاوى الشيخ عبدالعزيز بن باز : فتاوى الصيام :دار الوطن ص: 15-16
المريض
25- كل مرض خرج به الإنسان عن حدّ الصحة يجوز أن يُفطر به ، والأصل في ذلك قول الله تعالى ( ومن كان مريضا أو على سفر فعدة من أيام أخر ) أما الشيء الخفيف كالسعال والصداع فلا يجوز الفطر بسببه .
وإذا ثبت بالطب أو علم الشخص من عادته وتجربته أو غلب على ظنّه أن الصيام يجلب له المرض أو يزيده أو يؤخر البرء يجوز له أن يُفطر بل يُكره له الصيام . وإذا كان المرض مطبقا فلا يجب على المريض أن ينوي الصوم بالليل ولو كان يُحتمل أن يُصبح صحيحا لأن العبرة بالحال الحاضرة .
26- إن كان الصوم يسبب له الإغماء أفطر وقضى الفتاوى 25/217 ، وإذا أغمي عليه أثناء النهار ثم أفاق قبل الغروب أو بعده فصيامه صحيح ما دام أصبح صائما ، وإذا طرأ عليه الإغماء من الفجر إلى المغرب فالجمهور على عدم صحة صومه . أما قضاء المغمى عليه فهو واجب عند جمهور العلماء مهما طالت مدة الإغماء المغني مع الشرح الكبير 1/412، 3/32 ، والموسوعة الفقهية الكويتية 5/268 ، وأفتى بعض أهل العلم بأن من أغمي عليه أو وضعوا له منوّما أو مخدرا لمصلحته فغاب عن الوعي فإن كان ثلاثة أيام فأقلّ يقضي قياسا على النائم وإن كان أكثر لا يقضي قياسا على المجنون من فتاوى الشيخ عبد العزيز بن باز مشافهة
27- ومن أرهقه جوع مفرط أو عطش شديد فخاف على نفسه الهلاك أو ذهاب بعض الحواسّ بغلبة الظن لا الوهم أفطر وقضى لأن حفظ النفس واجب ، ولا يجوز الفطر لمجرد الشدة المحتملة أو التعب أو خوف المرض متوهما ، وأصحاب المهن الشاقة لا يجوز لهم الفطر وعليهم نية الصيام بالليل ، فإن كان يضرهم ترك الصنعة وخشوا على أنفسهم التلف أثناء النهار ، أو لحق بهم مشقة عظيمة اضطرتهم إلى الإفطار فإنهم يُفطرون بما يدفع المشقة ثمّ يُمسكون إلى الغروب ويقضون بعد ذلك ، وعلى العامل في المهن الشّاقة كأفران صهر المعادن وغيرها إذا كان لا يستطيع تحمّل الصيام أن يحاول جعل عمله بالليل أو يأخذ إجازة أثناء شهر رمضان ولو بدون مرتّب فإن لم يتيسّر ذلك بحث عن عمل آخر يُمكنه فيه الجمع بين الواجبين الديني والدنيوي ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب : فتاوى اللجنة الدائمة 10/233،235 . وليست امتحانات الطلاب عذرا يبيح الفطر في رمضان ، ولا تجوز طاعة الوالدين في الإفطار لأجل الامتحان لأنه لا طاعة لمخلوق في معصية الخالق : فتاوى اللجنة الدائمة 10/241
28- المريض الذي يُرجى بُرؤه ينتظر الشفاء ثم يقضي ولا يُجزئه الإطعام ، والمريض مرضا مزمنا لا يُرجى برؤه وكذا الكبير العاجز يُطعم عن كل يوم مسكينا نصف صاع من قوت البلد ( وذلك يعادل كيلو ونصف تقريبا من الرز ) ويجوز أن يجمع الفدية فيطعم المساكين في آخر الشهر ويجوز أن يطعم مسكينا كلّ يوم ، ويجب إخراجها طعاما لنصّ الآية ولا يُجزئ إعطاؤها إلى المسكين نقودا فتاوى اللجنة الدائمة 10/198 ، ويُمكن أن يوكّل ثقة أو جهة خيرية موثوقة لشراء الطعام وتوزيعه نيابة عنه .
والمريض الذي أفطر من رمضان وينتظر الشفاء ليقضي ثم علم أن مرضه مزمن فالواجب عليه إطعام مسكين عن كل يوم أفطره من فتاوى الشيخ ابن عثيمين ومن كان ينتظر الشفاء من مرض يُرجى برؤه فمات فليس عليه ولا على أوليائه شيء .
ومن كان مرضه يُعتبر مزمنا فأفطر وأطعم ثم مع تقدّم الطبّ وُجد له علاج فاستعمله وشفي لا يلزمه شيء عما مضى لأنّه فعل ما وجب عليه في حينه . فتاوى اللجنة الدائمة 10/195
29- من مرض ثمّ شفي وتمكن من القضاء فلم يقض حتى مات أُخرج من ماله طعام مسكين عن كل يوم . وإن رغب أحد أقاربه أن يصوم عنه فيصحّ ذلك ، لما ثبت في الصحيحين أن رسول الله صلى الله عليه وسلم قال : " من مات وعليه صيام صام عنه وليّه " . من فتاوى اللجنة الدائمة مجلة الدعوة 806
الكبير والعاجز والهرم
30- العجوز والشيخ الفاني الذي فنيت قوته وأصبح كل يوم في نقص إلى أن يموت لا يلزمهما الصوم ولهما أن يفطرا مادام الصيام يُجهدهما ويشق عليهما ، وكان ابن عباس رضي الله عنهما يقول في قوله تعالى : ( وعلى الذين يُطيقونه فدية طعام مسكين ) ليست بمنسوخة ، هو الشيخ الكبير والمرأة الكبيرة لا يستطيعان أن يصوما فيطعمان مكان كل يوم مسكينا . البخاري كتاب التفسير باب أياما معدودات ..
وأما من سقط تمييزه وبلغ حدّ الخَرَف فلا يجب عليه ولا على أهله شيء لسقوط التكليف ، فإن كان يميز أحيانا ويهذي أحيانا وجب عليه الصوم حال تمييزه ولم يجب حال هذيانه أنظر مجالس شهر رمضان :ابن عثيمين : ص 28
31- من قاتل عدوا أو أحاط العدو ببلده والصوم يُضعفه عن القتال ساغ له الفطر ولو بدون سفر ، وكذلك لو احتاج للفطر قبل القتال أفطر وقد قال النبي صلى الله عليه وسلم لأصحابه قبل القتال : " إنكم مصبحوا عدوكم والفطر أقوى لكم فأفطِروا " رواه مسلم 1120ط. عبد الباقي وهو اختيار شيخ الإسلام ابن تيمية وأفتى به أهل الشام وهم في البلد لما نزل بهم التتار .
32- من كان سبب فطره ظاهرا كالمريض فلا بأس أن يفطر ظاهرا ، ومن كان سبب فطره خفيا كالحائض فالأولى أن يُفطر خفية خشية التهمة .
النية في الصيام
33- تُشترط النية في صوم الفرض وكذا كلّ صوم واجب كالقضاء والكفارة لحديث : " لا صيام لمن لم يبيت الصيام من الليل " رواه أبو داود رقم 2454 ورجح عدد من الأئمة وقفه كالبخاري والنسائي والترمذي وغيرهم : تلخيص الحبير 2/188
ويجوز أن تكون في أي جزء من الليل ولو قبل الفجر بلحظة . والنية عزم القلب على الفعل ، والتلفظ بها بدعة وكل من علم أن غدا من رمضان وهو يريد صومه فقد نوى مجموع فتاوى شيخ الإسلام 25/215 . ومن نوى الإفطار أثناء النهار ولم يُفطر فالراجح أن صيامه لم يفسد وهو بمثابة من أراد الكلام في الصلاة ولم يتكلم ، وذهب بعض أهل العلم إلى أنه يُفطر بمجرد قطع نيته ، فالأحوط له أن يقضي . أما الردّة فإنها تُبطل النية بلا خلاف .
وصائم رمضان لا يحتاج إلى تجديد النية في كلّ ليلة من ليالي رمضان بل تكفيه نية الصيام عند دخول الشهر فإن قطع النية للإفطار في سفر أو مرض ـ مثلا ـ لزمه تجديد النية للصوم إذا زال عذره .
34- النفل المطلق لا تُشترط له النية من الليل لحديث عائشة رضي الله عنها قالت : دخل علي رسول الله صلى الله عليه وسلم ذات يوم فقال هل عندكم شيء فقلنا : لا فقال فإني إذا صائم . رواه مسلم 2/ 809 عبد الباقي وأما النفل المعيّن كعرفة وعاشوراء فالأحوط أن ينوي له من الليل .
35- من شرع في صوم واجب ـ كالقضاء والنذر والكفارة ـ فلا بدّ أن يتمّه ، ولا يجوز أن يُفطر فيه بغير عذر . وأما صوم النافلة فإن " الصائم المتطوع أمير نفسه إن شاء صام وإن شاء أفطر " رواه أحمد 6/342 ولو بغير عذر ، وقد أصبح النبي صلى الله عليه وسلم مرة صائما ثم أكل كما جاء في صحيح مسلم في قصة الحيس الذي أهدي إليه عند عائشة رقم 1154 عبد الباقي ، ولكن هل يُثاب من أفطر بغير عذر على ما مضى من صومه ؟ قال بعض أهل العلم بأنه لا يُثاب الموسوعة الفقهية 28/13 ، والأفضل للصائم المتطوع أن يُتمّ صومه ما لم توجد مصلحة شرعية راجحة في قطعه.
36- من لم يعلم بدخول شهر رمضان إلا بعد طلوع الفجر فعليه أن يمسك بقية يومه وعليه القضاء عند جمهور العلماء لقوله صلى الله عليه وسلم : " لا صيام لمن لم يبيت الصيام من الليل " . رواه أبو داود 2454
37- السجين والمحبوس إن علم بدخول الشهر بمشاهدة أو إخبار من ثقة وجب عليه الصيام وإلا فإنه يجتهد لنفسه ويعمل بما غلب على ظنّه فإن تبين له بعد ذلك أن صومه وافق رمضان أجزأه ذلك عند الجمهور وإذا وافق صومه بعد رمضان أجزأه عند جماهير الفقهاء وإذا وافق صومه قبل دخول الشهر فلا يُجزيه وعليه القضاء ، وإذا وافق صوم المحبوس بعض رمضان دون بعض أجزأه ما وافقه وما بعده دون ما قبله . فإن استمرّ الإشكال ولم ينكشف له فهذا يجزئه صومه لأنه بذل وسعه ولا يكلف الله نفسا إلا وسعها . الموسوعة الفقهية 28/84
الإفطار والإمساك
38- إذا غاب جميع قرص الشمس أفطر الصائم ولا عبرة بالحمرة الشديدة الباقية في الأفق لقوله صلى الله عليه وسلم : " إذا أقبل الليل من ههنا وأدبر النهار من ههنا وغربت الشمس فقد أفطر الصائم " رواه البخاري : الفتح رقم 1954 والمسألة في مجموع الفتاوى 25/216
والسنّة أن يعجّل الإفطار ، وكان النبي صلى الله عليه وسلم لا يصلي المغرب حتى يُفطر ولو على شربة من الماء رواه الحاكم 1/432 السلسلة الصحيحة 2110 فإن لم يجد الصائم شيئا يُفطر عليه نوى الفطر بقلبه ، ولا يمصّ أصبعه كما يفعل بعض العوامّ . وليحذر من الإفطار قبل الوقت فإن النبي صلى الله عليه وسلم رأى أقواما معلقين من عراقيبهم تسيل أشداقهم دما فلما سأل عنهم أُخبر أنهم الذين يُفطرون قبل تحلّة صومهم . الحديث في صحيح ابن خزيمة برقم 1986 وفي صحيح الترغيب 1/420 ، ومن تحقق أو غلب على ظنه أو شكّ أنّ فطره حصل قبل المغرب فعليه القضاء لأنّ الأصل بقاء النهار : فتاوى اللجنة الدائمة 10/287 ، وينبغي الحذر من الاعتماد على خبر الأطفال الصّغار والمصادر غير الموثوقة . وكذلك ينبغي الانتباه لفارق التوقيت بين المدن والقرى عند سماع الأذان في الإذاعة ونحوها .
39- إذا طلع الفجر وهو البياض المعترض المنتشر في الأفق من جهة المشرق وجب على الصائم الإمساك حالا سواء سمع الأذان أم لا . وإذا كان يعلم أنّ المؤذن يؤذن عند طلوع الفجر فيجب عليه الإمساك حال سماع أذانه ، وأما إذا كان المؤذن يؤذن قبل الفجر فلا يجب الإمساك عن الأكل والشرب . وإن كان لا يعلم حال المؤذن أو اختلف المؤذنون ولا يستطيع أن يتبين الفجر بنفسه ـ كما في المدن غالبا بسبب الإنارة والمباني ـ فإن عليه أن يحتاط بالعمل بالتقويمات المطبوعة المبنية على الحسابات والتقديرات مالم يتبين خطؤها .
وأما الاحتياط بالإمساك قبل الفجر بوقت كعشر دقائق ونحوها فهو بدعة من البدع ، وما يلاحظ في بعض التقاويم من وجود خانة للامساك وأخرى للفجر فهو أمر مصادم للشريعة .
40- البلد الذي فيه ليل ونهار في الأربع والعشرين ساعة على المسلمين فيه الصيام ولو طال النهار مادام يمكن تمييز ليلهم من نهارهم وفي بعض البلدان التي لا يمكن فيها تمييز ذلك يصومون بحسب أقرب البلدان إليهم مما فيه ليل أو نهار متميز .
المفطرات
41- المفطّرات ماعدا الحيض والنفاس لا يفطر بها الصائم إلا بشروط ثلاثة : ـ أن يكون عالما غير جاهل ، ـ ذاكرا غير ناس ، ـ مختارا غير مضطر ولامُكْرَه
ومن المفطّرات ما يكون من نوع الاستفراغ كالجماع والاستقاءة والحيض والاحتجام ومنه ما يكون من نوع الامتلاء كالأكل والشرب . مجموع الفتاوى 25/248
42- من المفطرات ما يكون في معنى الأكل والشرب كالأدوية والحبوب عن طريق الفم والإبر المغذية وكذلك حقن الدم ونقله .
وأما الإبر التي لا يُستعاض بها عن الأكل والشرب ولكنها للمعالجة كالبنسلين والأنسولين أو تنشيط الجسم أو إبر التطعيم فلا تضرّ الصيام سواء عن طريق العضلات أو الوريد ، فتاوى ابن ابراهيم 4/189 والأحوط أن تكون كل هذه الإبر بالليل ، وغسيل الكلى الذي يتطلب خروج الدم لتنقيته ثم رجوعه مرة أخرى مع إضافة مواد كيماوية وغذائية كالسكريات والأملاح وغيرها إلى الدم يعتبر مفطّرا فتاوى اللجنة الدائمة 10/190 والراجح أن الحقنة الشرجية وقطرة العين والأذن وقلع السنّ ومداواة الجراح كل ذلك لا يفطر مجموع فتاوى شيخ الإسلام 25/233 ، 25/245 ، وبخاخ الربو لا يفطّر لأنه غاز مضغوط يذهب إلى الرئة وليس بطعام وهو محتاج إليه دائما في رمضان وغيره . وسحب الدم للتحليل لا يُفسد الصوم بل يُعفى عنه لأنه مما تدعو إليه الحاجة فتاوى الدعوة : ابن باز عدد 979 ودواء الغرغرة لا يبطل الصوم إن لم يبتلعه ، ومن حشا سنّه بحشوة طبية فوجد طعمها في حلقه فلا يضر ذلك صيامه من فتاوى الشيخ عبد العزيز بن باز مشافهة
وسائر الأمور التالية ليست من المفطّرات
1. غسول الأذن ، أو قطرة الأنف ، أو بخاخ الأنف ، إذا اجتنب ابتلاع ما نفذ إلى الحلق .
2. الأقراص العلاجية التي توضع تحت اللسان لعلاج الذبحة الصدرية وغيرها إذا اجتنب ابتلاع ما نفذ إلى الحلق .
3. ما يدخل المهبل من تحاميل ( لبوس ) أو غسول ، أو منظار مهبلي ، أو إصبع للفحص الطبي .
4. إدخال المنظار أو اللولب ونحوهما إلى الرحم .
5. ما يدخل الإحليل ، أي مجرى البول الظاهر للذكر أو الأنثى ، من قثطرة ( أنبوب دقيق ) و منظار ، أو مادة ظليلة على الأشعة ، أو دواء ، أو محلول لغسل المثانة .
6. حفر السن ، أو قلع الضرس ، أو تنظيف الأسنان ، أو السواك وفرشاة الأسنان ، إذا اجتنب ابتلاع ما نفذ إلى الحلق .
7. المضمضة ، والغرغرة ، وبخاخ العلاج الموضعي للفم إذا اجتنب ابتلاع ما نفذ إلى الحلق .
8. الحقن العلاجية الجلدية أو العضلية أو الوريدية ، باستثناء السوائل والحقن المغذية .
9. غاز الأكسجين .
10. غازات التخدير ( البنج ) ا لم يعط المريض سوائل ( محاليل ) غذية .
11. ما يدخل الجسم امتصاصاً من الجلد كالدهونات والمراهم واللصقات العلاجية الجلدية المحملة بالمواد الدوائية أو الكيميائية .
12. إدخال قثطرة ( أنبوب دقيق ) ي الشرايين لتصوير أو علاج أوعية القلب أو غيره من الأعضاء .
13. إدخال منظار من خلال جدار البطن لفحص الأحشاء أو إجراء عملية جراحية عليها .
14. أخذ عينات ( خزعات ) ن الكبد أو غيره من الأعضاء ما لم تكن مصحوبة بإعطاء محاليل .
15. منظار المعدة إذا لم يصاحبه إدخال سوائل ( محاليل ) و مواد أخرى .
16. دخول أي أداة أو مواد علاجية إلى الدماغ أو النخاع الشوكي .
43- من أكل أو شرب عامدا في نهار رمضان دون عذر فقد أتى كبيرة عظيمة من الكبائر وعليه التوبة والقضاء وإن كان إفطاره بمحرم كمسكر ازداد فعله شناعة وقبحا والواجب بكل حال التوبة العظيمة والإكثار من النوافل من صيام وغيره ليجبر نقص الفريضة ولعل الله أن يتوب عليه .
44- و " إذا نسي فأكل و شرب فليتم صومه ، فإنما أطعمه الله وسقاه " رواه البخاري فتح رقم 1933 وفي رواية : " فلا قضاء عليه ولا كفارة . "
وإذا رأى من يأكل ناسيا فإن عليه أن يذكّره لعموم قول الله تعالى وتعاونوا على البرّ والتقوى ولعموم قول الرسول صلى الله عليه وسلم : "فإذا نسيت فذكّروني " ولأن الأصل أن هذا منكر يجب تغييره . مجالس شهر رمضان : ابن عثيمين ص: 70
45- من احتاج إلى الإفطار لإنقاذ معصوم من مهلكة فإنه يُفطر ويقضي كما قد يحدث في إنقاذ الغرقى وإطفاء الحرائق.
46- من وجب عليه الصيام فجامع في نهار رمضان عامدا مختارا بأن يلتقي الختانان وتغيب الحشفة في أحد السبيلين فقد أفسد صومه أنزل أو لم يُنزل وعليه التوبة وإتمام ذلك اليوم والقضاء والكفارة المغلظة لما جاء في حديث أبي هريرة رضي الله عنه بينما نحن جلوس عند النبي صلى الله عليه وسلم إذ جاءه رجل فقال يا رسول الله هلكت ، قال : مالك؟ ، قال : وقعت على امرأتي وأنا صائم فقال رسول الله صلى الله عليه وسلم : هل تجد رقبة تعتقها ؟ قال : لا ، قال : فهل تستطيع أن تصوم شهرين متتابعين ، قال : لا ، قال : فهل تجد إطعام ستين مسكينا ؟ ، قال : لا ... الحديث رواه البخاري فتح 4رقم 1936 هذا والحكم واحد في الزنا واللواط وإتيان البهيمة .
ومن جامع في أيام من رمضان نهارا فعليه كفارات بعدد الأيام التي جامع فيها مع قضاء تلك الأيام ولا يُعذر بجهله بوجوب الكفّارة : فتاوى اللجنة الدائمة 10/321
47- لو أراد جماع زوجته فأفطر بالأكل أوّلا فمعصيته أشدّ وقد هتك حرمة الشهر مرتين ؛ بأكله وجماعه والكفارة المغلظة عليه أوكد وحيلته وبالٌ عليه وتجب عليه التوبة النصوح . أنظر مجموع الفتاوى 25/262
48- والتقبيل والمباشرة والمعانقة واللمس وتكرار النظر من الصائم لزوجته أو أمته إن كان يملك نفسه جائز ، لما في الصحيحين عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يقبّل وهو صائم ويباشر وهو صائم ولكنه كان أملككم لأَرَبه " ، أما حديث : " يدع زوجته من أجلي " فالمقصود به جماعها ، ولكن إن كان الشخص سريع الشهوة لا يملك نفسه فلا يجوز له ذلك لأنه يؤدي إلى إفساد صومه ولا يأمن من وقوع مفسد من الإنزال أو الجماع قال الله تعالى في الحديث القدسي : " ويدع شهوته من أجلي " . والقاعدة الشرعية : كل ما كان وسيلة إلى محرم فهو محرم .
49- وإذا جامع فطلع الفجر وجب عليه أن ينزع وصومه صحيح ولو أمنى بعد النزع ، ولو استدام الجماع إلى ما بعد طلوع الفجر أفطر وعليه التوبة والقضاء والكفارة المغلّظة .
50- إذا أصبح وهو جُنُب فلا يضرّ صومه و يجوز تأخير غسل الجنابة والحيض والنفاس إلى ما بعد طلوع الفجر وعليه المبادرة لأجل الصلاة .
51- إذا نام الصائم فاحتلم فإنه لا يفسد صومه إجماعا بل يتمّه ، وتأخير الغسل لا يضرّ الصيام ولكن عليه أن يبادر به لأجل الصلاة ولتقربه الملائكة .
52- من استمنى في نهار رمضان بشيء يُمكن التحرز منه كاللمس وتكرار النظر وجب عليه أن يتوب إلى الله وأن يُمسك بقية يومه وأن يقضيه بعد ذلك ، وإن شرع في الاستمناء ثمّ كفّ و لم يُنزل فعليه التوبة وليس عليه قضاء لعدم الإنزال ، وينبغي أن يبتعد الصائم عن كلّ ما هو مثير للشهوة وأن يطرد الخواطر الرديئة . وأما خروج المذي فالراجح أنه لا يُفطّر . وخروج الودي وهو السائل الغليظ اللزج بعد البول بدون لذة لا يُفسد الصيام ولا يوجب الغسل وإنما الواجب منه الاستنجاء والوضوء فتاوى اللجنة الدائمة 10/279
53- و " من ذرعه القيء فليس عليه قضاء ومن استقاء عمدا فليقض " . حديث صحيح رواه الترمذي 3/89 ومن تقيأ عمدا بوضع أصبعه أو عصر بطنه أو تعمد شمّ رائحة كريهة أو داوم النظر إلى ما يتقيأ منه فعليه القضاء ، ولو غلبه القيء فعاد بنفسه لا يُفطر لأنه بدون إرادته ولو أعاده هو أفطر . وإذا راجت معدته لم يلزمه منع القيء لأن ذلك يضره مجالس شهر رمضان : ابن عثيمين 67 ، وإذا ابتلع ما علق بين أسنانه بغير قصد أو كان قليلا يعجز عن تمييزه ومجّه فهو تبع للريق ولا يفطّر ، وإن كان كثيرا يمكنه لفظه فإن لفظه فلا شيء عليه وإن ابتلعه عامدا فسد صومه ، المغني 4/47 وأما العلك فإن كان يتحلل منه أجزاء أو له طعم مضاف أو حلاوة حرم مضغه وإن وصل إلى الحلق شيء من ذلك فإنه يفطّر، وإذا أخرج الماء بعد المضمضة فلا يضرّه ما بقي من البلل والرطوبة لأنه لا يمكنه التحرز منه ومن أصابه رعاف فصيامه صحيح وهو أمر ناشئ بغير اختياره فتاوى اللجنة الدائمة 10/264 وإذا كان في لثته قروح أو دميت بالسواك فلا يجوز ابتلاع الدم وعليه إخراجه فإن دخل حلقه بغير اختياره ولا قصده فلا شيء عليه ، وكذلك القيء إذا رجع إلى جوفه بغير اختياره فصيامه صحيح : فتاوى اللجنة الدائمة 10/254 . أما النخامة ـ وهي المخاط النازل من الرأس ـ والنخاعة ـ وهي البلغم الصاعد من الباطن بالسعال والتنحنح ـ فإن ابتلعها قبل وصولها إلى فيه فلا يفسد صومه لعموم البلوى بها فإذا ابتلعها عند وصولها إلى فيه فإنه يُفطر عند ذلك فإذا دخلت بغير قصده واختياره فلا تفطّر . واستنشاق بخار الماء في مثل حال العاملين في محطات تحلية المياه لا يضرّ صومهم : فتاوى اللجنة الدائمة 10/276 ، ويُكره ذوق الطعام بلا حاجة لما فيه من تعريض الصوم للفساد ، ومن الحاجة مضغ الطعام للولد إذا لم تجد الأم منه بدّ، وأن تتذوق الطعام لتنظر اعتداله ، وكذلك إذا احتاج لتذوّق شيء عند شرائه ، عن ابن عباس قال لا بأس أن يذوق الخلّ والشيء يريد شراءه . حسنه في إرواء الغليل 4/86 . وانظر الفتح شرح باب اغتسال الصائم كتاب الصيام
54- والسواك سنّة للصائم في جميع النهار وإن كان رطبا ، وإذا استاك وهو صائم فوجد حرارة أو غيرها من طَعْمِه فبلعه أو أخرجه من فمه وعليه ريق ثم أعاده وبلعه فلا يضره الفتاوى السعدية 245 ويجتنب ما له مادة تتحلل كالسواك الأخضر وما أضيف إليه طعم خارج عنه كالليمون والنعناع ، ويُخرج ما تفتت منه داخل الفم ، ولا يجوز تعمد ابتلاعه فإن ابتلعه بغير قصده فلا شيء عليه .
55- وما يعرض للصائم من جرح أو رعاف أو ذهاب للماء أو البنزين إلى حلقه بغير اختياره لا يُفسد الصوم . وكذلك إذا دخل إلى جوفه غبار أو دخان أو ذباب بلا تعمد فلا يُفطر ، وما لا يُمكن التحرز منه كابتلاع الريق لا يفطّره ومثله غبار الطريق وغربلة الدقيق ، وإن جمع ريقه في فمه ثم ابتلعه قصدا لم يفطّره على الأصح المغني لابن قدامة 3/106 وكذلك لايضره نزول الدمع إلى حلقه أو أن يدهن رأسه أو شاربه أو يختضب بالحناء فيجد طعمه في حلقه ، ولا يفطّر وضع الحنّاء والكحل والدّهن أنظر مجموع الفتاوى 25/233 ، 25/245 وكذلك المراهم المرطّبة والمليّنة للبشرة . ولا بأس بشمّ الطيب واستعمال العطور ودهن العود والورد ونحوها ، والبخور لا حرج فيه للصائم إذا لم يتسعّط به : فتاوى اللجنة الدائمة 10/314. والأحسن أن لا يستخدم معجون الأسنان بالنهار ويجعله بالليل لأن له نفوذا قويا المجالس ابن عثيمين ص72
56- والأحوط للصائم أن لا يحتجم والخلاف شديد في المسألة ، واختار شيخ الإسلام إفطار المفصود دون الفاصد .
57- التدخين من المفطّرات وليس عذرا في ترك الصيام إذ كيف يُعذر بمعصية ؟!
58- والانغماس في ماء أو التلفف بثوب مبتلّ للتبرد لابأس به للصائم ولا بأس أن يصبّ على رأسه الماء من الحر والعطش المغني 3/44 ويُكره له السباحة لما فيها من تعريض الصوم للفساد . ومن كان عمله في الغوص أو وظيفته تتطلّب الغطس فإن كان يأمن من دخول الماء إلى جوفه فلا بأس بذلك .
59- لو أكل أو شرب أو جامع ظانا بقاء الليل ثم تبين له أن الفجر قد طلع فلا شيء عليه لأن الآية قد دلّت على الإباحة إلى أن يحصل التبين ، وقد روى عبد الرزاق بإسناد صحيح إلى ابن عباس رضي الله عنهما قال : أحلّ الله لك الأكل والشرب ما شككت فتح الباري 4/135 وهذا اختيار شيخ الإسلام ابن تيمية مجموع الفتاوى 29/ 263
60- إذا أفطر يظن الشمس قد غربت وهي لم تغرب فعليه القضاء ( عند جمهور العلماء ) أن الأصل بقاء النهار واليقين لا يزول بالشك . ( وذهب شيخ الإسلام إلى أنه لا قضاء عليه )
61- وإذا طلع الفجر وفي فيه طعام أو شراب فقد اتفق الفقهاء على أنه يلفظه ويصح صومه ، وكذلك الحكم فيمن أكل أو شرب ناسيا ثم تذكّر وفي فيه طعام أو شراب صحّ صومه إن بادر إلى لفظه .
من أحكام الصيام للمرأة
62- التي بلغت فخجلت وكانت تُفطر عليها التوبة العظيمة وقضاء ما فات مع إطعام مسكين عن كل يوم كفارة للتأخير إذا أتى عليها رمضان الذي يليه ولم تقض . ومثلها في الحكم التي كانت تصوم أيام عادتها خجلا ولم تقض . فإن لم تعلم عدد الأيام التي تركتها على وجه التحديد صامت حتى يغلب على ظنها أنها قضت الأيام التي حاضت فيها ولم تقضها من الرمضانات السابقة مع إخراج كفارة التأخير عن كل يوم مجتمعة أو متفرّقة حسب استطاعتها .
63- ولا تصوم الزوجة ( غير رمضان ) زوجها حاضر إلا بإذنه ، فإذا سافر فلا حرج .
64- الحائض إذا رأت القصّة البيضاء ـ وهو سائل أبيض يدفعه الرّحم بعد انتهاء الحيض ـ التي تعرف بها المرأة أنها قد طهرت ، تنوي الصيام من الليل وتصوم ، وإن لم يكن لها طهر تعرفه احتشت بقطن ونحوه فإن خرج نظيفا صامت ، فإذا رجع دم الحيض أفطرت ، ولو كان دما يسيرا أو كدرة فإنه يقطع الصيام ما دام قد خرج في وقت العادة فتاوى اللجنة الدائمة 10/154 ، وإذا استمر انقطاع الدم إلى المغرب وكانت قد صامت بنية من الليل صحّ صومها ، والمرأة التي أحست بانتقال دم الحيض ولكنه لم يخرج إلا بعد غروب الشمس صح صومها وأجزأها يومها .
والحائض أو النفساء إذا انقطع دمها ليلا فَنَوَت الصيام ثم طلع الفجر قبل اغتسالها فمذهب العلماء كافة صحة صومها الفتح 4/148
65- المرأة التي تعرف أن عادتها تأتيها غدا تستمر على نيتها وصيامها ولا تُفطر حتى ترى الدم .
66- الأفضل للحائض أن تبقى على طبيعتها وترضى بما كتب الله عليها ولا تتعاطى ما تمنع به الدم وتقبل ما قَبِل الله منها من الفطر في الحيض والقضاء بعد ذلك وهكذا كانت أمهات المؤمنين ونساء السلف ، فتاوى اللجنة الدائمة 10/151 بالإضافة إلى أنه قد ثبت بالطبّ ضرر كثير من هذه الموانع وابتليت كثير من النساء باضطراب الدورة بسبب ذلك ، فإن فعلت المرأة وتعاطت ما تقطع به الدم فارتفع وصارت نظيفة وصامت أجزأها ذلك .
67- دم الاستحاضة لا يؤثر في صحة الصيام .
68- إذا أسقطت الحامل جنينا متخلّقا أو ظهر فيه تخطيط لعضو كرأس أو يد فدمها دم نفاس ، وإذا كان ما سقط علقة أو مضغة لحم لا يتبيّن فيه شيء من خَلْق الإنسان فدمها دم استحاضة وعليها الصيام إن استطاعت وإلا أفطرت وقضت فتاوى اللجنة الدائمة 10/224 . وكذلك إن صارت نظيفة بعد عملية التنظيف صامت . وقد ذكر العلماء أن التخلّق يبدأ بعد ثمانين يوما من الحمل.
النفساء إذا طهرت قبل الأربعين صامت واغتسلت للصلاة المغني مع الشرح الكبير 1/360 فإن رجع إليها الدم في الأربعين أمسكت عن الصيام لأنه نفاس ، وإن استمر بها الدم بعد الأربعين نوت الصيام واغتسلت ( عند جمهور أهل العلم ) تعتبر ما استمر استحاضة ، إلا إن وافق وقت حيضها المعتاد فهو حيض .
والمرضع إذا صامت بالنهار ورأت في الليل نقطا من الدم وكانت طاهرا بالنهار فصيامها صحيح : فتاوى اللجنة الدائمة 10/150
69- الراجح قياس الحامل والمرضع على المريض فيجوز لهما الإفطار وليس عليهما إلا القضاء سواء خافتا على نفسيهما أو ولديهما وقد قال النبي صلى الله عليه وسلم : " إن الله وضع عن المسافر الصوم وشطر الصلاة ، وعن الحامل والمرضع الصوم " . رواه الترمذي 3/85 وقال : حديث حسن ، والحامل إذا صامت ومعها نزيف فصيامها صحيح ولا يؤثّر ذلك على صحة صيامها فتاوى اللجنة الدائمة 10/225
70- المرأة التي وجب عليها الصوم إذا جامعها زوجها في نهار رمضان برضاها فحكمها حكمه وأما إن كانت مكرهة فعليها الاجتهاد في دفعه ولا كفارة عليها ، قال ابن عقيل رحمه الله فيمن جامع زوجته في نهار رمضان وهي نائمة : لا كفارة عليها . والأحوط لها أن تقضي ذلك اليوم . وقد ذهب شيخ الإسلام رحمه الله إلى عدم فساد صومها وأنه صحيح .
وينبغي على المرأة التي تعلم أن زوجها لا يملك نفسه أن تتباعد عنه وتترك التزين في نهار رمضان . ويجب على المرأة قضاء ما أفطرته من رمضان ولو بدون علم زوجها ولا يُشترط للصيام الواجب على المرأة إذن الزوج ، وإذا شرعت المرأة في قضاء الصيام الواجب فلا يحلّ لها الإفطار إلا من عذر شرعي ولا يحلّ لزوج المرأة أن يأمرها بالإفطار وهي تقضي وليس له أن يُجامعها وليس لها أن تطيعه في ذلك : فتاوى اللجنة الدائمة 10/353 أمّا صيام النافلة فلا يجوز لها أن تشرع فيه وزوجها حاضر إلا بإذنه لحديث أبي هريرة رضي الله عنه عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " لا تَصُومُ الْمَرْأَةُ وَبَعْلُهَا شَاهِدٌ إِلا بِإِذْنِهِ . " رواه البخاري 4793
وفي الختام هذا ما تيسّر ذكره من مسائل الصيام ، أسأل الله تعالى أن يُعيننا على ذكره وشكره وحسن عبادته ، وأن يختم لنا شهر رمضان بالغفران ، والعتق من النيران .


001-مقدمة

مقدمة

لفضيلة الشيخ الدكتور / إبراهيم بن عبدالله الدويش
إن الحمد لله نحمده ، ونستعينه ، ونستغفره ، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا ، من يهده الله فلا مضل له ، ومن يضلل فلا هادى له ، وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمداً عبده ورسوله صلى الله عليه وسلم وعلى أله وأصحابه وسلم تسليماً كثيراً . . أما بعد :-
فقد يتسأل البعض عن سر العدد أربعين ضمن هذه السلسلة (1) أقول : إنه تيمناً بنوع من أنواع المصنفات الحديثية وهى الأربعينات ، وهذه عبارة عن أجزاء صغيرة يحوى كل منها أربعين حديثاً فى موضوع معين ، أو عام ، يخرجها المؤلف بأسانيده أو يؤلفها مجردة عن السند ، إلى الصحابى الذى روى الحديث : وقد استأنسوا رحمة الله تعالى عليهم فى هذا النوع من التأليف بحديث عن النبى صلى الله عليه وآله وسلم حيث يقول النووى فى مقدمة الأربعين النووية : أما بعد فقد روينا عن على بن أبى طالب و عبدالله بن مسعود ومعاذ بن جبل وأبى الدرداء وابن عمر وابن عباس وأنس بن مالك وأبى هريرة وأبى سعيد الخدرى رضى الله عنهم من طرق كثيرة ومن روايات متنوعات أن رسول الله صلى الله عليه وسلم قال : " من حفظ على أمتى أربعين حديثاً من أمر دينها بعثه الله يوم القيامة فى زمرة الفقهاء والعلماء " وفى رواية: " بعثه الله فقيهاً عالماً " وفى رواية أبى الدرداء : " وكنت له يوم القيامة شافعاً وشهيداً " وفى رواية ابن مسعود " قيل أدخل من أى أبواب الجنة شئت " وفى رواية ابن عمر " كُتب فى زمرة العلماء وحُشر فى زمرة الشهداء " . وقد إتفق الحفاظ على أنه حديث ضعيف ؛ وإن كثرت طرقه ؛ وقد صنَّف العلماء – رضى الله عنهم – فى هذا الباب ما لا يحصى من المصنفات فأول من (علمته) نف فيه عبدالله بن المبارك ، ثم محمد بن أسلم الطوسى العالم الربانى ، ثم الحسن بن سفيان النسائى ، وأبو بكر الآجرى ، وأبو بكر محمد بن إبراهيم الأصفهانى ، والدارقطنى ، والحاكم ، وأبو نعيم ، وأبو عبد الرحمن السلمى ، وأبو سعيد المالينى ، وأبو عثمان الصابونى ، وعبدالله بن محمد الأنصارى ، وأبو بكر البيهقى ، وخلائق لا يُحصون من المتقدمين والمتأخرين وقد إستخرت الله تعالى فى جمع أربعين حديثاً إقتداءً بهؤلاء الأئمة الأعلام حُفاظ الإسلام ، وقد إتفق العلماء على جواز العمل بالحديث الضعيف فى فضائل الأعمال (2)
ومع هذا فليس إعتمادى على هذا الحديث بل على قوله صلى الله
عليه وسلم فى الأحاديث الصحيحة : " ليبلغ الشاهد منكم الغائب " (3)
وقوله صلى الله عليه وسلم : " نضر الله امرءاً سمع مقالتى فوعاها وأداها كما سمعها " (4) م من العلماء من جمع أربعين فى أصول الدين وبعضهم فى الفروع ، وبعضهم فى الجهاد ، وبعضهم فى الزهد ، وبعضهم فى الآداب ، وبعضهم فى الخطب وكلها مقاصد صالحة – رضى الله عن قاصديها – وقد رأيت جمع أربعين أهم من هذا كله مشتملة على كل ذلك ، وكل حديث منها مشتمل على قاعدة عظيمة من قواعد الدين . . إلخ ) (5)
وأنا لى بهم أسوة فى ذلك ، وإن لم أذكر الأحاديث فى هذه الأربعينات من الوسائل والتوجيهات فقد تعمدت ذلك لأسباب :
أولاً : لو ذكرت الأحاديث والآيات لطال الكتاب .
ثانياً : إن الهدف هنا هو التوجيه والتذكير وليس العزو والتأصيل .
ثالثاً : إن الأحاديث والآيات فى شأن الدعوة مشهورة مستفيضة .
وأعلم أيها المحب أن هذه الوسائل والتوجيهات إنما هى إجتهاد بشر عرضة للخطأ والنقص ، أسأل الله العفو والصفح ، ومنه التوفيق والسداد، والعون والرشاد ، وبه أستعين،وهو نعم المعين وتذكر أيها القارئ قبل أن تبدأ :
عين الرضا عن كل عيب كليلة كما أن عين السخط تُبدى المساويا
فهذه الوسائل والأفكار التى بين يديك هى بعنوان { أربعون وسيلة لإستغلال شهر رمضان } (6) لعل القارئ لا ينتهى من قراءتها إلا وقد زاد فيها إلى الخمسين أو فوق ذلك .
وهذه الوسائل هى عبارة عن جمع عدد من التوجيهات والأفكار والمقترحات لإستغلال شهر رمضان ولابد لهذه الوسائل من شرطين حتى تكون صحيحة :
أولاً : أن تكون الوسيلة مشروعة أى مباحة.
ثانيا: أن تؤدى هذه الوسيلة الغرض المطلوب والمقصود منها.
أما أسباب إختيار هذا الموضوع فمنها :
أولاً : كيف نستغل رمضان وماذا نفعل فى رمضان ؟
سؤال نسمعه كثيراً من الحريصين والحريصات ومن بعض أئمة المساجد ووجود هذا السؤال من المبشرات فتبق الإجابة ومن أجلها جمعنا هذه الوسائل .
ثانياً : تضييع البعض ليالى رمضان فى اللهو والسهر ، ونهاره فى النوم والكسل ، فذكرُ هذه الوسائل وحصرها توجيهات لمثل هؤلاء ، وتشجيع لهم لإستغلال رمضان .
ثالثاً : ترشيد للصحوة المباركة وتوجيه لطاقاتها للعمل والعبادة والدعوة إلى الله من خلال هذه الأفكار والوسائل .
رابعاً : يمر على الإنسان رمضان تلو رمضان ، وهكذا تمر الرمضانات بدون رصد للأعمال والمواضيع والمشاريع وبدون تدارك للأخطاء والتقصير مما يجعلنا فى كل رمضان يأتى نبدأ من جديد ولا شك أن هذا مضيعة للأوقات ، والأعمار فكان هذا الرصد لهذه الوسائل .
خامساً : لو لم يكن فى شهر الصوم إلا أنه أحد أركان الإسلام التى لا يتم إسلام المرء إلا بها ، ثم أيضاً إنه العمل – أى الصيام – الذى إختصه الله سبحانه وتعالى لنفسه من بين عمل ابن آدم كله (7) ثم أيضاً فيه ليلة هى أفضل من ألف شهر وأنه الشهر الذى إختصه الله بنزول القرآن وأنه شهر المغفرة ومحو الذنوب والسيئات فلو لم يكن فى هذا الشهر إلا هذه الأمور لكفاه شرفاً ومنزلة ولكفانا حرصاً وإصراراً على إستغلال أيامه وساعاته وكل لحظة من لحظاته وهذا الإستغلال منطلق من سنته صلى الله عليه وسلم وأله وصحبه وسلم .
قال ابن القيم رحمه الله تعالى فى ذاد المعاد : " فصل : وكان من هديه صلى الله عليه وسلم فى شهر رمضان : الإكثار من أنواع العبادات ، فكان جبريل عليه الصلاة والسلام يدارسه القرآن فى رمضان ، وكان إذا لقيه جبريل أجود بالخير من الريح المرسلة ، وكان أجود الناس ، وأجود ما يكون فى رمضان ، يكثر فيه الصدقة، والإحسان ، وتلاوة القرآن والصلاة والذكر ، والإعتكاف . وكان يخص رمضان من العبادة ما لا يخص غيره به من الشهور ، حتى إنه كان ليواصل فيه أحياناً ليوفر ساعات ليله ونهاره على العبادة (8) . . . ألخ " .
هذه الأسباب الخمسة وغيرها كثير ، جعلنى أختار مثل هذا الموضوع .
وقد قسمت هذه الوسائل إلى أقسام منها ما هو توجيهات وأفكار للجادين خاصة ، ومنها توجيهات وأفكار للإهتمام بالقرآن ، ومنها ما هو توجيهات وأفكار للمرأة ، ومنها وسائل وأفكار للصغار .
وأذكر بعض التنبيهات قبل أن أبدأ بعرض هذه الوسائل :
أولاً : سيكون العرض مختصراً عند طرح الأفكار والتوجيهات بقدر الأمكان ، فأكتفى فى بعض الأحيان بذكر المضمون فقط لوضوح الفكرة وترك الإطالة .
فلعل القراء بارك الله فيهم يعذورنا فى سرد هذه الأفكار والتوجيهات بهذا الإختصار فالقصد منها المعرفة والبيان أما التفصيل فلا شك أن كل فكرة وتوجيه يحتاج إلى كتاب مستقل وإنما أردنا التنبيه والإشارة .
ثانياً : من هذه التوجيهات والأفكار ما هو مكرر ومعلوم ومشهور لكن ذكرها من باب التذكير والإرشاد ولتكامل الموضوع ثم للتأكيد عليها فى هذا الشهر المبارك الذى تضاعف فيه الحسنات .
ثالثاً : هذه الوسائل وهذه الأفكار هى للنشر ويجوز فيها الزيادة والنقصان فعلى كل داع للخير أن ينشرها ويذكر بها والدال على الخير كفاعله .


002-توجيهات وأفكار عامة أى للناس عامة

توجيهات وأفكار عامة أى للناس عامة

أولاً : هلى تحب أن تصوم رمضان مرتين ؟ كيف ؟
الإجابة تكون فى حديث زيد بن خالد الجهنى رضى الله تعالى عنه عن النبى صلى الله عليه وآله وسلم الله عليه وآله وسلم الله عليه وآله وسلم : " من فطر صائماً كان له مثل أجره غير أنه لا ينقص من أجر الصائم شيئاً " (9)
وهناك صور متعددة يمكنك من خلالها الحصول على هذا الأجر العظيم من تفطير الصائمين .
من هذه الصور
تفطير الصائمين فى الخارج . فهل تصدق يا أخى الحبيب أن عشر ريالات تفطر صائماً فى اليوم الواحد !
إذن ففى الشهر كم ؟ ثلاثمائة ريال . فإذا أردت أن تحصل على أجر صيام رمضان مرتين فعليك أن تدفع ثلاثمائة ريال وتنال أجر تفطير صائم شهراً كاملاً إن شاء الله تعالى .
ثم صورة أخرى :
تفطير الجاليات المسلمة الموجودة فى البلد من خلال مساجد الأحياء .
وهذه مشهورة فى كثير من مساجد وأحياء هذه البلاد – بفضل الله عز وجل – ولكن تحتاج أيضاً التخطيط والتنظيم فلو رافق هذا التخطيط والتوجيه والإرشاد وعقد الدروس قبل الإفطار على الأقل بساعة لكان هذا شيئاً جيداً ، وخاصة فى هذا الوقت الذى تكون القلوب فيه منشرحة والأذان صاغية لسماع ما يلقى عليها ولو قامت وزارة الشئون الإسلامية ممثلة بمكاتب دعوة الجاليات مشكورة بتبنى هذه الفكرة عموماً بتخطيط وتنظيم ، وجدول يشرف عليه المكتب فى جميع أنحاء المدينة ، وأيضاً يشرف على الدروس وتوفير المدرسين باللغات المختلفة أو الترجمة ويصاحب هذا توزيع الأشرطة والرسائل والكتيبات التى تناسب لغة أولئك القوم ، ولا شك أن هذا متوفر فى هذا الزمن ولله الحمد بجميع اللغات .
وهناك أيضاً صورة ثالثة وهى :-
تفطير الأقارب والجيران ، وفى هذا كما ذكرنا صيام فى رمضان مرتين ، وفيه صلة رحم وبر وحسن جوار .


003-حث المحسنين وأهل الخير على الإنفاق فى هذا الشهر الذى تضاعف فيه الحسنات

حث المحسنين وأهل الخير على الإنفاق فى هذا الشهر الذى تضاعف فيه الحسنات

فالقلوب مهيئة لجميع إعمال الخير ، وفى رمضان تكثر المناسبات خاصة فى الإفطار لكثير من الأسر .
وهذه المناسبات تجمع أعداداً كبيرة من الرجال والنساء فلم لا يستغل هذا الجمع ؟ كيف ؟
يستغل بالتذكير بفضل الصدقة وأحوال إخواننا المحتاجين فى كل مكان ، فتجمع الصدقات بالتنسيق مع الهيئات والمؤسسات الخيرية من خلال صناديق صغيرة توضع عند الرجال وعند النساء . ولا شك أن هذا باب عظيم من أبواب الخير .
وقد جربه أحد الشباب ونجح نجاحاً باهراً مع أسرته نسأل الله جل وعلا أن يجزيه عنا وعن المسلمين خير الجزاء .
فلعلنا نحرص على هذا الأمر فإن حال المسلمين اليوم فى كل مكان وفى كل صقع من أصقاع المعمورة حالة يرثى لها ، وإن كانت هناك مبشرات ولله الحمد والمنة ؟، ولكننا أيضاً نريد أن نشعر بالجسد الواحد وأن نقف مع المسلمين وقفة صادقة لنكون كما أخبر النبى صلى الله عليه وآله وسلم الله عليه وآله وسلم بذلك المثل " مثل المؤمنين فى توادهم وتراحمهم وتعاطفهم مثل الجسد الواحد إذا إشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى " (10)
ولا بأس أن يكتب على هذه الصناديق : إما للفقراء والمساكين فى الداخل أو يكتب عليها أيضاً للمسلمين فى الخارج أو ما شابه ذلك حتى يتجه المتصدق إليها بنية محددة .


004-التوجه إلى القرى والهجر

التوجه إلى القرى والهجر

إستغلال أخر إسبوع من رمضان فرمضان أربعة أسابيع نريد من الشباب أصحاب السواعد الفتية والعضلات القوية فى نهاية كل إسبوع من أسابيع رمضان أن يتوجهوا للقرى والهجر فى توزيع الإعانات وإطعام الطعام للمساكين فى تلك القرى والهجر وتوعية أهلها ، عبر الكلمات ، وخطب الجمع ، وتوزيع الأشرطة والرسائل نتمنى حقيقة أن نجد من أصحاب الهمم والسواعد الفتية ومن الشباب الإسلامى ومن تعلق قلبه بالجنان ألا يترك إسبوع من أسابيع رمضان فى هذا الشهر إلا وتنطلق فئات من الشباب محملون بكل خير ولو نظم هذا الأمر أيضاً وخطط له وطرح بقوة ورتب له من قبل وزارة الشئون الإسلامية ممثلة بمكاتب الدعوة والجمعيات الخيرية لرأينا شبابنا أفواجاً فإننا نحسن الظن فيهم ولله الحمد والمنة .
وقد رأينا كثيراً من نشاطاتهم ولكننا نريد أن نستغل توجه القلوب إلى الله جل وعلا فى هذا الشهر المبارك فلا نريد الخمول والكسل والجلوس بين الأولاد والأزواج وترك هذا الأمر العظيم ونترك المسلمين من أهل القرى والبوادى فى جهل عظيم .


005-زيارة تجمعات الشباب

زيارة تجمعات الشباب

وهى من الإقتراحات العامة الزيارات من قبل الدعاة وطلبة العلم والصالحين ومحبي الخير من شباب الصحوة للأرصفة وتجمعات الشباب والجلوس معهم وتقديم الهدايا والأشرطة والكتيبات لهم .
فإن هؤلاء اللشباب يشكون هجركم أيها الأحبة بل ويتهمونكم بالتقصير ، وإنكم سبب كبير فى غفلتهم وبعدهم عن الله كما ذكر ذلك كثير منهم ويعتذرون بالخجل والحياء منكم وإلا لجاءوا بأنفسهم إليكم كما قال بعضهم .
وأتمنى أيضاً لو قامت مكاتب الدعوة والإرشاد بالإعلانات عن مثل هذا المشروع قبل رمضان وتسجيل أسماء الراغبين فى المشاركة وترتيب جدول للزيارات ويكون ذلك قبل دخول شهر رمضان .


006-هدنة مع وسائل الإعلام

هدنة مع وسائل الإعلام

وهى من التوجيهات العامة أيضاً إذ كنت ممن إبتلى ببعض وسائل الإعلام فى بيتك فلماذا لا تفكر يا أخى الحبيب ويا ولى الأمر ؟ لماذا لا تفكر بعقد هدنة مع أهلك وأولادك خلال هذا الشهر المبارك بهجرها والإبتعاد عنها وعزلها ؟ وذلك بالترغيب والكلمة الطيبة وبالتذكير بعظمة هذه الأيام ؟
على الأقل خلال هذا الشهر ولعلها أن تكون إن شاء الله بداية النهاية ولا شك أن رمضان من أعظم المناسبات لتربية النفوس وإن لم تستطع خلال هذا الشهر أن تعزل أهلك ولو لشهر واحد من السنة فمتى إذن ؟
خاصة وأن النفوس كما ذكرنا مهيئة والشياطين مصفدة .
فحاول يا أخى الحبيب وإستعن بالله تعالى وكن صادقاً من قلبك فستجد إن شاء الله العون والإجابة من الأهل والأولاد .
وأيضاً أتمنى أن تتوقف خلال هذا الشهر المبارك عن قراءة المجلات والجرائد حتى ولو كانت مباحة .
فإن السلف الصالح رضوان الله عليهم ومن سار على نهجهم يهجرون مجالس التحديث وطلب العلم ليتفرغوا فى رمضان لقراءة القرآن والنظر فيه والعبادة وقيام الليل .
أفلا تستطيع أن تهجر المجلات والجرائد ووسائل الإعلام ولو خلال هذا الشهر .


007-الدعاء قبل الإفطار

الدعاء قبل الإفطار

أوقات الإفطار وقبل الآذان بدقائق لحظات ثمينة ودقائق غالية هى من أفضل الأوقات للدعاء وسؤال الله سبحانه وتعالى وهى من أوقات الإستجابة كما جاء فى الحديث " ثلاث دعوات مستجابات : دعوة الصائم ، ودعوة المظلوم ، ودعوة المسافر " (11)
والعبد الصائم مقبل على الله منكسر نفسه ومع ذلك يغفل كثير من الناس عن هذه اللحظات خاصة الأسر عند الإجتماع على الإفطار بالحديث والذهاب وبالإياب وتجهيز وجبات الإفطار فلماذا لا نتذاكر أيها الأحبة بفضل وإستغلال هذه اللحظات والحرص عليها برفع الأيدى والأكف إلى الله سبحانه وتعالى .
راقب هذه اللحظات وستجد الغفلة العجيبة عند كثير من الناس .
والعجيب أيضاً أننا نرى التجمعات والجلسات فى الطرقات وعند الأبواب من بعض الشباب بل ومن بعض الآباء وإذا مررت بأحد الشوارع فأنظر يمنة ويسرة فستجد تلك التجمعات حتى قبيل الغروب إن لم يكن إلى الأذان .
سبحان الله هذه اللحظات الغالية أوقات الدعاء والإستجابة والتفرغ يغفل عنها أهل التوحيد ؟ ! وكلنا بحاجة إلى الدعاء وسؤال الله سبحانه وتعالى والموفق من وفقه الله .


008-بر الوالدين

بر الوالدين

بر الوالدين والقرب منهما وقضاء حوائجهما وطاعتهما ومحاولة الإفطار معهما فبعض الشباب تجده كثير الإفطار فى بيته أو عند أصحابه ولا يجلس مع والديه ولا يفطر معهما إلا قليلاً ولا شك أن برهما من أعظم القربات إلى الله تعالى كيف لا وقد قرن حقهما بتوحيده وعبادته وحده جلا وعلا .
ومن صور التقصير أيضاً فى حق الوالدين خلال هذا الشهر المبارك أن بعض الفتيات تكثر من النوم فى النهار والسهر فى الليل أو حتى فى الخروج أو حتى فى قراءة القرآن والأم وحدها فى المطبخ لإعداد وجبات الإفطار والسحور وربما لو أمرت الأم أو نهت تلك الفتاة بأمر ما لصاحت وإنهالت على أمها بالكلام ، إنها غافلة عن هذه العبادة العظيمة التى يجب أن نحرص عليها لإستغلال هذا الشهر المبارك ولا شك أن الأجر مضاعف فى هذا الشهر فلعل مثل هذا الأمر ينتبه إليه إن شاء الله .


009-الجلوس فى المسجد بعد صلاة الفجر

الجلوس فى المسجد بعد صلاة الفجر

النوم فى ليالى رمضان يعين كثيراً على إستغلال الأوقات الفاضلة كبعد صلاة الفجر مثلاً أو وقت السحر ونحن نرى المساجد بعد صلاة الفجر بدأت تهجر بعد أن كانت فى رمضانات مضت تمتلئ بالتالين والذاكرين مما يشجع الكثير من الناس على المكوث بعد صلاة الفجر فى المسجد لكننا نرى المساجد فى مثل هذا الوقت شبه خاوية لسرعة خروج المصلين .
ولو أن الإنسان نام شيئاً من الوقت فى ليل رمضان لكسب الكثير من الأوقات ولأحيا هذه السنة المباركة فى الجلوس بعد صلاة الفجر إلى شروق الشمس ثم يصلى ركعتين فيحصل على أجر حجة وعمرة تامة كما فى الحديث " من صلى الفجر فى جماعة ، ثم قعد يذكر الله حتى تطلع الشمس ، ثم صلى ركعتين كانت له كأجر حجة وعمرة تامة تامة تامة " (12)


010-تدريب النفس على هجر المعاصى

تدريب النفس على هجر المعاصى

ومازلنا فى التوجيهات والوسائل العامة ، إذا كنت ممن إبتلى بمعصية أو فتنة أو إعتادت عليها النفس وألفتها وأصبح الفراق عليها صعباً وثقيلاً ، فإن رمضان فرصة عظيمة للصبر والمثابرة ومجاهدة النفس عن تلك الفتنة فالشياطين مصفدة والنفس منكسرة والروح متأثرة والناس من حولك صيام قيام إذن فالأجواء والظروف كلها مهيئة للإبتعاد عن الفتنة وهذه المعصية فمثلاً : التدخين ، شهر رمضان فرصة عظيمة للمدخنين لهجر وترك التدخين وتدريب النفس على هجرها والإبتعاد عنها .
وكذلك مشاهدة الحرام ، أو الغيبة والنميمة ، أو إستماع الغناء ، أو بذاءة اللسان ، أو غيرها من السيئات أسأل الله أن يحفظنا وإياكم وأن يعين أصحابها على هجرها وتركها إن شاء الله .
فأقول يا أخى الحبيب إستعن بالله تعالى وكن صاحب عزيمة وهمة عالية ، فلا تغلبك تلك الشهوة أيجوز أن تكون مسلماً موحداً مصلياً وتغلبك سيجارة – والله إن هذه هى دناءة الهمة والخور والضعف .
أسأل الله العافية ثم أيضاً عليك بالدعاء واللجوء إلى الله تعالى وأصبر وصابر وحاسب النفس فستجد إن شاءالله أنك تغلبت على هذه الشهوات .


011-السواك فى رمضان

السواك فى رمضان

السواك سنة مؤكدة فى كل وقت فى رمضان لعموم الأدلة لكنها كغيرها من العبادات فى مضاعفة الأجر وطلب الثواب لمناسبة الزمان وهى من أهم أبواب الخير التى يُغفل عنها فى رمضان .
ومنافع السواك كثيرة وفيه من الأجر والثواب العظيم والكثير وكما ذكرنا يغفل عنه الكثير ، خاصة من النساء فإنك لا تكاد ترى أو تسمع عن هذه السنة بين النساء وأنت تنظر لزوجك أو بناتك أو أخواتك وترى قلة وجود السواك بين الأصابع ، وقد كانت كثير من الصالحات والصحابيات رضوان الله تعالى عليهن وممن سار على دربهن يداومن على هذه السنة ومن الطريف ما يروى عن على بن أبى طالب رضى الله تعالى عنه أنه دخل يوماً على زوجه فاطمة بنت رسول الله صلى الله عليه وآله وسلم فوجد فى فمها عوداً من الأراك فأراد أن يداعبها . والشاهد أنها كانت تستاك رضى الله تعالى عنها وهذه قصة ومثال نسوقه لأخواتنا من الصالحات ولبناتنا لعلهن إن شاء الله يقتدين بتلك الصالحات فأقول فأراد أن يداعبها رضى الله تعالى عنه فقال هذين البيتين وهو يخاطب عود الأراك :-
لقد فزت يا عود الأراك بثغرها أما خفت يا عود الأراك أراكا
لو كنت من أهل القتـال قتلتُك ما فاز منى يا سواكُ ســواكا
ولو قام أهل الخير والمحسنين بتوفير أعداد كبيرة من السواك فى هذا الشهر المبارك وتوزيعها بين المسلمين فى المساجد خلال هذا الشهر لكان ذلك إحياء لهذه السنة التى غفل عنها كثير من الناس .


012-العمرة فى رمضان

العمرة فى رمضان

وهى تعدل حجة مع النبى صلى الله عليه وآله وسلم فى ثوابها (13) ولم يقيدها النبى صلى الله عليه وآله وسلم بالعشر الأواخر ، كما يصر الكثير من المسلمين أن تكون فى العشر الأواخر من رمضان ولا شك أن هذا يزيد فى الأجر ، ولكن إذا نظرنا إلى بعض الأحوال كالغلاء الفاحش مثلاً فى المساكن هناك ، ووجود النساء بكثرة وتبرجهن ، والإزدحام فى الحرم وكثرة المتسكعين فى الأسواق المجاورة للحرم وأيضاً إزدحام الناس بشدة ، كل هذه الظروف تجعلنا نقول لعلنا نحرص على العمرة فى أوائل أيام شهر رمضان تحاشياً لهذه الأمور .
ولا شك أنه من الانسب خاصة إذا نظرنا لهذه الظروف أن نحرص على العمرة فى العشرين الأول .
ومن فوائد أداء العمرة فى العشرين الأوائل أنها تتيح لك فرصة إستغلال العشر الأواخر بالإعتكاف ، أو القيام على الأهل وحاجتهم والوالدين والجلوس معهما أو حتى بنفع المسلمين فى الوقت الذى إرتحل فيه كثير من الدعاة والمصلحين وطلبة العلم عن أحيائهم وتركوا مساجدهم بدون موجه أو مرشد بحجة أداء العمرة .


013-نشر العلم فى القرى والهجر

نشر العلم فى القرى والهجر

توجه بعض الشباب ليؤموا الناس فى القرى والهجر وللدروس والتوجيه وهذه تختلف عن الوسيلة الأولى لأن الوسيلة الأولى فى نهاية الإسبوع ولتوزيع الطعام .
ولكن هذه الفكرة هى أن يتوجه عدد كبير من الشباب إلى القرى والهجر خلال هذا الشهر ليؤموا الناس هناك ولإلقاء الدروس وتوجيه الناس وإرشادهم فإن الجهل كما ذكرنا هناك عظيم وكما تعلمون فكم من المسلمين فى هذه الأماكن لا يجدون حتى من يصلى بهم وإن وجدوا فخذ اللحن والأخطاء الجليلة فى كتاب الله جل وعلا . وإن وجدوا أيضاً من يصلى بهم لا يجودن الموجه الذى يبين لهم كثيراً من الأحكام الفقهية التى يحتاجون إليها ولو نظرنا لسيرة صحابة رسول الله صلى الله عليه وآله وسلم هل مكثوا فى المدينة ؟ لا ولكن تفرقوا فى البلاد لنشر هذا الدين ولم يبق منهم ف المدينة إلا العدد القليل . توجهوا شرقاً وغرباً وشمالاً وجنوباً لبث الدعوة ونشر الإسلام وتوجيه الناس وقد يتثاقل بعض الشباب عن مثل هذا الأمر فأقول لا بأس من التعاون فى التناوب بين بعض الشباب فى هذه الأماكن وسد إحتياجاتها حتى ولو تناوب فى القرية الواحدة ثلاثة أو أقل أو أكثر . ولو قامت أيضاً مكاتب الأوقاف لشئون المساجد بالتعاون مع مكاتب الدعوة والإرشاد بالتخطيط لهذه الفكرة وقام المحسنون أيضاً برصد المكافأت المالية لأولئك الشباب المحتسبين لوجدنا ورأينا أثر هذا الأمر على هذه الأماكن ولقد سمعت ولله الحمد أن وزارة الشئون الإسلامية ممثلة بمكاتب الأوقاف وشؤون المساجد قد وضعت مكافأة مالية قدرها 2000 ريال لأولئك الذين يؤمون الناس فى تلك المساجد الشاغرة سواء فى داخل المدينة أو خارجها إذن فما هو عذركم أيها الشباب والسبل كلها مهيئة .


014-عصر يوم الخميس

عصر يوم الخميس

وهى أخر التوجيهات والوسائل العامة وهو إقتراح موجه لمكاتب الدعوة أيضاً وعندما أقول لمكاتب الدعوة راجياً أن ينتفع من هذه الوسائل الناس عموماً فى هذه البلاد أو فى غيرها .
وهذه الفكرة هى إستغلال عصر الخميس فى كل إسبوع من رمضان فى إقامة المحاضرات العامة أو الندوات أو المسابقات الثقافية الكبيرة.
لماذا عصر الخميس بالذات ؟
لأن الناس فى أجازة وقد أخذوا قسطاً كبيراً من الراحة ، بالإضافة إلى أن الغالب متفرغون لا شغل لهم فيقبلون لا شك على مثل هذه المشاريع ويعلن عنها فهل نرى ذلك قريباً إن شاء الله .
أفكار وتوجيهات لأئمة المساجد وعددها تقريباً أحد عشر وسيلة :


015-تنويع الحديث بعد صلاة العصر

تنويع الحديث بعد صلاة العصر

فلينتبه أئمة المساجد بارك الله فيهم فإن المسؤلية عليهم عظيمة فلو أنهم أخلصوا النية لله وقاموا بشيئ من واجبهم لوجدنا الأثر الكبير لا أقول فى المدن بل فى كل مكان . ويظن بعض أئمة المساجد أن الوظيفة هى الصلاة بالناس وينتهى الأمر . لا والله . بل أن الأمر عظيم والمسؤلية أكبر . ولعل هذه الأمور أن تعينهم إن شاء الله . فهذه التوجيهات لأئمة المساجد لإستغلال هذا الشهر المبارك لنفع الناس بكل وسيلة ومنها :
الإهتمام بحديث الصلاة بعد العصر وذلك بتنويعه والتجديد فيه . فتارة فى احكام الصيام وتارة فى الرقائق وتارة فى أخطاء يقع فيها الناس وتارة بفتح الحوارات مع المصلين والأباء وكبار السن وليس من اللازم أن يكون الحديث دائماً من الأمام بل ينبغى التنويع بإستضافة بعض طلبة العلم أو الدعاة فى بعض الأيام فأقول : يا أيها الإمام لماذا لا تضع خطة لشهر رمضان؟ خطة كاملة فى المواضيع والمشاريع التى ستنفذها خلال الشهر بدلاً من اللامبالاة والتخبط فى المواضيع التى يقرأها بعض الأئمة على جماعتهم أو القراءة من أى كتاب قريب لديه بدون إعداد ولا تعليق بل تعال وأسمع كثرة الأخطاء واللحن فى كثير من النصوص ، ولا تجزع إذا لم تُعط طاعة وإذا لم يقدر لك قرد أيها الإمام مادمت لا تبالى ولا تهتم فى هؤلاء الناس الذين أمامك لكن إفعل ذلك وستجد التكريم والتقدير من جماعة المسجد والإحترام الذى فرضه عليهم إخلاصك لله سبحانه وتعالى ونشر هذا الدين فضلاً عن التحلى بالأخلاق وما يرونه من نشاط تقوم به .


016-وهى الثانية بالنسبة للأئمة قراءة كتاب الصيام من أمهات الكتب

وهى الثانية بالنسبة للأئمة قراءة كتاب الصيام من أمهات الكتب

لماذا لا يقرأ الإمام على جماعته كتاب الصيام من أحد كتب الفقه المعتمدة كالزاد مثلاً أو المغنى أو العدة أو غيرها من كتب الفقه المعتمدة – فالناس بحاجة عظيمة للتفقه فى شهرهم وفى هذا الركن العظيم من أركان الإسلام فلا شك أنهم يجهلون كثير من أحكام الصيام .
لماذا لا تأخذ على نفسك عهداً على أن تبدأ من أول يوم من رمضان إلى اخر رمضان بتقسيم كتاب الصيام ولا بأس من إضافة بعض التوجيهات أو الشروح عليه من خلال بعض الشروح الموجودة وليس شرطاً أن يكون بعد صلاة العصر فإجعل مثلاً ما بعد صلاة العصر للمواضيع العامة .
وما بعد صلاة الفجر للدرس الخاص مثلاً فمن أراد أن يجلس يجلس ومن أراد أن يذهب يذهب ول و لم يبق بعد صلاة الفجر إلا واحداً أو إثنين فقط لكفى , تفقيه للنفس وجلوس فى المسجد إلى شروق الشمس ، وعلم ينتفع به ، أو بعد صلاة الظهر أو ما شئت من الأوقات . فهذا مجرد إقتراح ونسأل الله عز وجل أن ييسره قريباً فى مساجدنا من خلال أئمتنا .


017-صندوق للفتاوى

صندوق للفتاوى

وضع صندوق للفتاوى عند الرجال والنساء خاصة فى هذا الشهر ، ثم جمعها وإعداد الإجابات عليها كل فترة ، فإن لدى الناس كثيراً من الأسئلة – خاصة فى رمضان – يحتاجون إليها فى أمور دينهم لكنهم لا يجدون من يسألون فيتهاونون ويتكاسلون فى ذلك .
ومثل هذه الصناديق لا شك أنها ستكون إن شاء الله عوناً وميسراً لهم لمعرفة كثير من المسائل والإستفسارات وجرب هذا وستجد أثر ذلك على نفسك وعلى جماعة مسجدك .


018-لوحة الإعلانات

لوحة الإعلانات

الإهتمام بلوحة الإعلانات والتوجيهات فى المسجد – أقول الإهتمام بها والتجديد فيها والإثارة فى عرض المواضيع والدعاية والإعلان الملون وغيره فإنها من وسائل التوجيه والإرشاد والدعوة .


019-هدية رمضان

هدية رمضان

توزيع الأشرطة والكتيبات ولو ليوم واحد فى الأسبوع وإستغلال المناسبات التى يكثر فيها المصلون . وإن لم يكن هذا دائما فى كل إسبوع فلا أقل من أن تقدم هدية تسمى بهدية رمضان لأهل الحى مكونة من شريط ورسالة أو كتيب وبعض الأحكام أو النشرات للعلماء الموثوق بهم ترسل إلى بيوت الأحياء معنوناً لها بهدية رمضان .


020-الأسرة المسلمة

الأسرة المسلمة

إقامة مسابقة الأسرة المسلمة ويعلن عنها فى بداية شهر رمضان وتوزع الجوائز فى أخر ليلة وهى ليلة العيد وذلك بطرح المسابقات النافعة الهادفة بعنوان " مسابقة الأسرة المسلمة " وتوزع على أهل الحى ويشارك فيها الجميع كباراً وصغاراً نساءاً ورجالاً ثم تعلن النتائج فى أخر ليلة من رمضان ولا بأس أن يشارك الأئمة والمأمومون فى الحى أو فى المسجد كل بما يستطيع . هذا يساعد فى إعداد الأسئلة وهذا بتوزيعها وبعض التجار من المحسنين يرصد مبالغ للجوائز فى ليلة العيد .
وهكذا يتكاتف المسلمون بإحياء رمضان بالدعوة ونشر الفقه فى الدين وإشغال الأوقات بما يعود بالنفع على الجميع ، فالنفس إن لم تشغلها بالطاعة شغلتك بالمعصية .


021-كلمة يسيرة من الدعاة

كلمة يسيرة من الدعاة

إستضافت بعض الدعاة وطلبة العلم فى بعض الأحياء لتوجيه كلمات يسيرة لبضع دقائق بعد صلاة التروايح مثلاً أو بعد صلاة العصر أو غيرها من الأوقات .


022-إحياء سنة الإعتكاف

إحياء سنة الإعتكاف

دعوة أهل الحى للإعتكاف ولو ليوم واحد لإحياء هذه السنة ونشر الألفة والترابط بين جماعة المسجد الواحد فيحدد يوم فى بداية العشر ويقال فى المسجد من أراد أن يشارك فى الإعتكاف فإننا ننوى إن شاء الله الإعتكاف فى مسجدنا ليلة كذا فإن هذا فيه خير عظيم وهو من باب التعاون على البر والتقوى .


023-إفطار جماعى

إفطار جماعى

دعوة أهل الحى أو الجماعة للإفطار فى المسجد ولو ليوم واحد خلال الشهر فإن هذا يزيد الألفة والترابط والمحبة بين جماعة المسجد .


024-التودد للذين لا يشهدون الصلاة إلا فى رمضان

التودد للذين لا يشهدون الصلاة إلا فى رمضان

إغتنام فرصة حضور المتخلفين عن صلاة الجماعة فى غير رمضان لأنهم يحافظون على الصلاة فى رمضان فقط وهذا أمر محزن وخطير ، كأن هذا الصنف من الناس لا يعرفون الله إلا فى رمضان وبئس رجل لا يعرف الله إلا فى رمضان .
فيجب إغتنام فرصة وجود هؤلاء والذين لا تراهم إلا فى رمضان وذلك بتنبيههم إلى خطورة هذا العمل وفداحة أمر التهاون بالصلاة التى قال عنها رسول الله صلى الله عليه وآله وسلم " العهد الذى بيننا وبينهم الصلاة فمن تركها فقد كفر " (14) ذلك بعد كسب قلوبهم بحسن التخلق معهم والسلام عليهم وأيضاً بالتودد لهم بزيارتهم وإهدائهم بعض الهدايا وذلك لإبعاد الوحشة والنفرة التى يوقعها الشيطان فى قلوبهم .


025-حفل لتوزيع جوائز المسابقة

حفل لتوزيع جوائز المسابقة

إقامة حفل مصغر بمناسبة العيد لأهل الحى ليكن مثلاً فى ليلة العيد أو فى أى ليلة يراها جماعة المسجد .
وفى هذا الحفل توزع جوائز المسابقة التى تكلمنا عنه فى الوسيلة التاسعة عشر ويوزع فيها أيضاً شيئ من الهدايا على الصغار والكبار ولا شك أن إقامة مثل هذا الأمر فيه إحياء لأهل الحى وترابط عجيب وألفة ومحبة بين جماعة المسجد الواحد .
وسائل وأفكار وتوجيهات فى الإهتمام بالقرآن وهى تقريباً أربع وسائل


026-حلقات للكبار لتحسين التلاوة

حلقات للكبار لتحسين التلاوة

نسمع كثيراً ممن يقرؤون القرآن فى المساجد من العامة بل ومن الموظفين وغيرهم وهم كحاطب ليل فى القراءة وقد يسمعهم من بجوارهم يخطئون ويلحنون ومع ذلك يخجل من تقويمهم والرد عليهم فيظل كثير من الناس على حالهم مع كتاب الله بلحنهم وأخطائهم .
فلماذا لا تقوم جماعات المساجد وأئمة المساجد بإقامة حلقات للكبار لتحسين التلاوة لا نقول للحفظ وإنما لتحسين التلاوة ويكون ذلك أيضاً بعد صلاة الفجر أو الظهر أو العصر الأوقات المناسبة التى يتفقون عليها ويُعلن عن ذلك من قبل جماعة المسجد مع حث الجميع على المشاركة خلال شهر رمضان وتذكيرهم بفضل تلاوة القرأن وفضل الماهر بالقرآن وهكذا ستكون هذه بداية خير لكثير إن شاء الله ممن يشارك فى مثل هذه الحلقات فهل نرى ونسمع هذه الإعلانات من أئمة المساجد بالتنسيق مع جمعيات تحفيظ القرآن لتطبيق هذه الفكرة ؟ فلا شك أننا سنجد خيراً كثيراً لو وجدنا مثل هذه الأمور منتشرة فى مساجد أحيائنا .


027-عقد حلقة فى البيت لتلاوة القرآن

عقد حلقة فى البيت لتلاوة القرآن

نحن نرى كثيراً من الأباء يجلسون بعد صلاة العصر لتلاوة القرآن وهذا لا شك أمر محمود نسأل الله تعالى ألا يحرمهم الأجر ، ولكن لو سألته وقلت له أين أولادك الآن ؟ ماذا تفعل بناتك الأن فى البيت ؟ ربما لا يعلم وربما أنهم نيام وربما أمام التلفاز وربما فى الشارع وربما في غير ذلك . فنقول : لم لا يتوجه الأب بعد صلاة العصر مباشرة إلى بيته فيعقد حلقة لتلاوة القرآن مع أولاده وبناته .
ويرصد لهم ولمن يرى فيهم الحرص على الإستمرار جوائز وهدايا تشجيعية . وبهذا العمل تحصل مكاسب عظيمة ومن هذه المكاسب :
أولاً : حفظ الأولاد من البرامج المسمومة الموجهة لهم وقتل أعظم أيامهم وأفضلها .
ثانياً مشاركة البنات اللاتى يذهبن ضحية الغفلة عن ترتبيتهن والمحافظة على أوقاتهن .
ثالثاً إحياء البيت بذكر الله وملئه بالجو الإيمانى الروحانى بدل إماتته وملئه بالأغانى وبرامج التلفاز ومسلسلاته خاصة فى شهر رمضان .
رابعاً : تقوية الأرتباط الأسرى الوثيق بين الأب وأولاده وبناته .
أيضاً خامساً : محاولة ختم القرآن لأهل البيت جميعاً وإستغلال رمضان من جميع أهل البيت


028-تدبُر القرآن

تدبر القرآن

يمر علينا رمضان تلو رمضان وربما ختمنا القرآن كثيراً وربما كان همُ أحدنا متى يصل إلى نهاية السورة ومتى يصل نهاية القرآن .
ولا شك أن فى ذلك أجراً عظيماً ، فقد كان السلف يكثرون من ختم القرآن فى رمضان .
ولكن لماذا لا نضع خطة خلال هذا الشهر أن نقرأ القرآن بتدبر ونقف مع أياته بالرجوع إلى كتب التفسير وتقييد الخواطر والفوائد منها .
كان ابن تيمية رحمه الله يقول " ربما طالعت على الأية الواحدة نحو مائة تفسير ! ثم أسأل الله الفهم وأقول يا مُعلم آدم علمنى . . . " (15) .
فنتمنى أن نرى شبابنا فى المساجد يقرؤن القرآن وبجوارهم كتب التفاسير ينظر فى هذا تارة وفى هذا تارة ونغفل أيضاً عن الأحاديث الرمضانية والنظر فيها وفى شروحها وتقييد الشوارد والفوائد منها فإنه يُفتح على الإنسان فى هذا الشهر لمناسبة الزمان ما لا يُفتح عليه فى غيره .


029-درس على الرصيف

درس على الرصيف

وهى موجهة للتجماعات والشلل الشبابية سواء على الأرصفة أو فى الإستراحات أو فى الخيام أو فى غيرها والتى تقضى ساعات الليل فى لعب الورق تارة وفى الإسترخاء ومشاهدة التلفاز تارة أخرى وفى الأحاديث والثرثرة تارة وهكذا تقتل ليالى رمضان دون أى إستشعار لعظمة هذه الأيام وفضلها فأقول لهؤلاء الشباب لماذا لا يفكرون ولو فى ليالى رمضان من إدخال بعض البرامج النافعة ؟ نتمنى أن يغير البرنامج كاملاً ويستبدل بما فيه نفع لهم ولأمتهم بدلاً من تضييع الاوقات فيما لا فائدة فيه . نسأل الله لهم الصلاح والهداية فإن كان لابد من هذه الجلسات فلنحاول الإصلاح قدر الإستطاعة وذلك بإدخال بعض البرامج النافعة كما ذكرت آنفاً وذلك مثل :
الإجتماع على تلاوة القرآن ولو لمدة نصف ساعة .
أو أننا نقول كما يقول بعض الشباب أن قراءة القرآن " لا تصلح إلا للمطاوعة ؟! " لأننى أذكر أنى طرحت هذه الفكرة على طلابى فى الكلية وقلت : لماذا لا يتجرأ أحدكم على زملائه ويقول : لنحرص يا شباب على أن نجلس نصف ساعة مع كتاب الله نقرأه . فالقرآن ليس حكراً على الصالحين فهو كلام الله جلا وعلا وكتاب الله سبحانه وتعالى وهو لنا جميعاً وإن عصينا أو وقعنا فى كبائر الذنوب فالباب مفتوح للجميع وقراءة القرآن من الحسنات وقد قال الله سبحانه " إن الحسنات يذهبن السيئات " "هود:115 " وقال رسول الله صلى الله عليه وآله وسلم الله عليه وآله وسلم " وأتبع السيئة الحسنة تمحها " (16) لماذا لا نقترح على هؤلاء الشباب أو يقترح بعضهم على بعض أن يكون من البرنامج قراءة القرآن ولو لنصف ساعة أو إستماع شريط أو غيرها من البرامج الجادة النافعة فكما ذكرنا أن حب القرآن والإقبال عليه ليس حكراً على الصالحين فقط . فهل نرى إن شاء الله ذلك بين شبابنا قريباً


001-الحرص على تكبيرة الإحرام

الحرص على تكبيرة الإحرام

أقول : لو نظرنا لأنفسنا وحرصنا على الصلاة والتبكير إليها لوجدنا التقصير الواضح خاصة ممن يوُسم بالخيرية والإلتزام ، فلم لا يكون رمضان فرصة عظيمة لمحاولة تصحيح هذا الخطأ ؟ وذلك بمعاهدة النفس ألا تفوت تكبيرة الإحرام أبداً خلال هذا الشهر فإذا نجحت فحاول أن تستمر على ذلك لمدة عشرة أيام بعد رمضان ليكون العدد أريبعين يوماً فتحصل على برائاتين من النار وبراءة من النفاق كما جاء فى الحديث قال رسول الله صلى الله عليه وآله وسلم " من صلى أربعين يوماً فى جماعة يدرك التكبيرة الأولى كُتب له براءتان من النار وبراءة من النفاق " (17) م حاول أن تحسب كم من المرات فاتتك تكبيرة الإحرام فى شهر رمضان ؟ ولعلك أن تنجح إن شاء الله فى تصحيح هذا الخطأ ثم لماذا لا تحرص على تطبيق اليوم الإسلامى بالكامل خلال رمضان وذلك بالحرص على النوافل والطاعات وإحياء السنن فلا تفوت عليك السنن والرواتب خلال هذه الثلاثين يوماً ولا تغفل عن لسانك وحبسه عن الغيبة والنميمة وغيرهما وأيضاً لا تغفل عن صلاة الليل والقيام ولا عن قراءة جزء واحد من القرآن على الأقل والحرص على الصدقة وصلة الرحم وقضاء حاجات الناس من الفقراء والمساكين وزيارة المرضى والمقابر والإستغفار والدعاء وكثرة ذكر الله فى كل لحظة فإن هذه غنيمة باردة .
وهذا الشهر فرص ومواسم تفوت ولا ترجع وبإختصار أقول إحرص على كل عمل صالح وإن كنت تفعل ذلك فى غير رمضان فإنه يتأكد فى رمضان لمضاعفة الحسنات ومناسبة الزمان وفقنا الله وإياك للعمل الصالح .


002-تذكير الغافلين

تذكير الغافلين

لماذا لا يُستغل تصفيد الشياطين وفتح أبواب الجنان وإغلاق أبواب النيران و إنكسار النفوس ورقة القلوب فى هذه الشهر لماذا لا يستغل من الجادين فى توجيه طلابنا وزملائنا فى الفصول والقاعات الدراسية وذلك بعد صلاة الظهر مثلاً أو فى أماكن العمل والدراسة فأين الكلمة الصادقة الناصحة فى نهار رمضان من المدرس لطلابه أو من الطالب أو الموظف لزملائه ؟ أين الجلسات الإنفرادية بالزملاء الغافلين والتحدث معهم ونصحهم لإستغلال شهر رمضان وهذه الأيام وإهدائهم الشريط والكتاب أو غير ذلك من الهدايا النافعة فإن النفوس كما ذكرنا مهيئة ورغم أنف ثم رغم ( 18) نف من أدرك رمضان ثم لم يغفر له كما جاء فى الحديث (19)


003-للجادين خاصة وللمسلمين عامة

للجادين خاصة وللمسلمين عامة

الصدقة فى رمضان لها منزلة خاصة عند المسلمين وهى من دواعى قبول الأعمال والعبادات
وأنت يا أخى الحبيب بحاجة ماسة شديدة لنفعها وأجرها وظلها يوم القيامة فلم لا تجعل لك مقدار من الصدقة تعاهد نفسك على أن تخرجها كل ليلة وتداوم عليها ثم أيضاً تنوعها فتارة ملاً وتارة طعاماً وليلة ثالثة لباساً وليلة رابعة فاكهة أو حلوى وتتحسس بيوت المساكين والفقراء بنفسك لتوصلها إليهم وأنصحك أيضاً بألا يعلم عن هذا العمل أحد غيرك فإنك بحاجة إلى عمل السر بينك وبين الله فكم من الأجر العظيم ينالك بهذا الفعل ولا يخفى عليك أن من السبعة الذين يظلهم الله بظله يوم لا ظل إلا ظله " رجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه " (20) قد ورد مثل هذا عن عدد كبير من السلف الصالح رضوان الله تعالى عليهم كعمر بن الخطاب وعلى بن الحسين زين العابدين وغيرهم ممن حرصوا على التسلل فى ظلم الليالى للقيام على الأرامل والمساكين " فالساعى على الأرملة والمسكين كالمجاهد فى سبيل الله " (21) هل تفعل ذلك وتحرص على هذه العبادة العظيمة فى السر بينك وبين الله ؟


004-السحر من أجمل الاوقات ومناجاة المولى جلا وعلا

السحر من أجمل الاوقات ومناجاة المولى جلا وعلا

وفى رمضان لا شك نستيقظ للسحور فأين أنت من ركعتين تركعهما فى ظلمة اليل تناجى فيهما ربك فكثير من الناس عن هذا الوقت المبارك غافلون .
وبعض الناس يتصور أنه إذا صلى التروايح مع الناس وأوتر فى أول الليل إنتهت صلاة الليل وإكتفى بذلك وحرم نفسه من هذه الأوقات الثمينة والدقائق الغالية
فالله الله فى إستغلال السحر ما دمت فيه يقظان فأن من صفات أهل الجنة التى ذكرها الله تعالى فى سورة آل عمران " الصابرين والصادقين والقانتين والمنفقين والمستغفرين بالأسحار "
الأية (17)
ثم أيضاً ذكر سبحانه وتعالى فى سورة الذاريات أن من صفات المتقين أصحاب الجنات والعيون قال " وبالأسحار هم يستغفرون " الأية (18)
هذه من صفات المتقين فهل تستغل هذه الاوقات فى الإستغفار ؟ فإن قلت نعم فأقول عليك بسيد الإستغفار (22) عليك أيضاً بكثرة التكرار مائة أو سبعين مرة كما ورد عن النبى صلى الله عليه وآله وسلم الله عليه وآله وسلم الله عليه وآله وسلم (23) ى كل ليلة وفى كل وقت من أوقات السحر خلال هذا الشهر المبارك وأخيراً لا تنس أن من السبعة الذين يظلهم فى ظله يوم لا ظل إلا ظله " ورجل ذكر الله خالياً ففاضت عيناه " (24) إحرص يا أخى الحبيب على هذا الوقت الثمين وأحرصى يا أختى المسلمة على هذا الوقت العظيم ألا يفوت علينا خاصة وأننا فى شهر رمضان وأننا ممن قام للسحور فجميعنا يقظان فلنستغل هذه الدقائق فى هذه العبادة العظيمة .
توجيهات وأفكار موجهة للمرأة فى رمضان :


005-إستحضار النية وكثرة الذكر أثناء عمل البيت

إستحضار النية وكثرة الذكر أثناء عمل البيت

فالمرأة فى رمضان يذهب الكثير من وقتها خلال هذا الشهر المبارك فى مطبخها خاصة فى الساعات المباركة مثل ساعات الغروب وأوقات الإستجابة وكذلك ساعات السحر فى وقت السحور ولكن حتى لا تعتبر هذه الساعات الطويلة ضياعاً فعليها أن تنتبه لهذه الأمور :
وعلينا نحن أن ننبه زوجاتنا وبناتنا ونساءنا إلى مثل هذه الأمور حتى يكتب لها وقتها ولا يضيع عليها ومنها :
أ‌- إستحضار النية والإخلاص فى إعداد الفطور والسحور وإحتساب التعب والإرههاق فى إعدادها فعن أنس رضى الله عنه قال كنا مع النبى صلى الله عليه وآله وسلم فى السفر فمنا الصائم ومنا المفطر قال فنزلنا يوماً منزلنا حاراً وأكثرنا ظلاً صاحب الكساء ومنا من يتقى الشمس بيده قال فسقط الصوام وقام المفطرون فضربوا الأبنية وسقوا الركاب فقال النبى صلى الله عليه وآله وسلم " ذهب المفطرون اليوم بالأجر " (25)
إذن فيا أيتها المسلمة إن عملك لا يضيع أبداً بل هل تصدقين أن قلت لك أن هذا العمل حرم منه كثير من الرجال ؟ لأن القائم على الصائم له أجر عظيم فما بالك وأنت صائمة ثم أنت أيضاً تعدين هذا الطعام وتقضين كثيراً من وقتك فى إعداده فلا شك أنك على خير المهم إستحضار هذه النية من طاعة للزوج ورعاية للأولاد وغير ذلك ولن يضيع الله عملك إن شاء الله .
ب‌- يمكنها إستغلال هذه الساعات فى الغنيمة الباردة وهى كثرة الذكر والتسبيح والإستغفار والدعاء وهى تعمل . . فبدلاً من أن يضيع عليها وقتها فى رمضان بدون فائدة فإنها تجمع بين الحسنيين إستحضار النية وكثرة الذكر والدعاء وهى تعمل وذلك فضل الله يؤتيه من يشاء .
ت‌- الإستماع للقرآن والمحاضرات عبر جهاز التسجيل الخاص بالمطبخ وأقول الخاص بالمطبخ لأحث الرجال والإخوان على الحرص على توفير جهاز تسجيل خاصاً
بالمطبخ . . لماذا ؟ لأن المرأة تقضى كثيراً من وقتها فى المطبخ فلعلها أن تستغل هذا الوقت فى مثل هذه الأمور تارة بإستماع شريط وتارة بالتسبيح والتهليل والتحميد وأيضاً بالإحتساب وإستحضار النية الخالصة فى إطعامها وعملها وتعبها لها ولاولادها وزوجها .


006-شراء ملابس وحاجيات العيد فى بداية رمضان

شراء ملابس وحاجيات العيد فى بداية رمضان

وفى ذلك مكاسب منها :
إستغلال أيام وليالى رمضان وخاصة العشر الأواخر فما الذى يحدث ؟ يضيع وقت كثير من النساء وكذلك أولياء أمورهن فى الذهاب للخياط تارة أو الذهاب للمعارض أو الأسواق وهكذا تضيع الاوقات الثمينة فى أمور يمكن قضائها والإنتهاء منها قبل دخول الشهر أو فى أوله حيث تكون الأسواق شبه فارغة والأسعار رخيصة فلماذا ننتظر إلى وقت الزحام وغلاء لأسعار ؟!
أمر أخر وهو تفريغ الزوج وعدم إشغاله فى أعظم الأيام وهى العشرة الأواخر لماذا أفتن ولدى أو زوجى أو غيره بمخالطة النساء المتبرجات فى مثل هذه الأيام الفاضلة ؟!


007-صلاة التراويح فى المساجد

صلاة التراويح فى المساجد

صلاة التراويح من السنن الجماعية ومن الآثار النبيلة التى تعطى هذا الشهر الكريم روحانية متميزة فتجد صفوف المسلمين والمصلين متراصة وتسمع التسبيح والبكاء والتشنيج .
إلا أن هذا الخير قد تحرمه بعض نسائنا لا إهمالاً منها وإنما إنشغالاً بالأولاد والجلوس معهم وهى بهذا بين أمرين كلاهما ثقيل أولاً : إما بالذهاب إلى المسجد وأخذ صغارها وقد يؤذون المصلين فتنشغل بهم أو بين الجلوس فى البيت وحرمان النفس من المشاركة مع المسلمين وربما حاولت الصلاة فى بيتها ولكنها تشكو من ضعف النفس وقلة الخشوع وكثرة الأفكار والهواجس فماذا تفعل إذن ؟
أسوق هذا الإقتراح : لم لا تتفق مع بعض أخواتها بالإجتماع فى أحد البيوت للصلاة جماعة مع إهتمام إحداهن بالصغار أو تجلس إحداهن مع الصغار والأخريات يذهبن للصلاة فى المسجد وهكذا إذا إتفقت الأخوات على أن تقوم واحدة منهن كل ليلة بالإهتمام بالصغار فإنها على الأقل ستكسب كثيراً من أيام وليالى رمضان مع المسلمين أما أن تخسرها بهذه السهولة فلا .
وأقول : على الأزواج والأباء الحرص على حث أزواجهم وأخواتهم وبناتهم على الذهاب معهم إلى المساجد فإلى متى ونحن نترك المرأة أيها الأخيار وحدها فى البيت ونحرمها من الدروس والتوجيه والروحانية فى الصلاة مع المسلمين وسماع الخير الكثير فإن فى ذهابها خيراً كثيرا إذا خرجت بصفة شرعية غير متعطرة ولا متجملة أو متبرجة كلك ينبغى عليها ألا تخضع بالقول وألا ترفع صوتها فى المسجد فتؤذى المصلين وعليها أن تتجنب الحديث فى المسجد لغير حاجة خشية أن تقع فى المحرم من غيبة أو نميمة وخلاصة القول أنه ينبغى أن يعلم أن صلاة المرأة فى بيتها أفضل وخروجها للمسجد لتحصيل منافع لا يمكن تحصيلها فى البيت وإلا فبيوتهن خير لهن .
ولا ننسى أن فى صلاح المرأة صلاح المجتمع فلذلك نحث الأباء والأخوة على الحرص على أخذ أزواجهم وبناتهم إلى المساجد وألا يُتركن فى البيت لأنهن إن تركن فى البيت بلا عون ولا توجيه وإرشاد أصبحن عرضة للغفلة " فإنما يأكل الذئب من الغنم القاصية " (26)


008-وضع جدول غذائى منتظم

وضع جدول غذائى منتظم

إذا نظرنا إلى المأكولات الكثيرة والمشروبات وتنوع أصنافها على سفرة الإفطار فإنك تضطر إلى أن تقول لماذا يا أيتها المرأة المسلمة لا تجعلى لك جدولاً غذائياً منتظماً لتقسيم هذه الأصناف على أيام الأسبوع فهل يشترط أن نرى جميع الطعام فى كل يوم ؟ لا يشترط هذا . وهل يشترط أن نرى جميع أنواع العصيرات فى كل يوم ؟ أيضاً لا يشترط ولا شك أننا بهذا التنظيم نكسب أموراً كثيرة منها :
أولاً : عدم الإسراف فى الطعام والشراب وقد نهينا عن ذلك
ثانياً : قلة المصاريف المالية وترشيد الإستهلاك
ثالثاً : التجديد فى أصناف المأكولات والمشروبات وإبعاد الروتين والملل بوجود هذه الأصناف يومياً .
رابعاً : حفظ وقت المرأة وطلب راحتها وإستغلاله بما ينفع خاصة فى هذا الشهر المبارك فهذا شيئ من الثمار ومن الفوائد فى تطبيق هذا الإقتراح فيا ليت أن بعض الأخوات يفعلن مثل هذه الجدول ولعلهن أن ينفعن غيرهن من أخواتهن فى توزيعه فى مدراسهن وأماكن إجتماعهن فإن فعل ذلك كما ذكرنا فيه فوائد جمة .
ثم أختم الإقتراح الخاص بالمرأة بتحميلها المسؤلية أمام الله سبحانه وتعالى عن الإسراف فى بيتها فهى المسؤلة الأولى عن الإسراف فى الطعام والشراب وتعدد الانواع .
وقد قال رسول الله صلى الله عليه وآله وسلم " كلكم راع وكلكم مسئول عن رعيته . . ثم قال " والمرأة راعية فى بيت زوجها وهى مسئولة عن رعيتها " (27)


009-إستغلال وقت الحيض والنفاس فى الذكر وأعمال البر

إستغلال وقت الحيض والنفاس فى الذكر وأعمال البر

الصلاة فى أول وقتها من أعظم الوسائل لإستغلال رمضان والملاحظ خاصة عند المرأة تأخير الصلاة عن وقتها وذلك لعدم إرتباطها بالجماعة والتكاسل عنها ثم نقرها كنقر الغراب وذلك بحجة إما العمل فى المطبخ أو التعب فى الدراسة أو التعب من الصوم أو غيرها من الأعذار فعلى المرأة أن تحرص على المحافظة على الفرائض الخمس فى وقتها بخشوع وخاصة فى هذا الشهر المبارك والذى كما ذكرت تتضاعف فيه الحسنات وتتنوع فيه العبادات وأيضاً فبعض النساء إذا حاضت أو نفست تركت الاعمال الصالحة وأصابها الفتور مما يجعلها تحرم نفسها من فضائل هذا الشهر وخيراته فنقول لهذه الأخت وإن تركت الصلاة والصيام فهناك ولله الحمد عبادات أخرى مثل الدعاء والتسبيح والإستغفار والصدقة والقيام على الصائمين وتفطيرهم وغيرها من الأعمال الصالحة الكثيرة ثم أبشرك أنه يكتب لك من الأجر مثل ما كنت تعملين وأنت صحيحة قوية .
كيف ذلك ؟ لحديث رسول صلى الله عليه وآله وسلم الله عليه وآله وسلم الذى قال فيه " إذا مرض العبد أو سافر كتب الله له تعالى من الأجر مثل ما كان يعمل صحيحاً مقيماً " (28)
إذن فلتبشرى، المهم إستحضار النية الصالحة والخالصة والحرص على كثير من الخيرات والعبادات التى تستطيعنها ثم عن قراءة القرآن للحائض والنفساء فيه خلاف مشهور بين العلماء لكن شيخ الإسلام بن تيمية رحمه الله تعالى رأى جواز قراءة القرآن للحائض والنفساء بدون شرط أو قيد .


001-تشجيع الصغار على المحافظة على الصلاة

تشجيع الصغار على المحافظة على الصلاة

إقتراح لأئمة المساجد للإهتمام بالصغار وتشجيعهم على المحافظة على الصلوات والتبكير للمسجد وتعويدهم على صلاة التروايح كذلك وذلك بأن يعلن إمام المسجد لأهل الحى من أول يوم فى رمضان عن رصد عشر جوائز تقل أو تكثر لأحسن عشرة صغار يحافظون على صلاة الجماعة ويبكروا لها ويحافظوا على صلاة التروايح أيضاً ومن الجميل مشاركة بعض جماعة المسجد بالتشجيع كبعض التجار بالجوائز القيمة ومشاركة بعض الأباء بطرح بعض المبالغ المالية لشراء جوائز قيمة لتشجيع هؤلاء ولا بأس من تعاون الشباب مع إمام المسجد بمتابعة هؤلاء الصغار أو تكوين لجنة خاصة تتابعهم لتفرز فى نهاية الشهر هؤلاء العشرة أو عن العدد الذى يحدد ثم فى نهاية الشهر أى فى ليلة العيد توزع الجوائز على هؤلاء الصغار ولك أن ترى أثر ذلك على الصغار بل والكبار بل والحى كله ولو كان فى المسجد لوحة للمثاليين كل شهر لرأيت عجباً من الأبناء والأباء .


002-مسابقات فى حفظ القرآن والسنة

مسابقات فى حفظ القرآن والسنة

وهى خاصة أيضاً بالصغار وذلك بطرح مسابقات رمضانية لهم إما بحفظ بعض الأجزاء من القرأن الكريم أو الأحاديث النبوية أو بمعرفة سيرة الصحابة معرفة شاملة أو غيرها من المسابقات النافعة وتوزيع الجوائز فى الليلة الأخيرة من رمضان ولك أيضاً أن ترى أثر ذلك على الصغار وإستغلال أوقاتهم وحفظهم من الشوارع ووسائل الإعلام وإنشغالهم بالبحث والقراءة والنظر والحفظ من خلال هذه المسابقات فى ليلة العيد إذن أصبحت ليلة العيد حقاً فى ليلة العيد وفى ختام شهر رمضان نسأل الله أن يبلغنا ذلك – تجد أن المسجد قامت فيه مثل هذه الأنشطة نشيطاً وحياً وترى أثر ذلك على أهل الحى جميعاً – لا أقول على الصغار فقط ولكن على الآباء بل على النساء أيضاً فى البيوت وإننا لنسمع تشجيع كثير من الأمهات والأخوات لكثير من الصغار لمثل هذه الأمور إذا طرحت من جماعة المسجد فهل يقوم أئمة المساجد بدورهم الحقيقى فى الحى .


003-تعويد الصغار على الصيام وفعل الخيرات

تعويد الصغار على الصيام وفعل الخيرات

وهى تعويد الصغار على الصيام والقيام وتشجيع الأب بصحبتهم للمسجد تارة وبالثناء تارة وبالكلمة الطيبة وبالجوائز بل وتعويدهم على الصدقة وبذل الطعام وتوزيعه على الفقراء والمساكين المجاورين .
وعندما تعطى الطفل الصغير ليوزعه بنفسه للجيران وللفقراء والمساكين وتذكره بالأجر وبفضل هذه الأعمال فإن ذلك يُنشأه نشأة صالحة تقول إحدى الأمهات لصغيرها بعد أن وزع بعض الأشياء على بيوت بعض الجيران قالت له وكان وقت وجبة الغداء قالت له : تغذيت ؟ قال نعم تغذيت أجراً !! فنتمنى حقيقة أن يعيش صغارنا مثل هذه المعانى الجميلة التى تربيهم وتنشئهم تنشئة صالحة والأمر كما قال الشاعر :
وينشأ ناشئ الفتيان منا على ما كان عوده أبوه
وتقول الربيع بنت معوذ عن صيام عاشوراء " فكنا نصومه بعد ونُصومه صبياننا ونجعل لهم اللعبة من العهن ( أى من القطن ) فإذا بكى أحدهم على الطعم أعطيناه ذلك ( أى اللعبة ) حتى يكون عند الإفطار " (29)
أى حتى يُتم صومه ذلك اليوم تُشغله بهذه اللعبة وفى ذلك تمرين لهم وقد أقر النبى صلى الله عليه وآله وسلم ذلك الفعل لأنه فُعله بحضرته فهو أيضاً من السنن التقريرية عنه صلى الله عليه وآله وسلم .


001-خاتمة

خاتمة

هذه أربعون وسيلة لإستغلال شهر رمضان وهذه الوسائل منها ما هو معلوم ومنها ما هو جديد وما بقى أيها الأحبة إلا أن نحرص على هذه الوسائل وننشرها بين الناس كافة ومحاولة الوقوف مع أئمة المساجد لإحياء مساجدنا وأحيائنا بمثل هذه الأفكار والإقتراحات وغيرها مما يفتح الله به على بعض المهتمين جعلنا الله وإياكم من مفاتيح الخير فى كل مكان .
نسأل الله سبحانه وتعالى أن ينفعنا وإياكم بما ذكرنا وأن يوفقنا للعمل الصالح والعلم النافع ونسأله جل وعلا أن يبلغنا شهر رمضان . . اللهم بلغنا شهر رمضان . . اللهم بلغنا رمضان . . اللهم بلغنا رمضان وإجعلنا من الصائمين القائمين فيه يا أرحم الراحمين ، اللهم إجعلنا من الصالحين المصلحين اللهم إنفعنا وأنفع بنا أنت ولى ذلك والقادر عليه وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه وسلم تسليماً كثيراً
سبحانك اللهم وبحمدك نشهد أن لا إله إلا أنت أستغفرك وأتوب إليك .


002-تعليقات هامشية :

تعليقات هامشية :

1) سلسلة " وسائل وتوجيهات " وهى ضمن الدروس العلمية العامة والتى كانت تُلقى فى مدينة الرس بمنطقة القصيم وكانت كالتالى :-
الحلقة الأولى : أربعون وسيلة لإستغلال رمضان .
الحلقة الثانية : أربعون وسيلة لإستغلال موسم الحج .
الحلقة الثالثة : أربعون وسيلة لإستغلال الأجازة الصيفية .
الحلقة الرابعة : أربعون وسيلة لتربية الصغار أو توجيهات وأفكار فى تربية الصغار " .
2) فى الإتفاق نظر ، بل الخلاف فيه معروف مشهور كما فى كتب مصطلح الحديث وفى الصحيح والحسن غنية عن الضعيف والحمد لله . وأنظر تدريب الرواى للسيوطى 1/299 .ط مكتبة الرياض الحديثة تحقيق : عبد اللطيف عبد الوهاب ، وقواعد التحديث للقاسمى ص 113 ، ط . دار إحياء الكتب العربية ، تحقيق محمد بهجة البيطار ، وراجع إن شئت ضعيف الجامى للألبانى 1/45 .
3) جزء من حديث طويل أخرجه البخارى 8/108 المغازى (ح 4406 / باب (77) جة الوداع ، ومسلم 3/1306 القسامة (ح1679) اب (9) غليظ تحريم الدماء والأعراض والأموال .
4) أخرجه أبو داود 3/322 العلم (ح3360) اب (10) ضل نشر العلم ، والترمذى 5/33 العلم (ح2656) اب (7) ا جاء فى الحث على تبليغ السماع ، وأحمد فى المسند 5/183 وغيرهم من حديث زيد بن ثابت ، وقال الترمذى : حديث حسن ، ونقل المناوى فى فيض القدير أن الترمذى صححه ، وقال : قال ابن حجر فى تخريج المختصر : حديث زيد بن ثابت هذا صحيح ، وقال الألبانى فى صحيح أبى داود 2/697 : صحيح . وقال الترمذى : وفى الباب عن عبد الله بن مسعود ، وعاذ بن جبل ، وجبير بن مطععم ، وأبى الدرداء وأنس .
5) أنظر مقدمة شرح الأربعين النووية للنووى (631-676هـ) . دار ابن كثير بيروت . تحقيق : محمود وعبد القادر الأرناؤوط .
6) أصل هذه الرسالة من سلسلة الدروس العلمية العامة التى يُنظمها المكتب التعاونى بمدينة الرس ألقى فى 27/8/1414 هـ تم تفريغه وتقديمه للطباعة قبل شهر رمضان لعام 1417هـ رجاء أن ينفع الله به المسلمين فى كل مكان .
7) كما جاء فى حديث أبى هريرة " كل عُمل ابن أدم له إلا الصيام فإنه لى وأنا أجزى به . . . " رواه البخارى (فتح البارى ج4/125ح/1894 كتاب الصوم : باب فضل الصوم ، ومسلم (2/806) 1151)كتاب الصيام : باب ففضل الصيام.
8) زاد المعاد /2/32 .
9) رواه أحمد (4/4/114و116) الترمذى (807) قال : " حديث حسن صحيح " ، وابن ماجه (1746) ابن حبان (895) صححه الشيخ الألبانى (صحيح الجامع 6415)
10) رواه مسلم (4/1999) 2586) كتاب البر والصلة : باب تراحم المؤمنين وتعاطفهم وتعادضهم .
11) صححه الشيخ الألبانى كما فى صحيح الجامع (3030) ن أبى هريرة عند البيهقى فى شعب الإيمان والعقيلى فى الضعفاء . والحديث رواه الترمذى (3668-تحفة الأحوذى) ابن ماجه (1752) غيرهم عن أبى هريرة بلفظ " ثلاثة لا ترد دعوتهم : الصائم حتى يفطر ، والإمام العادل ودعوة المظلوم " وقال الترمذى " حديث حسن " . . والحديث فى إسناده جهالة ، ولكن قال الشيخ الألبانى فى ضعيف ابن ماجه (386) صح منه شطره الأول لكن بلفظ " المسافر " وفى رواية الوالد " مكان الإمام – أنظر السلسلة الصحيحة (596 ، 1797 )
12) رواه الترمذى (583- تحفة الأحوذى ) قال " حديث حسن غريب " عن أنس بن مالك رضى الله عنه وحسنه الألبانى كما فى " صحيح الترغيب " (461) صححه فى صحيح الجامع (6346) وللحديث شواهد عن ابن عمر وأبى أمامة وغيرهم كما ذكر المنذرى . أنظر صحيح الترغيب (1/361)
13) كما جاء فى حديث ابن عباس رضى الله عنه أن النبى صلى الله عليه وآله وسلم قال " فإن عمرة فى رمضان تعدل حجة " وفى رواية للبخارى أيضاً " تقضى حجة معى " وعند مسلم " فإن عمرة فى رمضان تقضى حجة ، أو حجة معى " وفى رواية " فإن عمرة فيه تعدل حجة " أنظر فتح البارى (3/705ح/1782) (4/86/ح/1863) مسلم (1256) /917) .
14) رواه أحمد (5/346) النسائى (1/231) بن حبان (1454) الترمذى (2621) قال : " حديث حسن صحيح " وابن ماجه (1/333) الحاكم (1/6) قال : " هذا حديث صحيح الإسناد لا تعرف له علة بوجه من الوجوه " ووافقه الذهبى . وصححه الشيخ الألبانى " صحيح الجامع " 4143) .
15) العقود الدرية من مناقب شيخ الإسلام أحمد بن تيمية ص 26 لابن عبد الهاادى ، تحقيق : محمد حامد فقى .
16) رواه أحمد (5/228و236) الترمذى (4/356) قال : " حسن صحيح " وحسنه الشيخ الألبانى " صحيح الجامع " (97)
17) رواه الترمذى (2/440) حسنه الشيخ الألبانى " صحيح الترغيب " (404) فى صحيح سنن الترمذى (1/77)
18) رغم أنف : أى ذَل عن كره ( القاموس المحيط ص 1439)
19) رواه الترمذى (2/271) قال حسن غريب من هذا الوجه وصححه الشيخ الألبانى " صحيح الجامع " (3510)
20) رواه البخارى (فتح البارى 2/618ح/660) تاب الأذان : باب من جلس فى المسجد ينتظر الصلاة ) ومسلم (2/775) 1031) كتاب الزكاة : باب فضل إخفاء الصدقة .
21) رواه البخارى ( فتح البارى 10/452ح/6007) تاب الأدب : باب الساعى على المسكين ، ومسلم (4/2286) 2982) كتاب الزهد والرقائق باب الإحسان إلى الأرملة والمسكين واليتيم .
22) روى البخارى (فتح البارى11/100ح/6306) تاب الدعاوت : باب أفضل الإستغفار ،عن شداد بن أوس رضى الله عنه عن النبى صلى الله عليه وآله وسلم : سيد الإستغفار أن يقول : اللهم أنت ربى لا إله إلا أنت خلقتنى وأنا عبدك ، وأنا على عهدك ووعدك ما إستطعت ، أعوذ بك من شر ما صنعت ، أبوء لك بنعمتك على ، وأبوء بذنبى ، أغفر لى ، فإنه لا يغفر الذنوب إلا أنت . قال : ومن قالها من النهار موقناً بها فمات من يومه قبل أن يمسى فهو من أهل الجنة ومن قالها من الليل وهو موقن بها فمات قبل أن يصبح فهو من أهل الجنة ".
23) روى البخارى ( فتح البارى 11/104/ح/6307 ) تاب الدعوات : باب إستغفار النبى صلى الله عليه وآله وسلم فى اليوم والليلة من حديث أبى هريرة رضى الله عنه قال سمعت النبى صلى الله عليه وآله وسلم يقول : والله إنى لإستغفر الله وأتوب إليه فى اليوم أكثر من سبعين مرة ".
24) تقدم تخريجه فى هامش /52 .
25) رواه البخارى ( فتح البارى 6/98/ح/2890) تاب الجهاد والسير : باب فضل الخدمة فى الغزو ومسلم (2/788) 1119) كتاب الصيام : باب أجر المفطر فى السفر إذا تولى العمل .
26) أخرجه أبو داود (547) النسائى (2/106) حسن النووى إسناده فى رياض الصالحين (1070) كذا الشيخ الألبانى فى صحيح الجامع (5701)
27) رواه البخارى (فتح البارى 2/441/ح/893) تاب الجمعة : باب الجمعة فى القرى والمدن ومسلم (3/1459) 829) كتاب الأمارة : باب الأمام العادل وعقوبة الجائر .
28) رواه البخارى ( فتح البارى 6/158/ح/2996) تاب الجهاد والسير باب يكتب للمسافر مثل ما كان يعمل فى الإقامة .
29) رواه البخارى (فتح البارى 4/236/ح/1960) تاب الصوم : باب صوم الصبيان ومسلم (2/798) 1136) كتاب الصيام باب من أكل فى عاشوراء فليكف بقية يومه .


001-فقه الصوم والتراويح والقراءة على الأموات

فقه الصوم والتراويح والقراءة على الأموات

تأليف د . حسام الدين عفانة
الأستاذ المشارك في الفقه والأصول كلية الدعوة وأصول الدين جامعة القدس
بسم الله الرحمن الرحيم
مقدمة
الحمد لله نحمده ونستعينه ونستغفره ونؤمن به ونتوكل عليه ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله صلى الله عليه وسلم وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين .
فبمناسبة حلول شهر رمضان المبارك نقدم لإخواننا المسلمين هذه الرسالة المتعلقة ببعض أحكام الصيام وصلاة التراويح وقراءة القرآن وصدقة الفطر والعيد وغيرها من المسائل التي يحتاج إليها الناس .
ونسأل الله سبحانه وتعالى أن ينفعنا بما علّمنا وأن يفقّهنا في الدين إنه سميع قريب.
وصلى الله وسلم وبارك على سيدنا رسول الله صلى الله عليه وسلم وعلى آله وصحبه أجمعين .
2 رمضان 1419 د . حسام الدين عفانه
وفق 20/12/1998 الأستاذ المشارك في الفقه والأصول
كلية الدعوة وأصول الدين
جامعة القدس


002-تفرق المسلمين في رؤية الهلال

تفرق المسلمين في رؤية الهلال

يقول السائل: ما قولكم في رؤية أهل بلد الهلال، فهل يلزم المسلمين في البلدان الأخرى الصوم؟
“الجواب: “ إن هذه المسألة محل اختلاف بين أهل العلم قديماً وحديثاً، وكثر الحديث عنها في هذه الديار وخاصة في أعقاب ما حصل في نهاية رمضان من العام 1413هـ حيث حصلت بلبله بين الناس في اليوم الأخير من رمضان وفي يوم العيد أدت إلى أمور تتعارض مع شريعتنا الإسلامية .
فأقول وبالله التوفيق : لا شك أن جمهور أهل العلم يرون أنه لا عبرة باختلاف المطالع وأن على المسلمين جميعاً أن يصوموا في يوم واحد وأنا أقول بهذا القول وأعتقد رجحانه، ولكن هذا القول مع قوته ورجحانه إلا أنه رأي نظري لم يأخذ طريقه إلى التطبيق الفعلي في تاريخ المسلمين منذ عهد النبي صلى الله عليه وسلم لأنه لا تعلم فترة جرى فيها توحيد المسلمين جميعاً على رؤية واحدة إلا ان يكون حصل ذلك عرضاً ودون ترتيب لذلك الأمر وقد يستغرب بعض الناس هذا الكلام ولكنه الواقع، لأن جمع المسلمين على رؤية واحدة عند الصيام أو عند الأعياد، يحتاج إلى وسائل اتصالات حديثة وسريعة حتى يصل الخبر خلال ساعات إلى جميع أنحاء العالم الإسلامي ليصوموا في نفس اليوم، وهل هذا الأمر كان متوفراً للمسلمين منذ عهد الرسول ص وعهد الخلفاء من بعده! ونحن نعلم أن وسائل الاتصالات الحديثة قريبة العهد، ولنضرب مثلاً يقرب الصورة ففي عهد الخلافة الراشدة كان مقر الخليفة في المدينة المنورة وكانت دولة الخلافة مترامية الأطراف فهل كان إذا ثبت رؤية هلال رمضان لدى الخلفة في المدينة المنورة تطير البرقيات وتشتغل الهواتف لإخبار المسلمين في اليمن وفي مصر وفي الشام وفي العراق ليصوموا في يوم واحد؟ كل ذلك ما حصل وما وقع ومن قال بخلاف هذا فقد أخطأ .ولا شك أنني آمل أن يتحقق جمع المسلمين على رؤية واحدة وأن هذا الأمر لسهل ميسور في هذا الزمان في ظل دولة إسلامية واحدة ومع تقدم وسائل الاتصال ولكن إلى أن يتحقق هذا الأمل، أقول: بأنه يجب على أهل كل بلدان المسلمين أن يصوموا في يوم واحد وأن يكون عيدهم في يوم واحد. فنحن أهل فلسطين علينا أن نصوم جميعاً في يوم واحد وأن يكون عيدنا واحداً لأن في هذا الأمر محافظة على وحدتنا الجزئية إلى أن تتحقق وحدة العالم الإسلامي الكلية، فلا يقبل أن يختلف أهل البلدة الواحدة أو المدينة الواحدة أو القرية الواحدة، فبعضهم صائم وبعضهم يصلي العيد.
وضابط هذا الأمر هو الالتزام بما يصدر عن أهل العلم في ذلك البلد وهم القضاة في المحاكم الشرعية وطاعتهم في ذلك طاعة في المعروف وإن كان هذا مخالفاً لرؤية أهل بلد آخر، لأن الأصل في الصوم أن يكون مع جماعة المسلمين وعامتهم لما ثبت في الحديث الصحيح من قول الرسول صلى الله عليه وسلم (الصوم يوم تصومون والفطر يوم تفطرون والأضحى يوم تضحون) واه الترمذي وأبو داود والبيهقي وهو حديث صحيح.
قال الإمام الترمذي رحمه الله : ( وفسر بعض أهل العلم هذا الحديث فقال: معنى هذا الصوم والفطر مع الجماعة وعظم الناس)
وعلى المسلمين في هذه الديار أن يعلموا أنه يسعهم ما وسع المسلمين في السابق، بل أيام قيام دولة الإسلام، فما كانوا يصومون في يوم واحد وما كان عيدهم في يوم واحد لما ذكرته سابقاً، وأنقل كلام بعض أهل العلم في ذلك:
قال الإمام السبكي رحمه الله، في كتابه "العلم النشور في إثبات الشهور " (ص15) ا نصه (……لأن عمر بن الخطاب وسائر الخلفاء الراشدين لم ينقل أنهم كانوا إذا رأوا الهلال يكتبون إلى الآفاق ولو كان لازماً لهم لكتبوا إليهم لعنايتهم بأمور الدين)
وقال الشيخ المحدث ناصر الدين الألباني (… وإلى أن تجتمع الأمة الإسلامية على ذلك – توحيد الصوم والعيد – فإني أرى على شعب كل دولة أن يصوم مع دولته ولا ينقسم على نفسه فيصوم بعضهم معها وبعضهم مع غيرها، تقدمت في صيامها أو تأخرت. لما في ذلك من توسيع دائرة الخلاف في الشعب الواحد) مام المنه في التعليق على فقه السنة، ص398.
ويقول الشيخ الدكتور يوسف القرضاوي: (إن السعي الى وحدة المسلمين في صيامهم وفطرهم وسائر شعائرهم أمر مطلوب دائماً ولا ينبغي اليأس من الوصول اليه، ولا من إزالة العوائق دونه، ولكن الذي يجب تأكيده وعدم التفريط فيه بحال هو، أننا إذا لم نصل الى الوحدة الكلية العامة بين أقطار المسلمين في أنحاء العالم، فعلى الأقل يجب أن نحرص على الوحدة الجزئية الخاصة بين أبناء الإسلام في القطر الواحد، فلا يجوز أن نقبل أن ينقسم أبناء البلد الواحد أو المدينة الواحدة فيصوم فريق اليوم على أنه رمضان ويفطر آخرون على أنه من شعبان وفي آخر الشهر تصوم جماعة وتعيّد أخرى فهذا وضع غير مقبول.
فمن المتفق عليه أن حكم الحاكم أو قرار ولي الأمر يرفع الخلاف في الأمور المختلف فيها فإذا أصدرت السلطة الشرعية المسؤولة عن إثبات الهلال في بلد إسلامي – المحكمة العليا أو دار الإفتاء أو رئاسة الشؤون الدينية أو غيرها – قراراً بالصوم أو الإفطار فعلى مسلمي ذلك البلد الطاعة والإلتزام.
لأنها طاعة في المعروف وإن كان ذلك مخالفاً لما ثبت في بلد آخر، فإن حكم الحاكم هنا رجح الرأي الذي يقول: إن لكل بلد رؤيته. وقد ثبت عن الرسول صلى الله عليه وسلم أنه قال: {صومكم يوم تصومون وفطركم يوم تفطرون} وفي لفظ {وفطركم يوم تفطرون واضحاكم يوم تضحون} فتاوي معاصرة ج2 ص223.


003-النية في الصيام

النية في الصيام

يقول السائل: كيف تكون النية في الصيام، وما الحكم لو نوى الصائم أثناء النهار قطع الصوم ولكنه لم يفعل ما يفطره فعلا؟
"الجواب: " النية فرض من فرائض العبادة، سواء أكانت صلاةً أو صياماً أو حجاً أو غيرها، وقد ثبت في الحديث الصحيح قول النبي صلى الله عليه وسلم:
(إنما الأعمال بالنيات وإنما لكل امرئ ما نوى ) واه البخاري وغيره .
والصوم لابد فيه من نية، فلا يصح الصوم بدون نية، سواء أكان الصوم فرضاً أو نفلاً أو قضاءً، وإن اختلف أهل العلم في وقت النية في أنواع الصيام المذكورة، وبالنسبة لصوم رمضان، فالراجح من أقوال أهل العلم أنه لا بد من تبييت النية، أي لابد أن ينوي المسلم الصيام قبل طلوع الفجر، ويدل على ذلك حديث ابن عمر رضي الله عنهما عن أخته حفصة زوج النبي ص أن رسول صلى الله عليه وسلم قال : (من لم يجمع الصيام قبل الفجر فلا صوم له) واه أبو داود وابن خزيمة والدراقطني والبيهقي وغيرهم، وهو حديث صحيح كما قال الشيخ المحدث الألباني، انظر إرواء الغليل 4/25 .
ومعنى (يجمع) ي الحديث أي يعزم، أي لابد لمن أراد الصوم أن يعزم على الصيام خلال الليل، ويكون ذلك من وقت المغرب إلى طلوع الفجر، وقد قال شيخ الإسلام ابن تيمية عن هذا القول المرجح : " إنه أوسط أقوال أهل العلم في المسألة " ، انظر مجموع الفتاوى 25/120.
وكما قلت فان المقصود من النية العزم على الصوم، وليس المراد أن يتلفظ بالنية، كأن يقول بلسانه " نويت أن أصوم يوم غدٍ من شهر رمضان " أو نحو ذلك من العبارات، فإن التلفظ بالنية بدعة لا أصل له في الشرع، لأن النية من عمل القلب وليست من عمل اللسان، وقد اتفق معظم العلماء على أن محل النية القلب، والتلفظ بها بدعة لأن ذلك لم ينقل عن الرسول ص أنه علّم أصحابه التلفظ بالنية، ولا أمر به أحداً منهم فلو كان ذلك مشروعاً لبينه عليه الصلاة والسلام، إما بالقول أو بالفعل أو بهما وكل ذلك لم يكن .
وينبغي أن يعلم أن كل يوم من أيام رمضان يحتاج إلى نية مستقلة، على الراجح من أقوال أهل العلم لأن كل يوم من أيام رمضان عبادة مستقلة، وهذا بخلاف قول الإمام مالك أنه تجزئ نية واحدة لجميع شهر رمضان .
قال الشيخ ابن قدامى مستدلاً للقول الراجح : "ولنا أنه صومَ واجبَ، فوجب أن ينوي كل يومٍ من ليلته كالقضاء، ولأن هذه الأيام عباداتَ لا يفسد بعضها بفساد بعض ويتخللها ما ينافيها… " المغني 4/111.
وأما مسألة لو نوى الصائم في نهار رمضان قطع الصيام ولم يأكل ولم يشرب ولم يأت شهوته، فان المسألة خلافية بين أهل العلم، فمنهم من يرى أن من نوى الإفطار فقد أفطر وان لم يأكل ولم يشرب، لأن الصوم عبادةَ من شرطها النية، فيفسد الصوم بنية الخروج منه.
ومن أهل العلم من يرى أن من نوى الفطر لا يفطر، لأنه لم يفعل ما يوجب الفطر، وهذا القول هو الذي أختاره وأرجحه، وهو قول الحنفية والأصح عند الشافعية، كما قال الإمام النووي في المجموع 3/285 .
وقاسوا ذلك على من نوى الكلام في صلاته ولم يتكلم، فصلاته صحيحة ولأن الصوم ملحق بالتروك، أنظر الموسوعة الفقهية 28/27 .


004-حكم من اصبح في أول يوم من رمضان مفطراً

حكم من اصبح في أول يوم من رمضان مفطرا

ما حكم من أصبح في أول يوم في رمضان وهو لا يعلم بثبوت رؤية الهلال ولم يبيت النية للصوم ؟
“الجواب: “ يجب على من أصبح في اليوم الأول من رمضان وهو لا يعلم بثبوت رؤية الهلال ولم يبيت فيه الصوم يجب عليه أن يمسك بقية يومه ويجب عليه قضاء ذلك اليوم لأن تبييت النية من الليل أمر لا بد منه في صوم رمضان ويدل على ذلك ما ورد في الحديث عن ابن عمر عن حفصة عن النبي صلى الله عليه وسلم انه قال : (من لم يجمع الصيام قبل الفجر فلا صيام له ) واه أصحاب السنن واحمد وهو حديث صحيح .
والمراد بقوله في الحديث ( يجمع ) ي يعزم والمقصود أنه لا بد من النية قبل طلوع الفجر فعلى هذا الشخص أن يقضي يوما عن اليوم الذي لم يصمه سواء أكل في ذلك اليوم أو لم يأكل .
وينبغي أن يعلم أن النية في الصوم لا يشترط فيها التلفظ باللسان بل أن التلفظ بها بدعة وإنما محلها القلب فإذا خطر على قلبه ليلا أنه يصوم يوم غد من رمضان فقد نوى وكذلك إذا قام للسحور وأما التلفظ بالنية فليس مشروعا .


005-العبادة في رمضان فقط

العبادة في رمضان فقط

يقول السائل: نرى كثيراً من الناس يقبلون على عبادة الله في شهر رمضان فيصلون ويصومون ويرتادون المساجد فإذا انتهى شهر رمضان انقطعوا عن عبادتهم فما تقولون في هؤلاء؟
“الجواب: “ لاشك أن إقبال الناس على الصلاة والصيام وقراءة القرآن وارتياد المساجد في رمضان يشير الى جوانب ايجابية في حياة الناس والى تعظيمهم لشهر رمضان ولكنه يشير في الوقت ذاته الى خلل في حقيقة تصور هؤلاء الناس لعبادة الله سبحانه وتعالى فالمفهوم الحقيقي لعبادة الله يتسم بطابع الاستمرارية وعدم الانقطاع فعبادة الله ينبغي أن تكون مستمرة ومتصلة طوال الوقت وعلى مدار الأيام وعبادة الله سبحانه وتعالى ليست موسمية في رمضان فقط وإنما في كل شهور العام فرب رمضان هو رب شوال وشعبان والله سبحانه يقول: (واعبد ربك حتى يأتيك اليقين) ي استمر على عبادة الله حتى يأتيك الموت .
ونقول لهؤلاء الناس الذين يتقربون لله تعالى في رمضان أن عليهم أن يعتبروا قدوم شهر رمضان فرصة عظيمة لتجديد التوبة الصادقة والبدء بحياة جديدة في ظل الإيمان والالتزام بمنهج الرحمن وعليهم أن يجعلوا إقبالهم على الله في رمضان فاتحة خير للاستمرار على طريق الخير والرشاد ونوصيهم بأن يستمروا في هذا الطريق ونحذرهم من النكوص على أعقابهم بعد نهاية رمضان فإن فعلوا ذلك فقد ساروا في طريق الخذلان والعياذ بالله .


006-الإمساك قبل طلوع الفجر

الإمساك قبل طلوع الفجر

يقول السائل: ما قولكم فيما يسمى بموعد الإمساك المطبوع في كثير من التقاويم (الإمساكيات) وعادة ما يكون قبل أذان الفجر بربع أو ثلث ساعة. فهل يحرم على المسلم أن يأكل في هذا الوقت ؟
“الجواب: “ إن الإمسك قبل أذان الفجر والمتعارف عليه لدى كثير من الناس حيث أنهم يمتنعون عن الطعام والشرب إذا حان موعد الإمساك ويعتبرون أن وقت الصوم قد بدأ، إن هذا الإمساك بدعة ما أنزل الله بها من سلطان ولا دليل على جوازه في الكتاب أو السنة وفيه نوع من الغلو والتشدد الذي نهى عنه الشرع إذا إلتزم به المسلم .
والأصل أن وقت الصيام يبدأ بطلوع الفجر الصادق وهو موعد أذان الفجر يقول الله تعالى: (وكلوا وشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر ) بناء على ذلك يجوز للمسلم أن يستمر في الأكل والشرب الى أن يؤذن لصلاة الفجر ولا يحرم عليه الطعام أو الشراب إلا إذا دخل وقت صلاة الفجر
وهذا الإمساك المبتدع يتعارض مع ما ورد في السنة النبوية من تأخير السحور فقد ورد في ذلك أحاديث منها :
1- ما رواه الإمام البخاري قال: "باب تعجيل السحور ثم ساق بسنده عن سهل بن سعد رضي الله عنه قال: كنت أتسحر في أهلي ثم تكون سرعتي أن أدرك السجود مع رسول الله صلى الله عليه وسلم –أي صلاة الفجر - .
وقال الحافظ ابن حجر قوله تعجيل السحور أي الإسراع بالأكل إشارة الى أن السحور كان يقع قبل طلوع الفجر. وقد ورد في بعض نسخ صحيح البخاري في ترجمة الباب قوله: باب تأخير السحور .
2- روى مالك عن عبد الله بن أبي بكر عن أبيه: كنا ننصرف من صلاة الليل فنستعجل بالطعام مخافة الفجر .
3- وعن أبن عباس قال سمعت رسول الله صلى الله عليه وسلم يقول: ( إنا معاشر الأنبياء أمرنا أن نجعل فطرنا وان نؤخر سحورنا وان نضع أيماننا على شمائلنا في الصلاة ) واه الطبراني في الأوسط ورجاله رجال الصحيح. قاله الهيثمي .


007-المفطرات المعتبرة

المفطرات المعتبرة

يقول السائل: يتناقل كثير من الناس في رمضان الحديث عن الأمور التي تفطر الصائم ونسمع من المشايخ كثيراً من ذلك قولهم ان القطرة تفطر الصائم وأن الحقنة تفطر الصائم والتحميلة تفطر الصائم وأن أدخل اصبعه في دبره يفطر ونحو ذلك فما هو الصحيح في هذه الأمور وأمثالها وهل تعتبر للصائم أم لا ؟
“الجواب: “ أن الذي دل عليه القران الكريم وسنة المصطفى ص أن ما يفطر الصائم هو الطعام والشراب والجماع ومعلوم أن الطعام والشراب يتناوله الانسان من منفذه الطبيعي وهو الفم فما كان طعاماً أو شراباً ودخل من المدخل الطبيعي فلا شك أنه يفطر الصائم وقد اجتهد فقهاء الاسلام في الأمور المفطرة للصائم وذكروا أشياء كثيرة من المفطرات حتى صارت كتب الفقه طافحة بها على اختلاف في المذاهب في كل منها، هل يعد مفطراً أم لا؟
والصحيح الذي أطمئن اليه وتؤيده الأدلة أن كثيرا مما ذكره الفقهاء من المفطرات ليس كذلك ولم تقم الأدلة الصحيحة على اعتباره مفطرا للصائم، وأنا أميل الى التضييق في المفطرات وعدم التوسع فيها لعدم ثبوت الأدلة على أن كثيرا مما عده الفقهاء من المفطرات أنه مفطرا بغض النظر من أين دخل فمثلاً إذا احتقن الصائم بدواء فإنه يفطر بل قال بعضهم إذا استنجى الصائم فأدخل إصبعه في دبره أفطر وإذا اكتحل أفطر .. الخ وهذا الكلام غير مسلم وغير مقبول لماذا؟ لأن الصيام مما يبتلى به عامة الناس في دين الإسلام
ولو كانت مثل هذه الأمور مفسدة للصوم لبينها الرسول صلى الله عليه وسلم بيانا عاما مفصلا، قال شيخ الاسلام ابن تيمية رحمه الله :
وأما الكحل والحقنة وما يقطر في إحليله ومداواة المأمومة والجائفة- فهذا مما تنازع فيه أهل العلم فمنهم من لم يفطر بشيء من ذلك فان الصيام في دين المسلمين الذي يحتاج الى معرفته الخاص والعام فلو كانت هذه الأمور مما حرمها الله ورسوله في الصيام ويفسد الصوم به لكان هذا مما يجب على الرسول بيانه ولو ذكر ذلك لعلمه الصحابة وبلغوه الأمة كما بلغو سائر شرعه فلما لم ينقل أحد من أهل العلم عن النبي صلى الله عليه وسلم في ذلك لا حديثا صحيحا ولا ضعيفا ولا مسندا ولا مرسلا علم انه لم يذكر شيء من ذلك. مجموع الفتاوي 25/233-234 .
وقال أيضا: أن الأحكام التي تحتاج الأمة معرفتها لا بد أن يبينها الرسول صلى الله عليه وسلم بياناً عاماً ولا بد أن تنقلها الأمة فإذا انتفى هذا علم أن هذا ليس من دينه.. واذا كانت الأحكام التي تعم بها البلوى لا بد أن يبينها صلى الله عليه وسلم بيانا عاما ولا بد تنقل الأمة فمعلوم ان الكحل ونحوه مما تعم به البلوى كما تعم بالدهن و الاغتسال والبخور والطيب فلو كان هذا مما يفطر لبينه صلى الله عليه وسلم كما بين الافطار بغيره.. مجموع الفتاوي 25/236-242 .
وقال ابن حزم: (إنما نهانا الله تعالى في الصوم عن الأكل والشرب والجماع وتعمد القيء والمعاصي وما علمنا أكلا ولا شرابا يكون على دبر أو احليل أو أذن أو عين أو أنف أو من جرح في البطن أو الرأس وما نهينا قط أن نوصل الى الجوف بغير الأكل والشرب ما لم يحرم علينا ايصاله ) لمحلى 4/348 .


008-صوم الأطفال

صوم الأطفال

يقول السائل في أي سن يصوم الأطفال؟
“الجواب: “ ان الأطفال ليسوا من أهل التكليف شرعا لقوله عليه الصلاة والسلام: (رفع القلم عن ثلاثة عن النائم حتى يستيقظ وعن الصغير حتى يكبر وعن المجنون حتى يفيق) واه ابن ماجة وغيره وأسناده صحيح. فهم غير مكلفين شرعاً ولكنهم يؤمرون اذا أطاقوه وهذا الأمر على سبيل التمرين والتعود وعلى هذا أكثر أهل العلم من أجل أن يتمرن الطفل على الصوم وكذلك يفعل معه بالنسبة لبقية الأحكام الشرعية فقد ورد في الحديث قوله عليه الصلاة والسلام ( مروا أبناءكم بالصلاة وهم أبناء سبع واضربوهم عليها وهم أبناء عشر وفرقوا بينهم في المضاجع) واه أحمد وأبو داود والحاكم وصححه .
ولا شك أن الصوم أشق من الصلاة فلذلك فإن الصبي اذا أطاق الصوم يطلب منه ذلك ولا بد أن يكون صومه بالتدريج حتى لا يكون شاقا عليه وقد يطيق الصبي الصوم وهو ابن ثمان أو تسع أو عشر ويعود تحديد السن الى ولي أمره الذي يعرف مقدرة الصبي على الصوم من عدمها .
ومطالبة الصبي بالصوم أمر معهود منذ عهد الصحابة رضي الله عنهم فقد ورد في الحديث عن الربيع بنت معوذ رضي الله عنها قالت: ارسل الرسول صلى الله عليه وسلم غداة عاشوراء الى قرى الأنصار من أصبح مفطرا فليتم بقية يومه ومن أصبح صائما فليصم قالت:- فكنا نصومه بعد ونصوم صبياننا ونجعل لهم اللعبة من العهن فإذا بكى أحدهم على الطعام أعطيناه ذلك حتى يكون عند الافطار) رواه البخاري ومسلم .
ففي هذا الحديث تخبر الصحابية الربيع انهم كانوا يصومون الأطفال في صوم عاشوراء ويشغلونهم عن الطعام باللعب يصنعونها من الصوف فإذا كان الحال كذلك في صوم عاشوراء فمن باب أولى ن يكون في صوم رمضان حتى يتمرنوا على الصوم ويكون الأمر سهلاً اذا ما بلغوا وهكذا ينبغي أن يكون الامر في بقية التكاليف الشرعية قال ابن عباس رضي الله عنهما: اعملوا بطاعة الله واتقوا معاصي الله ومروا أولادكم بامتثال الأوامر واجتناب النواهي فذلك وقاية لهم ولكم من النار) .


009-أكل الصائم ناسيا

أكل الصائم ناسيا

ما حكم من أكل أو شرب ناسيا وهو صائم وهل هناك فرق بين أن يكون ذلك في صوم فرض أو نافلة وهل يشرع لمن رآه يأكل أو يشرب أن يذكره؟
“الجواب: “ لا شك أن النسيان من طبيعة الإنسان وهو من الأمور الخارجة عن ارادته وأن من يسر الشريعة الإسلامية أنها لا تكلف حال نسيانه يقول الله تعالى ( ولكن يؤاخذكم بما كسبت قلوبكم ) النسيان ليس من كسب القلوب وقد ثبت في الحديث قوله صلى الله عليه وسلم (رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه) واه الطبراني والدار قطني والحاكم بألفاظ مختلفة وصححه ابن حبان والحاكم ووافقه الذهبي وغيرهم.
والمقصود بالرفع هنا هو حكم هذه الأمور الثلاثة المذكورة في الحديث والحكم المرفوع هو حكم الدنيا وحكم الآخرة وهذا الكلام ينطبق على من نسي وهو صائم فأكل أو شرب فلا اثم علي ولا قضاء عليه وليتم صومه وقد ثبت في الحديث الصحيح قوله صلى الله عليه وسلم (من نسي وهو صائم فأكل أو شرب فليتم صومه فإنما أطعمه الله وسقاه) واه البخاري ومسلم.
وورد في حديث آخر أنه صلى الله عليه وسلم قال (إذا أكل الصائم ناسيا أو شرب ناسيا فإنما هو رزق ساقه الله اليه ولا قضاء عليه) واه الدارقطني وقال اسناده صحيح كلهم ثقات كما نقله ابن الجوزي في التحقيق 22/87.
وبهذا يظهر أن من نسي وهو صائم فأكل أو شرب فعليه أن يتم صومه ولا قضاء عليه ولا كفارة وهذا الحكم في مطلق الصوم فرضا كان أو نفلا ولا وجه لمن فرق بين صوم الفريضة وصوم النافلة في هذا الحكم وكذلك لا فرق بين أن يأكل الصائم أو يشرب قليلا أو كثيرا فالحكم لا يختلف ما دام أن الأمر وقع نسيانا فلا حرج في ذلك فقد ورد في الحديث عن أم حكيم بنت دينار عن مولاتها أم اسحق رضي الله عبها أنها كانت عند رسول الله صلى الله عليه وسلم فأتى بقصعة من ثريد فأكلت معه ومعه ذو اليدين –صحابي- فناولها رسول الله صلى الله عليه وسلم عرقا –عظم عليه لحم- فقال يا أم اسحق أصيبي من هذا فذكرت أني كنت صائمة فرددت يدي لا أقدمها ولا أؤخرها فقال النبي صلى الله عليه وسلم مالك؟ قالت كنت صائمة فنسيت فقال ذو اليدين الآن بعد ما شبعت؟ فقال النبي صلى الله عليه وسلم أتمي صومك فإنما هو رزق ساقه الله اليك رواه احمد والطبراني في الكبير كما قال الهيثمي .
ويشرع في حق من رأى إنسانا يعلم أنه صائم فرآه يأكل أو يشرب أن يذكره يصومه لأن ذلك من باب التعاون على البر والتقوى يقول الله تعالى ( وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان)
ويتأكد هذا التذكير إذا كان الصائم يأكل أو يشرب في رمضان نسيانا فعليه أن يذكره لأن الأكل والشرب في نهار رمضان من المنكرات والرسول صلى الله عليه وسلم يقول صلى الله عليه وسلم (من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان) واه مسلم إلا أن ذلك معفو عنه لأنه وقع نسيانا ووقوعه نسيانا من الصائم لا يعفي من رآه من تذكيره .


010-استعمال الصائم فرشاة الأسنان

استعمال الصائم فرشاة الأسنان

ما حكم استعمال فرشاة الأسنان مع المعجون في نهار رمضان؟
“الجواب: “ أن على الصائم أن يأخذ بالأسباب الكفيلة بالمحافظة على الصوم فيبتعد على كل ما من شأنه أن يخل بالصوم. فيستطيع الشخص أن ينظف أسنانه بالفرشاة والمعجون قبل الفجر أو بعد الإفطار فهذا هو الأفضل ويجوز له أن يستعملها أثناء النهار إذا تيقن من عدم نزول شيء الى جوفه. لأن نزول شيء من المعجون أو الماء الى الجوف من المفطرات والإحتياط في هذا الأمر أولى .


011-دواء مرضى الربو والصوم

دواء مرضى الربو والصوم

يقول السائل هل البخاخ الذي يستعمله بعض المرضى في الفم يفطر الصائم؟ وهل التحاميل تفطر الصائم؟
“الجواب: “ إن البخاخ المذكور في السؤال هو سائل يستعمل لتوسيع شرايين الرئتين عند ضيق النفس ولا يصل الى المعدة عند استعماله من المريض كما قال الأطباء وبناء على ذلك فهو غير مفسد للصيام إن شاء الله.
وأما التحاميل فلا تعد من مفسدات الصوم ولا بأس باستعمالها إذا أخذت على أنها علاج.


012-المسائل الطبية في الصيام

المسائل الطبية في الصيام

الحمد لله رب العالمين ، والصلاة والسلام على سيد المرسلين سيدنا محمد وعلى آله وصحبه أجمعين وبعد .
فهذه مجموعة من الأسئلة التي تتعلق بأمور طبية وعلاقتها بالصيام، أجبت عليها على وجه الإختصار، وقبل الشروع فيها أود أن أبين قضية هامة تتعلق بالمفطرات في رمضان فأقول:
من المعلوم أن المفطرات المتفق عليها بين أهل العلم، هي الطعام والشراب والشهوة ويدل على ذلك قوله تعالى: ( احل لكم ليلة الصيام الرفث الى نسائكم هن لباس لكم وأنتم لباس لهن علم الله أنكم كنتم تختانون أنفسكم فتاب عليكم وعفا عنكم فالآن باشروهن وابتغوا ما كتب الله لكم واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر ثم أتموا الصيام الى الليل) ورة البقرة /187 .
ويضاف للمفطرات الثلاثة ما اتفق عليه أهل العلم على أنه مفطر، مما هم في حكم الطعام والشراب، كالتدخين وتعاطي الأدوية عن طريق الفم وهو المنفذ الطبيعي للطعام والشراب، فما كان طعاماً أو شراباً ودخل من المدخل الطبيعي فلا شك أنه يفطر الصائم، وقد اجتهد فقهاء الإسلام في الأمور المفطرة للصائم، وذكروا أشياء كثيرة من المفطرات حتى صارت كتب الفقه طافحة بها، على اختلاف في المذاهب في كل منها، هل يعد مفطراً أم لا؟
والصحيح الذي أطمئن اليه وتؤيده الأدلة، أن كثيراً مما عدّه الفقهاء من المفطرات ليس كذلك، ولم تقم الأدلة الصحيحة على اعتباره مفطراً للصائم، وأنا أميل إلى التضييق في المفطرات وعدم التوسع فيها، لعدم ثبوت الأدلة على صحة ما عده كثير من الفقهاء من المفطرات أنه مفطر فعل، فمثلاً قال بعض الفقهاء أن مجرد دخول أي شيء إلى الجسم يعد مفطرا ً بغض النظر من أين دخل، فمثلاً إذا احتقن الصائم بدواء فإنه يفطر بل قال بعضهم إذا استنجى الصائم فأدخل إصبعه في دبره أفطر، وإذا اكتحل أفطر … الخ، وهذا الكلام غير مسلم وغير مقبول لماذا؟
لأن الصيام مما يبتلى به الناس في دين الإسلام ولو كانت مثل هذه الأمور مفسدة للصوم لبينها رسول الله صلى الله عليه وسلم بياناً عاماً مفصلاً، قال شيخ الإسلام ابن تيمية رحمه الله: "وأما الكحل والحقنة وما يقطر في إحليله ومداواة المأمومة والجائفة، فهذا مما تنازع فيه أهل العلم فمنهم من لم يفطر بشيء من ذلك، ومنهم منن فطر بالجميع لا بالكحل ومنهم من فطر بالجميع لا بالتقطير، ومنهم من يفطر بالكحل ولا بالتقطير، ويفطر بما سوى ذلك، والأظهر أنه لا يفطر بشيء من ذلك، فإن الصيام من دين المسلمين الذي يحتاج الى معرفته الخاص والعام، فلو كانت هذه الأمور مما حرمها الله ورسوله في الصيام ويفسد الصوم بها، لكان هذا مما يجب على الرسول بيانه، ولو ذكر ذلك، لعلمه الصحابة وبلغوه الأمة، كما بلغوا سائر شرعه، فلما لم ينقل أحد من أهل العلم عن النبي صلى الله عليه وسلم في ذلك لا حديثاً صحيحاً ولا ضعيفاً ولا مسنداً ولا مرسلاً، عُلم أنه لم يذكر شيئاً من ذلك " مجموع الفتاوى 25/233-234 .
وقال أيضاً: " إن الأحكام التي تحتاج الأمة معرفتها لا بد أن يبينها الرسول بياناً عاماً ولا بد أن تنقلها الأمة، فإذا انتقى هذا عُلم أن هذا ليس من دينه … وإذا كانت الأحكام التي تعم بها البلوى لا بد أن يبينها ص بياناً عاماً، ولا بد أن تنقل الأمة، فمعلوم أن الكحل ونحوه مما تعم به البلوى كما تعم بالدهن والإغتسال والبخور والطيب، فلو كان هذا مما يفطر لبينه النبي صلى الله عليه وسلم كما بين الإفطار بغيره … " مجوع الفتاوى 25/236-242 .
وقال إبن حزم: "إنما نهانا الله تعالى في الصوم عن الأكل والشرب والجماع وتعمد القيء والمعاصي، وما علمنا أكلاُ ولا شرباُ يكون على دبر أو إحليل أو أذن أو عين أو أنف أم من جرح في البطن أو الرأس، وما نهينا قط أن نوصل الى الجوف بغير الأكل والشرب ما لم يحرم عينا إيصاله " المحلي 4/348.
إذا تقرر ما قلت: فهذه هي الأسئلة وإجاباتها:
1-ما هو تأثير الحقن على الصيام؟
“الجواب: “ إن الحقن التي تعطى للمريض على نوعين:
- الحقن التي يقصد بها الدواء، وليست للتغذية فهذه لا تفطر الصائم، سواءً كانت في العضل أو في الوريد أو كانت في الشرج.
- الحقن التي يقصد بها الغذاء فهذه مفطرة لأنها في معنى الطعام والشراب.
2- هل التحاميل تبطل الصوم؟
“الجواب: “ التحاميل إن كانت علاجية ولا يقصد بها الغذاء، فلا تبطل الصيام، وإن كانت للتغذية فهي مبطلة للصوم.
3- هل الحبوب التي توضع تحت اللسان تبطل الصوم؟
“الجواب: “ هذه الحبوب التي توضع تحت اللسان تفطر الصائم.
4- هل المراهم تبطل الصوم؟
“الجواب: “ المراهم التي تدهن بها الأعضاء المريضة لا تبطل الصوم.
5- هل القطرة تفطر الصائم؟
“الجواب: “ القطرات سواء أكانت عن طريق الأذن أو العين أو الأنف لا تفطر الصائم لأنها ليست طعاماً ولا شراباً ولا تدخل الى الجوف من المدخل الطبيعي للطعام والشراب، وهو الفم.
6- هل البخاخ الذي يستعمله بعض المرضى لتوسيع الشرايين يفسد الصيام؟
“الجواب: “ إن البخاخ المذكور سائل يستعمل لتوسيع شرايين الرئتين عند ضيق التنفس ولا يصل الى المعدة عند استعماله كما قال بعض الأطباء وبناءً عليه لا يفسد الصيام.
7- هل الدواء الذي يؤخذ للغرغرة في الفم يبطل الصيام؟
“الجواب: “ لا يبطل الصوم بدواء الغرغرة طالما لم يبتلعه المريض، فإذا ابتلعه المريض بطل صيامه.
8- هل الدواء الذي يعطى للمريض عن طريق التبخير، ويقوم المريض باستنشاقه يفسد الصوم؟
“الجواب: “ الذي يظهر لي أنه غير مبطل للصوم.
9- هل استخدام الأكسجين يبطل الصيام؟
“الجواب: “ الأكسجين المذكور لا يبطل الصيام، لأنه ليس بطعام ولا شراب بل هو من مكونات الهواء الذي نتنفسه.
10- هل سحب الدم يفطر الصائم؟
“الجواب: “ سحب الدم لا يفطر الصائم.
11- إذا إصيب الأنسان بنزيف وهو صائم هل يبطل صومه؟
“الجواب: “ إن خروج الدم من الإنسان سواء كان من الفم أو الأنف أو الوجه أو الرأس، لا يؤثر على الصيام، إلا إذا دخل الدم الجوف، كمن خلع ضرسه فنزل الدم الى جوفه فهذا يبطل الصوم وما عداه فلا.
12- هل الفحص المهبلي للمرأة يبطل الصيام؟
“الجواب: “ لا يبطل الصوم بالفحص المهبلي للمرأة.
13- هل الفحص الشرجي للمريض يبطل الصوم؟
“الجواب: “ لا يبطل الصيام بالفحص الشرجي.
14- هل التدخين يبطل الصيام؟
“الجواب: “ نعم اتفق أهل العلم المعاصرون وغيرهم، على أن التدخين يبطل الصيام.
15- إذا استنشق الصائم الدخان دون أن يدخن، كان يجلس في مكان فيه مدخنون فهل يبطل صومه؟
“الجواب: “ لا يبطل صومه إن شاء الله، ولا ينبغي للصائم أن يجالس المفطرين في رمضان بإختياره.
16- هل يجوز للمرأة استعمال أدوية لتأخير الحيض من أجل أن تصوم رمضان كله؟
“الجواب: “ يجوز ذلك وان كان الأولى أن تترك المرأة الأمور على طبيعتها، لأن الحيض شيء كتبه الله على النساء، فلا تتناول هذه الحبوب، وإن تناولتها فينبغي أخذ رأي الأطباء في أنه لا يلحق المرأة أذى من تناول هذه الحبوب.
17- هل يجوز للصائم استعمال فرشاة الأسنان والمعجون أثناء الصيام؟
“الجواب: “ ينبغي للصائم إن أراد استعمال فرشاة الأسنان والمعجون أن يستعملها قبل طلوع الفجر، أو بعد الأفطار، فهذا هو الأفضل والأحوط ، وإن استعملها أثناء النهار فلا بأس، بشرط أن لا يبتلع شيئاً من ذلك، فإن ابتلع شيئاً من ذلك فقد بطل صومه.
18- هل القيء يبطل الصوم؟
“الجواب: “ إذا خرج القيء من الصائم رغماً عنه فصومه صحيح، وأما إن استقاء بأن سعى في الإستفراغ فقد بطل صومه وعليه القضاء.
19- هل يجوز للمرضع والحامل أن تفطرا في رمضان؟
“الجواب: “ إذا استطاعت الحامل والمرضع الصوم دون أن يلحقهما ضرر فهو المطلوب، وإلا يجوز لهما الإفطار وتقضيا ما عليهما من صيام.


013-إكراه الزوجة على الإفطار في شهر رمضان

إكراه الزوجة على الإفطار في شهر رمضان

تقول السائلة: إنها امرأة تصوم رمضان ولكن زوجها لا يصوم ويكرها على الجماع في نهار رمضان فماذا تصنع؟
“الجواب: “ إن زوجك رجل فاسق ومرتكب للمحرمات فهو لا يصوم ولا يكتفي بذلك بل يفسد عليك صيامك والواجب عليك ألا تطيعيه فيما يطلب وإن تحاولي الإمتناع قدر الإستطاعة فإذا أكرهك إكراهاً شديداً وحصل الجماع فقد أفطرت ويجب عليك قضاء ذلك اليوم ولا إثم عليك إن شاء الله لقوله صلى الله عليه وسلم "رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه " .
وعلى زوجك أن يبادر الى التوبة الى الله عز وجل وأن يعود عن غيه وضلاله وعليه أن يحذر غضب الجبار سبحانه وتعالى ويجب عليك أن تذكريه بالله وتذكريه بحرمة ما يفعل لعله يذكر أو يخشى فيرجع الى طريق الحق والصواب.


014-هل القطرة تفطر الصائم؟

هل القطرة تفطر الصائم؟

هل القطرة في العين أو في الأذن أو الأنف مما يفطر الصائم؟ وما حكم استعمال الحقن للصائم؟
“الجواب: “ إن حقيقة الصيام هي الإمتناع عن الطعام والشراب والجماع كما هو معروف فما كان من هذه الأنواع فهو مفطر للصائم وأما القطرة بأنواعها المختلفة سواء كانت في الأنف أو الإذن أو العين فإنها لا تفطر الصائم لأن هذه ليست طعاماً ولا شراباً ولا تدخل الى الجوف من المدخل الطبيعي للطعام والشراب ولا يعد استعمال القطرة بأنواعها المختلفة أكلاً أو شرباً، لذلك فهي غير مفطرة.
قال شيخ الأسلام إبن تيمية رحمه الله عند حديثه عن الكحل والقطرة ونحوها (والأظهر أنه لا يفطر بشيء من ذلك فإن الصيام من دين المسلمين الذي يحتاج الى معرفته الخاص والعام فلو كانت هذه الأمور مما حرمها الله ورسوله في الصيام ويفسد الصوم بها لكان هذا مما يجب على الرسول بيانه ولو ذكر ذلك لعلمه الصحابة وبلغوه الأمة كما بلغوا سائر شرعه فلم ينقل أحد من أهل العلم عن النبي صلى الله عليه وسلم في ذلك لا حديثاً صحيحاً ولا ضعيفاً ولا مسنداً ولا مرسلاً علم أنه لم يذكر شيئاً من ذلك) جموع الفتاوي 25/234.
وقال إبن حزم رحمه الله (ولا ينقض الصوم حجامة ولا احتلام .. ولا حنة ولا سعوط ولا تقطير في أذن أو في أنف..) لمحلي 4/335.
وأما الحقن التي تعطى تحت الجلد أو في الوريد فإذا كانت دواء فلا تفطر وإذا كانت على سبيل الغذاء فهي مفطرة وتتنافى مع حقيقة الصوم.


015-إستعمال أدوية لتأخير الحيض للصائمة

إستعمال أدوية لتأخير الحيض للصائمة

هل يجوز للمرأة تناول أدوية تمنع الحيض حتى تتمكن من الصيام؟
“الجواب: “ إن الحيض من الأمور التي كتبها الله سبحانه وتعالى على النساء والحيض من موانع الصوم كما هو معلوم والأفضل في حق المرأة أن تسير مع فطرتها التي فطرها الله عليها فتصوم ما شاء الله لها أن تصوم، فإذا حاضت توقفت عن الصيام ومن ثم يلزمها القضاء بعد ذلك.
ومع ذلك فلا مانع من استعمال الأدوية التي تمنع الحيض حتى تتمكن المرأة من الصيام ولكن لا بد من تقييد ذلك بأن لا يلحق المرأة ضرر من استعمال هذه الأدوية وبناء عليه لا بد للمرأة من استشارة طبيب حاذق صاحب دين فإن اخبرها الطبيب بأن استعمال هذه الأدوية يضرها فلا يجوز لها استعمالها لقوله صلى الله عليه وسلم "لا ضرر ولا ضرار " . رواه أحمد وإبن ماجة والدارقطني غيرهم وهو حديث صحيح.
ومما يشير الى جواز استعمال المرأة لهذه الأدوية ما ورد عن بعض السلف أنهم كانوا يسقون نسائهم أدوية مأخوذة من الأعشاب لمنع نزول دم الحيض أثناء الحج ويقاس الصوم عليه.
قال الشيخ مرعي الكرمي الحنبلي: ( وللإنثى شربه ـ أي دواء مباح ـ لحصول الحيض ولقطعه)
لأن الأصل الحل حتى يرد التحريم ولم يرد، كذا قال الشارح. منار السبيل 1/62.
وقد أفتى بالجواز في هذه المسألة كثير من أهل العلم المعاصرين منهم الشيخ القرضاوي حفظه الله.


016-قضاء الحامل ما أفطرته من رمضان

قضاء الحامل ما أفطرته من رمضان

تقول السائلة: إمرأة أفطرت في رمضان بسبب الحمل وجاء رمضان التالي ولم تقض الأيام التي أفطرتها فماذا يجب عليها؟ وهل تلزمها الفدية مع القضاء؟ وما مقدار الفدية إن وجبت؟
“الجواب: “ إن المشروع في حق المسلم أن يبادر الى قضاء الصوم إبراء للذمة ولأنه لا يعلم ما يحدث له من مرض أو سفر أو موت يمنعه من القضاء فإذا دخل رمضان التالي ولم يقض ما عليه فالمسألة فيها خلاف بين أهل العلم فقال جمهور العلماء إن كان تأخير القضاء لعذر شرعي كالمرض مثلاً فيجب القضاء فقط.
وإن كان تأخير القضاء لغيرعذر فيلزم القضاء والفدية وهي إطعام مسكين عن كل يوم وحجتهم بعض الآثار المنقولة عن بعض الصحابة كابن عمر وابن عباس وأبي هريرة رضي الله عنهم.
وقال أبو حنيفة وأصحابه يجب القضاء فقط سواء كان تأخير القضاء بعذر أو بدون عذر ولا تجب الفدية لقوله تعالى: "ومن كان مريضاً أو على سفر فعدة من أيام أخر " .
وهذا هو القول الرجح فيما يظهر لي لأن المسألة لا يوجد فيها نص ثابت عن الرسول صلى الله عليه وسلم قال الإمام الشوكاني: (وذهاب الجمهور الى قوله لا يدل على أنه الحق والبراءة الأصلية قاضية بعدم وجوب الإشتغال بالأحكام التكليفية حتى يقوم الدليل الناقل عنها ولا دليل ههنا فالظاهر عدم الوجوب)
فهذه المرأة عليها قضاء الأيام التي أفطرتها من رمضان ولا فدية عليها.


017-قضاء الصوم عن الميت

قضاء الصوم عن الميت

يقول السائل: إذا توفي شخص وكان عليه صيام أيام من رمضان لم يصمها بسبب مرضه فهل يجوز لأولاده صيام تلك الأيام عنه؟
“الجواب: “ لا يصح صيام الأولاد عن أبيهم الذي مات وعليه صيام أيام من رمضان لم يصمها بسبب مرضه لأن صوم الفرض عبادة بدنية محضة لا تدخلها النيابة، ولأن فرض الصيام جار مجرى الصلاة فكما لا يصلي أحد عن أحد فكذلك الصوم لا يصوم أحد عن أحد صوم رمضان.
ويجوز أن يصام عن الميت صوم النذر لأن النذر إلتزام في الذمة بمنزلة الدين فيجوز أن يقوم ولي الميت بالقضاء عنه كما يقضي الدين عنه وعلى هذا يحمل قول الرسول صلى الله عليه وسلم
( من مات وعليه صيام صام عنه وليه) واه البخاري ومسلم.
وعلى أولاد هذا الشخص أن يطعموا مسكيناً عن كل يوم أفطره والدهم الذي مات مريضاً ويدل على ذلك (ماروت عمرة أن أمها ماتت وعليها من رمضان فقالت لعائشة رضي الله عنها: أقضيه عنها؟
قالت عائشة : لا بل تصدقي عنها مكان كل يوم نصف صاع على كل مسكين). أخرجه الطحاوي وهو أثر صحيح.
وكذلك ما ورد ( عن إبن عباس قال: إذا مرض الرجل في رمضان ثم مات ولم يصم أطعم عنه ولم يكن عليه قضاء وإن كان عليه نذر قضى عنه وليه) واه أبو داود بسند صحيح كما قال الألباني.
وهذا القول الذي ذكرته هو قول السيدة عائشة رضي الله عنها وابن عباس وبه قال الإمام أحمد ابن حنبل واختاره جماعة من المحققين.


018-تأثير المعاصي والآثام في الصيام

تأثير المعاصي والآثام في الصيام

يقول السائل: هل للمعاصي والآثام التي يرتكبها الإنسان في نهار رمضان تأثير على الصيام كالغيبة والنميمة والكذب ونحوها؟
“الجواب: “ يقول الله سبحانه وتعالى: " يا أيها الذين أمنو كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقوم " "ولعل " في لغة العرب تفيد الترجي فالذي يرجى من الصوم تحقق التقوى أي أن الصوم سبب من أسباب التقوى.
وبناء على ذلك فليس الصوم هو مجرد الإمتناع عن المفطرات الثلاث الطعام والشراب والشهوة فحسب بل لا بد من صوم الجوارح أيضاً، فاليد لا بد أن تكف عن أذى الناس، والعين لا بد من صوم الجوارح أيضاً، فاليد لا بد أن تكف عن أذى الناس، والعين لا بد أن تكف عن النظر الى المحرمات ، والأذن لا بد أن تكف عن السماع للمحرمات ، واللسان لا بد أن يكف عن المحرمات كالغيبة والنميمة والكذب ونحوها، والرجل لا بد أن تكف عن المحرمات فلا تمشي الى ما حرم الله.
إن الصائم مأمور بتقوى الله عز وجل وهي امتثال ما أمر الله واجتناب ما نهى الله عنه وهذه طائفة عطرة من أحاديث رسول الله صلى الله عليه وسلم تشير الى هذه المعاني:
1- عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم ( قال الله تعالى عز وجل كل عمل إبن آدم له إلا الصيام فإنه لي وأنا أجزي به والصيام جنة فإذا كان يوم صوم أحدكم فلا يرفث ولا يصخب فإن سابه أحد أو قاتله فليقل إني صائم) واه البخاري ومسلم.
2- وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم (من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابة) واه البخاري.
3- عن أبي هريرة رضي الله عنه قال: قال رسول صلى الله عليه وسلم ( ليس الصيام من الأكل والشرب إنما الصيام من اللغو والرفث فإن سابك أحد أو جهل عليك فقل إني صائم إني صائم) واه إبن خزيمة والحاكم وقال صحيح على شرط مسلم وصححه الشيخ الألباني.
4- وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم (رب صائم ليس له من صيامه إلا الجوع ورب قائم ليس له من قيامه الى السهر) واه النسائي وابن ماجة وابن خزيمة والحاكم وقال صحيح على شرط البخاري وصححه الشيخ الألباني.
فهذه الأحاديث وغيرها يؤخذ منها أن الصوم لا يقصد به مجرد الإمتناع عن الطعام والشراب، بل لا بد من صوم الجوارح عن المعاصي، فعلى الصائم أن يتجنب كل المحرمات وليتزم بكل ما أمر الله سبحانه وتعالى به حتى تتحقق فيه معاني الصوم الحقيقية، وإن لم يفعل ذلك فإنه لا ينتفع بصومه ويكون نصيبه من صومه مجرد الجوع والعطش، والعياذ بالله، كما أشار الى ذلك الحديث الأخير، وله رواية أخرى وهي ( رب صائم حظه من صيامه الجوع والعطش ورب قائم حظه من قيامه السهر) هي رواية صحيحة.
فالأصل في المسلم الإلتزام بشرع الله كاملاً وأن يأتي بالعبادات كما أرادها الله سبحانه وتعالى؛ بأن تكون هذه العبادات محققة لثمارها الإيجابية في سلوك المسلم وحياته، وأما إن كانت الصلاة مجرد حركات خالية من روحها والصوم مجرد جوع وعطش، والزكاة للرياء والسمعة والحج للشهرة واللقب فقد خاب المسلم وخسر وحبط عمله وكان من المفلسين يوم القيامة كما قال صلى الله عليه وسلم ( أتدرون من المفلس؟ قالوا: المفلس فيمنا من لا درهم له ولا متاع، فقال: إن المفلس من أمتي يأتي يوم القيامة بصلاة وزكاة، ويأتي وقد شتم هذا وأكل مال هذا وسفك دم هذا وضرب هذا فيعطى هذا من حسناته وهذا من حسناته فإن فنيت حسناته قبل أن يقضي عنه ما عليه أخذ من خطاياهم فطرحت عليه ثم طرح في النار) واه مسلم وابن حيان والترمذي والبيهقي وأحمد، وبناء على كل ما تقدم نرى أن المعاصي والآثام لها تأثير واضح في الصيام فهي تفسد المعنى الحقيق للصيام ولكنها لا تعد من المفطرات.


019-قطع الصوم المندوب

قطع الصوم المندوب

يقول السائل: إنه صام يوم اثنين تطوعاً لله تعالى ولما كان وقت الظهر زار قريباً له فدعاه الى الطعام فأفطر ويسأل هل يلزمه قضاء يوم مكان اليوم الذي أفطره؟
“الجواب: “ إن المشروع في حق المسلم إذا بدأ بأمر مندوب كصلاة مندوبة (نافلة) و صوم مندوب أن يتمه ويكمله (كصوم يوم الأثنين والخميس)
والذي عليه جمهور الفقهاء أن ذلك ليس واجباً وإنما هو في دائرة الأستحباب وقد ورد عن النبي صلى الله عليه وسلم أحاديث كثيرة تفيد ذلك منها:
1- عن عائشة رضي الله عنها قالت: (دخل عليّ رسول الله يوماً فقال هل عندكم شيء؟ فقلت لا قال: فإني صائم ثم مر بعد ذلك اليوم وقد أهدي الى حيس فخبأت له منه وكان يحب الحيس قلت يا رسول الله أهدي لنا حيس فخبأت لك منه، قال: أدنيه أما أني قد أصبحت وأنا صائم فأكل منه ثم قال لنا: إنما مثل صوم التطوع مثل الرجل يخرج من ماله الصدقة فإن شاء أمضاها وإن شاء حبسها) واه مسلم وأبو داود والنسائي واللفظ له.
والحيس: تمر نزع نواه ويدق مع إقط ويعجنان بالسمن كما في المصباح المنير1/159.
2- عن أم هانيء رضي الله عنها أن رسول الله صلى الله عليه وسلم ( دخل عليها فدعى بشراب ثم
ناولها فشربت فقالت يا رسول الله أما إني كنت صائمة فقال رسول الله صلى الله عليه وسلم : الصائم
المتطوع أمير نفسه إن شاء صام وإن شاء أفطر) رواه أبو داود والنسائي والترمذي
وأحمد والبيهقي وضعفه الترمذي وغيره إلا أن الحديث يتقوى بكثرة طرقه كما قال
الشيخ الألباني.
وقال النووي اسناده جيد وقال الحاكم صحيح الإسناد ووافقه الذهبي وقال الحافظ العراقي إسناده حسن.
3- وعن أبي سعيد الخدري رضي الله عنه قال: ( صنعت للنبي صلى الله عليه وسلم طعاماً فلما وضع قال رجل: أنا صائم فقال الرسول صلى الله عليه وسلم دعاك أخوك وتكلف لك أفطر وصم مكانه إن شئت) واه البيهقي وإسناده حسن كما قال الحافظ إبن حجر في الفتتح 5/112.
4- عن أبي جحيفة قال آخى النبي صلى الله عليه وسلم بين سلمان وأبي الدراداء فزار سلمان أبا الدرداء فرأى أم الدرداء متبذلة فقال لها ما شأنك.
قالت آخوك أبو الدرداء ليس له حاجة في الدنيا فجاء أبو الدرداء فصنع له طعاماً فقال كل فإني صائم فقال سلمان ما أنا بآكل حتى تأكل فأكل فلما ذهب الليل ذهب أبو الدرداء يقوم، فقال سلمان نم فنام ثم ذهب يقوم سلمان نم فلما كان آخر الليل قال سلمان قم الآن فصليا فقال سلمان: إن لربك عليك حقاً ولنفسك عليك حقاً ولأهلك عليك حقاً فإعط كل ذي حقٍ حقه فأتى أبو الدرداء النبي صلى الله عليه وسلم فذكر ذلك له فقال النبي صلى الله عليه وسلم : صدق سلمان) رواه البخاري وغيره.
فهذه الأحاديث وغيرها يؤخذ منها أن المتطوع أمير نفسه فيجوز له أن يتم وهو الأفضل ويجوز له أن يقطع تطوعه ولا شيء عليه فلا يلزمه القضاء والى هذا ذهب الشافعية والحنابلة ونقل عن جماعة من الصحابة كعمر وإبن عباس وإبن مسعود وجابر وغيرهم رضي الله عنهم أجمعين.
إلا أنه ينبغي أن يعلم أن اشتثنى من هذا الحكم الذي ذكرته الحج والعمرة فإذا شرع المسلم بحج أو عمرة فيجب عليه إتمامها بلا خلاف كما قال النووي: ( وأما إذا دخل في حج تطوع أو عمرة فإنه يلزمه إتمامها بلا خلاف) لمجموع 6/393.


020-صوم النافلة بعد منتصف شعبان

صوم النافلة بعد منتصف شعبان

يقول السائل: ما حكم صيام التطوع بعد منتصف شعبان؟
“الجواب: “ إن صوم التطوع بعد منتصف شعبان جائز ولا بأس به عند جمهور أهل العلم وقد ورد في ذلك أحاديث عن النبي صلى الله عليه وسلم منها:
1- عن أبي سلمة أن عائشة رضي الله عنها حدثته قالت : لم يكن النبي صلى الله عليه وسلم يصوم شهراً أكثر من شعبان وكان يقول خذوا من الأعمال ما تطيقون فإن الله لا يمل حتى تملوا وأحب الصلاة الى النبي صلى الله عليه وسلم ما دووم عليه وإن قلت وكان إذا صلى صلاة دوام عليها) رواه البخاري.
2- وعن عائشة رضي الله عنها قالت: (لم يكن النبي صلى الله عليه وسلم يصوم أكثر من شعبان فإنه كان يصومه كله) تفق عليه.
3- وفي رواية أخرة ( ما كان يصوم في شهر ما كان يصوم في شعبان كان يصومه إلا يصومه إلا قليلاً) تفق عليه.
إلا أنه يجب أن يعلم أنه يكره للمسلم أن يتقدم رمضان بصوم يوم أو يومين لئلا يختلط النفل بالفرض، أو حتى يسترح الصائم ليدخل في صيام رمضان بقوة ونشاط.
وقد ورد في الحديث عن أبي هريرة عن النبي صلى الله عليه وسلم قال: ( لا يتقدمن أحدكم رمضان بصوم يوم أو يومين إلا أن يكون رجل كان يصوم صوماً فليصم ذلك اليوم) واه البخاري.


021-صوم شهر رجب

صوم شهر رجب

ما حكم صيام شهر رجب وما مدى صحة الحديث الذي يقول رجب شهر الله وشعبان شهري ورمضان شهر أمتي؟
“الجواب: “ أما الحديث المذكور فلم يثبت عن النبي صلى الله عليه وسلمقال الحافظ العراقي: حديث ضعيف جداً وهو من مرسلات الحسن رويناه في كتاب الترغيب والترهيب للأصفهاني ومرسلات الحسن لا شيء عند أهل الحديث ولا يصح في فضل رجب حديث.
وذكر المناوي أن الديلمي رواه في مسنده وقد عده إبن الجوزي في المضوعات أي من الأخبار المكذوبة على رسول الله صلى الله عليه وسلم فيض القدير 4/24 كشف الخفاء 1/433.
وأما بالنسبة للصوم في شهر رجب فلم يثبت عن النبي صلى الله عليه وسلم فيه شيء على وجه التخصيص. قال الحافظ ابن رجب الحنبلي ( وأما الصيام فلم يصح في فضل صوم رجب بخصوصه شيء عن النبي صلى الله عليه وسلم ولا عن أصحابه) طائف المعارف ص 228.
ولكن وردت أحاديث عامة في صوم الأشهر الحرم وشهر رجب أحدها، فمن ذلك ما ورد في الحديث أن الرسول صلى الله عليه وسلم قال : (صم من الحرم واترك صم من الحرم وأترك من الحرم واترك) واه أبو داود والنسائي وابن ماجة ومن ذلك حديث أسامة قال: قلت يا رسول الله لم أرك تصوم من شهر من الشهور ما تصوم من شعبان قال ذلك شهر يغفل الناس عنه بين رجب ورمضان وهو شهر ترفع فيه الأعمال الى رب العالمين فأحب أن يرفع عملي وأنا صائم) رواه أبو داود والنسائي وصححه ابن خزيمة.
قال الشوكاني:ظاهر قوله في حديث أسامة ( أن شعبان شهر يغفل عنه الناس بين رجب ورمضان أنه يستحب صوم رجب لأن الظاهر أن المراد أنهم يغفلون عن تعظيم شعبان بالصوم كما يعظمون رمضان ورجباً به) يل الأوطار 4/276.


022-صوم ستة أيام من شوال لمن عليه قضاء من رمضان

صوم ستة أيام من شوال لمن عليه قضاء من رمضان

يقول السائل: هل يجوز صيام ستة أيام من شوال لمن عليه قضاء أيام من رمضان وهل تصام متتابعة أم يجوز تفريقها؟
“الجواب: “ إن صيام ستة أيام من شوال من السنن الثابتة عن الرسول صلى الله عليه وسلم فقد ورد ذلك في أحاديث منها:
1-عن أبي أيوب عن رسول الله صلى الله عليه وسلم قال: (من صام رمضان ثم أتبعه ستاً من شوال فذاك صيام الدهر) واه مسلم وغيره.
2-عن ثوبان مولى رسول الله صلى الله عليه وسلم قال: (من صام رمضان وستة بعد الفطر كان تمام السنة) من جاء بالحسنة فله عشر أمثالها) رواه إين ماجة والنسائي وهو حديث صحيح.
3-ما رواه ثوبان عند النسائي أنه عليه الصلاة والسلام قال: ( صيام شهر رمضان بعشرة أشهر وصيام ستة أيام بشهرين فذلك صيام السنة) هي رواية صحيحة وغير ذلك من الأحاديث.
وبناء على ذلك فمن السنة أن تصوم ستة أيام من شهر شوال والأفضل في حق من كان عليه قضاء أيام من رمضان أن يقضيها أولاً ثم يصوم ستاً من شوال فإن القضاء واجب وصيام الستة سنة والواجب مقدم على السنة.
ولا يشترط في صيام الأيام الستة من شوال التتابع بل يجوز تفريقها.
وإن صامها أيام الإثنين والخميس فهو حسن وله الأجر والثواب الذي يقع بصيام الأثنين والخميس.


023-صوم عاشوراء.

صوم عاشوراء.

يقول السائل: ما حكم صوم عاشوراء وهل يصام ذلك اليوم منفرداً أم يصام قبله أو بعده؟
“الجواب: “ إن صوم عاشوراء وهو اليوم العاشر من محرم من الأمور المستحبة عند أكثر أهل العلم وقد وردت أحاديث في صوم عاشوراء منها:
1- عن عائشة رضي الله عنها قالت: (كان يوم عاشوراء يوماً تصومه قريش في الجاهلية وكان رسول الله صلى الله عليه وسلم يصومه فلما قدم المدينة صامه وأمر الناس بصيامه فلما فرض رمضان قال: من شاء صامه ومن شاء تركه) واه البخاري ومسلم.
2- وعن معاوية بن أبي سفينان رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول إن هذا يوم عاشوراء ولم يكتب عليكم صيامه وأنا صائم فمن شاء صام ومن شاء فليفطر) رواه البخاري ومسلم.
3- وعن ابن عباس قال: قدم رسول الله صلى الله عليه وسلم فرأي أن اليهود تصوم عشوراء فقال: ما هذا؟
قالوا : يوم صالح نجىّ الله فيه موسى وبني اسرائيل من عدوهم فصامه موسى فقال: أنا
أحق بموسى منكم فصامه وأمر بصيامه) رواه البخاري ومسلم وغير ذلك من الاحاديث.
ويستحب أن يصام اليوم التاسع مع اليوم العاشر من محرم لما ثبت في الحديث عن إبن عباس قال: لما صام رسول الله يوم عاشوراء وأمر بصيامه قالوا يا رسول الله إنه يوم تعظمه اليهود والنصارى فقال:إذا كان عام المقبل إن شاء الله صمنا اليوم التاسع قال فلم يأت العام المقبل حتى توفي رسول الله صلى الله عليه وسلم ) رواه مسلم.


024-أكثر شهر صامه النبي صلى الله عليه وسلم نافلة

أكثر شهر صامه النبي صلى الله عليه وسلم نافلة

يقول السائل: ما هو أكثر شهر كان النبي عليه الصلاة والسلام يصومه غير شهر رمضان؟
“الجواب: “ إن أكثر شهر صامه البني صلى الله عليه وسلم صوم نافلة هو شهر شعبان فقد وردت في ذلك أحاديث كثيرة منها:
1- عن عائشة رضي الله عنها قالت: (ما رأيت رسول الله صلى الله عليه وسلم استكمل صيام شهر قط إلا
رمضان وما رأيته في شهر أكثر منه صياماً في شعبان) رواه البخاري ومسلم.
2- وفي رواية عن عائشة أيضاً قالت (ولم أره صائماً من شهر قط أكثر من صيامه من شعبان كان يصوم شعبان كله كان يصوم شعبان إلا قليلاً) واه البخاري ومسلم.
3- وفي رواية أخرى عن عائشة قالت: ( لم يكن رسول الله صلى الله عليه وسلم في الشهر من السنة اكثر صياماً منه في شعبان وكان يقول خذوا من الأعمال ما تطيقون فإن الله لن يمل حتى تملوا وكان يقول أحب العمل الى الله ما داوم عليه صاحبه وإن قل) واه البخاري ومسلم وهذه الأحاديث وغيرها يؤخذ منها أن الرسول صلى الله عليه وسلم كان يصوم أكثر شعبان.
والحكمة من ذلك كما قال بعض أهل العلم إن كثيراً من الناس يغفلون عن الصيام في شعبان فكان عليه الصلاة والسلام يصوم أكثره وقد ورد ذلك معللا في حديث أسامة قال قلت: يا رسول الله لم أرك تصوم من شهر ما تصوم من شعبان قال: (ذلك شهر يغفل الناس عنه بين رجب ورمضان وهو شهر ترفع فيه الاعمال الى رب العالمين فأحب أن يرفع عملي وأنا صائم) واه أبو داود والنسائي وصححة إبن خزيمة.
وقيل في الحكمة من إكثار الرسول صلى الله عليه وسلم من صوم شعبان أقوال أخرى.
وهنا لا بد من الإشارة الى حديث قد يتعارض مع ما ذكرنا وهو ما روي أن النبي صلى الله عليه وسلم قال: (إذا انتصف شعبان فلا تصوموا) واه أصحاب السنن الأربعة.
فيجاب عنه من وجهين:
الأول: إن الحديث ضعيف ضعفه أحمد وابن معين والبيهقي.
الثاني: إن صح فيحمل النهي في الحديث على من لم يدخل تلك الأيام في صيام اعتاده قاله الحافظ ابن حجر.


025-صلاة التراويح

صلاة التراويح

يقول السائل: هل تصلى التراويح عشرون ركعة أم ثماني ركعات وهل تصح صلاة التراويح في البيت؟
“الجواب: “ إن الرسول صلى الله عليه وسلم قد رغب في قيام رمضان وحث عليه في أحاديث منها: عن أبي هريرة رضي الله عنه قال كان رسول الله صلى الله عليه وسلم يرغب في قيام رمضان من غير أن يأمر فيه بعزيمة فيقول: من قام رمضان إيمانا واحتساباً غفر له ما تقدم من ذنبه" رواه البخاري ومسلم.
وقد صلى النبي صلى الله عليه وسلم بالصاحبة في رمضان في عدة ليالي في أوله وفي آخره كما ثبت ذلك عنه، وكان هديه صلى الله عليه وسلم أن يصلي أحدى عشرة ركعة كما ثبت ذلك عنه في حديث عائشة رضي الله عنها قالت: ( ما كان رسول الله صلى الله عليه وسلم يزيد في رمضان ولا في غيره على إحدى عشرة ركعة) واه البخاري ومسلم، ولم يثبت عن الرسول صلى الله عليه وسلم المداومة على صلاة التراويح لأنه خشي أن تفرض على الأمة كما ثبت ذلك في الصحيحين.
وقد اختلف أهل العلم في عدد ركعات صلاة التراويح فأكثر الفقهاء يرون أنها تصلى عشرون ركعة والوتر ثلاث ركعات وهذا القول مشهور عن عمر بن الخطاب رضي الله عنه حيث ورد أنه جمع الناس على أمام واحد يصلى بهم ثلاثاً وعشرين ركعة كما ورد في الحديث عن عبد الرحمن بن عبد القاري، قال: خرجت مع عمر بن الخطاب في رمضان تالى المسجد فإذا الناس أوزاع متفرقون يصلي الرجل لنفسه ويصلي الرجل فيصلي بصلاته الرهط فقال عمر: إني أرى لو جمعت هؤلاء على قارئ واحد لكان أمثل ثم عزم فجمعهم على أبي بن كعب ثم خرجت معه ليلة أخرى والناس يصلون بصلاة قارئهم فقال عمر نعمت البدعة هذه والتي يتأمون عنها أفضل من التي يقومون. يعني آخر الليل وكان الناس يقومون أوله" رواه البخاري.
وروى البيهقي بإسناد صحيح كما قال النووي عن السائب بن يزيد الصحابي رضي الله عنه قال: كانوا يقومون على عهد عمر بن الخطاب رضي الله عنه في شهر رمضان بعشرين ركعة وكانوا يقومون بالمئتين.." المجموع 4/32.
ومن أهل العلم من يرى عدم زيادة صلاة التراويح عن إحدى عشرة ركعة لحديث عائشة السابق وغيره من الأحاديث الثابتة في هدي المصطفى صلى الله عليه وسلم.
وترى طائفة أخرى من أهل العلم عدم تحديد عدد معين من الركعات في صلاة قيام رمضان أي التراويح ومنهم شيخ الإسلام إبن تيمية والإمام الشوكاني وغيرهما وأنا أميل الى هذا القول ، قال شيخ الإسلام ابن تيمية رحمه الله ما نصه "كما أن نفس قيام رمضان لم يوقت النبي صلى الله عليه وسلم فيه عدداً معيناً بل كان هو صلى الله عليه وسلم لا يزيد في رمضان ولا غيره على ثلاث عشرة ركعة لكن كان يطيل الركعات فلما جمعهم عمر على أبي بن كعب كان يصلي بهم عشرين ركعة لأن ذلك أخف على المأمومين من تطويل الركعة الواحدة ثم كان طائفة من السلف يقومون بأربعين ركعة ويوترون بثلاث وأخرون قاموا بست وثلاثين وأوتروا بثلاث وهذا كله سائغ فكيفما قام في رمضان من هذه الوجوه فقد أحسن.
والأفضل يختلف باختلاف احوال المصلين فإن كان فيهم احتمال لطول القيام فالقيام بعشر ركعات وثلاث بعدها كنا كان النبي يصلي لنفسه في رمضان وغيره هو الأفضل وإن كانوا لا يحتملونه فالقيام بعشرين هو الأفضل وهو الذي يعمل به أكثر المسلمين فإنه وسط بين العشر وبين الأربعين وأن قام بأربعين وغيرها جاز ذلك ولا يكره شيء من ذلك وقد نص على ذلك غير واحد من الأئمة كأحمد وغيره، ومن ظن أن قيام رمضان فيه عدد مؤقت عن النبي صلى الله عليه وسلم لا يزاد فيه ولا ينقص منه فقد أخطأ، مجموع الفتاوى 23/272.


026-القراءة من المصحف في التراويح

القراءة من المصحف في التراويح

يقول السائل: رأينا بعض الأئمة يقرؤن من المصحف في صلاة التراويح فهل يجوز ذلك؟
“الجواب: “ لا بأس بقراءة الإمام في التراويح من المصحف وخاصة أن كثيراً من الأئمة لا يحفظون كثيراً من القرآن الكريم وقد يرغب الناس في تطويل القراءة في صلاة القيام في رمضان فإذا قرأ الإمام من المصحف فلا حرج في ذلك إن شاء الله. وقد قال الإمام البخاري في صحيحه: كانت عائشة يؤمها عبدها ذكوان من المصحف " رواه معلقا مجزوما به.
قال الحافظ ابن حجر : " وصله أبو داود في كتاب المصاحف من طريق أيوب عن ابن أبي مليكة " أن عائشة كان يؤمها غلامها ذكوان من المصحف".
ووصله ابن أبي شيبة قال: حدثنا وكيع عن هشام بن عروة عن أبي بكر بن أبي مليكة عن عائشة: " أنها اعتقت غلاماً لها فكان يؤمها في رمضان في المصحف " .. قوله في المصحف استدل به على جواز قراءة المصلي في المصحف ( فتح الباري 2/326)
ولكن الأولى أن يقرأ الإمام من حفظه لما في ذلك من تقليل الحركة في الصلاة ومحافظة الخشوع.


027-صلاة العشاء خلف الإمام في التراويح

صلاة العشاء خلف الإمام في التراويح

يقول السائل: عدة أشخاص فاتتهم صلاة العشاء مع الجماعة ودخلوا المسجد فوجدوا الإمام في التراويح فماذا يصنعون؟ هل يصلون العشاء جماعة لوحدهم؟ أم ماذا يفعلون؟
“الجواب: “ إن الذين تفوتهم صلاة العشاء مع الجماعة ويدركون الإمام في صلاة التراويح فإرى لهم أن يدخلوا مع الإمام بنية صلاة العشاء فيصلون خلف الإمام فإن سلم الأمام قاموا وأتموا صلاة العشاء وأرى أنه لا ينبغي لهم إقامة صلاة جماعة أخرى في المسجد لما في ذلك من تعدد للجماعات ولما فيه من التشويش على الجماعة الأولى الذين يصلون مع الأمام الراتب.
ولما ثبت في الحديث عن جابر ( أن معاذا كان يصلي مع النبي صلى الله عليه وسلم العشاء ثم يرجع الى قومه فيصلي بهم تلك الصلاة) واه البخاري ومسلم.
وجاء في رواية (هي له تطوع ولهم مكتوبة العشاء) واها الشافعي والدارقطني. وصححها الحافظ ابن حجر في فتح الباري.
فهذا الحديث يدل على جواز إقتداء من يصلي فريضة بمن يصلي نافلة فيصح لهم أن يصلوا فريضة العشاء خلف الأمام الذي يصلي نافلة التراويح وهذا القول هو أرجع قولى العلماء في المسألة وهو قول الشافعية والحنابلة.


028-صلاة الوتر

صلاة الوتر

يقول السائل: ما حكم صلاة الوتر؟ وهل صحيح ما يقال بأنها تصلى ركعة واحدة؟؟ وهل القنوت فيها واجب؟
“الجواب: “ صلاة الوتر من السنن المؤكدة الثابتة عن الرسول صلى الله عليه وسلم وقد ورد في فضلها أحاديث منها:
عن علي رضي الله عنه قال: الوتر ليس بحتم كالصلاة المكتوبة ولكن سنة سنها رسول الله صلى الله عليه وسلم قال: (إن الله وتر يحب الوتر فإوتروا يا أهل القرآن) واه أبو داود والترمذي وقال حديث حسن.
وعن أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم قال ( أوتروا فبل أن تصحبوا) واه مسلم.
وتجوز صلاة الوتر بركعة واحدة وكذا بثلاثة أو خمس أو سبع أو تسع ركعات فقد جاء في الحديث عن ابن عمر قال ( قام رجل فقال يا رسول الله كيف صلاة الليل؟؟ فقال رسول الله صلى الله عليه وسلم: صلاة الليل مثنى مثنى فإذا خفت الصبح فأوتر بواحدة) واه البخاري ومسلم.
وعن ابن عمر رضي الله عنه أنه كان يسلم بين الركعتين والركعة في الوتر حتى أنه كان يأمر ببعض حاجته، رواه البخاري.
وعن أم سلمة قالت ( كان رسول الله صلى الله عليه وسلم يوتر بسبع وبخمس لا يفصل بينهم بسلام ولا كلام) واه النسائي وابن ماجة وأحمد.
وإذا صلى المسلم الوتر ثلاث ركعات فيجوز فيها ثلاث هيئات كما يلي:
الأولى: أن يصلي ركعتين ثم يسلم وبعدها يأتي بالثالثة.
الثانية: أن يصلي ركعتين ثم يجلس بعد الثانية ثم يأتي بالثالثة كهيئة صلاة المغرب.
الثالثة: أن يصلي الركعات الثلاث متصلة ولا يجلس إلا بعد الثالثة وكل ذلك جائز إن شاء الله ووردت فيه الأحاديث.
أما القنوت في صلاة الوتر فهو سنة وليس بواجب فإذا تركه المصلي فلا شيء عليه والذي ورد عن الرسول صلى الله عليه وسلم أنه كان أحياناً يقنت في الوتر وأحياناً أخرى لا يقنت، ويجوز القنوت قبل الركوع وبعده وهو الأفضل والأقوى.
وأفضل وقت لصلاة الوتر آخر الليل في حق من يغلب على ظنه الإستيقاظ في أخر الليل وإلا فيصلي الوتر بعد صلاة العشاء فقد ورد في الحديث عن جابر أن النبي صلى الله عليه وسلم قال (أيكم خاف أن لا يقوم من آخر الليل فليوتر ثم ليرقد ومن وثق بقيام الليل فليوتر أخره فإن قراءة أخر الليل محضورة وذلك أفضل) واه مسلم.
ومن السنة في القراءة في الوتر إذا صلى ثلاثاً أن يقرأ في الركعة الأولى سورة الأعلى وفي الثانية سورة الكافرون وفي الثالثة سورة الإخلاص كما ورد في الحديث عن أبي بن كعب (أن النبي صلى الله عليه وسلم كان يقرأ في الوتر سبح اسم ربك الأعلى وفي الركعة الثانية بقل يا أيها الكافرون وفي الثالثة بقل هو الله أحد) واه أحمد وأبو داود والنسائي وابن ماجة.
ومن صلى صلاة الوتر أول الليل ثم رغب أن يصلي في أخر الليل يصلي ما يشاء ولا يعيد الوتر.


029-مسح الوجه بعد دعاء القنوط بدعة

مسح الوجه بعد دعاء القنوط بدعة

يقول السائل: ما حكم مسح الوجه وبعض الجسم باليدين بعد الإنتهاء من دعاء القنوت كما يفعله كثير من الناس؟
“الجواب: “ إن مسح الوجه باليدين بعد الفراغ من دعاء القنوت أمر مشهور بين عامة الناس ولكن هذا الأمر مع شهرته وانتشاره وعمل كثير من الناس به لا سند له عن رسول الله صلى الله عليه وسلم ولا عن السلف الصالح رضي الله عنهم وإن قال به بعض الفقهاء.
قال الإمام النووي رحمه الله عند حديثه عن هذه المسألة أن فيها وجهين:
الأول: أنه يستحب وذكر جماعة من الفقهاء الذين قالوا بذلك ثم قال النووي:
والثاني: لا يسمح وهذا هو الصحيح صححه البيهقي والرافعي وآخرون من المحققين. المجموع 3/501.
ثم ذكر كلام البيهقي التالي، وأنقله من سننه رحمه الله حيث قال: "فأما مسح اليدين بالوجه عند الفراغ من الدعاء فلست أحفظ عن أحد من السلف في دعاء القنوت وإن كان يروى عن بعضهم في الدعاء خارج الصلاة، وقد روي عن النبي صلى الله عليه وسلم حديث ضعيف وهو مستعمل عند بعضهم خارج الصلاة.
وأما في الصلاة فهو عمل لم يثبت بخبر صحيح ولا أثر ثابت ولا قياس، فالأولى أن لا يفعله ويقتصر على ما فعله السلف رضي الله عنهم من رفع اليدين دون مسحهما بالوجه في الصلاة وبالله التوفيق" السنن الكبرى 2/212.
وأقول جزى الله أئمتنا وعلمائنا خيراً فإنهم وقافون عند موارد النصوص فإن الخير كل الخير في الاتباع وإن الشر كل الشر في الأبتداع.
وأما الحديث الذي أشار اليه البيهقي فهو ما رواه أبو داود في سننه بسنده عن محمد بن كعب القرظي عن ابن عباس أن الرسول صلى الله عليه وسلم قال: (سلوا الله ببطون أكفكم ولا تسأله بظهورها فإذا فرغتم فامسحوا بها وجوهكم) ال أبو داود روي هذا الحديث من غير وجه عن محمد بن كعب كلها واهية وهذا الطريق امثلها وهو ضعيف أيضاً. عون المعبود 4/251.
وقد علق الشيخ الألباني على هذه الرواية " فإذا فرغتم فامسحوا بها وجوهكم " فقال:? ?.. وعلى ذلك فهذه الزيادة منكرة ولم أجد لها حتى الآن شاهداُ.. "ثم قال " لا يصلح شاهداً للزيادة حديث ابن عمر مرفوعاً (كان النبي صلى الله عليه وسلم إذا رفع يديه في الدعاء لم يحطمها تحى يمسح بهما وجهه) أن فيه متهماً بالوضع ـ أي الكذب ـ وقال أبو زرعة: حديث منكر أخاف أن لا يكون له أصل. السلسلة الصحيحة 3/146.
وروى البيهقي بسنده عن علي الباشاني قال: سألت عبد الله بن المبارك عن الذي إذا دعا مسح وجهه، قال: لم أجد له ثبتاً، أي مستنداً.
وورد عن العز بن عبد السلام سلطان العلماء أنه قال " لا يمسح وجهة إلا جاهل " . وبمناسبة الحديث عن دعاء القنوت أذكر بعض الأمور منها:
أولاً: ما نراه من بعض المصلين من المبالغة برفع أيدهم فوق رؤوسهم وأرى أن هذا الأمر فيه مبالغة واضحة وأن الأحاديث الواردة عن الرسول صلى الله عليه وسلم في رفع اليدين عند الدعاء تدلى على مد اليدين وبسطهما ولا تدل على هذا الرفع المبالغ فيه.
قال الحافظ ابن حجر عند كلامه على حديث أنس أنه عليه الصلاة والسلام كان لا يرفع يديه في شيء من دعائه إلا في الإستسقاء وأنه يرفع حتى يرى بياض إبطيه، قال الحافظ: وهو معارض بالأحاديث الثابتة في الرفع في غير الإستسقاء.. الى أن قال: وذهب آخرون الى تأويل حديث أنس المذكور لأجل الجمع بأن يحمل النفي على صفة مخصوصة أما الرفع البليغ فيدل عليه قوله " حتى يرى بياض إبطيه " ويؤديه أن غالب الأحاديث التي وردت في رفع اليدين في الدعاء إنما المراد به مد اليدين وبسطهما عند الدعاء وكأنه عند الإستسقاء مع ذلك زاد فرفعمها الى جهة وجهه حتى حاذتاه وبه حينئذ يرى بياض إبطيه" فتح الباري 3/171.
لذلك فإني أرى ان ما يفعله بعض الناس من المبالغة الشديدة في رفع اليدين وجعلهما فوق الرأس إنما هو من الغلو في الدين وقد نهينا عن ذلك.
والأمر الثاني الذي أود التنبيه عليه وأذكر به إخواننا أئمة المساجد وهو التطويل في دعاء القنوت وغيره من الأدعية والأذكار والأفضل هو الأقتصار على الأدعية والأذكار الواردة عن الرسول صلى الله عليه وسلم وإن زاد على ذلك فلا بأس به بشرط ألا يكون الدعاء متكلفاً أو متضمناً مخالفة شرعية.
قال الإمام النووي عند ذكره لآداب الدعاي " الخامس: إن لا يتكلف السجع وقد فسر به الإعتداء في الدعاء والأولى أن يقتصر على الدعوات المأثورة فما كل أحد يحسن الدعاء فيخاف عيه الإعتداء " الأذكار ص 342.
وبعض أئمة المساجد من أجل أن يحافظ على السجع يأتي بأمور غير مقبولة في الدعاء.


030-الجمع بين الصلوات للمطر

الجمع بين الصلوات للمطر

يقول السائل: هل يجوز الجمع بين الصلوات بسبب المطر؟ وما هي الصلوات التي يجمع بينها؟ وهل يجوز الجمع لمن كان بيته قرب المسجد؟ وهل يجوز الجمع لمن يصلي في البيت؟
“الجواب: “ إن الجمع بين الصلاتين وخصة لدفع الحرج ورفع المشقة عن الناس ومن الأسباب التي يجوز الجمع بسببها بين الصلاتين المطر وهذا مذهب أكثر العلماء وعند الحنفية لا يجوز الجمع بين الصلاتين مطلقاً إلا في الحج فقط.
وقد أجاز جمهور العلماء الجمع بين المغرب والعشاء بسبب المطر جمع تقديم أي تقدم صلاة العشاء فتصلى بعد المغرب مباشرة.
وأما الجمع بين الظهر والعصر بسبب المطر فلا يجوز على مذهب جمهور العلماء، وأجازه الشافعية في أحد القولين عندهم وأرى أن قولهم مرجوح ومذهب الجمهور أقوى دليلاً وأهدى سبيلاً فلا أرى جواز الجمع بين الظهر والعصر وهو ما رواه الأثرم: أن أبا سلمة بن عبد الرحمن قال: إن من السنة إذا كان يوم مطير أن يجمع بين المغرب والعشاء والظاهر أن قوله من السنة أي سنة الرسول . ومما يدل على ذلك ما رواه البيهقي أن عمر بن عبد العزيز كان يجمع بين المغرب والعشاء بسبب المطر/ سنن البيهقي 3/168ـ 169.
والمطر الذي يجوز الجمع بسببه، هو المطر الذي يبل الثياب ويتقه عامة الناس وينبغي أن يكون المطر موجوداً عند الجمع وأما ما يفعله بعض الناس من الجمع مع عدم وجود المطر وانقطاعه قبل ساعات من الجمع فهذا لا يجوز ولا ينبغي التساهل في هذا الأمر لأن الجمع رخصة لها سبب وهو المطر فإذا وجد المطر يجوز الجمع وإلا فلا.
ولا يجوز الجمع إلا لمن يصلي مع الجماعة في المسجد ولو كان بيته قريباً من المسجد فيجوز له الجمع.
وأما من يصلي في بيته فلا يجوز له الجمع بسبب المطر لأن الجمع يجوز للمشقة التي تلحق بالمصلين مع الجماعة وهذا المعنى مفقود فيمن يصلي في البيت.


031-صلاة الفريضة في السيارة

صلاة الفريضة في السيارة

يقول السائل: إنه يخرج من بيته قبل صلاة الفجر متوجهاً الى عمله ويركب سيارة باص ولا يصل الى عمله إلا بعد طلوع الشمس والسيارة لا تتوقف في الطريق فهل يصلي صلاة الفجر في السيارة أم ماذا يصنع؟
“الجواب: “ يجوز لهذا السائل أن يصلي صلاة الفجر في السيارة بالكيفية التي يستطيعها حتى لا تفوته الصلاة فيصلي في السيارة فإذا أمكنه الركوع والسجود واستقبال القبلة فيجب عليه ذلك وأن لم يستطع الركوع والسجود واستقبال القبلة فإنه يصلي بقدر طاقته فيوميء ايماء (يشير) يجعل السجود أكثر أنخفضاً من الركوع، وهكذا فدين الإسلام دين يسر وسهولة، فقد قال سبحانه وتعالى : (فاتقوا الله ما استطعتم) يقول عليه الصلاة والسلام (وإذا أمرتكم بأمر فأتتوا منه ما استطعم) واه البخاري ومسلم.
وقد ورد في الحديث عن يعلى بن أمية أن النبي صلى الله عليه وسلم أنتهى الى مضيق هو وأصحابه وهو على راحلته والسماء من فوقهم المطر والبلة من أسفل منهم فحضرت الصلاة فأمر المؤذن فإذن وأقام ثم تقدم رسول الله صلى الله عليه وسلم على راحلته فصلى بهم يوميء إيماء يجعل السجود أخفض من الركوع) رواه أحمد والترمذي، وفي سنده ضعف ولكن الترمذي قال بعد أن ساق الحديث وبين ما فيه ( والعمل على هذا عند أهل العمل وبه يقول أحمد واسحق)
وقال أبو بكر بن العربي: حديث يعلى ضعيف السند صحيح المعنى ثم قال: الصلاة على الدابة بالإيماء صحيحة إذا خاف من خروج وقت الصلاة ولم يقدر على النزول لضيق الموضع أو لأنه عليه الطين والماء.
وبناء على ما تقدم فتصح صلاة الفريضة في السيارة أو الطائرة أو نحو ذلك، هذا إذا كان المصلي يخشى خروج الوقت أما إذا كان يعلم أنه يصل الى غايته قبل خروج وقت الصلاة بمدة كافية لأداء الصلاة فلا ينبغي له أن يصلي الفريضة في السيارة ونحوها وكذلك الحال إذا كانت الصلاة تجمع الى غيرها فإما أن يصلي جمع تقديم أو تأخير ولا يصليها في السيارة ونحوها.


032-لا تصلي الضحى جماعة دائماً

لا تصلي الضحى جماعة دائما

يقول السائل: اعتدنا أن نصلي صلاة الضحى جماعة فما حكم ذلك؟
“الجواب: “ إن صلاة النافلة أو التطوع تنقسم الى قسمين من حيث صلاتها جماعة:
القسم الأول: ما تشرع فيه صلاة الجماعة كصلاة التراويح وصلاة الكسوف وصلاة العيدين عند من يرى أنها سنة وصلاة الإستسقاء فهذه صلوات الأصل فيها أن تصلى جماعة لأنها ثبتت كذلك عن رسول الله صلى الله عليه وسلم.
القسم الثاني: ما لا تسن له الجماعة الراتبة وذلك كالسنن الرواتب وهي سنة الفجر وسنة الظهر القبلية والبعدية وسنة المغرب وسنة العشاء، وكذلك سنة الضحى وتحية المسجد وقيام الليل، فهذه الصلوات كان النبي صلى الله عليه وسلم لا يصليها في جماعة راتبة وإنما المشروع أن تصلى فرادى ولكن إن فعلت هذه الصلوات جماعة أحياناً وبشرط أن لا يتخذ ذلك عادة يجوز إن شاء الله ولا بأس به.
وأما إذا اتخذ ذلك عادة وصار لهذه الصلوات جماعة راتبة فهذه بدعة مكروهة مخالفة لهدي المصطفى صلى الله عليه وسلم ومما يدل على جواز فعلها جماعة أحياناً لا دائماً ما رود عن الرسول صلى الله عليه وسلم أنه صلى بعض هذه الصلوات جماعة أحياناً فمثلاً كان من عادة رسول الله صلى الله عليه وسلم أن يصلي قيام الليل منفرداً وهذا في أغلب أحواله عليه الصلاة والسلام ولكن ثبت أنه صلى الله عليه وسلم صلى قيام الليل جماعة في بعض الحالات منها:
ما ورد في حديث ابن عباس قال: (صليت مع النبي صلى الله عليه وسلم ذات ليلة فقمت عن يساره فأخد رسول الله صلى الله عليه وسلم برأسي من ورائي فجعلني عن يمينه) واه البخاري.
ومنها حديث عتبان بن مالك أنه قال: ( يا رسول الله إن السيول لتحول بيني وبين مسجد قومي فأحب أن تأتيني فتصلي في مكان من بيتي أتخذه مسجداً فقال: سنفعل، فلما دخل قال أين تريد؟ فأشرت له الى ناحية من البيت فقام رسول الله صلى الله عليه وسلم فصففنا خلفه فصلى بنا ركعتين) واه البخاري ومسلم.
وبناء على ما تقدم لا أرى لكم المداومة على صلاة الضحى جماعةً وإنما أرى أن تصلوها فرادى وإن صليتموها جماعة أحياناً فلا بأس في ذلك.
أرى أن تصلوها فرادى وإن صليتموها جماعة أحياناً فلا بأس في ذلك.


033-إذن الزوج لزوجته للصلاة في المسجد

إذن الزوج لزوجته للصلاة في المسجد

يقول السائل: إن زوجته تطلب منه الذهاب الى المسجد الأقصى لصلاة الجمعة ولكنه يمنعها فهل يجوز له ذلك؟
“الجواب: “ إن صلاة المرأة في بيتها أفضل من صلاتها في المسجد ومع ذلك يجوز لها أن تخرج الى الصلاة في المساجد بإذن زوجها ولا ينبغي للزوج منع زوجته من الذهاب الى المسجد إلا إذا خشي الفتنة عليها أو إذا خرجت متعطرة فيجوز له حينئذ منعها.
يقول عليه الصلاة والسلام (لا تمنعوا النساء أن يخرجن الى المساجد وبتوتهن خير لهن) واه أحمد وأبو داود وإسناده صحيح.
وعلى المرأة إذا خرجت من بيتها قاصدة حضور الجماعة أو الجمعة أن تخرج وهي ملتزمة بأحكام الشرع من حيث اللباس والمشي وترك الزينة والطيب فقد ورد في الحديث عن الرسول صلى الله عليه وسلم أنه قال ( لا تمنعوا إماء الله مساجد الله وليخرجن تفلات) واه أحمد وأبو داود وهو حديث صحيح كما قال الشيخ الألباني.
ومعنى تفلات: غير متطيبات.
وفي حديث آخر قول صلى الله عليه وسلم (إذا شهدت إحداكن المساجد فلا تمس الطيب) واه مسلم.
وينبغي أن يعلم أن النساء اليوم بحاجة ماسة للتردد على المساجد وحضور الدروس والخطب والمواعظ ليفقهن في دين الله فعليهن مسؤولية عظيمة في بناء المجتمع والنساء شقائق الرجال فلا ينبغي أن يحرمن من هذا الخير العظيم ويجب أن ترتب لهن دروس خاصة في المساجد ويفضل أن تكون في غير يوم الجمعة، لتحصن المرأة المسلمة ضد الغزو الفكري الشرس الذي يوجه الى النساء المسلمات عبر وسائل الإعلام المختلفة وغيرها وأن تشرح لهن أحكام الإسلام عامة والأحكام المتعلقة بالنساء وتربية الأولاد خاصة.


034-سجود التلاوة وسجود الشكر

سجود التلاوة وسجود الشكر

يقول السائل: هل لسجدة التلاوة ولسجدة الشكر تكبيرة احرام وتسليم أم لا؟ وهل يجوز للمرأة أن تسجد سجدة التلاوة وهي غير مرتدية للباس الكامل وهل تصح سجدة الشكر بدون وضوء؟
“الجواب: “ إن كلاً من سجودى التلاوة وسجود الشكر مشروع فقد ثبت ذلك عن الرسول صلى الله عليه وسلم فمن ذلك:
1- ما رواه ابن مسعود رضي الله عنه ( أن النبي صلى الله عليه وسلم قرأ والنجم فسجد فيها وسجد من كان معه..) واه البخاري ومسلم.
2- وعن أبي هريرة رضي الله عنه قال : (سجدنا مع النبي صلى الله عليه وسلم في (إذا السماء انشقت وإقرأ باسم ربك) واه مسلم.
3- وعن ابن عباس رضي الله عنهما ( أن النبي صلى الله عليه وسلم سجد في (ص) قال: سجدها داود عليه السلام توبة ونسجدها شكراً) رواه النسائي والدارقطني وصححه ابن السكن.
هذا بعض ما ورد في سجود التلاوة.
وأما في سجدة الشكر فقد وردت أحاديث منها:
1-عن أبي بكرة (أن النبي صلى الله عليه وسلم كان إذا أتاه أمر يسره أو بشر به خر ساجداً شكراُ لله تعالى) واه أبو داود والترمذي وابن ماجة وهو حديث حسن.
2-وعن عبد الرحمن بن عوف أن جبريل قال للنبي صلى الله عليه وسلم (إن الله عز وجل يقول لك:من صلى عليك صليت عليه ومن سلم عليك سلمت عليه فسجدت شكراً) واه أحمد وهو حديث حسن.
3-ووردن عن أبي بكر رضي الله عنه أنه سجد حين علم بمقتل مسيلمة الكذاب.
وكذلك ورد عن كعب بن مالك رضي الله عنه في عهد الرسول صلى الله عليه وسلم أنه سجد لما بشر بتوبة الله عليه وغير ذلك من الأحاديث والآثار.
وحكم سجود التلاوة وكذلك سجود الشكر سنة عند أكثر أهل العلم.
وصفة سجود التلاوة وكذا سجود الشكر كما يلي:
خارج الصلاة: يكبر من يريد السجود دون أن يرفع يديه ويسجد سجدة واحدة يقول فيها ما يقوله في سجود الصلاة ثم يكبر عند الرفع بدون تسليم على قول جمهور الفقهاء وهذه الصفة مشتركة بين سجود التلاوة وسجدة الشكر.


035-هدي الرسول عليه الصلاة والسلام في الإعتكاف

هدي الرسول عليه الصلاة والسلام في الإعتكاف

يقول السائل: كيف كان هدي الرسول عليه الصلاة والسلام في الإعتكاف؟ وهل يصح للمسلم أن ينوي الإعتكاف كلما دخل المسجد؟ وما حكم الإعتكاف؟
“الجواب: “ قال العلامة ابن القيم رحمه اله (كان صلى الله عليه وسلم يعتكف العشر الأواخر من رمضان حتى توفاه الله عز وجل وتركه مرة فقضاه في شوال.
واعتكف مرة في العشر الأول ثم الأوسط ثم العشر الأخير يلتمس ليلية القدر ثم تبين له أنها في العشر الأخير فداوم على اعتكافه حتى لحق بربه عز وجل.
وكان يأمر بخباء فيضرب له في المسجد يخلو فيه بربه عز وجل وكان إذا اراد الاعتكاف صلى الفجر ثم دخله.. وكان يعتكلف كل سنة عشرة أيام فلما كان العام الذي قبض فيه اعتكف عشرين يوماً .. وكان إذا اعتكف دخل قبته وحده وكان لا يدخل بيته في حال اعتكافه الا لحاجة الأنسان وكانت بعض أزواجه تزوره وهو معتكف ولم يباشر امرأة من نسائه وهو معتكف لا بقبلة ولا غيرها وكان إذا اعتكف طرح له فراشه ووضه له سريره في معتكفه ?..الخ). زاد المعاد 2/88-90.
هذا هو هدي الرسول صلى الله عليه وسلم في الإعتكاف وعلينا الاقتداء به صلى الله عليه وسلم واما حكم الاعتكاف فهو مسنون عند أكثر أهل العلم في العام كله وأوكد الأعتكاف ما كان في العشر الأواخر من رمضان وإذا نذر المسلم الاعتكاف صار الوفاء به فرضاً.
وأما زمان الإعتكاف ومدته فجمهور العلماء يرون جواز الإعتكاف مدة يسيرة في المسجد كساعة أو ساعتين ونحو ذلك.
قال ابن حزم: (كل اقامة في مسجد لله تعالى بنية التقرب اليه اعتكاف فالاعتكاف يقع على ما ذكرنا مما قل من الأزمان أو كثر اذا لم يخص القرآن والسنة عدداً من عدد ولا وقتاً من وقت عن سويد بن غفلة قال: من جلس في المسجد وهو طاهر فهو عاكف فيه ما لم يحدث وعن عطاء بن أبي رباح عن يعلى بن أمية رضي الله عنه قال: اني لامكث في المسجد ساعة وما أمكث الا لاعتكف، قال عطاء: هو اعتكاف ما مكث فيه وان جلس في المسجد احتساب الخير فهو معتكف والا فلا) لمحلى 3/412.
وينبغي أن يعلم أن الإعتكاف لا بد أن يكون في المسجد الذي تقام فيه الجمعة والجماعة حتى لا يحتاج المعتكف للخروج لهما ولا بد في الاعتكاف ايضاً من النية لقول الرسول صلى الله عليه وسلم (إنما الأعمال بالنيات)
والمطلوب من المعتكف أن يلبث في المسجد وينشغل بالصلاة وقراءة القرآن والذكر والدعاء والاستغفار وعليه أن يبتعد عن الخوض في أمور الدنيا.
وعليه أن يجتنب ما لا يعنيه من الأقوال والأفعال ويجتنب أيضاً المراء والجدال والسباب ويقلل الكلام في أمور الدنيا ولا يتكلم الا بخير ويكره للمعتكف أن يترك الكلام تركاً مطلقاً معتقداً أن ذلك قربة لله لأن ذلك بدعة وقد أمر النبي صلى الله عليه وسلم من نذر ترك الكلام أن يتكلم ويجوز للمعتكف أن يأكل ويشرب وينام في المسجد مع وجوب محافظته على نظافة وطهارة المسجد ويجوز له أن يتطيب ويلبس ما شاء من الملابس الحسنة، وإذا نوى المسلم الاعتكاف في العشر الاواخر من رمضان فعليه أن يلبث في المسجد ولا يجوز له الخروج الا لحاجة الناس ويجوز أن يخرج للوضوء والغسل وللأعمال الضرورية لأن الخروج من المسجد يفسد الإعتكاف الا ما ذكرنا.


036-هدي المصطفى صلى الله عليه وسلم يوم العيد

هدي المصطفى صلى الله عليه وسلم يوم العيد

يقول السائل: ما هو هدي المصطفى صلى الله عليه وسلم في يوم العيد؟
“الجواب: “ كان من هدي رسول الله صلى الله عليه وسلم صلاة العيد في مصلى العيد وهو ليس المسجد النبوي وإنما كان أرض خلاء وكان عليه الصلاة والسلام يأمر بإخراج النساء يشهدن الصلاة ويسمعن الذكر حتى الحيض منهن فقد جاء في الحديث عن أم عطية رضي الله عنها قالت (أمرنا رسول الله صلى الله عليه وسلم أن نخرجهن في الفطر والأضحى العواتق والحيض وذوات الخدور. فأما الحيض فيعتزلن الصلاة ويشهدن الخير ودعوة المسلمين قلت يا رسول الله إحدانا لا يكون لها جلباب قال لتلبسها أختها جلبابها) واه البخاري ومسلم.
وجاء في رواية أخرى (والحيّض يكن خلف الناس يكبرن مع الناس) واه مسلم، والعواتف أي الشابات، والحيّض: جمع حائض، ذوات الخدور: ربات البيوت.
وكان من هدي المصطفى صلى الله عليه وسلم الأغتسال للعيد.
وكان يلبس أجمل ثيابه يوم العيد، فإن التجمل باللباس يوم العيد والجمعة واجتماع الناس من الأمور المشروعة الثابتة عن رسول الله صلى الله عليه وسلم وكان من هديه عليه الصلاة والسلام الخروج ماشياً الى الصلاة فإذا وصل الى المصلى بدأ بالصلاة من غير أذان ولا إقامة فكان يصلي ركعتين فيهما تكبيرات زوائد.
وأصح ما ورد في صفة صلاة العيد وعدد التكبيرات الزوائد ما جاء في الحديث عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم (كبر في عيد ثنتي عشرة تكبيرة سبعاً في الأولى وخمساً في الآخرة ولم يصل قبلها ولا بعدها) واه أحمد وابن ماجة وقال الحافظ العراقي إسناده صالح ونقل الترمذي تصحيحه عن البخاري.
ويكون التكبير سبعاً في الأولى بعد القراءة وخمساً في الثانية بعد القراءة وهذا مذهب جمهور أهل العلم من الصحابة والتابعين والأئمة.
وأما ما ورد في التكبير ثلاثاً في الأولى قبل القراءة وثلاثاً في الثانية بعد القراءة فإن الحديث فيه ضعيف لا يعول عليه وما تقدم أصح.
وكان عليه الصلاة والسلام يقرأ في الركعة الأولى بعد الفاتحة سورق ق وفي الركعة الثانية سورة القمر. كما جاء في الحديث عن أبي واقد الليثي وقد سأله عمر: ما كان رسول الله يقرأ به في الأضحى والفطر؟ فقال: كان يقرأ فيهما بـ "ق والقرآن المجيد ، واقتربت اساعة وانشق القمر " رواه مسلم.
واحياناً كان يقرأ في الأولى سورة الأعلى وفي الثانية سورة الغاشية كما في الحديث عن سمرة رضي الله عنه ( أن النبي صلى الله عليه وسلم كان يقرأ في العيدين بـ سبح اسم ربك الأعلى، وهل أتاك حديث الغاشية) واه أحمد.
وبعد انتهائه عليه الصلاة والسلام من الصلاة كان يشرع في الخطبة وكان يبدؤها بالحمد لله وليس بالتكبير كما يفعل أكثر الخطباء اليوم.
قال العلامة ابن القيم رحمه الله (وكان يفتتح خطبه كلها بالحمد لله ولم يحفظ عنه في حديث واحد أنه كان يفتتح خطبتي العيدين بالتكبير) اد المعاد 1/447. وكان عليه الصلاة والسلام يكبر كثيراً خلال خطبتي العيد.
ومما يجدر ذكره أن التكبير في عيد الأضحى يبدأ من فجر يوم عرفة ويستمر حتى عصر اليوم الثالث من أيام التشريق وقد صح ذلك عن جماعة من الصحابة منهم عمر وعلي وعبد الله بن عباس وعبد الله بن مسعود، فصح عنهم التكبير من غداة عرفة الى أخر ايام التشريق.
ويكون التكبير في أعقاب الصلوات المفروضة وغيرها من الأوقات.
قال الإمام الشوكاني ( والظاهر أن تكبير التشريق لا يختص استحبابه بعقب الصلوات المفروضة بل هو مستحب في كل وقت من تلك الأيام) يل الأوطار 3/358.
وينبغي أن يعلم أن أيام العيد هي أيام ذكر لله تعالى وليست أياماً للتحلل من الأحكام الشرعية كما يظن كثير من الناس قال عليه الصلاة والسلام ( أيام التشريق أيام أكل وشرب وذكر لله عز وجل) واه مسلم.
وكان عليه الصلاة والسلام بعد انتهاء الصلاة والخطبة يأتي النساء فيعظهن ويذكرهن فقد جاء في الحديث عن جابر رضي الله عنه قال: (شهدت مع النبي صلى الله عليه وسلم يوم العيد فبدأ بالصلاة قبل الخطبة بغير آذان ولا إقامة ثم قام متوكئاً على بلال فأمر بتقوى الله وحث على الطاعة ووعظ الناس وذكرهم ثم مضى حتى أتى النساء فوعظهن وذكرهن) واه مسلم. وكان عليه الصلاة والسلام يعود من المصلى من طريق غير الطريق الذي سلكه في ذهابه ليكثر الناس الذين يسلم عليهم أو لغير ذلك من الحكم. وبعد رجوعه الى منزله كان يتولى أضحيته بنفسه أو يوكل أحداً بذبحها، فعن البراء بن عازب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم ( إن أو ما تبدأ به في يومنا هذا نصلي ثم نرجع فننحر فمن فعل ذلك فقد أصاب سنتا ..) واه مسلم.
وأخيراً ينبغي التذكير بصلة الأرحام والإحسان الى الفقراء والمساكين يوم العيد وكذلك فلا بأس بالتهنئة بالعيد والتوسعة على الأهل والأولاد.


037-التهنئة بحلول العيد

التهنئة بحلول العيد

يقول السائل: كيف تكون التهنئة بحلول العيد؟
“الجواب: “ إن أصل التهنئة مشروع في الجملة فقد ثبت في الحديث الصحيح في قصة توبة كعب بن مالك رضي الله عنه حين تاب الله عليه بعد تخلفه عن غزوة تبوك حيث ورد في قصة توبته (قال سمعت صوت صارخ يقول بأعلى صوته يا كعب بن مالك، أبشر فذهب الناس يبشروننا وانطلقت أتأمم رسول الله صلى الله عليه وسلم (أقصده) تلقاني الناس فوجا فوجاً يهنئوني بالتوبة ويقولون: ليهنك توبة الله عليك حتى دخلت المسجد فإذا رسول الله صلى الله عليه وسلم حوله الناس فقام طلحة بن عبيد الله يهرول حتى صافحني وهنأني وكان كعب لا ينساها لطلحة قال كعب:-
فلما سلمت على رسول الله صلى الله عليه وسلم قال وهو يبرق وجهه من السرور أبشر يخير يوم مر عليك منذ ولدتك أمك) رواه البخاري ومسلم.
وهذا الحديث في التهنئة بشكل عام وأما التهنئة بالعيد والدعاء فيه فقد ورد في الحديث عن محمد بن زياد قال كنت مع أبي أمامة الباهلي وغيره من أصحاب الرسول صلى الله عليه وسلم فكانوا إذا رجعوا من العيد يقول بعضهم لبعض يتقبل الله منا ومنك) قال الإمام أحمد بن حنبل إسناده إسناد جيد وجود اسناده أيضاً العلامة ابن التركماني، الجوهر النقي 3/319.
ونقل ابن قدامة عن الأمام أحمد بن حنبل رحمه الله قال: ولا بأس أن يقول الرجل للرجل يوم العيد تقبل الله منا ومنك).
وقال حرب: سئل أحمد عن قول الناس في العيدين: تقبل الله منا ومنكم قال: لا بأس به يرويه أهل الشام عن أبي أمامة قبل وواثلة بن الأسقع؟ قال نعم، قيل فلا تكره أن يقال هذا يوم العيد، قال: لا) المغني 2/295/296.
وسئل الإمام مالك عن قول الرجل لأخيه يوم العيد تقبل الله منا ومنك يريد الصوم فقال ما أعرفه ولا أنكره، قال ابن حبيب المالكي معناه لا يعرفه سنة ولا ينكره على من يقوله لأنه قول حسن ولأنه دعاء.
وقد عقد الأمام البيهقي باباً في سننه الكبرى بعنوان (باب ما روي في قول الناس يوم العيد بعضهم لبعض تقبل الله منا ومنك)
ثم ساق فيه بعض الأحاديث الواردة ت في ذلك وضعفها وساق فيه أيضاً أثراً عن عمر بن عبد العزيز فقال ( عن أدهم مولى عمر بن عبد العزيز قال: كنا نقول لعمر بن عبد العزيز في العيد تقبل الله منا ومنك يا أمير المؤمنين فيرد علينا ولا ينكر ذلك علينا) نن البيهقي 3/319.
وهذه الأحاديث وإن كانت ضعيفة فلا بأس أن يعمل بها في مثل هذا الأمر الذي يعد من فضائل الأعمال وخاصة إذا أضفنا اليها الحديث الذي لم يذكره البيهقي وهو حديث أبي أمامة المذكور سابقاُ، وخلاصة الأمر أنه لا بأس أن يقال في التهنئة بالعيد تقبل الله منا ومنكم صالح الأعمال أو نحولها من العبارات.


038-المشروع في زيارة القبور

المشروع في زيارة القبور

يقول السائل: ما هو المشروع في زياردة القبور؟
“الجواب: “ لا شك أن زيارة القبور مشروعة في كل الأوقات لما ورد في الحديث عن بريدة بن الحصيب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم ( إني كنت نهيتكم عن زيارة القبور فزوروها فإنها تذكركم بالآخرة ولتزدكم زيارتها خيراً فمن أراد أن يزور فليزر ولا تفولوا هجراً) واه مسلم وأبو داوود والنسائي وغيرهم.
وفي رواية أخرى (لا تقولوا ما يسخط الرب)
فزيارة القبور سنة مشروعة تذكر بالموت وتجعل الإنسان يتعظ ويعتبر ويتذكر أنه سيصير الى ما صار اليه الأموات وهذا يدفعه الى العمل الصالح.
وكذلك فإن زيارة القبور فيها نفع للميت بالسلام عليه والدعاء له والاستغفار له.
والمشروع للزائر أن يقول: (السلام على أهل الديار المؤمنين والمسلمين ويرحم الله المستقدمين منا والمستأخرين وإنا إن شاء الله بكم لاحقون) واه مسلم.
والمشروع أيضاً في حق الزائر أن يدعو للأموات لما ورد أن النبي صلى الله عليه وسلم ( كان يخرج الى البقيع فيدعو لأهل البقيع فسألته عائشة عن ذلك فقال إني أمرت أن أدعو لهم) واه أحمد بسند صحيح.
وينبغي لزائر القبور أن يراعي حرمة الأموات فلا يجلس على القبور ولا يطؤها بقدمه وقد حذر الرسول صلى الله عليه وسلم من ذلك فقال: (لأن يجلس أحدكم على جمرة فتحرق ثيابه فتخلص الى جلده خير له من أن يجلس على قبر) واه مسلم وأبو داوود والنسائي وغيرهم.


039-زيارة النساء للقبور محظورة

زيارة النساء للقبور محظورة

يقول السائل: ما حكم زيارة النساء للقبور؟
“الجواب: “ إن زيارة النساء للقبور ممنوعة شرعاً. على القول الراجع من أقوال أهل العلم، لأنه ثبت في الحديث الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لعن الله زائرات القبور) واه الترمذي وابن ماجة وأحمد وابن حيان.
وعن ابن عباس رضي الله عنهما قال: ( لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج) واه أبو داود والترمذي والنسائي وابن ماجة وابن حبان، وهو حديث صحيح.
وعن علي رضي الله عنه قال: (خرج رسول الله صلى الله عليه وسلم ، فإذا نسوة جلوس فقال: ما يجلسكن؟ قلن: ننتظر الجنازة، قال: هل تغسلن؟ قلن: لا، قال هل تدلين فيمن يدلي؟ قلن: لا ، قال: فارجعن مأزورات غير ماجورات) واه البيهقي وابن ماجة وفي سنده اختلاف.
وغير ذلك من الأحاديث التي دلت على تحريم زيارة النساء للقبور، فهذه أحاديث صريحة في معناها، فإن رسول اله عليهالصلاة والسلام لعن النساء على زيارة القبور، واللعن على الفعل من أول الدلائل على تحريمه، ولا سيما وقد قرنه في اللعن بالمتخذين عليها المساجد والسرج.
قال شيخ الإسلام ابن تيمية رحمه اله: "فإن قيل فالنهي عن ذلك منسوخ، كما قال أهل القول الأخر، قيل هذا ليس بجيد، لأن قوله ( كنت نهيتكم عن زيارة القبور فزوروها) هذا خطاب للرجال دون النساء، فإن اللفظ لفظ مذكر وهو مختص بالذكور، أو متناول لغيرهم بطريق التبع فإن كان مختصاً بهم فلا ذكر للنساء وإن كان متناولاً لغيرهم كان هذا اللفظ عاماً وقوله: (لعن الله زوارات القبور) خاص بالنساء دون الرجال، ألا تراه يقول (لعن الله زوارات القبور والمتخذين عليها المساجد والسرج)، فالذين يتخذون عليها المساجد والسرج لعنهم الله، سواء أكانوا ذكوراً أو إناثاً وأما الذين يزورون فإنما لعن النساء الزوارات دون الرجال، وإذا كان هذا خاصاً ولم يعلم أنه متقدم على الرخصة كان متقدماً على العام عند عامة أهل العلم، كذلك لو علم أنه كان بعدها " مجموع فتاوى شيخ الإسلام 24/60،361.


040-زيارة القبور يوم العيد غير مشروعة

زيارة القبور يوم العيد غير مشروعة

يقول السائل: جرت العادة عندنا أن يذهب الناس يوم العيد بعد انتهاء صلاة العيد لزيارة القبور وتخرج النساء كذلك معهم ويوزعون الحلوى والقهوة والشاي ويضعون جريد النخل والزهور على القبور فما قولكم في ذلك؟
“الجواب: “ إن زيارة القبور سنة مشروعة عن الرسول صلى الله عليه وسلم فقد ثبت في الحديث قوله عليه الصلاة والسلام ( كنت نهيتكم عن زيارة القبورألا فزورها فإنها تذكركم بالآخرة ) واه مسلم.
ولكن الشرع لم يحدد يوماً معيناً لزيارة القبور لذلك فإن تخصيص يومي العيد بزيارة القبور بدعه مكروهة وقد تكون حاماً إذا رافقتها الأمور المنكرة التي نشاهدها في أيامنا هذه يوم العيد من خروج النساء المتبرجات إلى القبور ووطئها بالأقدام وغير ذلك من الأمور المخالفة لهدي المصطفى صلى الله عليه وسلم .
وينبغي أن يعلم أنه لا يجوز تخصيص زمان أو مكان بشيء من العبادة إلا بدليل شرعي. وتخصيص يوم العيد بزيارة القبور مما لم يرد عن الرسول صلى الله عليه وسلم فلم يكن من هدي المصطفى صلى الله عليه وسلم . ولا صحابته رضي الله عنهم زيارة القبور يوم العيد وإن خير الكلام كلام الله وخير الهدي هدي رسول الله صلى الله عليه وسلم وإن الخير كل الخير في الاتباع والشر كل الشر في الابتداع .
وأما قراءة القران على القبور فأمر غير مشروع أيضاً بل هو بدعة منكرة ما فعلها رسول الله صلى الله عليه وسلم ولا نقلت عن صحابته رضي الله عنهم ولا يجوز فعل ذلك وعلى المسلم أن يقتدي بالرسول صلى الله عليه وسلم وصحابته الأخيار رضي الله عنهم .
والرسول صلى الله عليه وسلم علم الصحابة ما يقولون عند زيارتهم للقبور فقد ورد في الحديث عن بريدة رضي الله عنه قال : (كان رسول الله صلى الله عليه وسلم يعلمهم إذا خرجوا إلى المقابر أن يقول قائلهم: السلام عليكم أهل الديار المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية) واه مسلم .
فالمشروع في حق من يزور المقابر أن يسلم على الأموات بهذه الصيغة أو نحوها وأن يدعو ويستغفر لهم وأما قراءة الفاتحة كما يفعله أكثر الناس اليوم وكذا قراءة غيرها من القرآن لا أصل له في الشرع وإن توارثه الناس في بلادنا كابراً عن كابر فإن الحق في كتاب الله وسنة رسول الله صلى الله عليه وسلم لا فيما يعتاده الناس .
قال الشيخ محم رشيد رضا صاحب تفسير المنار (?.. فأعلم أن ما اشتهر وعمّ البدو والحضر من قراءة الفاتحة للموتى لم يرد في حديث صحيح ولا ضعيف فهو من البدع المخالفة لما تقدم من النصوص القطعية ولكنه صار بسكوت اللابسين لباس العلماء وبإقرارهم له ثم بمجاراة العامة عليه من قبيل السنن المؤكدة أو الفرائض المحتمة ) /268 .
ومما يدل على عدم مشروعية قراءة القران على القبور قول النبي صلى الله عليه وسلم (لا تجعلوا بيوتكم مقابر فأن لشيطان يفر من البيت الذي يقرأ فيه سورة البقرة) واه مسلم .
فهذا يدل على أن القبور ليست محلاً لقراءة القرآن شرعاً فلذلك حض الرسول صلى الله عليه وسلم على قراءة القران في البيوت ونهى عن جعل البيوت كالمقابر في عدم قراءة القرآن.
وأما خروج النساء الى زيارة القبور في أي يوم من أيام السنة فالأصل فيه الجواز لدخول النساء في عموم قوله صلى الله عليه وسلم في الحديث المتقدم (كنت نهيتكم .. ألا فزوروها) لأن في زيارة القبور وهي التذكرة بالأخرة تشارك النساء فيها الرجال ولثبوت ذلك بأحاديث منها حديث عبد الله بن أبي مليكة: أن عائشة أقبلت ذات يوم من المقابر فقلت لها: يا أم المؤمنين من أين أقبلت؟ قالت: من قبر عبد الرحمن ابن أبي بكر فقلت لها : أليس كان رسول الله نهى عن زيارة القبور؟ قالت: نعم، ثم أمر بزيارتها) رواه الحاكم والبيهقي واسناده صحيح قاله الألباني
وفي رواية عنها (أن رسول اللهصلى الله عليه وسلم رخص في زيارة لقبور) واه ابن ماجة.
وفي الباب أيضاً حديث عائشة عند مسلم وهو حديث طويل لم اذكره لذلك.
وأما خروج النساء لزيارة القبور يوم العيد فحكمة كما قلت سابقاً لا يجوز فهو بدعة مكروهة لأنه تخصيص لعبادة بزمان معين بدون دليل وقد يصل إلى درجة التحريم إذا عرفنا حال كثير من النساء اللواتي يخرجن إلى المقابر من التبرج، وإبداء الزينة والإختلاط الفاحش بالرجال فأرى أنه يجب على أولياء أمورهن منعهن من الخروج إلى المقابر وهن على تلك الحال وإن لم يفعلوا فهم آثمون والعياذ بالله .
وأما وضع جريد النخل وباقات الزهور أو أكاليل الزهور على القبور فلا يجوز أيضاً فهو أمر محدث ولا يصح الاحتجاج بحديث ابن عباس وهو بما معناه أن النبي صلى الله عليه وسلم مرّ على قبرين فقال: إنهما ليعذبان وما يعذبان في كبير .. ثم أخذ جريدة فشقها نصفين فوضع كل نصف على قبر وقال لعله يخفف عنهما ما لم ييبسا) .
فهذا الحديث صحيح ولا شك ولكن لا دلالة على فيه على أن وضع جريدة النخل وأكاليل الزهور على قبور الأموات عامة جائز لما يلي :-
أولاً: إن النبي صلى الله عليه وسلم أعلمه الله أن الرجلين يعذبان ونحن لا نعرف هل أصحاب القبور يعذبون أم لا؟
ثانياً: إذا فعلنا ذلك فقد أسأنا إلى الأموات لأننا نظن ظن السوء أنهم يعذبون وما يدينا لعلهم ينعمون.
ثالثاً: إن وضع الجريد والزهور مخالف لما كان عليه سلف الأمة الصالح الذين هم أعلم بشريعة الله منا.
رابعاً: إن وضع جريدج النخل على القبر خاص برسول الله صلى الله عليه وسلم قال الخطابي في معالم السنن "أنه من التبرك بأثر النبي صلى الله عليه وسلم ودعائه بالتخفيف عنهما .. إلى أن قال: والعامة في كثير من البلدان تغرس الخوص في قبور موتلاهم وأراهم ذهبوا الى هذا وليس لما تعاطوه من ذلك وجه " 1/27 .
ويؤيد أن وضع الجريد الخاص بالرسول صلى الله عليه وسلم ما ورد في حديث جابر عند مسلم وفيه (أني مررت بقبرين يعذبان فأحببت بشفاعتي أن يرد عنهما ما دام الغصنان رطبين) هذا دليل على أن رفع العذاب عنهما كان بسبب شفاعة الرسول صلى الله عليه وسلم ودعائه لا بسبب نداوة الغصنين.
وبناء على ما تقدم لاأنصح أحداً من المسلمين بوضع جريد النخل أو أكاليل الزهور على القبور وأنصح من يفعلون ذلك بأن يتصدقوا بثمن ذلك عن أمواتهم فإن ذلك ينفعهم ويصلهم ثوابه إن شاء الله كما قاله بعض المحققين من العلماء.


041-الأعمال التي ينتفع بها الأموات

الأعمال التي ينتفع بها الأموات

يقول السائل: ما هي المور التي ينتفع بها الإنسان بعد وفاته ويصل ثوابها إليه؟
“الجواب: “ إن مما اتفق عليه علماء الإسلام أن الميت ينتفع بدعاء غيره له، قال الإمام النووي: "أجمع العلماء على أن الدعاء للأموات ينفعهم ويصل ثوابه اليهم " .
ويدل على ذلك قوله تعالى: (والذين جاؤا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالايمان) ورة الحشر الآية 10 .
وكذلك ما ثبت في أحاديث كثيرة من الدعاء للأموات في صلاة الجنازة وعند زيارة القبور وغير ذلك كما ورد في الحديث من قول النبي صلى الله عليه وسلم (دعوة المرء المسلم لأخيه بظهر الغيب مستجابة وعند رأسه ملك موكل، كلما دعا لأخيه بخير قال الملك الموكل آمين ولك بمثل) واه مسلم وغيره.
وكذلك ما ثبت في لحديث من قوله صلى الله عليه وسلم (إذا مات الإنسان انقطع عمله إلا من ثلاثة أشياء غلا من صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له) واه مسلم وغيره.
ومن الأمور التي اتفق العلماء على أن الميت ينتفع بها ويصل ثوابها له الصدقة عنه، وكذلك فإن المتصدق ينتفع بتلك أيضاً ويدل على ذلك أحاديث وردت عن الرسول صلى الله عليه وسلم منها:
عن ابن عباس رضي الله عنهما أن سعد بن عبادة رضي الله عنه توفيت أمه وهو غائب عنها فقال: يا رسول الله إن أمي توفيت وأنا غائب عنها فهل ينفعها إن تصدقت بشيء عنها؟ قال: نعم،فقال: فإني أشهدك أن حائط المخراف صدقة عنها) رواه البخاري وغيره. وحائط المخراف: بستان نخل أو عنب كان لسعد فتصدق به عن أمه.
وعن عائشة رضي الله عنها أن رجلاً قال لرسول الله صلى الله عليه وسلم : إن أمي أفتلتت نفسها ـ أي ماتت فجأة ـ ولم توصي وأظنها لو تكلمت تصدقت فهل لها أجر إن تصدقت عنها ولي أجر؟ قال: نعم فتصدق عنها) رواه البخاري ومسلم.
وعن أبي هريرة رضي الله عنه (أن رجلاً قال للنبي صلى الله عليه وسلم: أبي مات وترك مالاً ولم يوصي فهل يكفر عنه إن تصدقت عنه؟ قال: نعم) واه مسلم وغيره. ومن الأمور التي ينتفع بها الميت قضاء صوم النذر عنه فإذا كان الميت قد نذر صوماً لله تعالى فمات قبل أن يصوم فيجوز لوليه أن يصوم عنه ذلك النذر.
ويدل على ذلك الحديث عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: (من مات وعليه صوم صام عنه وليه) واه البخاري ومسلم.
وهذا أرجح أقوال العلماء في الصوم عن الميت أنه يجوز في صوم النذر دون صوم الفريضة وهذا منقول عن عائشة وابن عباس رضي الله عنه، أن امرأة ركبت البحر فنذرت إن الله تبارك وتعالى أنجاها أن تصوم شهراً فأنجاها الله عز وجل فلم تصم حتى ماتت فجاءت قرابة لها إما أختها أو ابنتها الى النبي صلى الله عليه وسلم فذكرت ذلك له فقال: أرأيتك لو كان عليها دين كنت تقضيه؟ قالت: نعم، فدين الله أحق أن يقضى) رواه البخاري ومسلم وغيرهما.
ومن الأمور التي تصل الى الميت وينتفع بها الحج والعمرة عنه حج الفريضة أو النافلة أو النذر وكذا العمرة وقد وردت الأحاديث بذلك فمنها:
عن ابن عباس قال: أمرت امرأة سنان بن سلمة الجهني أن تسأل رسول الله صلى الله عليه وسلم ( أن أمها ماتت ولم تحج أفيجزى أن تحج عنها؟ قال : نعم، لو كان على أمها دين فقضته عنها ألم تجزيء عنها فلتحج عن أمها) واه النسائي وقال الألباني صحيح الإسناد.
وعن ابن عباس أن امرأة نذرت أن تحج فماتت فأتى أخوها النبي صلى الله عليه وسلم فسأله عن ذلك فقال: أرأيت لو كان على أختك دين أكنت قاضيه؟ قال: نعم، قال: فاقضوا الله فهو أحق بالوفاء) رواه البخاري وغيره.
وهناك أعمال أخرى ينتفع بها الميت على قول طائفة من أهل العلم كتلاوة القرآن وجعل ثواب التلاوة للميت والأضحية عن الميت.


042-أفضل الأعمال التي ينتفع بها الأموات من أبنائهم

أفضل الأعمال التي ينتفع بها الأموات من أبنائهم

يقول السائل: ما هي أفضل الأعمال التي يستطيع الأبن عملها وينتفع بها الأب بعد وفاته؟
“الجواب: “ إن من أفضل الأعمال التي يستطيع الولد أن يعملها وينتفع بها أبوه الميت الصدقة.
فالصدقة عن الميت تنفعه ويصله ثوابها كما هو مذهب جماهير علماء المسلمين ودل على ذلك ما جاء في الحديث ( عن عائشة رضي الله عنهما أن رجلاً فال لرسول الله صلى الله عليه وسلم : إن امي افتلتت نفسها ولم توصي ـ أي ماتت فجأة ـ وأظنها لو تكلمت تصدقت فهل لها أجر إن تصدقت عنها ولي أجر؟ قال : نعم فتصدق عنها) واه البخاري ومسلم.
ويدل على ذلك أيضاً ( ما رواه ابن عباس رضي الله عنهما أن سعد بن عبادة رضي الله عنه توفيت أمه وهو غائب عنها فقال: يا رسول الله إن أمي توفيت وأنا غائب عنها فها ينفعها إن تصدقت بشيء عنها؟ قال نعم، فقال فإني أشهدك أن حائط المخراف صدعة عنها) المقصود بالحائط: بستان نخل أو عنب. والحديث رواه البخاري وغيره.
ومن الأمور التي ينتفع بها الميت الدعاء له عند زيارة القبور أو كان بشكل عام، يقول الله تعالى: " والذين جاؤا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان " فهذه الآية تدل على انتفاع الأموات باستغفار الأحياء لهم.
قال الإمام النووي "أجمع العلماء على أن الدعاء للأموات ينفعهم ويصلهم ثوابه " الأذكار ص 140.
ويدل على ذلك أيضاً قول النبي صلى الله عليه وسلم ( اللهم اغفر لأهل بقيع الغرقد) واه مسلم.
وقوله (اللهم اغفر لحينا وميتنا ...) واه أبو داود والترمذي وهو حديث صحيح.
ومن الأمور التي ينتفع بها الميت على قول بعض العلماء الحج عنه تطوعاً إن كان الميت قد أدى فريضة الحج وكذا قراءة القرآن بأن يجعل القارئ ثواب ما تلى الميت.


043-يحرم استئجار المقرئين للقراءة على الأموات

يحرم استئجار المقرئين للقراءة على الأموات

يقول السائل: ما حكم تاستئجار المقرئين لقراءة القرآن على روح الميت؟
“الجواب: “ إن استئجار المقرئين لقراءة القرآن على روح الأموات غير جائز شرعاً ومن البدع التي ما أنزل اللهبها من سلطان ودفع المال لهولاء المتاجرين بكتاب الله إنفاق فيما حرم الله وهم يأخذون هذا المال بطريق حرام، والقرآن الكريم ما أنزل للمتاجرة به من هؤلاء الكسالى والعاطلين عن العمل ولا ليتكسب به الدجاجلة والمشعوذون وما أنزل هذا الكتاب الكريم ليقرأ على المقابر أو لافتتاح برامج الإذاعة والتلفاز التي تحارب الله ورسوله ودينه طوال الوقت، إنما أنزل هذا القرآن لنتدبر آياته ولتكون لنا سراجاً منيراً ودستوراً ومنهاجاً لحياة الأمة المسلمة.
وهؤلاء الذين يتاجرون بكتاب الله ينطبق عليهم قول بعض السلف (كم من تالٍ للقرآن والقرآن يلعنه) هؤلاء المرتزقة يحددون أسعاراً لقراءاتهم وإذا لم يدفع لهم ما يطلبون فإنهم لا يقرؤون وتزداد حرمة هذا الأمر إذا صاحبته أمور منكرة كالأدعية والأذكار التي لا يقرها الشرع الحنيف وكإزعاج الجيران وأهل الحي باستخدام مكبرات الصوت.


044-قراءة القرآن على الأموات

قراءة القرآن على الأموات

يقول السائل: أرجو بيان حكم قرآءة القرآن على أرواح الأموات وهل يصل ثواب القراءة اليهم أم لا؟
“الجواب: “ اتفق أهل العلم على أن الميت ينتفع بما عمله من خير في حياته ويدل على ذلك قول النبي صلى الله عليه وسلم "إذا مات الإنسان انقطع عمله الا من ثلاث اشياء: صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له " رواه مسلم.
وكذلك اتفقوا على أن دعاء الحي للميت ينفعه ويدل على ذلك أدلة كثيرة منها قوله تعالى: "والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولاخواننا الذين سبقونا بالإيمان " سورة الحشر آية (10)
وما ثبت عن الرسول صلى الله عليه وسلم من دعائه للأموات في صلاة الجنازة وغيرها كحديث عوف بن مالك قال: صلى النبي صلى الله عليه وسلم على جنازة فحفظت من دعائه وهو يقول: (اللهم اغفر له وارحمه وعافه واعف عنه وأكرم نزله وأوسع مدخله..) لحديث رواه مسلم.
وكذلك اتفقوا على أن صدقة الحي عن الميت تدفع الميت ويدل على ذلك حديث عائشة أن رجلاً أتى النبي صلى الله عليه وسلم فقال: يا رسول الله إن أمي افتلت نفسها ولم توص وأظنها لو تكلمت تصدقت أفلها أجر إن تصدقت عليها؟ قال : نعم) رواه مسلم ومعنى افتلت نفسها أي ماتت فجأة، كما اتفق جمهور العلماء على أن الحج عن الميت ينفعه لما ورد في الحديث عن بريدة أن امرأة قالت: يا رسول الله: إن امي ماتت ولم تحج أفيجزي أن أحج عنها؟ قال : نعم (رواه مسلم) كذلك قال طائفة من أهل العلم بأن الميت ينتفع بصوم الحي عنه لما ورد في حديث عائشة أن الرسول صلى الله عليه وسلم قال: (من مات وعليه صوم صام عنه وليه) رواه البخاري ومسلم.
هذه هي أهم الأعمال التي ينتفع بها الميت وتصل اليه والتي وردت فيها النصوص الشرعية.
وأما قراءة القرآن وجعل ثواب ذلك للميت فمسأله اختلف فيها أهل العلم قال الإمام النووي رحمه الله: (واختلف العلماء في صول ثواب قراءة القرآن فالمشهور من مذهب الشافعي وجماعة أنه لا يصل وذهب أحمد بن حنبل وجماعة من العلماء وجماعة من أصحاب الشافعي الى أنه يصل) لأذكار ص 40 وقال الحنفية إن ثواب القرآن يصل الى الميت وهو اختيار شيخ الإسلام ابن تيمية وتليمذه ابن القيم واختيار الإمام النووي وغيرهم من أهل العلم.
وهو الذي اختاره واقول به لأن الأدلة الواردة في انتفاع الميت بعمل الحي في باب العبادات تدل على انتفاع الميت بقراءة القرآن إذ لا فرق بين انتفاعه بالصوم والحج وانتفاعه بقراءة القرآن قال ابن قدامة رحمه الله: (وأي قربة فعلها وجعل ثوابها للميت المسلم نفعه ذلك إن شاء الله) المغني 2/423 ثم ذكر بعض الأدلة الدالة على انتفاع الميت يعمل الحي وقد سقت بعضها ثم قال: (وهذه أحاديث صحاح وفيها دلالة على انتفاع الميت فكذلك ما سواها) لمغني 2/423.
وقال العلامة ابن القيم رحمه الله: ( وأما قراءة القرآن واهداؤها له تطوعاً يغير أجرة فهذا يصل اليه كما يصل ثواب الصوم والحج فإن قيل فهذا لم يكن معروفاً في السلف ولا يمكن نقله عن واحدة منهم مع شدة حرصهم على الخير ولا أرشدهم النبي صلى الله عليه وسلم اليه وقد أرشدهم الى الدعاء والاستغفار والصدقة والحج والصيام فلو كان ثواب القراءة يصل لأرشدهم اليه ولكانوا يفعلونه.
فالجواب أن مورد هذا السؤال أن كان معترفاً بوصول ثواب الحج والصيام والدعاء والأستغفار قيل له ما هذه الخاصية التي منعت وصول ثواب القرآن واقتضت وصول ثواب هذه الأعمال وهل هذا الا تفريق بين المتماثلات وأن لم يعترف بوصول تلك الأشياء الى الميت فهو محجوم بالكتاب والسنة والإجماع وقواعد الشرع.
وأما السبب الذي لأجله لم يظهر ذلك في السلف فهو انهم لم يكن لهم أوقات على من يقرأ ويهدي الى الموتى ولا كانوا يعرفون ذلك البتة ولا كانوا يقصدون القبر للقراءة عنده كما يفعله الناس اليوم ولا كان أحدهم يشهد من حضره من الناس على أن ثواب هذه القراءة لفلان الميت بل ولا ثواب هذه الصدقة والصوم. ثم يقال لهذا القائل لو كلفت أن تفعل عن واحد من السلف أنه قال اللهم ثواب هذا الصوم لفلان لعجزت فإن القوم كانوا أحرص شيء على كتمان أعمال البر فلم يكونوا يشهدوا على الله بأيصال ثوابها الى أمواتهم. فإن قيل إن رسول الله صلى الله عليه وسلم أرشدهم الى الصوم والصدقة والحج دون القراءة قيل هو صلى الله عليه وسلم لم يبتدنهم بذلك بل خرج ذلك منه مخرج الجواب لهم فهذا سأله عن الحج عن ميته فأذن له وهذا سأله عن الصيام عنه فأذن له وهذا سأله عن الصدقة فأذن له ولم يمنعهم مما سوى ذلك وأي فرق بين وصول ثواب الصوم الذي هو مجرد نية وأمساك وبين وصول ثواب القراءة والذكر..) الروح ص 142-143.
وأخيراً يجب التنبيه على أن القراءة التي تصل للميت وينتفع بها هي القراءة بدون أجر وأما إذا استأجر أهل الميت قارئاً يقرأ بأجره فلا يصل ثواب القراءة للميت ولا ينتفع بها ولا يصح الإستئجار على قراءة القرآن في هذه الحالة ولا ثواب في ذلك لا للقارئ ولا لذوي الميت ولا للميت قال شيخ الإسلام ابن تيمية رحمه الله (وأما الإستئجار لنفس القراءة _أي قراءة القرآن_ والإهداء فلا يصح ذلك .. فلا يجوز ايقاعها الا على وجه التقرب الى الله تعالى وإذا فعلت بعروض لم يكن فيها اجر بالاتفاق لأن الله إنما يقبل من العمل ما أريد به وجهه .


045-الكلام في المسجد

الكلام في المسجد

يقول السائل: ما قولكم في حديث الناس وكلامهم في المساجد وارتفاع أصواتهم فيها؟
“الجواب: “ إن حال كثير من المساجد اليوم محزن نتيجة لجهل كثير من المسلمين بأحكام المساجد وآدابها فترى في المساجد الحلقات التي يعقدها الناس ويدور الحديث فيها عن الأمور الدنيوية وإذا وقف الحديث عند الأمور المباحة فحسن، ولكن كثيراً منهم يتجاوز المباح الى الحرام فيتكلمون في أعراض الناس ويستغيبونهم ونحو ذلك.
والاصل أن الجلوس في المسجد عبادة وينبغي للمسلم أن يشغل وقته في المسجد إما بالصلاة أو بالذكر والدعاء أو يقرأ القرآن فإن لم يفعل شيئاً من ذلك فلا يتجاوز الكلام في الأمور المباحة.
ولقد أخبر الرسول صلى الله عليه وسلم عن زمان يتحلق الناس فيه في المساجد لا هم لهم ولا كلام الا في أمور الدنيا وقد ذمهم على ذلك، فقد ورد في الحديث عن ابن مسعود ان النبي صلى الله عليه وسلم قال (يأتي على الناس زمان يحلقون في مساجدهم وليس همهم إلا الدنيا وليس لله فيهم حاجة فلا تجالسوهم) واه ابن حبان والحاكم وقال صحيح الإسناد ووافقه الذهبي وصححه الألباني.
ومن الأمور المخالفة للشرع والتي تشوش على المصلين والتالين والذاكرين ويفعلها الناس في المساجد، البحث عن المفقودات فتسمع هذا يبحث عن نقوده وترى المؤذن يعلن عن وجود نقود أو نحوها ويطلب من صاحبها مراجعته وغير ذلك من الأمور التي نهى عنها الشارع الحكيم فقد ورد في الحديث قوله عليه الصلاة والسلام ( إذا رأيتم من يبيع أو يبتاع في المسجد فقولوا: لا أربح الله تجارتك وإذا رأيتم من ينشد الضالة فقولوا: لا ردّ الله عليك) واه الترمذي والدارمي وهو حديث صحيح.
وفي رواية أخرى (من سمع رجلاً ينشد في مسجد ضالة فليقل لا أداها الله اليك فإن المساجد لم تبن لهذا) واه مسلم.
وينبغي أن يعلم أن التشويش في المسجد على المصلين والتالين لكتاب الله والذاكرين لا يجوز حتى ولو كان ذلك بقراءة القرآن فقد ورد في الحديث عن أبي سعيد الخدري رضي الله عنه قال: (اعتكف رسول الله صلى الله عليه وسلم في المسجد فسمعهم يجهرون بالقراءة فكشف الستر وقال: ألا إن كلكم مناج ربه فلا يؤذي بعضكم بعضاً ولا يرفع بعضكم على بعض في القراءة أو قال في الصلاة) واه أبو داود بإسناد صحيح كما قال الإمام النووي وصححه الألباني. وورد في الحديث أن الرسول عليه الصلاة والسلام قال ( إن المصلي يناجي ربه فلينظر بما يناجيه ولا يجهر بعضكم على بعض بالقرآن) واه مالك بسند صحيح قاله الألباني.
وقد هم عمر بن الخطاب بتعزيز من يرفعون أصواتهم في المسجد، روى البخاري عن السائب بن يزيد قال: كنت قائماً في المسجد فحصيني رجل- أي رماني بحصاة- فنظرت فإذا هو عمر بن الخطاب فقال: اذهب فائتني بهذين، فجئته بهما، فقال: ممن أنتما؟ قال: من أهل الطائف، قال: لو كنتما من أهل المدينة لأوجعتكما، ترفعان أصواتكما في مسجد رسول الله صلى الله عليه وسلم ؟
ومن التشويش الذي يقع الصياح الذي تسمعه من بعض المصلين في آخر المسجد عن إقامة الصلاة لإتمام الصفوف أو الدخول الى داخل المسجد وهذا أمر لا يجوز لأن المسلم يوم الجمعة عليه أن يتقدم الى الصفوف الأولى ولا يترك فراغاً أمامه وهذا هي السنة كما ورد في الحديث من قوله عليه الصلاة والسلام في حق القادم الى المسجد يوم الجمعة (.. ودنا من الأمام) ي اقترب من الإمام ثم إذا أقيمت الصلاة فإن من واجب الإمام أن يأمر بتسوية الصفوف وإكمالها وينبغي على المصلين أن يسمعوا ويطيعوا فيتموا الصفوف ويسدوا الفراغ الموجود في المسجد.
وأما أن يأخذ المصلون في آخر المسجد بالصياح واللغط فهذا أمر لا ينبغي ومخالف للهدي النبوي.


046-الأستماع لقراءة القران الكريم

الأستماع لقراءة القران الكريم

يقول السائل: هل الإستماع والانصات لقارئ القرآن الكريم، إذا كان يقرأ من الإذاعة أو في المسجد واجب لقوله تعالى: (وإذا قرئ القرآن فاستمعوا له وأنصتوا لعلكم ترحمون)؟
“الجواب: “ يرى كثير من أهل العلم أن هذه الآية الكريمة " وإذا قرئ القرآن فاستمعوا له وأنصوا لعلكم ترحمون) سورة الأعراف /204. قد نزلت في الصلاة، وهذا يدل على أن الإستماع لقراءة القرآن يكون واجباً حال قراءة الإمام للقرآن في الصلاة سواء كانت فرضاً أو نفلاً، ونقل ابن جرير الطبري شيخ المفسرين، أن هذه الأية نزلت في الصلاة عن جماعة من السلف، فقد روى ابن جرير بسنده عن أبي هريرة قال: (كانوا يتكلمون في الصلاة، فلما تزلت هذه الآية (وإذا قرئ القرآن) أمروا بالإنصات.
وروي مثل ذلك عن ابن عباس وابن مسعود والزهري وعطاء وعبيد بن عمير وعن سعيد بن المسيب ومجاهد وسعيد بن جبير والضحاك وابراهيم النخعي وقتادة وغيرهم.
وهذا أرجح أقوال العلم في سبب نزول هذه الآية وبناء عليه يكون الإستماع واجباً لقراءة الإمام في الصلاة.
وأما الأستماع والإنصات لقراءة القارئ خارج الصلاة، سواء كان يقرأ من الإذاعة أو في المسجد أو كان يقرأ من المسجل فمندوبه، قال ابن عبد البر: "في قول الله عز وجل : " وإذا قرئ القرآن فاستمعوا له وأنصتوا لعلكم ترحمون)، مع إجماع أهل العلم أن مراد الله من ذلك في الصلوات المكتوبة أوضح الدلائل على أن المأموم إذا جهر إمامه في الصلاة أنه لا يقرأ معه بشيء، وأن يستمع له وينصت "فتح المالك بترتيب التمهيد لابن عبد البر على موطأ مالك 2/126.
وذكر ابن عبد البر في الإستذكار وفي التمهيد خبر أبي عياض عن أبي هريرة قال: (كانوا يتكلمون في الصلاة حتى نزلت هذه الآية (وإذا قرئ القرآن فاستمعوا له وأنصتوا) وقال إبراهيم بن مسلم: "فقلت لأبي عياض: لقد كنت أظن أن لا ينبغي لأحد يسمع القرآن ألا يسمع، قال: إنما ذلك في الصلاة المكتوبة، فأما في الصلاة غير المكتوبة فإن شئت سمعت وإن شئت مضيت ولم تسمع " الإستذكار 4/230.
وقال ابن جرير الطبري بعد أن ساق أقوال العلماء في تأويل الاية السابقة:" وأولى الأقوال في ذلك بالصواب قول من قال: أمروا باستماع القرآن في الصلاة إذا قرأ الإمام، وكان من خلفه ممن يأتم به يسمعه في الخطبة، وإنما قلنا ذلك أولى بالصواب لصحة الخبر عن رسول الله صلى الله عليه وسلم أنه قال: ( إذا قرأ الإمام فأنصتوا) اجماع الجميع على أن من سمع خطبة الإمام ممن عليه الجمعة، الإستماع والإنصات لها مع تتابع الأخبار بالأمر بذلك عن رسول الله صلى الله عليه وسلم وانه لا وقت يجب على أحد استماع القرآن والأنصات لسماعه من قارئه إلا في هاتين الحالتين على اختلاف في إحداهما وهي حالة أن يكون خلف إمام مؤتم به. وقد صح الخبر عن رسول الله صلى الله عليه وسلم بما ذكر من قوله: (إذا قرأ الأمام فأنصتوا)
فالإنصات خلفه لقراءته واجب على من كان مؤتماً سامعاً قراءته بعموم ظاهر القرآن والخبر عن رسول الله صلى الله عليه وسلم " تفسير الطبري 6/166.
وروى الطبري بإسناده عن سعيد بن جبير أن الأية (وإذا قرئ القرآن فاستمعوا له وأنصتوا) قال: " الانصات يوم الأضحى ويوم الفطر ويوم الجمعة وفيما يجهر به الإمام في الصلاة " تفسير الطبري 6/166.
وعلق القرطبي على قول سعيد بن جبير بعد أن نقله بقوله: " وهو الصحيح لأنه يجمع ما أوجبته هذه الآية وغيرها من السنة في الإنصات " تفسير القرطبيي 7/353-354 ثم نقل القرطبي عن النقاش قوله: " أجمع أهل التفسير أن هذا الإستماع في الصلاة المكتوبة وغير المكتوبة " .
وحكى ابن المنذر الإجماع على عدم وجوب الإستماع والإنصات في غير الصلاة والخطبة وذلك أن إيجابهما على كل من يسمع أحداً يقرأ فيه حرج عظيم لأنه يقتضي أن يترك له المشتغل بالعلم علمه والمشتغل بالحكم حكمه، والمتبايعان مساومتهما وتعاقدهما ، وكل ذي شغل شغله "تفسير المنار 9/552-553.
وقال العز بن عبد السلام: " الإستماع للقرآن والتفهم لمعانيه من الأداب المشروعة المحثوث عليها، والإنشغال عن ذلك بالتحدث بما لا يكون أفضل من الإستماع سوء أدب على الشرع " فتاوى العز بن عبد السلام ص 485-586.
وقال جلال الدين السيوطي: " يسن الإستماع لقراءة القرآن، وترك اللغط والحديث بحضور القراءة ، قال تعالى: (وإذا قرئ القرآن فاستمعوا له وأنصتوا لعلكم ترحمون) الاتقان 1/145.
ومما يدل على أن الإستماع لقراءة القرآن خارج الصلاة والخطبة مندوب ما ورد من الأدلة في جواز الكلام خارج الصلاة والخطبة.
ومما ينبغي التنبيه عليه، ان ترك الإستماع والإنصات للقرآن والإنشغال بالأحاديث المختلفة مكروه كرهية شديدة، وتكون الكراهة أشد إذا كان المتحدثون بأمور الدنيا قرب قارئ القرآن، وأما إذا كان المجلس فيه كثير من الناس يستمعون وينصتون، فتنحى بعضهم وتحدثوا بصوت منخفض من غير تشويش على الاخرين فالخطب هين ويسير.
ولا يعني قولنا إن الاستماع لقارئ القرآن في المسجد أو الإذاعة أو من المسجل مندوب أن يتساهل الناس في الإستماع لكلام الله، فينبغي لكل مسلم أن يحرص على الإستماع والإنصات لقراءة القرآن وأن يتأدب في مجلس قراءة القرآن.
كما وينبغي التنبيه أن بعض القراء يستئون في قرائتهم للقرآن الكريم، ويشوشون على عباد الله، كالقراء الذين يقرآون في المآتم عبر مكبرات الصوت، فإن ذلك حرام شرعاً، وكذلك القراء الذين يقرأون عبر مكبرات الصوت قبل صلاة الجمعة وقبل الآذان للصلوات الخمس ، فكل ذلك من البدع المخالفة للشرع لأن هؤلاء وأولئك يشوشون على عباد الله، وخاصة يوم الجمعة، فإن الوقت قبل صلاة الجمعة هو وقت للتنقل والدعاء وللذكر والاستغفار ، ولا ينبغي لأحد أن يشوش على عباد الله في قراءة القرآن، ولا بالدروس ولا بالمواعظ، وأنما كل مسلم يقرأ إن رغب أو يصلي أو يدعو أو يستغفر لوحده.
وقد ورد في الحديث أن النبيصلى الله عليه وسلم قال: (إن المصلي يناجي ربه فلينظر بما يناجيه، ولا يجهر بعضكم على بعض بالقرآن) واه الإمام مالك، وقال الشيخ الألباني: سنده صحيح.


047-التكبير عند ختم المصحف

التكبير عند ختم المصحف

يقول السائل: ما حكم التكبير عند ختم المصحف من سورة الضحى إلى سورة الناس؟
“الجواب: “ إن التكبير المشار إليه في السؤال لم يثبت عن الرسول ? بسند صحيح ولم يقل به أكثر القراء لذلك فلا ينبغي لأحد أن يفعله لأنه ليس من السنة.
ونقل التكبير من سورة الضحى إلى آخر المصحف البزي عن إبن كثير عن مجاهد ابن عباس عن أبي بن كعب عن النبي ? قال ابن مفلح: ( وهذا حديث غريب رواية أحمد ين محمد بن عبد الله البزي وهو ثبت في القراءة، ضعيف في الحديث وقال أبو حاتم الرازي: هذا حديث منكر..) لأداب الشرعية2/310.
وفضل شيخ الإسلام ابن تيمية أن لا يكبر القارئ فقد أجاب على سؤال بأن جماعة قرأوا القرآن فاذا وصلوا إلى الضحى لم يهللوا ولم يكبروا إلى آخر الختمة ففعلهم ذلك هو الأفضل أم لا؟
فأجاب: الحمد لله نعم إذا قرأوا بغير حرف ابن كثير كان تركهم لذلك هو الأفضل بل المشروع المسنون فان هؤلاء الأئمة من القراء لم يكونوا يكبرون لا في أوائل السور ولا في أواخرها) مجموع الفتاى 13/417.


048-زكاة أموال التجارة

زكاة أموال التجارة

يقول السائل: كيف يزكي التجار تجارتهم؟
“الجواب: “ إذا حلّ الشهر الذي يؤدي التاجر فيه زكاة أمواله فإنه يقوم بحصر أمواله من التجارة والتي تشمل البضائع الموجودة لديه والتي لم تبع بعد وكذلك أموله السائلة وماله من ديون على الناس إذا كانت مضمونة فيقوم البضائع الموجودة لديه بسعرها الحاضر ويضم إلى ذلك أرباحه ومدخراته وديونه المضمونة الأداء ويخصم ما عليه من دين إن كان هناك دين ثم يخرج زكاة الباقي بنسبة 2,5% أي ربع العشر.
وينبغي التنبيه على أن الأجهزة والمعدات لا تدخل في الزكاة فمثلاً إذا كانت لديه ثلاجات أو خزائن أو مبنى أو سيارة لخدمة المحل أو نحو ذلك فلا تحسب من ضمن مال الزكاة وإنما الزكاة على الأموال السائلة وهي الأموال المعدة للبيع لما ورد في الحديث عن سمرة بن جندب قال ( كان رسول ? وسلم يأمرنا أن نخرج الصدقة مما يعد للبيع) واه أبو داود والدار قطني واختلف في سنده وحسنه ابن عبد البر .
كما وأن تقويم البضائع والسلع يكون بناء على سعرها الحالي الذي تباع به وقت التقويم وهذا قول أكثر الفقهاء.
ويجوز للتاجر أن يخرج زكاة تجارته من أعيان تلك التجارة كتاجر المواد الغذائية فيجوز له أن يخرجها مما عنده من أرز أو طحين أو سكر وغيرها، ويجوز له أيضاً أن يخرج مما وجب عليه نقداً.


049-زكاة الزيتون

زكاة الزيتون

يقول السائل: كيف تخرج زكاة الزيتون؟ وإذا عصر الزيتون فهل تخرج من الزيت؟ وما هو النصاب الشرعي في تلك؟ وهل يجوز إخراج النقود بدلاً من الزيت والزيتون؟
“الجواب: “ قال أكثر أهل العلم بوجوب الزكاة في الزيتون إذا تحققت شروط وجوب الزكاة فيه وهذا القول هو الراجح إن شاء الله وهو الذي تؤيده عمومات الأدلة من كتاب الله وسنة رسول الله صلى الله عليه وسلم، وتشهد له حكمة الشريعة الإسلامية وعدلها وهو المنقول عن ابن عباس رضي الله عنها وعن الزهري والأوزاعي والليث والثوري والحنفية في القول المعتمد عندهم والمالكية وهو أحد القولين في مذهب أحمد وهو قول الشافعي في القديم.
يقول الله سبحانه وتعالى ( وهو الذي أنشأ جنات معروشات وغير معروشات والنخل والزرع مختلفا أكله والزيتون والرمان متشابها وغير متشابه كلوا من ثمره إذا أثمر وأتوا حقه يوم حصاده ) لأنعام الآية 141.
وورد في الحديث عن ابن عمر رضي الله عنهما أن الرسول ? قال ) فيما سقت السماء والعيون أو كان بعلاً العشر وفيما سقي بالنضح نصف العشر) رواه البخاري وأصحاب السنن.
فإذا قطف المزارع الزيتون وبلغ نصاباً وهو المذكور في قوله ? ( ليس فيما دون خمسة أو سق صدقة) تفق عليه والخمسة أو سق تساوي في زماننا هذا (653) يلو غرام على وجه التقريب فتجب الزكاة فيه ومقدار الواجب هو العشر أي (10%) ذا كان يسقي بماء السماء كما هو الواقع بالنسبة لمعظم أشجار الزيتون في بلادنا حيث يعتمد المزارعون في سقيها على الأمطار.
وأما إذا كانت تسقى بعض السنة بوسائل الري المعروفة الآن فيكون مقدار الواجب هو نصف العشر أي (5%) وأما إذا كانت تشقى بعض السنة بماء المطر وبعضها الآخر بوسائل الري المعروفة ففيها ثلاثة أرباع العشر (7,5%)
ويجوز للمزارع أن يخرج المقدار الواجب من زكاة الزيتون حباً إن أراد أو زيتاً.
وينبغي أن يكون ما يخرجه هو الأنفع للفقراء والمحتاجين والأيسر على المزارعين والمعروف اليوم أن كثيراً من المزارعين يعصرون الزيتون فيخرجون من الزيت المقدار الواجب بعد أن يكون الحب قد بلغ نصاباً كما ذكرت.
ويجوز للمزارع أن يدفع قيمة المقدار الواجب من الزكاة نقداً ولا بأس في ذلك كما هو مذهب الحنفية والقول المشهور عند المالكية وهو رواية في مذهب الحنابلة ومنقول عن الثوري وعمر بن عبد العزيز من فقهاء السلف.
وقد يكون اخراج القيمة أنفع للفقراء والمحتاجين من اخراج الأعيان.
ويجب على المزارع ألا يبخس المستحقين للزكاة حقهم فيقدر القيمة بما عليه السعر في السوق يوم اخراج الزكاة. كما وأن على المزارع أن يبادر إلى إخراج الزكاة بمجرد انتهائه من قطف الزيتون حباً أوعصره زيتاً.


050-صرف الزكاة للزوج الفقير

صرف الزكاة للزوج الفقير

تقول السائلة: هل يجوز للزوجة أن تصرف زكاة أموالها لزوجها الفقير؟
“الجواب: “ نعم يجوز للزوجة أن تدفع زكاة مالها لزوجها الفقير وهذا قول جمهور أهل العلم ويدل على ذلك ما ورد في الحديث عن زينب امرأة عبد الله بن مسعود قالت: قال رسول الله ? ( تصدقن يا معشر النساء ولو من حليكن، قالت: فرجعت إلى عبد الله فقلت: إنك رجل خفيف ذات اليد وإن رسول الله ? قد أمرنا بالصدقة فأته فاسأله، فإن كان يجزيء عني وإلا صرفتها إلى غيركم، قالت: فقال عبد الله : بل ائتيه انت قالت فانطلقت فإذا امرأة من الأنصار بباب رسول الله ? حاجتي حاجتها قالت: وكان رسول الله ? قد ألقيت عليه المهابة قالت: فخرج علينا بلال فقلنا له: أئت رسول الله ? فأخبره أن امرأتين بالباب يسألانك: أتجزي الصدقة عنهما على زوجيهما وعلى أيتام في حجورهما ولا تخبر من نحن. قالت فدخل بلال فسأله قال له: من هما؟ فقال امرأة من الأنصار وزينب فقال: أي الزيانب؟ فقال: امرأة’ عبد الله فقال: لهما أجران: أجر القرابة وأجر الصدقة) تفق عليه.


051-يجوز إخراج النقود في زكاة الفطر

يجوز إخراج النقود في زكاة الفطر

يقول السائل: ما حكم إخراج النقود في صدقة الفطر؟ وما هو وقت وجوبها؟ وهل يجوز تعجيلها؟ ولمن تعطى؟
“الجواب: “ صدقة الفطر أو زكاة الفطر فريضة عند جمهور أهل العلم وقد ثبتت بأحاديث كثيرة عن رسول الله ? منها:
حديث ابن عمر قال: ( فرض رسول الله زكاة الفطر صاعاً من تمر أو صاعاً من شعير على العبد الحر والذكر والأنثى والصغير والكبير من المسلمين وأمر بها أن تؤدي قبل خروج الناس إلى الصلاة) واه البخاري ومسلم. وعن أبي سعيد الخدري ? قال ( كنا نعطيها في زمان النبي صاعاً من تمر أو صاعاً من شعير على العبد الحر والذكور والأنثى والصغير والكبير من المسمين وأمر بها أن تؤدى قبل خروج الناس إلى الصلاة) واه البخاري ومسلم.
وعن أبي سعيد الخدري ? قال (كنا نعيطيها في زمان النبي صاعاً من طعام أو صاعاً من تمر أو صاعاً من شعير أو صاعاً من زبيب فلما جاء معاوية وجاءت السمراء- أي القمح الشامي- قال: أرى مداً من هذه يعدل مدين) واه البخاري.
وجمهور الفقهاء المالكية والشافعية والحنابلة يرون وجوب إخراج الأعيان في صدقة الفطر كالتمر والشعير والزبيب أو من غالب قوت الناس ولا يجيزون إخراج القيمة أي إخراج النقود. ومذهب الحنفية جواز إخراج القيمة ونقل هذت القول عن جماعة من أهل العلم منهم الحسن البصري وعمر بن عبد العزيز والثوري ونقل عن جماعة من الصحابة أيضاً وهذا هو القول الراجح إن شاء الله لما يلي:
أولاً: إن الأصل في الصدقة المال لقوله تعالى ( خذ من أموالهم صدقة) المال في الأصل ما يملك من الذهب والفضة وأطلق على ما يقتنى من الأعيان مجازاً وبيان رسول الله ? المنصوص عليه إنما هو للتيسير ورفع الحرج لا لتقييد الواجب وحصر المقصود.
ثانياً: إن أخذ القيمة في الزكاة ثابت عن الرسول ? وعن جماعة من الصحابة فمن ذلك ماورد عن طاووس قال معاذ باليمن: أنتوني بعرض ثياب آخذه منكم مكان الذرة مكان الذرة والشعير فإنه أهون عليكم وخير للمهاجرين بالمدينة. رواه يحيى بن آدم في كتاب الخراج.
وقد عنون الإمام البخاري في صحيحه فقال: باب العرض في الزكاة وذكر الأثر عن معاذ ونصه ( وقال طاووس: قال معاذ رضي الله عنه لأهل اليمن أئتوني بعرض ثياب خميص أو ليبيس في الصدقة مكان الشعير والذرة أهون عليكم وخير لأصحاب رسول الله بالمدينة) احتجاج البخاري بهذا يدل على قوة الخبر عنده كما قال الحافظ ابن حجر في فتح الباري 4/54.
ونقل الحافظ عن ابن رشيد قال: وافق البخاري في هذه المسألة الحنفية مع كثرة مخالفته لهم لكن قادة إلى ذلك الدليل.
وفعل معاذ مع إقرار النبي ? على ذلك على جوازه ومشروعيته.
ثالثاً: إن النبي ? غاير بين القدر الواجب من الاعيان المنصوص عليها مع تساويها في كفاية الحاجة فجعل من التمر والشعير صاعاً ومن البر نصف صاع وذلك لكونه أكثر ثمناً في عصره فدل على أنه عليه الصلاة والسلام اعتبر القيمة.
ورواية نصف الصاع من البر ثبتت عن الرسول ? من طرق كثيرة ولا يسلم ضعفها كما قال بعض المحدثين.
رابعاً: إن المقصود من صدقة الفطر إغناء الفقراء وسد حاجتهم وهذا المقصود يتحقق بالنقود أكثر من تحققه بالأعيان وخاصة في زماننا هذا لأن نفع النقود للفقراء أكثر بكثير من نفع القمح أو الأرز لهم ولأن الفقير يستطيع بالمال أن يقضي حاجاته وحاجات أولاده وأسرته ومن المشاهد في بعض بلاد المسلمين أن الفقراء يبيعون الأعيان (القمح والأرز) لى التجار بأبخس الأثمان نظراً لحاجتهم إلى النقود.
خامساً: قال الدكتور يوسف القرضاوي حفظه الله "أن النبي ? لما فرض زكاة الفطر من الأطعمة السائدة في بيئته وعصره وإنما أراد بذلك التيسير على الناس ورفع الحرج عنهم فقد كانت النقود الفضية أو الذهبية عزيزة عند العرب وأكثر الناس لا يكاد يوجد عنده منها إلا القليل أو لا يوجد عنده منها شيء وكان الفقراء والمساكين في حاجة إلى الطعام من البر أو التمر أو الزبيب أو الإقط، لهذا كان اخراج الطعام أيسر على المعطي وأنفع للأخذ ولقصد التيسير أجاز لأصحاب الإبل والغنم أن يخرجوا (الإقط) وهو اللبن المجفف المنزوع زبده فكل إنسان يخرج من الميسور لديه. ثم إن القدرة الشرائية للنقود تتغير من زمن لآخر ومن بلد لآخر ومن مال لآخر فلو قدر الواجب في زكاة الفطر بالنقود لكان قابلاً للارتفاع والإنخفاض حسب قدرة النقود على حين يمثل الصاع من الطعام إشباع حاجة بشرية محددة لا تختلف فإذا جعل الصاع هو الأصل في التقدير فأن هذا أقرب إلى العدل وأبعد عن التقلب " .
وهناك أدلة أخرى كثيرة تدل على رجحان مذهب الحنفية القائلين بجواز إخراج القيمة في صدقة الفطر ومن أراد الإستزادة فليراجع كتاب الإمام المحدث أحمد بن محمد الغماري بعنوان (تحقيق الآمال في إخراج زكاة الفطر بالمال)
وأما بقية الأسئلة فنقول في الجواب عنها:
إن وقت وجوب صدقة الفطر هو غروب شمس أخر يوم من رمضان عند الجمهور وطلوع فجر يوم العيد عند الحنفية. هذا وقت الوجوب وقد أجازوا تقديمها عن وقت الوجوب وهو الأصلح والأنفع للفقراء فعند الحنفية يجوز تعجيلها من أول العام وعند الشافعية يجوز تعجيلها من أول رمضان وعند المالكية والحنابلة يجوز تقديمها بيوم أو يومين لقول ابن عمر ( كانوا يعطونها قبل الفطر بيوم أو يومين) واه البخاري. وهذا قول حسن وثبت من فعل جماعة من الصحابة تعجيلها بيوم أو يومين أو ثلاثة حتى يتمكن الفقير من شراء ما يلزمه قبل يوم العيد.
وتصرف صدقة الفطر للفقراء والمساكين والمحتاجين فقط ولا تصرف في مصارف الزكاة الثمانية على الراجح من أقوال أهل العلم


052-مضى العيد ولم يخرج زكاة الفطر

مضى العيد ولم يخرج زكاة الفطر

ما حكم شخص لم يخرج زكاة الفطر حتى مضى العيد؟
”الجواب: “ أن صدقة الفطر واجبة ومؤقته بوقت محدد وهو قبل صلاة العيد. فقد ورد في الحديث عن ابن عمر رضي الله عنهما أن رسول الله ? أمر بزكاة الفطر أن تؤدي قبل خروج الناس إلى صلاة العيد وقد أورد ابن عيينه في تفسيره عن عمرو بن دينار عن عكرمه قال: يقدم الرجل زكاته يوم الفطر بين يدي صلاته فإن الله تعالى يقول (قد أفلح من تزكى وذكر اسم ربه فصلى) سورة الأعلى الآيتان 14-15.
فإذا قامت صلاة العيد ولم يخرج صدقة الفطر فقد أتى مكروها كما قال جمهور الفقهاء وأما أن اخرها حتى انقضاء يوم العيد فأكثر الفقهاء على أن ذلك التأخير حرام ولكنها لا تسقط بل تبقى دينا في ذمته حتى يخرجها.
قال بعض أهل العلم أن تأخيرها عن يوم العيد حرام بالاتفاق لأنها زكاة واجبة فوجب أن يكون في تأخيرها اثم كما في اخراج الصلاة عن وقتها نيل الأوطار 4/207.
ويدل على ذلك حديث ابن عباس قال: فرض رسول الله ? زكاة الفطر طهرة للصائم من اللغو والرفث وطعمة للمساكين فمن أداها قبل الصلاة فهي زكاة مقبولة ومن أداها بعد الصلاة فهي صدقة من الصدقات- رواه أبو داود وأبن ماجة والحاكم وصححه.
قال ابن حزم: فمن لم يؤدها حتى خرج وقتها فقد وجبت في ذمته وماله لمن هي له فهي دين لهم وحق من حقوقهم وقد وجب اخراجها من ماله وحرم عليه امساكها في ماله فوجب عليه أداؤها أبدا وبالله تعالى التوفيق ويسقط بذلك حقهم ويبقى حق الله تعالى في تضييعه الوقت لا يقد على جبره الا بالاستغفار والندامة - المحلى 4/266.


053-مسائل مهمات تتعلق بقه الصوم والتراويح والقراءة على الأموات

مسائل مهمات تتعلق بقه الصوم والتراويح والقراءة على الأموات

1- تفرق المسلمين في رؤية الهلال
2- النية في الصيام
3- حكم من أصبح في أول يوم من رمضان مفطراً
4- العبادة في رمضان فقط
5- الامساك قبل طلوع الفجر
6- المفطرات المعتبرة
7- صوم الأطفال
8- أكل الصائم ناسياً
9- استعمال الصائم فرشاة الأسنان
10- دواء مرضى الربو والصوم
11- المسئل الطبية في الصيام
12- إكراه الزوجة على الافطار في نهار رمضان
13- هل القطرة تفطر الصائم
14- استعمال أدوية لتأخير الحيض للصائمة
15- قضاء الحامل ما أفطرته في رمضان
16- قضاء الصم عن الميت
17- تأثير المعاصي والآثام في الصيام
18- قطع الصوم المندوب
19- صوم النافلة بعد منتصف شعبان
20- صوم شهر رجب
21- صوم ستة أيام من شوال لمن عليهقضاء من رمضان
22- صوم عاشوراء
23- أكثر شهر صامه النبي ? نافلة
24- صلاة التراويح
25- القراءة من المصحف في التراويح
26- صلاة العشاء خلف الامام في التراويح
27- صلاة الوتر
28- مسح الوجه بعد دعاء القنوت بدعة
29- الجمع بين الصلوات للمطر
30- صلاة الفريضة في السيارة
31- لا تصلى الضحى جماعة دائما
32- اذن الزوج لزوجته للصلاة في المسجد
33- سجود التلاوة وسجود الشكر
34- هدي المصطفى ? في الاعتكاف
35- هدي المصطفى ? يوم العيد
36- التهنئة بحلول العيد
37- المشروع في زيارة القبور
38- زيارة النساء للقبور محظورة
39- زيارة القبور يوم العيد غير مشروعة
40- الأعمال التي ينتفع بها الموتى
41- أفضل الاعمال التي ينتفع بها الأموات من أبنائهم
42- يحرم استئجار المقرئين للقراءة على الأموات
43- قراءة القرآن على الأموات
44- مأتم الأربعين
45- الكلام في المسجد
46- الاستماع لقراءة القران الكريم
47- التكبير عند ختم المصحف
48- زكاة أموال التجارة
49- زكاة الزيتون
50- صرف الزكاة للزوج الفقير
51- يجوز اخاج النقود في زكاة الفطر


001-فضل الصيام

فضل الصيام

الحمد لله وحده ، والصلاة والسلام على من لانبي بعده... أما بعد :
فهذه رسالة في بيان فضل الصيام و ومضاعفة الأجر فيه ، وبيان لماذا خص الله تعالى الصيام بإضافته إلى نفسه دون سائر الأعمال ، وتوضيح الأثر الذي يتركه الصيام على النفس من تزكيتها وتهذيبها ، ثم بيان طبقات الصائمين وما أعد الله لهم في جنته ، وقد اخترناها لك ـ أخي القاريء ـ من كتاب (( لطائف المعارف فيما لمواسم العام من الوظائف ) للحافظ ابن رجب الحنبلي ، وقد سميناها (( فضل الصيام ) نسأل الله تعالى أن ينفع بها ، إنه ولي ذلك و القادر عليه 0
عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلّم قال : (( كل عمل ابن آدم له ؛ الحسنة بعشرة أمثالها إلى سبعمائة ضعف ، قال الله عز وجل : إلا الصيام فإنه لي وأنا أجزي به ، إنه ترك شهوته وطعامه وشرابه من أجلي . للصائم فرحتان : فرحة عند فطره ، وفرحة عند لقاء ربه . ولخلوف فم الصائم أطيب عند الله من ريح المسك) [رواه البخاري ومسلم ]


002-الصيام ومضاعفة الأجر

الصيام ومضاعفة الأجر

استثنى الله الصوم من الأعمال المضاعفة ، فتكون الأعمال كلها تضاعف بعشر أمثالها إلى سبعمائة ضعف ، إلا الصيام فإنه لا ينحصر تضعيفه في هذا العدد ، بل يضاعفه الله عز وجل أضعافاً كثيرة بغير حصر عدد ؛ فإن الصيام من الصبر ، وقد قال الله تعالى : { إنما يوفي الصابرون أجرهم بغير حساب } [ الزمر : 10 ] ، ولهذا ورد عن النبي صلى الله عليه وسلّم أنه سمى شهر رمضان شهر الصبر ، وفي حديث آخر عنه صلى الله عليه وسلّم قال : (( الصوم نصف الصبر ) [ رواه الترمذي ] والصبر ثلاثة أنواع : صبر على طاعة الله ، وصبر عن محارم الله ، وصبر على أقدار الله المؤلمة . وتجتمع الثلاثة كلها في الصوم ؛ فإن فيه صبراً على طاعة الله ، وصبراً عما حرم الله على الصائم من الشهوات ، وصبراً على ما يحصل للصائم فيه من ألم الجوع و العطش ، وضعف النفس و البدن ، وهذا الألم الناشيء من أعمال الطاعات يثاب عليه صاحبه 0
واعلم أن مضاعفة الأجر للأعمال تكون بأسباب ؛ منها : شرف المكان المعمول فيه ذلك العمل كالحرم ، ولذلك تضاعف الصلاة في مسجدي مكة والمدينة ، كما قال صلى الله عليه وسلّم : (( صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام ) [ رواه البخاري ومسلم ] 0 ومنها : شرف الزمان ، كشهر رمضان وعشر ذي الحجة ، كما قال صلى الله عليه وسلّم : (( من تطوع فيه بخصلة من خصال الخير كان كمن أدى فريضة فيما سواه ، ومن أدى فيه فريضة كان كمن أدى سبعين فريضة فيما سواه )
فلما كان الصيام في نفسه مضاعفاً أجره بالنسبة إلى سائر الأعمال ، كان صيام شهر رمضان مضاعفاً على سائر الصيام ؛ لشرف زمانه ، وكونه هو الصوم الذي فرضه الله على عباده ، وجعل صيامه أحد أركان الإسلام التي بني الإسلام عليها 0


003-لماذا خص الله الصيام بإضافته إلى نفسه دون سائر الأعمال ؟

لماذا خص الله الصيام بإضافته إلى نفسه دون سائر الأعمال ؟

خص الله الصيام بإضافته إلى نفسه دون سائر الأعمال فقال : (( إلا الصيام فإنه لي ) وقد كثر القول في معنى ذلك من الفقهاء وغيرهم ، وذكروا فيه وجوهاً كثيرة ، ومن أحسن ما ذكر فيه وجهان :
أحدهما : أن الصيام هو مجرد ترك حظوظ النفس وشهواتها الأصلية التي جبلت على الميل إليها لله عز وجل ، ولا يوجد ذلك في عبادة أخرى غير الصيام ؛ لأن الإحرام إنما يترك فيه الجماع ودواعيه من الطيب دون سائر الشهوات من الأكل والشرب ، وذلك الاعتكاف مع أنه تابع للصيام . وأما الصلاة فإنه وإن ترك المصلى فيها جميع الشهوات إلا أن مدتها لا تطول ، فلا يجد المصلى ونفسه تتوق إلى طعام بحضرته حتى يتناول منه ما يسكن نفسه ، ولهذا أمر بتقديم العشاء على الصلاة 0
وهذا بخلاف الصيام ؛ فإنه يستوعب النهار كله ، فيجد الصائم فقد هذه الشهوات ، وتتوق نفسه إليها ، خصوصاً في نهار الصيف ؛ لشدة حره وطوله ، ولهذا روي أن من خصال الإيمان الصوم في الصيف ، وقد كان رسول الله صلى الله عليه وسلّم يصوم رمضان في السفر في شدة الحر دون أصحابه كما قال أبو الدرداء ، وورد أنه صلى الله عليه وسلّم كان بالعرج يصب الماء على وهو صائم من العش أو من الححر 0
فإذا اشتد توقان النفس إلى ما تشتهيه مع قدرتها عليه ، ثم تركته لله عز وجل في موضع لا يطلع عليه أحد إلا الله ، كان ذلك دليلاً على صحة الإيمان ، فإن الصائم يعلم أن له رباً يطلع عليه في خلوته ، وقد حرم عليه أن يتناول شهواته المجبول على الميل إليها في الخلوة ، فأطاع ربه ، وامتثل أمره ، واجتنب نهيه خوفاً من عقابه ، ورغبة في ثوابه ، فشكر الله تعالى له ذلك ، واختص لنفسه عمله هذا من بين سائر أعماله ؛ ولهذا قال بعد ذلك : (( إنه إنما ترك شهوته وطعامه وشرابه من أجلي ) 0
ولما علم المؤمن الصائم أن رضا مولاه في ترك شهواته قدم رضا مولاه على هواه ؛ فصارت لذته في ترك شهوته لله ، لإيمانه باطلاع الله عليه ، وثوابه وعقاب أعظم من لذته في تناولها في الخلوة ؛ إيثاراً لرضا ربه على هوى نفسه ، بل المؤمن يكره ذلك في خلوته أشد من كراهته لألم الضرب ، وهذا من علامات الإيمان أن يكره المؤمن ما يلائمه من شهواته إذا علم أن الله يكرهه ، فتصير لذته فيما يرضي مولاه وإن كان مخالفاً لهواه ، ويكون ألمه فيما يكرهه مولاه وإن كان موافقاً لهواه . كما قيل :
عــذابه فيك عذاب و بعــده فيك قرب
و أنت عندي كروحي بل أنت منهــا أحب
حسبي من الحـب أني لما تُحــــب أحب
الوجه الثاني : أن الصيام سر بين العبد وربه لا يطلع عليه غيره ؛ لأنه مركب من نية باطنة لا يطلع عليها إلا الله ، وترك لتناول الشهوات التي يستخفى بتناولها في العادة ، ولذلك قيل : لا تكتبه الحفظة . وقيل : إنه ليس فيه رياء ، وقد يرجع إلى الأول ؛ فإن من ترك ما تدعوه نفسه إليه لله عز وجل حيث لا يطلع عليه غير من أمره ونهاه ، دل على صحة إيمانه ، والله تعالى يحب من عباده أن يعاملوه سراً بينهم وبينه ، بحيث لا يطلع على معاملتهم إياه سواه ، حتى كان بعضهم يود لو تمكن من عبادة لا تشعر بها الملائكة الحفظة . وقال بعضهم لما اطلع على بعض سرائره : إنما كانت تطيب الحياة لما كانت المعاملة بيني وبينه سراً ، ثم دعا لنفسه بالموت فمات . المحبون يغارون من اطلاع الأغيار على الأسرار التي بينهم وبين من يحبهم ويحبونه 0
لا تذع الســـر المصون فإنني أغار على ذكر الأحبة من صحبي


004-الصيام وتربية النفس

الصيام وتربية النفس

في التقرب إلى الله تعالى بترك ما تشتهيه نفس الصائم من الطعام و الشراب و النكاح فوائد :
منها : كسر النفس ؛ فإن الشبع والري ومباشرة النساء تحمل النفس على البطر و الغفلة 0
ومنها : تخلي القلب للفكر والذكر ؛ فإن تناول هذه الشهوات قد يقسي القلب ويعميه ، ويحول بين العبد وبين الذكر والفكر ، ويستدعي الغفلة ، وخلو الباطن من الطعام والشراب ينور القلب ، ويوجب رقته ، ويزيل قساوته ، ويخليه للذكر والفكر 0
ومنها : أن الغني يعرف قدر نعمة الله عليه بإقداره له على ما منعه كثيراً من الفقراء من فضول الطعام والشراب و النكاح ؛ فإنه بامتناعه من ذلك في وقت مخصوص وحصول المشقة له بذلك ، يتذكر به من منع ذلك على الإطلاق ، فيوجب له ذلك شكر نعمة الله عليه بالغنى ، ويدعوه إلى رحمة أخيه المحتاج ومواساته بما يمكن من ذلك 0
ومنها : أن الصيام يضيق مجاري الدم التي هي مجاري الشيطان من ابن آدم ، فإن الشيطان يجري من ابن آدم مجرى الدم ، فتسكن بالصيام وساوس الشيطان ، وتنكسر سورة الشهوة والغضب ، ولهذا جعل النبي صلى الله عليه وسلّم الصوم وجاء لقطعه عن شهوة النكاح 0
وأعلم أنه لا يتم التقرب إلى الله تعالى بترك هذه الشهوات المباحة في غير حالة الصيام إلا بعد التقرب إليه بترك ما حرمه الله في كل حال ؛ من الكذب والظلم و العدوان على الناس في دمائهم وأموالهم وأعراضهم ، ولهذا قال النبي صلى الله عليه وسلّم : (( من لم يدع قول الزور و العمل به ، فليس لله حاجة في أن يدع طعامه وشرابه ) [ رواه البخاري ] إذا لم يكن في السمع مــني تصاون وفي بصري غض و في منطقي صمت
فحظي إذا من صومي الجوع و الظما فإن قلت إني صمت يومي فما صمت
وسر هذا أن التقرب إلى الله تعالى بترك المباحات لا يكمل إلا بعد التقرب إليه بترك المحرمات ، فمن ارتكب المحرمات ثم تقرب بترك المباحات كان بمثابة من يترك الفرائض ويتقرب بالنوافل ، وإن كان صومه مجزئاً عند الجمهور بحيث لا يؤمر بإعادته؛ لأن العمل إنما يبطل بارتكاب ما نهي عنه فيه لخصوصه ، دون ارتكاب ما نهي عنه لغير معنى يختص به 0هذا هو أصل جمهور العلماء . وفي مسند الإمام أحمد : أن امرأتين صامتا في عهد النبيصلى الله عليه وسلّم فكادتا أن تموتا من العطش ، فذكر ذلك للنبي صلى الله عليه وسلّم فأعرض ، ثم ذكرتا له فدعاهما فأمرهما أن يتقيأا ، فقاءتا ملء قدح قيحاً ودماً وصديداً ولحماً عبيطاً . فقال النبي صلى الله عليه وسلّم : (( إن هاتين صامتا عما أحل لهما ، وأفطرتا على ما حرم الله عليهما ؛ جلست إحداهما إلى الأخرى فجعلتا يأكلان لحوم الناس ) 0


005-للصائم فرحتان

للصائم فرحتان

للصائم فرحتان : فرحة عند فطره ، وفرحة عند لقاء ربه :
أما فرحة الصائم عند فطره فإن النفوس مجبولة على الميل إلى ما يلائمها من مطعم ومشرب ومنكح ، فإذا منعت من ذلك في وقت من الأوقات ، ثم أبيح لها في وقت آخر ، فرحت بإباحة ما منعت منه ، خصوصاً عند اشتداد الحاجة إليه ، فإن النفوس تفرح بذلك طبعاً ، فإن كان ذلك محبوباً لله كان محبوباً شرعاً 0 والصائم عند فطره كذلك ، فكما أن الله تعالى حرم على الصائم في نهار الصيام تناول هذه الشهوات، فقد أذن له فيها في ليل الصيام ، بل أحب منه المبادرة إلى تناولها في أول الليل وآخره ، فأحب عباده إليه أعجلهم فطراً ، والله وملائكته يصلون على المتسحرين 0
فالصائم ترك شهواته لله بالنهار تقرباً إليه وطاعة له ؛وبادر إليها في الليل تقرباً إلى الله وطاعة له ، فما تركها إلا بأمر ربه ، ولا عاد إليها إلا بأمر ربه ، فهو مطيع له في الحالين . ولهذا نُهي عن الوصال في الصيام فإذا بادر الصائم إلى الفطر تقرباً إلى مولاه ، وأكل وشرب وحمد الله ؛ فإنه يُرجى له المغفرة أو بلوغ الرضوان بذلك ؛ وربما استجيب دعاؤه عند ذلك كما جاء في الحديث : (( إن للصائم عند فطره دعوة ما ترد) وإن نوى بأكله وشربه تقوية بدنه على القيام والصيام كان مثاباً على ذلك . كما أنه إذا نوى بنومه في الليل والنهار التقوي على العمل كان نومه عبادة . فالصائم في ليله ونهاره في عبادة ، ويستجاب دعاؤه في صيامه وعند فطره ، فهو في نهاره صائم صابر ، وفي ليله طاعم شاكر 0
ومن فهم هذا الذي أشرنا إليه لم يتوقف في معنى فرح الصائم عند فطره ؛ فإن فطره على الوجه المشار إليه من فضل الله ورحمته ، فيدخل في قوله تعالى : { قل بفضل الله وبرحمته فبذلك فليفرحوا هو خير مما يجمعون } [ يونس : 58] ، ولكن شرط ذلك أن يكون فطره على حلال ، فإن كان فطره على حرام كان ممن صام عما أحل الله ، وأفطر على ما حرم الله ، ولم يستجب له دعاء ، كما قال النبي صلى الله عليه وسلّمفي الذي يطيل السفر : (( يمد يديه إلى السماء : يارب ، يارب ، ومطعمه حرام ، ومشربه حرام ، وملبسه حرام ، وغذي بالحرام ، فأنّى يستجاب لذلك ) [ رواه مسلم ] وأما فرحه عند لقاء ربه فبما يجده عند الله من ثواب الصيام مدخراً ، فيجده أحوج ما كان إليه ، كما قال تعالى : { وما تقدموا لأنفسكم من خير تجدوه عند الله هو خيراً وأعظم أجرا } [ المزمل : 20 ] قال سفيان بن عيينة : إن ثواب الصائم لا يأخذه الغرماء في المظالم ، بل يدخره الله عنده للصائم حتى يدخله به الجنة ، فالأيام خزائن للناس ممتلئة بما خزنوه فيها من خير وشر ، وفي يوم القيامة تفتح هذه الخزائن لأهلها ؛ فالمتقون يجدون في خزائنهم العز والكرامة ، والمذنبون يجدون في خزائنهم الحسرة و الندامة 0


006-طبقات الصائمين

طبقات الصائمين

الصائمون على طبقتين :
" إحداهما " من ترك طعامه وشرابه وشهوته لله تعالى يرجو عنده عوض ذلك في الجنة ، فهذا قد تاجر مع الله وعامله ، والله تعالى لا يضيع أجر من أحسن عملاً ، ولا يخيب معه من عامله ، بل يربح عليه أعظم الربح ، وقد قال رسول الله صلى الله عليه وسلّملرجل : ((إنك لن تدع شيئاً اتقاء الله إلا آتاك الله خيراً منه ) [رواه أحمد ] وعن بعض السلف ، قال ك بلغنا أنه يوضع للصُوام مائدة يأكلون عليها والناس في الحساب ، فيقولون : يا رب ! نحن نُحاسب وهم يأكلون ؟ فيقال : إنهم طالما صاموا وأفطرتم ، وقاموا ونمتم 0
" الطبقة الثانية من الصائمين " من يصوم في الدنيا عما سوى الله ، فيحفظ الرأس وما حوى ، ويحفظ البطن وما وعى ، ويذكر الموت والبلى ، ويريد الآخرة فيترك زينة الدنيا ، فهذا عيد فطره يوم لقاء ربه وفرحه برؤيته 0
من صام عن شهواته في الدنيا أدركها غداً في الجنة ، ومن صام عما سوى الله فعيده يوم لقائه 0
يا حبيب القلوب من لي سواكا أرحم يوماً مذنباً قـــد أتاكا
ليس لي في الجنان مـولاي رأس غير أني أريــــدها لأراكا


007-ما أطيب رائحة الصائم !

ما أطيب رائحة الصائم !

خلوف فم الصائم هو رائحة ما يتصاعد منه من الأبخرة لخلو المعدة من الطعام بالصيام ، وهي رائحة مستكرهة في مشامّ الناس في الدنيا ، لكنها طيبة عند الله حيث كانت ناشئة عن طاعته وابتغاء مرضاته . كما أن دم الشهيد يجيء يوم القيامة يثعب دماً، لونه لون الدم ، وريحه ريح المسك ، وفي طيب ريح خلوف الصائم عند الله عز وجل معنيان :
"أحدهما " أن الصيام لما كان سراً بين العبد وربه في الدنيا أظهره الله في الآخرة علانية للخلق ؛ ليشتهر بذلك أهل الصيام ، ويعرفون بصيامهم بين الناس جزاء لإخفائهم صيامهم في الدنيا 0
"و المعنى الثاني " أن من عبد الله وأطاعه ، وطلب رضاه في الدنيا بعمل ، فنشأ من عمله آثار مكروهة للنفوس في الدنيا ، فإن تلك الآثار غير مكروهة عند الله ؛ بل هي محبوبة له وطيبة عنده ، لكونها نشأت عن طاعته واتباع مرضاته . فإخباره بذلك للعاملين في الدنيا فيه تطييب لقلوبهم ؛ لئلا يكره منهم ما وجد في الدنيا 0
خلوف أفواه الصائمين له أطيب من ريح المسك ، جوع الصائمين لأجله هو الشبع ، عطشهم في طلب مرضاته هو الري ، نصب المجتهدين في خدمته هو الراحة 0


001-روحانية صائم

روحانية صائم

محاضرة للشيخ/ إبراهيم الدويش
المقدمة
بسم الله الرحمن الرحيم ، الحمد لله والصلاة والسلام على رسول الله،، أما بعد ؛
معاشر المسلمين:
اقبل علينا رمضان سيد الشهور فمرحباً به وأهلاً، وكان النبي صلى الله عليه وسلم إذا دخل رجب قال : "اللهم بارك لنا في رجب وشعبان وبلغنا رمضان " ، كما في حديث أنس قال الهيثمي عنه: رواه الطبراني في الأوسط وفيه دائرة أبى الرقاد وفيه كلام وقد وثق.. انتهى.
بعد أيام نستقبل شهرنا العظيم، شهر رمضان الذي أنزل فيه القرآن، شهر الصيام والذكر، شهر التوبة والغفران، شهر العزة والكرامة.. اللهم بلغنا رمضان.. الهم بلغنا رمضان، فكم من آمل أن يصوم هذا الشهر ففاجأه أمله فسار قلبه إلى ظلمة القبر، كم من مستقبل يوم لا يستكمله ومؤمل غداً لا يدركه..
كم كنت تعرف ممن صام في سلف *** من بين أهل وجيران وإخوان
أفناهم الموت واستبقاك بعدهم *** حيا فما أقرب القاصي من الدانـي
أيها الأحد عشر شهراً!! ظلت تجرى بسرعة عجيبة في دهشة وذهول من العاقلين، وغفلة ومجون من اللاهين، "قال كم لبثتم في الأرض عدد سنين، قالوا لبثنا يوماً أو بعض يوم فسأل العادين " (المؤمنين 112-113) كذا تطوى الليالي والأيام؛ وتنقض الشهور والأعوام؛ والعاقل اللبيب من يفكر ويعتبر بتلك الأيام التي عاشها والليالي التي قضاها، نعم هي ماض تركه خلفه لن يعود؛ لن يعود لك مرة أخرى، لكنه يسجل عليك فالله تعالى يقول: "هذا كتابنا ينطق عليكم بالحق إنا كنا نستنسخ ما كنتم تعملون "
كل الناس يغدو في أهداف وآمال ورغبات وأماني، ولكن أين الجادون؟ أين الجادون فرمضان آن بعد أيام فكيف حال الناس بل كيف حال الأمة!! هل من وقفة صادقة للمحاسبة؟ وهل من وقوف جاد للتأمل؟ وما هي مراسم الاستقبال؟؟
معاشر المسلمين:
إن رمضان آت بعد أيام، وفى الآمة تُعساء يستقبلونه على أنه شهر؛ جوع نهار وشبع ليل، نوم في الفراش إلى ما بعد العصر؛ وسمر في الليل إلى الفجر، تراهم ذئاباً في الليل جيفاً في النهار، جعلوا من رمضان موسم طرب وسهر ودعايات وقنوات، انهم يقتلون رمضان ويفسدون حلاوته وطعمه، حُرموا وحَرموا غيرهم من جمال رمضان وروعة الحياة فيه، عبادة للبدن والجسد بنزواته ولذاته، وأسر للروح والعقل؛ مساكين هؤلاء..
رمضان ؛ رُبَّ فمٍ تمنَّع عن شراب أو طعام
ظن الصيامَ عن الغذاء هو الحقيقة في الصيام
وهوى على الأعراض ينهشها ويقطع كالحُمام
يا ليته إذ صام، صام عن النمائم والحرام
وانساك إذ ينساك عن كذب وجود وإحرام
وعن القيام لو أنه فيما يحاوله استقام
رمضان نجوى مخلص للمسلمين وللسلام
تسمو بها الصلوات والدعوات تضرم إضرام


002-حال السلف

حال السلف

أما رسول الله صلى الله عليه وسلم (بأبي هو و أمي) فقد كان يبشر أصحابه بقدوم رمضان كما أخرجه أحمد والنسائي من حديث أبى هريرة رضى الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم يبشر أصحابه: "قد جاءكم شهر رمضان، شهر مبارك افترض الله عليكم صيامه، يفتح فيه أبواب الجنة، ويغلق فيه أبواب الجحيم، وتغل فيه الشياطين، فيه ليلة خير من ألف شهر، من حرم خيرها فقد حرم " صححه الألباني كما في صحيح النسائي، وقال معلى بن الفضل عن السلف: "كانوا يدعون الله ستة أشهر أن يبلغهم رمضان ثم يدعونه ستة أشهر أن يتقبل منهم " ، وقال يحي بن أبى كثير: "كان من دعائهم؛ اللهم سلمني إلى رمضان، وسلم لي رمضان ، وتسلمه منى متقبلاً " ، وباع قوم من السلف جارية؛ فلما قرب شهر رمضان رأتهم يتأهبون له ويستعدون بالأطعمة وغيرها فسألتهم؛ فقالوا: "نتهيأ لصيام رمضان " ، فقالت: "وأنتم لا تصومون إلا رمضان!! لقد كنت عند قوم كل زمانهم رمضان؛ ردوني إليهم " .
هكذا كان استقبال السلف لرمضان، فرمضان له طعم خاص ولذة عجيبة في نفوسهم رضوان الله تعالى عليهم، فهو يبعث في نفوسهم قوة الإيمان والشجاعة والعزة والكرامة، ولهذا كانت أكثر غزوات ومعارك المسلمين في رمضان لماذا؟ نعم لماذا؟
اسمع الإجابة، إنها حياة الروح حتى وإن كانت البطون خاوية والشفاه يابسة، فالحياة حياة الروح؛ حياة القلب؛ حياة الانتصار على النفس وعلى الشهوات؛ ومن انتصر على نفسه انتصر على الأعداء.
أنها حياة الصلة والثقة بالله جل وعلا، وهنا يكمن جمال رمضان وروعة هذا الشهر بتلك الروحانية العجيبة التي توقظ المشاعر وتؤثر في النفوس، فرمضان له في نفوس الصالحين الصادقين بهجة؛ وفى قلوب المتعبدين المخلصين فرحة؛ فهو شهر الطاعات ولنا فيه جميل الذكريات، انه زاد الروح تتغلب الروح فيه على البدن والجسد.


003-الروحانية

الروحانية

الحديث عن تلك الروحانية وفيه حقيقة الروح وزادها وعلاقتها بالصيام..
الروح والنفس واحد غير أن الروح مذكر والنفس مؤنثة عند العرب، ولما سئل اليهود الرسول صلى الله عليه وسلم عن الروح، نزل قوله تعالى: "ويسئلونك عن الروح، قل الروح من أمر ربى "
وروى الأزهري بسنده عن ابن عباس في قوله: "ويسئلونك عن الروح " قال؛ إن الروح قد نزل في القرآن بمنازل ، ولكن قولوا كما قال الله جلا وعلا: "قل الروح من أمر ربى وما أوتيتم من العلم إلا قليلاً " (الإسراء 85)
قال ابن الأثير: "وقد تكرر ذكر الروح في الحديث كما تقرر في القرآن، ووردت فيه على معان، والغالب منها أن المراد بالروح الذي يقوم به الجسد، وتكون به الحياة، وقد أطلق على القرآن والوحي والرحمة وعلى جبريل.. " إلى آخر كلامة رحمة الله.
والروح سماوية علوية، والجسد أرضى سفلي، وعند موت الإنسان كل يتجه إلى أصله فالروح إلى السماء، والجسد إلى الأرض، ومن الناس من همته في الثرى ومنهم من همته في الثريا، فمنهم من يسعى لحياة الروح ومنهم من يسعى لحياة الجسد، وحياة الروح باتصالها بالسماء بالخوف والخشية والمراقبة والإخلاص لله جل وعلا، والروح والجسد لا غنى لأحدهما عن الآخر، إلا إذا أصبح الجسد لا هم له إلا شهوته وهواه، وفيه قول الرسول صلى الله عليه وسلم: "تعس عبد الدينار، تعس عبد الدرهم " ، ومن الناس من نسى روحه وغفل عنها وعن حقوقها، فعبدها لجسده وشهواته، فأصبحت حياته هموماً وغموما ً و أكدارا وأحزانا ليس له هم إلا أن يرضى هواه.
مساكين أهل الدنيا، خرجوا منها وما ذاقوا أطيب ما فيها، وأطيب ما فيها حلاوة الإيمان ولذة الطاعة، فالإنسان جسد وروح وشهوة وعقل، والجسد تتبع لها شهوة، والروح تتبع لها العقل، والصراع دائم بين الفريقين؛ الجسد والشهوة معاً والروح والعقل معاً، ومتى شبع البطن تحركت الشهوة، ومن خلا البطن هدأ السد وانطلقت الروح تنمو وتنشط، ففي الصيام حلاوة لا يدركها إلا من صام من أجل الله بصدق.
ولا يعرفها إلا الذين خالطت بشاشة الإيمان قلوبهم، وهذه هي الروحانية العجيبة التي نحياها في رمضان، روحانية صائم؛ بذرها بالجوع وسقاها بالدموع وقواها بالركوع وحسنها الخشوع والخضوع، روحانية صائم؛ فيها السعادة واللذة والأفراح والأشواق ما لا يبثه لسان ولا يصفه بيان، روحانية صائم؛ فيها الأرواح تهتز وترتاح وتطير بغير جناح، فهي في أفراح وأفراح.
روحانية الصائم ؛ فيها من الحنين لجنات النعيم ما تورمت له أقدام المتهجدين، وبذل له الثمين، وسُمع له الأنين.
روحانية صائم؛ لا يعرفها العاشقون، ولا المتصوفة الواجدون، بل هي والله حكر على المحبين الصادقين والمخلصين العارفين.
روحانية صائم؛ تخلصت من أسر الهوى والشهوة وحيل النفس والشيطان.
روحانية صائم؛ عاش في جنة الدنيا، وفى الدنيا جنة من لم يدخلها لا يدخل جنة الآخرة، ولكن كم بين خلى وسجيا وواجد وفاقد وكاتم ومبد.


004-معاشر المسلمين

معاشر المسلمين

هذه أفراح الروح عند انتصارها؛ وفك أسرها من شهوات الجسد، ولذلك قال ابن القيم رحمه الله: "فالروح المطلقة من أسر الهوى، من أسر البدن وعلائقه وعوائقه من التصرف والقوة والنفاذ والهمة وسرعة الصعود إلى الله والتعلق بالله ما ليس للروح المهينة المحبوسة في علائق البدن وعوائقه " انتهى كلامه رحمه الله.
أطلق الأرواح من أصفادها *** في بهيج من رياض الأتقياء
غاديات رائحات كالسنا *** سابحات بين آفاق الضياء
إنها يا شهر ظمأى فاسقها *** مشتهاها من ينابيع الصفاء
شهوة الأجساد قد ألقت بها *** في قفار ليس فيها من رواء
ما غذاء الجسم في ألوانه *** فيه للأرواح شيء من حباء
إنما الأرواح تحيا بالذي *** في صيام الجسم تزجيه السماء
يا ربيع الروح اقبل وأعطها *** صولجان الحكم في دنيا الشقـاء
كي يعيش الناس من آلائها *** في رفاء وازدهار وارتقاء
هل درى أهل الحجا أن الذي *** شيطن الإنسان في الأرض اشتهاء
زورق الشيطان في وجدانه *** طعمه فيها من الإفراط داء
ما ارتقت إلا بزهر أنفس *** في طعامي عنه عاشت في غناء
واطمأنت في حياة الروح لا *** تبتغي إلا لقيمات وماء
إنما سلطانها من دونه *** كل سلطان به الإنسان باء
حسبه أن اخضع النفس التي *** تسترق الناس حتى الأقوياء
أي سلطان يكف النفس عن *** موبقات غير قيد كالوجاء
إنه الصوم الذي أوصى به *** رحمة بالناس رب الحكماء
فيه ترويض لطبع جامح *** فيه روض فيه للمرض شفـاء
فيه للإحساس إرهاف فلا *** يأخذ الدنيا بعين الأغبياء


005-وصف الروحانية

وصف الروحانية

أيها الأحبة:
هذه الروحانية لا نعرف كنهها، ولا نستطيع وصفها حتى من ذاق طعمها وعرف حلاوتها من أولئك الأفذاذ الذين تسعى بهم أعمالهم يوماً.
تسعى بهم أعمالهم شوقاً إلى *** الجنات شوق الخيل بالركبان
صبروا قليلاً فاستراحوا دائماً *** يا عزة التوفيق للإنسان
رفعت لهم في السير أعلام السعـ *** ـادة والهدى يا ذلة الحيران
أقول حتى هؤلاء الذين ذاقوا طعمها وعرفوا حلاوتها ما استطاعوا وصفها ولا التعبير عن وجدها إلا بألفاظ عامة، لم تفصح عن حقيقة الشعور، واسمع لبعضهم يقول: "إنه ليمر بالقلب لحظات أقول إن كان أهل الجنة في مثل هذا إنهم لفي نعيم " ، أنه شعور عام لا يستطيع وصفه بأكثر من هذا، فإن لم ترها العين فقد أبصرها القلب، واسمع للآخر يقول: "أنا جنتي وبستاني في صدري فماذا يفعل أعدائي بي، سجني خلوة، ونفى سياحة، وقتلى في سبيل الله شهادة " وهذا ثالث لم يجد ما يعبر به عن السعادة واللذة التي يحبها إلا بقوله: "إن في الدنيا جنة من لم يدخلها لم يدخل جنة الآخرة " إنها حلاوة الإيمان وطعم الصلة بالله، أنها أفراح الروح لا تنقل بالكلمات، إنما تسرى في القلب فيستروحها ويهش لها ويندى بها. وكأني بك أيها الصائم تقول : "أيها المتحدث ترفّق.. فنفوسنا تشقّق.. وقلوبنا تُحرّق.. ودموعنا تَدفّق.. "
فكيف السبيل لهذا النعيم؟ كيف نصوم وكيف نقوم لنجد ما وجد أولئك الرجال؟


006-كيف السبيل ؟

كيف السبيل ؟

فكيف السبيل لهذا النعيم؟ كيف نصوم وكيف نقوم لنجد ما وجد أولئك الرجال؟
فأقول؛ أما الكيفية؛ فصم وقم كما كان يصوم ويقوم قدوتنا وحبيبنا محمد صلى الله عليه وسلم؛ "قل إن كنتم تحبون الله فاتبعوني يحببكم الله " (آل عمران 31)
ولكن الأهم: لماذا نصوم؟ نعم لماذا نصوم؟
سؤال مهم يجب أن يسأله المسلم نفسه خاصة في شهر رمضان، وحتى لا يتحول هذا الشهر من عبادة لها أهداف ومقاصد عظيمة إلي عادة ثقيلة، كان لابد من الإجابة عن هذا السؤال، فكثير من الناس يصومون، ولكن قليل أولئك الذين يعرفون لماذا يصومون.. هذا هو الفرق بين العادة والعبادة ؛ لماذا نصوم ؟ يحدد لك الهدف والغاية التي من أجلها فرض صوم رمضان. ووضوح الهدف في آي عمل تقوم به يسهل عليك ذلك العمل، ويدفعك الاجتهاد والمجاهدة للوصول إليه (أي للهدف)
وفي رمضان؛ أنت تمسك عن الطعام والشراب والجماع أكثر من نصف يوم لماذا؟ تجوع وتعطش لماذا؟ تسهر وتتعب لماذا؟ أصناف الطعام بين يديك والماء البارد بين عينيك فلا تمد يدك إليه؛ لماذا؟ ماذا تريد من كل هذا؟ ما هو الهدف؟ إلى أي شئ تريد أن تصل؟ ربما حدثتك نفسك فقالت: لماذا الله أمرنا بالصيام؟ ولماذا فرض علينا شهر رمضان؟
فأقول؛ حاشا الله عز وجل أن يكون المراد تجويعنا وتعطيشنا وإتعابنا وهو أرحم الراحمين، وهو أرحم من الأم بولدها، بل إن الله قال في آخر آيات الصيام "يريد الله بكم اليسر ولا يريد بكم العسر " (البقرة 185)
وربما تقول أيها الحبيب؛ إننا نصوم رمضان لأن الله أمرنا بصيامه، فتجب الطاعة والاستجابة لله بما أمر.
فأقول؛ نعم إن الاستجابة لله ورسوله أمر واجب على كل مسلم ومسلمة، ولو لم تتبين لنا الثمرة والحكمة من هذا الأمر، فنحن أسلمنا واستسلمنا لله جل وعلا، فيجب علينا طاعة الله، فإن الخير كل الخير فيما أمر الله ورسوله به، لتكن هناك ثمرة وغاية عظيمة بينها الله عز وجل من شهر الصيام بقوله: "يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون " (البقرة 183)
وقد يستبد الجوع بي ويهدني *** ظمأ ويخفت في حياتي كفاح
لكن تقوى الله تحفز همتي *** ويشد من أزرى لديك صلاح
وأراك يا رمضان رحلة مؤمن *** ألف الطريق وأُنسه بطاح
وأراك حين تجيء توقظ ما غنى *** عاماً بقلب اثخنته جراح
فإذا بآلاء اليقين تظلني *** وإذا المحبة غدوة ورواح
وإذا أنا روح تحلق في المدى *** بسنن يلوح وللصفاء يتاح


007-الهدف من الصوم

الهدف من الصوم

إذا فالغاية الأولى والهدف الأسمى من صيام رمضان.
*** هو إعداد القلوب للتقوى ومراقبة الله.
*** إعداد القلوب لخشية الله.
فالصوم يجعل القلوب لينة رقيقة، يجعلها ذات شفافية وحساسية، يجعلها وجلة حية.. يوقظ القلوب، فإذا فسد الناس في زمن من الأزمان فإن صلاحه لا يكون بالتشدد والتنطع، فليبدأ الصلاح بإعداد القلوب وبث حرارة الإيمان فيها، وخوف الله ومراقبته، فالإسلام لا يقود الناس بالسلاسل إلى الطاعات، إنما يقودهم بالتقوى ومراقبة الله والخوف منه.


008-ثمار الصيام

ثمار الصيام

ومن اعظم ثمار الصيام، تربية القلوب على مراقبة الله وتعويدها على الخوف والحياء منه.
ويقول القسطلاني -رحمه الله- معدداً ثمرات الصوم؛ يقول: "ومنها رقة القلب وغزارة الدمع، وذلك من أسباب السعادة، فإن الشبع مما يذهب نور العرفان، ويقضى بالقسوة والحرمان " انتهى كلامه رحمة الله.
إذاً ما علاقة الشرب والأكل بالتقوى؟ فالأكل والشرب للبطن والتقوى مكانها القلب؛ فما دخل ذا بذا؟
اسمع رعاك الله الإجابة؛ أليس كثرة الطعام والشراب لها أثر كبير على فساد القلب وغفلته؟ فالبطنة تذهب الفطنة كما يقال، والشبع يقسي القلب ويعميه، والرسول صلى الله عليه وسلم يقول: "ما ملأ أبن آدم وعاء شراً من بطنه " كما في الترمذي وحسنه، وقال عمرو بن قيس: "إياكم والبطنة فإنها تقسي القلب " ، وقال الحارث بن كلدة؛ وهو الطبيب العربي المشهور: "الحمية رأس الدواء والبطنة رأس الداء " ، وقال سفيان الثوري: "إن أردت أن يصح جسمك ويقل نومك فأقلل من الأكل " .. ولذلك فان تقليل الطعام والشراب ومباشرة النساء ينور القلب ويوجب رقته، ويزيل قسوته، فالصيام فيه كسب للنفس وتحلية القلب للذكر والفكر.
والصيام يضيق مجارى الدم التي هي مجارى الشيطان من ابن آدم، فإن الشيطان يجرى من ابن آدم مجرى الدم، فتسكن بالصيام وساوس الشيطان، وتنكسر ثورة الشهوة والغضب.
واسمع لأهل التجارب والخبرات ممن عاشوا في عالم الروحانيات؛ فقد روى عن ذي النون المصري -رحمه الله- وهو العبد الصالح أنه قال: "تجوّع بالنهار وقم بالأسحار، ترى عجبا من الملك الجبار " ، وقال يحي بن معاذ: "من شبع من الطعام عجز عن القيام " ، فهل عرفت أيها الأخ الحبيب بعد هذا كله علاقة الطعام والشراب بالتقوى؟!


009-معاشر المسلمين إن الإمساك عن الطعام والشراب في رمضان ليس هدفاً في ذاته

معاشر المسلمين إن الإمساك عن الطعام والشراب في رمضان ليس هدفا في ذاته

بل هو وسيلة لرقة القلب وانكساره وخشيته لله، ولذلك قال صلى الله عليه وسلم: "من لم يدع قول الزور والعمل به، فليس لله حاجه في أن يدع طعامه وشرابه " كما في البخاري، وقال أيضاً صلى الله عليه وسلم: "ليس الصيام من الطعام والشراب إنما الصيام من اللغو والرفث " رواه ابن خزيمة وابن حبان والحاكم وقال صحيح على شرط مسلم،، فهل الهدف من صيام رمضان واضح لك الآن ؟؟
هذه هي حقيقة الصيام فلا تحرم نفسك منها أيها الأخ؛ أما إن كان الأمر ترك الطعام والشراب فما أهون الصيام، ولكن إذا صمت فليصم سمعك وبصرك ولسانك من الكذب والمحارم؛ وجماع ذلك خوف القلب من الله ومراقبته، وإلا فتنبه وأحذر فربما دخلت في قول الرسول صلى الله عليه وسلم: "ربَّ صائم حظه من صيامه الجوع والعطش، ورب قائم حظه من قيامه السهر " ، نعوذ بالله من حال هؤلاء.. والحديث أخرجه النسائي وابن ماجة وابن خزيمة وابن حبان وقال الحاكم صحيح على شرط البخاري
إذا؛ فليس رمضان إمساك عن الطعام والشراب فقط؛ وسجوداً وركوعا، والقلب هو القلب قاس عاص غافل لاه، الغناء يطرب الآذان، وللعينين أُطلق العنان، واللسان غش وكذب وغيبته نميمة وسب ولعان.
وصدق من قال:
إذا لم يكن في السمع منى تصامم *** وفى العين غض وفي منطقي صمتُ
فحظي إذا من صومي الجوع والظمأ *** فإن قلت إني صمت يومي فما صمت ُ
فأف ثم أف لنفوس لم يهذبها الجوع ولم يربها السجود والركوع، فالصيام تدريب للنفوس وتعويد لها على الصبر وترك الشهوات.
يدخل رمضان ويخرج وبعض النفوس لم تتغير، يجوع ويعطش وقلبه هو قلبه، ومعاصيه هي معاصيه، وربما يركع ويسجد، ويسهر ويتعب وحاله هي حاله، ولسانه هو لسانه.. نعوذ بالله من حال هؤلاء.
فلو قيل لأهل القبور تمنوا، لتمنوا يوماً من رمضان، وهؤلاء؛ كلما خرجوا من ذنب دخلوا في آخر، بل ربما لا تحلو لهم الشهوات والفتن في المعاصي والسيئات إلا في شهر رمضان والله المستعان.
يا هؤلاء.. انتم في رمضان شهر التوبة والغفران.
يا هؤلاء فيه تغلق أبواب النيران وتفتح الجنات، وتصفد الجان.. فدونك نفسك أيها الإنسان.
يا هؤلاء.. أما تنفعكم العبر؟ أما عصيتم وستر؟ اعرفوا قدر من قدر.. فقد آن الرحيل وأنتم على خطر، لكن عند الممات يأتيكم الخبر؛ نعوذ بالله من طول الأمل فإنه يمنع خير العمل.
قال ابن رجب -رحمه الله- : "كل قيام لا ينهى عن الفحشاء والمنكر، لا يزيد صاحبه إلا بعداً، وكل صيام لا يصان عن قول الزور والعمل به، لا يورث صاحبه إلا مقتاً ورداً، يا قوم أين آثار الصيام!! أين أنوار القيام!! إن كنت تنوح يا حمام الباني للبين أين شواهد الأحزان!! أجفانك للدموع أم أجفاني، لا تقبل دعوى بلا برهان " انتهى كلامه رحمه الله .


010-أيها المسلم ليس الصيام في الإسلام لتعذيب النفوس

أيها المسلم ليس الصيام في الإسلام لتعذيب النفوس

بل هو لتربيتها وتزكيتها ولينها ورقتها، فالقرآن يعلمنا أن الصوم إنما فرض لنذوق طعم الإيمان ونشعر براحة القلب وسعادة النفس ولذة الحياة وكل ذلك في مراقبة الله والخوف منه، فتقوى الله اعظم كنز يملكه العبد في الدنيا، وليس أشقى والله على وجه الأرض ممن يحرمون طمأنينة الأنس بالله بتقوى الله.
وقد يقول قائل؛ كيف نصل للهدف؟ أو كيف تحصل ثمرة الصيام (تقوى الله)
فأقول؛ علاقة الصيام بتقوى الله تظهر من وجوه كثيرة فأرعني سمعك وانتبه لهذه الأسئلة..
ألا يمكن وأنت صائم في نهار رمضان أن تختفي عن أعين الناس فتأكل وتشرب وتفعل ما تشاء لا يعلم بك أحد من الناس ولا تطلع عليك عين من عيون الخلق؟؟ اسأل نفسك ما الذي يمنعك؟ ما الذي يردك؟ لأنك تعلم أن الله يراك ومطلع عليك ويعلم ما تخفي وما تعلن..
أليس في هذا تربية للقلب؟ وارتباط بخالقه وخوفه وخشيته ومنه؟ أليس من صام بمثل هذه المعاني وبمثل هذه المشاعر إزداد صلة بالله وخشية وخوفاً من الله وازداد تذوقاً بصيام رمضان وراحة للنفس والبال؟ وهذا اعظم زاد للروح، فالصوم أمر موكول إلى نفس الصائم لا رقيب عليه إلا الله، فهو سر بينك وبين ربك، سر بين العبد وربه، ولولا استشعاره لرقابة الله وانه يراه لما صبر عن هذه الشهوات.
إذا ما خلوت الدهر يوماً فلا تقل *** خلوت ولكن قل عليَّ رقيب
ولا تحسبن الله يغفل ساعة *** ولا إن ما تخفي عليه يغيب
لهونا لعمر الله حتى تتابعت *** ذنوب على آثارهم بذنوب
فيا ليت أن الله يغفر ما مضى *** ويأذن في توباتنا فنتوب
سؤال ثان ؛ عند الوضوء للصلاة، وفى المضمضة والاستنشاق، لماذا تحرص أيها الأخ الحبيب أن لا يفوت إلى حلقك قطرة ماء؟ لماذا كل هذا الحرص مع انه لا يطلع عليك أحد من الناس ولا يعلم بك أحد لو أدخلت جرعة ماء فكيف بقطرة؟ سبحان الله من علمك هذا الأدب؟ من علمك هذا الحرص العجيب؟ إنها رقابة الله، فأنت على يقين انه يرى قطرة الماء هذه لو سالت إلى حلقك، فيا سبحان الله. إننا نرى المرأة في رمضان، نراكِ أيتها الأخت الكريمة من بعد صلاة الظهر إلى غروب الشمس، وأنت في مطبخك تقفين أمام أصناف المأكولات والمشروبات، تراها بعينيها، وتشم روائحها المغرية بأنفسها، وربما ذاقت ذلك بطرف لسانها فأخرجته بحركة سريعة عجيبة سبحان الله تأملوا هذا الموقف.. تأمليه أيتها الأخت هي جائعة وعطشى ولوحدها لا يراها أحد من الناس، فلماذا لا تمد يدها فتأكل وتشرب؟ من الذي يمنعها؟ من يردها؟ إنها حلاوة الروح، حلاوة الروح بصلتها بالله، بخوفها من الله فهي تعلم أن الله يراها ومطلع عليها ويعلم حالها، فأي تهذيب وأي تأديب هذا الذي أحدثه الصيام في النفوس؟ فما رأيكن أيتها الصائمات هل عرفتن لماذا نصوم!!
إذا فخلاصة الأمر نقول؛ أن تجويع البطن والفرج لبضع ساعات فيه حياة الروح.. فيه حياة للقلب.
وأنت أيتها الأخت إنسانة بروحك وقلبك لا ببطنك وفرجك، فنحن نأكل لنعيش ولسنا نعيش لنأكل، ومن ذاق حلاوة الروح وراحة القلب، بان له الفرق، فانكسار النفس وخلو البطن وتضييق مجارى الدم فوائد للصيام، مفادها حياة الروح المتمثلة برقة القلب ولينة وخوفه وخشيته من الله جل وعلا.
وإذا ملك العبد قلباً بهذه الصفات،انضبط قوله وفعله وحاله، إذ لا يمكن أبدا أن يمتثل لترك هذه الشهوات؛ الطعام والشراب والجماع، وهى حلال فيتعداها إلى الحرام من كذب وظلم وغش ومشاهدة للحرام وسماع للغناء، سواء كان في الليل أو النهار، وسواء كان في رمضان أو غير رمضان، فنرى من صلى وصام وترك الشراب والطعام في رمضان لعلمه أن الله رقيب عليه، مطلع عليه، سيترك الحرام في غير رمضان أيضاً لأن الله لا يزال مطلعاً عليه، وعليماً لحالة؛ وهنا يشعر الإنسان بلذة الصيام؛ هنا تشعرين أيتها الأخت بلذة شهر رمضان، وبالمعاني الجميلة لشهر رمضان فهي تصوم لبناء ذلك السد المنيع بين النفس وشهواتها وصدق بشر بن الحارث بقوله: "ولا تجد حلاوة العبادة حتى تجعل بينك وبين الشهوات سداً " ، هذا السد هو خوف الله ومراقبته في السر والعلن، هذا السد الذي جعلك في رمضان تمسك عن الطعام والشراب بهذه الدقة العجيبة، هو السد الذي جعل ذلك الرجل في غير رمضان والمرأة ذات المنصب والجمال تدعوه فيقول لها: "إني أخاف الله " مع وجود المغريات فهي ذات منصب وذات جمال، وهى التي تدعوه؛ لكنها تقوى القلوب؛ لكنها حياة الإيمان؛ لكنه الخوف من الله الذي من أجله فرض الصيام..
فأين حال هذا الرجل من حال أولئك الذين لا يجدون لملاحقة النساء وبنات المسلمين لذة إلا في شهر رمضان؛ نعوذ بالله من حال هؤلاء.. هدانا الله وإياهم لما فيه الحق واتباع هذا الدين.
هذا السد هو الذي جعلك تحرص على صلاة الجماعة في رمضان، هو السد نفسه الذي جعل تلك الصغيرة في غير رمضان تمتنع عن مزج اللبن بالماء وتقول كلمتها المشهورة "إن كان عمر لا يرانا فإن رب عمر يرانا " .
هذا السد الذي جعلك أيتها المرأة المسلمة توخيت كل الحرص على ألا يفوت لحلقك شئ من الطعام عند المذاق خوفاً ومراقبة لله في رمضان، هو السد المنيع الذي جعل تلك المرأة تمتنع في غير رمضان عن الوقوع في الزنا لما غاب عنها زوجها طويلاً مع جيش المسلمين وكانت تردد هذه الأبيات:
تطاول هذا الليل وأسود جانبه *** وأرقني ألا خليل ألاعبه
فو الله لولا الله أنى أراقبه *** لحرك من هذا السرير جوانبه
ولكن تقوى الله عن ذا تصدني *** وحفظاً لبعلي أن تنال مراكبه
قال ابن القيم: "بالحب والخوف والرجاء يذوق المسلم حلاوة الإيمان، ومن استطال الطريق ضعف مشيه " انتهى كلامه رحمه الله
إذا فلماذا نخاف الله ونراقب الله في رمضان، ونصوم ونصلى ونفعل الخير كله ونهمل؛ بل ويترك البعض ذلك في غير رمضان، عجيب أمر تلك النفوس، إن الله الذي يطلع عليك في رمضان يطلع عليك في رجب وشعبان وغيرهما من الشهور. فالله فرض الصيام ثلاثين يوماً تدريباً وتذكيراً للنفوس برقابة الله عليها، وصدق الله: "لعلكم تتقون " أي من أجل أن تتقوا، ومن لم يصم بهذه المعاني فليتذكر حديث رسول الله صلى الله عليه وسلم الآنف الذكر؛ "رب صائم حظه من صيامه الجوع والعطش، ورب قائم حظه من قيامه السهر "
أيهـا الراجي ثمار الصوم أعط الصوم حقه
من خشوع واصطبار والتداد بالمشقــة
وانطلاق في سبيل العيش في رفق ورقة
طارحاً عن روحك المغلـول بالشهوات رقة
إن في هذا لعبد الجسـم طول العام عتقه


011-قصص من ذاقوها !!

قصص من ذاقوها !!

أما القسم الثاني من هذا الدرس:
مشاعر هذه الروح وهو تصوير لمشاعر وأحاسيس وروحانيات وأشجان لمن ذاق حلاوة الإيمان، وطعم الصلة بالله برمضان، وعرف حقيقة الصيام، وهى للجميع؛ فلا يختص بها الرجال دون النساء، ولا الكبار دون الصغار، لعل الله أن ينفع بها الجميع؛ فإن من ذاق طعم الشيء حرص عليه وتمسك فيه، ومن ذاق طعم الإيمان بذل من أجله النفس والنفيس.
تعالوا لنسمع أفراح الروح وهى تسرى في القلب، فتتلذذ بالصيام والقيام والصدقة وقراءة القرآن والتوبة والغفران، تعالوا لأفراح الروح لنسمع أفراح الروح في شهر رمضان كيف تعيش تلك الروح.
فهذا صائم يحاول التعبير عن هذه الروحانية فيقول: "في نهار يوم من أيام رمضان؛ اشتد بي الجوع فيبس لساني، وقرصت الشفتان وغارت العينان، فنظرت من يميني فإذا أصناف الطعام؛ وعن شمالي أنواع الشراب، فذكرت قول الله عز وجل في الحديث القدسي؛ ترك طعامه وشرابه من أجلى، فرق قلبي ودمعت عيني وانتابني شعور جميل له حلاوة لا أستطيع وصفه ولا بيانه.. قلت؛ لعله أثر من أثار الإخلاص في هذه العبارة العظيمة ولكن من أنا، عبد من عبيده، فقير إليه ذليل بين يديه، من أنا فيخاطبني وهو العظيم الجليل ذو الجبروت والملكوت ،،ترك طعامه وشرابه من أجلي،، من أنا حتى يخاطبني بقوله؛ (من أجلي) فأتلُ قوله؛ (من أجلي) رقة وشفافية عجيبة، بهذه الرقة وبهذه الشفافية وبهذا الإيناس نسيت جوعي وتعبي؛ فأي مشقة في الصوم في ظل هذا الود والقرب من السيد لعبده؛ فشعرت بحرص واطمئنان وثقة ويقين بالقرب من الله جل وعلا " .
قلب فؤادك في محاسن شرعنا *** تلقى جميع الحسن فيه مصـورا
كم من معانٍ في صيام بيننا *** نفح أرق من النسيم إذا سرى
نهراً تفجرا أحمدياً كوثرَ *** وانظر لفرق صيامهم وصيامنا
فدهشت بين جماله وجلاله *** وغدا لسان الحال عني مخبرا
لو أن كل الحسن أكمل صوره *** ورآه كان مهللا ومكبرا
وهذه المشاعر متصدق صائم قال فيها؛ "في رمضان؛ الصدقة لها طعم خاص ولذة عجيبة، ولا غرو فإن رسول الله صلى الله عليه وسلم ،،كان أجود الناس وكان أجود ما يكون في رمضان،، أخذت عهداً على نفسي أن لا يمر يوماً من رمضان إلا ولى فيه نصيب من الصدقة والإحسان؛ فقليل دائم خير من كثير منقطع؛ وبعد صولات وجولات بين بيوت الأرامل واليتامى والفقراء والمحتاجين لا يعلم بي أحد إلا الله؛ شعرت برقة في قلبي، ولذة عجيبة في نفسي، فعرفت حقيقة الصيام، وأحسست بقرصة الجوع والحرمان، وقفت على أرملة لها صبية صغار وبيتهم بالإيجار ودموع غزار، ربما عبث الهم بقلبها ففضلت الموت على الحياة، أو سلكت طريق البغاة، عندها تبين لي قول الرسول صلى الله عليه وسلم؛ القائم على الأرملة والمسكين كالمجاهد في سبيل الله أو القائم الليل أو الصائم النهار،، كما فى البخارى ومسلم، وجلست مع اليتيم فنظرت في عينيه، فكأنه يسألني عن أبويه، ولماذا هو ليس كغيره من الصغار معهم الألعاب والحلوى والطعام، وهل سأشتري له ثوباً جديداً ليلبسه في العيد؟ فمسحت بيدي على رأس اليتيم، فإذا بقلبي يلين ودمعي يسيل؛ فذكرت قول الحبيب صلى الله عليه وسلم في المسند من حديث أبى هريرة؛ أن رجلاً شكى إلى رسول الله صلى الله عليه وسلم قسوة قلبه، فقال له صلى الله عليه وسلم؛ إن أردت تليين قلبك فأطعم المسكين وامسح على رأس اليتيم،، "
هكذا نحيا رمضان، فهو مدرسة تستثير الشفقة، وتحض على الصدقة، وهو شهر يعلمنا الجود والإحسان، ليس فقط في رمضان بل والله على الدوام؛ "وما تنفقوا من خير فلأنفسكم " .
حدثني أحد الأخوة بكلام عجيب كان له وقع في نفسي، قال أنه قرأ للشعبي رحمة الله كلاماً جميلاً قال فيه: "من ير نفسه إلى ثواب الصدقة أحوج من الفقير إلى صدقته فقد أبطل صدقته وضرب بها وجهه " ، فما تركت بعدها صدقة، فأنا الفقير وأنا المحتاج؛ نعم والله أنا الفقير إلى عفو ربى، وأنا المحتاج إلى غفران الله جل وعلا لنفسي، كان ابن عمر رضى الله عنهما؛ "يصوم ولا يفطر إلا مع المساكين، فإذا منعه أهله عنهم لم يتعشى تلك الليلة " ، وجاء سائل إلى الإمام أحمد؛ "فرفع إليه رغيفين كان يعدهما لفطره ثم نام جائعاً، ثم أصبح صائماً " ، وعُلم أن عائشة رضى الله عنها أم المؤمنين؛ "أنفقت في يوم واحد 100 ألف درهم وهى صائمة، فقالت لها خادمتها؛ لو أبقيت لنا ما نفطر به اليوم، فقالت عائشة؛ لو ذكرتني لفعلت " .
سبحان الله! ما هذه الروحانية العجيبة، وما هذا السمو المذهل في النفس الصائمة، حتى أنها تنسى حاجتها ومطالبها وكأنها لا تذكر إلا أمتها وحاجات الفقراء أو المحتاجين.


012-حديث التائبين

حديث التائبين

أما حديث التائبين وخاصة في شهر التوبة فعجيب غريب، واسمع هذا التائب في رمضان وهو يحاول أن يصف فرحته وسعادته فيقول: "ما أجمل رمضان وما أحسن أيامه، سبحان الله! كل هذه اللذة وهذه الحلاوة ولم أذق طعمها إلا هذا العام، أين هي عيني كل هذه السنوات؟؟ إيه.. بل أين أنا عنها، فإن من تحر الخير يعطه، ومن بحث عن الطريق وجده، ومن أقبل على الله أعانه.. صدق الله في الحديث القدسي؛ من تقرب منى شبراً تقريب منه ذراعا،، كما فى الصحيحين، سبحان الله! أشعر أن حملاً ثقيلاً زاح عن صدري؛ وأشعر بانشراح فسيح في نفسي، أول مرة في حياتي أفهم تلك الآية التي أسمعها تقرأ في مساجدنا؛ فمن يرد الله أن يهديه يشرح صدره للإسلام، ومن يرد أن يضله يجعل صدره ضيقاً حرجاً كأنما يصعد في السماء،، أين ذلك الضيق؟ وتلك الهموم التي كانت تكتم نفسي حتى أكاد اصرع؟ أين تلك الهواجس والأفكار والوساوس؟ أين شبح الموت الذي كان يلاحقني فيفسد علي المنام؟ إنني أشعر بسرور عجيب، وبصدر رحيب، وبقلبي لين دقيق، أريد أن ابكي! أريد أن أناجى ربى واعترف له بذنبي، لقد عصيت وأذنبت وصليت وتركت وأسررت وجاهرت وأبعدت وقربت وشرقت وغربت وسمعت وشاهدت..
ويح قلبي من تناسيه مقامي يوم حشري
واشتغالي عن خطايا أثقلت والله ظهري
ليتني اقبل وعظي ليتني اسمع زجــري
والله لولا الحياء ممن بجواري لصرخت بأعلى صوتي؛ أبوء لك بنعمتك علي وأبوء بذنبي فأغفر لي فإنه لا يغفر الذنب إلا أنت،، لسان حالي يقول للإمام؛ لماذا قطعت علي حلاوة المناجاة يا إمام! لماذا رفعت من السجود فحرمتني من لذة الاعتراف والافتقار للواحد القهار؛ يا إمام أريد أن أبكى فأنا لم أبكى منذ أعوام..
ألا يا عين وحيك أسعديني
بطول الدمع في ظلم الليالي
لعلك في القيامة أن تفوزي
بخير الدهر في تلك العلالـي
يا إمام أسمعني القرآن، فلقد مللت ملاهي الشيطان؛ يا إمام لماذا يذهب رمضان وفيه عرفنا الرحمن وأقلعنا عن الذنب والعصيان!!
في صيام الشهر طب ليس يبديه طبيب
فيــه أسرار يعيها صائم حقاً أريب
فيه غيث من صفاء ترتوي فيه القلوب
فيه للأرواح شفع دونه الكون الرحيب
صائم في درع تقوى تجلي عنه الكروب
ما أحلاك يا رمضان.. ما أجملك.. سأشغل أيامك ولياليك، بل ساعاتك وثوانيك.. كيف لا وقد وجدت نفسي فيك!! أليس في الحديث؛ رغم أنف رجل دخل عليه رمضان ثم أنسلخ قبل أن يغفر له،، كما في الترمذي وقال حسن غريب.
إذا هجع النُّوام أسبلت عبرتي
وأنشدت بيتاً وهو من الصَفِ الشعر
أليس من الخسران أن لياليا
تمر بلا علم وتحسب من عمري؟
يا معشر العاصين؛ لا بأس من قلب خُمِّر وجُمِّر وقُسّي وتبلَّد، فإنه يمكن أن تدب فيه الحياة، ويمكن أن يشرق فيه النور، ويمكن أن يخشع لذكر الله، فنحن في شهر رمضان.. شهر التوبة والغفران؛ شهر تصفيد الشياطين وفتح أبواب الجنان وإغلاق أبواب النيران، والله يحي الأرض بعد موتها فتنبت وتزهر..


013-يا معشر التائبين..

يا معشر التائبين..

تعالوا كل من حضر لنطرق بابه سحرا *** ونبكى كلنا أسفاً على من بات قد هجرا
كيف نصنع إذا نودي بالرحيل وما تأهبنا؟ ألسنا الذين بارزنا بالكبائر وما راقبنا؟ يا معشر المذنبين.. لنبسط لسان الاعتذار، ونظهر العجز والافتقار، وليردد كل واحد منا..
إلهي لئن خبْتُ وطردتني فمن *** ذا الذي أرجو ومن ذا أشفّع
إلهي لئن أعطيت نفسي سؤلها *** منها أنا في روض الندامة أرتع
إلهي ترى حالي وفقرى وفاقتي *** وأنت مناجاتي الخفية تسمع
إلهي فلا تقطع رجائي ولا تزغ *** فؤادي فلي في جل جودك مطمع
إلهي أجرني من عذابك إنني *** أسير ذليلاً خائفاً لك أخضع
إلهي لئن جلت وجمت خطيئتي *** فعفوك من ذنبي أجل وأوسع
انتهى كلامه..
فقلت؛ سبحان الله! في رمضان رياح الأسحار تحمل أنين المذنبين وأنفاس المحبين وقصص التائبين ورحم الله مطرف بقوله: "اللهم أرض عنا فإن لم ترض عنا فاعف عنا " ، وهذا مودع لرمضان ذاق طعمه وعرف حلاوته؛ وهاهو يتحسر على فراقه فيقول: "في الأيام الأخيرة في رمضان، شعرت بتسارع الأنفاس، وكثرت الهاجس والوسواسة، أعنى أن أمسك الشمس فلا تزول، لا أصدق أن رمضان سيرحل بعد أيام، لقد ذقت حلاوة الصيام ولذة القيام، لقد وقفت مع الصالحين وركعت مع الراكعين وسجدت مع الساجدين، بالأمس كنت أذرف دموع الفرح لاستقباله، واليوم تسيل دموع الحزن لرحيل هلاله.. آه لرمضان؛ فقد هيم نفسي ويتم قلبي.. تلاقينا وكأنها لحظات.. وتناجينا وكأنها همسات.. فمن منا لا تؤلمه ساعات الفراق ومن منا يحتمل لحظات العناق.. رمضان أيها الحبيب ترفق.. دموع المحبين تدفق.. قلوبهم من ألم الفراق تشقق.. رمضان أطفأت أنوار المساجد.. وتفرق الراكع والساجد.. رمضان هل أنا مقبول أم مطرود؟؟ وهل تعود أيامك أو لا تعود؟؟ وإن عادت هل أنا في الوجود أم في اللحود؟؟ سأعان الأحزان وأبث الأشجان، وسأرسل العبرات والزفرات والآهات؛ فربما هذه آخر ليلة منك يا رمضان.. ولا أدرى أنا رابح فيك أن خسران!!
يا رب إن فراق الخل عذبني
وأورث النفس آلاما وأحزانا
وأذهب العين حتى صار ناظرها
يقول: وحيك قد تلقاه عمياناً
ألقاه أعمى ولكن لا يفارقنــي
يبقى وتبقى معاً في القلب سكنانا
يا رب رد غريباً في ظل وجهتـه
يقلب الطرف بين الناس حيرانا
يبيت يبكى ويصحو باكيا أبداً
قد جرب الحزن أشكالاً وأواناَ


014-في يوم العيد !!

في يوم العيد !!

وأخيراً هذه مشاعر مسلم في صبيحة العيد فيقول: "تذكرت في صبيحة العيد وأنا أقبل أولادي يتامى لا يجدون من يقبلهم أو حتى يبتسم لهم.. تذكرت في صبيحة العيد وأنا مع زوجي أيامى لا يجدن حنان الزوج ورقته.. تذكرت في صبيحة العيد ونحن على الطعام الطيب والشراب البارد الجموع التي تموت من الجوع.. تذكرت في صبيحة العيد وأنا ألبس الجديد.. ذلك الذي لا يجد ما يستر به عورته، وربما غطى بالأوراق والجلود سوءته.. تذكرت في صبيحة العيد وقد اجتمع شملنا وأنسنا بآبائنا وأمهاتنا، إخوانا لنا شردتهم الحروب، لا راحة ولا استقرار ولا أمن ولا آمان فعيدهم دموع وأحزان وذكريات وأشجان، جالت في خاطري هذه الذكريات.. ومع ذلك لبست الجديد، وزرت القريب والبعيد، وأكلت وشربت وابتسمت ومازحت؛ لكن شعور الجسد الواحد وشعور الإخاء قوى في نفسي؛ لا أنساهم في حديثي؛ وان ضحكت تبدو مسحة الحزن على وجهي.. يهيج بالدعاء لهم لساني؛ وأحدث عنهم أهلي وجيراني؛ وفى صحيح مسلم؛ مثل المؤمنين في توادهم وتراحمهم مثل الجسد الواحد، إذا اشتكى منه عضو تداعى له سائر الأعضاء بالحمى و بالسهر،، ومن عمل صالحاً فلنفسه،، ومن علت همته أتصف بكل جميل، ومن دنت همته اتصف بكل خلق رذيل..
سأصرف همتي بالكل عما *** نهاني الله من أمر المزاح
إلى شهر الخشوع مع الخشوع *** إلى شهر العفاف مع الصلاح
يجازى الصائمون إذا استقاموا *** بدار الخلد والحور الملاح
وبالغفران من رب عظيم *** وبالملك الكبير بلا براح
فيا أحبابنا اجتهدوا وجدوا *** بهذا الشهر من قبل الرواح
عسى الرحمن أن يمحوا ذنوبي *** ويغفر زلتي قبل افتضاحِ


015-الخاتمة

الخاتمة

أيها الأحبة
هكذا نحيا رمضان، عندما نفهم حقيقة الصيام ونشعر بحلاوة الإيمان، هذه الأحاسيس الجميلة والمشاعر النبيلة، هذه الروحانية السنوية، ما هي إن شاء الله إلا عاجل بشرى المؤمن، فسبحان من أشهد عباده جنته قبل لقاءه، وفتح لهم أبواب في دار العمل فآتاهم من روحها ونسيمها وطيبها ما استفرغ قواه لطلبها والمسابقة إليها، أما الحلاوة الحقيقية فيكفى قول الحق عز جل؛ "فلا تعلم نفس ما أخفى لهم من قرة أعين جزاءاً بما كانوا يعملون " ..
أيها المسلمون:
هلموا إلى دار لا يموت سكانها.. نحن في رمضان موسم الخيرات؛ فهلموا إلى دار لا يموت سكانها؛ ولا يخرب بنيانها؛ ولا يهرم شبانها؛ ولا يتغير حسنها وإحسانها؛
هوائها النسيم.. يتقلب أهلها في رحمة أرحم الراحمين.. ويتمتعون بالنظر إلى وجهه الكريم كل حين.. دعواهم فيها؛ سبحانك اللهم، وتحيتهم فيها سلام وآخر دعواهم أن الحمد لله رب العالمين.
وطعامهم ما تشتهيه نفوسهم
ولحوم طير ناعم قسمان
وفواكه شتى بحسب مناهم
يا شبعة كملت لذي الإيمان
لحم وخمر والنسا وفواكه
والطيب مع روح ومع ريحان
وصحافهم ذهب تطوف عليهم
بأكف خدام من الولدان
نسأل الله الكريم من فضله العظيم أن يبلغنا جنة الفردوس، اللهم إنا نسألك جنة الفردوس برحمتك يا أرحم الراحمين.
أيها المسلمون:
أكرموا هذا الوافد الكريم.. استقبلوه بالتوبة الصادقة والرجوع إلى الله؛ أروا الله من أنفسكم في هذا الشهر المبارك.. فإن لله نفحات من حرمها فقد حرم خيراً كثيراً، جاهدوا أنفسكم؛ أخلصوا النية لله في الاستعداد له؛ فربما قطع هادم اللذات تلك الأماني فبلغ صاحبها بنيته ما لم يبلغه بعمله.. كم من إخواننا الذين كانوا يخططون لشهر رمضان وعمل الخيرات فيه، وقد حملناهم على الأكتاف ودفناهم تحت الأحداث لكنهم بلغوا إنشاء الله بنياتهم.


001-رمضان.....كيف نستقبله؟؟....وكيف نغتنمه؟؟

رمضان.....كيف نستقبله؟؟....وكيف نغتنمه؟؟

تقديم
إن الحمد لله تعالى نحمده ونستعينه ونستغفره ونعوذ به من
شرور أنفسنا ، وسيأت أعمالنا ,من يهده الله فلا مضل له ومن يضلل فلا هادى له وأشهد أن لا اله إلا الله وحده لا شريك له , وأشهد أن محمد عبده ورسوله اللهم صلى على محمد النبي
وأزواجه أمهات المؤمنين وذريته وآل بيته كما صليت على
آل ابراهيم انك حميد مجيد...
(يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلا وَأَنْتُمْ
مُسْلِمُونَ ( (102( آل عمران .
( يَاأَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَـقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَتَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا ( ( 1 ( النساء .
( يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلً سَدِيدًا ( ( 70 ( يُصْلِـحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا ( ( 71 ( الأحزاب (
أما بعد
فأن أصدق الحديث كتاب الله , وخير الهدى هدى محمد ( ، وشر الأمور محدثاتها , وكل محدثة بدعة , وكل بدعة ضلالة ,
وكل ضلالة فى النار, وبعد ….
فان شهر رمضان من الأزمان التى لها عند المسلمين مكانةٌ عظيمةٌ , هذه المكانة ليست مجرد شجون وتقدير لما لايرتبطون به
, لا بل هى مكانةٌ ترتبط بها القلوب والأبدان لما تجده النفوس من
بهجةٍ وفرحةٍ واطمئنان وحب للخيرات وفعل للطاعات وتهيؤ
عظيم فى القلوب ولين فى الأبدان لفعل الخيرات وترك المنكرات , ولاشك أن هذا يشعر به كل مسلم وان قل ايمانه لأن شهر
رمضان هو زمنُ لين القلوب واطمئنانها ولو نسبياً , وزمنُ تعاون الناس على كثير من البر والطاعات , وفعل الخيرات , فأنت ترى الناس تختلف مسالكهم
فى رمضان عن غيره لوقوع الصيام منهم جماعة مما يجعل لهم صورة جماعية طيبة فى بعض الأمور كإجتماع الناس فى البيوت للإفطار حتى
تخلو الطرقات فى القرى والمدن من المارة الا القليل , والتى
لاتكون كذلك فى مثل هذه الأوقات فى غير رمضان , وغير ذلك من المظاهر الجماعية والتى تحدث فى رمضان ولا يمكن أن تحدث فى
غيره باستقراء الواقع الا أن يشاء الله شيئا...وذلك -مثلا -مثل أجتماع الناس على قيام رمضان , ومثل امتلاء المساجد فى صلاة الفجر على غير عادة الناس فى غير رمضان فى أزماننا, هذا وغيره كثير
يدل دلالة واضحة على تلك المكانة التى هى لهذا الشهر فى قلوب
العامة والخاصة من المسلمين , وتلك المكانة التى تكون فى
القلوب تتفاوت فى قلوب المسلمين بما يترتب عليه تفاوتا بينا فى مسالكهم وعاداتهم فى هذا الشهر أفرادا وجماعات , وهذا التفاوت ليس هو فقط فى المقدار والأثر والقوة لا بل هو أيضا فى نوعه بمعنى أنه
ليس فقط تفاوتا فى كمه وقوته بل فى كيفيته ونوعيته........ وصدق ربنا
اذ يقول : " إِنَّ سَعْيَكُمْ لَشَتَّى " ( 4 ( الليل......نعم فان سعى
الناس عموما فى أمر دينهم ودنياهم لشتى خاصة فى مثل تلك الأزمان الفضيلة , فبين مقدر لقدره ومضيع , وكاسب وخاسر , وموفق ومغبون , وضال ومهتد , وتقى وفاجر عافانا الله من التضيع والخسران والغبن والضلال والفسوق والكفران وجعلنا بفضله
ومنه وجوده من المؤمنين الفائزين فى الدنيا والأخرة فى رمضان
وغيره من شهور العام ....آمين ....آمين


002-أيها الاخوة الكرام كيف نستقبل..ونغتنم.. رمضان ؟

أيها الاخوة الكرام كيف نستقبل..ونغتنم.. رمضان ؟

وقبل الاجابةِ أسأل نفسى واياك أخى الكريم سؤالا يقرب المسألة , وهذا السؤال هو لو أن لك صاحب أو قريب أو رحم عزيز عليك ,غاب عنك أحد عشر شهرا ثم علمت بمجيئه اليك زائرا عما قريب , ماذا أنت صانع لملاقاة واستضافة هذا الضيف والجائى الكريم العزيز عليك , ماذا انت صانع ؟...سأترك الاجابة لك ولكن بشرط أن تجيب بأنصاف وموضوعية ...واذا وفقق الله
لاجابةٍ صحيحة منصفة بما يليق وشأن ضيفك وزائرك الذىافترضنا أنه عزيز بل عزيز عليك جدا ..جدا.... فاسأل نفسك ماذا هو الحال اذا كان هذا الزائر هو شهر رمضان المبارك ؟
ونحن سوف نستقبل فى غضون أيام هذا الضيف...هل تعرفه...وماذا أعددت له وكيف ستستقبله وتتعامل معه؟


003-أولا :من هو شهر رمضان ؟

أولا :من هو شهر رمضان ؟

هــــــــو : الشهر التاسع فى ترتيب الشهور التى هى عند الله اثنى عشر شهرا من يوم أن خلق الله السموات والأرض,وعلى الترتيب الذى أنشأه عمر رضى الله عنه...
قال تعالى: ( إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلَا تَظْلِمُوا
فِيهِنَّ أَنْفُسَكُمْ ( ....الآية ( 36 ( التوبة
وهــــــو : الشهر الذى أنزل الله فيه القرآن .
قال تعالى : ( شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ
مِنْ الْهُدَى وَالْفُرْقَانِ ( ......الآية ( 185 ( البقرة
*وهــــــو: الشهر الذى أبتعث الله فيه نبيه وخليله وخاتم رسله
محمد ( .
وهــــــو : الشهر الذى جعل الله منه الى رمضان ما بعده كفارة :
بوب مسلم فى كتاب الطهارة : باب الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن ما اجتنبت الكبائر *
وفيه : عن أبي هريرة أن رسول الله ( كان يقول الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات ما بينهن إذا اجتنب الكبائر *
*وهــو: الشهر الذى اذا دخلت أول ليلة من لياليه كان ما كان
من الخير اسمع :
عند البخارى فى كتاب الصوم : عن أبي هريرة رضي الله عنه أن رسول الله ( قال إذا جاء رمضان فتحت أبواب الجنة *
وفى رواية عنه أيضا : قال رسول الله ( إذا دخل شهر رمضان فتحت أبواب السماء وغلقت أبواب جهنم وسلسلت الشياطين*
وهــو : الشهر الذى جعل الله فيه لأصحاب الذنوب والخطايا المخرج وكذلك لطالبى الجنة والعلو فى الدين :
فعند البخارى فى كتاب التوحيد : عن أبي هريرة عن النبي ( قال من آمن بالله ورسوله وأقام الصلاة وصام رمضان كان حقا على الله أن يدخله الجنة هاجر في سبيل الله أو جلس في أرضه التي ولد فيها قالوا يا رسول الله أفلا ننبئ الناس بذلك قال إن في الجنة مائة درجة أعدها الله للمجاهدين في سبيله كل درجتين ما بينهما كما بين السماء والأرض فإذا سألتم الله فسلوه الفردوس فإنه أوسط الجنة وأعلى الجنة وفوقه عرش الرحمن ومنه تفجر أنهار الجنة *
وعند مسلم فى كتاب صلاة المسافرين : عن أبى هريرة حدثهم أن رسول الله ( قال من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه *
وهــو : الشهر الذى جعل الله فيه العمرة كحجة ليس هذا
فحسب بل كحجة معه صلى الله عليه وسلم :
فعند البخارى فى كتاب الحج : عن عطاء قال سمعت ابن عباس رضي الله عنهما يخبرنا يقول قال رسول الله ( لامرأة من الأنصار سماها ابن عباس فنسيت اسمها ما منعك أن تحجين معنا قالت كان لنا ناضح فركبه أبو فلان وابنه لزوجها وابنها وترك ناضحا ننضح عليه قال فإذا كان رمضان اعتمري فيه فإن عمرة في رمضان حجة*
وفى رواية: " عمرة في رمضان تعدل حجة " متفق عليه.
وفى رواية: قال فإن عمرة في رمضان تقضي حجة أو حجة معي*
قوله : ( عمرة في رمضان تعدل حجة ( في الثواب، لا أنها تقوم مقامها في إسقاط الفرض. للإجماع على أن الاعتمار لا يجزيء عن حج الفرض. وقال ابن العربي: حديث العمرة هذا صحيح وهو فضل من الله ونعمة فقد أدركت العمرة منزلة الحج بانضمام رمضان إليها. وقال ابن الجوزى: فيه أن ثواب العمل يزيد بزيادة شرف الوقت كما يزيد بحضور القلب وخلوص المقصد.
وهــو : الشهر الذى جعل الله فيه ليلة هى خير من ألف شهر فى دين وعمل العبد المؤمن :
فعند البخارى فى كتاب صلاة التراويح:عن عائشة قالت كان رسول الله (يجاور في العشر الأواخر من رمضان ويقول :
تحروا ليلة القدر في العشر الأواخر من رمضان *
وعند مسلم فى كتاب صلاة المسافرين:عن زر قال سمعت أبي بن كعب يقول وقيل له إن عبد الله بن مسعود يقول من قام السنة أصاب ليلة القدر فقال أبي والله الذي لا إله إلا هو إنها لفي رمضان يحلف ما يستثني و والله إني لأعلم أي ليلة هي هي الليلة التي أمرنا بها رسول الله ( بقيامها هي ليلة صبيحة سبع وعشرين وأمارتها أن تطلع الشمس في صبيحة يومها بيضاء لا شعاع لها*
وأنت تعلم قوله تعالى: ( ليلة القدر خير من ألف شهر ( ....
وهـــو : خير الشهور على المؤمنين وشر الشهور على المنافقين :
ففى الحديث أن النبى ( قال: " أظلكم شهركم هذا بمحلوف رسول الله ما مر على المسلمين شهر هو خير لهم منه ولا يأتي على المنافقين شهر شر لهم منه إن الله يكتب أجره وثوابه من قبل أن يدخل ويكتب وزره وشفاءه من قبل أن يدخل ذلك أن المؤمن يعد فيه النفقة للقوة في العبادة ويعد فيه المنافق إغتياب المؤمنين واتباع عوراتهم فهو غنمٌ للمؤمن ونقمةٌ على الفاجر " ...... ( أحمد...والبيهقى( عن أبي هريرة .وحسنه الألبانى فى صحيح الترغيب..
*وإذا نظرت لهذا الحديث الجامع ترى أن ذلك وكأنه واقع يراه القاصى والدانى...المؤمنون يعدون عدة البر يجهز زكاة ماله لينفقها فى رمضان...ويرتبون المال للتوسيع على الأهل والأولاد...ويعدون أسباب إعانة المساكين والفقراء...وكذا إطعام الصائمين....وفى المقابل المنافقون ممن يعدون العدة بالأفلام والتمثليات والفوازير....ألخ....فصدق الصادق المصدوق هو غنمٌ للمؤمن ونقمةٌ على الفجر,,,,,,,,
**ولو ظللت أعرف بمن يكون هو هذا الضيف العزيز ما وفيت الكلام على مكانته ولكن المقصود هو كيف نستقبل هذا الضيف المكرم ؟
*...كــــــــــــــــيف...؟؟؟؟؟
ومن ثم لابد أن أذَكِر أولاُ بأمور هامة أولها: نحــــــن المسلمين :
لكم أسأنا استقبال هذا الضيف لأنه لطالما يزورنا ويأتيناكل عام فى نفس الموعد وهو ضيف كريم يأتى بالهدايا الكثيرة العظيمة النفع التى يحتجها كل أحد من الخلق وخاصة المسلمين ونحن نقابل لك بأن نأخذ من هداياه ما يعجبنا ونرمى فى وجهه ما لا يعجبنا ونحن فى ذلك من المغبونين ... وصدق ربنا اذ يقول: "ان سعيكم لشتى " .....نعم ان سعى العباد فى الدين لشتى
, وخاصة فى رمضان , فمضيع ومستهتر ومغبون ومفتون وغير ذلك من مسالك الباطل والتضييع , ولكن هناك أهل الحكمة وشكر النعمة ..جعلنا الله منهم .. أهل تقدير العطايا والمنح
الربانية- الذين يرجون ثواب ربهم ويخافون عذابه ويتقون سخطه بطلب مرضاته - نعم هم من يطلبون النجاة ويسلكون مسالكها فيعرفون لرمضان قدره ويستقبلونه بالتوبة وفعل الخيرات وترك المنكرات , يحكى عن السلف أنهم كانو يظلون ستة أسهر يدعون ربهم أن يبلغَهم رمضان , فاذا جاء أحسنوا استقباله , فاذا رحل عنهم ظلوا ستة أشهر بعده يسألون الله قبول ما قدموا فيه من
الصيام والقيام والصدقة وغير ذلك مما قدموا من البر ....أرأيت كيف كان حالهم ... وكيف صار حالنا , نسأل الله أن يصلحنا ويصلح بنا ويحسن مآلنا ويجعلنا فى شهر رمضان من الفائزين ,
كان السلف أذا انقضى رمضان يقولون رمضان سوق قام ثم
انفض ربح فيه من ربح وخسر فيه من خسر , اللهم اجعلنا فيه
وفى سائر ايامنا وأعمارنا من الرابحين المفلحين ....أمين ....أمين...
نحــــــــن ياسادة : كم من مرات ومرات جعلناه يرحل عنا وهو حزين لا يرى منا الا الوكسة والجرى وراء الدنيا الحقيرة والرضى بالدنية فى الدين , والميل مع الذين يتبعون الشهوات
ميلا عظيما , والتولى عن العمل لله ,ويري كذلك زهدنا فى
أخرتنا وعدم نصرتنا لربنا ,,,,,,,,,, ففعل المنكرات , وسهرٌ أمام التلفاز فى الليالى الرمضانية - هكذا يسمونها من يقيمونها - وهى فى الحقيقة ليالى شيطانية لا رمضانية , فالليالى الرمضانية هى ليالى القيام واجتماع الناس فى المساجد والتسحر استعدادا لصيام يرضاه
الله جل وعلا وغير ذلك من الذكر والتلاوة هذه هى الليالى الرمضانية , وكذلك لكم رحل عنا رمضان وهو يرى حال المسلمين المتردى الذين هم فى أشد الحاجة لما جاءهم به من الخير الكثير الذى جعله الله لعباده التائبين المقبلين الذين يبحثون عن
مخرج من ورطة الذنوب وتخفيفا لثقلها عن عاتقهم ...


004-نحــــــــن أيها الاخوة

نحــــــــن أيها الاخوة

يأتينا هذا الشهر هذه المرة وهناك متغيرات كثيرة الشيشان وما أدراك ما الشيشان وتدنيس بيت المقدس والتعدى عليه من أبناء القردة والخنازير,والهوان والاستضعاف
الذى تعيش فيه الأمة دولا وجماعات وأفراد حكاما ومحكومين ,
فقتل وتشريد وهدم للبيوت وتحريق للممتلكات , قتل للأطفال والكبار والنساء والرجال ابادة هنا وهناك , ومسح للدول الاسلامية من على خريطة العالم كما يحدث فى فلسطين والشيشان , وغطرسة كافرة تعربد بحقد أسود وجبروت طاغى فى كل حدب وصوب , وإذلال للقادة والملوك والممكنين قبل المستضعفين , ووصف للإسلام والمسلمين بالإرهاب وغير ذلك , فانا لله وانا اليه راجعون ...
ان رمضان ذلك الضيف الكريم يأتى هذه الزيارة ونحن نعانى
من انهزامية يزرعها فينا دعاة السلام ...عفوا بل دعاة الاستسلام والذلة لغير الله مع الاعراض عن الله...انهزمية يزرعها فينا دعاة العلمانية , ويدعمها حبنا للدنيا الذى هو من أعظم أسباب تلك الانهزامية ففى الحديث الصحيح من حديث ثوبان أن النبى ( قال : " يوشك أن تداعى عليكم الأمم من كل أفق كما تداعى الأكلة إلى قصعتها. قيل يا رسول الله : فمن قلة يومئذ؟ قال: لا، ولكنكم غثاء كغثاء السيل يجعل الوهن في قلوبكم وينزع الرعب من قلوب عدوكم
لحبكم الدنيا وكراهيتكم الموت".أخرجه أحمد وابو داود .
*يأتى علينا هذا الضيف ياسادة ونحن نلعق مرار تسلط اليهودعلى بيت المقدس وتكبرهم علينا حكاما ومحكومين , دولا وجماعات وأفراد , نلعق مرارة ابادة الروس الملاحدة الملاعين للمسلمين فى الشيشان أنتهكو حرماتهم وهدموا وخربوا أرضهم وانتهكوا أعراضهم ومسحوا دولة معترف بها فى المجتمع الدولى مسحوها أو هكذا يحاولون ولن يمكن الله لهم ...فانا لله وانا اليه راجعون ...
خلاصة القول أن هذا الضيف العزيز الكريم بما كرمه به الله تعالى يأتى علينا ونحن أزلة مستضعفين أنهكتنا ذنوبنا وشهواتنا وحرمنا طلب المقامات العليه , مقامات الجهاد والمجاهدة مقامات البذل لله تعالى مقامات عز الطاعة والانابة الى الله تعالى , خلاصة القول أن هذا الضيف سوف يجيئ ليجد فينا ومنا حالا لايسر حبيب ولكن يسرعدو , يسر الشيطان الذى يقعد للمسلم بكل صرط , يسر اليهود الذين برون منا الانهزامبة أمام تصلفهم وكبرهم ...فاجتمعات ولجان ومؤتمرات لاتتمخض الا عن زيادة ذل وهوان انا لله وانا اليه راجعون...حالٌ لايسر الا دعاة الاستسلام لليهود لأنهم قُهروا نفسيا أمام الدولة العظمى كما يحلوا لهم أن يسموها للغطرسة الأمريكية تلك الأسطورة التى هى إلى زوال تقريبا خاصة بعد ما أوضح مدى خوار الأسطورة التى لاتقهر والأمن الذى لايخترق...ها قد أخذ الله القرية الظالمة بعض الأخذ...وهو على كل شئ قدير...وإن هلاكهم قريب...ألم تر تلك الأية التى ظهرت فى عقر دارهم.....فنحن نخور ونركع فى محراب الطغيان الأمريكى..واليهودى ...وغيره.... وطبعا لايجر ذلك الا الى الصغار والذل لاالعز والكرامة...فحسبنا الله ونعم الوكيل ....فحالنا يسادة يسر كل عدو قل أو كثر ....بعد أو قرب.... والى الله المشتكى ولا حول ولا قوة الا بالله العلى العظيم......
*هذا بعض ما ينبغى أن نعرفه ابتداء ....وذلك قبل أن نتكلم عن كيفية استقبال هذا الضيف العزيز....


005-ولابد هنا أيها الاخوة الكرام من معرفة أن هذا الضيف

ولابد هنا أيها الاخوة الكرام من معرفة أن هذا الضيف

يأتى ومعه كثير من أسباب الاعانة والتغيير التى يمن الله بها على عباده المؤمنين الذين يؤمنون أنهم لاينبغى لهم أن يهنوا ولاينبغى أن يحزنوا , ولا ينبغىبحال أن ينهزموا أويضعفوا أو يصيبهم الخور أمام عدوهم , وولاينبغى كذلك أن يذلوا لغير الله تعالى المعز المذل الكبير المتعال الذى اذا أراد
شيئا قال له كن فيكون بيده الخير وهو على كل شئ قدير ,
وذلك لأنه سبحانه قد وعدهم بأنهم الأعلون ان كانوا مؤمنين قال
تعالى: ( وَلَا تَهِنُوا وَلَا تَحْزَنُوا وَأَنْتُمْ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ (
(39 ( آل عمران ...وكذلك هم يستبشرون بوعد الله تعالى حيث قال : ( وَعَـدَ اللَّهُ الَّذِينَ آمَنـُوا مِنْكُمْ وَعَمِلـُوا الصَّالِحـَاتِ
لَيَسْتَخْلِفَنَّهُم فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمْ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُم مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُوْلَئِكَ هُمْ الْفَاسِقُونَ ( 55 ( ا لنور
ولذلك لابد... ثم لابد.....ان أردنا الخلاص مما نحن فيه من الغبن وقلة الايمان وكثرة الشرور.... أن نكون من أولائك الذين يقدرون هذا الضيف قدره ويحفظون عليه مكانته التى أنزلها الله
اياه ويتنعمون بكثير الفضائل والكرائم والهبات والهدايا والنعم الربانية التى يبعث بها الله تعالى مع هذا الضيف العزيز.... أليس كذلك ...لابد أن نجعل استقبالنا لهذا الضيف الكريم نقطة تحول كبيرة فى حياتنا الايمانية وفى انفسنا , نقطة تحول نتحول بها :


006-أولا من كثرة الذنوب والمعاصى التى لاتنتهى سواء الدائم منها

أولا من كثرة الذنوب والمعاصى التى لاتنتهى سواء الدائم منها

مثل شرب الدخان وسماع الأغانى والمعازف والتبرج وعرى البنات والاختلاط وحلق اللحى والكسب الحرام من الوظائف المحرمة مثل العمل فى البنوك والضرائب والأعمال التى
فيها ظلم العباد أو الحكم بغير ما أنزا الله والنظر الى المحرمات
وظلم الزوجات واسأة التربية للأولاد وغير ذلك كثير من الذنوب التى يقع فيها الكثير...دائما...ليل نهار... أو ما نأتيه حينا مثل الزنا
والغيبة ....التعاون فى بعض المنتديات على الاثم والعدوان كما هو فى منكرات الأفراح والأعراس وما شابه , والليالى القبيحة المسامة بالليالى الرمضانية حيث يجتمع البنات والشبات مع الرجال والأولاد ...فى فعل المنكرات ومشاهدة المحرمات أو قضاء الليل فى اللعب والصراخ والمجون والسهرات الملونة ..... فقد أصبح البر والطاعات وفعل الخيرات وترك المنكرات والتعاون على البر والتقوى , صار ذلك فى حياتنا وأحوالنا ...أحيانا ...أحيانا....أحيانا...فلابد اذا من التحول من هذا الحال الى العكس ولن بكون ذلك بالآمانى والتمنى , لا لن يكون ذلك الا بتغيير النفس , والمجاهدة فى الخروج من هذا الأسر أسر الدنيا والاخلاد لها , أسر الشهوات وحب المال والرضى بالحياة الدنيا والاطمئنان لها ,فلابد اذا من تغيير النفس لابد....ثم لابد..قال تعالى: " إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنفُسِهِمْ.... " ( 11 ( الرعد...ولن يكون ذلك الا أن تبدأ بالتوبة , التوبة من الحال الذى يعرفه كل منا من نفسه ....ولاينبغى أن نتقلل عيوبنا وذنوبنا وكأنها شئ هين لا ثم لا فهذا شأن المنافقين والعياذ بالله تنبه..
فعند البخارى فى كتاب الدعوات:عن الحارث بن سويد حدثنا عبدالله بن مسعود حديثين أحدهما عن النبي ( والآخر عن نفسه قال إن المؤمن يرى ذنوبه كأنه قاعد تحت جبل يخاف أن يقع عليه وإن الفاجر يرى ذنوبه كذباب مر على أنفه فقال به هكذا قال أبو شهاب بيده فوق أنفه*
أرأيت إياك...إياك أن تفعل ذلك....فذنوبنا أهلكتنا أو كادت فلابد
من التغيير والهجرة الى الله تعالى دون مكابرة فاننا عباد الله ان
جادلنا عن افسنا فى الحياة الدنيا فمن يجادل الله عنا فى الأخرة من...من...قال تعالى: ( هَاأَنْتُمْ هَؤُلَاءِ جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَنْ يُجَادِلُ اللَّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَمْ مَنْ يَكُونُ عَلَيْهِمْ وَكِيلًا (
( 109 ( النساء.
فلنجعل من رمضان بما فيه من صنوف البر الكثيرة معسكر توبة نتحول فيه من أصحاب معاصى وسيئات الى أصحاب طاعات وفعل خيرات وليس هناك من الطاعات طاعة جمعت مافى التوبة من خير وفضل من الله تعالى ولذلك أمر الله بها :-
قال تعالى: ( يَاأَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ يَوْمَ لَا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ ( (? 8 ( التحريم …
قال تعالى : ( أَفَلَا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ(
( 74 ( المائدة....
وقال تعالى: ( وَأَنْ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ وَإِنْ تَوَلَّوْا فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ ( ( 3 ( هود...
وقال تعالى: ( وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلْ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ وَلَا تَتَوَلَّوْا مُجْرِمِينَ ( ( 52 ( هود …وقال تعالى: ( وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ ( ( 90 ( هود …
وقد شدد الله تعالى على من لم يتب فقال تعالى: ( وَمَنْ لَمْ يَتُبْ فَأُوْلَئِكَ هُمْ الظَّالِمُونَ ( 11 ( الحجرات..
فيا أخى : إن أردت أن يتوب الله عليك وتنجو من حالك السئ قبل الموت فتب قال تعالى: ( إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُوْلَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ ( 160 ( البقرة
ياأخى الكريم: ان اردت أن يحبك الله فتب قال تعالى: ( إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ ( ( 222 ( البقرة …
ياأخى الحبيب: ان أردت أن يغفر الله لك ويرحمك .... وانت صاحب الذنوب التى كالجبال والتى لعلها تكون سبب الهلاك والعياذ بالله....ان اردت ذلك فتب قال تعالى: ( إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ ( ( 89 ( آل عمران...
ياأخى فى الله: ان أردت أن يأتيك الله الأجر الذى يمكن أن يكون سببا للخلاص من ورطة الذنوب فتب قال تعالى: ( إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُوْلَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا ( ( 146 ( النساء...
ياأخى الحبيب: ان أردت الخير كل الخير فتب قال العلى الكبير:
( فَإِنْ يَتُوبُوا يَكُنْ خَيْرًا لَهُمْ وَإِنْ يَتَوَلَّوْا يُعَذِّبْهُمْ اللَّهُ عَذَابًا أَلِيمًا فِي الدُّنْيَا وَالْآخِرَةِ وَمَا لَهُمْ فِي الْأَرْضِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ ( ( 74 ( التوبة..
واعلم أخى أن الله تعالى الغنى الحميد القائل فى محكم التنزيل
( يَاأَيُّهَا النَّاسُ أَنْتُمْ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ ( 15 ( فاطر … وقال تعالى: ( وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنْ الْعَالَمِينَ( ( 97 ( آل عمران … وقال تعالى: ( وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ ( ( 133 ( الأنعام …
وقال تعالى : ( وَمَنْ جَاهَدَ فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ إِنَّ اللَّهَ لَغَنِيٌّ عَنْ الْعَالَمِينَ( ( 6 ( العنكبوت...
ومع هذا كله فانه جل وعلا يطلب منك الرجوع إليه تعالى , ويفتح لك بابا من أوسع الأبواب لترجع منه , وحتى لاتجد الطريق ضيقا فقد وسع الله
فى باب التوبة وجعله مفتوحا على مصرعيه للعبد طيلة حياته مالم يغرغر , أو تطلع الشمس من مغربها ( يعنى وقت الساعة ( ... وليس هذا فحسب بل ان الغنى عنك وعن العالمين سبحانه, من يفتقر له كل من فى السموات والأرض , يفرح بتوبة عبده التائب ففى الحديث الصحيح أن النبى ( قال: " " لله أفرح بتوبة عبده المؤمن من رجل نزل في أرض فلاة دوية مهلكة، معه راحلته، عليها طعامه وشرابه، فوضع رأسه فنام فاستيقظ وقد ذهبت راحلته، فطلبها حتى إذا اشتد عليه الحر والعطش أو ما شاء الله قال أرجع إلى مكاني الذي كنت فيه فأنام حتى أموت، فوضع رأسه على ساعده ليموت، فاستيقظ فإذا راحلته عنده عليها زاده وشرابه، فالله تعالى أشد فرحا بتوبة العبد المؤمن من هذا براحلته"
متفق عليه من حديث ابن مسعود وأنس. زاد مسلم في حديث
أنس "ثم قال من شدة الفرح: اللهم أنت عبدي وأنا ربك، أخطأ من شدة الفرح " ورواه مسلم بهذه الزيادة من حديث النعمان بن بشير... أرأيت أخىكيف يفرح الله بتوبة العبد من أن العبد هو المحتاج والله هو الغنى , ياللعجب الفقير العاجز دائم الحاجة
لا يفرح بالتوبة وهو فى أشد الحاجة اليها , كن أخى من الفرحين بالتوبة التى لعل وراءها رحمة رب العالمين سبحانه..
قال تعالى : ( قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ ( ( 58 ( يونس.....
فهذا من أول ما ينبغى أن نجعله من أعمالنا فى أستقبال شهر
رمضان لنكون ممن يستقبله استقبالا حسنا .....


007-ثانـــيا أن تجعل من رمضان سببا لنيل الشرف

ثانـــيا أن تجعل من رمضان سببا لنيل الشرف

وأن تكون من أهل الشرف خروجا من قهر الذل ذل المعاصى والانهزامية وهذا الشرف ليس فى عضوية مجلس الشركاء فهذا مزيد من الذلة
ليس الشرف والعز فى مثل ذلك , وليس الشرف كذلك فى جمع الأموال والاستكثار من التجارات لأنه موسم ...نعم هو موسم ...ولكن للبر والحسنات لا للجنيهات والريالات...نعم هو موسم ...للبر والطاعات لا للمكاسب والتجارات.... الشرف الذى أقصده هنا هو قيام الليل ففى الحديث الصحيح أن رسول الله ( قال : " أتاني جبريل فقال: يا محمد، عش ما شئت فإنك ميت، وأحبب من شئت فإنك مفارقه، واعمل ما شئت فإنك مجزي به، واعلم أن شرف المؤمن قيامه بالليل، وعزه استغناؤه عن الناس " ... أخرجه الحاكم في المستدرك والبيهقي في شعب الإيمان عن سهل بن سعد البيهقي في شعب الإيمان عن جابر" وقال الألبانى رحمه الله فى صحيح الجامع .حسن برقم ( 73 (
وفى الحديث "من قام رمضان ايمانا واحتسابا غفر له ما تقدم من ذنبه " ......القيام وما أدراك ما القيام ذلك البر الذى لما تركه المسلمون تركوا معه سببا عظيما من أسباب عزهم فالعز طريقه فى أمرين:
"الأول: " الأنس بالله ليلا والترهب له , وجمع القلب عليه والانكسار ليلا فيورث ذلك الاخبات والاخلاص ,
"والثانى : " البذل والجهاد فى الله نهارا فى طلب العلا علما وعملا وأمرا بالمعروف
ونهيا عن المنكر وهذا يورث الفداء والاباء , قيام الليل لا تضيعه واغتنم ما وعد الله به على لسان نبيه ( حيث قال: " من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه " .. متفق عليه..... فهذا ثانيا... ....


008-ثــالــثا ادخال السرور على أخيك

ثــالــثا ادخال السرور على أخيك

أن دخول شهر رمضان على المسلمين هو بمثابة دخول الغوث عليهم فى دينهم ودنياهم , فأبواب الفرج تتفتح وفى الحديث "اذا كان رمضان فتحت أبواب الخير " ولم يقيد أو يستثن , وهذا معناه
أن كل أبواب الخير الدنيوية والأخروية تفتح , وكلنا يشهد
بذلك ويحسه , حتى أن الناس تقول { رمضان الرزق فيه واسع } ,
ومن هذا المنطلق لابد أن تجعل من رمضاب باب خير عليك وعلى أهل بيتك , فلا مانع من التوسيع على أهل بيتك بلا تكلف واسراف , والتوسيع على أخوانك من أرحامك ومن جيرانك ومن أصحابك هو من أفضل الأعمال ...
ففى الحديث الصحيح أن النبى ( قال : " أفضل الأعمال أن تدخل على أخيك المؤمن سرورا، أو تقضي عنه دينا، أو تطعمه خبزا " ..... أخرجه ابن أبي الدنيا في قضاء الحوائج
والبيهقي في شعب الإيمان عن أبي هريرة وابن عدي في الكامل عن
ابن عمر,وقال الألبانى فى صحيح الجامع حسن ,برقم
( 1096 ( وقال أيضا : " من أفضل العمل إدخال السرور على المؤمن: تقضي عنه دينا، تقضي له حاجة، تنفس له كربة " . أخرجه البيهقي في شعب الإيمان عن ابن المنكدر مرسلا,وفى
صحيح الجامع برقم . ( 5897 ( ,صحيح .
أرأيت أخى كيف أن ادخال السرور على أخيك من أفضل الأعمال وهذا الفضل يزداد أذا كان جارا ففى الحديث الصحيح ان النبي ( قال: " ليس المؤمن الذي لا يأمن جاره بوائقه " ... أخرجه الطبراني في الكبير عن طلق بن علي,وفى صحيح الجامع برقم
( 5380 ( ,صحيح.
وقال أيضا صلى الله عليه وسلم : " ليس المؤمن بالذي يشبع وجاره جائع إلى جنبه " .....أخرجه البخاري في الأدب والطبراني في الكبير والحاكم في المستدرك والبيهقي في السنن عن ابن عباس.,وفى صحيح الجامع برقم ( 5382 (,صحيح .
فياليتنا نخرج من سوء نفوسنا ونستقبل هذا الضيف العزيز
بادخال السرور على الأهل والجيران والأصحاب ونجعل من
رمضان ملتقى الأحبة فى الله نطعمهم ونخفف عنهم ونشاركهم فى قضاء حوائجهم ولو بالدعاء ممن لم يجد ولنتذكر فى هذا المقام قول الهادى البشير عليه الصلاة والسلام وهو يقول :" ( ترى المؤمنين: في تراحمهم، وتوادهم، وتعاطفهم، كمثل الجسد، إذا اشتكى عضواً، تداعى له سائر جسده بالسهر والحمى ( .البخارى ومسلم..... وبناءً على هذا فلنستقبل رمضان من منطلق تحولنا عن الاساءة لأخواننا الى التواد والتعاطف والتراحم , لنستقبل هذه الأيام الفضيلة ونحن جسد واحد , جسد الاسلام والمسلمين هذا ثالثا ...


009-رابــــعا حسن الخلق ولين الجانب والألفة

رابــــعا حسن الخلق ولين الجانب والألفة

فلنجعل من رمضان نقطة تحول من سوء الخلق والفظاظة
الأحقاد والغل وسوء الطوية وسوء معاشرة الأزواج والاساءة لهن
, والنشوز على الأزواج وعدم طاعتهم , والخروج من كبر
النفس , والتعالى بعضنا على بعض , وتقطيع الأرحام والسعى فى الأرض فسادا , وفحش اللسان والكذب والخيانة والغيبة والنميمة...وغير ذلك..من السوء فلنتحول من ذلك كله ومن
كل خلق سئ , نجعل من أيام هذا الشهر معسكرا تربويا , نقيم أنفسنا فيه على الأخلاق الحسنة وهى فرصة عظيمة لتحصيل ذلك الخير الكثير ففى الحديث الصحيح عنه صلى الله عليه وسلم: " إن المؤمن ليدرك بحسن الخلق درجة القائم الصائم " ...... أبو داود وابن حبان في صحيحه عن عائشة.وقال الألبانى رحمه الله فى صحيح الجامع برقم ( 1932 ( صحيح .
وعنه أيضا صلى الله عليه وسلم:"أثقل شيء في ميزان
المؤمن خلق حسن إن الله يبغض الفاحش المتفحش البذيء"......البيهقى.عن أبي الدرداء,وقال فى صحيح الجامع برقم ( 135 ( ,صحيح .
ويكفى أن تعرف أن النبى ( سمى ووصف البر بأنه حسن الخلق كما فى الحديث : " البر حسن الخلق، والإثم ما حاك في صدرك وكرهت أن يطلع عليه الناس " .أخرجه البخاري في الأدب وصحيح مسلم والترمذي عن النواس بن سمعان
*أن يأمنك الناس وتهجر المعاصى فذلك ثمرة حسن الخلق:
وفى الحديث: "المؤمن من أمنه الناس على أموالهم وأنفسهـم، والمهاجر من هجر الخطايا والذنوب " . ابن ماجة عن فضالة بن عبيد,وقال الألبانى فى صحيح الجامع برقم ( 6658 ( ,صحيح.
واعلم أن الألفة من شيم المؤمنين
ففى الحديث : " المؤمن يألف ويؤلف، ولا خير فيمن لا يألف ولا يؤلف، وخير الناس أنفعهم للناس " ....أخرجه الدارقطني في الأفراد والضياء عن جابر,وفى صحيح الجامع برقم ( 6662 ( ,وقال حسن .
وفى الحديث أيضا : " المؤمن يألف، ولا خير فيمن لا يألف ولا يؤلف " .....أخرجه أحمد في مسنده عن سهل بن سعد, وفى صحيح الجامع برقم ( 6661 ( ,وقال صحيح .
وفى الحديث : " المؤمن غر كريم، والفاجر خب لئيم " .....أخرجه أبو داود والترمذي والحاكم في المستدرك عن أبي هريرة.وفى صحيح الجامع برقم ( 6653 ( ,وقال حسن .
قال فى لسان العرب
وفي الحديث : المؤمِنُ غِرٌّ كريم أَي ليس بذي نُكْر، فهو ينْخَدِع لانقياده ولِينِه، وهو ضد الخَبّ.
يقال: فتى غِرٌّ، وفتاة غِرٌّ، يريد أَن المؤمن المحمودَ منْ طَبْعُه الغَرارةُ
وقلةُ الفطنة للشرّ وتركُ البحث عنه، وليس ذلك منه جهلاً ،
ولكنه كَرَمٌ وحسن خُلُق ؛
وقال ابن الأثير فى النهاية
والخبُّ بالفتح : الخدَّاعُ، وهو الجُزْبُرُ الذي يسعى بين الناس
بالفَسَاد .
واعلم أن الصبر على آذى الناس من الايمان لاأنه من عظيم حسن الخلق
ففى الحديث : " المؤمن الذي يخالط الناس ويصبر على أذاهم، أفضل من المؤمن الذي لا يخالط الناس، ولا يصبر على أذاهم " ...أخرجه أحمد في مسنده والبخاري في الأدب والترمذي وابن ماجة عن ابن عمر,وفى صحيح الجامع برقم ( 6651 ( ,وقال صحيح. ...... أرأيت أخى هذا بعض ما فى حسن الخلق من فضائل وخيرات وبركات , فلما لانجبر النقص ونسد الخلل ونحصل ذلك الخير الكثير ونذوق الحُسنَ بعد السوء والحلو بعد
المر والاحسان فى المعاشرة بدلا من الاساءة والتعدى , ما أحلى حسن الخلق وما أحلى مذاقه , فلنجعل من رمضان بداية عهد جديد , فلنستقبل رمضان بحسن الخلق ولين الجانب وحسن
الطوية ومحاولة الاتلاف فيما بيننا عسى ربنا أن يرحمنا .........
فهذا يا أخى رابعا مما نحاول أن نجعله من مقتضيات استقبال
شهر رمضان ذلك الضيف الكريم ..........


010-خامــــسا المؤمن عف اللسان

خامــــسا المؤمن عف اللسان

إن سوء اللسان من سوء الخلق ولكنه أخطره ولذلك ينبغى أن نعرف هذه الخطورة ونحذرها ولعل كثير الشقاق بيننا وعدم الألفة والتفرق بين أصحاب النهج الواحد بل ان من أعظم ما يخلق
العداوة بين الأولياء والأرحام والأصهار حتى بين الرجل وامرأته كثير منها ان لم تكن كلها.... بسبب اللسان...نعم إن للسان خطورة شديدة ومن أعظمها خطورة بعد التكلم بالكفر والعياذ
بالله ...سب المؤمن...ففى الحديث الصحيح أن النبى (
قال : " ساب المؤمن كالمشرف على الهلكة " ...... الطبراني في
الكبير عن ابن عمرو,وفى صحيح الجامع برقم ( 3586 ( وقال حسن .
وقال أيضا صلى الله علبه وسلم : " ليس على رجل نذر فيما لا يملك، ولعن المؤمن كقتله، ومن قتل نفسه بشيء عُذب به يوم القيامة، ومن حلف بملة سوى الإسلام كاذبا فهو كما قال، ومن قذف مؤمنا بكفر فهو كقتله " .... متفق عليه
وفى الحديث : "ليس المؤمن بالطعان، ولا اللعان، ولا الفاحش، ولا البذي " .....
أحمد في مسنده والبخاري في الأدب وابن حبان في صحيحه والحاكم في المستدرك عن ابن مسعود,وفى صحيح الجامع برقم ( 5381 ( وقال صحيح .
وفى الحديث " المسلم من سلم المسلمون من لسانه ويده... "
ولهذا ينبغى أن نعلم أن فرقة الصف , وتفرق الجمع , وفك حزمة المسلمين , يرجع سبب ذلك الى أمور , لعل من أعظمها التلاعن بين المسلمين , فكل جماعة تلعن أختها ولو من طرف
خفى , وكل فرد يلعن من ليس فى حزبه أو جماعته فتزداد بذلك الفرقة , وتتعمق به الغربة بين المسلمين , وهذا لايُرضى الا أعداء الاسلام الذين يسعون فى المسلمين منذ أمد بعيد بمبدأ فرق تسد , وقد نجحوا فى ذلك مع الأسف , وما ذلك الا بسبب بعد
المسلمين عن هدى نبيهم وشريعة ربهم , وباتوا يلهثون وراء
الغرب الكافر الذى هو موطن أعدائهم , ومحل مبغضيهم
وحاسديهم , باتوا يتخذونهم أولياء ويتبعونهم فى كل صغيرة
وكبيرة حتى فرقوهم وجعلوهم شرازم متباغضين متناحرين , حتى قامت بين المسلمين الحروب , فبدلا من أن يتوجه المسلم بسلاحه وقوته وضربته الى أعدائه الحقيقيين من الكفار والملحدين ومن
اليهود والنصارى وأشياعهم من دول الغرب الكافرة , بدلا من
هذا يجعل قوته ورميته فى صدر أخيه المسلم,فانا لله وانا اليه راجعون...ولاحول ولا قوة الا بالله العلى العظيم...فلهذا أخى الكريم ينبغى أن نتفطن لما أوقعنا فيه عدونا , وقد ذقنا مرارة
التفرق والتلاعن والسب والمقاتلة حتى كدنا نستنزف لصالح
أعدائنا , لنتنبه الى مثل هذه الأمور العظام ونخرج أنفسنا من
ورطة الغفلة التى وضعنا فيها بعدنا عن ديننا هذا واحد , وتربص ومكر أعدائنا الثانى , قد تكون هناك أسباب أخر لكن الكل يكاد يتفق على هذين السببين , وينبغى أن يكون أخوك هو أخوك
يشد عضدك يحوطك من ورائك ...وهكذا , فينبغى أن يكون :
المؤمن مرآة أخيه
ففى الحديث : " المؤمن مرآة المؤمن، والمؤمن أخو المؤمن: يكف عليه ضيعته، ويحوطه من ورائه " .....أخرجه البخاري في الأدب وأبو داود عن أبي هريرة,وفى صحيح الجامع برقم
( 6656 ( وقال حسن......وليس الأمر يقف عند حد النصح والتعاون على الخير , بل مجتمع المسلمين مجتمع مسئول , للمسلم على المسلم حقوق , وعليه كذلك حق......
حق المؤمن على أخيه
فى الحديث : " للمؤمن على المؤمن ست خصال: يعوده إذا مرض، ويشهده إذا مات، ويجيبه إذا دعاه، ويسلم عليه إذا لقيه، ويشمته إذا عطس، وينصح له إذا غاب أو شهد " .... الترمذى والنسائى عن أبي هريرة.وفى صحيح الجامع برقم
( 5188 ( وقال صحيح .
وفى الحديث : " المؤمن أخو المؤمن فلا يحل للمؤمن أن يبتاع على بيع أخيه ، ولا يخطب على خطبة أخيه حتى يذر " ...... ( أخرجه مسلم ( عن عقبة بن عامر.
وفى الحديث : " الْمُؤمِنُ للْمُؤمِنِ كَالْبُنْيَانِ يَشُدُّ بَعْضُهَ بَعْضَاً " ....أخرجه الشيخان من حديث أبي موسى .
*أرأيت أخى كيف ينبغى أن نجعل من رمضان منطلق لربط الأوصال بين جمع الجماعة الحق التى لايحب الله غيرهم ويده
سبحانه فوق ايديهم , فلنجعل من استقبالنا للشهر الفضيل
مقاطعة للسب والتلاعن والتهاجر , ونجعل من دخول رمضان
علينا نقطة تحول الى الوحدة والتماسك والترابط كالبنيان , ونذر كل سبب للفرقة والشرزمة ولنتخذ من عفة اللسان وحسن
الكلام سبيلا الى ذلك والله المستعان وعليه التكلان ولاحول ولا
قوة الا بالله العلى العظيم...... فهذا يأخى الحبيب خامسا ...


011-ســـادســـا رحمة الصغير واحترام الكبير

ســـادســـا رحمة الصغير واحترام الكبير

إننا نعانى من أزمة احترام وتقدير لكل صاحب شأن سواء كان كبير فى السن أو ذو مقام أو ما شابه , وكذلك يستشعر المخالط لفريق الملتزمين بنوع قسوة وشدة فى غير موضعها ,بعبارة أخرى نقص أو قل فقد رحمة وتراحم والنبي ( يقول :
"ليس منا من لم يجل كبيرنا , ويرحم صغيرنا , ويعرف لعالمنا حقه " ...أخرجه أحمد فى المسند والحاكم فى مستدركه , وفى صحيح الجامع برقم ( 5443 ( وقال حسن .
ويقول "من لايرحم لايرحم " ويقول أيضا: " الرحماء يرحمهم الرحمن " .....ولهذا ينبغى أن نلوم أنفسنا بقدر كبير فى عدم نجاحنا فى مقامات الدعوة مع عامة المسلمين , ومن هم من أهل المعاصى والبدع , فهم مسئوليتنا ولعلنا نُسأل عن هذه المسئولية فى
الأخرة , فالفظاظة والغلظة وعدم الرحمة والتراحم وانعدام
العطف والاحترام فى محله وبضوابطه, هو سبب كبير ومؤثر فى دعوتنا سلبا ,وكذا فى مسالكنا وآدابنا وديننا بل والأخطر وايماننا...وتذكر قول الله تعالى : " فَبِمَا رَحْمَةٍ مِنْ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ " ( 159 ( آل عمران.... فهذا ياأخى بيان من الله تعالى يبين فيه
أن من أعظم أسباب نجاح الدعوة الى الله واجتماع رباط المسلمين حول قائدهم الحق هو الرحمة والاحترام والتقدير لكل ذى منزله
, واللين الباعث على الألفة والترابط ,وأن الغِلظة والفظاظة
تبعث على الفرقة والعداوة والانفضاض عن من الانفضاض عنه هلاك ,فتنبه أخى لذلك ولنجعل من هذا منطلقاً لإستقبالنا لرمضان ومبعث حنو واحترام وتقدير وتراحم بيننا وبين كل من نملك أن نفعل معه ذلك ,عسى أن يكون ذلك مبتدأ خير علينا كأفراد بما ينعكس على جماعةِ ومجتمع المسلمين بالصلاح والاصلاح , فهو
ولى ذلك والقادر عليه وحده جل وعلا ....هذا يأخى سادس
أمر من الأمور التى ينبغى أن تكون ركائز نرتكز عليها فى
استقبالنا واغتنامنا لشهر رمضان .........


012-ســـابــعا الصدقة

ســـابــعا الصدقة

اوما أدراك ما الصدقة وما أثرها فى القلوب والأبدان والأموال والأجر , وخاصة فى شهر الصدقات والجود والكرم...
والصدقة فى القرآن جاء ذكرها بما يدل على عظيم قدرها
قال تعالى:" قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللَّهُ غَنِيٌّ حَلِيمٌ ( 263 ( البقرة
وقال تعالى:" تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ ( 271 ( البقرة
وقال تعالى:" مَثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ
سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ ( 261 ( البقرة …
وقال تعالى:" إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِّقَاتِ وَأَقْرَضُوا اللَّهَ قَرْضًا حَسَنًا يُضَاعَفُ لَهُمْ وَلَهُمْ أَجْرٌ كَرِيمٌ ( 18 ( الحديد
وقال تعالى:" وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنتُمْ تَعْلَمُونَ ( 280 ( البقرة
وقال تعالى:" يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لَا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ ( 276 ( البقرة
فهذا بعض شأن الصدقة فى القرآن والسنة بينت أن الصدقة باب عظيم لكثير من الخير فى الدنيا والأخرة :
فالصدقة من أعظم أسباب فكاك النفس من قيد الشيطان واخراجها من سلطانه وهى من أعظم ما يصد عنه الشيطان والعياذ بالله تعالى:
ففى الحديث الصحيح انه ( قال : " ما يخرج رجل شيئا من الصدقة حتى يفك عنها لحي سبعين شيطانا " .....أخرجه أحمد في مسنده والحاكم في المستدرك عن بريدة,وفى صحيح الجامع برقم
( 5814 ( وقال صحيح .
وذلك لأن الصدقة على وجهها إنما يقصد بها ابتغاء مرضاة
اللّه والشياطين بصدد منع الإنسان من نيل هذه الدرجة العظمى
فلا يزالون يأبون في صده عن ذلك والنفس لهم على الإنسان
ظهيرة لأن المال شقيق الروح فإذا بذله في سبيل اللّه فإنما يكون برغمهم جميعاً ولهذا كان ذلك أقوى دليلاً على استقامته وصدق
نيته ونصوح طويته والظاهر أن ذكر السبعين للتكثير لا للتحديد كنظائره .
والصدقة من أعظم أسباب التداوى ففى الحديث الصحيح
أن النبى ( قال : " داووا مرضاكم بالصدقة " .....أخرجه ابو الشيخ فى الثواب عن ابى امامة, وفى صحيح الجامع برقم
( 3358 ( وقال حسن .
والمراد: من نحو إطعام الجائع, واصطناع المعروف لذي القلب الملهوف, وجبر القلوب المنكسرة كالمرضى من الغرباء والفقراء والأرمل والمساكين الذين لا يؤبه بهم, وكان ذوو الفهم عن اللّه
إذا كان لهم حاجة يريدون سرعة حصولها كشفاء مريض يأمرون باصطناع طعام حسن بلحم كبش كامل ثم يدعون له ذوي
القلوب المنكسرة ,قاصدين فداء رأس برأس,وكان بعضهم يرى
أن يخرج من أعز ما يملكه فإذا مرض له من يعز عليه تصدق بأعز
ما يملكه من نحو جارية أو عبد أو فرس يتصدق بثمنه على الفقراء من أهل العفاف.
قال الحليمي: فإن قيل: أليس اللّه قدر الأعمال والآجال والصحة والسقم فما فائدة التداوي بالصدقة أو غيرها ، قلنا: يجوز أن
يكون عند اللّه في بعض المرضى أنه إن تداوى بدواء سلم ,وإن
أهمل أمره أفسد أمره المرض فهلك .
*ثم الصدقة سهلة ميسورة والكل يمكنه التصدق مهما كان حاله فالتصدق نوعان :
( الأول ( صدقة الاحتساب : ويدل عليها الحديث الصحيح أن النبى ( قال: " ما أطعمت زوجتك فهو لك صدقة وما أطعمت ولدك فهو لك صدقة وما أطعمت خادمك فهو لك صدقة وما أطعمت نفسك فهو لك صدقة " ..... أخرجه أحمد فى المسند والطبرانى عن المقدام بن معد يكرب ,وفى صحيح الجامع برقم ( 5535 ( وقال صحيح .
( والثانى ( صدقة البذل: ويدل عليها ما جاء من مثل قول النبى صلى الله عليه وسلم: " أفضل الصدقة ما كان عن ظهر غنى، واليد العليا خير من اليد السفلى، وابدأ بمن تعول " ....أخرجه مسلم .
( والمعنى: أي ما بقيت لك بعد إخراجها كفاية لك ولعيالك
واستغناء كقوله تعالى ( ويسألونك ماذا ينفقون قل العفو(?.
ومن هنا نعرف أن التصدق سهل على كل واحد منا...ومن المهم
أن نعرف بعض ما يعظم أجر الصدقة فمن ذلك :
ما جاء فى الحديث الصحيح : " أفضل الصدقة أن تصدق وأنت صحيح شحيح، تأمل الغنى وتخشى الفقر، ولا تمهل حتى إذا بلغت الحلقوم قلت: لفلان كذا، ولفلان كذا، ألا وقد كان لفلان. " متفق عليه .
وفى الحديث أيضا : "أفضل الصدقة جهد المقل، وابدأ بمن تعول " ....أخرجه أبو داود والحاكم في المستدرك عن أبي هريرة,
وفى صحيح الجامع برقم ( 1112 ( وقال صحيح .
وانظر معى الى ما جاء فى هذا الحديث الصحيح : " أفضل الصدقة الصدقة على ذي الرحم الكاشح. " ....أخرجه أحمد في مسنده والطبراني في الكبير عن أبي أيوب،وفى صحيح الجامع برقم ( 1110 ( وقال صحيح.
"والكاشح : " العَدُوُّ الذي يُضْمِر عَداوَته ويَطْوي.
يعني: أفضل الصدقة على ذي الرحم المضمر العداوة في باطنه فالصدقة عليه أفضل منها على ذي الرحم الغير كاشح لما فيه من قهر النفس للإذعان لمعاديها وعلى ذي الرحم المصافي أفضل أجراً منها على الأجنبي لأنه أولى الناس بالمعروف.
وأحرص أخى فى أمر التصدق على ذوى الأرحام ففى الحديث الصحيح ان النبى ( قال : " الصدقة على المسكين صدقة، وهي على ذي الرحم اثنتان: صدقة، وصلة الرحم " .....أخرجه أحمد في مسنده والترمذي والنسائي وابن ماجة والحاكم في
المستدرك عن سلمان بن عامر,وفى صحيح الجامع برقم
( 3858 ( وقال صحيح .
**والكلام على الصدقة سيل لاينقطع....فهذا ياأخى الحبيب غيض من فيض وقطرة من سيل ولعل فيه الكفاية لمن أراد الهداية .... فاحرص أيها المريد للخير أن تجعل من استقبالك لرمضان نقطة انطلاق الى رحابة البذل خروجا من قيد الشح
والبخل وتذكر قول الله تعالى : (? هَاأَنْتُمْ هَؤُلَاءِ تُدْعَوْنَ لِتُنفِقُوا فِي سَبِيلِ اللَّهِ فَمِنْكُمْ مَنْ يَبْخَلُ وَمَنْ يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِهِ وَاللَّهُ الْغَنِيُّ وَأَنْتُمْ الْفُقَرَاءُ وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لَا يَكُونُوا أَمْثَالَكُمْ( ( 38 ( محمد ... فلعل ذلك يكون سببا فى الانتصار على هوى النفس الأمارة بالسوء واخراجها من ظلماتها , وذلك مع ورود انوار رمضان فيكون نور فوق نور , فلنستقبل رمضان بفعل الخيرات التى منها الصدقة وما أدراك ما الصدقة........... هذا ياأخى المستقبل والداخل فى رمضان سابعا...أما الثامن فهو....


013-الثامـــــن المجاهدة ...مجاهدة النفس التى هى طريق الجهاد بالنفس !

الثامـــــن المجاهدة ...مجاهدة النفس التى هى طريق الجهاد بالنفس !

ان الذين تتوق نفوسهم للجهاد فى سبيل الله جل وعلا..ويتكلمون
فى ذلك الأمر كثيرا, لعلهم لايعلمون ان فى رمضان فرصة كبيرة لتربية النفس ,واقامة معسكر لاعداد من يريد أن يكون من المجاهدين , لأن الجهاد بالنفس يبداء بجهاد النفس وتربيتها أولا...نعم بجهاد النفس أولا...
ولابد للمؤمن... الذى تتوق نسه بصدق الى الجهاد فى سبيل
الله... لابد له من تربية النفس وتخليصها مما يهلكها, لابد أن يجعل من الدنيا سجن عما حرم الله وعما يفسد الدين وينقص الايمان ,وهى كذلك للمؤمن ولابد ففى الحديث الصحيح أن النبي صلى الله عليه وسلم قال: " الدنيا سجن المؤمن، وجنة الكافر " ..... أخرجه أحمد في مسنده ومسلم فى صحيحه والترمذي وابن ماجة
عن أبي هريرة........أرأيت أخى كيف هى الدنيا للمؤمن...
ولذلك فالله لايصطفى أهل المعاصى والتولى عن الحق ونصرته ,المنهزمون فى أنفسهم والذين ذلوا لشهواتهم ,الله لايتخذ ولا يأتى بهؤلاء بل يأتى بمن يجاهدون أنفسهم بتربيتها على الحق والتخلص
من أسر وقيود الشهوات والأهواء, حتى تخلص لربها ثم يختارهم ويأتى بهم لشرف الجهاد بالنفس...
قال تعالى : " يَاأَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي
للَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ ( 54 ( المائدة
ثم اذا أفلح العبد فى مجاهدة نفسه لعله يفلح باذن الله فى الجهاد سواء بالسيف أو باللسان ففى الحديث ان النبى ( قال: " إن المؤمن يجاهد بسيفه ولسانه " ... أخرجه أحمد في مسنده والطبراني في الكبير عن كعب بن مالك.,وفى صحيح الجامع برقم
( 1934 ( وقال صحيح.
أيها الأخوة الشباب جاهدوا أنفسكم لأنفسكم أولا حتى تستمروا فى المسيرة بلا فتن أو انقطاع أو انقلاب...وهنيئا لمن
شاب فى الاسلام هنيئا ..ففى الحديث الصحيح أن النبي (? قال : " الشيب نور المؤمن. لا يشيب رجل شيبة في الإسلام إلا كانت له بكل شيبة حسنة، ورفع بها درجة " ..... أخرجه البيهقي في شعب الإيمان عن ابن عمرو,وفى صحيح الجامع برقم
( 3748 ( وقال حسن.
فلنجعل نحن معشر المسلمين , من رمضان وصيامه , وقيامه , والتصدق , والتلاوة القرآنية التى لاتنقطع الا لنوم أو خلاء أو
طعام ,ولامانع أن تقراء الحائض والجنب مما يحفظ حتى يطهر
فيقراء من المصحف , وهكذا الذكر الدائم وبذل المعروف , ,وافطار الصائمين من المال الحلال ولو تمرة ,وادخال السرور على الضعفاء والمساكين والأرامل والفقرأء وخيرهم من كان يتيما وخاصة من كان من أهل الصلاح وعمل الخير,وصلة الأرحام والاحسان الى الجيران , وحسن الخلق مع الأهل والأصحاب والعشيرة , والأزواج والذرية ,وغيرهم والعفوا فى أيام العفو ,وانظار ذوى الاعسار, واسقاط الدين عمن لايجد وانت تقدر ولو من زكاة المال, والأمر بالمعروف برفق ومعروف واصلاح ,
والنهى عن المنكر بما لايترتب عليه منكر أكبر, وكذلك ما هو
أعظم من الاخلاص لله فى كل قول وعمل, والمحافظة على
الصلوات فى وقتها جماعة للاستكثار من الأجر , وبر الوالدين وخفض جناح الرحمة لهم , كل ذلك يكون مع مجاهدة النفس فى
ترك المنكرات سواء ما كان دائما أو عرضا ,فان من اعظم اسباب الاعانة على فعل الخيرات ترك المنكرات..,كل هذا وغيره ينبغى
أن يستقبل به العبد شهر رمضان , ويغتنمه ليكون معسكر اعدادٍ للجهاد, نسأل الله أن يوفقنا لما يحب ويرضى ......هذا ياصاحبى وأخى فى الله ثامنا فى مسيرة استقبال ..واغتنام رمضان المبارك.....


014-تـاســـعا الطريق القصد.... السنة علما وعملا

تـاســـعا الطريق القصد.... السنة علما وعملا

قال تعالى: ( وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ(
( 153 ( الأنعام
وقال تعاللى : ( قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنْ الْمُشْرِكِينَ ( ( 108 ( يوسف
فهذا بيان من الله تعالى لهداية من أراد الهدى وشدد سبحانه
على المُعرِض عن طريق السنة والحق بالوعيد الشديد.....
فقال تعالى: ( سَأَصْرِفُ عَنْ آيَاتِي الَّذِينَ يَتَكَبَّرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَإِنْ يَرَوْا كُلَّ آيَةٍ لَا يُؤْمِنُوا بِهَا وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لَا يَتَّخِذُوهُ سَبِيلًا وَإِنْ يَرَوْا سَبِيلَ الغَيِّ يَتَّخِذُوهُ سَبِيلًا ذَلِكَ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا وَكَانُوا
عَنْهَا غَافِلِينَ ( ( 146 ( الأعراف
فاحرص أخى على طلب الهدى واتباعه فهو سبيل مرضات الله تعالى ومن كان يحب الله فليأت بالبرهان وهو اتباع الرسول
وهديه ومن كان يطلب محبة الله فالطريق اليها هو اتباع الرسول وهديه :....
قال تعالى: ( قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمْ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ ( ( 31 ( آل عمران
والنبى ( يقول: " قد تركتكم على البيضاء: ليلها كنهارها، لا يزيع عنها بعدي إلا هالك، ومن يعش منكم فسيرى اختلافا كثيرا، فعليكم بما عرفتم من سنتي وسنة الخلفاء الراشدين المهديين، عضوا عليها بالنواجذ، وعليكم بالطاعة وإن عبدا حبشيا، فإنما المؤمن كالجمل الأنف حيثما قيد انقاد " .....أخرجه أحمد في مسنده وابن ماجة والحاكم في المستدرك عن عرباض. وفى
صحيح الجامع برقم ( 4369 ( وقال صحيح .
فعليك أخى أن تنطلق فى رمضان..... ونفسك طيعة تلين لك فى فعل البر لينا لاتجده منها فى غير رمضان....أغتنم هذا اللين
وانطلق فى معسكر البر والخير الى ما ينبغى أن تنطلق اليه وهو
تربية النفس ,وهذا الأمر العظيم يبدأ من العلم والتعلم , نعم قد
يكون الانسان ذو همة واخلاص ولكنه جاهل , فعندئذ قد يفسد
فى دينه أكثر مما يصلح , فالطريق القصد المستقيم الذى يوصل
الى الحق واقامة النفس على ما يرضى الرب ويبعث على محبته هو إتباع السنة علما وعملا....أجعل من رمضان انطلاقة علم وعمل من
خلال السنة تعلمُها والعمل بها لتكون من أهل الحق , والسنة ,
لا من أهل الضلال والبدع,....نسأله سبحانه أن يعلمنا ما ينفعنا.....وينفعنا بما علمنا....
فى الدنيا والأخرة....أمين....أمين... هذا أخيه التاسع فى خطة اسقبال رمضان واغتنامه ........


015-عـاشــرا الفرق بين المؤمن والمنافق

عـاشــرا الفرق بين المؤمن والمنافق

عرفنا فيما سبق ان شهر رمضان هو خير الشهور على المؤمنين
, وشر الشهور على المنافقين , ومن أعظم علامات النفاق هى الانكسار أمام الفتن, كما تنكسر الأزرة أمام الريح, بينما المؤمن مثل السنبلة تميل مع الريح ثم تعود قائمة لاتنكسر, عفانا الله من النفاق وشؤمه , وجعَلنا من أهل الإيمان الصادقين المخلصين.....أمين.....أمين
ففى الحديث : " مثل المؤمن كمثل خامة الزرع: من حيث أتتها الريح كفتها، فإذا سكنت اعتدلت؛ وكذلك المؤمن. يكافأ بالبلاء. ومثل الفاجر كالأرزة: صماء معتدلة حتى يقصمها الله تعالى إذا شاء " . متفق عليه
وفى الحديث : " مثل المؤمن مثل السنبلة: تميل أحيانا، وتقوم أحيانا " .....أخرجه أبو يعلى في مسنده والضياء عن أنس ,وفى صحيح الجامع برقم ( 5845 ( وقال صحيح.
وفى الحديث : " مثل المؤمن مثل السنبلة: تستقيم مرة، وتَخِر مرة. ومثلُ الكافر مثل الأرزة: لا تزال مستقيمة حتى تخر ولا تشعر " .....أخرجه أحمد في مسنده والضياء عن جابر,وفى صحيح الجامع برقم ( 5844 ( وقال صحيح .
ولذلك ينبغى أخى أن تجعل من رمضان وما فيه من صنائع المعروف بداية عهد جديد وباب عظيم لمراجعة النفس طلبا
للخلاص من النفاق ,حتى يكون رمضان لك من خير الشهور ,
ولأن الفوز مع الاخلاص , والهلاك مع النفاق ,عافانا الله بفضله وجوده وكرمه..... ولابد أن تعلم أخى أمرا هام فى هذا المقام وهو أن كل ما تقدم لنفسك من خير تجده فى الأخرة لايضيع أبدا.....لايضع....
لايضيع أجر المؤمن عند الله أبدا
قال تعالى : ( وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (
( 20 ( المزمل
وفى الحديث: " إن الله تعالى لا يظلم المؤمن حسنة: يعطى عليها في الدنيا ويثاب عليها في الآخرة. وأما الكافر فيطعم بحسناته في الدنيا، حتى إذا أفضى إلى الآخرة لم تكن له حسنة يعطى بها خيرا " ....أخرجه أحمد في مسنده وصحيح مسلم عن أنس.
والله يستر المؤمن فى الأخرة
ففى الحديث: " إن الله تعالى يدني المؤمن فيضع عليه كنفه ويستره من الناس، ويقرره بذنوبه، فيقول: أتعرف ذنب كذا؟ أتعرف ذنب كذا؟ فيقول: نعم أي رب، حتى إذا قرره بذنوبه ورأى في نفسه أنه قد هلك قال: فإني قد سترتُها عليك في الدنيا، وأنا أغفرها لك اليوم، ثم يُعطى كتاب حسناته بيمينه. وأما الكافر والمنافق فيقول الأشهاد: " هؤلاء الذين كذبوا على ربهم، ألا لعنة الله على الظالمين " . متفق عليه
ولكن الفتن يرقق بعضها بعضا
ففى الحديث : " إنه لم يكن نبي قبلي إلا كان حقا عليه أن يدُل أمته على ما يعلمه خيراً لهم وينذرهم ما يعلمه شراً لهم وإن أمتكم هذه جُعل عافيتها في أولها وسيصيب آخرها بلاءٌ شديد وأمورٌ تنكرونها وتجئُ فتن فيرقق بعضُها بعضا وتجئ الفتنة فيقول المؤمن: هذه مُهلكتي ثم تنكشف وتجئ الفتنة فيقول المؤمن: هذه هذه فمن أحب منكم أن يُزحزح عن النار ويدخل الجنة فلتأتيه مَنيته وهو يؤمن بالله واليوم الآخر وليأت إلى الناس الذي يحب أن يُؤتَى إليه ومن بايع إماما فأعطاه صفقة يده وثمرة قلبه فليطعه ما استطاع فإن جاء آخَر ينازعه فاضربوا عنق الآخر " ..... أخرجه أحمد فى المسند ومسلم والنسائى عن ابن عمرو
بل كيف أنت فى فتنة الدجال عفانا الله ووقانا شر الفتن
ففى الحديث : " يخرج الدجال فيتوجه قِبله رجل من المؤمنين فيلقاه المشايخ مشايخ الدجال يقولون له: أين تعمد؟ فيقول أعمد إلى هذا الذي خرج فيقولون له: أو ما تؤمن بربنا فيقول: ما بربنا خفاءٌ فيقولون: اقتلوه فيقول بعضهم لبعض: أليس قد نهاكم ربكم أن تقتلوا أحداً دونه؟ فينطلقون به إلى الدجال فإذا رآه المؤمن قال: يا أيها الناس هذا الدجال الذي ذكر رسول الله ( فيأمر الدجال به فيُشَج فيقول: خذوه وشجوه فيوسع بطنه و ظهره ضربا فيقول: أما تؤمن بي؟ فيقول: أنت المسيح الكذاب فيؤمر به فيُنشر بالمنشار من مِفرقه حتى يفرق بين رجليه ثم يمشي الدجال بين القطعتين ثم يقول له: قم فيستوي قائماً ثم يقول له: أتؤمن بي؟ فيقول ما ازددتُ فيك إلا بصيرة ثم يقول: يا أيها الناس إنه لا يُفعل بعدي بأحد من الناس فيأخذه الدجال فيذبحه فيجعل ما بين رقبته إلى ترقوته نحاسا فلا يستطيع إليه سبيلا فيأخذ بيديه ورجليه فيقذف به فيحسب الناس أنما قذفه في النار وإنما ألقي في الجنة هذا أعظم الناس شهادة عند رب العالمين " ..... أخرجه مسلم عن أبي سعيد .
ولذلك القوة فى الدين
ففى الحديث : " المؤمن القوي خيرٌ وأحبُ إلى الله من المؤمن الضعيف وفي كلٍ خير إحرص على ما ينفعك واستعن بالله ولا تعجز وإن أصابك شيءٌ فلا تقل: لو أني فعلتُ كان كذا وكذا، لكن قل: قدر الله وما شاء فعل فإن لو تفتح عمل الشيطان " ...... ( أحمد, مسلم ( عن أبي هريرة .
العمل للأخرة هو الهم
ففى الأثر: " أعظم الناس هما المؤمن، يهتم بأمر دنياه وبأمر آخرته " .......إبن ماجة عن أنس...ولعله لايصح مرفوعا...
ولاتتمنى الموت مهما كانت الفتنة أو المصيبة
ففى الحديث عن أنس رضي اللّه عنه قال:
قال النبيُّ صلى اللّه عليه وسلم: "لا يَتَمَنَّيَنَّ أَحَدُكُمُ المَـــوْتَ مِنْ ضُرّ أصَابَهُ، فإنْ كانَ لا بُدَّ فاعِلاً فَلْيَقُلْ: اللَّهُمَّ أحْيِني ما كانَتِ الحَياةُ خَيْراً لي، وَتَوَفَّنِي إذَا كَانَتِ الوَفاةُ خَيْراً لِي " ...أخرجه البخاري ومسلم .
وفى الحديث : " لا يتمنين أحدكم الموت ولا يدع به من قبل أن يأتيه إنه إذا مات أحدكم انقطع عمله وإنه لا يزيد المؤمن عمره إلا خيرا " ......... أخرجه أحمد فى المسند ومسلم
عن أبي هريرة .
وهذه الفتن البلايا وراءها مع الإيمان الأجر أو حط الخطايا وتكفير الذنوب :
فعند مسلم فى كتاب البر والصله : عن الأسود عن عائشة قالت قال رسول الله صلى الله عليه وسلم: " ما يصيب المؤمن من شوكة فما فوقها إلا رفعه الله بها درجة أو حط عنه بها خطيئة "
وفى رواية : عن عائشة قالت سمعت رسول الله ( يقول: " ما من شيء يصيب المؤمن حتى الشوكة تصيبه إلا كتب الله له بها حسنة أو حطت عنه بها خطيئة "
وفى رواية:عن أبي سعيد وأبي هريرة أنهما سمعا رسول الله ( يقول : " ما يصيب المؤمن من وصب ولا نصب ولا سقم ولا حزن حتى الهم يهمه إلا كفر به من سيئاته "
والثأر الربانى
من آذى لى وليا
فى الحديث : " إن الله تعالى قال: من عادى لي وليا فقد آذنته بالحرب، وما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه، وما يزال عبدي يتقرب إلي بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، وإن سألني لأعطينه، وإن استعاذني لأعيذنه، وما ترددت عن شيء أنا فاعله ترددي عن قبض نفس المؤمن: يكره الموت، وأنا أكره مساءته " ..... صحيح البخاري عن أبي هريرة.....
وهكذا ينبغى أن يكون رمضان وما فيه من نفحات ربانية , هو
سببل الصلاح والاصلاح ,فالنفس لينه بفضل الله وبسبب
الصيام , والناس بينهم شعور جماعى بأن هذه الأيام ليست
كسائر الأيام ,والوقت لاينبغى أن تكون فيه برحة بغير طاعة , فالنهار صيام
وذكر وتلاوة ,والليل قيام وسماع القرآن , ورؤية الناس مجتمعين
على طاعة , ذلك كله يبعث على انكسار لهيب الشهوات , وميل النفس لفعل الخيرات , وتهيؤ النفوس للطاعات بما لاتكون مهيئة عليه فى غير رمضان ,هذا وغيره كثير تعد بمثابة عوامل.... بفضل الله تعالى....مساعدة على
أن نجعل من شهر رمضان معسكر ايمانى كبير ...وإياك أخى الكريم أن تستقبل رمضان على حال المغبونين المفرطين المضيعين , الذين كادوا أن يهلكوا من شدة الظمأ ثم يردون الماء ويعدون أشد ظمأً ....فتلك فرصةٌ عظيمة لاتضيعها , فمن أحياه الله الى رمضان فقد من عليه منة كبيرة , تستوجب الشكر , فمن شكر نجا ومن كفر النعمة هلك......نعوذ بالله من الهلاك.
وفى الحديث : " رغم أنف رجل ذكرت عنده فلم يصل علي، ورغم أنف رجل دخل عليه رمضان ثم انسلخ قبل أن يغفر له، ورغم أنف رجل أدرك عنده أبواه الكبر فلم يدخلاه الجنة " .. أخرجه الترمذى والحاكم عن أبى هريرة, وفى صحيح الجامع
برقم ( 3510 ( وقال صحيح
و "رغم " : بكسر الغين، وتفتح و بفتح الراء قبلها: أي لصق أنفه بالتراب، وهو كناية عن حصول غاية الذل والهوان........,,,, نسأل الله العفو والعافية فى الدين والدنيا....


016-مختصر لبعض أحكام الصيام

مختصر لبعض أحكام الصيام

الصـــــــيام
الصيام لغة: الإمساك وفي الشرع: "إمساك مخصوص " وهو الإمساك عن الأكل والشرب والجماع وغيرها مما ورد به الشرع "في النهار على الوجه المشروع " ويتبع ذاك الإمساك عن اللغو والرفث وغيرهما من الكلام المحرّم والمكروه، لورود الأحاديث بالنهي عنها في الصوم زياده على غيره، في وقت مخصوص بشروط مخصوصة.
معرفة أنواع الصيام
الصوم الشرعي منه واجب، ومنه مندوب إليه.
والواجب ثلاثة أقسام: منه ما يجب للزمان نفسه، وهو صوم شهر رمضان بعينه. ومنه ما يجب لعلة، وهو صيام الكفارات. ومنه ما يجب بإيجاب الإنسان ذلك على نفسه، وهو صيام النذر.
(1) صيام شهر رمضان:
هو فرض عين على كل مكلف قادر على الصوم، وقد فرض في عشر من شهر شعبان بعد الهجرة بسنة ونصف، ودليله الكتاب والسنة والإجماع، أما الكتاب فقد قال تعالى: {يا أيها الذين آمنوا كتِبَ عليكم الصيام} إلى قوله: {شهر رمضان الذي أنزل فيه القرآن}
وأما السنة فمنها قوله صلى اللّه عليه وسلم: "بنى الإسلام على خمس: شهادة أن لا إله إلا اللّه، وأن محمداً رسول اللّه، وإقام الصلاة، وإيتاء الزكاة، والحج، وصوم رمضان " رواه البخاري، ومسلم عن ابن عمر، وأما الإجماع فقد اتفقت الأمة على فرضيته، ولم يخالف أحد من المسلمين، فهي معلومة من الدين بالضرورة، ومنكرها كافر، كمنكر فرضية الصلاة، والزكاة، والحج.
(2) أركان الصيام.
إن للصيام ركنين (منهم من جعلهم ثلاثة )
"أحدهما: " الإمساك...وهذا متفق عليه... أجمعوا على أنه يجب على الصائم الإمساك زمان الصوم عن المطعوم والمشروب والجماع لقوله تعالى {فالآن باشروهن وابتغوا ما كتب الله لكم وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر} ، (وهذا بخلاف من جعل الزمن الذى هو محل الصوم ركن , فيكون الكلام على ركنين دون الزمن)
"ثانيهما: " النية....وهذا مختلف فيه والحق أنه ركن لأن الحديث دل عليه...،ويجب تجديدها لكل يوم صامه؛ ولا بد من تبييتها، أي وقوعها ليلاً قبل الفجر، ولو من بعد المغرب؛مع التعيين بأن يقول بقلبه لابلسانه: نويت صوم غد من رمضان، وعن حَفْصةَ أُمِّ المُؤمنين رضي الله عنها أَنَّ النّبيَّ صَلّى الله عَلَيْهِ وَسَلّم قال: "منْ لَمْ يُبَيّت الصِّيامَ قَبْلَ الفجر فلا صيام لهُ " رواهُ الخمْسةُ , "لا صيام لمن لَم يْفَرضْه منَ الليل " , والحديث عام للفرض والنفل والقضاء والنذر.
(3) شروط الصيام.
تنقسم شروط الصيام الى: شروط وجوب، وشروط صحة،
*أما شروط وجوبه فأربعة:
"أحدها " البلوغ، فلا يجب الصيام على الصبي، ولكن يؤمر به لسبع سنين إن أطاقه،
"ثاينها: " الإسلام، فلا يجب على الكافر وجوب مطالبة،
"ثالثها: " العقل، فلا يجب على المجنون.
"رابعها: " الإطاقة حساً وشرعاً، فلا يجب على من لم يطقه لكبر أو مرض لا
يرجى برؤه لعجزه حساً، ولا على نحو حائض لعجزها شرعاً،
* وأما شروط صحته، فأربعة أيضاً:
"الأول: " الإسلام حال الصيام، فلا يصح من كافر أصلي، ولا مرتد كتارك الصلاة أو من يسب الله ورسوله وكتابه.
"الثاني: " التمييز، فلا يصح من غير مميز، فإن كان مجنوناً لا يصح صومه،
"الثالث: " خلو الصائم من الحيض والنفاس والولادة وقت الصوم وإن لم تر الوالدة دماً،
"الرابع: " أن يكون الوقت قابلاً للصوم. فلا يصح صوم يومي العيد وأيام التشريق، فإنها أوقات غير قابلة للصوم،
المفطرون في الشرع على ثلاثة أقسام
"( أ ). " صنف يجوز له الفطر والصوم بإجماع.
وهو المريض بإتفاق، والمسافر باختلاف، ( فى الحديث عنْ حمزةَ بنِ عَمْرو الأسلمي رضي الله عنهُ أنّهُ قال: يا رسول الله أَجدُ بي قوَّةً على الصيام في السّفر فَهَلْ عليَّ جُناحٌ؟ فقال رسول الله صَلّى الله عَلَيْهِ وَسَلّم: "هي رُخْصةٌ من الله فمنْ أَخذ بها فحسنٌ، ومَنْ أَحَبَّ أَنْ يصوم فلا جناحَ عليه" رواهُ مُسلمٌ وأَصلهُ في الْمُتّفق عليه) والحامل والمرضع والشيخ الكبير. (والحامل والمرضع إذا أفطرتا, يطعمان ولا قضاء عليهما، وهو مروي عن ابن عمر وابن عباس, ولعله أصح الأقوال مع الخلاف , وأما الشيخ الكبير والعجوز اللذان لا يقدران على الصيام فإنهم أجمعوا على أن لهما أن يفطرا،عليهما الإطعام مد عن كل يوم، وقيل إن حفن حفنات كما كان أنس يصنع أجزأه , ولعل هذا هو الحق مع الخلاف فى ذلك , )
"(ب). " وصنف يجب عليه الفطر على اختلاف في ذلك بين المسلمين....كالحائض والنفساء.وفى الحديث قال رسُول الله صَلّى الله عَلَيْهِ وَسَلّم: "أليسَ إذا حَاضَتِ المَرْأَةُ لم تُصَلِّ ولمْ تَصُمْ؟ " مُتّفقٌ عليه، في حديثٍ طويلٍ.
"(ج). " وصنف لا يجوز له الفطر،وهو من كان من غير هؤلاء.
(4) ثبوت شهر رمضان.
*يثبت شهر رمضان بأحد أمرين:
"الأول: " رؤية هلاله إذا كانت السماء خالية مما يمنع الرؤية من غيم أو دخان أو غبار أو نحوها.
"الثاني: " إكمال شعبان ثلاثين يوماً إذا لم تكن السماء خالية مما ذكر لقوله صلى اللّه عليه وسلم: "صوموا لرؤيته، وأفطروا لرؤيته، فإن غم عليكم، فأكملوا عدة شعبان ثلاثين " ؛ رواه البخاري عن أبي هريرة، ومعنى الحديث: أن السماء إذا كانت صحواً أمر الصوم متعلقاً برؤيته الهلال، فلا يجوز الصيام إلا إذا رئي الهلال، أما إذا كان بالسماء غيم، فإن المرجع في ذلك يكون إلى شعبان، بمعنى أن نكمله ثلاثين يوماً. بحيث لو كان ناقصاً في حسابنا نلغي ذلك النقص، وإن كان كاملاً وجب الصوم،ويجب على من رأى الهلال، وعلى من صدقه الصيام،
إذا ثبت الهلال بقطر من الأقطار
اذا ثبت رؤية الهلال بقطر من الأقطار وجب الصوم على سائر الأقطار، لا فرق بين القريب من جهة الثبوت والبعيد إذا بلغهم من طريق موجب للصوم. ولا عبرة باختلاف مطلع الهلال مطلقاً، عند ثلاثة من الأئمة؛ وخالف الشافعية،والحق مع الجمهور.وفى الحيث أن رسول الله صَلّى الله عَلَيْهِ وَسَلّم قال: "إذا رأيتموهُ فصُوموا وإذا رأَيتموهُ فأَفطروا، فإن غُمَّ عليكمْ فاقْدرُوا له " متّفقٌ عليه، ولمسلمٌ: "فإن أُغمَى عليكم فاقُدُرُوا له ثلاثين " وللبخاري "فأَكْملوا العِدة ثلاثين " .
هل يعتبر قول المنجم (الفلكيين)؟
لا عبرة بقول المنجمين، فلا يجب عليهم الصوم بحاسبهم، ولا على من وثق بقولهم، لأن الشارع علق الصوم على أمارة ثابتة لا تتغير أبداً، وهي رؤية الهلال أو إكمال العدة ثلاثين يوماً أما قول المنجمين فهو إن كان مبنياً على قواعد دقيقة، فإنا نراه غير منضبط، بدليل اختلاف آرائهم في أغلب الأحيان، وهذا هو رأي ثلاثة من الأئمة،
وقد قال الباجي: في الرد على من قال إنه يجوز للحاسب والمنجم وغيرهما الصوم والإفطار اعتماداً على النجوم , قال إن إجماع السلف حجة عليهم، وقال ابن بزيزة: هو مذهب باطل قد نهت الشريعة عن الخوض في علم النجوم لأنها حدس وتخمين ليس فيها قطع.
والجواب الواضح عليهم ما أخرجه البخاري عن ابن عمر أنه صلى صَلّى الله عَلَيْهِ وَسَلّم قال: "إنا أمّة أمية لا نكتب ولا نحسب الشهر هكذا وهكذا. يعني تسعاً وعشرين مرة وثلاثين مرة. ولهُ في حديث أَبي هُريرةَ: " فأَكملوا عدة شعْبان ثلاثين". وهذه الأحاديث نصوص في أنه لا صوم ولا إفطار إلا بالرؤية للهلال أو إكمال العدة.
( 6) ما يفسد الصيام
ينقسم مفسدات الصيام إلى قسمين: قسم يوجب القضاء والكفارة، وقسم يوجب القضاء دون الكفارة،وما لايوجب شئ , وإليك بيان كل قسم:
ما يوجب القضاء والكفارة:
مفسدات الصيام التي توجب القضاء والكفارة: أن يقضي شهوة الفرج كاملة،......فلو أفطر ناسياً أو مخطئاً تسقط عنه الكفارة , ففى الحديث عَنْ أَبي هُريرة رضي الله عنْهُ قال: جاءَ رجُلٌ إلى النبي صَلّى الله عَلَيْهِ وَسَلّم فقال: هَلَكْتُ يا رسول الله قال: "وما أَهْلَكك؟ " قال: وقعْتُ على امرأَتي في رمضان فقال: "هلْ تَجدُ ما تُعتقُ رقبة؟ " قال: لا، قال: "فهل تَسْتَطيعُ أَن تَصومَ شهرين مُتتابعين؟ " قال: لا، قال: "فهل تَجدُ ما تُطعمُ ستِّين مسْكيناً؟ " قال: لا، قال: ثمَّ جلس فأَتي النبي صَلّى الله عَلَيْهِ وَسَلّم بعَرَقٍ فيه تمرٌ فقال: "تَصَدَّقْ بهذا " فقال: أَعلى أَفْقَر مِنّا؟ فما بيْنَ لابَتَيها أَهل بيت أَحْوج منّا فَضَحك النّبيُّ صَلّى الله عَلَيْهِ وَسَلّم حتى بدتْ أَنيابهُ، ثم قالَ: "اذهب فأَطعمهُ أَهلك " رواهُ السبّعة واللفظ لمسْلمٍ , والحديث دليل على وجوب الكفار على من جامع في نهار رمضان عامداً، وذكر النووي أنه إجماع , وأما المرأة التي جامعها فقد استدل بهذا الحديث أنه لا يلزم إلا كفارة واحدة وأنها لا تجب على الزوجة وهو الأصح من قولي الشافعي وبه قال الأوزاعي ولعله هو الصواب , مع الخلاف فى المسألة.
ما يوجب القضاء دون الكفارة :
أن يتناول غذاء، أو ما في معناه بدون عذر شرعي، كالأكل والشرب ونحوهما، مما يميل إليه الطبع، وتنقضي به شهوة البطن، ( الفطر بعمد بغير الجماع ولو كان بنية فسخ الصوم فقط دون أكل)
وما لا يوجب شيئاً
"أحدها: " أن يغلبه القيء، ولم يبتلع منه شيئاً فهذا صومه صحيح، فعَنْ أَبي هُريرة رضي اللَّهُ عنهُ قال: قالَ رسولُ الله صَلّى الله عَلَيْهِ وَسَلّم: "مَنْ ذَرَعَهُ القيءُ فلا قضاءَ عليه، ومن اسْتقاءَ فعليه القضاءُ " رواهُ الخمسة.
"ثانيها: " أن يصل غبار الطريق أو الدقيق ونحوهما إلى حلق الصائم كالذي يباشر طحن الدقيق، أو نخله، ومثلهما ما إذا دخل حلقه ذباب، بشرط أن يصل ذلك إلى حلقه قهراً عنه،
"ثالثها: " أن يأكل أو يشرب ناسيا فيتذكرً، فيطرح المأكول ونحوه من فيه بمجرد تذكره، فإنه لا يفسد صيامه بذلك، فعنْ أَبي هريرة رضي الله عَنْهُ قال: قالَ رسولُ الله صَلّى الله عَلَيْهِ وَسَلّم: "مَنْ نسَى وهُو صَائمٌ فَأَكلَ أَوْ شرب فليتمَّ صَوْمَهُ فإنّما أَطعمهُ اللَّهُ وسقاهُ " مُتّفقٌ عليه، وفي رواية الترمذي "فإنما هو رزق ساقه الله إليه " , والحديث دليل على أن من أكل أو شرب أو جامع ناسياً لصومه فإنه لا يفطره ذلك لدلالة قوله: "فليتم صومه " على أنه صائم حقيقة وهذا قول الجمهور.
"رابعها: " من غلبه المني أو المذي بمجرد نظر أو فكر دون عمد فإن ذلك لا يفسد الصيام،
"خامسها: " أن يبتلع ريقه المتجمع في فمه، أو يبتلع ما بين أسنانه من بقايا الطعام؛
"سادسها: " أن يضع دهناً على جرح في بطنه متصلاً بجوفه؛ فإن ذلك لا يفطره، لأن كل ذلك لا يصل للمحل , والحقن وان كانت مغزية,والكحل , والعطر , وماشابه,
ما يكره فعله للصائم وما لا يكره
يكره للصائم فعل أمور:
*ذوق شيء يتحلل منه ما يصل إلى جوفه.
ولكن يجوز للمرأة أن تذوق الطعام لتتبين ملوحته إذا كان زوجها سييء الخلق، ومثلها الطاهي - الطباخ - ، وكذا يجوز لمن يشتري شيئاً يؤكل أو يشرب أن يذوقه إذا خشي أن يغبن فيه ولا يوافقه،
*ومن المكروه مضغ العلك - اللبان - الذي لا يصل منه شيء إلى الجوف ، ومنهم من لم يرى به بأس.
*مباشرة الزوجة مباشرة فاحشة.
*جمع ريقه في فمه ثم ابتلاعه، ولكن يحذر من إخراج النخامة الغليظة فى جوف الفم ثم يبتلعها,
وأما ما لا يكره للصائم فعله فأمور
*القبلة بغير مذى... فعَنْ عائشةَ رضي الله عنها قالتْ: "كانَ رسول الله صَلّى الله عَلَيْهِ وَسَلّم يُقَبِّلُ وَهُو صائمٌ ويُباشرُ وهُوَ صائمٌ، ولكنه كانَ أَمْلَكَكُمْ لإرْبهِ " مُتّفقٌ عليه ,
*والحجامة ونحوها إذا كانت لا تضعفه عن الصوم، فعن ابنِ عَبّاسٍ رضي اللَّهُ عَنْهُما: "أَنَّ النّبي صَلّى الله عَلَيْهِ وَسَلّم احْتجمَ وهُوَ مُحْرمٌ واحْتَجَمَ وهُو صَائمٌ " رَوَاه البُخاريُّ ,
*و السواك في جميع النهار، بل هو سنة، ولا فرق في ذلك بين أن يكون السواك يابساً أو أخضر؛ مبلولاً بالماء أو لا،
*المضمضة والاستنشاق، ولو فعلهما لغير وضوء بشرط عدم المبالغة؛
*الاغتسال،والتبرد بالماء بلف ثوب مبلول على بدنه، ونحو ذلك , وكذلك لو أصبح جنبا من جماع قبل الفجر , يعنى أنهى الوقاع قبل آذان الفجر ثم آذن الفجر المؤذن بدخول وقت الصوم وهو جنب , ففى الحديث عَنْ عائشة وأُمِّ سلَمة رضي الله عَنْهما "أَنَّ النّبيَّ صَلّى الله عَلَيْهِ وَسَلّم كان يُصبحُ جُنُباً منْ جماع ثم يغتسل ويصُوم " مُتّفقٌ عَلَيْهِ، وقال النووي: إنه إجماع.
حكم من فسد صومه في أداء رمضان
من فسد صومه في أداء رمضان وجب عليه الإمساك بقية اليوم تعظيماً لحرمة الشهر، فإذا داعب شخص زوجته أو عانقها أو قبلها أو نحو ذلك فأمنى، فسد صومه، وفي هذه الحالة يجب عليه الإمساك بقية اليوم، ولا يجوز له الفطر،
الأعذار المبيحة للفطر
*المرض وحصول المشقة الشديدة.
*خوف الحامل والمرضع الضرر من الصيام.
*الفطر بسبب السفر...خاصة المرتحل.
*صوم الحائض والنفساء.
إذا حاضت المرأة الصائمة أو نفست وجب عليها الفطر، وحرم الصيام، ولو صامت فصومها باطل، وعليها القضاء.
حكم من حصل له جوع أو عطش شديدان
فأما الجوع والعطش الشديدان اللذان لا يقدر معهما على الصوم، فيجوز لمن حصل له شيء من ذلك الفطر؛ وعليه القضاء.
حكم الفطر لكبر السن
الشيخ الهرم الفاني الذي لا يقدر على الصوم في جميع فصول السنة يفطر وتجب عن كل يوم فدية طعام.
ما يستحب للصائم
يستحب للصائم أمورٌ منها:
تعجيل الفطر بعد تحقق الغروب، وقبل الصلاة، فعن سهِل بنِ سَعْدٍ رضي الله عنْهُما أَنْ رسولَ الله صَلّى الله عَلَيْهِ وَسَلّم قال: "لا يزالُ الناسُ بخير ما عجّلوا الْفِطْر " مُتّفَقٌ عَلَيْهِ , ويندب أن يكون على رطب، فتمر؛ فحلو، فماء، وأن يكون ما يفطر عليه من ذلك وتراً، ثلاثة، فأكثر , فعَنْ سلمان بنِ عامر الضَّبِّيِّ رضي الله عنهُ عن النبي صَلّى الله عَلَيْهِ وَسَلّم قال: "إذا أَفْطَر أَحَدُكُمْ فَلْيُفطر على تمرٍ، فإن لَم يجدْ فَلْيُفطْر على ماءٍ فإِنّهُ طَهُورٌ " رواهُ الخمسة , ومنها الدعاء عقب فطره بالمأثور، كأن يقول: اللّهم لك صمت، وعلى رزقك أفطرت، وعليك توكلت، وبك آمنت، ذهب الظمأ، وابتلت العروق، وثبت الأجر،
ومنها السحور على شيء وإن قل، ولو جرعة ماء؛ لقوله صلى اللّه عليه وسلم: "تسحروا، فإن في السحور بركة " ، فعنْ أَنس بنِ مَالكٍ رضي الله عنْهُ قال: قال رسولُ الله صَلّى الله عَلَيْهِ وَسَلّم: "تَسَحْرُوا فإن في السّحُور بركةً " مُتّفقٌ عَلَيه.
ومنها كف اللسان عن فضول الكلام، وأما كفه عن الحرام، كالغيبة والنميمة، فواجب في كل زمان، ويتأكد في رمضان؛ "قال رسولُ الله صَلّى الله عَلَيْهِ وَسَلّم: مَنْ لَمْ يَدَعْ قَوْلَ الزُّور والعَمَلَ بهِ والجهْلَ فَلَيْسَ للَّهِ حَاجةٌ في أَنْ يَدَعَ طَعَامَهُ وشرابَهُ " رواهُ البُخاريُّ
ومنها الإكثار من الصدقة والإحسان إلى ذوي الأرحام والفقراء والمساكين. ومنها الاشتغال بالعلم، وتلاوة القرآن والذكر، والصلاة على النبي صلى اللّه عليه وسلم كلما تيسر له ذلك ليلاً أو نهاراً؛ ومنها الاعتكاف،
*قضاء رمضان
من وجب عليه قضاء رمضان لفطر فيه عمداً أو لسبب من الأسباب السابقة فإنه يقضى بدل الأيام التي أفطرها في زمن يباح الصوم فيه ً، فلا يجزئ القضاء فيما نهى عن صومه ، كأيام العيد، ولا فيما تعين لصوم مفروض كرمضان الحاضر، وأيام النذر المعين، كأن ينذر صوم عشرة أيام من أول ذي القعدة، فلا يجزئ قضاء رمضان فيها لتعينها بالنذر، ومن مات وعليه صيام , قبل أن يقضى صام عنه وليه , فعنْ عائشة رضي اللَّهُ عنها أنَّ النبي صَلّى الله عَلَيْهِ وَسَلّم قال: "من مات وعليه صيامٌ صامَ عَنْهُ وليّهُ " متّفقٌ عليه. والمراد في الولي: كل قريب وأولاهم الوارث , بل لو صام عنه الأجنبي بأمره أجزأ كما في الحج وإنما ذكر الولي في الحديث للغالب...............هذا والله تعالى أعلى وأعلم.....
..............................................................
هذا وما كان صواباً فمن الله وحده وما كان سهوا أو خطأً فمنى ومن الشيطان....والحمد لله رب العالمين...
وصلى اللهم وسلم على محمدٍ وصحبه أجمعين .....سبحانك اللهم وبحمدك أشهد ألا إله إلا أنت أستغفرك وأتوب إليك...
وجمعه وكتبه الفقير الى عفو ربه الغفور...


001-للشباب فقط في رمضان

للشباب فقط في رمضان

"الشيخ محمد الدويش"
أخي الشاب
السلام عليكم ورحمة الله وبركاته … وبعد
فقبيل أيام استقبلنا وإياك شهر رمضان المبارك ، هذا الشهر أخي الفاضل يعني لدينا ولديك الكثير ، وأنت شأنك شأن سائر المسلمين قد استبشرت بهذا الشهر الكريم ولاشك
ويسرني أخي الفاضل في هذا الشهر الكريم أن أتوجه لك بأغلى ما أملك وأعز ما أقدم سالكاً سبيل المصارحة ، والحديث تحت ضوء الشمس
إن المصارحة أخي الفاضل قد تكون مُرَّة الطعم ، لكن نتائجها محمودة ، وقد ذقنا جميعاً مرارة التستر على العيوب ، ولمسنا شؤم دفن الأخطاء باسم المجاملة . فآمل أن يتسع صدرك لسماع ما أقول


002-وَرَعٌ ولكن!

ورع ولكن!

أخي الشاب ، موقف نشاهده جميعاً في شهر الصيام : أن تجد شاباً معرضاً غارقاً في وحل الشهوات ، يتجرأ على الكبائر والمعاصي ، ويتهاون في الطاعات الظاهرة . تجد هذا الشاب يتساءل عن قضايا دقيقة جداً في الصيام ، كأن يتوضأ فتنزل من أنفه قطرات من الدم دون قصد : فهل يؤثر هذا على الصيام أم لا ؟ مرّ في الشارع فدخل جوفه غبار فما الحكم ؟ وهو يسأل جاداً ، ولديه استعداد تام لتحمل تبعة السؤال من قضاء أو حتى كفارة . إن السؤال أخي الكريم عما يشكل على المرء في عبادته مبدأ لا حق لأحد أن يرفضه ، وإن وقوع المرء في معصية ليس مبرراً لعدم عنايته بالطاعة ، والسؤال عنها
ولكن ألا توافقني أن مثل هذا الشاب يعيش تناقضاً يصعب أن تجد تفسيراً له ؟! فلماذا يتورَّع هنا ويسأل ويحتاط عن أمر اشتبه عليه ،، بينما يرتكب عن عمد وسبق إصرار ما يعلم أنه حرام بل كبيرة من الكبائر ؟!


003-الانضباط العجيب

الانضباط العجيب

يحتج البعض من الشباب حين تنهاه عن معصية ، أو تأمره بطاعة ، إنه مقتنع تمام الاقتناع ، لكن شهوته تغلبه ، وهو لايستطيع ضبط نفسه ، وقد يبدو العذر منطقياً لدى البعض لأول وهلة ، ولكن حين ترى حال مثل هذا الشاب مع الصيام ترى منطقاً آخر ، فما أن يحين آذان الفجر حتى يمسك مباشرة عن الطعام ولو كان ما بيده لقمة لأنه استيقظ متأخراً . ويبقى عند مائدة الإفطار ولا يتجرأ على مد يده قبل أن يسمع الأذان . وهو أثناء النهار مهما بلغ به العطش والجهد لا يفكر في خرق سياج الصوم واستباحة حماه ، ألا ترى أن هذا السلوك ـ وهو سلوك محمود و لاشك ـ يدل على أنه يملك القدرة على ضبط نفسه ، والانتصار على شهواته؟ إن الصيام لأخي الشاب يعطينا درساً أننا قادرون ـ بمشيئة الله ـ على ضبط أنفسنا والانتصار على شهواتنا


004-هل رأيت هؤلاء ؟

هل رأيت هؤلاء ؟

هل تفضلت أخي الشاب أن تأتي إلى مسجد من المساجد ممن رزق الله إمامه الصوت الحسن المؤثر ، فرأيت ذاك الجمع من الشباب الأخيار ، وقد عقدوا العزم على الوقوف بين يدي الله في تلك الصلاة ولو امتدت إلى السّحر ، في حين ترك غيرهم صلاة الجماعة أصلاً ؟ ولو أتيت في العشر الأواخر لم تجد إلا القليل ، فقد توجهوا صوب البيت العتيق يبتغون مضاعفة الأجر وحط الوزر . في حين ترى غيرهم يقضي ليالي رمضان فيما لا يخفى عليك . ماذا لو وجّه ذلك الشاب الذي يجوب الأسواق هذا السؤال إلى نفسه : ألا أستطيع أن أكون واحداً من هؤلاء ؟ كيف نجحوا وهم يعيشون في المجتمع نفسه ، ولهم شهوات وأمامهم عوائق ، كما أن لي شهوات وأمامي عوائق ؟


005-ألا تطيق ما أطاقوا ؟

ألا تطيق ما أطاقوا ؟

أخي الكريم : كثير هم الشباب الذين كانوا على جادة الانحراف ، وفي طريق الغفلة ، يمارسون من الشهوات ما يمارسه غيرهم ، ثم منن الله عليهم بالهداية ، فتبدلت أحوالهم وتغيرت ، وساروا في ركاب الصالحين ، ومع الطائعين المخبتين
وربما كان بعضهم زميلاً لك . فكيف ينجح هؤلاء في اجتياز هذه العقبة ويفشل غيرهم ؟ ولماذا استطاعوا التوبة ولم يستطع غيرهم ؟. إن العوائق عند الكثير من الشباب عن التوبة والالتزام ليس عدم الاقتناع ، بل هو الشعور بعدم القدرة على التغيير ، أفلا يعتبر هذا النموذج مثلاً صالحاً له ، ودليلاً على أن عدم القدرة لا يعدوا أن يكون وهماً يصطنعه ؟


006-قبل أن تذبل الزهرة

قبل أن تذبل الزهرة

لقد أبصرت عيناك أخي الكريم ذاك الذي أحدودب ظهره ، وصارت العصا رجلاً ثالثة له ، وتركت السنون الطويلة آثارها على وجهه ، أتراه ولد كذلك ؟ أم أنه كان يوماً من الأيام يمتلئ قوة ونشاطاً ؟ ألا تعلم أني وإياك سنصير مثله إن لم تتخطفنا المنية ـ وهذه أشد ـ وتزول هذه النضارة ، وتخبو الحيوية . فماذا أخي الكريم لو حرصنا على استثمار وقت الشباب في الطاعة قبل أن نفقده فنتمناه وهيهات


007-وعن شبابه فيما أبلاه

وعن شبابه فيما أبلاه

أخي الكريم ، لاشك أنك تحفظ جدياً قوله صلى الله عليه وسلّم : (( لن تزول قدما عبد يوم القيامة حتى يُسأل عن أربع : عن عمره فيم أفناه ، وعن شبابه فيم أبلاه ، وعن ماله من أين اكتسبه وفيم أنفقه ) . [ رواه الترمذي ] أخي الكريم ، لنفكر ملياً في واقعنا الآن ، فهل سنجد الإجابة المقنعة المنجية أمام من لا تخفى عليه خافية عن هذه الفقرة : (( شبابه فيم أبلاه ) ؟ وهل حالنا الآن مع عمر الشباب تؤهل لاجتياز هذا الامتحان ؟ ألا ترى أن أمامنا فرصة في اغتنام الشباب والإعداد للامتحان ؟


008-سابع السبعة

سابع السبعة

أخبر صلى الله عليه وسلّم أنه في يوم القيامة تدنو الشمس من الخلاق فتكون قدر ميل ، ويبلغ منهم الجهد والعرق كل مبلغ ، أنه في هذا اليوم هناك من ينعم بظل الله وتكريمه ومنهم ((شاب نشأ في طاعة الله عز وجل ) فماذا يمنع أن تكون أنت واحداً من هؤلاء ؟ وما الذي يحول بينك وبين ذلك ؟ فأعد الحسابات ، وصحح الطريق ، واجعل من الشهر الكريم فرصة للوصول إلى هذه المنزلة


009-ما أعظم ما تقدمه في هذا الشهر الكريم !

ما أعظم ما تقدمه في هذا الشهر الكريم !

أخي الشاب ، لاشك أنك رأيت الناس وقد تبدلت أحوالهم في هذا الشهر ، فالمساجد قد امتلأت بالمصلين والتالين لكتاب اله ، والأماكن المقدسة ازدحمت بالطائفين والعاكفين ، والأموال تتدفق في مجالات الخير فهذا يصلي ، وهذا يتلو ، والآخر ينفق ، والرابع يدعو .
فأين موقعك بين هؤلاء جميعاً ؟ ألأم تبحث لك عن موقع داخل هذه الخارطة ؟ أليس أفضل عمل تقدمه ، وخير إنجاز تحققه التوبة النصوح ، وإعلان السير مع قافلة الأخيار قبل أن يفاجئك هادم اللذات ؛ فتودع الدنيا إلى غير رجعة ، فهل جعلت هذا الهدف نُصب عينيك في رمضان ، وأنت قادر على ذلك بمشيئة الله ؟


010-التوبة والموعد الموهوم

التوبة والموعد الموهوم

كثير من الشباب يقتنع من خطأ طريقه ، ويتمنى التغيير ، لكنه ينتظر المناسبة ، ألا وهي أن يموت قريب له ، أو أن يصاب هو بحادث فيتعظ ، ويهزه الموقف فيدعوه للتوبة . ولكن ماذا لوكان هو الميت فاتعظ به غيره ؟ وكان هذا الحادث الذي ينتظره فعلاً لكن صارت فيه نهايته ؟ ليس أخي الشاب للإنسان في الدنيا إلا فرصة واحدة ، فالأمر لا يحتمل المخاطرة .
فهل قررنا التوبة اللحظة ، وسلوك طريق الاستقامة الآن ؟
إن القرار قد يكون صعباً على النفس وثقيلاً ، ويتطلب تبعات وتضحيات ، لكن العقبى حميدة ، والثمرة يانعة بمشيئة الله


001-رمضان فرصة للشباب

رمضان فرصة للشباب

الحمد لله الذي جعل شهر رمضان موسماً للأجور والأرباح ، والصلاة والسلام على نبي الهدى و الفلاح ، وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم السرور والأفراح
أما بعد :
حديثي إليك ـ أخي الشاب ـ حديث أخ لأخيه ، ومحب لحبيبه ، وصديق مشفق ناصح لصديقه ، يريد له الخير ، ويرجو له الفوز والفلاح فأرعني سمعك ، وافتح لكلماتي قلبك ، ولا تنظر إلى عيب الناصح ، بل انظر فيما يدعوك إليه ، فإن كان خيراً قبلته ، وإن كان غير ذلك فلست عليك بوكيل
أخي الحبيب ، ماذا أعددت لنفسك في شهر رمضان ؟ ذلك الشهر العظيم الذي تفتح فيه أبواب الجنة ، وتغلق أبواب النار ، وتسلسل الشياطين ، وفيه يعتق الله عباده الصالحين من النار
هل عزمت فيه على التوبة ؟ وهل قررت العودة والأوبة ؟ وهل نويت التخلص من جميع المعاصى والمنكرات ، وفتح صفحة جديدة مع رب الأرض و السماوات ؟ وهل خططت لبرنامجك التعبدي اليومي في هذا الشهر ؟ وبماذا ستستقبل أيامه ولياليه ؟
أسئلة لابد من الإجابة عليها بكل صدق وأمانة ، ومصارحة للنفس في ذلك حتى لا يدخل الشهر ويخرج بلا عبادة ولا طاعة ، وتضيع أيامه وساعاته هباء منثوراً


002-ابدأ بالتوبة

ابدأ بالتوبة

أخي الشاب! لست أتهمك بنصيحتي إياك أن تبدأ بالتوبة ، فالتوبة هي بداية الطريق ونهايته ، وهي المنزلة التي يفتقر إليها السائرون إلى الله في جميع مراحل سفرهم وهجرتهم إليه سبحانه
فليست التوبة ـ إذن ـ من منازل العصاة و المخلطين فحسب كما يظن كثير من الناس ، فقد قال النبي صلى الله عليه وسلّم ـ وهو سيد الطائعين وإمام العابدين ـ (( يا أيها الناس! توبوا إلى الله ، فإني أتوب إليه في اليوم مائة مرة ) [ رواه مسلم ] ولما أمر الله عباده بالتوبة ناداهم باسم الإيمان فقال سبحانه : { وتوبوا إلى الله جميعاً أيها المؤمنون لعلكم تفلحون } [ النور : 31] والله سبحانه غفار الذنوب ، يبسط يده بالليل ليتوب مسيء النهار ، ويبسط يده بالنهار ليتوب مسيء الليل ، ويفرح بتوبة التائبين وندم العصاة و المذنبين ، ولذلك فقد جعل سبحانه للتوبة باباً من قبل المغرب عرضه أربعون سنة ، لايغلقه حتى تطلع الشمس من مغربها ، كما قال الصادق المصدوق . [ رواه أحمد والترمذي وقال : حسن صحيح ] والتوبة ـ أخي الشاب ـ أمر سهل ميسور ، ليس فيه مشقة ، ولا معاناة عمل، فهي امتناع وندم وعزم ؛ امتناع عن الذنوب و المخالفات ، وندم على اقترافها في الماضي ، وعزم على عدم العودة إليها في المستقبل


003-أهمية الوقت

أهمية الوقت

أخي الشاب ! إذا ندمت على ما فات ، وتركت المخالفات والذنوب في المستقبل ، توجب عليك بعد ذلك الاهتمام بعمرك ، وإصلاح وقتك الحاضر الذي بين ما مضي وما يستقبل ، فإنك إن أضعته أضعت سعادتك ونجاتك ، وإن حفظته بما ذكر نجوت وفزت بالراحة واللذة والنعيم
قال الإمام ابن الجوزي : رأيت عموم الخلائق يدفعون الزمان دفعاً عجيباً ؛ إن طال الليل فبحديث لا ينفع ، أو بقراءة كتاب فيه سمر . وإن طال النهار فبالنوم ، وهم في أطراف النهار على نهر دجلة أو في الأسواق !! فشبهتهم بالمتحدثين في سفينة وهي تجري بهم ، وما عندهم خبر ، ورأيت النادرين قد فهموا معنى الوجود ، فهم في تعبئة الزاد والتأهب للرحيل ..
فالله الله في مواسم العمل ، والبدار البدار قبل الفوات
وقال أيضاً : ينبغي للإنسان أن يعرف شرف زمانه وقدر وقته ، فلا يضيع منه لحظة في غير قربة ، ويقدم الأفضل فالأفضل من القول والعمل ، ولتكن نيته في الخير قائمة من غير فتور بما لا يعجز عنه البدن من العمل ، وقد كان جماعة السلف يبادرون اللحظات ، فنقل عن عامر بن عبد قيس أن رجلاً قال له : كلمني ، فقال له : أمسك الشمس !!
ودخلوا على بعض السلف عند موته وهو يصلي فعاتبوه على ذلك فقال : الآن تطوى صفحتي !!
فإذا علم الإنسان ـ وإن بالغ في الجد ـ أن الموت يقطعه عن العمل ، عمل في حياته ما يدوم له أجره بعد موته


004-صور من اجتهاد السلف

صور من اجتهاد السلف

هذه ـ أخي الشاب ـ نماذج مضيئة وصور مشرقة تشير إلى اجتهاد سلفنا الكرام في عبادة الله تعالى وطاعته ، لعلك إن نظرت فيها أورثك ذلك علوّ الهمة والإقبال على العبادة
1ـ صلى النبي صلى الله عليه وسلّم حتى تفطرت قدماه ، فراجعوه في ذلك فقال : (( أفلا أكون عبداً شكوراً ) [ متفق عليه ] 2ـ وكان أبو بكر رضي الله عنه كثير البكاء وبخاصة في الصلاة وعند قراءة القرآن
3ـ وكان في خد عمر رضي الله عنه خطان أسودان من كثرة البكاء
4ـ وكان عثمان رضي الله عنه يختم القرآن في ركعة
5ـ وكان علي رضي الله عنه يبكي في محرابه حتى تخضل لحيته بالدموع ، وكان يقول: يادنيا غري غيري ، قد طلقتك ثلاثاً لا رجعة فيها
6ـ وكان قتادة يختم القرن في كل سبع دائما ، وفي رمضان ، وفي العشر في كل ليلة
7ـ وكان سفيان الثوري يبكي الدم من الخوف !
8ـ كان سعيد بن المسيب ملازماً للمسجد ، فلم تفته صلاة في جماعة أربعين سنة


005-رمضان فرصة للشباب

رمضان فرصة للشباب

أخي الشاب !
إن تجار الدنيا لا يألون جهداً ، ولا يدخرون وسعاً في اغتنام أي فرصة ، وسلوك أي سبيل يدر عليهم الربح الكثير ، والمكسب الوفي ، فلماذا لا تتاجر أنت مع الله ؟ فتسابق إلى الطاعات و الأعمال الصالحات ، لتفوز بالربح الوفير و الثواب الجزيل منه سبحانه وتعالى
ورمضان ـ أخي الشاب ـ من أعظم الفرص التي يجب أن يشمر لها المشمرون ، ويُعد لها عدتها المتقون ، ولا يغفل عن اقتناصها المتيقظون ، فهو شهر مغفرة الذنوب ، والفوز بالجنة ، والعتق من النيران ، لمن سلم قلبه ، واستقامت جوارحه، ولم يضيع وقته فيما يضر أو فيما لايفيد
وإليك ـ أخي الشاب بعض الأمور التي تعينك على اغتنام أوقات هذا الشهر وإعمارها بالأعمال الصالحات :
1ـ الصيام عبادة و ليس عادة
قال النبي صلى الله عليه وسلّم (( من صام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه ) [متفق عليه ] ، ومعنى قوله : (( إيمانا ) بالله وبما أعده من الثواب للصائمين . ومعنى قوله : (( احتساباً ) : أي : طلباً لثواب الله ، لم يحمله على ذلك رياء ولا سمعة ، ولا طلب مال و لاجاه
2ـ رمضان نعمة يجب شكرها
تأمل ـ أخي الشاب ـ في الذين أدركهم الموت قبل دخول شهر رمضان ، فقد انقطعت أعمالهم ، وطويت صحائفهم ، فلا يستطيعون اكتساب حسنة واحدة ، ولا فعل معروف وإن كان يسيراً
أما أنت ـ أخي الشاب ـ فقد مد الله في عمرك حتى أدركت هذا الشهر العظيم ، وهيأك لاكتساب هذا الثواب وتلك الأجور وهذه ـ والله ـ نعمة كبرى ينبغي شكرها ، و الثناء على الله تعالى بإسدائها
3ـ النوم والسهر
أخي الحبيب ، إذا قضيت نهار رمضان في النوم ، وليله في السهر و اللعب ، حرمت أجر الصيام والقيام ، وخرجت من الشهر صفر اليدين ، فهي ـ والله ـ أيام معدودة ، وليال مشهودة ، ما تهل علينا إلا وقد آذنت بانصرام ، فاجتهد فيها ـ رحمك الله ـ بالطاعة و العبادة تفز باللذة والنعيم غداً . وإياك أن يدركك الشهر وأنت في غفلة ، فقد قال النبي صلى الله عليه وسلّم : (( رغم أنف رجل دخل عليه رمضان ، ثم انسلخ قبل أن يغفر له ) [ رواه الترمذي والحاكم و صححه الألباني ] 4ـ تلاوة القرآن
رمضان شهر القرآن ، وقد كان السلف إذا دخل رمضان يجتهدون في قراءة القرآن ويقدمونها على كل عبادة ، حتى روي عن بعضهم أنه كان يختم القرآن كل ليلة، فاجتهد رحمك الله في تلاوة القرآن في هذا الشهر ، واقرأ بترسل وترتيل وتدبر وخشوع ، والتزام بأحكام التلاوة ما استطعت
5ـ قيام الليل
قيام الليل سنة مؤكدة في غير رمضان ، وهو أشد تأكيداً في رمضان ، وهو صلاة التراويح التي يصليها الناس في المساجد ، فينبغي الحرص عليها وإتمامها كاملة مع الإمام ، فقد قال النبي صلى الله عليه وسلّم : (( من قام مع إمامه حتى ينصرف كتب له قيام ليلة ) [رواه أهل السنن وقال الترمذي : حسن صحيح ] 6ـ الصدقة
الصدقة في رمضان لها مزية وفضيلة عن غيره من الشهور ، وقد كان النبي صلى الله عليه وسلّم إذا دخل رمضان أجود بالخير من الريح المرسلة فاحرص على التصدق في هذا الشهر والجود بما عند
7ـ تفطير الصائمين
واحرص كذلك على تفطير الصائمين ، وإطعام الفقراء والمساكين ، فقد قال صلى الله عليه وسلّم : (( من فطر صائماً كان له مثل أجره ) [ رواه أحمد و الترمذي وصححه ] 8ـ لزوم المساجد
خير بقاع الأرض المساجد ، فاحرص على صلاة الجماعة في المساجد ، وانتظار الصلاة بعد الصلاة ، ولا تدع شيئاً من النوافل ، فإنها تسد خلل الفرائض ، وتوجب محبة الله تعالى ؛ قال تعالى في الحديث القدسي : (( ولا يزال عبدي يتقرب إلى بالنوافل حتى أحبه ) [ رواه البخاري ] 9ـ العمرة في رمضان
للعمرة في رمضان فضل كبير ، فقد قال النبي صلى الله عليه وسلّم : (( عمرة في رمضان تعدل حجة ـ أو قال حجة معي ) [ رواه البخاري ] 1ـ العشرة الأواخر
احرص ـ أخي الشاب ـ على أن يكون اجتهادك في العشر أواخر أكثر من اجتهادك في العشر الأواخر أكثر من اجتهادك فيما قبلها ، فقد كان النبي صلى الله عليه وسلّم إذا دخل العشر أيقظ أهله ، وأحيا ليله ، وجد وشد المئزر . [ متفق عليه ] 11ـ ليلة القدر
تحر ليلة القدر في العشر الأواخر من رمضان وبخاصة في ليالي الوتر منها ، فأحي هذه الليالي بالعبادة من صلاة وقيام وقراءة قرآن وذكر ودعاء وغير ذلك من الطاعات ، فإن ثواب العبادة في هذه الليلة أفضل من ثواب العبادة في ألف شهر ليس فيها ليلة القدر
12ـ غض البصر
غض البصر عبادة قل العمل بها ، فلم لا تحيي هذه الفريضة العظيمة
13ـ الذكر
كن ذاكراً لله على كل حال ، فقد فاز الذاكرون بخيري الدنيا و الآخرة
14ـ الدعاء
الدعاء هو العبادة ، وهو دليل على افتقار العبد إلى ربه وضرورته إليه في كل حال ، وقد سماه الله تعالى عبادة في قوله : { وقال ربكم ادعونني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين } [ غافر : 6 ] 15ـ الاعتكاف
وهو لزوم المسجد والانفراد لطاعة الله ، فلا تضيع أيام اعتكافك وساعاته في اللغو و الكلام في سفاسف الأمور ، فيكون الذي لم يعتكف أفضل منك !!
16ـ الطعام والشراب
إياك وكثرة الطعام وأو الشراب فإنها تؤدي إلى التراخي والفتور و التكاسل عن
العبادة
17ـ منكرات يجب اجتنابها
إقلاعك عن التدخين في نهار رمضان دليل على قوة عزيمتك ، فلم لا تمتنع عنه بالكلية في الليل والنهار ؟!
إياك و سماع الغناء ، فإنه يفسد القلب ، وينبت فيه الرعونة وقلة الغيرة
اجعل من شهر رمضان فرصة للتخلص من أسر مشاهدة المسلسلات والأفلام والمسابقات والبرامج التافهة
إياك وكثرة المزاح و الضحك ، فإنهما يورثان قسوة القلب و الغفلة عن ذكر الله
لا تصاحب الأشرار الفارغين ، فإنك إن صاحبتهم كنت مثلهم
شر بقاع الأرض الأسواق ، فإياك و التواجد فيها لغير حاجة
الخلوة و الاختلاط بالنساء الأجنبيات من أكبر أسباب الشرور والفساد و العقوبات العامة ؛ فاحذر من ذلك
إياك ومنكرات اللسان ، فإنها تضعف ثواب الصيام جداً ، قال النبي صلى الله عليه وسلّم : ((من لم يدع قول الزور والعمل به والجهل ، فليس لله حاجة في أن يدع طعامه وشرابه) [ رواه البخاري ]


001-وقفات للنساء في رمضان

وقفات للنساء في رمضان

الحمد لله رب العالمين ، والصلاة والسلام على أشرف الأنبياء والمرسلين ، نبينا محمد وعلى آله وصحبه أجمعين .. أما بعد :
فهذه كلمات وجيزة ، ونداءات غالية ، نهديها إلى المرأة المسلمة والفتاة المؤمنة، بمناسبة قدوم شهر رمضان المبارك ، نسأل الله أن ينفع بها كل من قرأتها من أخواتنا المؤمنات ، وأن تكون عوناً لهن على طاعة الله تعالى والفوز برضوانه ومغفرته في هذا الشهر العظيم


002-رمضان نعمة يجب أن تشكر

رمضان نعمة يجب أن تشكر

أختاه ! إن شهر رمضان من أعظم نعم الله تعالى على عباده المؤمنين ، فهو شهر تتنزل فيه الرحمات ، وتغفر فيه الذنوب و السيئات ، وتضاعف فيه الأجور و الدرجات ، ويعتق الله فيه عباده من النيران ؛ قال النبي صلى الله عليه وسلّم : (( إذا دخل رمضان فتحت أبواب الجنة ، وغلقت أبواب جهنم ، وسلسلت الشياطين ) [ متفق عليه] وقال صلى الله عليه وسلّم : (( من صام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه ، ومن قام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه ) [ متفق عليه ] وقال تعالى في الحديث القدسي : (( كل عمل ابن آدم له إلا الصيام فإنه لي وأنا أجزي به ) [ متفق عليه ] وقال صلى الله عليه وسلّم : (( إن لله في كل يوم وليلة عتقاء من النار في شهر رمضان ، وإن لكل مسلم دعوة يدعو بها ، فيستجاب له ) [ رواه أحمد بسند صحيح ] وفيه ليلة القدر ؛ قال تعالى : (( ليلة القدر خير من ألف شهر ) [ القدر : 3] فيا أختي المسلمة : هذه بعض فضائل هذا الشهر الكريم ،وهي تبين عظم نعمة الله تعالى عليك بأن آثرك على غيرك وهيأك لصيامه وقيامه ، فكم من الناس صاموا معنا رمضان الغابر ، وهم الآن بين أطباق الثرى مجندلين في قبورهم . فاشكري الله أختي المسلمة على هذه النعمة ، ولا تقابليها بالمعاصي و السيئات فتزول وتنمحي ولقد أحسن القائل :
إذا كنت في نعمـة فارعها فإن المـعاصي تزيل النعم
و حطها بطاعة رب العباد فرب الـعباد سريع النقم


003-كيف تستقبلين رمضان ؟!

كيف تستقبلين رمضان ؟!

1ـ بالمبادرة إلى التوبة الصادقة كما قال سبحانه : (( وتوبوا إلى الله جميعاً أيها المؤمنون لعلكم تفلحون ) [ النور : 31 ] 2ـ بالتخلص من جميع المنكرات من كذب وغيبة ونميمة وفحش وغناء وتبرج واختلاط وغير ذلك
3ـ بعقد العزم الصادق و الهمة العالية على تعمير رمضان بالأعمال الصالحة ، وعدم تضييع أوقاته الشريفة فيما لا يفيد
4ـ بكثرة الذكر والدعاء والاستغفار وتلاوة القرآن
5ـ بالمحافظة على الصلوات الخمس في أوقاتها ، وتأديتها بتؤدة وطمأنينة وخشوع
6ـ بالمحافظة على النوافل بعد إتيان الفرائض


004-تعلمي أحكام الصيام

تعلمي أحكام الصيام

يجب على المسلمة أن تتعلم أحكام الصيام ، فرائضه وسننه وآدابه ، حتى يصح صومها ويكون مقبولاً عند الله تعالى ، وهذه نبذة يسيرة في أحكام صيام المرأة :
1ـ يجب الصيام على كل مسلمة بالغة عاقلة مقيمة ( غير مسافرة ) ادرة ( غير مريضة) المة من الموانع كالحيض والنفاس
2ـ إذا بلغت الفتاة أثناء النهار لزمها الإمساك بقية اليوم ؛ لأنها صارت من أهل الوجوب ، ولا يلزمها قضاء ما فات من الشهر؛ لأنها لم تكن من أهل الوجوب
3ـ تشترط النية في صوم الفرض ، وكذا كل صوم وواجب ، كالقضاء و الكفارة لحديث : (( لا صيام لمن لم يبيت الصيام من الليل ) [ رواه أبو داود ] 4ـ مفسدات الصوم سبعة :
أ ـ الجماع ب ـ إنزال المني بمباشرة أو ضم أو تقبيل
جـ ـ الأكل والشرب
د ـ ما كان بمعنى الأكل والشرب كالإبر المغذية
هـ ـ إخراج الدم بالحجامة والفصد
و ـ التقيؤ عمداً زـ خروج دم الحيض والنفاس
5ـ الحامل إذا رأت القصة البيضاء ـ وهو سائل أبيض يدفعه الرحم بعد انتهاء الحيض ـ التي تعرف بها المرأة أنها قد طهرت ، تنوي الصيام من الليل وتصوم ، وإن لم يكن لها طهر تعرفه احتشت بقطن ونحوه ، فإن خرج نظيفاً صامت ، وإن رجع دم الحيض أفطرت
6ـ الأفضل للحائض أن تبقى على طبيعتها ، وترضى بما كتبه الله عليها ، ولا تتعاطى ما تمنع به الحيض ، فإنه شيء كتبه الله على بنات آدم
7ـ إذا طهرت النفساء قبل الأربعين صامت واغتسلت للصلاة ، وإذا تجاوزت الأربعين نوت الصيام واغتسلت ، وتعتبر ما استمر استحاضة ، إلا إذا وافق وقت حيضها المعتاد فهو حينئذ حيص
8ـ دم الاستحاضة لا يؤثر في صحة الصيام
9ـ الراجح قياس الحامل والمرضع على المريض ، فيجوز لهما الإفطار ، وليس عليهما إلا القضاء ؛ لقول النبي صلى الله عليه وسلّم : (( إن الله وضع عن المسافر الصوم وشطر الصلاة ، وعن الحامل والمرضع الصوم ) [ رواه الترمذي وقال : حسن ] 1ـ لابأس للصائمة بتذوق الطعام للحاجة ، ولكن لا تبتلع شيئاً منه ، بل تمجه وتخرجه من فيها ، ولا يفسد بذلك صومها
11ـ يستحب تعجيل الفطر قبل صلاة المغرب ، وتأخير السحور ، قال صلى الله عليه وسلّم : (( لا يزال الناس بخير ما عجلوا الفطر ) [ متفق عليه ]


005-رمضان شهر الصيام لا شهر الطعام

رمضان شهر الصيام لا شهر الطعام

أختي المسلمة : فرض الله صيام رمضان ليتعود المسلم على الصبر وقوة التحمل، حتى يكون ضابطاً لنفسه ، قامعاً لشهوته ، متقياً لربه ، قال تعالى : (( يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون ) [البقرة:183] وقد سئل بعض السلف : لم شرع الصيام ؟ فقال : ليذوق الغني طعم الجوع فلا ينسى الفقير !!
وإن مما يبعث على الأسف ما نراه من إشراف كثير من الناس في الطعام و الشراب في هذا الشهر ، حيث إن كميات الأطعمة التي تستخدمها كل أسرة في رمضان أكثر منها في أي شهر من شهور السنة !! إلا من رحم الله وكذلك فإن المرأة تقضي معظم ساعات النهار داخل المطبخ لإعداد ألوان الأطعمة وأصناف المشروبات!!
فمتى تقرأ هذه القرآن ؟
ومتى تذكر الله وتتوجه إليه بالدعاء والاستغفار ؟
ومتى تتعلم أحكام الصيام وآداب القيام ؟
ومتى تتفرغ لطاعة الله عز وجل ؟
فتحذري ـ أختاه ـ من تضييع أوقات هذا الشهر في غير طاعة الله وعبادته ، فقد خاب وخسر من أدرك رمضان ولم يغفر له ، قال النبي صلى الله عليه وسلّم : (( ما ملأ ابن آدم وعاء شراً من بطنه ، بحسب ابن آدم لقيمات يقمن صلبه ، فإن كان ولا بد فاعلاً فثلث لطعامه ، وثلث لشرابه ، وثلث لنفسه ) [ رواه أحمد والترمذي وصححه الألباني ]


006-رمضان شهر القرآن

رمضان شهر القرآن

لشهر رمضان خصوصية بالقرآن ليست لباقي الشهور ، قال الله تعالى : { شهر رمضان الذي أنزل فيه القرآن هدى للناس وبينات من الهدى والفرقان } [البقرة:185 ] فرمضان و القرآن متلازمان ، إذا ذكر رمضان ذكر القرآن ، وفي الصحيحين عن ابن عباس رضي الله عنهما قال : (( كان النبي صلى الله عليه وسلّم أجود الناس ، وكان أجود ما يكون في رمضان حين يلقاه جبريل ، وكان جبريل يلقاه في كل ليلة من رمضان فيدارسه القرآن ، فلرسول الله حين يلقاه جبريل أجود بالخير من الريح المرسلة) في هذا الحديث دليل على استحباب تلاوة القرآن ودراسته في رمضان ، واستحباب ذلك ليلاً ، فإن الليل تنقطع فيه الشواغل ، وتجتمع فيه الهمم ، ويتواطأ فيه القلب واللسان على التدبر كما قال تعالى : { إن ناشئة الليل هي أشد وطئاً وأقوم قيلا} [ المزمل :6 ] وكان الزهري إذا دخل رمضان قال : فإنما هو تلاوة القرآن ، وإطعام الطعام
وقال ابن عبد الحم : كان مالك إذا دخل رمضان ترك قراءة الحديث ومجالسة أهل العلم ، وأقبل على تلاوة القرآن من المصحف
وقال عبد الرازق : كان سفيان الثوري إذا دخل رمضان ترك جميع العبادة وأقبل على تلاوة القرآن
وأنت ـ أختي المسلمة ـ ينبغي أن يكون لك ورد من تلاوة القرآن ، يحيا به قلبك ، وتزكو به نفسك ، وتخشع له جوارحك ، وبذلك تستحقين شفاعة القرآن يوم القيامة . قال النبي صلى الله عليه وسلّم : (( الصيام والقرآن يشفعان للعبد يوم القيامة ؛ يقول الصيام : أي رب منعته الطعام والشهوة ، فشفعني فيه ، ويقول القرآن : منعته النوم بالليل فشفعني فيه . قال : فيشفّعان ) [ رواه أحمد والحاكم بسند صحيح ]


007-رمضان شهر الجود والإحسان

رمضان شهر الجود والإحسان

أختي المسملة : حث النبي صلى الله عليه وسلّم النساء على الصدقة فقال عليه الصلاة والسلام : (( يا معشر النساء ، تصدقن وأكثرن الاستغفار ، فإني رأيتكن أكثر أهل النار ) [رواه مسلم ] ، وقال صلى الله عليه وسلّم: (( تصدقن يا معشر النساء ولو من حليكن .. ) [رواه البخاري ] ويروى عن أم المؤمنين عائشة رضي الله عنها أنها تصدقت في يوم واحد بمائة ألف ، وكانت صائمة في ذلك اليوم ، فقالت لها خادمتا : أما استطعت فيما أنفقت أن تشتري بدرهم لحماً تفطرين عليه ؟ فقالت : لو ذكرتني لفعلت !!
أما الجود في رمضان فإنه أفضل من الجود في غيره ، ولذلك كان النبي صلى الله عليه وسلّم في رمضان أجود بالخير من الريح المرسلة ، وكان جوده صلى الله عليه وسلّم شاملاً جميع أنواع الجود ، من بذل العلم والمال ، وبذل النفس لله تعالى في إظهار دينه وهاية عباده ، وإيصال النفع إليهم بكل طريق ، من إطعام جائعهم ، ووعظ جاهلهم ، وقضاء حوائجهم ، وتحمل أثقالهم
ومن الجود في رمضان إطعام الصائمين : فاحرصي ـ أختي المسلمة ـ على أن تفطري صائماً ، فإن في ذلك الأجر العظيم ، والخير العميم ، قال النبي صلى الله عليه وسلّم : (( من فطر صائماً كان له مثل أجره غير أنه لاينقص من أجر الصائم شيئاً ) [ رواه أحمد والترمذي وقال حسن صحيح ] واحرصي كذلك على الصدقة الجارية ، فقد قال النبي صلى الله عليه وسلّم : (( إذا مات ابن آدم انقطع عمله إلا من ثلاث : صدقة جارية ، أو علم ينتفع به ، أو ولد صالح يدعو له) [ رواه مسلم ]


008-رمضان شهر القيام

رمضان شهر القيام

أختي المسلمة : كان النبي صلى الله عليه وسلّم يقوم من الليل حتى تتفطر قدماه ، فقالوا له : يارسول الله ! تفعل ذلك وقد غُفر لك ما تقدم من ذنبك وما تأخر ؟ فقال : (( أفلا أكون عبداً شكورا ) [ متفق عليه ] وقال النبي صلى الله عليه وسلّم : (( من قام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه ) [ متفق عليه ] وللمرأة أن تذهب إلى المسجد لتؤدي فيه الصلوات ومنها صلاة التراويح ، غير أن صلاتها في بيتها أفضل ، لقول النبي صلى الله عليه وسلّم : (( لا تمنعوا نساءكم المساجد ، وبيوتهن خير لهن ) [ رواه أحمد وأبو داود وصححه الألباني ] قال الحافظ الدمياطي : (( كان النساء في عهد رسول الله صلى الله عليه وسلّم إذا خرجن من بيوتهن إلى الصلاة يخرجن متبذلات متلفعات بالأكسية ، لا يعرفن من الغلس ـ أي الظلمة ـ وكان إذا سلم النبي صلى الله عليه وسلّم يقال للرجال : مكانكم حتى ينصرف النساء ، ومع هذا قال رسول الله صلى الله عليه وسلّم إن صلاتهن في بيوتهن أفضل لهن .. فما ظنك فيمن تخرج متزينة ، متبخة ، متبهرجة ، لابسو أحسن ثيابها ، وقد قالت عائشة رضي الله عنها: لو علم النبي صلى الله عليه وسلّم ما أحدث النساء بعده لمنعهن الخروج إلى المسجد . هذا قولها في حق الصحابيات ونساء الصدر الأول ، فما ظنك لو رأت نساء زماننا هذا ؟! ) ا .هـ
فعلى المرأة الرشيدة إذا أرادت الخروج إلى المسجد أن تخرج على الهيئة التي كانت عليها نساء السلف إذا خرجن إلى المساجد
وعليها كذلك استحضار النية الصالحة في ذلك ، وأنها ذاهبة لأداء الصلاة ، وسماع آيات الله عز وجل ، وهذا يدعوها إلى السكينة والوقار وعدم لفت الأنظار إليها
بعض النساء يذهبن إلى المسجد مع السائق بمفردهن فيكن بذلك مرتكبات لمحرم سعياً في طلب نافلة ، وهذا من أعظم الجهل وأشد الحمق
ولا يجوز للمرأة أن تتعطر أو تتطيب وهي خارجة من منزلها ، كما أنه لا يجوز لها أن تتبخر بالمجامر لقوله صلى الله عليه وسلّم : إيما امرأة أصابت بخوراً فلا تشهد معنا العشاء )) [ رواه مسلم ] وعلى المرأة ألا تصطحب معها الأطفال الذين لا يصبرون على انشغالها عنهم بالصلاة ، فيؤذون بقية المصلين بالبكاء والصراخ ، أو بالعبث في المصاحف وأمتعة المسجد وغيرها


009-صيام الجوارح

صيام الجوارح

أختي المسلمة : اعلمي أن الصائم هو الذي صامت جوارحه عن الآثام ، فصامت عيناه عن النظر إلى المحرمات ، وصامت أذناه عن سماع المحرمات من كذب وغيبة ونميمة وغناء وكل أنواع الباطل ، وصامت يداه عن البطش المحرم ، وصامت رجلاه عن المشي إلى الحرام ، وصام لسانه عن الكذب والفحش وقول الزور ، وبطنه عن الطعام والشراب ، وفرجه عن الرفث ، فإن تكلم فبالكلام الطيب الذي لاحت فائدته وبانت ثمرته ، فلا يتكلم بالكلام الفاحش البذيء الذي يجرح صيامه أو يفسده ولا يفري كذلك في أعراض المسلمين كذباً وغيبة ونميمة وحقداً وحسداً ؛ لأنه يعلم أن ذلك من أكبر الكبائر وأعظم المنكرات ـ ولهذا قال النبي صلى الله عليه وسلّم : (( من لم يدع قول الزور والعمل به و الجهل فليس لله حاجة أن يدع طعامه وشرابه ) [ رواه البخاري ] وقال صلى الله عليه وسلّم : (( .. وإذا كان يوم صوم أحدكم فلا يرفث ، ولا يصخب ، فإن سابه أحدُ أو قاتله فليقل :إني امرؤ صائم ) [ متفق عليه ] وأما من يصوم عن الطعام والشراب فقط ، ويفطر على لحوم إخوانه المسلمين وأعراضهم فإنه المعني بقوله صلى الله عليه وسلّم : (( رب صائم حظه من صيامه الجوع والعطش ) [رواه أحمد وابن ماجة بسند صحيح ]


010-خطوات عملية للمحافظة على الأوقات في رمضان

خطوات عملية للمحافظة على الأوقات في رمضان

ينبغي على المرأة أن تستثمر أوقات هذا الشهر العظيم فيما يجلب لها الفوز و السعادة يوم القيامة ، وأن تغتنم أيامه ولياليه فيما يقربها من الجنة ويباعدها عن النار ، وذلك بطاعة الله تعالى والبعد عن معاصيه ، وحتى تكون المرأة صائنة لأوقاتها في هذا الشهر الكريم فإن عليها ما يلي :
1ـ عدم الخروج من البيت إلا لضرورة ، أو لطاعة لله محققة ، أو حاجة لابد منها
2ـ تجنب ارتياد الأسواق وبخاصة في العشر الأواخر من رمضان ، ويمكن شراء ملابس العيد قبل العشر الأواخر أو قبل رمضان
3ـ تجنب الزيارات التي ليس لها سبب ، وإن كان لها سبب كزيارة مريض فينبغي عدم الإطالة في الجلوس
4ـ تجنب مجالس السوء ، وهي مجالس الغيبة والنميمة والكذب و الاستهزاء والطعن في الآخرين
5ـ تجنب تضييع الأوقات في المسابقات وحل الفوازير ومشاهدة الأفلام و المسلسلات وتتبع القنوات الفضائية فإذا انشغلت المسلمة بذلك فعلى رمضان السلام !
6ـ تجنب السهر إلى الفجر ؛ لأنه يؤدي إلى تضييع الصلوات والنوم أغلب النهار
7ـ تجنب صحبة الأشرار وبطانة السوء
8ـ الحذر من تضييع أغلب ساعات النهار في النوم ، فإن بعض الناس ينامون بعد الفجر ، ولا يستيقظون إلا قرب المغرب ، فأي صيام هذا ؟!
9ـ الحذر من تضييع الأوقات في إعداد الطعام وتجهيزه ، وقد سبق التنبيه على ذلك
1ـ الحذر من تضييع الأوقات في الزينة والانشغال بالملابس وكثرة الجلوس أمام المرآة
11ـ الحذر من تضييع الأوقات في المكالمات الهاتفية ، فإنها وسيلة ضعفاء الإيمان في كسر حدة الجوع والعطش ، ولو أقبل هؤلاء على كتاب الله تلاوة ومدارسة لكان خيراً لهم
12ـ الحذر من المشاحنات والخلافات التي لا طائل من ورائها إلا إهدار الأوقات والوقوع في المحرمات ، وإذا دعيت ـ أختي المسلمة إلى شيء من ذلك فقولي : إني امرأة صائمة !


011-العشر الأواخر

العشر الأواخر

أيتها الأخت في الله ، مضى من الشهر عشرون يوماً ولم يبق إلا هؤلاء العشر، فالفرصة ما زالت أمامك قائمة ، والأجور ما زالت معدة ، فإذا كنت قد فرطت فيما مضى من الأيام ، فاحرصي على اغتنام هذه الليالي والأيام ، فإنما الأعمال بخواتيمها
وقد كان النبي صلى الله عليه وسلّم إذا دخل العشر شد مئزره وأحيا ليله ، وأيقظ أهله . [متفق عليه ] كانت امرأة حبيب أبي محمد تقول له بالليل : قد ذهب الليل وبين أيدينا طريق بعيد ، وزادنا قليل ، وقوافل الصالحين قد سارت قدامنا ، وونحن قد بقينا !!
ومن فضل الله تعالى أن جعل ليلة القدر إحدى ليالي العشر الأواخر ، وهي في أوتار العشر الأواخر من رمضان ، فقد قالت عائشة رضي الله عنها : كان رسول الله صلى الله عليه وسلّم يقول : (( تحروا ليلة القدر في الوتر من العشر الأواخر من رمضان ) [ متفق عليه] . وليلة القدر ليلة عظيمة ، وفرصة جليلة ، العبادة فيها خير من عبادة ألف شهر، ولذلك قال النبي صلى الله عليه وسلّم : (( إن هذا الشهر قد حضركم وفيه ليلة خير من ألف شهر ، من حرمها فقد حرم الخير كله ، ولا يحرم خيرها إلا محروم ) [ رواه ابن ماجه وصححه الألباني ] فاجتهدي ـ أختي المسلمة ـ في تحري هذه الليلة العظيمة ، ولا تحرمي نفسك من هذا الأجر الكبير ، واعلمي أنك إذا قمت ليالي العشر كلها ، وعمرتيها بالعبادة و الطاعة ، فقد أدركت ليلة القدر لا محالة ، وفزت ـ إن شاء الله ـ بعظيم الأجر وجزيل المثوبة


012-دعاء ليلة القدر

دعاء ليلة القدر

قالت عائشة رضي الله عنها للنبي صلى الله عليه وسلّم : أرأيت إن وافقت ليلة القدر ما أقول فيها ؟ قال : (( قولي : اللهم إنك عفو تحب العفو فاعف عني ) [ رواه أحمد والترمذي وقال : حسن صحيح ] وصلى الله على محمد وآله وصحبه وسلم


013-25 فتوى للنساء

25 فتوى للنساء

الحمد لله رب العالمين ، والصلاة والسلام على أشرف الأنبياء والمرسلين ، نبينا محمد وعلى آله وصحبه أجمعين .. أما بعد :
فبين يديك أختي المسلمة مجموعة من الفتاوى الشرعية تتعلق بالصيام ، نهديها إليك بمناسبة قدوم شهر رمضان المبارك ، نسأل الله أن ينفع بها كل من قرأتها من أخواتنا المؤمنات ، وأن تكون عوناً لهن على طاعة الله تعالى والفوز برضوانه ومغفرته في هذا الشهر العظيم


014-وجوب الصيام

وجوب الصيام

سؤال : متى يجب الصيام على الفتاة ؟
“الجواب:” يجب الصيام على الفتاة متى بلغت سن التكليف ، ويحصل البلوغ بتمام خمس عشرة سنة ، أو بإنبات الشعر الخشن حول الفرج ، أو بإنزال المني المعروف ، أو بالحيض، أو الحمل . فمتى حصل بعض هذه الأشياء لزمها الصيام ولو كانت بنت عشر سنين ، فإن الكثير من الإناث قد تحيض في العاشرة أو الحادية عشرة من عمرها؛ فيتساهل أهلها ويظنونها صغيرة ، فلا يلزمونها بالصيام ، وهذا خطأ ؛ فإن الفتاة إذا حاضت فقد بلغت مبلغ النساء ، وجرى عليها قلم التكليف ، والله أعلم
[ ابن جبرين ـ فتاوى إسلامية ] سؤال : فتاة بلغ عمرها اثني عشر أو ثلاثة عشر عاماً ، ومر عليها شهر رمضان المبارك ولم تصمه ، فهل عليها شيء أو على أهلها ؟ وهل تصوم؟ وإذا ما صامت فهل عليها شيء ؟
“الجواب:” المرأة تكون مكلفة بشروط : الإسلام والعقل والبلوغ ، ويحصل البلوغ بالحيض أو الاحتلام أو نبات شعر خشن حول القبل ، أو بلوغ خمسة عشر عاماً ، فهذه الفتاة إذا كانت قد توافرت فيها شروط التكليف فالصيام واجب عليها ، ويجب عليها قضاء ما تركته من الصيام في وقت تكليفها ، وإذا اختل شرط من الشروط فليست مكلفة ولا شيء عليها [ اللجنة الدائمة ـ فتاوى إسلامية ] سؤال : هل تأثم المرأة إذا صامت حياء من أهلها وعليها الدورة الشهرية ؟
“الجواب:” لا شك أن فعلها خطأ ، ولا يجوز الحياء في مثل هذا ، والحيض أمر كتبه الله على بنات آدم ،وقد منعت الحائض من الصوم والصلاة ، فهذه التي صامت وهي حائض حياء من أهلها عليها قضاء تلك الأيام التي صامتها حال الحيض ، ولا تعود لمثلها ، والله أعلم . [ ابن جبرين ـ اللؤلؤ المكين ] سؤال : امرأة بلغت ودخل عليها رمضان ولم تصم خجلاً ، وبعد سنة دخل عليها رمضان وهي لم تقض ، فما الحكم ؟
“الجواب:” يلزمها قضاء ذلك الشهر الذي أفطرته بعد بلوغها ولو متفرقاً ، وعليها مع القضاء صدقة عن كل يوم مسكين ؛ لقوله تعالى : (( وعلى الذين يطيقونه فدية طعام مسكين ) وذلك نحو نصف صاع عن كل يوم ؛ وذلك لأن الواجب أن تصومه في وقته ، حيث أن البلوغ من علاماته الحيض ، فمتى حاضت الجارية وجب عليها الصيام ولو كانت صغيرة السن [ ابن جبرين ـ اللؤلؤ المكين] سؤال : أنا فتاة أبلغ من العمر 25سنة ، ولكن منذ صغري إلى أن بلغ عمري 21 سنة لم أصم ولم أصل تكاسلاً ، ووالديّ ينصحاني ولكن لم أبال ؛ فما الذي يجب علي أن أفعله بعد أن هداني الله ؟
“الجواب:” التوبة تهدم ما قبلها ؛ فعليك بالندم و العزم و الصدق في العبادة والإكثار من النوافل ، من صلاة الليل والنهار وصوم تطوع وذكر وقراءة قرآن ودعاء ، والله يقبل التوبة من عباده ،ويعفو عن السيئات [ ابن باز ] سؤال : تتعمد بعض النساء أخذ حبوب في رمضان لمنع الدورة الشهرية -الحيض- حتى لا تقضي فيما بعد ، فهل هذا جائز ؟ وهل في ذلك قيود حتى تعمل بها هؤلاء النساء ؟
“الجواب:” الذي أراه في هذه المسألة ألا تفعله المرأة ، وتبقى على ما قدره الله عز وجل وكتبه على بنات آدم ، فإن هذه الدورة الشهرية لله تعالى حكمة في إيجادها ، هذه الحكمة تناسب طبيعة المرأة ، فإذا منعت هذه العادة فإنه لا شك يحدث منها رد فعل ضار على جسم المرأة ، وقد قال النبي صلى الله عليه وسلّم : (( لا ضرر ولا ضرار ) هذا بقطع النظر عما تسببه هذه الحبوب من أضرار على الرحم كما ذكر ذلك الأطباء
فالذي أرى في هذه المسألة أن النساء لا يستعملن هذه الحبوب ، والحمد لله على قدره وعلى حكمته . وإذا أتاها الحيض تمسك عن الصوم و الصلاة ، وإذا طهرت تستأنف الصيام و الصلاة ، وإذا انتهى رمضان تقضي ما فاتها من الصوم
[ ابن عثيمين ـ فتاوى إسلامية ] سؤال : هل يجوز لي أن آخذ حبوب منع العادة الشهرية في أواخر شهر رمضان المبارك لكي أكمل بقية الصوم ؟
“الجواب:” يجوز أخذ دواء لمنع الحيض إذا كان القصد هو العمل الصالح ، فإذا قصدت فعل الصيام في زمنه ، والصلاة مع الجماعة كقيام رمضان ، والاستكثار من قراءة القرآن وقت الفضيلة ، فلا بأس بأخذ الحبوب لهذا القصد ، وإن كان القصد مجرد الصيام حتى لايبقى ديناً فلا أراه حسناً ، وإن كان مجزئاً للصوم بكل حال
[ ابن جبرين ـ فتاوى الصيام ]


015-صيام الحائض و النفساء

صيام الحائض و النفساء

سؤال : هل للمرأة إذا حاضت أن تفطر في رمضان ، وتصوم أياماً مكان الأيام التي أفطرتها ؟
الجواب: لايصح صوم الحائض ، ولا يجوز لها فعله ، فإذا حاضت أفطرت وصامت أياماً مكان الأيام التي أفطرتها بعد طهرها [ اللجنة الدائمة ـ فتاوى إسلامية ] سؤال : إذا طهرت المرأة في رمضان قبل آذان الفجر فهل يجب عليها الصوم؟
“الجواب:” إذا انقطع الدم عن المرأة في آخر الليل من رمضان يصح لها أن تتسحر وتنوي الصيام ، وذلك لأنها في هذه الحال طاهرة ينعقد صومها ، ولا تصح الصلاة حتى تغتسل ، ولا يصح أيضاً وطؤها حتى تغتسل ؛ لقوله تعالى : (( فإذا تطهرن فأتوهن من حيث أمركم الله ) [ ابن جبرين ـ فتاوى الصيام ] سؤال : إذا طهرت المرأة بعدد الفجر مباشرة هل تمسك وتصوم هذا اليوم ، ويعتبر يوماً لها أم يجب عليها قضاء ذلك اليوم ؟
“الجواب:” إذا انقطع الدم منها وقت طلوع الفجر أو قبله بقليل صح صومها ، وأجزأ عن الفرض ولو لم تغتسل إلا بعد أن أصبح الصبح . أما إذا لم ينقطع إلا بعد أن تبين الصبح فإنها تمسك ذلك اليوم ، ولا يجزئها ، بل تقضيه بعد رمضان ، والله أعلم
[ ابن جبرين ـ فتاوى الصيام ] سؤال : إذا طهرت الحائض في أثناء النهار من الحيض فهل تمسك بقية اليوم؟
“الجواب:” إذا طهرت المرأة في أثناء النهار من الحيض أو من النفاس تمسك بقية ذلك اليوم وتقضيه ، فإمساكها لحرمة الزمان ،وقضاؤها لأنها لم تكمل الصيام ، وفرضها صيام الشهر كله؛ ولأن الذي يصوم نصف النهار لا يعد صائماً.
[ ابن جبرين ـ فتاوى الصيام ] سؤال : عادتي الشهرية تتراوح ما بين سبعة إلى ثمانية أيام ؛ وفي بعض الأحيان في اليوم السابع لا أرى دماً ولا أرى الطهر ، فما الحكم من حيث الصلاة والصيام والجماع ؟
“الجواب:” لا تعجلي حتى تري القصة البيضاء التي يعرفها النساء ، وهي علامة الطهر ، فتوقف الدم ليس هو الطهر ، وإنما ذلك برؤية علامة الطهر وانقضاء المدة المعتادة [ ابن باز ] سؤال: ما حكم الدم الذي يخرج في غير أيام الدورة الشهرية ، فأنا عادتي في كل شهر من الدورة هي سبعة أيام ، ولكن في بعض الأشهر يأتي دم خارج أيام الدورة ، وتستمر معي هذه الحالة لمدة يوم أو يومين ، فهل تجب علي الصلاة والصيام أثناء ذلك أم القضاء ؟
“الجواب:” هذا الدم الزائد عن العادة هو دم عرق لا يحسب من العادة ، فالمرأة التي تعرف عادتها تبقى زمن العادة لا تصلي ، ولا تصوم ، ولا تمس المصحف، ولا يأتيها زوجها في الفرج ، فإذا طهرت وانقطعت أيام عادتها واغتسلت فهي في حم الطاهرات، ولو رأت شيئاً من دم أو صفرة أو كدرة فذلك استحاضة لا تردها عن الصلاة ونحوها .
سؤال : إذا وضعت قبل رمضان بأسبوع مثلاً ، وطهرت قبل أن أكمل الأربعين ، فهل يجب علي الصيام ؟
“الجواب:” نعم ، متى طهرت النفساء وظهر منها ما تعرفه علامة على الطهر وهي القصة البيضاء أو النقاء الكامل ، فإنها تصوم وتصلي ولو بعد الولادة بيوم أو أسبوع ، فإنه لا حد لأقل النفاس ، فمن النساء من لا ترى الدم بعد الولادة أصلاً ، وليس بلوغ الأربعين شرطاً ، و إذا زاد الدم على الأربعين ولم يتغير فإنه يعتبر دم نفاس ، تترك لأجله الصوم والصلاة ، والله أعلم [ ابن جبرين ـ فتاوى الصيام ] سؤال : إذا طهرت النفساء قبل الأربعين هل تصوم وتصلي أم لا ؟ إذا جاءها الحيض بعد ذلك هل تفطر ؟ وإذا طهرت مرة ثانية هل تصوم وتصلي أم لا ؟
“الجواب:” إذا طهرت النفساء قبل تمام الأربعين وجب عليها الغسل والصلاة وصوم رمضان وحلت لزوجها ، فإن عاد إليها الدم في الأربعين وجب عليها ترك الصلاة والصوم ، وحرمت على زوجها في أصح قولي العلماء ، وصارت في حكم النفساء حتى تطهر أو تكمل الأربعين ، فإذا طهرت قبل الأربعين أو على رأس الأربعين اغتسلت وصلت وصامت وحلت لزوجها ، وإن استمر معها الدم بعد الأربعين فهو دم فساد لا تدع من أجله الصلاة ولا الصوم ، بل تصلي وتصوم في رمضان وتحل لزوجها كالمستحاضة ، وعليها أن تستنتجي وتتحفظ بما يخفف عنها الدم من القطن أو نحوه ، وتتوضأ لوقت كل صلاة ؛ لأن النبي صلى الله عليه وسلّم أمر المستحاضة بذلك إلا إذا جاءتها الدورة الشهرية ـ أعني الحيض ـ فإنها تترك الصلاة [ ابن باز ] سؤال : امرأة جاءها دم أثناء الحمل قبل نفاسها بخمسة أيام في شهر رمضان ، هل يكون دم حيض أو نفاس ، وماذا يجب عليها ؟
“الجواب:” إذا كان الأمر كما ذكر من رؤيتها الدم وهي حامل قبل الولادة بخمسة أيام ، فإن لم تر علامة على قرب الوضع كالمخاض وهو الطلق فليس بدم حيض ولا نفاس ، بل دم فساد على الصحيح ، وعلى ذلك لا تترك العبادات بل تصوم وتصلي . وإذا كان مع هذا الدم أمارة من أمارات قرب وضع الحمل من الطلق ونحوه فهو دم نفاس ، تدع من أجله الصلاة والصوم ، ثم إذا طهرت منه بعد الولادة قضت الصوم دون الصلاة [ اللجنة الدائمة ] سؤال : ما حكم خروج الصفار أثناء النفاس وطوال الأربعين يوماً ، هل أصلي وأصوم ؟
“الجواب:” ما يخرج من المرأة بعد الولادة حكمه كدم النفاس سواء كان دماً عادياً أو صفرة أو كدرة ؛ لأنه في وقت العادة حتى تتم الأربعين . فما بعدها إن كان دماً عادياً و لم يتخلله انقطاع فهو دم نفاس ، وإلا فهو دم استحاضة أو نحوه [ابن باز]


016-صيام الحامل والمرضع

صيام الحامل والمرضع

سؤال : ماذا على الحامل أو المرضع إذا أفطرتا في رمضان ؟
“الجواب:” لا يحل للحامل أو المرضع أن تفطر في نهار رمضان إلا للعذر ، فإن أفطرتا للعذر وجب عليهما قضاء الصوم ؛ لقوله تعالى في المريض : (( فمن كان منكم مريضاً أو على سفر فعدة من أيام أخر ) وهما بمعنى المريض
وإن كان عذرهما الخوف على المولود فعليهما مع القضاء إطعام مسكين لكل يوم ، من البر أو الرز أو التمر أو غيرها من قوت الآدميين . وقال بعض العلماء : ليس عليهما سوى القضاء على كل حال ؛ لأنه ليس في إيجاب الإطعام دليل من الكتاب والسنة ، والأصل براءة الذمة حتى يقوم الدليل على شغلها ، وهذا مذهب أبي حنيفة ، وهو قوي
[ ابن عثيمين ـ فتاوى إسلامية ] سؤال : الحامل أو المرضع إذا خافت على نفسها أو على الولد في شهر رمضان وأفطرت ، فماذا عليها ؟ هل تفطر وتطعم وتقضي ، أو تفطر وتقضي ولا تطعم ، أو تفطر وتطعم ولا تقضي ، ما الصواب من هذه الثلاثة ؟
“الجواب:” إن خافت الحامل على نفسها أو جنينها من صوم رمضان أفطرت ، وعليها القضاء فقط ، شأنها في ذلك شأن الذي لا يقوى على الصوم أو يخشى منه على نفسه مضرة ، قال الله تعالى : (( فمن كان منكم مريضاً أو على سفر فعدة من أيام أخر )
وكذا المرضع إذا خافت على نفسها إن أرضعت ولدها في رمضان ، أو خافت على ولدها إن صامت ولم ترضعه ، أفطرت وعليها القضاء فقط ، وبالله التوفيق
[ اللجنة الدائمة ـ فتاوى إسلامية ] سؤال : امرأة وضعت في رمضان ولم تقض بعد رمضان لخوفها على رضيعها ، ثم حملت وأنجبت في رمضان القادم ، هل يجوز لها أن توزع نقوداً بدل الصوم ؟
“الجواب:” الواجب على هذه المرأة أن تصوم بدل الأيام التي أفطرتها ولو بعد رمضان الثاني ؛ لأنها إنما تركت القضاء بين الأول والثاني للعذر ، ولا أدري هل يشق عليها أن تقضي في زمن الشتاء يوماً بعد يوم وإن كانت ترضع ، فإن الله يقويها ولا يؤثر ذلك عليها ولا على لبنها
فلتحرص ما استطاعت على أن تقضي رمضان الذي مضى قبل أن يأتي رمضان الثاني ، فإن لم يحصل لها فلا حرج عليها أن تؤخره إلى رمضان الثاني
[ ابن عثيمين ـ فتاوى إسلامية ]


017-قضاء رمضان

قضاء رمضان

سؤال : ما حكم تأخير قضاء الصوم إلى ما بعد رمضان القادم ؟
“الجواب:” من أفطر في رمضان لسفر أو مرض أو نحو ذلك فعليه أن يقضي قبل رمضان القادم ، ما بين الرمضانين محل سعة من ربنا عز وجل، فإن أخره إلى ما بعد رمضان القادم فإنه يجب عليه القضاء ، ويلزمه مع القضاء إطعام مسكين عن كل يوم ، حيث أفتى به جماعة من أصحاب النبي صلى الله عليه وسلّم . والإطعام نصف صاع من قوت البلد ، وهو كيلو ونصف الكيلو تقريباً من تمر أو أرز أو غير ذلك . أما إن قضى قبل رمضان القادم فلا إطعام عليه [ ابن باز ] سؤال : أنا فتاة أجبرتني الظروف على إفطار ستة أيام من شهر رمضان عمداً ، والسبب ظروف الامتحانات ؛ لأنها بدأت في شهر رمضان .. والمواد صعبة .. ولولا إفطاري هذه الأيام لم أتمكن من دراسة المواد نظراً لصعوبتها ، فأرجو إفادتي ماذا أفعل كي يغفر الله لي ، جزاكم الله خيراً ؟
“الجواب:” عليك التوبة من ذلك وقضاء الأيام التي أفطرتيها ، و الله يتوب على من
تاب ، وحقيقة التوبة التي يمحو الله بها الخطايا الإقلاع عن الذنب وتركه تعظيماً لله سبحانه ، وخوفاً من عقابه ، والندم على ما مضى منه ، والعزم الصادق على ألا يعود إليه ، وإن كانت المعصية ظلماً للعباد فتمام التوبة تحللهم من حقوقهم ، قال الله تعالى : (( وتوبوا إلى الله جميعاً أيها المؤمنون لعلكم تفلحون ) [ النور : 31 ] وقال سبحانه : (( يا أيها الذين آمنوا توبوا إلى الله توبة نصوحاً ) [ التحريم : 8] وقال النبي صلى الله عليه وسلّم : (( التوبة تجب ما قبلها ) وقال صلى الله عليه وسلّم : (( م كان عنده لأخيه مظلمة من عرض أو شيء فليتحلله اليوم قبل ألا يكون دينار ولا درهم ، إن كان له عمل صالح أخذ من حسناته بقدر مظلمته ، فإن لم يكن له حسنات أخذ من سيئات صاحبه فحمل عليه ) [ رواه البخاري في صحيحه ] [ ابن باز ـ فتاوى إسلامية ]


018-فتاوى عامة

فتاوى عامة

سؤال : هل يجوز لطاهي الطعام أن يتذوق طعامه ليتأكد من صلاحيته وهو صائم؟
“الجواب:” لابأس بتذوق الطعام للحاجة بأن يجعله على طرف لسانه ليعرف حلاوته وملوحته وضدها ، ولكن لا يبتلع منه شيئاً بل يمجه أو يخرجه من فيه ، ولا يفسد بذلك صومه إن شاء الله تعالى [ ابن جبرين ـ فتاوى إسلامية] سؤال : تقيأت أختي وهي صائمة وتعمدت الأكل ، فماذا يجب عليها ؟
“الجواب:” لا يجوز للصائم تعمد إخراج القيء من جوفه بإدخال يده في فمه ، او جعلا تحت بطنه ، أو شم شيء مما له رائحة تحرك ما في الجوف من الطعام ونحوه حتى يخرج ، فمتى فعل الصائم شيئاً من ذلك فخرج منه القيء لزمه قضاء ذلك اليوم إن كان فرضاً . وهذه المرأة أخطأت أولاً في كونها استدعت القيء عمداً ، وأخطأت ثانياً في تعمدها الأكل بعد ذلك ، فإن من فسد صومه بفعل بعض المفطرات عمداً لا يجوز له الأكل ونحوه ، بل يمسك بقية يومه وإن كان ملزماً بقضائه ، فلعلها أحست بمرض أو ضعف في البدن . وبكل حال فليس عليها كفارة إن شاء الله ، وإنما يلزمها قضاء ذلك اليوم فقط ، والله أعلم [ ابن جبرين ـ فتاوى إسلامية ] +++سؤال : هل يجوز وضع الحناء للشعر أثناء الصيام والصلاة لأني سمعت بأن الحنـاء
تفطر الصائم ؟ +++
“الجواب:” هذا لاصحة له ؛ فإن وضع الحناء أثناء الصيام لا يفطر و لا يؤثر على الصائم شيئاً ، كالكحل وكقطرة الأذن وكالقطرة في العين ، فإن ذلك كله لا يضر الصائم و لايفطره
وأما الحناء أثناء الصلاة فلا أدري كيف يكون هذا السؤال ؟ إذ أن المرأة التي تصلي لا يمكن أن تتحنى ، ولعلها تريد أن الحناء هل يمنع صحة الوضوء إذا تحنت المرأة؟ و “الجواب:” أن ذلك لا يمنع صحة الوضوء ؛ لأن الحناء ليس له جرم يمنع وصول الماء ، وإنما هو لون فقط ، والذي يؤثر على الوضوء هو ما كان له جسم يمنع وصول الماء،فإنه لا بد من إزالته حتى يصح الوضوء [ ابن عثيمين ـ فتاوى إسلامية] سؤال : ما حكم الكحل و العطر ومساحيق المكياج للصائمة ؟
“الجواب:” أما الكحل والقطرة وما يوضع في العين للصائم فهذا قد يتسرب إلى حلقه فيؤثر على صيامه ، وقد قال الكثير من أهل العلم بمنع الكحل للصائم ، أو أن يضع شيئاً بعينه كالقطرة وغير ذلك ؛ لأن العين منفذ ، ويتسرب منها الشيء إلى الحلق دون أن يستطيع الإنسان منع ذلك
أما قضية المساحيق التي توضع على الوجه والأصباغ والطيب الذي يتطيب به الإنسان من العطورات السائلة ، فهذا لابأس به إلا أنه أن ينبغي أن يعلم أن المرأة ممنوعة من التزين والتعطر عند الخروج من البيت ؛ بل يجب عليها أن تخرج متسترة متجنبة للطيب ، ويحرم عليها التطيب عند الخروج ، قال تعالى : (( ولا تبرجن تبرج الجاهلية الأولى )
وحتى في خروجها للعبادة إلى المسجد فهي مأمورة بترك الزينة وبترك الطيب ، قال صلى الله عليه وسلّم : (( لا تمنعوا إماء الله مساجد الله ، وليخرجن تفلات ) يعني : في غير زينة وفي غير طيب ؛ لأن الزينة والطيب مما يجلب الأنظار ويسبب الفتنة
وقد ابتليت بعض نساء المسلمين بالتبرج والتزين عند الخروج وعمل الأصباغ والمكياج ، فكأنهن إنما يستعملن الزينة للخروج من البيت وهذا حرام عليها [الفوزان ـ المنتقى ]


001-العشر الأواخر

العشر الأواخر

الحمد لله وحده، والصلاة والسلام على من لا نبي بعده...
أما بعد:
فهذه رسالة في بيان فضل العشر الأواخر من رمضان، وما يستحب فيها من الأعمال، وكيف كان حال النبي صلى الله عليه وسلّم في هذه العشر؟ وفيها بيان لليلة القدر وفضل العمل فيها مع بيان أسباب مغفرة الذنوب في رمضان.
وقد اخترناها من كتاب "لطائف المعارف فيما لمواسم العام من الوظائف " للحافظ ابن رجب الحنبلي، وقد سميناها "العشر الأواخر من رمضان " نسأل الله تعالى أن ينفع بها المسلمين، وأن يهدينا جميعاً إلى الحق والدين، إنه ولي ذلك والقادر عليه.
عن عائشة رضي الله عنها، قالت: "كان رسول الله صلى الله عليه وسلّم إذا دخل العشر شذ مئزره، وأحيا ليله، وأيقظ أهله لا وفي رواية: " أحيا الليل، وأيقظ أهله، وجدّ، وشدّ المئزر" رواه البخاري ومسلم،.


002-الأعمال الخاصة بالعشر الأواخر من رمضان

الأعمال الخاصة بالعشر الأواخر من رمضان

كان النبي صلى الله عليه وسلّم يخص العشر الأواخر من رمضان بأعمال لا يعملها في بقية الشهر:
فمنها :
* إحياء الليل، فيحتمل أن المراد إحياء الليل كله، ففي حديث عائشة قالت: "كان النبي صلى الله عليه وسلّم يخلط العشرين بصلاة ونوم، فإذا كان العشر- يعني الأخير- شمّر وشد المئزر " رواه أحمد،. ويحتمل أن يريد بإحياء الليل إحياء غالبه، ويؤيده ما في صحيح مسلم عن عائشة، قالت: "ما أعلمه صلى الله عليه وسلّم قام ليلة حتى الصباح " .
* ومنها: أن النبي صلى الله عليه وسلّم كان يوقظ أهله للصلاة في ليالي العشر دون غيره من الليالي، قال سفيان الثوري: أحب إلي إذا دخل العشر الأواخر أن يتهجد بالليل، ويجتهد فيه، وينهض أهله وولده إلى الصلاة إن أطاقوا ذلك. وقد صح عن النبي صلى الله عليه وسلّم أنه كان يطرق فاطمة وعلما ليلاً فيقول لهما: "ألا تقومان فتصليان " رواه البخاري ومسلم،.
* وكان يوقظ عائشة بالليل إذا قضى تهجده وأراد أن يوتر. وورد الترغيب في إيقاظ أحد الزوجين صاحبه للصلاة، ونضح الماء في وجهه. وفي الموطأ أن عمر بن الخطاب كان يصلي من الليل ما شاء الله أن يصلي، حتى إذا كان نصف الليل أيقظ أهله للصلاة، يقول لهم: الصلاة الصلاة، ويتلو هذه ا لآية: (وأمر أهلك بالصلاة واصطبر عليها) طه 132].
* وكانت امرأة أبي محمد حبيب الفارسي تقول له بالليل: قد ذهب الليل وبين أيدينا طريق بعيد، وزادنا قليل، وقوافل الصالحين قد سارت قدامنا، ونحن قد بقينا.
يا نائماً بالليل كم ترقد…. قم يا حبيبي قد دنا الموعد
وخذ من الليل وأوقاته…… ورداً إذا ما هجع الرقد
من نام حتى ينقضي ليله…. لم يبلغ المنزل أويجهد
* ومنها أن النبي صلى الله عليه وسلّم كان يشذ المئزر. واختلفوا في تفسيره، فمنهم من قال: هو كناية عن شدة جدّه واجتهاده في العبادة، وهذا فيه نظر، والصحيح أن المراد اعتزاله للنساء، وبذلك فسره السلف والأئمة المتقدمون منهم سفيان الثوري، وورد تفسيره بأنه لم يأو إلى فراشه حتى ينسلخ رمضان. وفي حديث أنس: " وطوى فرا شه، واعتزل النساء " . وقد قال طائفة من السلف في تفسير قوله تعالى: (فالآن باشروهن وابتغوا ما كتب الله لكم) لبقرة: 187]،: إنه طلب ليلة القدر. والمعنى في ذلك أن الله تعالى لما أباح مباشرة النساء في ليالي الصيام إلى أن يتبين الخيط الأبيض من الخيط الأسود، أمر مع ذلك بطلب ليلة القدر؟ لئلا يشتغل المسلمون في طول ليالي الشهر بالاستمتاع المباح، فيفوتهم طلب ليلة القدر، فأمر مع ذلك بطلب ليلة القدر بالتهجد من الليل، خصوصاً في الليالي المرجو فيها ليلة القدر، فمن هاهنا كان النبي صلى الله عليه وسلّم يصيب من أهله في العشرين من رمضان، ثم يعتزل نساءه ويتفرغ لطلب ليلة القدر في العشر الأواخر.
* ومنها تأخيره للفطور إلى السحر: روي عنه من حديث عائشة وأنس أنه لما كان في ليالي العشر يجعل عشاءه سحوراً. ولفظ حديث عائشة: "كان وسول الله صلى الله عليه وسلّم إذا كان رمضان قام ونام، فإذا دخل العشر شذ المئزر، واجتنب النساء، واغتسل بين الأذانين، وجعل العشاء سحوراً " رواه ابن أبي عاصم،. وعن أبي سعيد الخدري، عن النبي صلى الله عليه وسلّم ، قال: "لا تواصلوا، فأيكم أراد أن يواصل فليواصل إلى السحر، قالوا: فإنك تواصل يا رسول الله؟ قال صلى الله عليه وسلّم إني لست كهيئتكم، إني أبيت لي مُطعمٌ يطعمني وساقٍ يسقين " رواه البخاري،. وظاهر هذا يدل على أنه صلى الله عليه وسلّم كان يواصل الليلكله، وقد يكون صلى الله عليه وسلّم إنما فعل ذلك لأنه رآه أنشط له على الاجتهاد في ليالي العشر، ولم يكن ذلك مضعفاً له عن العمل، فإن الله كان يطعمه ويسقيه.
* ومنها اغتساله صلى الله عليه وسلّم بين العشائين، وقد تقدم من حديث عائشة: "واغتسل بين الأذانين " والمراد: أذان المغرب والعشاء، قال ابن جرير: كانوا يستحبون أن يغتسلوا كل ليلة من ليالي العشر الأواخر. وكان النخعي يغتسل في العشركل ليلة، ومنهم من كان يغتسل ويتطيب في الليالي التي تكون أرجى لليلة القدر. وكان أيوب السختياني يغتسل ليلة ثلاث وعشرين وأربع وعشرين، ويلبس ثوبين جديدين، ويستجمر ويقول: ليلة ثلاث وعشرين هي ليلة أهل المدينة، والتي تليها ليلتنا، يعني البصريين.
فتبين بهذا أنه يستحب في الليالي التي ترجى فيها ليلة القدر التنظف والتزين، والتطيب بالغسل والطيب واللباس الحسن، كما يشرع ذلك في الجمع والأعياد. وكذلك يشرع أخذ الزينة بالثياب في سائر الصلوات، ولا يكمل التزين الظاهر إلا بتزين الباطن بالتوبة والإنابة إلى الله تعالى، وتطهيره من أدناس الذنوب؟ فإن زينة الظاهر مع خراب الباطن لا تغني شيئأ.
ولا يصلح لمناجاة الملوك في الخلوات إلا من زين ظاهره وباطنه وطهرهما، خصوصاً ملك الملوك الذي يعلم السر وأخفى، وهو لا ينظر إلى صوركم، وإنما ينظر إلى قلوبكم وأعمالكم، فمن وقف بين يديه فليزين له ظاهره باللباس، وباطنه بلباس التقوى.
إذا المرء لم يلبس ثياباً من التقوى… تقلب عرياناً وإن كان كاسيا
* ومنها الاعتكاف، ففي "الصحيحين " عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلّم كان يعتكف العشر الأواخر من رمضان حتى توفاه الله تعالى. وفي "صحيح البخاري " عن أبي هريرة رضي الله عنه، قال: "كان رسول الله صلى الله عليه وسلّم يعتكف في كل رمضان عشرة أيام، فلما كان العام الذي قبض فيه اعتكف عشرين " . وإنما كان يعتكف النبي صلى الله عليه وسلّم في هذه العشر التي تطلب فيها ليلة القدر، قطعاً لأشغاله، وتفريغاً لباله، وتخلّياً لمناجاة ربه وذكره ودعائه.
فالمعتكف قد حبس نفسه على طاعة الله وذكره، وقطع عن نفسه كل شاغل يشغله عنه، وعكف بقلبه وقالبه على ربه وما يقربه منه، فما بقي له هم سوى الله وما يرضيه عنه. وكلما قويت المعرفة بالله والمحبة له والأنس به أورثت صاحبها الانقطاع إلى الله تعالى بالكلية على كل حال.


003-ليلة القدر

ليلة القدر

قال تعالى (إنّا أنزلناه في ليلة القدر* وما أدراك ما ليلة القدر * ليلة القدر خيرٌ من ألف شهر) لقدر: ا-3]، وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلّم أنه قال في شهر رمضان: "فيه ليلة خير من ألف شهر، من حُرم خيرها فقد حُرم " رواه أحمد والنسائي،. وقال مالك: بلغني أن رسول الله صلى الله عليه وسلّم أُري أعمار الناس قبله، أو ما شاء الله من ذلك، فكأنه تقاصر أعمار أمته ألا يبلغوا من العمل الذي بلغ غيرهم في طول العمر، فأعطاه الله ليلة القدر خيراً من ألف شهر.
وأما العمل في ليلة القدر فقد ثبت عن النبي صلى الله عليه وسلّم أنه قال: "من قام ليلة القدر أيماناً واحتساباً غفر له ما تقدم من ذنبه " وقيامها إنما هو إحياؤها بالتهجد فيها والصلاة، وقد أمر عائشة بالدعاء فيها أيضاً.
قال سفيان الثوري: الدعاء في تلك الليلة أحب إليَّ من الصلاة. ومراده أن كثرة الدعاء أفضل من الصلاة التي لا يكثر فيها الدعاء، وإن قرأ ودعا كان حسناً. وقد كان النبي صلى الله عليه وسلّم يتهجد في ليالي رمضان، ويقرأ قراءةً مرتلة، لا يمر بآية فيها رحمة إلا سأل، ولا بآية فيها عذاب إلا تعوذ، فيجمع بين الصلاة والقراءة والدعاء والتفكر. وهذا أفضل الأعمال وأكملها في ليالي العشر وغيرها.
وقالت عائشة رضي الله عنها للنبي صلى الله عليه وسلّم: أرأيت إن وافقت ليلة القدر، ما أقول فيها؟ قال: "قولي: اللهم إنك عفوٌّ تحب العفو فاعف عني " والعفو من أسماء الله تعالى، وهو المتجاوز عن سيئات عباده، الماحي لآثارها عنهم، وهويحب العفو؟ فيحب أن يعفو عن عباده، ويحب من عباده أن يعفو بعضهم عن بعض؟ فإذا عفا بعضهم عن بعض عاملهم بعفوه، وعفوه أحب إليه من عقوبته. وكان النبي صلى الله عليه وسلّم يقول: "أعوذ برضاك من سخطك، وعفوك من عقوبتك) رواه مسلم،. وإنما أمر بسؤاال العفو في ليلة القدر بعد الاجتهاد في الأعمال فيها وفي ليالي العشر؟ لأن العارفين يجتهدون في الأعمال، ثم لا يرون لأنفسهم عملا صالحا ولا حالا ولا مقالا، فيرجعون إلى سؤال العفو كحال المذنب المقصر.


004-أسباب المغفرة في رمضان

أسباب المغفرة في رمضان

عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلّم قال: "من صام رمضان إيماناً واحتسابا غفر له ما تقدم من ذنبه، ومن قام ليلة القدر أيمانا واحتسابا غفر له ما تقدم من ذنبه " . وقال رضي الله عنه قال: صلى الله عليه وسلّم : "من قام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه " رواهما البخاري ومسلم،.
دل حديث أبي هريرة رضي الله عنه على أن هذه الأسباب الثلاثة كل واحد منها مكفر لما سلف من الذنوب، وهي صيام رمضان، وقيامه، وقيام ليلة القدر، فقيام ليلة القدر بمجرده يكفر الذنوب لمن وقعت له، سواء كانت في أول العشر أو أوسطه أو آخره، وسواء شعر بها أو لم يشعر، ولا يتأخر تكفير الذنوب بها إلى انقضاء الشهر.
وأما صيام رمضان وقيامه فيتوقف التكفير بهما على تمام الشهر، فإذا تم الشهر فقد كمل للمؤمن صيام رمضان وقيامه، فيترتب له على ذلك مغفرة ما تقدم من ذنبه بتمام السببين، وهما صيام رمضان وقيامه.
فإذا كمّل الصائمون صيام رمضان وقيامه فقد وفوّا ما عليهم من العمل، وبقي ما لهم من الأجر وهو المغفرة؟ فإذا خرجوا يوم عيد الفطر إلى الصلاة قُسّمت عليهم أجورهم، فرجعوا إلى منازلهم وقد استوفوا الأجر واستكملوه، ومن نقص من العمل الذي عليه نقص من الأجر بحسب تقصه، فلا يلم إلا نفسه. قال سلمان: الصلاة مكيال، فمن وفئ وفي له، ومن طفف فقد علمتم ما قيل في المطففين. فالصيام وسائر الأعمال على هذا المنوال؟ من وفاها فهو من خيار عباد الله الموفين، ومن طفف فيها فويل للمطففين. أما يستحي من يستوفي مكيال شهواته، ويطفف في مكيال صيامه وصلاته.
غدا توفى النفوس ما كسبت …ويحصد الزارعون ما زرعوا
إن أحسنوا أحسنوا لأنفسهم… وإن أساءوا فبئس ما منعوا
كان السلف الصالح يجتهدون في إتمام العمل وإكمالها وإتقانه، ثم يهتمون بعد ذلك بقبوله، ويخافون من ردة، وهؤلاء الذين (يؤتون ما أتوا وقلوبهم وجلة) لمؤمنون:. 6]. روي عن علي رضي الله عنه، قال: كونوا لقبول العمل أشد اهتماما منكم بالعمل، ألم تسمعوا الله عز وجل يقول: (إنما يتقبل الله من المتقين) المائدة: 27].
وعن الحسن قال: إن الله جعل شهر رمضان مضمارا لخلقه، يستبقون فيه بطاعته إلى مرضاته، فسبق قوم ففازوا، وتخلف آخرون فخابوا. فالعجب من اللاعب الضاحك في اليوم الذي يفوز فيه المحسنون ويخسر فيه المبطلون.
ومن أسباب المغفرة فيه أيضاً: تفطير الصوام، والتخفيف عن المملوك، ومنها الذكر، ومنها الاستغفار، والاستغفار طلب المغفرة، ودعاء الصائم يستجاب في صيامه وعند فطره، ومنها استغفار الملائكة للصائمين حتى يفطروا، فلما كثرت أسباب المغفرة في رمضان كان الذي تفوته المغفرة فيه محروما غاية الحرمان.
فمتى يُغفر لمن لا يُغفر له في هذا الشهر؟ متى يقبل من رُدّ في ليلة القدر؟ متى يصلح من لا يصلح في رمضان؟ متى يصح من كان به فيه من داء الجهالة والغفلة مرضان؟ كل ما لا يثمر من الأشجار في أوان الثمار فإنه يقطع ثم يوقد في النار، من فرط في الزرع في وقت البِذار لم يحصد يوم الحصاد غير الندم والخسار.


005-رمضان شهر العتق من النيران

رمضان شهر العتق من النيران

وأما آخر الشهر فيُعتق فيه من النار من أوبقته الأوزار، واستوجب النار بالذنوب الكبار، فإذا كان يوم الفطر من رمضان أعتق الله فيه أهل الكبائر من الصائمين من النار، فيلتحق فيه المذنبون بالأبرار.
ولما كانت المغفرة والعتق من النار كل منهما مرتبا على صيام رمضان وقيامه، أمر الله سبحانه وتعالى عند إكمال العدة بتكبيره وشكره، فقال تعالى (ولتكملوا العدة ولتكبروا الله على ما هداكم ولعلكم تشكرون) لبقرة: 185]،. فشكر من أنعم على عباده بتوفيقهم للصيام وإعانتهم عليه، ومغفرته لهم به، وعتقهم من النار، أن يذكروه ويشكروه ويتقوه حق تقاته.
يا من أعتقه مولاه من النار! إياك أن تعود بعد أن صرت حرا إلى رق الأوزار، أيبعدك مولاك عن النار وأنت تتقرب منها؟ وينقذك منها وأنت توقع نفسك فيها ولا تحيد عنها؟!
فينبغي لمن يرجو العتق في شهر رمضان من النار أن يأتي بأسباب توجب العتق من النار، وهي متيسرة في هذا الشهر؟ ففي صحيح ابن خزيمة: "فاستكروا فيه من أربع خصال: خصلتين ترضون بهما ربكم، وخصلتين لا غناء بكم عنهما. فأما الخصلتان اللتان ترضون بهما ربكم فشهادة أن لا إله إلا الله والاستغفار. وأما اللتان لا غناء لكم عنهما فتسألون الله الجنة، وتعوذون به من النار " . فهذه الخصال الأربعة المذكورة في هذا الحديث كل
منها سبب للعتق والمغفرة. فأما كلمة التوحيد فإنها تهدم الذنوب وتمحوها محوأ، ولا تبقي ذنبا، ولا يسبقها عمل، وهي تعدل عتق الرقاب الذي يوجب العتق من النار. وأما كلمة الاستغفار فمن أعظم أسباب المغفرة، فإن الاستغفار دعاء بالمغفرة، ودعاء الصائم مستجاب في حال صيامه وعند فطره، وأنفع الاستغفار ما قارنته التوبة، فمن استغفر بلسانه وقلبه على المعصية معقود، وعزمه أن يرجع إلى المعاصي بعد الشهر ويعود، فصومه عليه مردود، وباب القبول! عنه مسدود. وأما سؤال الجنة والاستعاذة من النار فمن أهم الدعاء، وقد قال النبي صلى الله عليه وسلّم: "حولهما ندندن " رواه أبو داود وابن ماجة،.


006-وداعاً رمضان

وداعا رمضان

عباد الله، إن شهر رمضان قد عزم على الرحيل، ولم يبق منه إلا القليل، فمن منكم أحسن فيه فعليه التمام، ومن كان فرط فليختمه بالحسنى، فالعمل بالختام. فاستمتعوا منه فيما بقي من الليالي اليسيرة والأيام، واستودعوه عملا صالحا يشهد لكم به عند الملك العلام، وودعوه عند فراقه بأزكى تحية وسلام.
ياشهر رمضان ترفق، دموع المحبين تدقق، قلوبهم من ألم الفراق تشقق، عسى وقفة للوداع تطفىء من نار الشوق ما أحرق، عسى ساعة توبة وإقلاع ترفو من الصيام كل ما تخرق، عسى منقطع عن ركب المقبولين يلحق، عسى أسير الأوزار يطلق، عسى من استوجب النار يعتق، عسى رحمة المولى لها العاصي يوفق.
وصلى الله وسلم على سيدنا محمد وعلى آله وصحبه وسلم.


001-زكاة الفطر

زكاة الفطر

تجب زكاة الفطرة بإدراك جزء من رمضان وجزء من شوال، وذلك بإدراك غروب شمس ءاخر يوم من رمضان وهو بصفة الوجوب، فلا تجب فيما حدث بعد الغروب من ولد أو غنى والمراد بالغنى في هذا الموضع أن يكون للشخص مال يخرجه زكاة فاضلا عن دينه ومسكنه وكسوته وقوته وقوت من عليه نفقته يوم العيد وليلته فمن كان عاجزا عن زكاة الفطرة في رمضان ثم غني في يوم العيد فلا تجب عليه زكاة الفطرة ، وكذلك من ولِد له مولود يوم العيد لا يجب أن يزكي عنه، أما لو ولِد في اليوم الأخير من رمضان واستمر حيا حتى يوم العيد فيزكى عنه.
ويجب على الزوج فطرة زوجته ، والولد الصغير وأن سفل والوالد وأن علا إذا كان فقيرا ، أما أن كان غنيا بمال فلا يجب عليه زكاة.
ولا يصح إخراج الفطرة عن الولد البالغ إلاَّ بأذنه، فليتنبه لذلك فإن كثيراً من الناس يغفلون هذا الحكم فيُخرجون عن الولد البالغ بدون إذنه .
والسنة إخراجها يوم العيد وقبل الصلاة أي صلاة العيد ويجوز تعجيلها من أول رمضان ويحرم تأخيرها عن يوم العيد بلا عذر.
وزكاة الفطر صاع من غالب قوة البلد عن الواحد ، والصاع أربعة أمداد باليد المعتدلة والمد هو حفنة كفين معتدلين .
ويجوز عند أبي حنيفة أن يخرج ما يساوي قيمة الأمداد الأربعة بالعملة الورقية.


002-مصارف الزكاة الشرعية

مصارف الزكاة الشرعية

ولا يجوز دفعها ألا إلى الأصناف الثمانية الذين ذكرهم الله في القرءان بقوله: { إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل} ـ سورة التوبة /60ـ. وبيانهم على ما يلي:
1ـ الفقراء: من لا نفقة له واجبة ولا مال ولا كسب حلال يشتغل منه ما يقع موقعا من كفايته، أي لا يجد ألا أقل من نصف كفايته.
2 ـ المساكين : جمع مسكين، وهو الذي له ما يسد مسداً من حاجاته إما بملك أو بعمل، لكنه لا يكفيه كفاية لائقة بحاله،كأن تكون كفايته عشرة فيجد ثمانية أو سبعة.
3ـ العاملون عليها: من نصبهم الخليفة لأخذ الزكوات من أصحاب الأموال ولم يجعل لهم أجرةً في بيت المال،وهم لا وجود لهم اليوم، فيسقط سهمهم.
4ـ والمؤلفة قلوبهم: هم من كانوا ضعيفي النية في أهل الإسلام، بأن يكونوا دخلوا في الإسلام وفي أنفسهم وحشة من المسلمين، أي لم يتألفوا مع المسلمين بعد ، فيعطون حتى تقوى نياتهم بالإسلام من الزكاة .
5ـ وفي الرقاب: أي العبيد الأرقاء المكاتبون، ويعسر وجودهم في هذه الأيام .
6ـ الغارمون: هم المدينون الذين ارتكبتهم الديون ولم يستطيعوا الوفاء.
7ـ وفي سبيل الله: أي الغزاة المتطوعون بالجهاد فيعطون ما يحتاجونه للجهاد .
8ـ وابن السبيل: المراد به المسافر المقطوع في بلد الزكاة الذي ليس معه ما يعود به إلى بلده، فيعطى ما يكفيه لإكمال سفره وللعودة إلى بلده من مال الزكاة .
وليعلم أخوة الإسلام أنه لا يجوز ولا يصح صرف الزكاة إلى غير الأصناف الثمانية المذكورة في هذه الآية.
فمن المعلوم أن لفظ "إنما " في قوله تعالى "إنما الصدقات " .
يفيد الحصر في الأصناف التي ذكرناها سابقاً، ولو كانت معدة لكل عمل خيري لانتفى الحصر،وهذا خلاف الآية .


001-رمضان والرحيل المر

رمضان والرحيل المر

الشيخ إبراهيم الدويش
بسم الله الرحمن الرحيم
وهاهو أسبوعُِ أيُّها الأحبةُ يمضي بعدَ رحيلِ رمضان ، بعد رحيلك أيُّها الحبيبُ رمضان ، و يا لَهَا من أيامٍ مُرَّةٍ المذاق، ليسألَ كلُّ إنسانٍ منَّا نفسَه : كيفَ حالُكِ أيَّتُها النَّفسُ بعدَ رَمَضَان ؟!
أيُّها الإخوةُ لقد تعمَّدتُ تأخيرَ هذا الموضوعِ إلى هذه الأيامِ لنقارنَ بينَ حالِنا في رمضان و حالنا بعدَ رمضان ، رغم أنَّه لم يَمضِ عليه سوى أيامٍ ..
إيهٍ أيَّتُها النفس ! كنتِ قبلَ أيامٍ في صلاةٍ وصيام ، وتلاوةٍ وقيام ، ذكرٍ ودعاء ، وصدقةٍ وإحسانٍ وصلةٍ للأرحام، قبل أيامٍ كُنَّا نشعرُ برقةِ القلوب و اتصالِها بعلاَّمِ الغيوب .
كانت تُتلى علينا آياتُ القرآن ، فتخشعُ القلوبُ و تدمعُ العيون،فنزداد إيماناً وخشوعاً وإخباتاً لله سبحانه وتعالى، ذُقنا حلاوةَ الإيمانِ وعرفنا حقيقةَ الصِّيَام،ذُقنَا لذَّةَ الدمعةِ، وحلاوةَ المناجاةِ في السَّحَر .
كُنَّا نصلِّي صلاةَ من جُعِلَت قرةُ عينِهِ في الصَّلاة ،وكنَّا نصومُ صيامَ من ذاق حلاوتَه و عرف طعمَه ،وكنَّا ننفقُ نفقةَ من لا يخشى الفقر ! كُنَّا و كُنَّا ممَّا كُنَّا نفعلُهُ في هذا الشَّهر المباركِ العظيمِ الذي رَحَلَ عنَّا ..
وهكذا نتقلبُ في أعمالِ الخيرِ و أبوابِهِ حتَّى قال قائلُنا : يا ليتني مُتُّ على هذه الحال ! لما يشعرُ به من حلاوةِ الإيمان ولذَّةِ الطَّاعة . و هكذا مَضَتِ الأيامُ ورحَلَ رمضان ، ثُمَّ ماذا ؟
رَحَلْتَ يا رمضانُ و لم يمضِ على رحيلِكَ سوى ليالٍ و أيامٍ ، و لرُبَّمَا رَجَعَ تاركُ الصَّلاةِ لتركِهَا و آكلُ الرِّبَا لأكلِهِ ، وسامعُ الغناءِ لسماعِهِ ومشاهدُ الفُحشِ لفحشِهِ و شاربُ الدخانِ لشربِهِ ..
رَحَلْتَ يا رمضانُ و لم يمضِ على رحيلِكَ سوى ليالٍ و أيامٍ ، و لرُبَّمَا نسينا لذةَ الصِّيامِ فلا السِتُّ من شوال ولا الخميسُ ولا الاثنينُ ولا الثلاثةُ الأيَّام من كل شهر.
رَحَلْتَ يا رمضانُ و لم يمضِ على رحيلِكَ سوى ليالٍ و أيامٍ ، و لرُبَّمَا لم نَذُقْ فيها طعمَ القيام ، سبحانَ الله ! أينَ ذلك الخشوعُ ؟ و تلك الدموعُ في السجودِ والرُّكوع ؟
أين ذلك التسبيحُ والاستغفارُ ، وأين تلك المناجاةُ لله الواحدِ القهَّار ؟
رَحَلْتَ يا رمضانُ و لم يمضِ على رحيلِكَ سوى ليالٍ و أيامٍ ، و لرُبَّمَا هَجَرْنَا القرآنَ وقد كُنَّا نقرأُ بعدَ الفجرِ وبعدَ الظُّهرِ وبعدَ العصرِ وفي اللَّيلِ و النَّهار ، وهاهُوَ أسبوع مضى فكم قرأنا فيهِ من القرآن ؟
نَشرَقُ بدموعِ الفراقِ أيُّها الأحبَّة ، فلا نستطيع أن نَبُثَّ المشاعرَ والآلامَ والأحزانَ ، لما نجدْهُ من فقدِ لَذَّةِ الطَّاعةِ وحلاوةِ الإيمان ..
رمضان ! كيفَ ترحلُ عنَّا وقد كُنْتَ خيرَ جليسٍ لنا ، بفضل ربِّنا كنتَ عوناً لنا ونحنُ بين قارئٍ وصائمٍ ومنفقٍ وقائم ، ونحن بين بكَّاءٍ ودامعٍ وداعٍ وخاشع ..
رَحَلْتَ يا رمضان ، والرَّحيلُ مُرٌّ على الصالحين ، فابكوا عليه بالأحزانِ وودِّعُوه ،وأجرُوا لأجلِ فراقِهِ الدُّموعَ وشيِّعوه ..
دعِ البكاءَ على الأطلالِ والدَّارِ *** و اذكر لمن بانَ من خلٍّ و من جارِ
ذرِ الدموعَ نحيباً و ابكِ من أسفٍ *** على فراقِ ليالٍ ذاتِ أنوارِ
على ليالٍ لشهرِ الصومِ ما جُعلَتْ *** إلا لتمحيصِ آثامٍ و أوزارِ
يا لائمي في البُكا زدني به كَلفاً *** و اسمع غريبَ أحاديثٍ و أخبارِ
ما كان أحسنُنا و الشملُ مجتمعٌ *** منَّا المصلِّي و منَّا القانتُ القارِي
الناسُ بعد رمضانَ فريقان ، فائزونَ وخاسرونَ، فيا ليتَ شعري من هذا الفائزُ منَّا فنهنيَه ، ومن هذا الخاسـرُ فنعزيَه ؟! ورحيلُهُ مرٌّ على الجميع .. الفائزينَ والخاسرينَ ..
الرحيلُ مُرٌّ على الفائزينَ لأنَّهم فقدوا أياماً ممتِعَة ، وليالٍ جميلَة .. نهارُها صدقةٌ وصيام وليلُها قراءةٌ وقيام ، نسيمُها الذِّكر والدُّعاء ، وطيبُها الدموعُ والبكاء ..
شعروا بمرارةِ الفراقِ فأرسلوا العَبَرَاتِ والآهَات..كيفَ لا وهو شهرُ الرَّحمَات وتكفيرِ السِّيئاتِ وإقالةُ العَثَرَات، كيفَ لا والدعاءُ فيه مسموعٌ و الضُرُّ مدفوعٌ والخيرُ مجموع ؟!
كيف لا نبكي على رحيلِهِ ونحنُ لا نعلمُ أَمِنِ المقبولينَ نحنُ أم مِّن المطرودين ؟!
كيفَ لا نبكي على رحيلِهِ أيُّها الأحبةُ ونحنُ لا ندري أيعودُ ونحنُ في الوجودِ أم في اللِّحود ؟!
فيا ليت شعري أيُّها الأحبةُ بعدَ هذه الأيام .. من منَّا أشغلَهُ هذا الهاجسُ وقد مضى أسبوعُ على رحيلِ رمضان ؟ مَن منَّا أشغله هاجسُ هل قُبِلَتْ أعمالُهُ أم لا ؟
هل نحنُ من الفائزينَ في رمضانَ أم لا ؟ من منَّا لسانُهُ يلهجُ بالدُّعاء أن يَقبَلَ اللهُ منه رمضان ؟
إنَّنا نقرأُ ونسمعُ أنَّ سلفَنَا الصالحَ كانوا يدعونَ اللهَ ستةَ أشهرٍ أن يقبلَ اللهُ منهُم رمضان ، ونحنُ لم يمضِ على رحيلِهِ سوى أيامٍ فهل دعونا أم لا ؟
أم أنَّنا نسينَا رمضانَ وغَفَلْنا عنه و كأنَّنا أَزَحْنَا حِمْلاً ثقيلاً كان جاثماً على صدورِنا !
نعم رَحَلَ رمضان .. لَكَن ماذَا استفَدْنَا مِن رمضَان ؟ وأين آثارُهُ على نفوسِنَا وسلوكِنَا ، وعلى أقوالِنا وأفعالِنا ؟ أما المفرِّطونَ نعوذُ بالله من حالهم ، فهم نوعان :


002-النوع الأول

النوع الأول

أناس قصَّرُوا فلم يعملوا إلا القليل ، نعم صلَّوا التراويحَ والقيامَ سِرَاعاً .. فهم لم يقوموا إلا القليلَ ، ولم يقرأوا من القرآنِ إلا القليل .. ولم يقدِّموا من الصَّلواتِ إلا القليل..
الصلواتُ المفروضةُ تشكو من تخريقِها ونقرِها ، والصيامُ يئِنُّ من تجريحِهِ وتضييعِه .. والقرآنُ يشكو من هجرِهِ ونثرِهِ .. والصدقةُ ربَّما يتبعُها منٌ وأَذَى ..
الألسنُ يابسةٌ من ذكرِ الله .. غافلةٌ عن الدُّعاءِ والاستغفار ، فهم في صراعٍ مَعَ الشَّهواتِ حتى في رمضان، لكنَّ فطرةَ الخيرِ تجذبُهُم ، فتغلبُهُم تارةً ويغلبونهَا تَارَاتٍ !
هم يقرأونَ القرآنَ في النَّهار ، لكنَّهُم يصارعونَ النومَ بعد ليالٍ من السَّهَرِ و التَّعَبِ و الإرهاقِ . أما الصلاة ، فصلاةُ الظُّهرِ عليها السَّلام ! ورُبَّما صلاةُ العصر ، بل وربَّما الفجر ! كلُّ ذلك بسببِ التَّعَبِ والإرهاقِ كما يقولون . فهؤلاء لم ينتبِهُوا إلاَّ و الحبيبُ يرحَلُ عنهم ، فتجرَّعوا مرارةَ الرَّحيلِ .. بكاءٌ ونَدَم ..
حَزِنُوا ! ولكن بعدَ ماذا ؟ بعدَ فواتِ الأوانِ .. بعد أن انقضت أفضلُ الأيَّام .


003-النوع الثاني

النوع الثاني

أما النوعُ الثاني من المفرِّطينَ فهُمُ الخاسرونَ ،نعوذُ بالله من الخسران .
فهناك من لم يَقُم رَمَضَان .. ولم يقرأِ القرآنَ .. ورُبَّمَا لم يَصُم في رمضان ، فنهارُهُ ليلٌ وليلُهُ ويل !
لا الأواخرَ عرفوها ولا ليلةَ القَدْر قَدَّروها .. فمتى يصلحُ من لا يصلُحُ في رَمَضَان ؟
متى يصُحُّ من كان من داءِ الجَهَالَةِ والغَفْلَةِ مَرْضَان؟
مَن فَرَّطَ في الزَّرع في وقتِ البَذَارِ ،لم يحصدْ غيرَ النَّدَمِ والخَسَار .
مساكينُ هؤلاء ، فاتَهم رمضانُ وخيرُ رمضان ، فأصابَهم الحرمانُ وحَلَّتْ عليهِمُ الخيبةُ والخُسران !
قلوبٌ خَلَتْ من التَّقوى فهي خرابٌ بَلْقَع ، لا صيامٌ ينفع ولا قيامٌ يَشْفَع .
قلوبٌ كالحجارةِ أو أشدٌّ قَسوة ، حالُها في رمضان كحالِ أهلِ الشَّقوة ، لا الشابُّ منهم ينتهي عن الصَّبوة ، ولا الشيخُ يَنـزَجِرُ فيلحقُ بالصَّفوة .
أيُّها الخاسر ! رَحَلَ رمضانُ وهو يشهدُ عليكَ بالخُسران فأصبحَ لكَ خصماً يومَ القيامة .
رَحَلَ رمضانُ وهو يشهدُ عليكَ بِهَجْرِ القُرآن ، فيا وَيلَ من جَعَلَ خصمَهُ القرآنَ وشهرَ رمَضَان !
فيا مَن فرَّطَ في عُمُرِهِ وأضَاعَه ، كيف ترجو الشَّفاعة ؟ أتعتذِرُ برحمةِ الله ؟ أتقولُ لنا إنَّ اللهَ غفورٌ رحيم ؟
نعم ! لكن " إِنَّ رَحْمَةَ اللهِ قريبٌ مِنَ المحُسنِينَ " ، العاملين للأسبابِ ، الخائفينَ المُشفقين .
سُئِلَ ابنُ عباسٍ عن رَجُلٍ يصومُ النَّهارَ ويقومُ اللَّيلَ ولا يشهدُ الجمعةَ والجمـاعات ، فقال رضيَ اللهُ تعالى عنه : " هُوَ في النَّار " ! فأبعدَهُ الله ! فكم أولئكَ المبعدينَ عن رحمةِ الله !
فيَا أيُّهَا الخاسرُ .. نعم رَحَلَ رمضانُ ورُبَّما خسرتَ خسارةً عظيمة ، ولكن ، الحمدُ لله فمَا زالَ البابُ مفتوحاً والخيرُ مفسوحاً .. وقبلَ غرغرةِ الرُّوحِ ابكِ على نفسكَ وأكثرِ النَّوح ، وقل لها :
ترحَّلَ الشَّهرُ –وا لهفاهُ – وانصَرَمَا *** واختُصَّ بالفوزِ في الجنَّاتِ من خَدَمَا
وأصبحَ الغَافِلُ المسكينُ منكسراً *** مثلي ! فيَا وَيحَهُ يا عُظمَ مَا حُرِمَا !
من فاتَهُ الزَّرعُ في وقتِ البَذَارِ فَمَا *** تراهُ يحصُدُ إلاَّ الهمَّ والنَّدَمَا
طُوبى لِمَن كانتِ التَّقوى بضاعتَه *** في شهرِهِ وبحبلِ اللهِ مُعتَصِمَا
بارك الله لي ولكم في القرآن العظيم، ونفعني وإياكم بما فيه من.............
أيُّهاَ الأحبَّة ، هَذِهِ مشاعرُ وتَوجِيهات ، عَن رَحيلِ رمَضَان ، قصدتُ تأخيرَهَا بعدَ رَمَضَان بأيَّامٍ لِنَرَى ونَشْعُرَ بالفَرْقِ بَينَ حَالِنَا في رَمَضَان وحالِنَا هَذِهِ الأيَّام ، عَلَى قِلَّتِهَا فَكَيفَ يَا تُرَى بِحَالِنَا بعدَ شَهرٍ وشَهَرَينِ وَأَكثَرَ ؟!
رُغمَ أَنَّني أُؤكِّدُ وَأُكَرِّرُ أنَّنَا لا نُطَالبَ النُّفُوسَ أَنْ تَكُونَ كَمَا هِيَ في رَمَضَان ، وَلَكِنَّنا نُطَالِبُها بالاستِمرَارِ والمُدَاوَمَةِ عَلَى الطَّاعَاتِ والوَاجِبَاتِ ، وَتَذَكُّرِ الله وخَوفِ الله والصِّلَةِ به ، وَلَو كَانَت هَذِهِ الطَّاعَاتُ قَليلَةً فَقلِيلٌ دَائِمٌ خَيرٌ مِن كَثيرٍ مُنقَطِعْ .
سَلامٌ مِنَ الرَّحمنِ كُلَّ أَوَانِ *** عَلَى خَيرِ شَهْرٍ قَدْ مَضَى وَزَمَانِ
سَلامٌ عَلَى شَهْرِ الصِّيامِ فَإنَّهُ *** أَمَانٌ مِنَ الرَّحمنِ أيُّ أَمَانِ
تَرَحَّلْتَ يَا شَهْرَ الصِّيَامِ بِصَومِنَا *** وَقَد كُنتَ أَنوَارَاً بِكُلِّ مَكَانِ
لَئِنْ فَنِيَتْ أَيَّامُكَ الزُّهْرُ بَغْتَةً *** فَمَا الحُزْنُ مِن قَلْبِي عَلَيكَ بِفَانِ
عَلَيكَ سَلامُ اللهِ كُن شَاهِدَاً لَنَا *** بِخَيرٍ رَعَاكَ اللهُ مِن رَمَضَانِ
الَّلهُمَّ يَا حَيُّ يا قَيُّومُ إن كَانَ بِسابقِ علمِكَ أنْ تجمَعَنَا في مِثْلِ هَذَا الشَّهرِ المُبارَكِ فَلتَجْمَعَنَا فِيهِ يَا حَيُّ يَا قَيَّوم ، وَإنْ قَضَيتَ بِقَطْعِ آَجَالِنَا وَمَا يَحُولُ بَينَنَا وَبَينَهُ فَأَحْسِنْ الخِلافَةَ على باقِينَا وأَوْسِعِ الرَّحمَةَ عَلَى مَاضِينَا .
الَّلهُمَّ تَقَبَّلْ مِنَّا رَمَضَانَ، الَّلهُمَّ تَقَبَّلْ مِنَّا رَمَضَانَ، الَّلهُمَّ تَقَبَّلْ مِنَّا رَمَضَانَ، واعفُ عَنَّا مَا كَانَ فيهِ مِنَ تَقصِيرٍ وَغَفْلَةٍ. الَّلهُمَّ اجعلْنَا فِيهِ مِنَ الفَائِزِينَ ، الَّلهُمَّ ارحَمْ ضَعْفَنَا وتَقْصِيرَنَا وَأَعِنَّا على ذِكرِكَ وشُكْرِكَ وحُسْنَ عِبَادَتِكَ ، لا حَوْلَ لَنَا وَلا قُوةَ لَنَا إلاَّ بِكَ فَلا تَكُلْنَا إِلى أَنفُسِنَا طَرْفَةَ عَينْ .
اللهم أعز الإسلام والمسلمين وأذل الشرك والمشركين....
اللهم يا كاشفَ كلَ ضرٍ وبلية، ويا عالمَ كلَ سرٍ وخفية، نسألُك فرجا قريبا للمسلمين، وصبرا جميلا
للمستضعفين، الَّلهُمَّ ارحَمِ المُستَضْعَفينَ المُسلِمِينَ في كُلِّ مَكَان ، الَّلهُمَّ كُنْ نَاصِرَاً لَهُمْ يَوْمَ تَخَلَّى عَنْهُمُ النَّاصِرُ ، وكُنْ مُعِينَاً لَهُم يَومَ تَخَلَّى عَنْهُمُ المُعينُ ، الَّلهم ارحمِ الأطفالَ اليَتَامى والنِّساءَ الثَّكَالَى ، وذِي الشَّيبَةِ الكَبِير.


001-العيد لمن؟

العيد لمن؟

الحمد لله الذي شرع لعباده مواسم الفرح والسرور، والصلاة والسلام على خير نبي وأفضل رسول، وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم البعث والنشور،،،
أما بعد:
أخي الحبيب: ها نحن قد ودعنا شهر رمضان بأيامه الفاضلة، ولياليه العامرة، وقد فاز في هذا الشهر من فاز بالرحمة والمغفرة والعتق من النيران، وخسر فيه من خسر بسبب الذنوب والعصيان، فيا ليت شعري! من منا المقبول فنهنيه، ومن منا المطرود فنعزيه؟!


002-عبودية العيد

عبودية العيد

ليس العيد كما يظن كثير من الناس أوقاتا ضائعة في اللهو واللعب والغفلة، بل شرع العيد لإقامة ذكر الله وإظهار نعمته على عباده، والثناء عليه سبحانه بها، وشكره عليها، وقد أمر الله سبحانه وتعالى عباده عند إكمال العدة بتكبيره وشكره فقال سبحانه: (ولتكملوا العدة ولتكبروا الله على ما هداكم ولعلكم تشكرون) لبقرة: 185،. فشكر من أنعم على عباده بتوفيقهم للصيام وإعانتهم عليه، ومغفرته لهم به وعتقهم من النار، أن يذكروه ويشكروه، ويتقوه حق تقاته.
الله أكبر.. الله أكبر.. لا إله إلا الله، والله كبر الله أكبر ولله الحمد.
قال الشيخ محمد بن صالح العثيمين: إن كثيرا من الناس تضيع أوقاتهم في العيد بالسهرات والرقصات الشعبية، واللهو واللعب، وربما تركوا أداء الصلوات في أوقاتها أو مع الجماعة، فكأنهم يريدرن بذلك أن ىمحوا أثر رمضان من نفوسهم إن كان له فيها أثر، ويجددوا عهدهم مع الشيطان الذي قل تعاملهم معه في شهر الصيام.
عباد الله! إن العيد شكر وليس فسقا، فاحفظوا أبناءكم وإخوانكم، وانظروا في ملابس زوجاتكم وبناتكم وأخواتكم التي أعدت للعيد، وألزموهن اللباس الشرعي، ولا تسمحوا بأي مخالفة للإسلام في هذه الملابس، وكونوا عونا لشباب الأمة على غض أبصارهم وحفظ فروجهم.
ومن جمله شكر العبد لربه على توفيقه لصيام رمضان وإعانته عليه ومغفرته لذنوبه، أن يصوم بعد رمضان ستا من شوال، فيكون كمن صام السنة كلها؟ لقول النبي صلى الله عليه وسلّم "من صام رمضان وأتبعه ستا من شوال كان كصيام الدهر " رواه مسلم،.


003-العيد لمن؟!

العيد لمن؟!

أخي الحبيب: العيد موسم الفرح والسرور، وأفراح المؤمنين وسرورهم في الدنيا إنما هو بخالقهم ومولاهم إذا فازوا بإكمال طاعته، وحازوا ثواب أعمالهم بفضله وبمغفرته، كما قال تعالى: (قل بفضل الله وبرحمته فبذلك فليفرحوا هو خيرٌ مما يجمعون) ونس: 58،.
فالعيد لمن أطاع الله، والحسرة لمن عصاه! العيد لمن أحسن في نهاره الصيام، وأحيا ليله بالقيام. العيد لمن سهر على تلاوة القرآن، لا على الأغاني والألحان.
قال بعض السلف: ما فرح أحد بغير الله إلا بغفلته عن الله، فالغافل يفرح بلهوه وهواه، والعاقل يفرح بمولاه.
وقال الحسن: كل يوم لا يعصى الله فيه فهو عيد، وكل يوم يقطعه المؤمن في طاعة مولاه وذكره وشكره فهو له عيد.
إخواني، ليس العيد لمن لبس الجديد، إنما العيد لمن طابعاته تزيد.
ليس العيد لمن تجمل باللباس والمركوب، إنما العيد لمن غفرت له الذنوب.
ليس العيد لمن حاز الدرهم والدينار إنما العيد لمن أطاع العزيز الغفار.
فيا من يفرح في العيد بتحسين لباسه، ويوقن بالموت وما استعد لبأسه، ويغتر بإخوانه وأقرانه وجلاسه، وكأنه قد أمن سرعة اختلاسه. كيف تقر بالعيد عين مطرود عن الصلاح؟ كيف يضحك سن مردود عن الفلاح؟ كيف يسر من يصر على الأفعال القباح؟ كيف لا يبكي من قد فاته جزيل الأرباح؟


004-إحذر الغفلة

إحذر الغفلة

نظر بعض العلماء إلى الناس يوم الفطر وما هم عليه من الغفلة، وانشغالهم بما هم فيه من الطعام والشراب واللباس فقال: لئن كان هؤلاء أنبأهم الله عز وجل أنه قد تقبّل منهم صيامهم وقيامهم، فقد كان ينبغي لهم أن يكونوا أصبحوا مشاغيل بأداء الشكر. ولئن كانوا يخافون أنه لم تقبل منهم، كان ينبغي لهم أن يكونوا أشغل وأشغل!!


005-كل الحلال

كل الحلال

قال أبو بكر المروزي :" دخلت على أبي بكر بن مسلم يوم عيد، وقدامه قليل خرنوب يقرضه! فقلت: يا أبا بكر! اليوم يوم عيد الفطر وأنت تأكل الخرنوب؟! فقال: لا تنظر إلى هذا، ولكن انظر إن سألني من أين لك هذا؟ أي شيء أقول؟


006-غض البصر

غض البصر

قال بعض أصحاب سفيان الثوري: خرجت مع سفيان يوم عيد فقال: إن أول ما نبدأ به في يومنا هذا غض البصر!!
ورجع حسان بن أبي سنان من عيد فقالت له امرأته: كم من امرأة حسناء قد رأيت؟ فقال: ما نظرت إلا في إبهامي منذ خرجت إلى أن رجعت!


007-زكاة الفطر

زكاة الفطر

في الصحيحين عن ابن عمر رضي الله عنهما قال: "فرض رسول الله صلى الله عليه وسلّم زكاة الفطر من رمضان صاعا من تمر، أو صاعا من شعير، على العبد والحر، والذكر والأنثى، والصغير والكبير من المسلمين " متفق عليه، وزكاة الفطر طهرة للصائم من اللغو والرفث، وإعانة للفقير على الفرح والسرور في يوم العيد، وهي واجبة على المسلم الحر العاقل وكذلك عمن تلزمه مئونته. أما وقت إخراجها فالأفضل أن يخرجها صباح يوم العيد قبل الصلاة، ويجوز إخراجها قبل العيد بيوم أو يومين. ولا يجوز تأخيرها عن صلاة العيد، فمن أخرها عن صلاة العيد لم تقبل منه.


008-أعياد المؤمنين

أعياد المؤمنين

لما قدم النبي صلى الله عليه وسلّم المدينة كان لهم يومان يلعبون فيهما فقال: "إن الله أبدلكم يومين خيرا منهما؟ يوم الفطر ويوم الأضحى رواه أحمد والنسائي والحاكم وصححه. فأبدل الله هذه الأمة بيومي اللعب واللهو يومي الذكر والشكر والمغفرة والعفو.
وهناك عيد ثالث يتكرر كل أسبوع وهو يوم الجمعة، وليس للمؤمنين في الدنيا إلا هذه الأعياد الثلاثة.


009-أعياد مبتدعة

أعياد مبتدعة

إذا تقرر أن أعياد المسلمين هي تلك الأعياد الثلاثة، تبين أن كل ما يطلق عليه اسم "عيد " سوى هذه الثلاثة فهو من الأعياد المبتدعة كيوم النيروز، ويوم المهرجان، ورأس السنة الميلادية (الكريسماس) والمولد النبوي، وشم النسيم، وعيد الأم أو الأسرة وغير ذلك، فيحرم على المسلم الاحتفال بهذه الأعياد، ومشاركة أهلها أو تهنئتهم بها لكونها أعيادا مبتدعة أو منسوخة، وبعضها أعياد كفرية كأعياد اليهود والنصارى وغيرهم.


010-ا لعيد آداب وأحكام

ا لعيد آداب وأحكام

1- يحرم صيام يوم العيد لحديث أبي سعيد: "أن النبي صلى الله عليه وسلّم نهى عن صيام يومين، يوم الفطر ويوم النحر " . متفق عليه.
2- يشرع التكبير ليلة العيد، ويبدأ من غروب شمس ليلة العيد، ويستمر إلى صلاة العيد، ويستحب أن يجهر الرجال بالتكبير في المساجد والأسواق والطرقات والبيوت اعترافا بالعبودية وإظهارا للفرح والسرور.
3- لا بأس أن يهنىء المسلمون بعضهم بعضا بالعيد، فإن ذلك من مكارم الأخلاق.
4- يستحب التوسعة على الأهل والعيال في المأكل والمشرب والملبس دون إسراف أو تبذير، ويستحب كذلك صلة الرحم وزيارة الأهل والأقارب والإخوان.
5- ينبغي المحافظة على صلاة العيد وعدم إضاعتها، والسنة تأخير صلاة عيد الفطر، حتى يتمكن المسلمون من توزيع زكاة الفطر.
6- يستحب الغسل قبل الصلاة والتطيب والتجمل بلبس أحسن الثياب مع الحذر من إسبال الرجال ثيابهم فإنه محرم.
7- من السنة الأكل قبل صلاة عيد الفطر، وإخراج النساء والبنات حتى الحيّض منهن ليشهدن العيد مع المسلمين، إلا أن الحيّض يعتزلن المصلى.
8- من السنة أن يخرج الإنسان إلى العيد ماشيا، وأن يخالف الطريق الذي أتى منه، فيرجع من غيره، حتى يشهد له الطريقان وما فيهما من ملائكة يوم القيامة.
9- صلاة العيد ركعتان يفتتح الأولى بسبع تكبيرات غير تكبيرة الإحرام، والثانية بخمس تكبيرات غير تكبيرة القيام، وإذا سلّم من الركعتين قام الإمام، فيخطب خطبتين يجلس بينهما كما في الجمعة.
10- لا تشرع النافلة قبل صلاة العيد أو بعدها.
11- يستحب الخروج إلى المصلى خارج البلد لأداء صلاة العيد، وعدم صلاتها في المساجد لفعل النبي صلى الله عليه وسلّم ولم يكن صلى الله عليه وسلّم يتخذ منبراَ في مصلى العيد.


011-مخالفات تقع في العيد

مخالفات تقع في العيد

1- إحياء ليلة العيد بالصلاة والقيام والقراءة، واعتقاد أن لذلك فضلا على غيرها من الليالي.
2- السهر ليلة العيد مما يؤدي إلى تضييع صلاة الفجر والعيد معا.
3- اختلاط الرجال بالنساء في مصلى العيد وغيره، وخروج النساء إلى المصلى في كامل زينتهن وتبرجهن وتعطرهن!
4- استقبال العيد بالغناء والرقص والمنكرات بدعوى إظهار الفرح وا لسرور.
5- تخصيص يوم العيد لزيارة المقابر والدعاء للأموات.
6- الإسراف والتبذير ولو كان في أمور مباحة.
فيا من عزم على المعاصي في شوال، أللشهر احترمت أم لرب الشهر؟ ويحك! رب الشهرين واحد.. تقول: أصلح رمضان وأفسد غيره، وعزمك في رمضان على الزلل في شوال أفسد عليك رمضان. من كان يعبد رمضان فإن رمضان قد ولى وانقضى، ومن كان يعبد رب رمضان فإنه باقي أبدا.
أخي الحبيب!
إذا طالبتك نفسك بالمعاصي والمنكرات في شوال، فذكّرها الوقوف بين يدي الكبير المتعال، يوم تشيب الرؤوس من الأهوال، لعل ذلك يكف الهوى والشهوات.


000-فضل القرآن الكريم

فضل القرآن الكريم

شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنْ الْهُدَى وَالْفُرْقَانِ

أم الكتاب للأبحاث والدراسات الإلكترونية


000-حياة النبي صلى الله عليه وسلم

حياة النبي صلى الله عليه وسلم

شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنْ الْهُدَى وَالْفُرْقَانِ

أم الكتاب للأبحاث والدراسات الإلكترونية


000-صفة صوم النبي صلى الله عليه وسلم

صفة صوم النبي صلى الله عليه وسلم

شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنْ الْهُدَى وَالْفُرْقَانِ

أم الكتاب للأبحاث والدراسات الإلكترونية


000-أحكام الصيام

أحكام الصيام

شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنْ الْهُدَى وَالْفُرْقَانِ

أم الكتاب للأبحاث والدراسات الإلكترونية


000-سبعون مسألة في الصيام

سبعون مسألة في الصيام

شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنْ الْهُدَى وَالْفُرْقَانِ

أم الكتاب للأبحاث والدراسات الإلكترونية


000-أربعون وسيلة لإستغلال شهر رمضان

أربعون وسيلة لإستغلال شهر رمضان

شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنْ الْهُدَى وَالْفُرْقَانِ

أم الكتاب للأبحاث والدراسات الإلكترونية


000-مسائل مهمة تتعلق بفقه الصوم والتراويح

مسائل مهمة تتعلق بفقه الصوم والتراويح

شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنْ الْهُدَى وَالْفُرْقَانِ

أم الكتاب للأبحاث والدراسات الإلكترونية


000-فضل الصيام

فضل الصيام

شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنْ الْهُدَى وَالْفُرْقَانِ

أم الكتاب للأبحاث والدراسات الإلكترونية


000-روحانية صائم

روحانية صائم

شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنْ الْهُدَى وَالْفُرْقَانِ

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كيف نستقبل..ونغتنم.. رمضان

كيف نستقبل..ونغتنم.. رمضان

شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنْ الْهُدَى وَالْفُرْقَانِ

أم الكتاب للأبحاث والدراسات الإلكترونية


000-للشباب فقط في رمضان

للشباب فقط في رمضان

شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنْ الْهُدَى وَالْفُرْقَانِ

أم الكتاب للأبحاث والدراسات الإلكترونية


000-وقفات للنساء في رمضان

وقفات للنساء في رمضان

شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنْ الْهُدَى وَالْفُرْقَانِ

أم الكتاب للأبحاث والدراسات الإلكترونية


000-العشر الأواخر

العشر الأواخر

شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنْ الْهُدَى وَالْفُرْقَانِ

أم الكتاب للأبحاث والدراسات الإلكترونية


000-زكاة الفطر

زكاة الفطر

شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنْ الْهُدَى وَالْفُرْقَانِ

أم الكتاب للأبحاث والدراسات الإلكترونية


000-رمضان والرحيل المر

رمضان والرحيل المر

شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنْ الْهُدَى وَالْفُرْقَانِ

أم الكتاب للأبحاث والدراسات الإلكترونية


000-العيد لمن؟

العيد لمن؟

شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنْ الْهُدَى وَالْفُرْقَانِ

أم الكتاب للأبحاث والدراسات الإلكترونية