السلسلة الصحيحة (كاملة) - الإمام الألباني

سلسلة الأحاديث الصحيحة (كاملة)
للإمام محمد ناصر الدين الألباني


السلسلة الصحيحة - الأحاديث من 1 إلى 100

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 1 إلى 100

1 " لا يذهب الليل و النهار حتى تعبد اللات و العزى , فقالت عائشة :

يا رسول الله إن كنت لأظن حين أنزل الله *( هو الذي أرسل رسوله بالهدى و دين

الحق ليظهره على الدين كله و لو كره المشركون )* أن ذلك تاما , قال : إنه سيكون

من ذلك ما شاء الله " . الحديث .

قال الألباني في "السلسلة الصحيحة" 1 / 6 :

المستقبل للإسلام :

------------------

قال الله عز وجل : *( هو الذي أرسل رسوله بالهدى و دين الحق ليظهره على الدين

كله و لو كره المشركون )* .

تبشرنا هذه الآية الكريمة بأن المستقبل للإسلام بسيطرته و ظهوره و حكمه على

الأديان كلها , و قد يظن بعض الناس أن ذلك قد تحقق في عهده صلى الله عليه وسلم

و عهد الخلفاء الراشدين و الملوك الصالحين , و ليس كذلك , فالذي تحقق إنما هو

جزء من هذا الوعد الصادق , كما أشار إلى ذلك النبي صلى الله عليه وسلم بقوله :

" لا يذهب الليل و النهار حتى تعبد اللات و العزى , فقالت # عائشة # :

يا رسول الله إن كنت لأظن حين أنزل الله *( هو الذي أرسل رسوله بالهدى و دين

الحق ليظهره على الدين كله و لو كره المشركون )* أن ذلك تاما , قال : إنه سيكون

من ذلك ما شاء الله " . الحديث .

رواه مسلم و غيره , و قد خرجته في " تحذير الساجد من اتخاذ القبور مساجد " (

ص 122 ) .

و قد وردت أحاديث أخرى توضح مبلغ ظهور الإسلام و مدى انتشاره , بحيث لا يدع

مجالا للشك في أن المستقبل للإسلام بإذن الله و توفيقه .

و ها أنا أسوق ما تيسر من هذه الأحاديث عسى أن تكون سببا لشحذ همم العاملين

للإسلام , و حجة على اليائسين المتواكلين .

2 " إن الله زوى ( أي جمع و ضم ) لي الأرض , فرأيت مشارقها و مغاربها و إن أمتي

سيبلغ ملكها ما زوي لي منها " . الحديث .

قال الألباني في "السلسلة الصحيحة" 1 / 7 :

رواه مسلم ( 8 / 171 ) و أبو داود ( 4252 ) و الترمذي ( 2 / 27 ) و صححه .

و ابن ماجه ( رقم 2952 ) و أحمد ( 5 / 278 و 284 ) من حديث # ثوبان #

و أحمد أيضا ( 4 / 123 ) من حديث شداد بن أوس إن كان محفوظا .

و أوضح منه و أعم الحديث :

" ليبلغن هذا الأمر ما بلغ الليل و النهار , و لا يترك الله بيت مدر و لا وبر

إلا أدخله الله هذا الدين بعز عزيز أو بذل ذليل , عزا يعز الله به الإسلام

و ذلا يذل به الكفر " .

3 " ليبلغن هذا الأمر ما بلغ الليل و النهار و لا يترك الله بيت مدر و لا وبر إلا

أدخله الله هذا الدين بعز عزيز أو بذل ذليل عزا يعز الله به الإسلام

و ذلا يذل به الكفر " .

قال الألباني في "السلسلة الصحيحة" 1 / 7 :

رواه جماعة ذكرتهم في " تحذير الساجد " ( ص 121 ) . و رواه ابن حبان في

" صحيحه " ( 1631 و 1632 ) .

و أبو عروبة في " المنتقى من الطبقات " ( 2 / 10 / 1 ) .

و مما لا شك فيه أن تحقيق هذا الانتشار يستلزم أن يعود المسلمون أقوياء

في معنوياتهم و مادياتهم و سلاحهم حتى يستطيعوا أن يتغلبوا على قوى الكفر

و الطغيان , و هذا ما يبشرنا به الحديث :

" عن أبي قبيل قال : كنا عند عبد الله بن عمرو بن العاصي و سئل أي المدينتين

تفتح أولا القسطنطينية أو رومية ? فدعا عبد الله بصندوق له حلق , قال :

فأخرج منه كتابا قال : فقال عبد الله : بينما نحن حول رسول الله صلى الله

عليه وسلم نكتب إذ سئل رسول الله صلى الله عليه وسلم : أي المدينتين تفتح

أولا أقسطنطينية أو رومية ? فقال رسول الله صلى الله عليه وسلم :

" مدينة هرقل تفتح أولا . يعني قسطنطينية " .

4 عن أبى قبيل قال : كنا عند عبد الله بن عمرو بن العاصي و سئل أي المدينتين تفتح

أولا القسطنطينية أو رومية ? فدعا عبد الله بصندوق له حلق , قال : فأخرج منه

كتابا قال : فقال عبد الله : بينما نحن حول رسول الله صلى الله عليه وسلم نكتب

, إذ سئل رسول الله صلى الله عليه وسلم : أي المدينتين تفتح أولا أقسطنطينية أو

رومية ? فقال رسول الله صلى الله عليه وسلم :

" مدينة هرقل تفتح أولا . يعني قسطنطينية " .

قال الألباني في "السلسلة الصحيحة" 1 / 8 :

( عن # أبي قبيل # ) .

رواه أحمد ( 2 / 176 ) و الدارمي ( 1 / 126 ) و ابن أبي شيبة في " المصنف "

( 47 / 153 / 2 ) و أبو عمرو الداني في " السنن الواردة في الفتن " ( 116 / 2 )

و الحاكم ( 3 / 422 و 4 / 508 ) و عبد الغني المقدسي في " كتاب العلم "

( 2 / 30 / 1 ) , و قال : " حديث حسن الإسناد " .

و صححه الحاكم و وافقه الذهبي و هو كما قالا .

و ( رومية ) هي روما كما في " معجم البلدان " و هي عاصمة إيطاليا اليوم .

و قد تحقق الفتح الأول على يد محمد الفاتح العثماني كما هو معروف , و ذلك بعد

أكثر من ثمانمائة سنة من إخبار النبي صلى الله عليه وسلم بالفتح , و سيتحقق

الفتح الثاني بإذن الله تعالى و لابد , و لتعلمن نبأه بعد حين .

و لا شك أيضا أن تحقيق الفتح الثاني يستدعي أن تعود الخلافة الراشدة إلى الأمة

المسلمة , و هذا مما يبشرنا به صلى الله عليه وسلم بقوله في الحديث :

" تكون النبوة فيكم ما شاء الله أن تكون , ثم يرفعها الله إذا شاء أن يرفعها ثم

تكون خلافة على منهاج النبوة , فتكون ما شاء الله أن تكون , ثم يرفعها إذا شاء

أن يرفعها , ثم تكون ملكا عاضا فيكون ما شاء الله أن تكون , ثم يرفعها إذا شاء

الله أن يرفعها , ثم تكون ملكا جبريا فتكون ما شاء الله أن تكون , ثم يرفعها

إذا شاء أن يرفعها , ثم تكون خلافة على منهاج النبوة , ثم سكت " .

5 " تكون النبوة فيكم ما شاء الله أن تكون , ثم يرفعها الله إذا شاء أن يرفعها

ثم تكون خلافة على منهاج النبوة , فتكون ما شاء الله أن تكون , ثم يرفعها إذا

شاء أن يرفعها , ثم تكون ملكا عاضا فيكون ما شاء الله أن تكون , ثم يرفعها إذا

شاء الله أن يرفعها , ثم تكون ملكا جبريا فتكون ما شاء الله أن تكون , ثم

يرفعها إذا شاء أن يرفعها , ثم تكون خلافة على منهاج النبوة . ثم سكت " .

قال الألباني في "السلسلة الصحيحة" 1 / 8 :

رواه أحمد ( 4 / 273 ) حدثنا سليمان بن داود الطيالسي حدثنا داود بن إبراهيم

الواسطي حدثنا حبيب بن سالم عن النعمان بن بشير قال :

كنا قعودا في المسجد , و كان بشير رجلا يكف حديثه , فجاء أبو ثعلبة الخشني

فقال :

يا بشير بن سعد أتحفظ حديث رسول الله صلى الله عليه وسلم في الأمراء ?

فقال # حذيفة # : أنا أحفظ خطبته , فجلس أبو ثعلبة , فقال حذيفة : فذكره

مرفوعا .

قال حبيب : فلما قام عمر بن عبد العزيز و كان يزيد بن النعمان بن بشير في

صحابته فكتبت إليه بهذا الحديث أذكره إياه , فقلت له : إني أرجو أن يكون

أمير المؤمنين - يعني عمر - بعد الملك العاض و الجبرية , فأدخل كتابي على

عمر بن عبد العزيز فسر به و أعجبه .

و من طريق أحمد رواه الحافظ العراقي في " محجة القرب إلى محبة العرب "

( 17 / 2 ) و قال : " هذا حديث صحيح , و إبراهيم بن داود الواسطي وثقه أبو

داود الطيالسي و ابن حبان , و باقي رجاله محتج بهم في الصحيح " .

يعني " صحيح مسلم " , لكن حبيبا هذا قال البخاري : فيه نظر .

و قال ابن عدي : ليس في متون أحاديثه حديث منكر , بل قد اضطرب في أسانيد ما

يروي عنه , إلا أن أبا حاتم و أبا داود و ابن حبان وثقوه , فحديثه حسن على

أقل الأحوال إن شاء الله تعالى , و قد قال فيه الحافظ : " لا بأس به " .

و الحديث في " مسند الطيالسي " ( رقم 438 ) : حدثنا داود الواسطي - و كان

ثقة - قال : سمعت حبيب بن سالم به , لكن وقع في متنه سقط فيستدرك من " مسند

أحمد " .

و قال الهيثمي في " المجمع " ( 5 / 189 ) :

" رواه أحمد و البزار أتم منه و الطبراني ببعضه في ( الأوسط ) , و رجاله

ثقات " .

و من البعيد عندي حمل الحديث على عمر بن عبد العزيز , لأن خلافته كانت

قريبة العهد بالخلافة الراشدة و لم تكن بعد ملكين : ملك عاض و ملك جبرية , و

الله أعلم .

هذا و إن من المبشرات بعودة القوة إلى المسلمين و استثمارهم الأرض استثمارا

يساعدهم على تحقيق الغرض , و تنبىء عن أن لهم مستقبلا باهرا حتى من الناحية

الاقتصادية و الزراعية قوله صلى الله عليه وسلم :

" لا تقوم الساعة حتى تعود أرض العرب مروجا و أنهارا " .

6 " لا تقوم الساعة حتى تعود أرض العرب مروجا و أنهارا " .

قال الألباني في "السلسلة الصحيحة" 1 / 10 :

رواه مسلم ( 3 / 84 ) و أحمد ( 2 / 703 و 417 ) و الحاكم ( 4 / 477 ) من

حديث # أبي هريرة # .

و قد بدأت تباشير هذا الحديث تتحقق في بعض الجهات من جزيرة العرب بما أفاض

الله عليها من خيرات و بركات و آلات ناضحات تستنبط الماء الغزير من بطن أرض

الصحراء و هناك فكرة بجر نهر الفرات إلى الجزيرة كنا قرأناها في بعض الجرائد

المحلية فلعلها تخرج إلى حيز الوجود , و إن غدا لناظره قريب .

هذا و مما يجب أن يعلم بهذه المناسبة أن قوله صلى الله عليه وسلم :

" لا يأتي عليكم زمان إلا و الذي بعده شر منه حتى تلقوا ربكم " .

رواه البخاري في " الفتن " من حديث أنس مرفوعا .

فهذا الحديث ينبغي أن يفهم على ضوء الأحاديث المتقدمة و غيرها مثل أحاديث

المهدي و نزول عيسى عليه السلام فإنها تدل على أن هذا الحديث ليس على عمومه

بل هو من العام المخصوص , فلا يجوز إفهام الناس أنه على عمومه فيقعوا في

اليأس الذي لا يصح أن يتصف به المؤمن ( إنه لا ييأس من روح الله إلا القوم

الكافرون ) أسأل الله أن يجعلنا مؤمنين به حقا .

7 عن أنس قال النبي صلى الله عليه وسلم :

" ما من مسلم يغرس غرسا أو يزرع زرعا فيأكل منه طير أو إنسان أو بهيمة إلا كان

له به صدقة " .

قال الألباني في "السلسلة الصحيحة" 1 / 11 :

( عن # أنس # ) :

رواه البخاري ( 2 / 67 طبع أوربا ) و مسلم ( 5 / 28 ) و أحمد ( 3 / 147 ) .

8 عن جابر مرفوعا :

" ما من مسلم يغرس غرسا إلا كان ما أكل منه له صدقة و ما سرق منه له صدقة و ما

أكل السبع منه فهو له صدقة و ما أكلت الطير فهو له صدقة و لا يرزؤه ( أي ينقصه

و يأخذ منه ) أحد إلا كان له صدقة ( إلى يوم القيامة ) " .

قال الألباني في "السلسلة الصحيحة" 1 / 11 :

( عن # جابر # ) :

رواه مسلم عنه . ثم رواه هو و أحمد ( 3 / 391 ) من طرق أخرى عنه بشيء من

الاختصار , و له شاهد من حديث أم مبشر عند مسلم و أحمد ( 6 / 362 و 240 ) ,

و له شواهد أخرى ذكرها المنذري في " الترغيب " ( 3 / 224 و 245 ) .

9 عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم قال :

" إن قامت الساعة و في يد أحدكم فسيلة , فإن استطاع أن لا تقوم حتى يغرسها

فليغرسها " .

قال الألباني في "السلسلة الصحيحة" 1 / 11 :

( عن # أنس # )

رواه الإمام أحمد ( 3 / 183 , 184 , 191 ) و كذا الطيالسي ( رقم 2068 )

و البخاري في " الأدب المفرد " ( رقم 479 ) و ابن الأعرابي في " معجمه "

( ق 21 / 1 ) عن هشام بن زيد عنه .

و هذا سند صحيح على شرط مسلم , و تابعه يحيى بن سعيد عن أنس . أخرجه ابن عدي

في " الكامل " ( 316 / 1 ) .

و أورده الهيثمي في " المجمع " ( 63 / 4 ) مختصرا و قال :

" رواه البزار و رجاله أثبات ثقات " .

و فاته أنه في " مسند أحمد " بأتم منه كما ذكرناه .

( الفسيلة ) هي النخلة الصغيرة و هي ( الودية ) .

و لا أدل على الحض على الاستثمار من هذه الأحاديث الكريمة , لاسيما الحديث

الأخير منها فإن فيه ترغيبا عظيما على اغتنام آخر فرصة من الحياة في سبيل زرع

ما ينتفع به الناس بعد موته فيجري له أجره و تكتب له صدقته إلى يوم القيامة .

و قد ترجم الإمام البخاري لهذا الحديث بقوله " باب اصطناع المال " ثم روى عن

الحارث بن لقيط قال : كان الرجل منا تنتج فرسه فينحرها فيقول : أنا أعيش حتى

أركب هذه ?

فجاءنا كتاب عمر : أن أصلحوا ما رزقكم الله , فإن في الأمر تنفسا .

و سنده صحيح .

و روى أيضا بسند صحيح عن داود قال : قال لي عبد الله بن سلام : إن سمعت بالدجال

قد خرج و أنت على ودية تغرسها , فلا تعجل أن تصلحه , فإن للناس بعد ذلك عيشا .

و داود هذا هو ابن أبي داود الأنصاري قال الحافظ فيه : " مقبول " .

و روى ابن جرير عن عمارة بن خزيمة بن ثابت قال : سمعت عمر بن الخطاب يقول

لأبي : ما يمنعك أن تغرس أرضك ? فقال له أبي : أنا شيخ كبير أموت غدا , فقال له

عمر : أعزم عليك لتغرسنها ? فلقد رأيت عمر بن الخطاب يغرسها بيده مع أبي .

كذا في " الجامع الكبير " للسيوطي ( 3 / 337 / 2 ) .

و لذلك اعتبر بعض الصحابة الرجل يعمل في إصلاح أرضه عاملا من عمال الله عز وجل

فروى البخاري في " الأدب المفرد " ( رقم 448 ) عن نافع بن عاصم أنه سمع

عبد الله بن عمرو قال لابن أخ له خرج من ( الوهط ) : أيعمل عمالك ? قال : لا

أدري , قال : أما لو كنت ثقفيا لعلمت ما يعمل عمالك , ثم التفت إلينا فقال :

إن الرجل إذا عمل مع عماله في داره ( و قال الراوي مرة : في ماله ) كان عاملا

من عمال الله عز و جل . و سنده حسن إن شاء الله تعالى .

و ( الوهط ) في اللغة هو البستان و هي أرض عظيمة كانت لعمرو بن العاص بالطائف

على ثلاثة أميال من ( وج ) يبدو أنه خلفها لأولاده , و قد روى ابن عساكر في

" تاريخه " ( 13 / 264 / 2 ) بسند صحيح عن عمرو بن دينار قال : دخل عمرو بن

العاص في حائط له بالطائف يقال له : ( الوهط ) ( فيه ) ألف ألف خشبة , اشترى كل

خشبة بدرهم ! يعني يقيم بها الأعناب .

هذه بعض ما أثمرته تلك الأحاديث في جملتها من السلف الصالح رضي الله عنهم .

و قد ترجم البخاري في " صحيحه " للحديثين الأولين بقوله :

" باب فضل الزرع إذا أكل منه " .

قال ابن المنير :

" أشار البخاري إلى إباحة الزرع , و أن من نهى عنه كما ورد عن عمر فمحله ما إذا

شغل الحرث عن الحرب و نحوه من الأمور المطلوبة , و على ذلك يحمل حديث أبي أمامة

المذكور في الباب الذي بعده " .

قلت : سيأتي الكلام على الحديث المشار إليه في المقال الآتي إن شاء الله تعالى

.

10 عن أبي أمامة الباهلي قال - و رأى سكة و شيئا من آلة الحرث فقال : سمعت رسول

الله صلى الله عليه وسلم يقول :

" لا يدخل هذا بيت قوم إلا أدخله الله الذل " .

قال الألباني في "السلسلة الصحيحة" 1 / 14 :

التكالب على الدنيا يورث الذل :

------------------------------

ذكرت في المقال السابق بعض الأحاديث الواردة في الحض على استثمار الأرض , مما

لا يدع مجالا للشك في أن الإسلام شرع ذلك للمسلمين و رغبهم فيه أيما ترغيب .

و اليوم نورد بعض الأحاديث التي قد يتبادر لبعض الأذهان الضعيفة أو القلوب

المريضة أنها معارضة للأحاديث المتقدمة , و هي في الحقيقة غير منافية له ,

إذا ما أحسن فهمها , و خلت النفس من اتباع هواها !

الأول : عن # أبي أمامة الباهلي # قال - و رأى سكة و شيئا من آلة الحرث فقال :

سمعت رسول الله صلى الله عليه وسلم يقول :

" لا يدخل هذا بيت قوم إلا أدخله الله الذل " .

أخرجه البخاري في " صحيحه " ( 5 / 4 بشرح " الفتح " ) , و رواه الطبراني في

" الكبير " من طريق أخرى عن أبي أمامة مرفوعا بلفظ :

" ما من أهل بيت يغدو عليهم فدان إلا ذلوا " .

ذكره في " المجمع " ( 4 / 120 ) .

و قد وفق العلماء بين هذا الحديث و الأحاديث المتقدمة في المقال المشار إليه

بوجهين اثنين :

أ - أن المراد بالذل ما يلزمهم من حقوق الأرض التي تطالبهم بها الولاة من خراج

أو عشر , فمن أدخل نفسه في ذلك فقد عرضها للذل .

قال المناوي في " الفيض " : " و ليس هذا ذما للزراعة فإنها محمودة مثاب عليها

لكثرة أكل العوافي منها , إذ لا تلازم بين ذل الدنيا و حرمان ثواب البعض " .

و لهذا قال ابن التين : " هذا من أخباره صلى الله عليه وسلم بالمغيبات , لأن

المشاهد الآن أن أكثر الظلم إنما هو على أهل الحرث " .

ب - أنه محمول على من شغله الحرث و الزرع عن القيام بالواجبات كالحرب و نحوه ,

و إلى هذا ذهب البخاري حيث ترجم للحديث بقوله :

" باب ما يحذر من عواقب الاشتغال بآلة الزرع , أو مجاوزة الحد الذي أمر به " .

فإن من المعلوم أن الغلو في السعي وراء الكسب يلهي صاحبه عن الواجب و يحمله على

التكالب على الدنيا و الإخلاد إلى الأرض و الإعراض عن الجهاد , كما هو مشاهد من

الكثيرين من الأغنياء .

و يؤيد هذا الوجه قوله صلى الله عليه وسلم :

" إذا تبايعتم بالعينة , و أخذتم أذناب البقر و رضيتم بالزرع و تركتم الجهاد

سلط الله عليكم ذلا لا ينزعه حتى ترجعوا إلى دينكم " .

11 " إذا تبايعتم بالعينة و أخذتم أذناب البقر و رضيتم بالزرع و تركتم الجهاد

سلط الله عليكم ذلا لا ينزعه حتى ترجعوا إلى دينكم " .

قال الألباني في "السلسلة الصحيحة" 1 / 15 :

و هو حديث صحيح لمجموع طرقه , و قد وقفت على ثلاث منها كلها عن # ابن عمر #

رضي الله عنه مرفوعا :

الأولى : عن إسحاق أبي عبد الرحمن أن عطاء الخراساني حدثه أن نافعا حدثه عن

ابن عمر قال : فذكره .

أخرجه أبو داود ( رقم 3462 ) و الدولابي في " الكنى " ( 2 / 65 ) و ابن عدي في

" الكامل " ( 256 / 2 ) و البيهقي في " السنن الكبرى " ( 5 / 316 ) .

و تابعه فضالة بن حصين عن أيوب عن نافع به .

رواه ابن شاهين في جزء من " الأفراد " ( 1 / 1 ) و قال " تفرد به فضالة "

و قال البيهقي : " روي ذلك من وجهين عن عطاء بن أبي رباح عن ابن عمر " .

يشير بذلك إلى تقوية الحديث , و قد وقفت على أحد الوجهين المشار إليهما و هو

الطريق :

الثانية : عن أبي بكر بن عياش عن الأعمش عن عطاء بن أبي رباح عن ابن عمر .

أخرجه أحمد ( رقم 4825 ) و في " الزهد " ( 20 / 84 / 1 - 2 ) , و الطبراني

في " الكبير " ( 3 / 207 / 1 ) و أبو أمية الطرسوسي في " مسند ابن عمر "

( 202 / 1 ) .

و الوجه الثاني أخرجه الطبراني في " الكبير " ( 3 / 107 / 1 ) عن ليث عن

عبد الملك بن أبي سليمان عن عطاء .

و أخرجه ابن أبي الدنيا في " العقوبات " ( 79 / 1 ) . و الروياني في " مسنده "

( 247 / 2 ) من وجه آخر عن ليث عن عطاء , أسقط من بينهما ابن أبي سليمان ,

و كذا رواه أبو نعيم في " الحلية " ( 1 / 313 - 314 ) .

الثالثة : عن شهر بن حوشب عن ابن عمر . رواه أحمد ( رقم 5007 ) .

ثم وجدت له شاهدا من رواية بشير بن زياد الخراساني : حدثنا ابن جريج عن عطاء

عن جابر : سمعت رسول الله صلى الله عليه وسلم : فذكره .

أخرجه ابن عدي في ترجمة بشير هذا من " الكامل " و قال : " و هو غير معروف ,

في حديثه بعض النكرة " . و قال الذهبي : " و لم يترك " .

فتأمل كيف بين هذا الحديث ما أجمل في حديث أبي أمامة المتقدمة قبله , فذكر

أن تسليط الذل ليس هو لمجرد الزرع و الحرث بل لما اقترن به من الإخلاد إليه

و الانشغال به عن الجهاد في سبيل الله , فهذا هو المراد بالحديث , و أما الزرع

الذي لم يقترن به شيء من ذلك فهو المراد بالأحاديث المرغبة في الحرث فلا تعارض

بينها و لا إشكال .

12 قوله صلى الله عليه وسلم :

" لا تتخذوا الضيعة فترغبوا في الدنيا " .

قال الألباني في "السلسلة الصحيحة" 1 / 17 :

رواه الترمذي ( 4 / 264 ) و أبو الشيخ في " الطبقات " ( 298 ) و أبو يعلى في

" مسنده " ( 251 / 1 ) و الحاكم ( 4 / 222 ) و أحمد ( رقم 2589 , 4047 )

و الخطيب ( 1 / 18 ) عن شمر بن عطية عن مغيرة بن سعد بن الأخرم عن أبيه عن

# ابن مسعود # مرفوعا .

و حسنه الترمذي , و قال الحاكم " صحيح الإسناد " , و وافقه الذهبي .

ثم رواه أحمد ( رقم 4181 , 4174 ) من طريق أبي التياح عن ابن الأخرم رجل من طيء

عن ابن مسعود مرفوعا بلفظ : " نهى عن التبقر في الأهل و المال " .

و تابعه أبو حمزة قال :

سمعت رجلا من طيىء يحدث عن أبيه عن عبد الله مرفوعا به .

رواه البغوي في " حديث علي بن الجعد " ( ج 6 / 20 / 2 ) فزاد في السند عن أبيه

و هو الصواب لرواية شمر كذلك .

و له شاهد من رواية ليث عن نافع عن ابن عمر مرفوعا باللفظ الأول .

أخرجه المحاملي في " الأمالي " ( 69 / 2 ) , و سنده حسن في الشواهد .

و أورده الحافظ باللفظ الأول مجزوما به في شرح حديث أنس المتقدم في المقال

السابق ثم قال :

" قال القرطبي : يجمع بينه و بين حديث الباب بحمله على الاستكثار و الاشتغال

به عن أمر الدين , و حمل حديث الباب على اتخاذها للكفاف أو لنفع المسلمين بها

و تحصيل توابعها " .

قلت : و مما يؤيد هذا الجمع اللفظ الثاني من حديث ابن مسعود , فإن ( التبقر )

التكثر و التوسع . و الله أعلم .

و اعلم أن هذا التكثر المفضي إلى الانصراف عن القيام بالواجبات التي منها

الجهاد في سبيل الله هو المراد بالتهلكة المذكورة في قوله تعالى ( و لا تلقوا

بأيديكم إلى التهلكة ) و في ذلك نزلت الآية خلافا لما يظن كثير من الناس ! فقد

قال أسلم أبو عمران :

" غزونا من المدينة , نريد القسطنطينية , ( و على أهل مصر عقبة بن عامر ) و على

الجماعة عبد الرحمن بن خالد بن الوليد , و الروم ملصقو ظهورهم بحائط المدينة ,

فحمل رجل ( منا ) على العدو , فقال الناس : مه مه ! لا إله إلا الله ! يلقي

بيديه إلى التهلكة ! فقال أبو أيوب الأنصاري : ( إنما تأولون هذه الآية هكذا

أن حمل رجل يقاتل يلتمس الشهادة , أو يبلي من نفسه ! ) إنما نزلت هذه الآية

فينا معشر الأنصار , لما نصر الله نبيه و أظهر الإسلام قلنا ( بيننا خفيا من

رسول الله صلى الله عليه وسلم ) : هلم نقيم في أموالنا و نصلحها , فأنزل الله

تعالى ( و أنفقوا في سبيل الله و لا تلقوا بأيديكم إلى التهلكة ) فالإلقاء

بالأيدي إلى التهلكة : أن نقيم في أموالنا و نصلحها و ندع الجهاد .

قال أبو عمران :

" فلم يزل أبو أيوب يجاهد في سبيل الله حتى دفن بالقسطنطينية " .

13 " غزونا من المدينة نريد القسطنطينية ( و على أهل مصر عقبة بن عامر ) و على

الجماعة عبد الرحمن بن خالد بن الوليد و الروم ملصقوا ظهورهم بحائط المدينة

فحمل رجل ( منا ) على العدو , فقال الناس : مه مه ! لا إله إلا الله ! يلقي

بيديه إلى التهلكة ! فقال أبو أيوب الأنصاري : ( إنما تأولون هذه الآية هكذا

أن حمل رجل يقاتل يلتمس الشهادة أو يبلي من نفسه ! ) إنما نزلت هذه الآية فينا

معشر الأنصار لما نصر الله نبيه و أظهر الإسلام قلنا ( بيننا خفيا من رسول الله

صلى الله عليه وسلم ) : هلم نقيم في أموالنا و نصلحها , فأنزل الله تعالى ( و

أنفقوا في سبيل الله و لا تلقوا بأيديكم إلى التهلكة ) فالإلقاء بالأيدي إلى

التهلكة : أن نقيم في أموالنا و نصلحها و ندع الجهاد .

قال أبو عمران : فلم يزل أبو أيوب يجاهد في سبيل الله حتى دفن بالقسطنطينية " .

قال الألباني في "السلسلة الصحيحة" 1 / 19 :

عن ( # أسلم أبو عمران # ) :

رواه أبو داود ( 1 / 393 ) و ابن أبي حاتم في " تفسيره " ( 1 / 10 / 2 )

و الحاكم ( 2 / 275 ) و قال : " صحيح على شرط الشيخين " و وافقه الذهبي ,

و قد وهما , فإن الشيخين لم يخرجا لأسلم هذا , فالحديث صحيح فقط .

14 عن قزعة قال :

أرسلني ابن عمر في حاجة , فقال : تعال حتى أودعك كما ودعني رسول الله

صلى الله عليه وسلم و أرسلني في حاجة له فقال :

" أستودع الله دينك و أمانتك و خواتيم عملك " .

قال الألباني في "السلسلة الصحيحة" 1 / 19 :

من أدبه صلى الله عليه وسلم عند التوديع :

--------------------------------------

فيه ثلاثة أحاديث : الأول عن ابن عمر , و له عنه طرق :

أ - عن قزعة قال :

أرسلني #‎ابن عمر # في حاجة , فقال : تعال حتى أودعك كما ودعني رسول الله

صلى الله عليه وسلم و أرسلني في حاجة له فقال :

" أستودع الله دينك و أمانتك و خواتيم عملك " .

رواه أبو داود ( رقم 2600 ) و الحاكم ( 2 / 97 ) و أحمد ( 2 / 25 و 38 و 136 )

و ابن عساكر ( 14 / 290 / 2 و 15 / 469 / 1 ) عن عبد العزيز بن عمر ابن عبد

العزيز عنه .

و رجاله ثقات , لكن اختلف فيه على عبد العزيز , فرواه بعضهم هكذا , و أدخل

بعضهم بينه و بين قزعة رجلا سماه بعضهم " إسماعيل بن جرير " و سماه آخرون

" يحيى بن إسماعيل بن جرير " , و قد ساق الحافظ ابن عساكر الروايات المختلفة

في ذلك .

و قال الحافظ في " التقريب " إن الصواب قول من قال : " يحيى بن إسماعيل " .

قلت : و هو ضعيف , لكن يتقوى الحديث بالطرق الأخرى , و في رواية لابن عساكر :

" كما ودعني رسول الله صلى الله عليه وسلم , فأخذ بيدي يصافحني , ثم قال : "

فذكره .

ب - عن سالم أن ابن عمر كان يقول للرجل إذا أراد سفرا : ادن مني أودعك كما

كان رسول الله صلى الله عليه وسلم يودعنا فيقول : فذكره .

أخرجه الترمذي ( 2 / 255 طبع بولاق ) و أحمد ( 2 / 7 ) و عبد الغني المقدسي

في " الجزء الثالث و الستون ( 41 / 1 ) " عن سعيد بن خثيم عن حنظلة عنه .

و قال الترمذي : " حديث حسن صحيح غريب من هذا الوجه من حديث سالم " .

قلت : و هو على شرط مسلم غير أن سعيدا قد خولف في سنده , فرواه الحاكم

( 1 / 442 و 2 / 97 ) عن إسحاق بن سليمان و الوليد بن مسلم عن حنظلة بن

أبي سفيان عن القاسم بن محمد قال :

كنت عند ابن عمر فجاءه رجل فقال : أردت سفرا , فقال : انتظر حتى أودعك :

فذكره , و قال :

" صحيح على شرط الشيخين " و وافقه الذهبي و هو كما قالا .

و لعل الترمذي إنما استغربه من حديث سالم من أجل مخالفة هذين الثقتين : إسحاق

ابن سليمان و الوليد بن مسلم لابن خثيم حيث جعله من رواية حنظلة عن سالم ,

و جعلاه من رواية حنظلة عن القاسم بن محمد عنه . و لعله أصح .

و أخرجه أبو يعلى في " مسنده " ( 270 / 2 ) من طريق الوليد بن مسلم وحده .

ج - عن مجاهد قال :

" خرجت إلى العراق أنا و رجل معي , فشيعنا عبد الله بن عمر , فلما أراد أن

يفارقنا قال : إنه ليس معي ما أعطيكما ( كذا الأصل , و لعله : أعظكما ) ,

و لكن سمعت رسول الله صلى الله عليه وسلم يقول : إذا استودع الله شيئا حفظه ,

و إني أستودع الله دينكما و أمانتكما , و خواتيم عملكما " .

أخرجه ابن حبان في " صحيحه " ( 2376 ) بسند صحيح .

هـ - عن نافع عنه قال :

كان رسول الله صلى الله عليه وسلم إذا ودع رجلا أخذ بيده فلا يدعها حتى يكون

الرجل هو يدع يد النبي صلى الله عليه وسلم و يقول : فذكره .

رواه الترمذي ( 2 / 255 طبع بولاق ) و قال : " حديث غريب من هذا الوجه " .

قلت : يعني أنه ضعيف لخصوص هذه الطريق , و ذلك لأنها من رواية إبراهيم

ابن عبد الرحمن بن زيد بن أمية عن نافع و هو أعني إبراهيم هذا مجهول .

لكنه لم ينفرد به , فقد رواه ابن ماجه ( 2 / 943 رقم 2826 ) عن ابن أبي ليلى

عنه . و ابن أبي ليلى سيء الحفظ و اسمه محمد بن عبد الرحمن , و لم يذكر قصة

الأخذ باليد .

15 عن عبد الله الخطمي قال : كان النبي صلى الله عليه وسلم إذا أراد أن يستودع

الجيش , قال :

" أستودع الله دينك و أمانتك و خواتيم عملك " .

قال الألباني في "السلسلة الصحيحة" 1 / 21 :

( عن # عبد الله الخطمي # ) قال :

كان النبي صلى الله عليه وسلم إذا أراد أن يستودع الجيش , قال : فذكره .

رواه أبو داود و ابن السني في " عمل اليوم و الليلة " ( رقم 498 ) بإسناد صحيح

على شرط مسلم .

16 عن أبى هريرة : أن النبي صلى الله عليه وسلم كان إذا ودع أحدا قال :

" أستودع الله دينك و أمانتك و خواتيم عملك " .

قال الألباني في "السلسلة الصحيحة" 1 / 22 :

أخرجه أحمد ( 2 / 358 ) عن ابن لهيعة عن الحسن بن ثوبان عن موسى ابن وردان عنه

قلت : و رجاله موثقون , غير أن ابن لهيعة سيء الحفظ و قد خالفه في متنه الليث

ابن سعد و سعيد بن أبي أيوب عن الحسن بن ثوبان به بلفظ :

" أستودعك الله الذي لا تضيع ودائعه " .

و هذا عن # أبي هريرة # أصح و سنده جيد , رواه أحمد ( 1 / 403 ) .

ثم رأيت ابن لهيعة قد رواه بهذا اللفظ أيضا عند ابن السني رقم ( 501 ) .

و ابن ماجه ( 2 / 943 رقم 2825 ) فتأكدنا من خطئه في اللفظ الأول .

من فوائد الحديث :

-----------------

يستفاد من هذا الحديث الصحيح جملة فوائد :

الأولى : مشروعية التوديع بالقول الوارد فيه " أستودع الله دينك و أمانتك

و خواتيم عملك " أو يقول : " أستودعكم الله الذي لا تضيع ودائعه " .

الثانية : الأخذ باليد الواحدة في المصافحة , و قد جاء ذكرها في أحاديث كثيرة ,

و على ما دل عليه هذا الحديث يدل اشتقاق هذه اللفظة في اللغة .

ففي " لسان العرب " : " و المصافحة : الأخذ باليد , و التصافح مثله , و الرجل

يصافح الرجل : إذا وضع صفح كفه في صفح كفه , و صفحا كفيهما : وجهاهما , و منه

حديث المصافحة عند اللقاء , و هي مفاعلة من إلصاق صفح الكف بالكف و إقبال الوجه

على الوجه " .

قلت : و في بعض الأحاديث المشار إليها ما يفيد هذا المعنى أيضا , كحديث حذيفة

مرفوعا : " إن المؤمن إذا لقي المؤمن فسلم عليه و أخذ بيده فصافحه تناثرت

خطاياهما كما يتناثر ورق الشجر " .

قال المنذري ( 3 / 270 ) :

" رواه الطبراني في " الأوسط " و رواته لا أعلم فيهم مجروحا " .

قلت : و له شواهد يرقى بها إلى الصحة , منها : عن أنس عند الضياء المقدسي

في " المختارة " ( ق 240 / 1 - 2 ) و عزاه المنذري لأحمد و غيره .

فهذه الأحاديث كلها تدل على أن السنة في المصافحة : الأخذ باليد الواحدة فما

يفعله بعض المشايخ من التصافح باليدين كلتيهما خلاف السنة , فليعلم هذا .

الفائدة الثالثة : أن المصافحة تشرع عند المفارقة أيضا و يؤيده عموم قوله

صلى الله عليه وسلم " من تمام التحية المصافحة " و هو حديث جيد باعتبار طرقه

و لعلنا نفرد له فصلا خاصا إن شاء الله تعالى , ثم تتبعت طرقه , فتبين لي

أنها شديدة الضعف , لا تلصح للاعتبار و تقوية الحديث بها , و لذلك أوردته في

" السلسلة الأخرى " ( 1288 ) . و وجه الاستدلال بل الاستشهاد به إنما يظهر

باستحضار مشروعية السلام عند المفارقة أيضا لقوله صلى الله عليه وسلم :

" إذا دخل أحدكم المسجد فليسلم , و إذا خرج فليسلم , فليست الأولى بأحق من

الأخرى " . رواه أبو داود و الترمذي و غيرهما بسند حسن .

فقول بعضهم : إن المصافحة عند المفارقة بدعة مما لا وجه له , نعم إن الواقف

على الأحاديث الواردة في المصافحة عند الملاقاة يجدها أكثر و أقوى من الأحاديث

الواردة في المصافحة عند المفارقة , و من كان فقيه النفس يستنتج من ذلك أن

المصافحة الثانية ليست مشروعيتها كالأولى في الرتبة , فالأولى سنة , و الأخرى

مستحبة , و أما أنها بدعة فلا , للدليل الذي ذكرنا .

و أما المصافحة عقب الصلوات فبدعة لا شك فيها إلا أن تكون بين اثنين لم يكونا

قد تلاقيا قبل ذلك فهي سنة كما علمت .

17 " إن نبي الله أيوب صلى الله عليه وسلم لبث به بلاؤه ثمان عشرة سنة فرفضه

القريب و البعيد إلا رجلين من إخوانه كانا يغدوان إليه و يروحان , فقال أحدهما

لصاحبه ذات يوم : تعلم والله لقد أذنب أيوب ذنبا ما أذنبه أحد من العالمين فقال

له صاحبه : و ما ذاك ? قال : منذ ثمان عشرة سنة لم يرحمه الله فيكشف ما به فلما

راحا إلى أيوب لم يصبر الرجل حتى ذكر ذلك له , فقال أيوب : لا أدري ما تقولان

غير أن الله تعالى يعلم أني كنت أمر بالرجلين يتنازعان , فيذكران الله فأرجع

إلى بيتي فأكفر عنهما كراهية أن يذكر الله إلا في حق , قال : و كان يخرج إلى

حاجته فإذا قضى حاجته أمسكته امرأته بيده حتى يبلغ , فلما كان ذات يوم أبطأ

عليها و أوحي إلى أيوب أن *( اركض برجلك هذا مغتسل بارد و شراب )* فاستبطأته

فتلقته تنظر و قد أقبل عليها قد أذهب الله ما به من البلاء و هو أحسن ما كان

فلما رأته قالت : أي بارك الله فيك هل رأيت نبي الله هذا المبتلى , والله على

ذلك ما رأيت أشبه منك إذ كان صحيحا , فقال : فإني أنا هو , و كان له أندران

( أي بيدران ) : أندر للقمح و أندر للشعير , فبعث الله سحابتين , فلما كانت

إحداهما على أندر القمح أفرغت فيه الذهب حتى فاض و أفرغت الأخرى في أندر الشعير

الورق حتى فاض " .

قال الألباني في "السلسلة الصحيحة" 1 / 25 :

رواه أبو يعلى في " مسنده " ( 176 / 1 - 177 / 1 ) و أبو نعيم في " الحلية "

( 3 / 374 - 375 ) من طريقين عن سعيد بن أبي مريم حدثنا نافع بن يزيد أخبرني

عقيل عن ابن شهاب عن # أنس بن مالك # مرفوعا و قال :

" غريب من حديث الزهري لم يروه عنه إلا عقيل و رواته متفق على عدالتهم تفرد

به نافع " .

قلت : و هو ثقة كما قال , أخرج له مسلم و بقية رجاله رجال الشيخين .

فالحديث صحيح . و قد صححه الضياء المقدسي فأخرجه في " المختارة "

( 220 / 2 - 221 / 2 ) من هذا الوجه . و رواه ابن حبان في " صحيحه " ( 2091 )

عن ابن وهيب أنبأنا نافع بن يزيد .

و هذا الحديث مما يدل على بطلان الحديث الذي في " الجامع الصغير " بلفظ :

" أبى الله أن يجعل للبلاء سلطانا على عبده المؤمن " .

و سيأتي تحقيق الكلام عليه في " الأحاديث الضعيفة " إن شاء الله تعالى .

18 " حيثما مررت بقبر كافر فبشره بالنار " .

قال الألباني في "السلسلة الصحيحة" 1 / 25 :

رواه الطبراني ( 1 / 19 / 1) حدثنا علي بن عبد العزيز أنبأنا محمد بن أبي نعيم

الواسطي أنبأنا إبراهيم بن سعد عن الزهري عن # عامر بن سعد عن أبيه # قال :

جاء أعرابي إلى النبي صلى الله عليه وسلم فقال : إن أبي كان يصل الرحم و كان

و كان فأين هو ? قال : في النار , فكأن الأعرابي وجد من ذلك فقال : يا رسول

الله فأين أبوك ? قال : فذكره .

قال : فأسلم الأعرابي بعد ذلك , فقال : لقد كلفني رسول الله صلى الله عليه وسلم

تعبا : ما مررت بقبر كافر إلا بشرته بالنار .

قلت : و هذا سند صحيح رجاله كلهم ثقات معروفون , و طرح ابن معين لمحمد

ابن أبي نعيم لا يتلفت إليه بعد توثيق أحمد و أبي حاتم إياه , لاسيما و قد

توبع في إسناده , أخرجه الضياء في " المختارة " ( 1 / 333 ) من طريقين عن زيد

بن أخزم حدثنا يزيد بن هارون أنبأنا إبراهيم بن سعد به و قال :

" سئل الدارقطني عنه فقال : يرويه محمد بن أبي نعيم و الوليد بن عطاء بن الأغر

عن إبراهيم بن سعد عن الزهري عن عامر بن سعد , و غيره يرويه عن إبراهيم بن سعد

عن الزهري مرسلا , و هو الصواب .

قلت : و هذه الرواية التي رويناها تقوي المتصل " .

قلت : و زيد بن أخزم ثقة حافظ و كذلك شيخه يزيد بن هارون , فهي متابعة قوية

لابن أبي نعيم الواسطي تشهد لصدقه و ضبطه , لكن قد خولف زيد بن أخزم في إسناده

فقال ابن ماجه ( رقم 1573 ) : حدثنا محمد بن إسماعيل بن البختري الواسطي :

حدثنا يزيد بن هارون عن إبراهيم بن سعد عن الزهري عن سالم عن أبيه قال : جاء

أعرابي . الحديث بتمامه .

و هذا ظاهره الصحة , و لذلك قال في " الزوائد " ( ق 97 / 2 ) : " إسناده صحيح

رجاله ثقات , محمد بن إسماعيل وثقه ابن حبان و الدارقطني و الذهبي , و باقي

رجال الإسناد على شرط الشيخين " .

قلت : لكن قال الذهبي فيه : " لكنه غلط غلطة ضخمة " . ثم ساق له حديثا صحيحا

زاد فيه " الرمي عن النساء " و هي زيادة منكرة و قد رواه غيره من الثقات فلم

يذكر فيه هذه الزيادة . و أقره الحافظ ابن حجر على ذلك .

قلت : فالظاهر أنه أخطأ في إسناد هذا الحديث أيضا فقال فيه .. عن سالم عن أبيه

و الصواب عن عامر بن سعد عن أبيه كما في رواية ابن أخزم و غيره , و قد قال

الهيثمي في " المجمع " ( 1 / 117 - 118 ) بعد أن ساقه من حديث سعد :

" رواه البزار و الطبراني في " الكبير " و رجاله رجال الصحيح " .

من فقه الحديث :

---------------

و في هذا الحديث فائدة هامة أغفلتها عامة كتب الفقه , ألا و هي مشروعية تبشير

الكافر بالنار إذا مر بقبره . و لا يخفى ما في هذا التشريع من إيقاظ المؤمن

و تذكيره بخطورة جرم هذا الكافر حيث ارتكب ذنبا عظيما تهون ذنوب الدنيا كلها

تجاهه و لو اجتمعت , و هو الكفر بالله عز و جل و الإشراك به الذي أبان الله

تعالى عن شدة مقته إياه حين استثناه من المغفرة فقال : ( إن الله لا يغفر أن

يشرك به , و يغفر ما دون ذلك لمن يشاء ) , و لهذا قال صلى الله عليه وسلم :

" أكبر الكبائر أن تجعل لله ندا و قد خلقك " متفق عليه .

و إن الجهل بهذه الفائدة مما أودى ببعض المسلمين إلى الوقوع في خلاف ما أراد

الشارع الحكيم منها , فإننا نعلم أن كثيرا من المسلمين يأتون بلاد الكفر لقضاء

بعض المصالح الخاصة أو العامة , فلا يكتفون بذلك حتى يقصدوا زيارة بعض قبور من

يسمونهم بعظماء الرجال من الكفار و يضعون على قبورهم الأزهار و الأكاليل

و يقفون أمامها خاشعين محزونين , مما يشعر برضاهم عنهم و عدم مقتهم إياهم ,

مع أن الأسوة الحسنة بالأنبياء عليهم السلام تقضي خلاف ذلك كما في هذا الحديث

الصحيح و اسمع قول الله عز و جل : ( قد كانت لكم أسوة حسنة في إبراهيم و الذين

معه إذ قالوا لقومهم إنا برءآؤ منكم و مما تعبدون من دون الله كفرنا بكم و بدا

بيننا و بينكم العداوة و البغضاء أبدا ) الآية , هذا موقفهم منهم و هم أحياء

فكيف و هم أموات ) ?!

و روى البخاري ( 1 / 120 طبع أوربا ) و مسلم ( 8 / 221 ) عن ابن عمر أنه

صلى الله عليه وسلم قال لهم لما مر بالحجر :

" لا تدخلوا على هؤلاء القوم المعذبين , إلا أن تكونوا باكين , فإن لم تكونوا

باكين فلا تدخلوا عليهم أن يصيبكم ما أصابهم " .

19 " لا تدخلوا على هؤلاء القوم المعذبين إلا أن تكونوا باكين , فإن لم تكونوا

باكين فلا تدخلوا عليهم أن يصيبكم ما أصابهم " .

( و تقنع بردائه و هو على الرحل ) .

قال الألباني في "السلسلة الصحيحة" 1 / 27 :

( عن # ابن عمر # ) :

و رواه أحمد ( 2 / 9 , 58 , 66 , 72 , 74 , 91 , 96 , 113 , 137 ) و الزيادة

له .

و قد ترجم لهذا الحديث صديق خان في " نزل الأبرار " ( ص 293 ) بـ " باب البكاء

و الخوف عند المرور بقبور الظالمين و بمصارعهم و إظهار الافتقار إلى الله تعالى

و التحذير من الغفلة عن ذلك " .

أسأل الله تعالى أن يفقهنا في ديننا و أن يلهمنا العمل به إنه سميع مجيب .

20 " أفلا تتقي الله في هذه البهيمة التي ملكك الله إياها ?! فإنه شكا إلي أنك

تجيعه و تدئبه " .

قال الألباني في "السلسلة الصحيحة" 1 / 28 :

رواه أبو داود ( 1 / 400 ) و الحاكم ( 2 / 99 - 100 ) و أحمد ( 1 / 204 - 205 )

و أبو يعلى في " مسنده " ( 318 / 1 ) و البيهقي في " دلائل النبوة " ( ج 2 باب

ذكر المعجزات الثلاث ) و ابن عساكر في " تاريخه " ( ج 9 / 28 / 1 ) .

و الضياء في " الأحاديث المختارة " ( 124 - 125 ) من طريق محمد بن عبد الله

ابن أبي يعقوب عن الحسن بن سعد مولى الحسن بن علي عن # عبد الله بن جعفر #

قال : أردفني رسول الله صلى الله عليه وسلم خلفه ذات يوم , فأسر إلي حديثا لا

أحدث به أحدا من الناس , و كان أحب ما استتر به رسول الله صلى الله عليه وسلم

لحاجته هدف أو حائش النخل , فدخل حائطا لرجل من الأنصار فإذا جمل , ( فلما رأى

النبي صلى الله عليه وسلم حن و ذرفت عيناه , فأتاه النبي صلى الله عليه وسلم

فمسح سراته إلى سنامه و ذفراه فسكن ) فقال : من رب هذا الجمل ? لمن هذا الجمل ?

فجاء فتى من الأنصار فقال : لي يا رسول الله , فقال : فذكر الحديث .

و قال الحاكم : " صحيح الإسناد " و وافقه الذهبي و هو كما قالا , بل إنهما قد

قصرا فإنه صحيح على شرط مسلم , فقد أخرجه في " صحيحه " ( 1 / 184 - 185 ) بهذا

الإسناد دون قصة الجمل , و ذكر النووي في " رياض الصالحين " ( ص 378 ) أن

البرقاني رواه بإسناد مسلم بتمامه و كأنه لهذا قال ابن عساكر عقبه :

" رواه مسلم " . يعني أصله لا بتمامه .

و الزيادة التي بين القوسين لابن عساكر و الضياء .

21 " اركبوا هذه الدواب سالمة و ايتدعوها سالمة و لا تتخذوها كراسي " .

قال الألباني في "السلسلة الصحيحة" 1 / 29 :

أخرجه الحاكم ( 1 / 444 و 2 / 100 ) و البيهقي ( 5 / 225 ) و أحمد ( 3 / 440 ,

4 / 234 ) و ابن عساكر ( 3 / 91 / 1 ) عن الليث بن سعد عن يزيد بن حبيب عن

# سهل بن معاذ بن أنس عن أبيه # - و كانت له صحبة - مرفوعا .

و قال الحاكم : " صحيح الإسناد " و وافقه الذهبي و هو كما قالا فإن رجاله كلهم

ثقات , و سهل بن معاذ لا بأس به في غير رواية زبان عنه , و هذه ليست منها .

و قد أخرجه أحمد ( 3 / 439 , 340 ) من طريق ابن لهيعة حدثنا زبان عن سهل به

و زاد " فرب مركوبة خير من راكبها , و أكثر ذكرا لله منه " .

و هذه الزيادة ضعيفة لما عرفت من حال رواية زبان عن سهل , لاسيما و فيه

ابن لهيعة و هو ضعيف أيضا , و لا تغتر بقول الهيثمي ( 8 / 107 ) عقب هذه

الرواية بهذه الزيادة :

" رواه أحمد و الطبراني و أحد أسانيد أحمد رجاله رجال الصحيح غير سهل بن معاذ

ابن أنس وثقه ابن حبان و فيه ضعف " .

فإن السند الذي ينطبق عليه هذا الكلام إنما هو سند الرواية الأولى التي ليس

فيها هذه الزيادة , فتنبه .

22 " إياكم أن تتخذوا ظهور دوابكم منابر , فإن الله تعالى إنما سخرها لكم لتبلغكم

إلى بلد لم تكونوا بالغيه إلا بشق الأنفس , و جعل لكم الأرض فعليها فاقضوا

حاجاتكم " .

قال الألباني في "السلسلة الصحيحة" 1 / 30 :

رواه أبو داود ( رقم 2567 ) و عنه البيهقي ( 5 / 255 ) و أبو القاسم السمرقندي

في " المجلس 128 من الأمالي " و عنه ابن عساكر ( 19 / 85 / 1 ) من طريقين عن

يحيى بن أبي عمرو السيباني عن أبي مريم عن # أبي هريرة # مرفوعا .

قلت : و هذا سند صحيح , يحيى بن أبي عمرو السيباني - بفتح المهملة و سكون

التحتانية بعدها موحدة , و هو ثقة , و وقع في ترجمة أبي مريم من " التهذيب "

" الشيباني " بالشين المعجمة و هو تصحيف .

و أبو مريم قال العجلي في " الثقات " ( ص 94 من ترتيب السبكي ) : " أبو مريم

مولى أبي هريرة شامي تابعي ثقة " .

و اعتمده الحافظ فقال في " التقريب " : " ثقة " .

و منه تعلم أن قول ابن القطان المذكور في " فيض القدير " :

" ليس مثل هذا الحديث يصح لأن فيه أبا مريم مولى أبي هريرة و لا يعرف له حال ,

ثم قيل : هو رجل واحد , و قيل : رجلان , و كيفما كان فحاله أو حالهما مجهول

فمثله لا يصح " .

فمردود بتوثيق العجلي له , و قد روى عنه جماعة كما في " التهذيب "

و بقول أحمد : " رأيت أهل حمص يحسنون الثناء عليه " و في رواية عنه :

" هو صالح معروف عندنا , قيل له : هذا الذي يروي عن أبي هريرة ? قال : نعم " .

ذكره ابن عساكر .

( تنبيه ) :

-------------

و قع في نسخة " سنن أبي داود " التي قام على تصحيحها الشيخ محمد محي الدين

عبد الحميد ( ابن أبي مريم ) و الصواب ( أبي مريم ) كما ذكرنا .

23 " اتقوا الله في هذه البهائم المعجمة , فاركبوها صالحة و كلوها صالحة " .

قال الألباني في السلسلة الصحيحة 1 / 31 :

رواه أبو داود ( رقم 2448 ) من طريق محمد بن مهاجر عن ربيعة بن زيد عن أبي كبشة

السلولي عن # سهل بن الحنظلية # قال :

" مر رسول الله صلى الله عليه وسلم ببعير قد لحق ظهره ببطنه , فقال : " فذكره .

قلت : و سنده صحيح كما قال النووي في " الرياض " و أقره المناوي .

و قد تابعه عبد الرحمن بن يزيد بن جابر قال : حدثني ربيعة بن يزيد به أتم منه

و لفظه :

" خرج رسول الله صلى الله عليه وسلم في حاجة فمر ببعير مناخ على باب المسجد

من أول النهار , ثم مر به آخر النهار و هو على حاله , فقال : أين صاحب هذا

البعير ? ! فابتغي فلم يوجد , فقال رسول الله صلى الله عليه وسلم : ( اتقوا

الله في هذه البهائم , ثم اركبوها صحاحا , و اركبوها سمانا ) كالمتسخط آنفا " .

رواه ابن حبان ( 844 ) و أحمد ( 4 / 180 - 181 ) و سنده صحيح على شرط البخاري .

( تنبيه ) :

-------------

قوله ( كلوها ) قيدوها بضم الكاف من الأكل و عليه جرى المناوي في شرح هذه

الكلمة , فإذا صحت الرواية بذلك فلا كلام , و إلا فالأقرب عندي أنها ( كلوها )

بكسر الكاف من وكل يكل كل أي اتركووها , هذا هو المتبادر من سياق الحديث .

و يؤيده الحديث المتقدم ( رقم 22 ) بلفظ " اركبوا هذه الدواب سالمة ,

و ايتدعوها سالمة ... " , أي اتركوها سالمة و الله أعلم .

( المعجمة ) : أي التي لا تقدر على النطق فتشكو ما أصابها من جوع أو عطش ,

و أصل الأعجم : الذي لا يفصح بالعربية و لا يجيد التكلم بها عجميا كان أو عربيا

سمي به لعجمة لسانه , و التباس كلامه .

24 " أفلا قبل هذا !‎أتريد أن تميتها موتتين ?! " .

قال الألباني في السلسلة الصحيحة 1 / 32 :

رواه الطبراني في " الكبير " ( 3 / 140 / 1 ) و " الأوسط " ( 1 / 31 / 1 من

زوائده ) و البيهقي ( 9 / 280 ) عن يوسف بن عدي حدثنا عبد الرحيم بن سليمان

الرازي عن عاصم الأحول عن عكرمة عن # ابن عباس # قال :

" مر رسول الله صلى الله عليه وسلم على رجل واضع رجله على صفحة شاة , و هو يحد

شفرته و هي تلحظ إليه ببصرها , فقال : " فذكره .

و قال الطبراني :

" لم يصله بهذا الإسناد إلا عبد الرحيم بن سليمان تفرد به يوسف " .

قلت : و هما ثقتان من رجال البخاري و كذلك سائر الرواة فالحديث صحيح الإسناد ,

و قال الهيثمي ( 5 / 33 ) :

" رواه الطبراني في " الكبير " و " الأوسط " و رجاله رجال الصحيح " .

و في نفي الطبراني المذكور نظر بين , فقد أخرجه الحاكم ( 4 / 231 و 233 ) من

طريق عبد الرحمن بن المبارك حدثنا حماد بن زيد عن عاصم به و لفظه :

( أتريد أن تميتها موتات ?‎!‎هلا حددت شفرتك قبل أن تضجعها ?‎)

و قال الحاكم : " صحيح على شرط البخاري " و وافقه الذهبي .

و قال في الموضع الآخر " على شرط الشيخين " .

25 " من فجع هذه بولدها ?! ردوا ولدها إليها " .

قال الألباني في السلسلة الصحيحة 1 / 33 :

رواه البخاري في " الأدب المفرد " ( رقم 382 ) و أبو داود ( رقم 2675 )

و الحاكم ( 4 / 239 ) عن # عبد الرحمن بن عبد الله عن أبيه # قال :

" كنا مع رسول الله صلى الله عليه وسلم في سفر , فانطلق لحاجة , فرأينا حمرة

معها فرخان , فأخذنا فرخيها , فجاءت الحمرة فجعلت تفرش , فجاء النبي صلى الله

عليه وسلم فقال : " فذكره .

و السياق لأبي داود و زاد : " و رأى قرية نمل قد حرقناها , فقال :

من حرق هذه ? قلنا : نحن , قال : إنه لا ينبغي أن يعذب بالنار إلا رب النار " .

و سنده صحيح , و قال الحاكم " صحيح الإسناد " . و وافقه الذهبي .

و سيأتي بزيادة في التخريج , و شاهد لبعضه ( 481 - 482 ) .

( الحمرة ) : بضم الحاء و فتح الميم المشددة : طائر صغير كالعصفور أحمر اللون .

( تفرش ) : بحذف إحدى التاءين كـ ( تذكر ) أي ترفرف بجناحيها و تقترب من الأرض

.

26 " و الشاة إن رحمتها رحمك الله " .

قال الألباني في السلسلة الصحيحة 1 / 33 :

رواه البخاري في " الأدب المفرد " ( رقم 373 ) و الطبراني في " المعجم الصغير "

( ص 60 ) و في " الأوسط " ( ج 1 / 121 / 1 من زوائده ) و كذا أحمد ( 3 / 436 ,

5 / 34 ) و الحاكم ( 3 / 586 ) و ابن عدي في الكامل ( ق 259 / 2 ) و أبو نعيم

في " الحلية " ( 2 / 302 و 6 / 343 ) و ابن عساكر ( 6 / 257 / 1 ) من طرق عن #

معاوية بن قرة عن أبيه # قال :

" قال رجل : يا رسول الله إني لأذبح الشاة فأرحمها , قال ... " فذكره و زاد

البخاري " مرتين " .

و سنده صحيح . و قال الهيثمي في " المجمع " ( 4 / 33 ) :

" رواه أحمد و البزار و الطبراني في " الكبير " و " الصغير " , و له ألفاظ

كثيرة و رجاله ثقات " .

27 " من رحم و لو ذبيحة عصفور رحمه الله يوم القيامة " .

قال الألباني في "السلسلة الصحيحة" 1 / 34 :

رواه البخاري في " الأدب المفرد " ( رقم 371 ) و تمام في " الفوائد "

( ق 194 / 1 ) عن القاسم بن عبد الرحمن عن # أبي أمامة # مرفوعا .

قلت : و سنده حسن , و قال الهيثمي ( 4 / 33 ) : " رواه الطبراني في " الكبير "

و رجاله ثقات " .

و رواه الضياء المقدسي في " المختارة " كما في " الجامع الصغير " للسيوطي .

28 " عذبت امرأة في هرة سجنتها حتى ماتت , فدخلت فيها النار , لا هي أطعمتها

و سقتها إذ حبستها و لا هي تركتها تأكل من خشاش الأرض " .

قال الألباني في "السلسلة الصحيحة" 1 / 34 :

رواه البخاري في " صحيحه " ( 2 / 78 طبع أوربا ) و في " الأدب المفرد "

( رقم 379 ) و مسلم ( 7 / 43 ) من حديث نافع عن # عبد الله بن عمر # مرفوعا .

و مسلم و أحمد ( 2 / 507 ) من طرق عن أبي هريرة مرفوعا نحوه .

( خشاش الأرض ) هي الحشرات و الهوام .

29 " بينما رجل يمشي بطريق , إذ اشتد عليه العطش , فوجد بئرا فنزل فيها فشرب و خرج

فإذا كلب يلهث يأكل الثرى من العطش , فقال الرجل : لقد بلغ هذا الكلب من العطش

مثل الذي بلغ مني , فنزل البئر فملأ خفه , ثم أمسكه بفيه حتى رقي فسقى الكلب

فشكر الله له , فغفر له , فقالوا : يا رسول الله و إن لنا في البهائم لأجرا ?

فقال : في كل ذات كبد رطبة أجر " .

قال الألباني في "السلسلة الصحيحة" 1 / 35 :

رواه مالك في " الموطأ " ( ص 929 - 930 ) و عنه البخاري في " صحيحه " ( 2 / 77

- 78 , 103 , 4 / 117 طبع أوربا ) , و في " الأدب المفرد " ( رقم 378 ) و مسلم

( 7 / 44 ) و أبو داود ( رقم 2550 ) و أحمد ( 2 / 375 , 517 ) كلهم عن مالك عن

سمي مولى أبي بكر عن أبي صالح السمان عن # أبي هريرة # مرفوعا .

و رواه أحمد ( 2 / 521 ) من طريق أخرى عن أبي صالح به مختصرا .

30 " بينما كلب يطيف بركية قد كاد يقتله العطش , إذ رأته بغي من بغايا بني إسرائيل

فنزعت موقها , فاستقت له به فسقته إياه , فغفر لها به " .

قال الألباني في "السلسلة الصحيحة" 1 / 35 :

رواه البخاري ( 2 / 376 طبع أوربا ) و مسلم ( 7 / 45 ) و أحمد ( 2 / 507 )

من حديث محمد بن سيرين عن # أبي هريرة # مرفوعا .

و تابعه أنس بن سيرين عن أبي هريرة نحوه .

و رواه أحمد ( 2 / 510 ) و سنده صحيح أيضا .

( الركية ) : بئر لم تطو أو طويت .

و من الآثار في الرفق بالحيوان :

---------------------------------

أ - عن المسيب بن دار قال :

رأيت عمر بن الخطاب ضرب جمالا , و قال : لم تحمل على بعيرك مالا يطيق ? !

رواه ابن سعد في " الطبقات " ( 7 / 127 ) و سنده صحيح إلى المسيب ابن دار ,

و لكني لم أعرف المسيب هذا .

ثم تبين لي أن الصواب في اسم أبيه ( دارم ) , هكذا ورد في سند هذا الأثر عند

أبي الحسن الأخميمي في " حديثه " ( ق 62 / 2 ) , و هكذا أورده ابن أبي حاتم

في " الجرح و التعديل " ( 4 / 1 / 294 ) و قال : " مات سنة ست و ثمانين " و لم

يذكر فيه جرحا و لا تعديلا , و أما ابن حبان فذكره في " الثقات " ( 1 / 227 )

و كناه بأبي صالح .

ب - عن عاصم بن عبيد الله بن عاصم بن عمر بن الخطاب :

أن رجلا حد شفرة و أخذ شاة ليذبحها , فضربه عمر بالدرة و قال أتعذب الروح ?!ألا

فعلت هذا قبل أن تأخذها ? ! رواه البيهقي ( 9 / 280 - 281 ) .

ج - عن محمد بن سيرين :

أن عمر رضي الله عنه رأى رجلا يجر شاة ليذبحها فضربه بالدرة و قال : سقها - لا

أم لك - إلى الموت سوقا جميلا .

رواه البيهقي أيضا .

د - عن وهب بن كيسان :

أن ابن عمر رأى راعي غنم في مكان قبيح , و قد رأى ابن عمر مكانا أمثل منه ,

فقال ابن عمر : ويحك يا راعي حولها , فإني سمعت النبي صلى الله عليه وسلم

يقول : " كل راع مسؤول عن رعيته " .

رواه أحمد ( رقم 5869 ) و سنده حسن .

هـ - عن معاوية بن قرة قال :

كان لأبي الدرداء جمل يقال له : ( دمون ) , فكان إذا استعاروه منه قال : لا

تحملوا عليه إلا كذا و كذا , فإنه لا يطيق أكثر من ذلك , فلما حضرته الوفاة

قال : يا دمون لا تخاصمني غدا عند ربي , فإني لم أكن أحمل عليك إلا ما تطيق .

رواه أبو الحسن الأخميمي في " حديثه " ( 63 / 1 ) .

و - عن أبي عثمان الثقفي قال :

كان لعمر بن عبد العزيز رضي الله عنه غلام يعمل على بغل له يأتيه بدرهم كل يوم

فجاء يوما بدرهم و نصف , فقال : أما بدا لك ? قال : نفقت السوق , قال :

لا و لكنك أتعبت البغل ! أجمه ثلاثة أيام .

رواه أحمد في " الزهد " ( 19 / 59 / 1 ) بسند صحيح إلى أبي عثمان , و أما هذا

فلم أجد له ترجمة .

تلك هي بعض الآثار التي وقفت عليها حتى الآن , و هي تدل على مبلغ تأثر المسلمين

الأولين بتوجيهات النبي صلى الله عليه وسلم في الرفق بالحيوان , و هي في

الحقيقة قل من جل و نقطة من بحر , و في ذلك بيان واضح أن الإسلام هو الذى وضع

للناس مبدأ ( الرفق بالحيوان ) , خلافا لما يظنه بعض الجهال بالإسلام أنه من

وضع الكفار الأوربيين , بل ذلك من الآداب التي تلقوها عن المسلمين الأولين , ثم

توسعوا فيها , و نظموها تنظيما دقيقا , و تبنتها دولهم حتى صار الرفق بالحيوان

من مزاياهم اليوم , حتى توهم الجهال أنه من خصوصياتهم ! و غرهم في ذلك أنه لا

يكاد يرى هذا النظام مطبقا في دولة من دول الإسلام , و كانوا هم أحق بها

و أهلها !

و لقد بلغ الرفق بالحيوان في بعض البلاد الأوربية درجة لا تخلو من المغالاة ,

و من الأمثلة على ذلك ما قرأته في " مجلة الهلال " ( مجلد 27 ج 9 ص 126 ) تحت

عنوان : " الحيوان و الإنسان " :

" إن محطة السكك الحديدية في كوبنهاجن كان يتعشعش فيها الخفاش زهاء نصف قرن ,

فلما تقرر هدمها و إعادة بنائها أنشأت البلدية برجا كلفته عشرات الألوف من

الجنيهات , منعا من تشرد الخفاش " .

و حدث منذ ثلاث سنوات أن سقط كلب صغير في شق صغير بين صخرتين في إحدى قرى

إنكلترا , فجند له أولو الأمر مائة من رجال المطافئ لقطع الصخور و إنقاذ

الكلب ! و ثار الرأي العام في بعض البلاد أخيرا عندما اتخذ الحيوان وسيلة

لدراسة الظواهر الطبيعية , حين أرسلت روسيا كلبا في صاروخها , و أرسلت أمريكا

قردا .

31 " أقيموا صفوفكم و تراصوا , فإني أراكم من وراء ظهري " .

قال الألباني في "السلسلة الصحيحة" 1 / 39 :

رواه البخاري ( 2 / 176 بشرح " الفتح " طبع بولاق ) و أحمد ( 3 / 182 , 263 )

و المخلص في " الفوائد " ( ج 1 / 10 / 2 ) من طرق عن حميد الطويل , حدثنا

# أنس بن مالك # قال :

" أقيمت الصلاة فأقبل علينا رسول الله صلى الله عليه وسلم بوجهه فقال : " .

فذكره .

زاد البخاري في رواية : " قبل أن يكبر " و زاد أيضا فى آخره : " و كان أحدنا

يلزق منكبه بمنكب صاحبه . و قدمه بقدمه " .

و هي عند المخلص بلفظ :

قال أنس : " فلقد رأيت أحدنا يلصق منكبه بمنكب صاحبه , و قدمه بقدمه " .

فلو ذهبت تفعل هذا اليوم لنفر أحدكم كأنه بغل شموس .

و سنده صحيح أيضا على شرط الشيخين و عزاها الحافظ لسعيد بن منصور و الإسماعيلي

و ترجم البخاري لهذا الحديث بقوله :

" باب إلزاق المنكب بالمنكب , و القدم بالقدم في الصف " .

و أما حديث النعمان فهو :

" أقيموا صفوفكم ثلاثا , و الله لتقيمن صفوفكم أو ليخالفن بين قلوبكم " .

32 " أقيموا صفوفكم ثلاثا , والله لتقيمن صفوفكم أو ليخالفن بين قلوبكم " .

قال الألباني في "السلسلة الصحيحة" 1 / 39 :

أخرجه أبو داود ( رقم 662 ) , و ابن حبان ( 396 ) , و أحمد ( 4 / 276 ) ,

و الدولابي في " الكنى " ( 2 / 86 ) عن أبي القاسم الجدلي حسين بن الحارث ,

قال : سمعت # النعمان بن بشير # يقول :

" أقبل رسول الله صلى الله عليه وسلم على الناس بوجهه فقال : ...‎" فذكره ,

قال : " فرأيت الرجل يلصق منكبه بمنكب صاحبه , و ركبته بركبة صاحبه , و كعبه

بكعبه " .

قلت : و سنده صحيح , و علقه البخاري مجزوما به , و وصله ابن خزيمة أيضا في

" صحيحه " كما في " الترغيب " ( 1 / 176 ) و " الفتح " ( 2 / 176 ) .

ثم رواه الدولابي من طريق بقية بن الوليد , حدثنا حريز قال : سمعت غيلان

المقرىء يحدث عن أبي قتيلة مرثد بن وداعة ( قال : سمعت ) النعمان بن بشير

يقول : فذكره .

و هذا سند لا بأس به في المتابعات , و رجاله ثقات غير غيلان المقرىء ,

و لعله غيلان بن أنس الكلبي مولاهم الدمشقي , فإن يكن هو , فهو مجهول الحال ,

روى عنه جماعة , و قال الحافظ : إنه مقبول .

فقه الحديث :

------------

و في هذين الحديثين فوائد هامة :

الأولى : وجوب إقامة الصفوف و تسويتها و التراص فيها , للأمر بذلك , و الأصل

فيه الوجوب إلا لقرينة , كما هو مقرر في الأصول , و القرينة هنا تؤكد الوجوب

و هو قوله صلى الله عليه وسلم : " أو ليخالفن الله بين قلوبكم " . فإن مثل هذا

التهديد لا يقال فيما ليس بواجب , كما لا يخفى .

الثانية : أن التسوية المذكورة إنما تكون بلصق المنكب بالمنكب , و حافة القدم

بالقدم , لأن هذا هو الذي فعله الصحابة رضي الله عنهم حين أمروا بإقامة الصفوف

و لهذا قال الحافظ في " الفتح " بعد أن ساق الزيادة التي أوردتها في الحديث

الأول من قول أنس :

" و أفاد هذا التصريح أن الفعل المذكور كان في زمن النبي صلى الله عليه وسلم ,

و بهذا يتم الاحتجاج به على بيان المراد بإقامة الصف و تسويته " .

و من المؤسف أن هذه السنة من التسوية قد تهاون بها المسلمون , بل أضاعوها إلا

القليل منهم , فإني لم أرها عند طائفة منهم إلا أهل الحديث , فإني رأيتهم في

مكة سنة ( 1368 ) حريصين على التمسك بها كغيرها من سنن المصطفى عليه الصلاة

و السلام بخلاف غيرهم من أتباع المذاهب الأربعة - لا أستثني منهم حتى الحنابلة

- فقد صارت هذه السنة عندهم نسيا منسيا , بل إنهم تتابعوا على هجرها و الإعراض

عنها , ذلك لأن أكثر مذاهبهم نصت على أن السنة في القيام التفريج بين القدمين

بقدر أربع أصابع , فإن زاد كره , كما جاء مفصلا في " الفقه على المذاهب الأربعة

" ( 1 / 207 ) , و التقدير المذكور لا أصل له في السنة , و إنما هو مجرد رأي ,

و لو صح لوجب تقييده بالإمام و المنفرد حتى لا يعارض به هذه السنة الصحيحة ,

كما تقتضيه القواعد الأصولية .

و خلاصة القول : إنني أهيب بالمسلمين - و خاصة أئمة المساجد - الحريصين على

اتباعه صلى الله عليه وسلم و اكتساب فضيلة إحياء سنته صلى الله عليه وسلم أن

يعملوا بهذه السنة و يحرصوا عليها , و يدعوا الناس , إليها حتى يجتمعوا عليها

جميعا . و بذلك ينجون من تهديد " أو ليخالفن الله بين قلوبكم " .

الثالثة : في الحديث الأول معجزة ظاهرة للنبي صلى الله عليه وسلم , و هي رؤيته

صلى الله عليه وسلم من ورائه , و لكن ينبغي أن يعلم أنها خاصة في حالة كونه صلى

الله عليه وسلم في الصلاة , إذ لم يرد في شيء من السنة , أنه كان يرى كذلك خارج

الصلاة أيضا . و الله أعلم .

الرابعة : في الحديثين دليل واضح على أمر لا يعلمه كثير من الناس , و إن كان

صار معروفا في علم النفس , و هو أن فساد الظاهر يؤثر في فساد الباطن , و العكس

بالعكس , و في هذا المعنى أحاديث كثيرة , لعلنا نتعرض لجمعها و تخريجها في

مناسبة أخرى إن شاء الله تعالي .

الخامسة : أن شروع الإمام في تكبيرة الإحرام عند قول المؤذن " قد قامت الصلاة "

بدعة , لمخالفتها للسنة الصحيحة كما يدل على ذلك هذان الحديثان , لاسيما الأول

منهما , فإنهما يفيدان أن على الإمام بعد إقامة الصلاة واجبا ينبغي عليه القيام

به , و هو أمر الناس بالتسوية مذكرا لهم بها , فإنه مسؤول عنهم : " كلكم راع

و كلكم مسؤول عن رعيته ... " .

33 " يبصر أحدكم القذاة في عين أخيه , و ينسى الجذع أو الجدل في عينه معترضا " .

قال الألباني في "السلسلة الصحيحة" 1 / 42 :

رواه ابن صاعد في " زوائد " الزهد " لابن المبارك " ( ق 165 / 1 من " الكواكب "

575 ) و ابن حبان في " صحيحه ( 1848 ) و أبو نعيم في " الحلية " ( 4 / 99 )

و القضاعي في " مسند الشهاب " ( ق 51 / 1 ) من طرق عن محمد ابن حمير قال :

حدثنا جعفر بن برقان عن يزيد بن الأصم عن # أبي هريرة # مرفوعا .

و قال أبو نعيم :

" غريب من حديث يزيد تفرد به محمد بن حمير عن جعفر " .

قلت : و رجاله كلهم ثقات رجال الصحيح , و لا علة فيه , فهو حديث صحيح , و لا

ينافيه قوله " غريب " لأن الغرابة قد تجامع الصحة كما هو مقرر في " مصطلح

الحديث " .

و الحديث عزاه السيوطي في " الجامع الصغير " لأبي نعيم فقط ! و قال المناوي :

" قال العامري : حسن " .

و رواه البخاري في " الأدب المفرد " ( 592 ) من طريق مسكين بن بكير الحذاء

الحراني عن جعفر بن برقان به موقوفا على أبي هريرة .

و مسكين هذا صدوق يخطىء , فرواية ابن حمير المرفوعة أرجح , لأنه لم يوصف بالخطأ

و كلاهما من رجال البخاري .

34 " إذا ذكر أصحابي فأمسكوا , و إذا ذكر النجوم فأمسكوا , و إذا ذكر القدر

فأمسكوا " .

قال الألباني في "السلسلة الصحيحة" 1 / 42 :

روي من حديث # ابن مسعود , و ثوبان , و ابن عمر , و طاووس # مرسلا , و كلها

ضعيفة الأسانيد , و لكن بعضها يشد بعضا .

أما حديث ابن مسعود , فأخرجه الطبراني في " الكبير " ( 2 / 78 / 2 ) و أبو نعيم

في " الحلية " ( 4 / 108 ) من طريق الحسن بن علي الفسوي أنبأنا سعيد ابن سليمان

أنبأنا مسهر بن عبد الملك بن سلع الهمداني عن الأعمش عن أبي وائل عن عبد الله

مرفوعا .

و قال أبو نعيم : " غريب من حديث الأعمش , تفرد به عنه مسهر " .

قلت : و هو ضعيف , قال البخاري : " فيه بعض النظر " كذا رواه عنه ابن عدي

( 343 / 1 ) و كذلك هو في " التهذيب " و في " الميزان " :

" قال البخاري : فيه نظر " بإسقاط لفظة " بعض " و لعله سهو من الذهبي

أو الناسخ .

و قال النسائي " ليس بالقوي " . و أما ابن حبان فذكره في " الثقات " ! و قال

الحافظ في " التقريب " " لين الحديث " .

و بقية رجال الإسناد ثقات رجال الشيخين غير الفسوي هذا , ترجمه الخطيب

( 7 / 372 ) و روى عن الدارقطني أنه قال : " لا بأس به " .

و سعيد بن سليمان هو الضبي الواسطي , ثقة حافظ من رجال الشيخين .

و من هذا البيان تعلم خطأ قول الهيثمي ( 7 / 202 ) .

" رواه الطبراني و فيه مسهر بن عبد الملك وثقه ابن حبان و غيره , و فيه خلاف ,

و بقية رجاله رجال الصحيح " .

فإن الفسوي هذا ليس من رجال الصحيح بل و لا من رجال سائر الستة !

و قال الحافظ العراقي في " تخريج الأحياء " ( 1 / 50 طبع الثقافة الإسلامية ) :

" رواه الطبراني من حديث ابن مسعود بإسناد حسن " .

و له عن ابن مسعود طريق آخر , رواه اللالكائي في " شرح أصول السنة "

( 239 / 1 من " الكواكب " 576 ) و ابن عساكر ( 14 / 155 / 2 ) عن النضر

أبي قحذم عن أبي قلابة عن ابن مسعود مرفوعا .

و هذا سند ضعيف و فيه علتان :

الأولى : الانقطاع بين أبي قلابة - و اسمه عبد الله بن زيد الجرمي - و ابن

مسعود , فإن بين وفاتيهما نحو ( 75 ) سنة , و قد ذكروا أنه لم يسمع من جماعة

من الصحابة منهم علي بن أبي طالب , و قد مات بعد ابن مسعود بثمان سنين .

الثانية : النضر أبو قحذم و هو ابن معبد , ضعيف جدا , قال ابن معين : " ليس

بشيء " , و قال أبو حاتم : " يكتب حديثه " , و قال النسائي : " ليس بثقة " .

و أما حديث ثوبان فأخرجه أبو طاهر الزيادي في " ثلاثة مجالس من الأمالي "

( 191 / 2 ) الطبراني في " الكبير " ( 1 / 71 / 2 ) عن يزيد بن ربيعة قال :

سمعت أبا الأشعث الصنعاني يحدث عن ثوبان به مرفوعا .

قلت . و هذا سند ضعيف جدا , يزيد بن ربيعة هو الرحبي الدمشقي و هو متروك ,

كما قال النسائي و العقيلي و الدارقطني , و قال أبو حاتم . " كان في بدء أمره

مستويا , ثم اختلط قبل موته , قيل له فما تقول فيه ? فقال : ليس بشيء , و أنكر

أحاديثه عن أبي الأشعث " .

و قال الجوزجاني : " أخاف أن تكون أحاديثه موضوعة " .و أما ابن عدي فقال : "

أرجو أنه لا بأس به " !

و أما حديث ابن عمر , فأخرجه ابن عدي ( 295 / 1 ) و عنه السهمي في " تاريخ

جرجان " ( 315 ) من طريق محمد بن فضل عن كرز بن وبرة عن عطاء عنه مرفوعا به

دون ذكر النجوم .

و قال ابن عدي : " محمد بن فضل عامة حديثه مما لا يتابعه الثقات عليه " .

قلت : و هو ابن عطية , قال الفلاس : كذاب .

و ضعفه البخاري جدا فقال : " سكتوا عنه " .

و كرز بن وبرة , ترجم له السهمي ترجمة طويلة ( 295 - 316 ) و ساق له أحاديث

كثيرة من روايته عن عبد الله بن عمر , و الربيع بن خيثم , و طاووس , و نعيم

ابن أبي هند , و عطاء بن أبي رباح , و مجاهد , و أبي أيوب , و قال :

" إنه كان معروفا بالزهد و العبادة " . و لم يذكر فيه جرحا و لا تعديلا .

طريق ثان عن ابن عمر : أخرجه السهمي ( 254 - 255 ) من طريق محمد بن عمر الرومي

حدثنا الفرات بن السائب حدثنا ميمون بن مهران عنه مرفوعا بتمامه .

و هذا سند ضعيف جدا , الفرات هذا قال الدارقطني و غيره : " متروك " .

و قال البخاري : " منكر الحديث " . و قال أحمد : " قريب من محمد بن زياد الطحان

في ميمون , يتهم بما يتهم به ذاك " .

و قال ابن عدي ( 314 / 2 ) : " و عامة أحاديثه خاصة عن ميمون بن مهران مناكير

" .

و محمد بن عمر الرومي لين الحديث .‎كما في " التقريب " .

و الحديث أورده السيوطي في " الجامع الصغير " من رواية الطبراني عن ابن مسعود ,

و ابن عدي عنه و عن ثوبان , و ابن عدي عن عمر . و قال المناوي في شرحه :

" قال الحافظ العراقي : سنده ضعيف , و قال الهيثمي : فيه يزيد بن ربيعة ضعيف .

و قال ابن رجب , روي من وجوه في أسانيدها كلها مقال . و به يعرف ما في رمز

المؤلف لحسنه تبعا لابن صرصري , و لعله اعتضد " .

قلت : قد عرفت أن طرقه كلها ما عدا الأول ضعيفة جدا , فلا يتقوى الحديث بها كما

تقرر في علم أصول الحديث . و الله أعلم .

ثم إن السيوطي عزاه لابن عدي عن عمر , و لم أره عنده عن عمر , بل عن ابنه

عبد الله بن عمر , فلعله سقط من قلم السيوطي أو بعض النساخ كلمة ( ابن )

و الله أعلم .

ثم وجدت للحديث شاهدا مرسلا , أخرجه عبد الرزاق في " الأمالي " ( 2 / 39 / 1 )

حدثنا معمر عن ابن طاووس عن أبيه مرفوعا به .

قلت : و هذا سند صحيح لولا إرساله , و لكنه مع ذلك شاهد قوي لما قبله من

الشواهد و الطرق , و خاصة الطريق الأول , فيقوى الحديث به . والله أعلم .

35 " إن الله استقبل بي الشام , و ولى ظهري اليمن , ثم قال لي : يا محمد إني قد

جعلت لك ما تجاهك غنيمة و رزقا , و ما خلف ظهرك مددا , و لا يزال الله يزيد

أو قال يعز الإسلام و أهله , و ينقص الشرك و أهله , حتى يسير الراكب بين كذا

- يعني البحرين - لا يخشى إلا جورا , و ليبلغن هذا الأمر مبلغ الليل " .

قال الألباني في "السلسلة الصحيحة" 1 / 46 :

رواه أبو نعيم ( 6 / 107 - 108 ) و ابن عساكر في " تاريخ دمشق " ( 1 / 377 -

378 ط ) عن ضمرة عن السيباني عن عمرو بن عبد الله الحضرمي عن # أبي أمامة #

مرفوعا . و قال :

" غريب من حديث السيباني تفرد به ضمرة بن ربيعة " .

قلت : و هو ثقة و كذا السيباني و هو بفتح المهملة و وقع في " الحلية "

و " التاريخ " في مواطن عدة ( الشيباني ) بالمعجمة و هو تصحيف , و اسمه يحيى

ابن أبي عمرو .

و أما الحضرمي هذا فوثقه العجلي و ابن حبان , لكن قال الذهبي :

" ما علمت روى عنه سوى يحيى " .

قلت : و لشطره الثاني شواهد تقدم أحدها في المقال الأول ( رقم 3 ) .

و قد تابعه عبد الله بن هانىء عند ابن عساكر , و لم أعرفه .

و الحديث عزاه السيوطي في " الجامع الكبير " ( 1 / 141 / 1 ) للطبراني في

" الكبير " أيضا و ابن عساكر .

36 " الأذنان من الرأس " .

قال الألباني في "السلسلة الصحيحة" 1 / 47 :

حديث صحيح له طرق كثيرة عن جماعة من الصحابة منهم # أبو أمامة , و أبو هريرة ,

و ابن عمرو , و ابن عباس , و عائشة , و أبو موسى , و أنس , و سمرة بن جندب ,

و عبد الله بن زيد # .

1 - أما حديث أبي أمامة , فله عنه ثلاثة طرق :

الأول : عن سنان بن ربيعة عن شهر بن حوشب عن أبي أمامة مرفوعا .

رواه أبو داود , و الترمذي , و ابن ماجه , و الدارقطني , و البيهقي , و كذا

أحمد ( 5 / 285 / 268 ) و الطحاوي كلهم عن حماد بن زيد عن سنان به .

و هذا سند حسن لا بأس به في الشواهد , و في سنان و شهر ضعف معروف لكنهما غير

متهمان , و الحديث عندهم عن جماعة عن حماد به . و خالفهم سليمان ابن حرب ,

فرواه عنه به موقوفا .

و رواية الجماعة أولى كما بينته في " صحيح سنن أبي داود " ( رقم 123 ) .

و ذكرت هناك من قواه من الأئمة و العلماء كالترمذي , فإنه حسنه في بعض نسخ

كتابه , و كالمنذري و ابن دقيق العيد و ابن التركماني و الزيلعي , و أشار

إلى تقويته الإمام أحمد , فقال الأثرم في " سننه " ( ق 213 / 1 ) بعد أن ساق

الحديث :

" سمعت أبا عبد الله يسأل : الأذنان من الرأس ? قال : نعم " .

الثاني : عن جعفر بن الزبير عن القاسم عن أبي أمامة به .

أخرجه الدارقطني ( ص 38 - 39 ) و قال :

" جعفر بن الزبير متروك " .

قلت : قد تابعه أبو معاذ الألهاني .

أخرجه تمام الرازي في " الفوائد " ( 246 / 1 ) من طريق عثمان بن فائد حدثنا

أبو معاذ به .

و الألهاني هذا لم أجد من ذكره , و عثمان بن فائد ضعيف .

الثالث : عن أبي بكر بن أبي مريم قال : سمعت راشد بن سعد عن أبي أمامة به .

أخرجه الدارقطني و قال " أبو بكر بن أبي مريم ضعيف " .

2 - و أما حديث أبي هريرة , فله أربعة طرق :

الأول : أخرجه الدارقطني ( 37 ) و أبو يعلى في " مسنده " ( 298 / 1 ) عن

إسماعيل بن مسلم عن عطاء عنه مرفوعا . و قال : " لا يصح " .

قلت : و علته إسماعيل هذا و هو المكي ضعيف , و قد اختلف عليه في إسناده كما

سيأتي في حديث ابن عباس .

الثاني : عن عمرو بن الحصين حدثنا محمد بن عبد الله بن علاثة عن عبد الكريم

الجزري عن سعيد بن المسيب عنه .

رواه ابن ماجه ( رقم 445 ) و الدارقطني ( ص 38 ) و قال :

" عمرو بن الحصين و ابن علاثة ضعيفان " .

قلت : و الأول أشد ضعفا .

الثالث : عن البختري بن عبيد عن أبيه عنه .

رواه الدارقطني و قال " البختري بن عبيد ضعيف و أبوه مجهول " .

الرابع : عن علي بن عاصم عن ابن جريج , عن سليمان بن موسى , عن أبي هريرة .

أخرجه الدارقطني ( 37 ) و عنه ابن الجوزي في " التحقيق " ( 1 / 29 / 1 )

و قال الدارقطني :

" وهم علي بن عاصم في قوله : عن أبي هريرة عن النبي صلى الله عليه وسلم .

و الذي قبله أصح عن ابن جريج " قلت : يعني عن سليمان بن موسى مرسلا و سيأتي

ص 51 .

و أجاب ابن الجوزي بما خلاصته :

أن زيادة الثقة مقبولة . يعني أن علي بن عاصم زاد في السند أبا هريرة فهي زيادة

مقبولة . لكن هذا لا يتمشى هنا , فإن ابن عاصم هذا صدوق يخطىء و يصر .

3 - و أما ابن عمر , فله عنه طرق أيضا :

الأول : قال المخلص في " الفوائد المنتقاة " في " الثاني من السادس منها "

( ق 190 / 1 ) : حدثنا يحيى ( يعني ابن صاعد ) قال : حدثنا الجراح بن مخلد

قال : حدثنا يحيى بن العريان الهروي قال : حدثنا حاتم بن إسماعيل عن أسامة

بن زيد عن نافع عنه .

و بهذا السند رواه الدارقطني ( 36 ) و عنه ابن الجوزي , و رواه الخطيب في

" الموضح " ( 1 / 111 ) عن ابن صاعد , و في " التاريخ " ( 14 / 161 ) من طريقين

آخرين عن الجراح بن مخلد به .

و هذا سند حسن عندي , فإن رجاله كلهم ثقات معروفون غير الهروي هذا فقد ترجمه

الخطيب و لم يذكر فيه جرحا و لا تعديلا , غير أنه وصفه بأنه كان محدثا .

و أما الدارقطني فقد أعله بقوله : " كذا قال , و هو وهم , و الصواب عن أسامة

بن زيد , عن هلال بن أسامة الفهري , عن ابن عمر موقوفا " .

و رده ابن الجوزي بقوله : " قلنا : الذي يرفعه يذكر زيادة , و الزيادة من الثقة

مقبولة , و الصحابي قد يروى الشيء مرفوعا , و قد يقوله على سبيل الفتوى " .

قلت : هذا كلام صحيح لو كان رجال السند كلهم ثقات , و قد علمت ما فيه , على أن

أسامة بن زيد فيه ضعف يسير , و قد اختلف عليه فيه , فرواه حاتم ابن إسماعيل عنه

مرفوعا , كما رأيت . و خالفه وكيع فقال عنه به موقوفا على ابن عمر .

أخرجه الخطيب في " الموضح " و قال : " و هو الصواب " .

و تابعه في رفعه عبيد الله عن نافع .

أخرجه الدارقطني و تمام في " الفوائد " ( 104 / 1 ) من طريق محمد بن أبي السري

حدثنا عبد الرزاق عن عبيد الله به .

و قال الدارقطني : " رفعه وهم " .

قلت : و علته ابن أبي السري و هو متهم .

و تابعه يحيى بن سعيد عن نافع به .

أخرجه الدارقطني و ابن عدي " في الكامل " ( 11 / 1 ) عن إسماعيل بن عياش عن

يحيى به .

و قال ابن عدي :

" لا يحدث به عن يحيى غير ابن عياش " .

قلت : و ابن عياش ضعيف في الحجازيين و هذا منها .

الطريق الثاني : عن محمد بن الفضل , عن زيد , عن مجاهد , عن ابن عمر مرفوعا .

رواه الدارقطني و قال : " محمد بن الفضل هو ابن عطية , متروك الحديث " .

ثم رواه هو و الدولابي في " الكنى " ( 2 / 137 ) , من طرق عن ابن عمر موقوفا .

4 - و أما حديث ابن عباس , فله عنه طرق أيضا :

الأول : عن أبي كامل الجحدري , أنبأنا غندر محمد بن جعفر , عن ابن جريج عن عطاء

عنه مرفوعا .

أخرجه ابن عدي ( 218 / 1 - 2 ) و أبو عبد الله الفلاكي في " الفوائد "

( 91 / 1 ) , و الدارقطني ( 36 ) و قال :

" تفرد به أبو كامل عن غندر , و هو وهم , تابعه الربيع بن بدر , و هو متروك ,

عن ابن جريج , و الصواب : عن ابن جريج , عن سليمان بن موسى , عن النبي صلى الله

عليه وسلم مرسلا " .

و تعقبه ابن الجوزي في " التحقيق " ( 1 / 29 / 1 ) بقوله :

" قلنا : أبو كامل لا نعلم أحدا طعن فيه , و الرفع زيادة , و الزيادة من الثقة

مقبولة , كيف و وافقه غيره , فإن لم يعتد برواية الموافق اعتبر بها . و من عادة

المحدثين أنهم إذا رأوا من أوقف الحديث , و من رفعه , وقفوا مع الواقف احتياطا

و ليس هذا مذهب الفقهاء , و من الممكن أن يكون ابن جريج سمعه من عطاء مرفوعا

رواه له سليمان عن رسول الله صلى الله عليه وسلم غير مسند " .

قلت : و الحق أن هذا الإسناد صحيح , لأن أبا كامل ثقة , حافظ , احتج به مسلم ,

فزيادته مقبولة , إلا أن ابن جريج مدلس و قد عنعنه . فإن كان سمعه من سليمان

فلا محيد من القول بصحته , و قد صرح بالتحديث في رواية له من الوجه المرسل عند

الدارقطني, لكن في الطريق إليه العباس بن يزيد و هو البحراني , و هو ثقة ,

و لكن ضعفه بعضهم , و وصف بأنه يخطىء , فلا تطمئن النفس لزيادته لاسيما

و الطريق كلها عن ابن جريج معنعنة , ثم رأيت الزيلعي نقل في " نصب الراية "

( 1 / 19 ) , عن ابن القطان أنه قال : " إسناده صحيح لاتصاله و ثقة رواته " .

ثم رد على الدارقطني بنحو ما فعل ابن الجوزي , و تبعه عبد الحق على ذلك كما في

" تنقيح التحقيق " لابن عبد الهادي ( 241 / 1 ) .

ثم رأيت في ترجمة ابن جريج من " التهذيب " أنه قال : " إذا قلت : قال عطاء :

فأنا سمعته منه , و إن لم أقل : سمعت " , فهذه فائدة هامة , و لكن ابن جريج لم

يقل هنا : " قال عطاء " , و إنما قال : " عن عطاء " . فهل حكمهما واحد , أم

يختلف ? الظاهر عندي الأول . و الله أعلم .

و له طريق آخر عن عطاء رواه القاسم بن غصن عن إسماعيل بن مسلم عنه .

رواه الخطيب في " التاريخ " ( 6 / 384 ) , و الدارقطني و قال : " إسماعيل

بن مسلم ضعيف , و القاسم بن غصن مثله , خالفه علي بن هاشم فرواه عن إسماعيل

بن مسلم المكي , عن عطاء , عن أبي هريرة , و لا يصح أيضا " .

و تابعه جابر الجعفي عن عطاء عن ابن عباس .

أخرجه المخلص في " الثاني من السادس من الفوائد المنتقاة " ( 190 / 1 ) ,

و الدارقطني , و قال :

" جابر ضعيف و قد اختلف عنه , فأرسله الحكم بن عبد الله أبو مطيع عن إبراهيم

بن طهمان , عن جابر عن عطاء , و هو أشبه بالصواب " .

الثاني : عن محمد بن زياد اليشكري حدثنا ميمون بن مهران عنه .

رواه العقيلي في " الضعفاء " ( ص 379 ) , و الدارقطني , و قال :

" محمد بن زياد متروك الحديث " , و رواه يوسف بن مهران عن ابن عباس موقوفا .

ثم ساقه من طريق علي بن زيد عنه . و ابن زيد فيه ضعف .

الثالث : عن قارظ بن شيبة , عن أبي غطفان عنه .

رواه الطبراني في " المعجم الكبير " ( 3 / 98 / 1 ) : حدثنا عبد الله بن أحمد

ابن حنبل , حدثني أبي أنبأنا وكيع عن ابن أبي ذئب عن قارظ بن شيبة به .

قلت : و هذا سند صحيح و رجاله كلهم ثقات , و لا أعلم له علة , و من الغرائب

أن هذه الطريق مع صحتها أغفلها كل من خرج الحديث من المتأخرين كالزيلعي ,

و ابن حجر , و غيرهما ممن ليس مختصا في التخريج , بل أغفله أيضا الحافظ الهيثمي

فلم يورده في " مجمع الزوائد " مع أنه على شرطه ! و هذا كله مصداق قول القائل :

" كم ترك الأول للآخر " . و هو دليل واضح على أهمية الرجوع إلى الأمهات عند

إرادة التحقيق في حديث ما , فإنه سيجد فيها ما يجعل بحثه أقرب ما يكون نضجا

و صوابا . و الله تعالى هو الموفق .

و إذا عرفت هذا فلا تغتر بقول الحافظ ابن حجر في " الدراية " ( ص 7 ) في حديث

ابن عباس هذا :

" أخرجه الدارقطني و اختلف في وصله و إرساله و الراجح إرساله " .

فإنه يعني الطريق الأولى , و قد عرفت أن الصواب وصله , و أنه صحيح لولا عنعنة

ابن جريج , على أنه قد عرفت الجواب عنها .

5 - و أما حديث عائشة , فأخرجه الدارقطني ( ص 37 ) عن محمد بن الأزهر الجوزجاني

أنبأنا الفضل بن موسى السيناني , عن ابن جريج , عن سليمان بن موسى , عن الزهري

عن عروة عنها . و قال : " كذا قال , و المرسل أصح " .

يعني ابن جريج عن سليمان مرسلا كما تقدم في الطريق الأولى عن ابن عباس , و محمد

بن الأزهر قال الحافظ في " التلخيص " ( 33 ) : " كذبه أحمد " .

6 - و أما حديث أبي موسى , فأخرجه الطبراني في " الأوسط "

( 1 / 4 / 1 من زوائده ) , و ابن عدي ( 23 / 1 ) , و الدارقطني ( 38 ) من طرق

عن أشعث عن الحسن عنه . و قال الطبراني :

" لا يروى عن أبي موسى إلا بهذا الإسناد " .

و كذا رواه العقيلي في " الضعفاء " ( ص 9 ) عن أشعث به و قال :

" لا يتابع عليه , و الأسانيد في هذا الباب لينة " .

و قال الدارقطني : " الصواب موقوف , و الحسن لم يسمع من أبي موسى " .

7 - و أما حديث أنس , فأخرجه ابن عدي ( 24 / 1 ) و أبو الحسن الحمامي في

" الفوائد المنتقاة " ( 9 / 1 / 2 ) , و الدارقطني ( 39 ) من طرق عن عبد الحكم

عنه .

و قال الدارقطني : " عبد الحكم لا يحتج به " .

8 - و أما حديث سمرة بن جندب , فرواه تمام الرازي في " مسند المقلين من

الأمراء و السلاطين " ( رقم 3 - نسختي ) , و عنه ابن عساكر في " تاريخه "

( 14 / 387 / 1 ) : حدثني أبو علي محمد بن هارون بن شعيب , حدثنا محمد بن عثمان

ابن أبي سويد البصري , حدثنا هدبة بن خالد , حدثنا همام عن سعيد بن أبي عروبة

قال : كنت عند منبر الحجاج بن يوسف فسمعته يقول : حدثني سمرة بن جندب أن رسول

الله صلى الله عليه وسلم قال : فذكره .

و أبو علي هذا هو الأنصاري و هو ضعيف جدا , و لكنه لم يتفرد به , فقد أخرجه

تمام ( رقم 4 ) من طريق أخرى عن أحمد بن سعيد الطبري , حدثنا هدبة ابن خالد به

و هدبة و من فوقه ثقات غير الحجاج و هو الأمير المشهور بالظلم .

9 - و أما حديث عبد الله بن زيد , فأخرجه بن ماجة ( رقم 443 ) : حدثنا سويد

ابن سعيد حدثنا يحيى بن زكريا بن أبي زائدة , عن شعبة عن حبيب ابن زيد ,

عن عباد بن تميم , عن عبد الله بن زيد مرفوعا .

قال الزيلعي ( 1 / 19 ) : " و هذا أمثل إسناد في الباب لاتصاله وثقة رجاله ,

فابن أبي زائدة و شعبة و عباد احتج بهم الشيخان , و حبيب ذكره ابن حبان في

" الثقات " في أتباع التابعين , و سويد بن سعيد احتج به مسلم " .

و تعقبه الحافظ في " الدراية " ( ص 7 ) بأن سويدا هذا قد اختلط .

و قال في " التقريب " : " صدوق في نفسه إلا أنه عمي , فصار يتلقن ما ليس من

حديثه , و أفحش فيه ابن معين القول " .

و لهذا قال البوصيري في " الزوائد " ( ق 33 / 2 ) :

" هذا إسناد حسن إذا كان سويد بن سعيد حفظه " .

أقول : و لكن ذلك لا يمنع أن يكون حسنا لغيره ما دام أن الرجال كلهم ثقات

ليس فيهم متهم . و إذا ضم إليه طريق ابن عباس الصحيح و طريقه الآخر الذي صححه

ابن القطان , و ابن الجوزي , و الزيلعي و غيرهم , فلا شك حينئذ في ثبوت الحديث

و صحته , و إذا ضم إلى ذلك الطريق الأخرى عن الصحابة الآخرين , ازداد قوة ,

بل إنه ليرتقي إلى درجة المتواتر عند بعض العلماء .

فقه الحديث :

------------

و إذ قد صح الحديث , فهو يدل على مسألتين من مسائل الفقه , اختلفت أنظار

العلماء فيها .

أما المسألة الأولى فهي : أن مسح الأذنين هل هو فرض أم سنة ? ذهب إلي الأول

الحنابلة . و حجتهم هذا الحديث , فإنه صريح في إلحاقهما بالرأس , و ما ذلك إلا

لبيان أن حكمهما في المسح كحكم الرأس فيه . و ذهب الجمهور إلي أن مسحهما سنة

فقط , كما في الفقه على المذاهب الأربعة ( 1 / 56 ) . و لم نجد لهم حجة يجوز

التمسك بها في مخالفة هذا الحديث إلا قول النووي في " المجموع " ( 1 / 415 )

إنه ضعيف من جميع طرقه ! و إذا علمت أن الأمر ليس كذلك , و أن بعض طرقه صحيح لم

يطلع عليه النووي . و البعض الآخر صحيح لغيره , استطعت أن تعرف ضعف هذه الحجة

و وجوب التمسك بما دل عليه الحديث من وجوب مسح الأذنين و أنهما في ذلك كالرأس ,

و حسبك قدوة في هذا المذهب إمام السنة أبو عبد الله أحمد بن حنبل , و سلفه في

ذلك جماعة من الصحابة , تقدم تسمية بعضهم في أثناء تخريج الحديث , و قد عزاه

النووي ( 1 / 413 ) إلى الأكثرين من السلف .

و أما المسألة الأخرى فهي : هل يكفي في مسح الأذنين ماء الرأس , أم لابد لذلك

من جديد ? ذهب إلى الأول الأئمة الثلاثة كما في " فيض القدير " للمناوي فقال في

شرح الحديث :

" ( الأذنان من الرأس ) لا من الوجه و لا مستقلتان , يعني فلا حاجة إلى أخذ ماء

جديد منفرد لهما غير ماء الرأس في الوضوء , بل يجزىء مسحهما ببلل ماء الرأس ,

و إلا لكان بيانا للخلقة فقط , و المصطفى صلى الله عليه وسلم لم يبعث لذلك ,

و به قال الأئمة الثلاثة " .

و خالف في ذلك الشافعية , فذهبوا إلى أنه يسن تجديد الماء للأذنين و مسحهما على

الانفراد , و لا يجب , و احتج النووي لهم بحديث عبد الله بن زيد أن رسول الله

صلى الله عليه وسلم أخذ لأذنيه ماء خلاف الذي أخذ لرأسه .

قال النووي في " المجموع " ( 1 / 412 ) :

" حديث حسن , رواه البيهقي , و قال : إسناده صحيح " .

و قال في مكان آخر ( 1 / 414 ) :

" و هو حديث صحيح كما سبق بيانه قريبا , فهذا صريح في أنهما ليستا من الرأس ,

إذ لو كانتا منه لما أخذ لهما ماء جديدا كسائر أجزاء الرأس , و هو صريح في أخذ

ماء جديد " .

قلت : و لا حجة فيه على ما قالوا , إذ غاية ما فيه مشروعية أخذ الماء لهما ,

و هذا لا ينافي جواز الاكتفاء بماء الرأس , كما دل عليه هذا الحديث , فاتفقا

و لم يتعارضا , و يؤيد ما ذكرت أنه صح عنه صلى الله عليه وسلم :

" أنه مسح برأسه من فضل ماء كان في يده " .

رواه أبو داود في " سننه " بسند حسن كما بينته في " صحيح سننه " ( رقم 121 )

و له شاهد من حديث ابن عباس في " المستدرك " ( 1 / 147 ) بسند حسن أيضا ,

و رواه غيره . فانظر " تلخيص الحبير " ( ص 33 ) .

و هذا كله يقال على فرض التسليم بصحة حديث عبد الله بن زيد , و لكنه غير ثابت ,

بل هو شاذ كما ذكرت في " صحيح سنن أبي داود " ( رقم 111 ) و بينته في " سلسلة

الأحاديث الضعيفة " تحت رقم ( 997 ) .

و جملة القول , فإن أسعد الناس بهذا الحديث من بين الأئمة الأربعة أحمد بن حنبل

رضي الله عنهم أجمعين , فقد أخذ بما دل عليه الحديث في المسألتين , و لم يأخذ

به في الواحدة دون الأخرى كما صنع غيره .

37 " غطوا الإناء و أوكوا السقاء فإن في السنة ليلة ينزل فيها وباء لا يمر بإناء

ليس عليه غطاء أو سقاء ليس عليه وكاء إلا نزل فيه من ذلك الوباء " .

قال الألباني في "السلسلة الصحيحة" 1 / 57 :

رواه مسلم ( 6 / 105 ) و أحمد ( 3 / 355 ) من طريق القعقاع بن حكيم عن

# جابر بن عبد الله # مرفوعا .

( أوكوا ) أي شدوا رءوسها بالوكاء و هو الخيط الذي تشد به القربة و نحوها .

و في رواية لمسلم و غيره :

( غطوا الإناء , و أوكوا السقاء , و أغلقوا الباب , و أطفئوا السراج , فإن

الشيطان لا يحل سقاء , و لا يفتح بابا , و لا يكشف إناء , فإن لم يجد أحدكم إلا

أن يعرض على إنائه عودا و يذكر اسم الله فليفعل , فإن الفويسقة ( يعني الفأرة )

تضرم على أهل البيت بيتهم ) .

و للحديث طرق و ألفاظ أخرى , و قد سقتها في " إرواء الغليل في تخريج أحاديث

منار السبيل " رقم ( 38 ) و سيطبع قريبا إن شاء الله تعالى .

38 " إذا وقع الذباب في شراب أحدكم فليغمسه ( كله ) ثم لينتزعه , فإن في إحدى

جناحيه داء و في الأخرى شفاء " .

قال الألباني في "السلسلة الصحيحة" 1 / 58 :

ورد من حديث # أبي هريرة , و أبي سعيد الخدري , و أنس بن مالك # .

1 - أما حديث أبي هريرة فله عنه طرق :

الأول : عن عبيد بن حنين قال : سمعت أبا هريرة يقول , فذكره .

أخرجه البخاري ( 2 / 329 و 4 / 71 - 72 ) , و الدارمي ( 2 / 99 ) , و ابن ماجه

( 3505 ) , و أحمد ( 2 / 398 ) , و ما بين المربعين زيادة له , و هي للبخاري

في رواية له .

الثاني : عن سعيد بن أبي سعيد عنه .

رواه أبو داود ( 3844 ) من طريق أحمد , و هذا في " المسند " ( 3 / 229 , 246 )

و الحسن بن عرفة في " جزئه " ( ق 91 / 1 ) من طريق محمد بن عجلان عنه به

و زاد : " و إنه يتقي بجناحه الذي فيه الداء , فليغمسه كله " . و إسناده حسن .

و قد تابعه إبراهيم بن الفضل عن سعيد به .

أخرجه أحمد ( 2 / 443 ) , و إبراهيم هذا هو المخزومي المدني و هو ضعيف .

الثالث : عن ثمامة بن عبد الله بن أنس عنه به .

أخرجه الدارمي و أحمد ( 2 / 263 , 355 , 388 ) , و سنده صحيح على شرط مسلم .

الرابع : عن محمد بن سيرين عنه به .

رواه أحمد ( 2 / 355 , 388 ) , و سنده صحيح أيضا .

الخامس : عن أبي صالح عنه .

رواه أحمد ( 2 / 340 ) , و الفاكهي في " حديثه " ( 2 / 50 / 2 ) , بسند حسن .

2 - و أما حديث أبي سعيد الخدري فلفظه :

" إن أحد جناحي الذباب سم و الآخر شفاء , فإذا وقع في الطعام , فاملقوه , فإنه

يقدم السم , و يؤخر الشفاء " .

39 " إن أحد جناحي الذباب سم و الآخر شفاء , فإذا وقع في الطعام فامقلوه , فإنه

يقدم السم و يؤخر الشفاء " .

قال الألباني في "السلسلة الصحيحة" 1 / 59 :

رواه أحمد ( 3 / 67 ) : حدثنا يزيد قال : حدثنا ابن أبي ذئب , عن سعيد بن خالد

قال : دخلت على أبي سلمة فأتانا بزبد و كتلة , فأسقط ذباب في الطعام , فجعل

أبو سلمة يمقله بأصبعه فيه , فقلت : يا خال ! ما تصنع ? فقال :

إن # أبا سعيد الخدري # حدثني عن رسول الله صلى الله عليه وسلم قال : فذكره .

و رواه ابن ماجه ( 3504 ) :

حدثنا أبو بكر بن أبي شيبة , حدثنا يزيد بن هارون به مرفوعا دون القصة .

و رواه الطيالسي في " مسنده " ( 2188 ) :

حدثنا ابن أبي ذئب به , و عنه رواه النسائي ( 2 / 193 ) , و أبو يعلى في

" مسنده " ( ق 65 / 2 ) و ابن حبان في " الثقات " ( 2 / 102 ) .

قلت : و هذا سند صحيح رجاله ثقات رجال الشيخين غير سعيد بن خالد و هو القارظي

و هو صدوق كما قال الذهبي و العسقلاني .

3 - و أما حديث أنس :

فرواه البزار و رجاله رجال الصحيح .

رواه الطبراني في " الأوسط " كما في " مجمع الزوائد " ( 5 / 38 ) ,

و ابن أبي خيثمة في " تاريخه الكبير " .

قال الحافظ : و إسناده صحيح , كما في " نيل الأوطار " ( 1 / 55 ) .

أما بعد , فقد ثبت الحديث بهذه الأسانيد الصحيحة , عن هؤلاء الصحابة الثلاثة

أبي هريرة و أبي سعيد و أنس , ثبوتا لا مجال لرده و لا للتشكيك فيه , كما ثبت

صدق أبي هريرة رضي الله عنه في روايته إياه عن رسول الله صلى الله عليه وسلم ,

خلافا لبعض غلاة الشيعة من المعاصرين , و من تبعه من الزائغين , حيث طعنوا فيه

رضي الله عنه لروايته إياه , و اتهموه بأنه يكذب فيه على رسول الله صلى الله

عليه وسلم , و حاشاه من ذلك , فهذا هو التحقيق العلمي يثبت أنه بريء من كل ذلك

و أن الطاعن فيه هو الحقيق بالطعن فيه , لأنهم رموا صحابيا بالبهت , و ردوا

حديث رسول الله صلى الله عليه وسلم لمجرد عدم انطباقه على عقولهم المريضة !

و قد رواه عنه جماعة من الصحابة كما علمت , و ليت شعري هل علم هؤلاء بعدم تفرد

أبي هريرة بالحديث , و هو حجة و لو تفرد , أم جهلوا ذلك , فإن كان الأول فلماذا

يتعللون برواية أبي هريرة إياه , و يوهمون الناس أنه لم يتابعه أحد من الأصحاب

الكرام ? ! و إن كان الآخر فهلا سألوا أهل الاختصاص و العلم بالحديث الشريف ?

و ما أحسن ما قيل :

فإن كنت لا تدري فتلك مصيبة و إن كنت تدري فالمصيبة أعظم

ثم إن كثيرا من الناس يتوهمون أن هذا الحديث يخالف ما يقرره الأطباء و هو أن

الذباب يحمل بأطرافه الجراثيم , فإذا وقع في الطعام أو في الشراب علقت به تلك

الجراثيم , و الحقيقة أن الحديث لا يخالف الأطباء في ذلك , بل هو يؤيدهم إذ

يخبر أن في أحد جناحيه داء , و لكنه يزيد عليهم فيقول : " و في الآخر شفاء "

فهذا مما لم يحيطوا بعلمه , فوجب عليهم الإيمان به إن كانوا مسلمين , و إلا

فالتوقف إذا كانوا من غيرهم إن كانوا عقلاء علماء ! ذلك لأن العلم الصحيح يشهد

أن عدم العلم بالشيء لا يستلزم العلم بعدمه .

نقول ذلك على افتراض أن الطب الحديث لم يشهد لهذا الحديث بالصحة , و قد اختلفت

آراء الأطباء حوله , و قرأت مقالات كثيرة في مجلات مختلفة كل يؤيد ما ذهب إليه

تأييدا أو ردا , و نحن بصفتنا مؤمنين بصحة الحديث و أن النبي صلى الله عليه

وسلم ( ما ينطق عن الهوى , إن هو إلا وحي يوحى ) , لا يهمنا كثيرا ثبوت الحديث

من وجهة نظر الطب , لأن الحديث برهان قائم في نفسه لا يحتاج إلى دعم خارجي

و مع ذلك فإن النفس تزداد إيمانا حين ترى الحديث الصحيح يوافقه العلم الصحيح ,

و لذلك فلا يخلو من فائدة أن أنقل إلى القراء خلاصة محاضرة ألقاها أحد الأطباء

في جمعية الهداية الإسلامية في مصر حول هذا الحديث قال :

" يقع الذباب على المواد القذرة المملؤة بالجراثيم التي تنشأ منها الأمراض

المختلفة , فينقل بعضها بأطرافه , و يأكل بعضا , فيتكون في جسمه من ذلك مادة

سامة يسميها علماء الطب بـ " مبعد البيكتريا " , و هي تقتل كثيرا من جراثيم

الأمراض , و لا يمكن لتلك الجراثيم أن تبقى حية أو يكون لها تأثير في جسم

الإنسان في حال وجود مبعد البكتريا . و أن هناك خاصية في أحد جناحي الذباب ,

هي أنه يحول البكتريا إلى ناحيته , و على هذا فإذا سقط الذباب في شراب أو طعام

و ألقي الجراثيم العالقة بأطرافه في ذلك الشراب , فإن أقرب مبيد لتلك الجراثيم

و أول واق منها هو مبعد البكتريا الذي يحمله الذباب في جوفه قريبا من أحد

جناحيه , فإذا كان هناك داء فدواؤه قريب منه , و غمس الذباب كله و طرحه كاف

لقتل الجراثيم التي كانت عالقة , و كاف في إبطال عملها " .

و قد قرأت قديما في هذه المجلة بحثا ضافيا في هذا المعنى للطبيب الأستاذ سعيد

السيوطي ( مجلد العام الأول ) و قرأت كلمة في مجلد العام الفائت ( ص 503 ) كلمة

للطبيبين محمود كمال و محمد عبد المنعم حسين نقلا عن مجلة الأزهر .

ثم وقفت على العدد ( 82 ) من " مجلة العربي " الكويتية ص 144 تحت عنوان :

" أنت تسأل , و نحن نجيب " بقلم المدعو عبد الوارث كبير , جوابا له على سؤال

عما لهذا الحديث من الصحة و الضعف ? فقال :

" أما حديث الذباب , و ما في جناحيه من داء و شفاء , فحديث ضعيف , بل هو عقلا

حديث مفترى , فمن المسلم به أن الذباب يحمل من الجراثيم و الأقذار ...

و لم يقل أحد قط أن في جناحي الذبابة داء و في الآخر شفاء , إلا من وضع هذا

الحديث أو افتراه , و لو صح ذلك لكشف عنه العلم الحديث الذي يقطع بمضار الذباب

و يحض على مكافحته " .

و في الكلام على اختصاره من الدس و الجهل ما لابد من الكشف عنه دفاعا عن حديث

رسول الله صلى الله عليه وسلم , و صيانة له أن يكفر به من قد يغتر بزخرف

القول ! فأقول :

أولا : لقد زعم أن الحديث ضعيف , يعني من الناحية العلمية الحديثية بدليل

قوله : " بل هو عقلا حديث مفترى " .

و هذا الزعم واضح البطلان , تعرف ذلك مما سبق من تخريج الحديث من طرق ثلاث عن

رسول الله صلى الله عليه وسلم , و كلها صحيحة . و حسبك دليلا على ذلك أن أحدا

من أهل العلم لم يقل بضعف الحديث كما فعل هذا الكاتب الجريء !

ثانيا : لقد زعم أنه حديث مفترى عقلا .

و هذا الزعم ليس وضوح بطلانه بأقل من سابقه , لأنه مجرد دعوى لم يسق دليلا

يؤيده به سوى الجهل بالعلم الذي لا يمكن الإحاطة به , ألست تراه يقول :

" و لم يقل أحد ... , و لو صح لكشف عنه العلم الحديث ... " .

فهل العلم الحديث - أيها المسكين - قد أحاط بكل شيء علما , أم أن أهله الذين لم

يصابوا بالغرور - كما أصيب من يقلدهم منا - يقولون : إننا كلما ازددنا علما بما

في الكون و أسراره , ازددنا معرفة بجهلنا ! و أن الأمر بحق كما قال الله تبارك

و تعالى : ( و ما أوتيتم من العلم إلا قليلا ) .

و أما قوله : " إن العلم يقطع بمضار الذباب و يحض على مكافحته " !

فمغالطة مكشوفة , لأننا نقول : إن الحديث لم يقل نقيض هذا , و إنما تحدث عن

قضية أخرى لم يكن العلم يعرف معالجتها , فإذا قال الحديث :

" إذا وقع الذباب .. " فلا أحد يفهم , لا من العرب و لا من العجم , اللهم إلا

العجم في عقولهم و إفهامهم أن الشرع يبارك في الذباب و لا يكافحه ?

ثالثا : قد نقلنا لك فيما سبق ما أثبته الطب اليوم , من أن الذباب يحمل في جوفه

ما سموه بـ " مبعد البكتريا " القاتل للجراثيم . و هذا و إن لم يكن موافقا لما

في الحديث على وجه التفصيل , فهو في الجملة موافق لما استنكره الكاتب المشار

إليه و أمثاله من اجتماع الداء و الدواء في الذباب , و لا يبعد أن يأتي يوم

تنجلي فيه معجزة الرسول صلى الله عليه وسلم في ثبوت التفاصيل المشار إليها

علميا , ( و لتعلمن نبأه , بعد حين ) .

و إن من عجيب أمر هذا الكاتب و تناقضه , أنه في الوقت الذي ذهب فيه إلى تضعيف

هذا الحديث , ذهب إلى تصحيح حديث " طهور الإناء الذي يلغ فيه الكلب أن يغسل سبع

مرات : إحداهن بالتراب " فقال :

" حديث صحيح متفق عليه " فإنه إذا كانت صحته جاءت من اتفاق العلماء أو الشيخين

على صحته , فالحديث الأول أيضا صحيح عند العلماء بدون خلاف بينهم , فكيف جاز له

تضعيف هذا و تصحيح ذاك ?‎!‎ثم تأويله تأويلا باطلا يؤدي إلى أن الحديث غير صحيح

عنده في معناه , لأنه ذكر أن المقصود من العدد مجرد الكثرة , و أن المقصود من

التراب هو استعمال مادة مع الماء من شأنها إزالة ذلك الأثر !

و هذا تأويل باطل , بين البطلان و إن كان عزاه للشيخ محمود شلتوت عفا الله عنه

.

فلا أدري أي خطأيه أعظم , أهو تضعيفه للحديث الأول و هو صحيح , أم تأويله

للحديث الآخر و هو تأويل باطل ! .

و بهذه المناسبة , فإني أنصح القراء الكرام بأن لا يثقوا بكل ما يكتب اليوم في

بعض المجلات السائرة , أو الكتب الذائعة , من البحوث الإسلامية , و خصوصا ما

كان منها في علم الحديث , إلا إذا كانت بقلم من يوثق بدينه أولا , ثم بعلمه

و اختصاصه فيه ثانيا , فقد غلب الغرور على كثير من كتاب العصر الحاضر , و خصوصا

من يحمل منهم لقب " الدكتور " ! . فإنهم يكتبون فيما ليس من اختصاصهم , و ما لا

علم لهم به , و إني لأعرف واحدا من هؤلاء , أخرج حديثا إلى الناس كتابا جله في

الحديث و السيرة , و زعم فيه أنه اعتمد فيه على ما صح من الأحاديث و الأخبار في

كتب السنة و السيرة ! ثم هو أورد فيه من الروايات و الأحاديث ما تفرد به

الضعفاء و المتروكون و المتهمون بالكذب من الرواة كالواقدي و غيره , بل أورد

فيه حديث : " نحن نحكم بالظاهر , و الله يتولى السرائر " , و جزم بنسبته إلى

النبي صلى الله عليه وسلم , مع أنه مما لا أصل له عنه بهذا اللفظ , كما نبه

عليه حفاظ الحديث كالسخاوي و غيره , فاحذروا أيها القراء أمثال هؤلاء .

و الله المستع

40 " إذا كان جنح الليل , فكفوا صبيانكم , فإن الشياطين تنتشر حينئذ , فإذا ذهبت

ساعة من العشاء فخلوهم " .

قال الألباني في "السلسلة الصحيحة" 1 / 65 :

أخرجه البخاري ( 2 / 322 , 4 / 36 - 37 ) , و مسلم ( 6 / 106 ) , و أبو داود

( 3733 ) من طريق عطاء بن أبي رباح عن # جابر بن عبد الله # مرفوعا .

و رواه أحمد ( 3 / 388 ) بنحوه و زاد :

" فإن للجن انتشارا و خطفة " و سنده صحيح .

( جنح الليل ) أي : إذا أقبل ظلامه , قال الطيبي : " جنح الليل " : طائفة منه ,

و أراد به هنا الطائفة الأولى منه , عند امتداد فحمة العشاء .

41 " يعجب ربكم من راعي غنم في رأس شظية بجبل يؤذن بالصلاة و يصلي فيقول الله

عز و جل : انظروا إلى عبدي هذا يؤذن و يقيم الصلاة يخاف مني , فقد غفرت لعبدي

و أدخلته الجنة " .

قال الألباني في "السلسلة الصحيحة" 1 / 65 :

رواه أبو داود في " صلاة السفر " رقم ( 1203 ) , و النسائي في " الأذان "

( 1 / 108 ) و ابن حبان ( 260 ) من طريق ابن وهب عن عمرو بن الحارث أن

أبا عشانة حدثه عن #‏عقبة بن عامر # قال : سمعت رسول الله صلى الله عليه وسلم

يقول : فذكره .

قلت : و هذا إسناد مصري صحيح , رجاله كلهم ثقات , و أبو عشانة اسمه حي بن يؤمن

و هو ثقة .

( الشظية ) : قطعة من رأس الجبل مرتفعة .

و في الحديث من الفقه استحباب الأذان لمن يصلي وحده , و بذلك ترجم له النسائي ,

و قد جاء الأمر به و بالإقامة أيضا في بعض طرق حديث المسيء صلاته , فلا ينبغي

التساهل بهما .

42 " من أذن اثنتي عشرة سنة وجبت له الجنة و كتب له بتأذينه في كل مرة ستون حسنة

و بإقامته ثلاثون حسنة " .

قال الألباني في "السلسلة الصحيحة" 1 / 66 :

رواه ابن ماجه ( رقم 728 ) , و الحاكم ( 1 / 205 ) , و عنه البيهقي ( 1 / 433 )

و ابن عدي ( 220 / 1 ) , و البغوي في " شرح السنة " ( 1 / 58 / 1 - 2 )

و الضياء في " المنتقى من مسموعاته بمرو " ( 32 / 1 ) , كلهم عن عبد الله

بن صالح حدثنا يحيى بن أيوب عن ابن جريج عن نافع عن # ابن عمر # مرفوعا .

و قال الحاكم :

" صحيح على شرط البخاري " و وافقه الذهبي !

و قال المنذري ( 1 / 111 ) :

" و هو كما قال , فإن عبد الله بن صالح كاتب الليث , و إن كان فيه كلام فقد روى

عنه البخاري في ( الصحيح ) . و هذا من المنذري أولى من موافقة الذهبي المطلقة

على تصحيح الحديث لاسيما و هو قد أورده في ترجمة عبد الله بن صالح هذا في جملة

ما أنكر عليه من الأحاديث .

و قال ابن عدي عقب الحديث :

" لا أعلم من روى بهذا الإسناد عن ابن وهب ( كذا و لعله ابن أيوب ) غير أن

أبي صالح , و هو عندي مستقيم الحديث , إلا أنه يقع في حديثه في أسانيده و متونه

غلط , و لا يتعمد الكذب " .

و قال البغوي :

" عبد الله بن صالح كاتب الليث صدوق , غير أنه وقع في حديثه مناكير " .

و لذلك قال البوصيري في " الزوائد " ( ق 48 / 2 ) :

" إسناده ضعيف لضعف عبد الله بن صالح " .

و للحديث علة أخرى و هي : عنعنة ابن جريج .

و قد قال البيهقي عقبه :

" و قد رواه يحيى بن المتوكل , عن ابن جريج عمن حدثه , عن نافع . قال البخاري :

و هذا أشبه " .

قلت : فتبين أن هذا الإسناد لا تقوم به حجة , لكن ذكر له الحاكم شاهدا من طريق

ابن وهب , أخبرني ابن لهيعة , عن عبد الله بن أبي جعفر , عن نافع به .

و هذا سند صحيح , رجاله كلهم ثقات , و ابن لهيعة و إن كان فيه كلام من قبل حفظه

فذلك خاص بما إذا كان من غير رواية العبادلة عنه , و ابن وهب أحدهم .

قال عبد الغني بن سعيد الأزدي و الساجي و غيرهما :

" إذا روى العبادلة عن ابن لهيعة فهو صحيح : ابن المبارك و ابن وهب و المقريء "

.

و بذلك يصير الحديث صحيحا . و الحمد لله على توفيقه .

و في هذا الحديث فضل ظاهر للمؤذن المثابر على أذانه هذه المدة المذكورة فيه

و لا يخفى أن ذلك مشروط بمن أذن خالصا لوجه الله تعالى , لا يبتغي من ورائه

رزقا , و لا رياء , و لا سمعة , للأدلة الكثيرة الثابتة في الكتاب و السنة ,

التي تفيد أن الله تعالى لا يقبل من الأعمال إلا ما خلص له .

( راجع كتاب الرياء في أول " الترغيب و الترهيب " للمنذري ) .

و قد ثبت أن رجلا جاء إلى ابن عمر فقال : إني أحبك في الله , قال : فاشهد علي

أني أبغضك في الله ! قال : و لم ? قال : لأنك تلحن في أذانك , و تأخذ عليه

أجرا !

و إن مما يؤسف له حقا أن هذه العبادة العظيمة , و الشعيرة الإسلامية , قد انصرف

أكثر علماء المسلمين عنها في بلادنا , فلا تكاد ترى أحدا منهم يؤذن في مسجد ما

إلا ما شاء الله , بل ربما خجلوا من القيام بها , بينما تراهم يتهافتون على

الإمامة , بل و يتخاصمون ! فإلى الله المشتكى من غربة هذا الزمان .

43 " يا عائشة لولا أن قومك حديثو عهد بشرك و ليس عندي من النفقة ما يقوي على

بنائه لأنفقت كنز الكعبة في سبيل الله و لهدمت الكعبة فألزقتها بالأرض ثم

لبنيتها على أساس إبراهيم و جعلت لها بابين بابا شرقيا يدخل الناس منه و بابا

غربيا يخرجون منه و ألزقتها بالأرض و زدت فيها ستة أذرع من الحجر .

( و في رواية : و لأدخلت فيها الحجر ) فإن قريشا اقتصرتها حيث بنت الكعبة , فإن

بدا لقومك من بعدي أن يبنوه فهلمي لأريك ما تركوه منه , فأراها قريبا من سبعة

أذرع " .

و في رواية عنها قالت :

" سألت رسول الله صلى الله عليه وسلم عن الجدر ( أي الحجر ) , أمن البيت هو ?

قال : نعم , قلت : فلم لم يدخلوه في البيت ? قال : إن قومك قصرت بهم النفقة ,

قلت : فما شأن بابه مرتفعا ? قال : فعل ذلك قومك ليدخلوا من شاءوا و يمنعوا من

شاءوا , ( و في رواية : تعززا أن لا يدخلها إلا من أرادوا , فكان الرجل إذا

أراد أن يدخلها يدعونه يرتقي حتى إذا كاد أن يدخل دفعوه فسقط ) و لولا أن قومك

حديث عهدهم في الجاهلية , فأخاف أن تنكر قلوبهم , لنظرت أن أدخل الجدر في البيت

و أن ألزق بابه بالأرض .

فلما ملك ابن الزبير هدمها و جعل لها بابين .

( و في رواية فذلك الذي حمل ابن الزبير على هدمه , قال يزيد بن رومان : و قد

شهدت ابن الزبير حين هدمه و بناه و أدخل فيه الحجر , و قد رأيت أساس إبراهيم

عليه السلام حجارة متلاحمة كأسنمة الإبل متلاحكة ) " .

قال الألباني في "السلسلة الصحيحة" 1 / 69 :

( عن # عائشة # ) :

رواه البخاري ( 1 / 44 , 491 , 3 / 197 , 4 / 412 ) , و مسلم ( 4 / 99 - 100 )

و أبو نعيم في " المستخرج " ( ق 174 / 2 ) , و النسائي ( 2 / 34 - 35 ) ,

و الترمذي ( 1 / 166 ) و صححه , و الدارمي ( 1 / 53 - 54 ) و ابن ماجه ( 2955 )

و مالك ( 1 / 363 ) , و الأزرقي في " أخبار مكة " ( ص 114 - 115 , 218 - 219 )

و أحمد ( 6 / 57 , 67 , 92 , 102 , 113 , 136 , 176 , 179 , 239 , 247 , 253 ,

262 ) من طرق عنها .

من فقه الحديث :

--------------

يدل هذا الحديث على أمرين :

الأول : أن القيام بالإصلاح إذا ترتب عليه مفسدة أكبر منه وجب تأجيله , و منه

أخذ الفقهاء قاعدتهم المشهورة " دفع المفسدة , قبل جلب المصلحة " .

الثاني : أن الكعبة المشرفة بحاجة الآن إلى الإصلاحات التي تضمنها الحديث لزوال

السبب الذي من أجله ترك رسول الله صلى الله عليه وسلم ذلك , و هو أن تنفر قلوب

من كان حديث عهد بشرك في عهده صلى الله عليه وسلم , و قد نقل ابن بطال عن بعض

العلماء " أن النفرة التي خشيها صلى الله عليه وسلم , أن ينسبوه إلى الانفراد

بالفخر دونهم " .

و يمكن حصر تلك الإصلاحات فيما يلي :

1 - توسيع الكعبة و بناؤها على أساس إبراهيم عليه عليه الصلاة و السلام , و ذلك

بضم نحو ستة أذرع من الحجر .

2 - تسوية أرضها بأرض الحرم .

3 - فتح باب آخر لها من الجهة الغربية .

4 - جعل البابين منخفضين مع الأرض لتنظيم و تيسير الدخول إليها و الخروج منها

لكل من شاء .

و لقد كان عبد الله بن الزبير رضي الله عنهما قد قام بتحقيق هذا الإصلاح

بكامله إبان حكمه في مكة , و لكن السياسة الجائرة أعادت الكعبة بعده إلى وضعها

السابق ! و هاك تفصيل ذلك كما رواه مسلم , و أبو نعيم , بسندهما الصحيح عن عطاء

قال :

" لما احترق البيت زمن يزيد بن معاوية حين غزاها أهل الشام , فكان من أمره ما

كان , تركه ابن الزبير حتى قدم الناس الموسم , يريد أن يجرئهم أو يحربهم على

أهل الشام , فلما صدر الناس قال : يا أيها الناس , أشيروا على في الكعبة أنقضها

ثم أبني بناءها , أو أصلح ما وهي منها ? قال ابن عباس : فإني قد فرق لي رأي

فيها : أرى أن تصلح ما وهي منها , و تدع بيتا أسلم الناس عليه , و أحجارا أسلم

الناس عليها , و بعث عليها النبي صلى الله عليه وسلم , فقال ابن الزبير : لو

كان أحدكم احترق بيته ما رضي حتى يجده , فكيف بيت ربكم ?! إني مستخير ربي ثلاثا

ثم عازم على أمري , فلما مضى الثلاث أجمع رأيه على أن ينقضها , فتحاماه الناس ,

أن ينزل بأول الناس يصعد فيه أمر من السماء ! حتى صعده رجل فألقى منه حجارة ,

فلما لم يره الناس أصابه شيء , تتابعوا فنقضوه حتى بلغوا به الأرض , فجعل ابن

الزبير أعمدة فستر عليها الستور حتى ارتفع بناؤه .

و قال ابن الزبير : إني سمعت عائشة تقول : إن النبي صلى الله عليه وسلم قال :

( فذكر الحديث بالزيادة الأولى ثم قال ) : فأنا اليوم أجد ما أنفق و لست أخاف

الناس , فزاد فيه خمس أذرع من الحجر حتى أبدى أسا نظر الناس إليه , فبنى عليه

البناء و كان طول الكعبة ثماني عشرة ذراعا , فلما زاد فيه استقصره فزاد في طوله

عشر أذرع , و جعل له بابين أحدهما يدخل منه , و الآخر يخرج منه , فلما قتل

ابن الزبير كتب الحجاج إلى عبد الملك بن مروان يخبره بذلك , و يخبره أن ابن

الزبير قد وضع البناء على أس نظر إليه العدول من أهل مكة , فكتب إليه

عبد الملك : إنا لسنا من تلطيخ ابن الزبير في شيء , أما ما زاد في طوله فأقره

و أما ما زاد فيه من الحجر فرده إلى بنائه , و سد الباب الذي فتحه , فنقضه ,

و أعاده إلى بنائه " .

ذلك ما فعله الحجاج الظالم بأمر عبد الملك الخاطئ , و ما أظن أنه يبرر له خطأه

ندمه فيما بعد .

فقد روى مسلم و أبو نعيم أيضا عن عبد الله بن عبيد قال :

" وفد الحارث بن عبد الله على عبد الملك بن مروان في خلافته , فقال عبد الملك :

ما أظن أبا حبيب ( يعني : ابن الزبير ) سمع من عائشة ما كان يزعم أنه سمعه منها

قال الحارث : بلى أنا سمعته منها , قال : سمعتها تقول ماذا ? قال : قالت : قال

رسول الله صلى الله عليه وسلم : ( قلت : فذكر الحديث ) قال عبد الملك للحارث :

أنت سمعتها تقول هذا ? قال : نعم , قال : فنكث ساعة بعصاه ثم قال : وددت أني

تركته و ما تحمل " .

و في رواية لهما عن أبي قزعة :

" أن عبد الملك بن مروان بينما هو يطوف بالبيت إذ قال : قاتل الله ابن الزبير

حيث يكذب على أم المؤمنين يقول : سمعتها تقول : ( فذكر الحديث ) .

فقال الحارث بن عبد الله بن ربيعة : لا تقل هذا يا أمير المؤمنين , فأنا سمعت

أم المؤمنين تحدث هذا , قال : لو كنت سمعته قبل أن أهدمه لتركته على ما بنى

ابن الزبير " .

أقول : كان عليه أن يتثبت قبل الهدم فيسأل عن ذلك أهل العلم , إن كان يجوز له

الطعن في عبد الله بن الزبير , و اتهامه بالكذب على رسول الله صلى الله عليه

وسلم .

و قد تبين لعبد الملك صدقه رضي الله عنه بمتابعة الحارث إياه , كما تابعه جماعة

كثيرة عن عائشة رضي الله عنها , و قد جمعت رواياتهم بعضها إلى بعض في هذا

الحديث , فالحديث مستفيض عن عائشة , و لذلك فإني أخشى أن يكون عبد الملك على

علم سابق بالحديث قبل أن يهدم البيت , و لكنه تظاهر بأنه لم يسمع به إلا من

طريق ابن الزبير , فلما جابهه الحارث بن عبد الله بأنه سمعه من عائشة أيضا أظهر

الندم على ما فعل , ولات حين مندم .

هذا , و قد بلغنا أن هناك فكرة أو مشروعا لتوسيع المطاف حول الكعبة و نقل مقام

إبراهيم عليه الصلاة و السلام إلى مكان آخر , فأقترح بهذه المناسبة على

المسؤولين أن يبادروا إلى توسيع الكعبة قبل كل شيء و إعادة بنائها على أساس

إبراهيم عليه السلام تحقيقا للرغبة النبوية الكريمة المتجلية في هذا الحديث ,

و إنقاذا للناس من مشاكل الزحام على باب الكعبة الذي يشاهد في كل عام , و من

سيطرة الحارس على الباب الذي يمنع من الدخول من شاء و يسمح لمن شاء , من أجل

دريهمات معدودات !

44 " خياركم من أطعم الطعام " .

قال الألباني في "السلسلة الصحيحة" 1 / 73 :

رواه لوين في " أحاديثه " ( 25 / 2 ) : حدثنا عبيد الله بن عمر عن عبد الله

بن محمد بن عقيل عن # حمزة بن صهيب عن أبيه # قال :

قال عمر لصهيب : أي رجل أنت , لولا خصال ثلاث فيك ! قال : و ما هن ? قال :

اكتنيت و ليس لك ولد , و انتميت إلى العرب و أنت من الروم , و فيك سرف في

الطعام . قال : أما قولك : اكتنيت و لم يولد لك , فإن رسول الله صلى الله عليه

وسلم كناني أبا يحيى , و أما قولك : انتميت إلى العرب و لست منهم , و أنت رجل

من الروم . فإني رجل من النمر بن قاسط فسبتني الروم من الموصل بعد إذ أنا غلام

عرفت نسبي , و أما قولك : فيك سرف في الطعام , فإني سمعت رسول الله صلى الله

عليه وسلم يقول : فذكره .

و هكذا أخرجه ابن عساكر ( 8 / 194 - 195 ) و الضياء المقدسي في " الأحاديث

المختارة " ( 16 / 1 ) و الحافظ ابن حجر في " الأحاديث العاليات " ( رقم 25 )

و قال :

" حديث حسن رواه ابن ماجه و أبو يعلى و الطبراني " .

قلت : و له شواهد من حديث جابر و غيره , عند ابن عساكر , يرتقي بها الحديث إلى

درجة الصحة . أما ابن ماجه فروى ( 3737 ) قصة الكنية فقط .

و قال البوصيري في " الزوائد " : " إسناده حسن " .

و رواه أحمد ( 6 / 16 ) بتمامه و زاد : " و رد السلام " .

و إسناده حسن , و هو و إن كان فيه زهير و هو ابن محمد التميمي الخراساني فإنه

من رواية غير الشاميين عنه و هي مستقيمة .

ثم رواه أحمد ( 6 / 333 ) من طريق زيد بن أسلم أن عمر بن الخطاب قال لصهيب :

فذكره نحوه . و رجاله ثقات لكنه منقطع بين زيد و عمر .

و له شاهد عند لوين من حديث أبي هريرة مرفوعا .

و رجاله ثقات غير أبي عبيد مولى عبد الرحمن الراوي له عن أبي هريرة فلم أجد له

ترجمة .

من فوائد الحديث

---------------

و في هذا الحديث فوائد :

الأولى : مشروعية الاكتناء , لمن لم يكن له ولد , بل قد صح في البخاري و غيره

أن النبي صلى الله عليه وسلم كنى طفلة صغيرة حينما كساها ثوبا جميلا فقال لها :

هذا سنا يا أم خالد , هذا سنا يا أم خالد " . و قد هجر المسلمون لاسيما الأعاجم

منهم هذه السنة العربية الإسلامية , فقلما تجد من يكتني منهم و لو كان له طائفة

من الأولاد , فكيف من لا ولد له ? و أقاموا مقام هذه السنة ألقابا مبتدعة ,

مثل : الأفندي , و البيك , و الباشا , ثم السيد , أو الأستاذ , و نحو ذلك مما

يدخل بعضه أو كله في باب التزكية المنهي عنها في أحاديث كثيرة . فليتنبه لهذا .

الثانية : فضل إطعام الطعام , و هو من العادات الجميلة التي امتاز بها العرب

على غيرهم من الأمم , ثم جاء الإسلام و أكد ذلك أيما توكيد كما في هذا الحديث

الشريف , بينما لا تعرف ذلك أوربا , و لا تستذوقه , اللهم إلا من دان بالإسلام

منها كالألبان و نحوهم , و إن مما يؤسف له أن قومنا بدؤوا يتأثرون بأوربا في

طريقة حياتها , ما وافق الإسلام منها و ما خالف , فأخذوا لا يهتمون بالضيافة

و لا يلقون لها بالا , اللهم إلا ما كان منها في المناسبات الرسمية , و لسنا

نريد هذا بل إذا جاءنا أي صديق مسلم وجب علينا أن نفتح له دورنا , و أن نعرض

عليه ضيافتنا , فذلك حق له علينا ثلاثة أيام , كما جاء في الأحاديث الصحيحة ,

و إن من العجائب التي يسمعها المسلم في هذا العصر الاعتزاز بالعربية , ممن لا

يقدرها قدرها الصحيح , إذ لا نجد في كثير من دعاتها اللفظيين من تتمثل فيه

الأخلاق العربية , كالكرم , و الغيرة , و العزة , و غيرها من الأخلاق الكريمة

التي هي من مقومات الأمم , و رحم الله من قال :

و إنما الأمم الأخلاق ما بقيت فإن هم ذهبت أخلاقهم ذهبوا و أحسن منه قول

رسول الله صلى الله عليه وسلم :

" إنما بعثت لأتمم مكارم ( و في رواية صالح ) الأخلاق " .

45 " إنما بعثت لأتمم مكارم ( و في رواية صالح ) الأخلاق " .

قال الألباني في "السلسلة الصحيحة" 1 / 75 :

رواه البخاري في " الأدب المفرد " رقم ( 273 ) , و ابن سعد في " الطبقات "

( 1 / 192 ) , و الحاكم ( 2 / 613 ) , و أحمد ( 2 / 318 ) , و ابن عساكر في

" تاريخ دمشق " ( 6 / 267 / 1 ) من طريق ابن عجلان عن القعقاع بن حكيم عن

أبي صالح عن # أبي هريرة # مرفوعا .

و هذا إسناد حسن , و قال الحاكم : " صحيح على شرط مسلم " , و وافقه الذهبي !

و ابن عجلان , إنما أخرج له مسلم مقرونا بغيره .

و له شاهد , أخرجه ابن وهب في " الجامع " ( ص 75 ) :

أخبرني هشام بن سعد عن زيد بن أسلم مرفوعا به .

و هذا مرسل حسن الإسناد , فالحديث صحيح . و قد رواه مالك في " الموطأ "

( 2 / 904 / 8 ) بلاغا .

و قال ابن عبد البر :

" هو حديث صحيح متصل من وجوه صحاح عن أبي هريرة و غيره " .

46 " هؤلاء لهذه و هؤلاء لهذه " .

قال الألباني في "السلسلة الصحيحة" 1 / 76 :

رواه المخلص في " الفوائد المنتقاة " ( ج 1 / 34 / 2 ) , و الطبراني في

" المعجم الصغير " ( ص 73 ) من حديث # ابن عمر # مرفوعا بزيادة :

" فتفرق الناس , و هم لا يختلفون في القدر " .

و إسناده صحيح .

47 " إن الله عز و جل قبض قبضة فقال : في الجنة برحمتي , و قبض قبضة فقال : في

النار و لا أبالي " .

قال الألباني في "السلسلة الصحيحة" 1 / 76 :

رواه أبو يعلى في " مسنده " ( 171 / 2 ) و العقيلي في " الضعفاء " ( ص 93 )

و ابن عدي في " الكامل " ( 66 / 2 ) , و الدولابي في " الأسماء و الكنى "

( 2 / 48 ) من حديث الحكم بن سنان , عن ثابت , عن # أنس # مرفوعا .

و قال ابن عدي :

" الحكم بن سنان بعض ما يرويه مما لا يتابع عليه " .

و نحوه قال العقيلي .

قلت : قد توبع عليه فالحديث صحيح , و قد أشار إلي ذلك العقيلي بقوله :

" و قد روي في القبضتين أحاديث بأسانيد صالحة " .

قلت : و ها نحن موردوها إن شاء الله تعالى .

48 " إن الله عز وجل خلق آدم , ثم أخذ الخلق من ظهره و قال : هؤلاء إلى الجنة

و لا أبالي و هؤلاء إلى النار و لا أبالي , فقال قائل : يا رسول الله فعلى ماذا

نعمل ? قال : على مواقع القدر " .

قال الألباني في "السلسلة الصحيحة" 1 / 77 :

رواه أحمد ( 4 / 186 ) و ابن سعد في " الطبقات " ( 1 / 30 , 7 / 417 ) ,

و ابن حبان في " صحيحه " ( 1806 ) , و الحاكم ( 1 / 31 ) و الحافظ عبد الغني

المقدسي في ( الثالث و التسعين من " تخريجه " 41 / 2 ) من طريق أحمد عن

# عبد الرحمن بن قتادة السلمي # , و كان من أصحاب النبي صلى الله عليه وسلم

مرفوعا .

و قال الحاكم : " صحيح " .

و وافقه الذهبي , و هو كما قالا .

49 " خلق الله آدم حين خلقه فضرب كتفه اليمنى , فأخرج ذرية بيضاء كأنهم الذر ,

و ضرب كتفه اليسرى , فأخرج ذرية سوداء كأنهم الحمم , فقال للذي في يمينه :

إلى الجنة و لا أبالي و قال للذي في كتفه اليسرى : إلى النار و لا أبالي " .

قال الألباني في "السلسلة الصحيحة" 1 / 77 :

رواه أحمد و ابنه في زوائد " المسند " ( 6 / 441 ) و ابن عساكر في

" تاريخ دمشق " ( ج 15 / 136 / 1 ) .

قلت : و إسناده صحيح .

50 " إن الله تبارك و تعالى قبض قبضة بيمينه فقال : هذه لهذه و لا أبالي و قبض

قبضة أخرى , يعني : بيده الأخرى , فقال : هذه لهذه و لا أبالي " .

قال الألباني في "السلسلة الصحيحة" 1 / 78 :

رواه أحمد ( 55 / 68 ) عن # أبي نضرة # قال :

" مرض رجل من أصحاب رسول الله صلى الله عليه وسلم , فدخل عليه أصحابه يعودونه ,

فبكى , فقيل له : ما يبكيك يا عبد الله ! ألم يقل لك رسول الله صلى الله عليه

وسلم : خذ من شاربك ثم أقره حتى تلقاني ? قال : بلى , و لكني سمعت رسول الله

صلى الله عليه وسلم يقول : ( فذكره , و قال في آخره : ) فلا أدري في أي

القبضتين أنا " .

و إسناده صحيح .

و في الباب عن أبي موسى و أبي سعيد و غيرهما فليراجعها من شاء في " مجمع

الزوائد " ( 6 / 186 - 187 ) .

و حديث أبي موسى في " حديث لوين " ( 26 / 1 ) و فيه روح بن المسيب و هو صويلح

كما قال ابن معين .

و اعلم أن الباعث على تخريج هذا الحديث و ذكر طرقه أمران :

الأول : أن أحد أهل العلم و هو الشيخ محمد طاهر الفتني الهندي أورده في كتابه

" تذكرة الموضوعات " ( ص 12 ) و قال فيه : " مضطرب الإسناد " ! و لا أدري ما

وجه ذلك فالحديث صحيح من طرق كما رأيت , و لا اضطراب فيه , إلا أن يكون اشتبه

عليه بحديث آخر مضطرب أو عنى طريقا أخرى من طرقه , ثم لم يتتبع هذه الطرق

الصحيحة له . و الله أعلم .

و الثاني : أن كثيرا من الناس يتوهمون أن هذه الأحاديث - و نحوها أحاديث كثيرة

- تفيد أن الإنسان مجبور على أعماله الاختيارية , ما دام أنه حكم عليه منذ

القديم و قبل أن يخلق بالجنة أو النار , و قد يتوهم آخرون أن الأمر فوضى أو حظ

فمن وقع في القبضة اليمنى كان من أهل السعادة , و من كان من القبضة الأخرى كان

من أهل الشقاوة , فيجب أن يعلم هؤلاء جميعا أن الله ( ليس كمثله شيء ) لا في

ذاته و لا في صفاته , فإذا قبض قبضة فهي بعلمه و عدله و حكمته , فهو تعالى قبض

باليمنى على من علم أنه سيطيعه حين يؤمر بطاعته , و قبض بالأخرى على من سبق في

علمه تعالى أنه سيعصيه حين يؤمر بطاعته , و يستحيل على عدل الله تعالى أن يقبض

باليمنى على من هو مستحق أن يكون من أهل القبضة الأخرى , و العكس بالعكس , كيف

و الله عز و جل يقول : ( أفنجعل المسلمين . كالمجرمين . ما لكم كيف تحكمون ) .

ثم إن كلا من القبضتين ليس فيها إجبار لأصحابهما أن يكونوا من أهل الجنة أو من

أهل النار , بل هو حكم من الله تبارك و تعالى عليهم بما سيصدر منهم من إيمان

يستلزم الجنة , أو كفر يقتضي النار و العياذ بالله تعالى منها , و كل من

الإيمان أو الكفر أمران اختياريان , لا يكره الله تبارك و تعالى أحدا من خلقه

على واحد منهما ( فمن شاء فليؤمن , و من شاء فليكفر ) , و هذا مشاهد معلوم

بالضرورة , و لولا ذلك لكان الثواب و العقاب عبثا , و الله منزه عن ذلك .

و من المؤسف حقا أن نسمع من كثير من الناس حتى من بعض المشايخ التصريح بأن

الإنسان مجبور لا إرادة له ! و بذلك يلزمون أنفسهم القول بأن الله يجوز له أن

يظلم الناس ! مع تصريحه تعالى بأنه لا يظلمهم مثقال ذرة , و إعلانه بأنه قادر

على الظلم و لكنه نزه نفسه عنه كما في الحديث القدسي المشهور :

" يا عبادي إني حرمت الظلم على نفسي ... " و إذا جوبهوا بهذه الحقيقة , بادروا

إلى الاحتجاج بقوله تعالى : ( لا يسأل عما يفعل ) , مصرين بذلك على أن الله

تعالى قد يظلم و لكنه لا يسأل عن ذلك ! تعالى الله عما يقول الظالمون علوا

كبيرا , و فاتهم أن الآية حجة عليهم لأن المراد بها - كما حققه العلامة

ابن القيم و غيره - أن الله تعالى لحكمته و عدله في حكمه ليس لأحد أن يسأله عما

يفعل , لأن كل أحكامه تعالى عدل واضح فلا داعي للسؤال .

و للشيخ يوسف الدجوي رسالة مفيدة في تفسير هذه الآية لعله أخذ مادتها من

ابن القيم فلتراجع .

هذه كلمة سريعة حول الأحاديث المتقدمة حاولنا فيها إزالة شبهة بعض الناس حولها

فإن وفقت لذلك فبها و نعمت , و إلا فإني أحيل القارىء إلي المطولات في هذا

البحث الخطير , مثل كتاب ابن القيم السابق , و كتب شيخه ابن تيمية الشاملة

لمواضيع هامة هذه أحدها .

51 " أيما أهل بيت من العرب و العجم أراد الله بهم خيرا أدخل عليهم الإسلام , ثم

تقع الفتن كأنها الظلل " .

قال الألباني في "السلسلة الصحيحة" 1 / 80 :

رواه أحمد ( 3 / 477 ) , و الحاكم ( 1 / 34 ) , و البيهقي أيضا في " الأسماء "

( ص 117 ) , و ابن الأعرابي في " حديث سعدان بن نصر " ( 1 / 4 / 1 ) .

و قال الحاكم : " صحيح و ليس له علة " .

و أقره الذهبي و هو كما قالا .

و روى الحاكم ( 1 / 61 - 62 ) من طريق ابن شهاب قال :

" خرج عمر بن الخطاب إلى الشام و معنا أبو عبيدة بن الجراح , فأتوا على مخاضة

و عمر على ناقة , فنزل عنها و خلع خفيه فوضعهما على عاتقه , و أخذ بزمام ناقته

فخاض بها المخاضة , فقال أبو عبيدة : يا أمير المؤمنين , أأنت تفعل هذا ?! تخلع

خفيك و تضعهما على عاتقك , و تأخذ بزمام ناقتك و تخوض بها المخاضة ?!‎

ما يسرني أن أهل البلد استشرفوك ! فقال عمر : أوه لو يقل ذا غيرك أبا عبيدة

جعلته نكالا لأمة محمد صلى الله عليه وسلم ! إنا كنا أذل قوم فأعزنا الله

بالإسلام , فمهما نطلب العز بغير ما أعزنا الله به أذلنا الله " .

و قال الحاكم :

" صحيح على شرط الشيخين " . و وافقه الذهبي , و هو كما قالا .

و في رواية له :

" يا أمير المؤمنين , تلقاك الجنود و بطارقة الشام و أنت على حالك هذه ?

فقال عمر : إنا قوم أعزنا الله بالإسلام , فلن نبتغي العز بغيره " .

( الظلل ) : هي كل ما أظلك , واحدتها ظلة , أراد كأنها الجبال و السحب .

52 " إن الله عز وجل لا يقبل من العمل إلا ما كان له خالصا و ابتغي به وجهه " .

قال الألباني في "السلسلة الصحيحة" 1 / 81 :

و سببه كما رواه # أبو أمامة # رضي الله عنه قال :

" جاء رجل إلى رسول الله صلى الله عليه وسلم فقال : أرأيت رجلا غزا يلتمس الأجر

و الذكر ماله ? فقال رسول الله صلى الله عليه وسلم : لا شيء له , فأعادها ثلاث

مرات , يقول له رسول الله صلى الله عليه وسلم : لا شيء له . ثم قال .... "

فذكره .

رواه النسائي في " الجهاد " ( 2 / 59 ) و إسناده حسن كما قال الحافظ العراقي

في " تخريج الإحياء " ( 4 / 328 ) .

و الأحاديث بمعناه كثيرة تجدها في أول كتاب " الترغيب " للحافظ المنذري .

فهذا الحديث و غيره يدل على أن المؤمن لا يقبل منه عمله الصالح إذا لم يقصد به

وجه الله عز و جل , و في ذلك يقول تعالى : ( فمن كان يرجو لقاء ربه فليعمل عملا

صالحا , و لا يشرك بعبادة ربه أحدا ) . فإذا كان هذا شأن المؤمن فماذا يكون حال

الكافر بربه إذا لم يخلص له في عمله ? الجواب في قول الله تبارك و تعالى :

( و قدمنا إلى ما عملوا من عمل فجعلناه هباء منثورا ) .

و على افتراض أن بعض الكفار يقصدون بعملهم الصالح وجه الله على كفرهم , فإن

الله تعالى لا يضيع ذلك عليهم , بل يجازيهم عليها في الدنيا , و بذلك جاء النص

الصحيح الصريح عن رسول الله صلى الله عليه وسلم و هو :

" إن الله لا يظلم مؤمنا حسنته , يعطى بها ( و في رواية : يثاب عليها الرزق في

الدنيا ) و يجزى بها في الآخرة , و أما الكافر فيطعم بحسنات ما عمل بها لله في

الدنيا , حتى إذا أفضى إلى الآخرة لم يكن له حسنة يجزى بها " .

53 " إن الله لا يظلم مؤمنا حسنته يعطى بها ( و في رواية : يثاب عليها الرزق في

الدينا ) و يجزى بها في الآخرة و أما الكافر فيطعم بحسنات ما عمل بها لله في

الدنيا حتى إذا أفضى إلى الآخرة لم يكن له حسنة يجزى بها " .

قال الألباني في "السلسلة الصحيحة" 1 / 82 :

أخرجه مسلم ( 8 / 135 ) , و أحمد ( 3 / 125 ) , و لتمام في " الفوائد "

( 879 ) الشطر الأول .

تلك هي القاعدة في هذه المسألة : أن الكافر يجازى على عمله الصالح شرعا في

الدنيا , فلا تنفعه حسناته في الآخرة , و لا يخفف عنه العذاب بسببها فضلا عن

أن ينجو منه .

و قد يظن بعض الناس أن في السنة ما ينافي القاعدة المذكورة من مثل الحديث

الآتى :

عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم ذكر عنده عمه أبو طالب ,

فقال : " لعله تنفعه شفاعتي يوم القيامة فيجعل في ضحضاح من نار , يبلغ كعبيه ,

يغلي منه دماغه " .

54 عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم ذكر عنده عمه أبو طالب ,

فقال : " لعله تنفعه شفاعتي يوم القيامة فيجعل في ضحضاح من نار يبلغ كعبيه يغلي

منه دماغه " .

قال الألباني في "السلسلة الصحيحة" 1 / 83 :

عن # أبي سعيد الخدري # أن رسول الله صلى الله عليه وسلم ذكر عنده عمه أبو طالب

فقال :

رواه مسلم ( 1 / 135 ) , و أحمد ( 3 / 50 - 55 ) , و ابن عساكر ( 19 / 51 / 1 )

و أبو يعلى في " مسنده " ( ق 86 / 2 ) .

و جوابنا على ذلك من وجهين أيضا :

الأول : أننا لا نجد في الحديث ما يعارض القاعدة المشار إليها , إذ ليس فيه أن

عمل أبي طالب هو السبب في تخفيف العذاب عنه , بل السبب شفاعته صلى الله عليه

وسلم , فهي التي تنفعه . و يؤيد هذا , الحديث التالي :

عن العباس بن عبد المطلب أنه قال : يا رسول الله , هل نفعت أبا طالب بشيء ,

فإنه كان يحوطك و يغضب لك ? قال : " نعم , هو في ضحضاح من نار , و لولا أنا

( أي شفاعته ) لكان في الدرك الأسفل من النار " .

55 عن العباس بن عبد المطلب أنه قال : يا رسول الله , هل نفعت أبا طالب بشيء

فإنه كان يحوطك و يغضب لك ? قال : " نعم هو في ضحضاح من نار و لولا أنا ( أي

شفاعته ) لكان في الدرك الأسفل من النار " .

قال الألباني في "السلسلة الصحيحة" 1 / 83 :

( عن # العباس بن عبد المطلب # ) :

رواه مسلم ( 1 / 134 - 135 ) , و أحمد ( 1 / 206 , 207 , 210 ) . و أبو يعلى

( 213 / 2 و 313 / 2 ) , و ابن عساكر ( 19 / 51 / 1 ) و استقصى طرقه و ألفاظه .

فهذا الحديث نص في أن السبب في التخفيف إنما هو النبي عليه السلام , أي شفاعته

- كما في الحديث قبله - و ليس هو عمل أبي طالب , فلا تعارض حينئذ بين الحديث

و بين القاعدة السابقة , و يعود أمر الحديث أخيرا إلى أنه خصوصية للرسول صلى

الله عليه وسلم , و كرامة أكرمه الله تبارك و تعالى بها حيث قبل شفاعته في عمه

و قد مات على الشرك , مع أن القاعدة في المشركين أنهم كما قال عز و جل :

( فما تنفعهم شفاعة الشافعين ) , و لكن الله تبارك و تعالى يخص بتفضله من شاء ,

و من أحق بذلك من رسول الله صلى الله عليه وسلم سيد الأنبياء ? عليهم جميعا

صلوات الله .

و الجواب الثاني : أننا لو سلمنا جدلا أن سبب تخفيف العذاب عن أبي طالب هو

انتصاره للنبي صلى الله عليه وسلم مع كفره به , فذلك مستثنى من القاعدة و لا

يجوز ضربها بهذا الحديث كما هو مقرر في علم أصول الفقه , و لكن الذي نعتمده في

الجواب إنما هو الأول لوضوحه . و الله أعلم .

56 " كان يأكل القثاء بالرطب " .

قال الألباني في "السلسلة الصحيحة" 1 / 84 :

رواه البخاري ( 2 / 506 ) , و مسلم ( 6 / 122 ) , و أبو داود ( رقم 3835 )

و الترمذي ( 1 / 339 ) , و الدارمي ( 2 / 103 ) , و ابن ماجه ( 3325 ) و أحمد (

1 / 203 ) , و أبو الحسن أحمد بن محمد المعروف بابن الجندي في " الفوائد الحسان

" ( ق 2 / 1 ) , من حديث # عبد الله بن جعفر # مرفوعا ,

و اللفظ لأبي داود , و الترمذي , و قال الآخرون : " رأيت " , بدل : " كان " .

و قال الترمذي : " حديث حسن صحيح " .

و في رواية لأحمد ( 1 / 204 ) بلفظ :

" إن آخر ما رأيت رسول الله صلى الله عليه وسلم في إحدى يديه رطبات , و في

الأخرى قثاء , و هو يأكل من هذه , و بعض من هذه " .

و في إسناده نصر بن باب و هو واه . و عزاه الهيثمي في " مجمع الزوائد "

( 5 / 38 ) للطبراني في " الأوسط " في حديث طويل , و قال :

" و فيه أصرم بن حوشب و هو متروك " .

و كذلك عزاه إليه فقط الحافظ في " الفتح " ( 9 / 496 ) و قال :

" في سنده ضعف " .

و فاتهما أنه في " المسند " أيضا كما ذكرنا , و في عبارة الحافظ تهوين ضعف

إسناده مع أنه شديد كما يشير إلى ذلك قول الهيثمي في رواية : " و هو متروك " .

و لذلك أقول : إن الحديث بهذه الزيادة ضعيف , و لا يتقوى أحد الإسنادين بالآخر

لشدة ضعفهما , نعم له شاهد من حديث أنس بن مالك بلفظ :

" كان يأخذ الرطب بيمينه و البطيخ بيساره , فيأكل الرطب بالبطيخ , و كان أحب

الفاكهة إليه " .

و لكنه ضعيف أيضا شديد الضعف , فقال الهيثمي :

" رواه الطبراني في " الأوسط " , و فيه يوسف بن عطية الصفار , و هو متروك " .

و من طريقه أخرجه الحاكم ( 4 / 121 ) , و ذكر أنه تفرد به يوسف هذا .

قال الذهبي : " و هو واه " .

و قول الحافظ فيه : " و سنده ضعيف , فيه ما قلناه آنفا في قوله المتقدم في حديث

ابن جعفر .

و هو مع الضعف المذكور فقد ذكر " البطيخ " بدل القثاء . لكن لهذا أصل عن جماعة

من أصحاب النبي صلى الله عليه وسلم منهم أنس رضي الله عنه و يأتي بعد هذا .

و أخرج أبو داود ( 3903 ) و ابن ماجه ( 3324 ) عن عائشة قالت :

" كانت أمي تعالجني للسمنة , تريد أن تدخلني على رسول الله صلى الله عليه وسلم

فما استقام لها ذلك حتى أكلت القثاء بالرطب , فسمنت كأحسن سمنة " .

و إسناده صحيح . و عزاه الحافظ لابن ماجه و النسائي , و كأنه يعني في " السنن

الكبرى " . قال :

" و عند أبي نعيم في " الطب " من وجه آخر عن عائشة أن النبي صلى الله عليه وسلم

أمر أبويها بذلك " .

قلت : و ينظر في إسناده .

57 كان يأكل البطيخ بالرطب فيقول : " نكسر حر هذا ببرد هذا و برد هذا بحر هذا " .

قال الألباني في "السلسلة الصحيحة" 1 / 86 :

رواه الحميدي في " مسنده " ( 42 / 1 ) , و أبو داود ( 3835 ) , و الترمذي

( 1 / 338 ) و أبو بكر محمد بن عبد الله الأبهري في " الفوائد " ( ق 144 / 1 )

و أبو نعيم في " أخبار أصبهان " ( 1 / 103 ) , و كذا أبو جعفر البحتري في

" الفوائد " ( 4 / 77 / 2 ) , و أبو بكر بن أبي داود في " مسند عائشة "

( 54 / 2 ) من حديث # عائشة # رضي الله عنها .

و قال الترمذي :‎" حديث حسن غريب " .

قلت : و إسناد الحميدي صحيح على شرط الشيخين , و إسناد أبي داود حسن ,

و الزيادة له ,‎و عزاه الحافظ ( 9 / 496 ) للنسائي بدونها و قال :

" سنده صحيح " .

و له شاهد من حديث أنس مثل رواية النسائي أخرجه ابن الضريسي في " أحاديث مسلم

بن إبراهيم الأزدي " ( 5 / 1 ) بسند رجاله ثقات .

و رواه ابن ماجه ( 3326 ) من حديث سهل بن سعد , لكن إسناده واه جدا , فيه يعقوب

بن الوليد كذبه أحمد و غيره . ففي حديث عائشة غنية .

قال ابن القيم في " زاد المعاد " ( 3 / 175 ) بعد أن ذكره بالزيادة :

" و في البطيخ عدة أحاديث , لا يصح منها شيء غير هذا الحديث الواحد , و المراد

به الأخضر و هو بارد رطب , و فيه جلاء , و هو أسرع انحدارا عن المعدة من القثاء

و الخيار , و هو سريع الاستحالة إلى أي خلط كان صادفه في المعدة , و إذا كان

آكله محرورا انتفع به جدا , و إن كان مبرودا دفع ضرره بيسير من الزنجبيل و نحوه

و ينبغي أكله قبل الطعام , و يتبع به , و إلا غثى و قيأ .

و قال بعض الأطباء :

إنه قبل الطعام يغسل البطن غسلا , و يذهب الداء أصلا " .

و هذا الذي عزاه لبعض الأطباء قد روي مرفوعا إلى رسول الله صلى الله عليه وسلم

و لكنه لا يصح , و قد سبق الكلام عليه في " الأحاديث الضعيفة " ( رقم 144 ) ,

فليراجعه من شاء .

و قوله : " المراد به الأخضر " , هو الظاهر من الحديث . و لكن الحافظ رده في

" الفتح " و ذكر أن المراد به الأصفر , و احتج بالحديث الآتي , و يأتي الجواب

عنه فيه . و هو :

" كان يأكل الرطب مع الخربز يعني البطيخ " .

58 " كان يأكل الرطب مع الخربز . يعني البطيخ " .

قال الألباني في "السلسلة الصحيحة" 1 / 87 :

رواه أحمد ( 3 / 142 , 143 ) و أبو بكر الشافعي في " الفوائد " ( 105 / 2 )

و الضياء في " المختارة " ( 86 / 2 ) عن جرير بن حازم عن حميد عن # أنس #

مرفوعا .

ثم رواه الضياء من طريق أحمد حدثنا وهب بن جرير حدثني أبي به نحوه ثم قال :

" و روي عن مهنا صاحب أحمد بن حنبل عنه أنه قال : ليس هو صحيحا , ليس يعرف من

حديث حميد و لا من غير حديث حميد , و لا يعرف إلا من قبل عبد الله بن جعفر .

قلت : - و الله أعلم - رواية أحمد له في " المسند " يوهن هذا القول أو ( يؤيد )

رجوعه عنه بروايته له و تركه في كتابه و حديث عبد الله بن جعفر في " الصحيحين "

.

قال : " رأيت النبي صلى الله عليه وسلم يأكل القثاء بالرطب " .

قلت : و إسناده صحيح , و لا علة قادحة فيه , و جرير بن حازم و إن كان اختلط

فإنه لم يحدث في اختلاطه كما قال الحافظ في " التقريب " , و لذلك صحح إسناده

في " الفتح " ( 9 / 496 ) بعد أن عزاه للنسائي . يعني في الكبرى . ثم قال :

" و ( الخربز ) و هو بكسر الخاء المعجمة و سكون الراء و كسر الموحدة بعدها زاي

نوع من البطيخ الأصفر , و قد تكبر القثاء فتصفر من شدة الحر فتصير كالخربز كما

شاهدته كذلك بالحجاز , و في هذا تعقب على من زعم أن المراد بالبطيخ في الحديث

الأخضر و اعتل بأن في الأصفر حرارة كما في الرطب , و قد ورد التعليل بأن أحدهما

يطفئ حرارة الآخر .

و الجواب عن ذلك بأن في الأصفر بالنسبة للرطب برودة , و إن كان فيه لحلاوته طرف

حرارة . و الله أعلم " .

أقول : و في هذا التعقب نظر عندي , ذلك لأن الحديثين مختلفا المخرج , فالأول

من حديث عائشة , و هذا من حديث أنس فلا يلزم تفسير أحدهما بالآخر , لاحتمال

التعدد و المغايرة " لاسيما و في الأول تلك الزيادة " نكسر حر هذا ببرد هذا ...

" و لا يظهر هذا المعنى تمام الظهور بالنسبة إلى الخربز , ما دام أنه يشابه

الرطب في الحرارة . والله أعلم .

من فوائد الحديث

---------------

قال الخطيب في " الفقيه و المتفقه " ( 79 / 1 - 2 ) بعد أن ساق إسناده إلى

عبد الله بن جعفر :

" في هذا الحديث من الفوائد أن قوما ممن سلك طريق الصلاح و التزهد قالوا : لا

يحل الأكل تلذذا , و لا على سبيل التشهي و الإعجاب , و لا يأكل إلا ما لابد منه

لإقامة الرمق , فلما جاء هذا الحديث سقط قول هذه الطائفة , و صلح أن يأكل الأكل

تشهيا و تفكها و تلذذا . و قالت طائفة من هؤلاء : إنه ليس لأحد أن يجمع بين

شيئين من الطعام , و لا بين أدمين على خوان . فهذا الحديث أيضا يرد على صاحب

هذا القول و يبيح أن يجمع الإنسان بين لونين و بين أدمين فأكثر " .

قلت : و لا يعدم هؤلاء بعض أحاديث يستدلون بها لقولهم , و لكنها أحاديث واهية ,

و قد ذكرت طائفة منها في " سلسلة الأحاديث الضعيفة " , فانظر( رقم 241 , 257 )

.

59 " يا علي أصب من هذا فهو أنفع لك " .

قال الألباني في "السلسلة الصحيحة" 1 / 89 :

رواه أبو داود ( 3856 ) و الترمذي ( 2 / 2 , 3 ) و ابن ماجه ( 2442 ) و أحمد

( 6 / 364 ) و الخطيب في " الفقيه و المتفقه " ( 225 / 2 ) من طريق فليح

ابن سليمان عن أيوب بن عبد الرحمن بن صعصعة الأنصاري عن يعقوب بن أبي يعقوب

عن # أم المنذر بنت قيس الأنصارية # قالت :

" دخل علي رسول الله صلى الله عليه وسلم و معه علي عليه السلام , و علي ناقه

و لنا دوالي معلقة , فقام رسول الله صلى الله عليه وسلم يأكل منها , و قام علي

ليأكل , فطفق رسول الله صلى الله عليه وسلم يقول لعلي : مه إنك ناقه , حتى كف

علي عليه السلام , قالت : و صنعت شعيرا و سلقا , فجئت به , فقال رسول الله

صلى الله عليه وسلم : فذكره " .

و قال الترمذي :

" حديث حسن غريب لا نعرفه إلا من حديث فليح " .

قلت : و هو مختلف فيه و قد ضعفه جماعة , و مشاه بعضهم و احتج به الشيخان في

" صحيحيهما " , و الراجح عندنا أنه صدوق في نفسه و أنه يخطىء أحيانا فمثله حسن

الحديث إن شاء الله تعالى إذا لم يتبين خطؤه . و قد أخرج حديثه هذا الحاكم في

" المستدرك " ( 4 / 407 ) و قال :

" صحيح الإسناد " . و وافقه الذهبي . و إنما هو حسن فقط كما قال الترمذي .

و الله أعلم .

قال ابن القيم رحمه الله في " زاد المعاد " ( 3 / 97 ) بعد أن ساق الحديث :

" و اعلم أن في منع النبي صلى الله عليه وسلم لعلي من الأكل من الدوالي و هو

ناقه أحسن التدبير , فإن الدوالي أقناء من الرطب تعلق في البيت للأكل بمنزلة

عناقيد العنب , و الفاكهة تضر بالناقه من المرض لسرعة استحالتها و ضعف الطبيعة

عن دفعها , فإنها بعد لم تتمكن قوتها , و هي مشغولة بدفع آثار العلة و إزالتها

من البدن , و في الرطب خاصة نوع ثقل على المعدة , فتشتغل بمعالجته و إصلاحه عما

هي بصدده من إزالة بقية المرض و آثاره , فإما أن تقف تلك البقية , و إما أن

تتزايد . فلما وضع بين يديه السلق و الشعير أمره أن يصيب منه , فإنه من أنفع

الأغذية للناقه , و لاسيما إذا طبخ بأصول السلق , فهذا من أوفق الغذاء لمن في

معدته ضعف , و لا يتولد عنه من الأخلاط ما يخاف منه " .

60 " نهى عن الوحدة : أن يبيت الرجل وحده , أو يسافر وحده " .

قال الألباني في "السلسلة الصحيحة" 1 / 90 :

رواه أحمد ( 2 / 91 ) عن عاصم بن محمد عن أبيه عن # ابن عمر # مرفوعا .

قلت : و هذا إسناد صحيح , و هو على شرط البخاري , رجاله كلهم من رجال الشيخين ,

غير أبي عبيدة الحداد و اسمه عبد الواحد بن واصل فمن رجال البخاري وحده و هو

ثقة . و عاصم بن محمد هو ابن زيد بن عبد الله بن عمر بن الخطاب العمري و قد روى

عن العبادلة الأربعة و منهم جده عبد الله بن عمر .

و الحديث أورده في " المجمع " ( 8 / 104 ) و قال : " رواه أحمد و رجاله رجال

الصحيح " .

و قد رواه جماعة عن عاصم بلفظ آخر , و هو :

" لو يعلم الناس في الوحدة ما أعلم ما سار راكب بليل وحده ( أبدا ) " .

61 " لو يعلم الناس في الوحدة ما أعلم ما سار راكب بليل وحده ( أبدا ) " .

قال الألباني في "السلسلة الصحيحة" 1 / 91 :

رواه البخاري ( 2 / 247 ) و الترمذي ( 1 / 314 ) و الدارمي ( 2 / 289 )

و ابن ماجه ( 3768 ) و ابن حبان في " صحيحه " ( 1970 - موارد ) و الحاكم

( 2 / 101 ) و أحمد ( 2 / 23 و 24 , 86 , 120 ) و البيهقي ( 5 / 257 )

و ابن عساكر ( 18 / 89 / 2 ) من طرق عن عاصم بن محمد بن زيد بن عبد الله

بن عمر عن أبيه عن # ابن عمر # مرفوعا .

و قال الحاكم :

" صحيح الإسناد " . و وافقه الذهبي .

و قال الترمذي : " حديث حسن صحيح لا نعرفه إلا من حديث عاصم " .

قلت : قد تابعه أخوه عمر بن محمد فقال أحمد ( 2 / 111 - 112 ) : حدثنا مؤمل

حدثنا عمر بن محمد به , و حدثنا مؤمل مرة أخرى و لم يقل : " عن ابن عمر " .

و للحديث شاهد من حديث جابر بزيادة :

" و لا نام رجل في بيت وحده " .

قال الهيثمي في " المجمع " ( 8 / 104 ) :

" رواه الطبراني في الأوسط " و فيه محمد بن القاسم الأسدي وثقه ابن معين ,

و ضعفه أحمد و غيره , و بقية رجاله ثقات " .

قلت : الأسدي هذا قال الحافظ في " التقريب " : " كذبوه " فلا يستشهد به .

و هذه الزيادة و ردت في بعض طرق حديث ابن عمر و هو قبل هذا الحديث , فعليه

الاعتماد فيها .

62 " الراكب شيطان و الراكبان شيطانان و الثلاثة ركب ".

قال الألباني في "السلسلة الصحيحة" 1 / 92 :

مالك ( 2 / 978 / 35 ) , و عنه أبو داود ( 2607 ) , و كذا الترمذي ( 1 / 314 )

و الحاكم ( 2 / 102 ) , و البيهقي ( 5 / 267 ) , و أحمد ( 2 / 186 , 214 ) من

طريق # عمرو بن شعيب , عن أبيه , عن جده # مرفوعا .

و سببه كما في " المستدرك " و البيهقي :

" أن رجلا قدم من سفر , فقال رسول الله صلى الله عليه وسلم : من صحبت ? فقال :

ما صحبت أحدا , فقال رسول الله صلى الله عليه وسلم : " فذكره .

و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

و قال الترمذي : " حديث حسن " .

قلت : و إسناده حسن , للخلاف في عمرو بن شعيب عن أبيه عن جده . و المتقرر فيه

أنه حسن كما فصلت القول فيه في " صحيح أبي داود " ( رقم 124 ) .

و في هذه الأحاديث تحريم سفر المسلم وحده و كذا لو كان معه آخر , لظاهر النهي

في الحديث الذي قبل هذا , و لقوله فيه : " شيطان " أي عاص , كقوله تعالى

( شياطين الإنس و الجن ) فإن معناه : عصاتهم كما قال المنذري .

و قال الطبري : " هذا زجر أدب و إرشاد لما يخاف على الواحد من الوحشة , و ليس

بحرام , فالسائر وحده بفلاة , و البائت في بيت وحده لا يأمن من الاستيحاش ,

لاسيما إن كان ذا فكرة رديئة أو قلب ضعيف . و الحق أن الناس يتفاوتون في ذلك ,

فوقع الزجر لحسم المادة فيكره الانفراد سدا للباب , و الكراهة في الاثنين أخف

منها في الواحد " .

ذكره المناوي في " الفيض " .

قلت : و لعل الحديث أراد السفر في الصحارى و الفلوات التي قلما يرى المسافر

فيها أحدا من الناس , فلا يدخل فيها السفر اليوم في الطرق المعبدة الكثيرة

المواصلات . و الله أعلم .

ثم إن فيه ردا صريحا على خروج بعض الصوفية إلى الفلاة وحده للسياحة و تهذيب

النفس , زعموا ! و كثيرا ما تعرضوا في أثناء ذلك للموت عطشا و جوعا , أو لتكفف

أيدي الناس , كما ذكروا ذلك في الحكايات عنهم . و خير الهدي هدي محمد صلى الله

عليه و آله وسلم .

63 " تبايعوني على السمع و الطاعة في النشاط و الكسل و النفقة في العسر و اليسر و

على الأمر بالمعروف و النهي عن المنكر و أن تقولوا في الله لا تخافون في الله

لومة لائم و على أن تنصروني فتمنعوني إذا قدمت عليكم مما تمنعون منه أنفسكم و

أزواجكم و أبناءكم و لكم الجنة " .

قال الألباني في "السلسلة الصحيحة" 1 / 93 :

رواه أحمد ( 3 / 322 , 323 - 339 ) من طرق عن عبد الله بن عثمان بن خثيم عن

أبي الزبير محمد بن مسلم أنه حدثه عن # جابر # قال :

" مكث رسول الله صلى الله عليه وسلم بمكة عشر سنين , يتبع الناس في منازلهم

بعكاظ و مجنة , و في المواسم بمنى يقول : من يؤويني ? من ينصرني حتى أبلغ رسالة

ربي و له الجنة ? حتى إن الرجل ليخرج من اليمن أو من مضر - كذا قال - فيأتيه

قومه فيقولون : احذر غلام قريش لا يفتنك , و يمشي بين رحالهم و هم يشيرون إليه

بالأصابع , حتى بعثنا الله إليه من يثرب فآويناه و صدقناه , فيخرج الرجل منا

فيؤمن به , و يقرئه القرآن , فينقلب إلى أهله فيسلمون بإسلامه , حتى لم يبق دار

من دور الأنصار إلا و فيها رهط من المسلمين يظهرون الإسلام , ثم ائتمروا جميعا

فقلنا : حتى متى نترك رسول الله صلى الله عليه وسلم يطرد في جبال مكة و يخاف ?

فرحل إليه منا سبعون رجلا حتى قدموا عليه في الموسم , فواعدناه شعب العقبة

فاجتمعنا عليه من رجل و رجلين حتى توافينا , فقلنا : يا رسول الله نبايعك ?

قال : ( فذكر الحديث ) , قال : فقمنا إليه فبايعناه , و أخذ بيده ابن زرارة

و هو من أصغرهم - فقال : رويدا يا أهل يثرب , فإنا لم نضرب أكباد الإبل إلا

و نحن نعلم أنه رسول الله صلى الله عليه وسلم و أن إخراجه اليوم مفارقة العرب

كافة , و قتل خياركم , و أن تعضكم السيوف , فإما أنتم قوم تصبرون على ذلك

و أجركم على الله , و إما أنتم قوم تخافون من أنفسكم جبينة فبينوا ذلك , فهو

عذر لكم عند الله . قالوا : أمط عنا يا سعد ! فو الله لا ندع هذه البيعة أبدا

و لا نسلبها أبدا . قال : فقمنا إليه فبايعناه , فأخذ علينا و شرط : و يعطينا

على ذلك الجنة " .

قلت : و هذا إسناد صحيح على شرط مسلم , و قد صرح أبو الزبير بالتحديث في بعض

الطرق عنه , و قال الحافظ ابن كثير في تاريخه " البداية و النهاية "

( 3 / 159 - 160 ) :

" رواه أحمد و البيهقي , و هذا إسناد جيد على شرط مسلم , و لم يخرجوه " .

ثم رأيته في " المستدرك " ( 2 / 624 - 625 ) من الوجه المذكور , و قال :

" صحيح الإسناد , جامع لبيعة العقبة " . و وافقه الذهبي . ثم روى قطعة يسيرة

و أقره الذهبي . من آخره من طريق أخرى عن جابر به . و قال :

" صحيح على شرط مسلم " .

64 " من قال : سبحان الله العظيم و بحمده غرست له نخلة في الجنة " .

قال الألباني في "السلسلة الصحيحة" 1 / 95 :

رواه ابن أبي شيبة في " المصنف " ( 12 / 125 / 2 ) و الترمذي ( 2 / 258 / 259 )

و ابن حبان ( ) , و الحاكم ( 1 / 501 - 502 ) من طريق أبي الزبير عن

# جابر # مرفوعا .

و قال الترمذي : " حديث حسن صحيح " .

و قال الحاكم : " صحيح على شرط مسلم " . و وافقه الذهبي .

لكن وقع في النسخة المطبوعة من " التلخيص " أنه قال : على شرط ( خ ) . و هو

تحريف , فإن أبا الزبير إنما احتج به مسلم فقط . و لكنه مدلس و قد عنعنه فإن

كان سمعه من جابر فالحديث صحيح .

ثم وجدت ما يشهد له . و هو ما أخرجه ابن أبي شيبة ( 12 / 127 / 1 ) , عن عمرو

ابن شعيب عن عبد الله بن عمرو قال :

" من قال : سبحان الله العظيم و بحمده , غرس له بها نخلة في الجنة " .

و رجاله ثقات , إلا أنه منقطع بين عمرو و جده ابن عمرو , و هو و إن كان موقوفا

فله حكم المرفوع إذ أنه لا يقال بمجرد الرأي .

و له شاهد مرفوع من حديث معاذ بن سهل بلفظ :

" من قال : سبحان الله العظيم نبت له غرس في الجنة " .

رواه أحمد ( 3 / 440 ) , و إسناده ضعيف , لكن يستشهد به لأنه ليس شديد الضعف .

65 " لأن يزني الرجل بعشر نسوة أيسر عليه من أن يزني بامرأة جاره , و لأن يسرق

الرجل من عشر أبيات أيسر عليه من يسرق من جاره " .

قال الألباني في "السلسلة الصحيحة" 1 / 96 :

رواه أحمد ( 6 / 8 ) , و البخاري في " الأدب المفرد " ( رقم 103 ) ,

و الطبراني في " الكبير " ( مجموع 6 / 80 / 2 ) عن محمد بن سعد الأنصاري

قال : سمعت أبا ظبية الكلاعي يقول : سمعت # المقداد بن الأسود # قال :

قال رسول الله صلى الله عليه وسلم لأصحابه :

" ما تقولون في الزنا ? قالوا : حرمه الله و رسوله , فهو حرام إلى يوم القيامة

قال : فقال رسول الله صلى الله عليه وسلم : " فذكر الشطر الأول من الحديث ثم

سألهم عن السرقة , فأجابوا بنحو ما أجابوا عن الزنا , ثم ذكر صلى الله عليه

وسلم الشطر الثاني منه .

قلت : و هذا إسناد جيد , و رجاله كلهم ثقات , و قول الحافظ في الكلاعي هذا

" مقبول " , يعني عند المتابعة فقط , ليس بمقبول , فقد وثقه ابن معين .

و قال الدارقطني : " ليس به بأس " . و ذكره ابن حبان في " الثقات " ( 1 / 270 )

فهو حجة .

و قال المنذري ( 3 / 195 ) , و الهيثمي ( 8 / 168 ) :

" رواه أحمد و الطبراني في " الكبير " و " الأوسط و رجاله ثقات " .

66 " إذا أدرك أحدكم ( أول ) سجدة من صلاة العصر قبل أن تغرب الشمس فليتم صلاته

و إذا أدرك ( أول ) سجدة من صلاة الصبح قبل أن تطلع الشمس فليتم صلاته " .

قال الألباني في "السلسلة الصحيحة" 1 / 97 :

أخرجه البخاري في " صحيحه " ( 1 / 148 ) : حدثنا أبو نعيم قال : حدثنا شيبان

عن يحيى عن أبي سلمة عن # أبي هريرة # مرفوعا به , دون الزيادتين , و هما عند

النسائي و البيهقي و غيرهما , فقال النسائي ( 1 / 90 ) : أخبرنا عمرو بن منصور

قال حدثنا الفضل بن دكين به .

و هذا سند صحيح , فإن عمرا هذا ثقة ثبت كما في " التقريب " و باقي الرجال

معروفون , و الفضل بن دكين هو أبو نعيم شيخ البخاري فيه و قد توبع هو و الراوي

عنه على الزيادتين .

أما عمرو فتابعه محمد بن الحسين بن أبي الحنين عند البيهقي ( 1 / 368 ) و قال :

" رواه البخاري في " الصحيح " عن أبي نعيم الفضل بن دكين " .

و يعني أصل الحديث كما هي عادته , و إلا فالزيادتان ليستا عند البخاري كما عرفت

و أما أبو نعيم فتابعه حسين بن محمد أبو أحمد المروذي : حدثنا شيبان به .

أخرجه السراج في "‎مسنده " ( ق 95 / 1 ) . و حسين هذا هو ابن بهرام التميمي ,

و هو ثقة محتج به في " الصحيحين " .

و للحديث عن أبي هريرة ستة طرق و قد خرجتها في كتابي : " إرواء الغليل في تخريج

أحاديث منار السبيل " الذي أنا في صدد تأليفه , يسر الله إتمامه ثم طبعه .

انظر ( رقم 250 منه ) .

و إنما آثرت الكلام على هذه الطريق لورود الزيادتين المذكورتين فيها , فإنهما

تحددان بدقة المعنى المراد من لفظ " الركعة " الوارد في طرق الحديث و هو إدراك

الركوع و السجدة الأولى معا , فمن لم يدرك السجدة لم يدرك الركعة , و من لم

يدرك الركعة لم يدرك الصلاة .

من فوائد الحديث :

------------------

و من ذلك يتبين أن الحديث يعطينا فوائد هامة :

الأولى : إبطال قول بعض المذاهب أن من طلعت عليه الشمس و هو في الركعة الثانية

من صلاة الفجر بطلت صلاته ! و كذلك قالوا فيمن غربت عليه الشمس و هو في آخر

ركعة من صلاة العصر ! و هذا مذهب ظاهر البطلان لمعارضته لنص الحديث كما صرح

بذلك الإمام النووي و غيره . و لا يجوز معارضة الحديث بأحاديث النهي عن الصلاة

في وقت الشروق و الغروب لأنها عامة و هذا خاص , و الخاص يقضي على العام كما هو

مقرر في علم الأصول .

و إن من عجائب التعصب للمذهب ضد الحديث أن يستدل البعض به لمذهبه في مسألة ,

و يخالفه في هذه المسألة التي نتكلم فيها ! و أن يستشكله آخر من أجلها !

فإلى الله المشتكى مما جره التعصب على أهله من المخالفات للسنة الصحيحة !

قال الزيلعي في " نصب الراية " ( 1 / 229 ) بعد أن ساق حديث أبي هريرة هذا و

غيره مما في معناه :

" و هذه الأحاديث أيضا مشكلة عند مذهبنا في القول ببطلان صلاة الصبح إذا طلعت

عليها الشمس , و المصنف استدل به على أن آخر وقت العصر ما لم تغرب الشمس " . !

فيا أيها المتعصبون ! هل المشكلة مخالفة الحديث الصحيح لمذهبكم , أم العكس هو

الصواب ! .

الفائدة الثانية : الرد على من يقول : إن الإدراك يحصل بمجرد إدراك أي جزء من

أجزاء الصلاة و لو بتكبيرة الإحرام و هذا خلاف ظاهر للحديث , و قد حكاه في

" منار السبيل " قولا للشافعي , و إنما هو وجه في مذهبه كما في " المجموع "

للنووي ( 3 / 63 ) و هو مذهب الحنابلة مع أنهم نقلوا عن الإمام أحمد أنه قال :

لا تدرك الصلاة إلا بركعة . فهو أسعد الناس بالحديث . و الله أعلم .

قال عبد الله بن أحمد في مسائله ( ص 46 ) :

" سألت أبي عن رجل يصلي الغداة , فلما صلى ركعة قام في الثانية طلعت الشمس

قال : يتم الصلاة , هي جائزة . قلت لأبي : فمن زعم أن ذلك لا يجزئه ? فقال :

قال النبي صلى الله عليه وسلم : من أدرك من صلاة الغداة ركعة قبل أن تطلع الشمس

فقد أدرك " .

ثم رأيت ابن نجيح البزاز روى في " حديثه " ( ق 111 / 1 ) بسند صحيح عن سعيد

ابن المسيب أنه قال : " إذا رفع رأسه من آخر سجدة فقد تمت صلاته " .

و لعله يعني آخر سجدة من الركعة الأولى , فيكون قولا آخر في المسألة .

و الله أعلم .

الفائدة الثالثة : و اعلم أن الحديث إنما هو في المتعمد تأخير الصلاة إلى هذا

الوقت الضيق , فهو على هذا آثم بالتأخير , و إن أدرك الصلاة , لقوله صلى الله

عليه وسلم " تلك صلاة المنافق , يجلس يرقب الشمس , حتى إذا كانت بين قرني

الشيطان , قام فنقرها أربعا , لا يذكر الله فيها إلا قليلا " . رواه مسلم

( 2 / 110 ) و غيره من حديث أنس رضي الله عنه . و أما غير المتعمد , و ليس هو

إلا النائم و الساهي , فله حكم آخر , و هو أنه يصليها متى تذكرها و لو عند طلوع

الشمس و غروبها , لقوله صلى الله عليه وسلم " من نسي صلاة ( أو نام عنها )

فليصلها إذا ذكرها , لا كفارة لها إلا ذلك , فإن الله تعالى يقول : ( أقم

الصلاة لذكري ) " .

أخرجه مسلم أيضا ( 2 / 142 ) عنه , و كذا البخاري .

فإذن هنا أمران : الادراك و الإثم :

و الأول : هو الذي سيق الحديث لبيانه , فلا يتوهمن أحد من سكوته عن الأمر الآخر

أنه لا إثم عليه بالتأخير كلا , بل هو آثم على كل حال , أدرك الصلاة , أو لم

يدرك , غاية ما فيه أنه اعتبره مدركا للصلاة بإدراك الركعة , و غير مدرك لها

إذا لم يدركها , ففي الصورة الأولى صلاته صحيحة مع الإثم , و في الصورة الأخرى

صلاته غير صحيحة مع الإثم أيضا , بل هو به أولى و أحرى , كما لا يخفى على أولي

النهى .

الفائدة الرابعة : و معنى قوله صلى الله عليه وسلم : " فليتم صلاته " , أي لأنه

أدركها في وقتها , و صلاها صحيحة , و بذلك برئت ذمته . و أنه إذا لم يدرك

الركعة فلا يتمها . لأنها ليست صحيحة , بسبب خروج وقتها , فليست مبرئة للذمة .

و لا يخفى أن مثله و أولى منه من لم يدرك من صلاته شيئا قبل خروج الوقت , أنه

لا صلاة له , و لا هي مبرئة لذمته . أي أنه إذا كان الذي لم يدرك الركعة لا

يؤمر بإتمام الصلاة , فالذي لم يدركها إطلاقا أولى أن لا يؤمر بها , و ليس ذلك

إلا من باب الزجر و الردع له عن إضاعة الصلاة , فلم يجعل الشارع الحكيم لمثله

كفارة كي لا يعود إلى إضاعتها مرة أخرى , متعللا بأنه يمكنه أن يقضيها بعد

وقتها , كلا , فلا قضاء للمتعمد كما أفاده هذا الحديث الشريف و حديث أنس

السابق : " لا كفارة لها إلا ذلك " .

و من ذلك يتبين لكل من أوتي شيئا من العلم و الفقه في الدين أن قول بعض

المتأخرين " و إذا كان النائم و الناسى للصلاة - و هما معذوران - يقضيانها بعد

خروج وقتها , كان المتعمد لتركها أولى " , أنه قياس خاطئ بل لعله من أفسد قياس

على وجه الأرض , لأنه من باب قياس النقيض على نقيضه , و هو فاسد بداهة , إذ كيف

يصح قياس غير المعذور على المعذور و المتعمد على الساهي .

و من لم يجعل الله له كفارة , على من جعل الله له كفارة !‎! و ما سبب ذلك إلا

من الغفلة عن المعنى المراد من هذا الحديث الشريف , و قد وفقنا الله تعالى

لبيانه , و الحمد لله تعالى على توفيقه .

و للعلامة ابن القيم رحمه الله تعالى بحث هام مفصل في هذه المسألة , أظن أنه لم

يسبق إلى مثله في الإفادة و التحقيق , و أرى من تمام هذا البحث أن أنقل منه

فصلين أحدهما في إبطال هذا القياس . و الآخر في الرد على من استدل بهذا الحديث

على نقيض ما بينا .

قال رحمه الله تعالى بعد أن ذكر القول المتقدم :

" فجوابه من وجوه : أحدها المعارضة بما هو أصح منه أو مثله , و هو أن يقال :

لا يلزم من صحة القضاء بعد الوقت من المعذور - المطيع لله و رسوله الذي لم يكن

منه تفريط في فعل ما أمر به و قبوله منه - صحته و قبوله من متعد لحدود الله ,

مضيع لأمره , تارك لحقه عمدا و عدوانا . فقياس هذا على هذا في صحة العبادة ,

و قبولها منه , و براءة الذمة بها من أفسد القياس " .

الوجه الثاني : أن المعذور بنوم أو نسيان لم يصل الصلاة في غير وقتها , بل في

نفس وقتها الذي وقته الله له , فإن الوقت في حق هذا حين يستيقظ و يذكر , كما

قال صلى الله عليه وسلم : " من نسي صلاة فوقتها إذا ذكرها " رواه البيهقي

و الدارقطني .

فالوقت وقتان : وقت اختيار , و وقت عذر , فوقت المعذور بنوم أو سهو , هو وقت

ذكره و استيقاظه , فهذا لم يصل الصلاة إلا في وقتها , فكيف يقاس عليه من صلاها

في غير وقتها عمدا و عدوانا ?‎!‎

الثالث : أن الشريعة قد فرقت في مواردها و مصادرها بين العامد و الناسي , و بين

المعذور و غيره , و هذا مما لا خفاء به . فإلحاق أحد النوعين بالآخر غير جائز .

الرابع : أنا لم نسقطها عن العامد المفرط و نأمر بها المعذور , حتى يكون ما

ذكرتم حجة علينا , بل ألزمنا بها المفرط المتعدي على وجه لا سبيل له إلى

استدراكها تغليظا عليه , و جوزنا للمعذور غير المفرط .

( فصل ) :

-------

و أما استدلالكم بقوله صلى الله عليه وسلم : " من أدرك ركعة من العصر قبل أن

تغرب الشمس فقد أدرك " فما أصحه من حديث . و ما أراه على مقتضى قولكم ! فإنكم

تقولون : هو مدرك للعصر , و لو لم يدرك من وقتها شيئا البتة .

بمعنى أنه مدرك لفعلها صحيحة منه , مبرئة لذمته , فلو كانت تصح بعد خروج وقتها

و تقبل منه , لم يتعلق إدراكها بركعة , و معلوم أن النبي صلى الله عليه وسلم لم

يرد أن من أدرك ركعة من العصر صحت صلاته بلا إثم بل هو آثم بتعمد ذلك اتفاقا .

فإنه أمر أن يوقع جميعها في وقتها , فعلم أن هذا الادراك لا يرفع الإثم , بل هو

مدرك آثم , فلو كانت تصح بعد الغروب , لم يكن فرق بين أن يدرك ركعة من الوقت ,

أو لا يدرك منها شيئا .

فإن قلتم : إذا أخرها إلى بعد الغروب كان أعظم إثما .

قيل لكم : النبي صلى الله عليه وسلم لم يفرق بين إدراك الركعة و عدمها في كثرة

الإثم و خفته , و إنما فرق بينهما في الإدراك و عدمه . و لا ريب أن المفوت

لمجموعها في الوقت أعظم من المفوت لأكثرها , و المفوت لأكثرها فيه , أعظم من

المفوت لركعة منها .

فنحن نسألكم و نقول : ما هذا الإدراك الحاصل بركعة ? أهذا إدراك يرفع الإثم ?

فهذا لا يقوله أحد ! أو إدراك يقتضي الصحة , فلا فرق فيه بين أن يفوتها بالكلية

أو يفوتها إلا ركعة منها " .

67 " قوموا إلى سيدكم فأنزلوه , فقال عمر : سيدنا الله عز وجل , قال : أنزلوه ,

فأنزلوه " .

قال الألباني في "السلسلة الصحيحة" 1 / 103 :

أخرجه الإمام أحمد ( 6 / 141 - 142 ) عن محمد بن عمرو عن أبيه عن علقمة

ابن وقاص , قال : أخبرتني #‏عائشة #‏قالت :

" خرجت يوم الخندق أقفو آثار الناس , قالت : فسمعت وئيد الأرض ورائي , يعني حس

الأرض , قالت : فالتفت , فإذا أنا بسعد بن معاذ و معه ابن أخيه الحارث بن أوس

يحمل مجنه , قالت : فجلست إلى الأرض , فمر سعد و عليه درع من حديد قد خرجت منها

أطرافه , فأنا أتخوف على أطراف سعد , قالت : فمر و هو يرتجز و يقول :

ليت قليلا يدرك الهيجا جمل ما أحسن الموت إذا حان الأجل قالت : فقمت فاقتحمت

حديقة , فإذا فيها نفر من المسلمين , و إذا فيهم عمر ابن الخطاب , و فيهم رجل

عليه سبغة له , يعني : مغفرا , فقال عمر : ما جاء بك ? لعمري و الله إنك لجريئة

! و ما يؤمنك أن يكون بلاء أو يكون تحوز ? قالت : فمازال يلومني حتى تمنيت أن

الأرض انشقت لي ساعتئذ فدخلت فيها ! قالت : فرفع الرجل السبغة عن وجهه فإذا

طلحة بن عبيد الله , فقال : يا عمر إنك قد أكثرت منذ اليوم , و أين التحوز

أو الفرار إلا إلى الله عز و جل ? قالت : و يرمي سعدا رجل من المشركين من قريش

يقال له : ابن العرقة بسهم له , فقال له : خذها و أنا ابن العرقة , فأصاب أكحله

فقطعه , فدعا الله عز و جل سعد فقال : اللهم لا تمتني حتى تقر عيني من قريظة ,

قالت : و كانوا حلفاء مواليه في الجاهلية , قالت : فرقى كلمه , ( أي جرحه )

و بعث الله عز و جل الريح على المشركين , فكفى الله المؤمنين القتال و كان الله

قويا عزيزا , فلحق أبو سفيان و من معه بتهامة , و لحق عيينة بن بدر و من معه

بنجد , و رجعت بنو قريظة فتحصنوا في صياصيهم , و رجع رسول الله صلى الله عليه

وسلم إلى المدينة , فوضع السلاح و أمر بقبة من أدم فضربت على سعد في المسجد ,

قالت : فجاء جبريل عليه السلام و إن على ثناياه لنقع الغبار فقال : أو قد وضعت

السلاح ? والله ما وضعت الملائكة بعد السلاح , اخرج إلى بني قريظة فقاتلهم .

قالت : فلبس رسول الله صلى الله عليه وسلم لأمته و أذن في الناس بالرحيل أن

يخرجوا . فخرج رسول الله صلى الله عليه وسلم فمر على بني غنم , و هم جيران

المسجد حوله , فقال : من مر بكم ? قالوا : مر بنا دحية الكلبي , و كان دحية

الكلبي تشبه لحيته و سنه و وجهه جبريل عليه السلام , فقالت : فأتاهم رسول الله

صلى الله عليه وسلم فحاصرهم خمسا و عشرين ليلة , فلما اشتد حصرهم , و اشتد

البلاء قيل لهم : انزلوا على حكم رسول الله صلى الله عليه وسلم , فاستشاروا

أبا لبابة بن عبد المنذر فأشار إليهم أنه الذبح , قالوا : ننزل على حكم سعد

بن معاذ , فقال رسول الله صلى الله عليه وسلم : انزلوا على حكم سعد بن معاذ ,

فنزلوا , و بعث رسول الله صلى الله عليه وسلم إلى سعد بن معاذ , فأتي به على

حمار عليه أكاف من ليف , و قد حمل عليه , و حف به قومه فقالوا : يا أبا عمرو

حلفاؤك و مواليك و أهل النكاية و من قد علمت , فلم يرجع إليهم شيئا و لا يلتفت

إليهم , حتى إذا دنا من دورهم التفت إلى قومه فقال : قد آن أن لا أبالي في الله

لومة لائم , قال : قال أبو سعيد : فلما طلع رسول الله صلى الله عليه وسلم قال :

قوموا إلى سيدكم ... الحديث , قال رسول الله صلى الله عليه وسلم : احكم فيهم ,

قال سعد : فإني أحكم أن تقتل مقاتلهم , و تسبى ذراريهم , و تقسم أموالهم . فقال

رسول الله صلى الله عليه وسلم : لقد حكمت بحكم الله عز وجل و حكم رسوله , قالت

: ثم دعا سعد , قال : اللهم إن كنت أبقيت على نبيك صلى الله عليه وسلم من حرب

قريش شيئا فأبقني لها , و إن كنت قطعت الحرب بينه و بينهم فاقبضني إليك , قالت

: فانفجر كلمه , و كان قد برئ حتى ما يرى منه إلا مثل الخرص و رجع إلى قبته

التي ضرب عليه رسول الله صلى الله عليه وسلم , قالت عائشة : فحضره رسول الله

صلى الله عليه وسلم و أبو بكر و عمر , قالت :

فوالذي نفس محمد بيده إني لأعرف بكاء عمر من بكاء أبي بكر و أنا في حجرتى ,

و كانوا كما قال الله عز و جل : ( رحماء بينهم ) قال علقمة : قلت : أي أمه فكيف

كان رسول الله صلى الله عليه وسلم يصنع ? قالت : كانت عينه لا تدمع على أحد

و لكنه كان إذا وجد فإنما هو آخذ بلحيته " .

قلت : و هذا إسناد حسن . و قال الهيثمي في " مجمع الزوائد " ( 6 / 128 ) :

" رواه أحمد و فيه محمد بن عمرو بن علقمة و هو حسن الحديث , و بقية رجاله

ثقات " .

و قال الحافظ في " الفتح " ( 11 / 43 ) : " و سنده حسن " .

قلت : و أخرجه البخاري ( 4 / 175 ) , و أبو داود ( 5215 ) , و أحمد ( 2 / 22 ,

71 ) , و أبو يعلى في " مسنده " ( ق 77 / 2 ) , من حديث أبي سعيد الخدري :

" أن أهل قريظة نزلوا على حكم سعد , فأرسل النبي صلى الله عليه وسلم إليه ,

فجاء , فقال : قوموا إلى سيدكم , أو قال : خيركم , فقعد عند النبي صلى الله

عليه وسلم , فقال : هؤلاء نزلوا على حكمك , قال : فإني أحكم أن تقتل مقاتلهم ,

و تسبى ذراريهم , فقال : لقد حكمت بما حكم به الملك " .

فائدتان

-------

1ـ اشتهر رواية هذا الحديث بلفظ : " لسيدكم " , و الرواية في الحديثين كما

رأيت : " إلى سيدكم " , و لا أعلم للفظ الأول أصلا , و قد نتج منه خطأ فقهي

و هو الاستدلال به على استحباب القيام للقادم كما فعل ابن بطال و غيره , قال

الحافظ محمد بن ناصر أبو الفضل في " التنبيه على الألفاظ التي وقع في نقلها

و ضبطها تصحيف و خطأ في تفسيرها و معانيها و تحريف في كتاب الغريبين عن أبي

عبيد الهروي " ( ق 17 / 2 ) :

و من ذلك ما ذكره في هذا الباب من ذكر السيد , و قال كقوله لسعد حين قال :

" قوموا لسيدكم " . أراد أفضلكم رجلا .

قلت : و المعروف أنه قال : " قوموا إلى سيدكم " . قاله صلى الله عليه وسلم

لجماعة من الأنصار لما جاء سعد بن معاذ محمولا على حمار و هو جريح ... أي

أنزلوه و حملوه , لا قوموا له , من القيام له فإنه أراد بالسيد : الرئيس و

المتقدم عليهم , و إن كان غيره أفضل منه " .

2 - اشتهر الاستدلال بهذا الحديث على مشروعية القيام للداخل , و أنت إذا تأملت

في سياق القصة يتبين لك أنه استدلال ساقط من وجوه كثيرة أقواها قوله صلى الله

عليه وسلم " فأنزلوه " فهو نص قاطع على أن الأمر بالقيام إلى سعد إنما كان

لإنزاله من أجل كونه مريضا , و لذلك قال الحافظ : " و هذه الزيادة تخدش في

الاستدلال بقصة سعد على مشروعية القيام المتنازع فيه . و قد احتج به النووي

في ( كتاب القيام ) ... " .

68 " لقد نزلت علي الليلة آيات ويل لمن قرأها و لم يتفكر فيها : ( إن في خلق

السموات و الأرض ) الآية " .

قال الألباني في "السلسلة الصحيحة" 1 / 106 :

رواه أبو الشيخ ابن حبان في " أخلاق النبي صلى الله عليه وسلم " ( 200 - 201 )

و ابن حبان في " صحيحه " ( 523 - الموارد ) عن يحيى بن زكريا بن إبراهيم بن

سويد النخعي أنبأنا عبد الملك بن أبي سليمان عن عطاء قال :

" دخلت أنا و عبيد بن عمير على # عائشة # رضي الله عنها , فقال عبد الله

ابن عمير : حدثينا بأعجب شيء رأيتيه من رسول الله صلى الله عليه وسلم .

فبكت , و قالت :

" قام ليلة من الليالي فقال : يا عائشة ذريني أتعبد لربي , قالت : قلت : والله

إني لأحب قربك , و أحب ما يسرك , قالت : فقام فتطهر , ثم قام يصلي , فلم يزل

يبكي حتى بل حجره , ثم بكى . فلم يزل يبكي حتى بل الأرض , و جاء بلال يؤذن

بالصلاة , فلما رآه يبكي قال : يا رسول الله تبكي و قد غفر الله لك ما تقدم من

ذنبك و ما تأخر ? قال : أفلا أكون عبدا شكورا ? لقد نزل " الحديث .

قلت : و هذا إسناد جيد , رجاله كلهم ثقات غير يحيى بن زكريا قال ابن أبي حاتم

( 4 / 2 / 145 ) . " سألت أبي عنه ? قال : ليس به بأس , هو صالح الحديث " ?

و الحديث عزاه المنذري في " الترغيب " ( 2 / 220 ) لابن حبان في " صحيحه " .

و له طريق أخرى عن عطاء .

أخرجها أبو الشيخ أيضا ( 190 - 191 ) و رجالها ثقات أيضا , غير أبي جناب الكلبي

و اسمه يحيى بن أبي حية , قال الحافظ في " التقريب " :

" ضعفوه لكثرة تدليسه " .

قلت : و قد صرح هنا بالتحديث فانتفت شبهة تدليسه .

فقه الحديث :

------------

فيه فضل النبي صلى الله عليه وسلم , و كثرة خشيته , و خوفه من ربه , و إكثاره

من عبادته , مع أنه تعالى قد غفر له ما تقدم من ذنبه و ما تأخر , فهو المنتهى

في الكمال البشري . و لا جرم في ذلك فهو سيد البشر صلى الله عليه وسلم .

لكن ليس فيه ما يدل على أنه صلى الله عليه وسلم قام الليل كله , لأنه لم يقع

فيه بيان أن النبي صلى الله عليه و سلم , ابتدأ القيام من بعد العشاء أو قريبا

من ذلك , بل إن قوله : " قام ليلة من الليالي فقال ... " الظاهر أن معناه " قام

من نومه ....‎" " أي نام أوله ثم قام , فهو على هذا بمعنى حديثها الآخر " كان

ينام أول الليل , و يحي آخره ... " .

أخرجه مسلم ( 2 / 167 ) .

و إذا تبين هذا فلا يصح حينئذ الاستدلال بالحديث على مشروعية إحياء الليل كله ,

كما فعل الشيخ عبد الحي اللكنوي في " إقامة الحجة على أن الإكثار من التعبد ليس

بدعة " , قال ( ص 13 ) : فدل ذلك على أن نفي عائشة قيام الليل كله محمول على

غالب أوقاته صلى الله عليه وسلم " .

قلت : يشير بـ " نفي عائشة " إلى حديثها الآخر :

" و لم يقم رسول الله صلى الله عليه وسلم ليلة يتمها إلى الصباح , و لم يقرأ

القرآن في ليلة قط " .

أخرجه مسلم ( 2 / 169 - 170 ) و أبو داود ( 1342 ) و اللفظ له .

قلت : فهذا نص في النفي المذكور لا يقبل التأويل , و حمله على غالب الأوقات

إنما يستقيم لو كان حديث الباب صريح الدلالة على أنه صلى الله عليه وسلم قام

تلك الليله بتمامها , أما و هو ليس كذلك كما بينا , فالحمل المذكور مردود ,

و يبقى النفي المذكور سالما من التقييد . و بالتالي تبقى دلالته على عدم

مشروعية قيام الليل كله قائمة , خلافا لما ذهب إليه الشيخ عبد الحي في كتابه

المذكور . و فيه كثير من المؤاخذات التي لا مجال لذكرها الآن .

و إنما أقول : إن طابعه تساهل في سرد الروايات المؤيدة لوجهة نظره , من أحاديث

مرفوعة , و آثار موقوفة , و حسبك مثالا على هذا أنه ذهب إلى تحسين حديث "

أصحابي كالنجوم بأيهم اقتديتم اهتديتم " تقليدا منه لبعض المتأخرين .

دون أن ينظر في دعواهم , هل هي تطابق الحقيقة , و توافق القواعد العلمية ?

مع ما في التحسين المذكور من المخالفة لنصوص الأئمة المتقدمين كما بينته في

" الأحاديث الضعيفة " ( 52 ) فراجعه لتزداد بصيرة بما ذكرنا .

69 " مثل القائم على حدود الله و الواقع ( و في رواية : و الراتع ) فيها

و المدهن فيها كمثل قوم استهموا على سفينة في البحر فأصاب بعضهم أعلاها

و أصاب بعضهم أسفلها ( و أوعرها ) فكان الذي ( و في رواية : الذين ) في أسفلها

إذا استقوا من الماء فمروا على من فوقهم فتأذوا به ( و في رواية : فكان الذين

في أسفلها يصعدون فيستقون الماء فيصبون على الذين في أعلاه فقال الذين في

أعلاها : لا ندعكم تصعدون فتؤذوننا ) , فقالوا : لو أنا خرقنا في نصيبنا خرقا

فاستقينا منه و لم نؤذ من فوقنا ( و في رواية : و لم نمر على أصحابنا فنؤذيهم )

فأخذ فأسا فجعل ينقر أسفل السفينة , فأتوه فقالوا : مالك ? قال : تأذيتم بي و

لابد لي من الماء . فإن تركوهم و ما أرادوا هلكوا جميعا و إن أخذوا على أيديهم

نجوا و أنجوا جميعا " .

قال الألباني في "السلسلة الصحيحة" 1 / 109 :

رواه البخاري ( 2 / 111 , 164 ) و الترمذي ( 2 / 26 ) و البيهقي ( 10 / 288 )

و أحمد ( 4 / 268 , 270 , 273 ) من طريق زكريا بن أبي زائدة و الأعمش عن الشعبي

عن # النعمان بن بشير # عن النبي صلى الله عليه وسلم قال : فذكره .

و قال الترمذي : " حديث حسن صحيح " .

و قد تابعهما مجالد بن سعيد عند أحمد ( 4 / 273 ) و هو ضعيف و في سياقه زيادة

" ... مثل ثلاثة ركبوا في سفينة فصار لأحدهم أسفلها و أوعرها ... " .

و تابعهما غيره فقال ابن المبارك في " الزاهد " ( ق 219 / 2 ) : أنا الأجلح عن

الشعبي به و لفظه :

" إن قوما ركبوا سفينة فاقتسموها , فأصاب كل رجل منهم مكانا , فأخذ رجل منهم

الفأس فنقر مكانه , قالوا : ما تصنع ? فقال مكاني أصنع به ما شئت ! فإن أخذوا

على يديه نجوا و نجا , و إن تركوه غرق و غرقوا , فخذوا على أيدي سفهائكم قبل

أن تهلكوا " .

و أخرجه ابن المبارك في " حديثه " أيضا ( ج 2 / 107 / 2 ) و من طريقه ابن أبي

الدنيا في " الأمر بالمعروف " ( ق 27 / 2 ) .

لكن الأجلح هذا - و هو ابن عبد الله أبو حجية الكندي - فيه ضعف , لاسيما عن

الشعبي , قال العقيلي : " روى عن الشعبي أحاديث مضطربة لا يتابع عليها " .

قلت : و هذا اللفظ هو الذي شاع في هذا الزمان عند بعض الكتاب و المؤلفين فأحببت

أن أنبه على ضعفه , و أن أرشد إلى أن اللفظ الأول هو الصحيح المعتمد , و قد

ضممت إليه ما وقفت عليه من الزيادات الصحيحة . و الله الموفق .

70 " كان رسول الله صلى الله عليه وسلم ليدلع لسانه للحسن بن علي فيرى الصبي حمرة

لسانه فيبهش إليه " .

قال الألباني في "السلسلة الصحيحة" 1 / 110 :

رواه أبو الشيخ ابن حبان في " كتاب أخلاق النبي صلى الله عليه وسلم و آدابه "

( ص 90 ) من طريق محمد بن عمرو عن أبي سلمة عن # أبي هريرة # به .

قلت : و هذا إسناد حسن .

( قوله ) فيبهش . أي يسرع . في " النهاية " :

" يقال للإنسان إذا نظر إلى الشيء فأعجبه و اشتهاه و أسرع إليه : قد بهش إليه "

.

71 " كان إذا قرب إليه الطعام يقول : بسم الله , فإذا فرغ قال : اللهم أطعمت

و أسقيت و أقنيت و هديت و أحييت , فلله الحمد على ما أعطيت " .

قال الألباني في "السلسلة الصحيحة" 1 / 111 :

رواه أحمد ( 4 / 62 , 5 / 375 ) و أبو الشيخ في " أخلاق النبي صلى الله عليه

وسلم ( ص 238 ) عن بكر بن عمرو عن عبد الله بن هبيرة السبائي عن # عبد الرحمن

ابن جبير أنه حدثه رجل خدم رسول الله صلى الله عليه وسلم ثمان سنين # أنه كان

يسمع رسول الله صلى الله عليه وسلم إذا قرب " . الحديث .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال مسلم .

( أقنيت ) أي ملكت المال و غيره .

و في هذا الحديث أن التسمية في أول الطعام بلفظ " بسم الله " لا زيادة فيها ,

و كل الأحاديث الصحيحة التي وردت في الباب كهذا الحديث ليس فيها الزيادة , و لا

أعلمها وردت في حديث , فهي بدعة عند الفقهاء بمعنى البدعة , و أما المقلدون

فجوابهم معروف : " شو فيها ?‎!‎" .

فنقول : فيها كل شيء و هو الاستدراك على الشارع الحكيم الذي ما ترك شيئا يقربنا

إلى الله إلا أمرنا به و شرعه لنا , فلو كان ذلك مشروعا ليس فيه شيء لفعله و لو

مرة واحدة , و هل هذه الزيادة إلا كزيادة الصلاة على النبي صلى الله عليه وسلم

من العاطس بعد الحمد .

و قد أنكرها عبد الله بن عمر رضي الله عنه كما في " مستدرك الحاكم " , و جزم

السيوطي في " الحاوي للفتاوي " ( 1 / 338 ) بأنها بدعة مذمومة , فهل يستطيع

المقلدون الإجابة عن السبب الذي حمل السيوطي على الجزم بذلك !! قد يبادر بعض

المغفلين منهم فيتهمه - كما هي عادتهم - بأنه وهابي ! مع أن وفاته كانت قبل

وفاة محمد بن عبد الوهاب بنحو ثلاثمائة سنة ! ! و يذكرني هذا بقصة طريفة في بعض

المدارس في دمشق , فقد كان أحد الأساتذة المشهورين من النصارى يتكلم عن حركة

محمد بن عبد الوهاب في الجزيرة العربية , و محاربتها للشرك و البدع و الخرافات

و يظهر أنه أطرى في ذلك فقال بعض تلامذته : يظهر أن الأستاذ وهابي !‎!

و قد يسارع آخرون إلى تخطئة السيوطي , و لكن أين الدليل ?‎!‎و الدليل معه و هو

قوله صلى الله عليه وسلم :

" من أحدث في أمرنا هذا ما ليس منه فهو رد " . متفق عليه .

و في الباب غيره مما سنجمعه في كتابنا الخاص بالبدعة , نسأل الله تعالى أن ييسر

لنا إتمامه بمنه و فضله .

72 " أحب للناس ما تحب لنفسك " .

قال الألباني في "السلسلة الصحيحة" 1 / 112 :

رواه البخاري في " التاريخ الكبير " ( 2 / 4 / 317 / 3155 ) و عبد بن حميد

في " المنتخب من المسند " ( 53 / 2 ) و ابن سعد ( 7 / 428 ) و القطيعي في

" الجزء المعروف بالألف دينار " ( 29 / 2 )‏عن سيار عن # خالد بن عبد الله

القسري عن أبيه # :

" أن النبي صلى الله عليه وسلم , قال لجده يزيد بن أسيد .... " فذكره .

و رواه عن روح بن عطاء بن أبي ميمونة , قال , حدثنا سيار به إلا أنه قال :

حدثني أبي عن جدي قال : " قال لي رسول الله صلى الله عليه وسلم :

أتحب الجنة ? و قال فأحب .. " الحديث .

رواه بن عساكر ( 5 / 242 ) عن القطيعي من الوجه الثاني و الحاكم ( 4 / 168 )

و قال : " صحيح الإسناد " , و وافقه الذهبي .

قلت : و خالد بن عبد الله القسري هو الدمشقي الأمير قال الذهبي في " الميزان "

" صدوق , لكنه ناصبي بغيض ظلوم , قال بن معين : رجل سوء يقع في علي رضى الله

عنه " . و ذكره ابن حبان في " الثقات " ( 2 / 72 ) .

و أبوه عبد الله بن يزيد أورده ابن أبي حاتم ( 2 / 2 / 197 ) و لم يذكر فيه

جرحا و لا تعديلا . و ذكره ابن حبان في " الثقات " ( 1 / 123 ) .

و الحديث قال الهيثمي في " مجمع الزوائد " ( 8 / 186 ) !

" رواه عبد الله و الطبراني في " الكبير " و " الأوسط " بنحوه و رجاله ثقات " .

و للحديث شاهد من حديث أبي هريرة بلفظ :

" و أحب للناس ما تحب لنفسك تكن مؤمنا " . الحديث .

أخرجه الترمذي ( 2 / 50 ) و أحمد ( 2 / 310 ) .

و قال الترمذي : " حديث غريب , و الحسن لم يسمع من أبي هريرة " .

قلت : و راويه عن الحسن - و هو البصري - أبو طارق و هو مجهول كما في " التقريب

"

و مما يشهد له أيضا :

" لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه ( من الخير ) " .

73 " لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه ( من الخير ) " .

قال الألباني في "السلسلة الصحيحة" 1 / 113 :

أخرجه البخاري ( 1 / 11 ) , و مسلم ( 1 / 49 ) , و أبو عوانة في " صحيحه "

( 1 / 33 ) , و النسائي ( 2 / 271 , 274 ) , و الترمذي ( 2 / 84 ) , و الدارمي

( 2 / 307 ) , و ابن ماجه ( رقم 66 ) , و الطيالسي ( رقم 2004 ) , و أحمد

( 3 / 177 , 207 , 275 , 278 ) من حديث # أنس بن مالك # مرفوعا .

و قال الترمذي : " حديث صحيح " .

و الزيادة لأبي عوانة و النسائي و أحمد في رواية لهم و إسنادها صحيح .

و للحديث شاهد من حديث علي مرفوعا بلفظ :

" للمسلم على المسلم ست .... و يحب له ما يحب لنفسه , و ينصح له بالغيب " .

أخرجه الدارمي ( 2 / 275 - 276 ) , و ابن ماجه ( 1433 ) , و أحمد ( 1 / 89 )

بسند ضعيف .

و اعلم أن هذه الزيادة " من الخير " زيادة هامة تحدد المعنى المراد من الحديث

بدقة , إذ أن كلمة ( الخير ) كلمة جامعة تعم الطاعات و المباحات الدنيوية

و الأخروية و تخرج المنهيات , لأن اسم الخير لا يتناولها , كما هو واضح . فمن

كمال خلق المسلم أن يحب لأخيه المسلم من الخير مثلما يحب لنفسه . و كذلك أن

يبغض لأخيه ما يبغض لنفسه من الشر , و هذا و إن لم يذكره في الحديث , فهو من

مضمونه , لأن حب الشيء مستلزم لبغض نقيضه , فترك التنصيص عليه اكتفاء كما قال

الكرماني و نقله الحافظ في " فتح الباري " ( 1 / 54 ) و أقره .

74 " ما جلس قوم مجلسا لم يذكروا الله فيه و لم يصلوا على نبيهم إلا كان عليهم ترة

فإن شاء عذبهم و إن شاء غفر لهم " .

قال الألباني في "السلسلة الصحيحة" 1 / 114 :

أخرجه الترمذي ( 2 / 242 ) , و الحاكم ( 1 / 496 ) , و إسماعيل القاضي في

" فضل الصلاة على النبي صلى الله عليه وسلم ( رقم 54 طبع المكتب الإسلامي ) ,

و ابن السني في " عمل اليوم و الليلة " ( رقم 443 ) , و أحمد ( 2 / 446 , 453 ,

481 , 484 , 495 ) و أبو نعيم في " الحلية " ( 8 / 130 ) عن سفيان الثوري عن

صالح مولى التوأمة عن # أبي هريرة # مرفوعا .

و قال الترمذي :

" حديث حسن صحيح , و قد روي من غير وجه عن أبي هريرة مرفوعا " .

ثم رواه من طريق أبي إسحاق عن الأغر أبي مسلم عن أبي هريرة و أبي سعيد معا

مرفوعا قال : " مثله " , و لم يسق لفظه .

كذا قال : " مثله " , و عندي وقفة في كون حديث الأغر مثله , فقد أخرجه مسلم

( 8 / 72 ) و ابن ماجه ( 2 / 418 ) بلفظ :

" ما جلس قوم مجلسا يذكرون الله فيه , إلا حفتهم الملائكة , و تغشتهم الرحمة ,

و نزلت عليهم السكينة , و ذكرهم الله فيمن عنده " .

75 " ما جلس قوم مجلسا يذكرون الله فيه إلا حفتهم الملائكة و تغشتهم الرحمة و نزلت

عليهم السكينة و ذكرهم الله فيمن عنده " .

قال الألباني في "السلسلة الصحيحة" 1 / 115 :

و السياق لابن ماجه , و رواه الترمذي قبل حديث الباب بحديثين و قال :

" حسن صحيح " . , و قوله : " مثله " . فالله أعلم .

فإني في شك من ثبوت ذلك عن الترمذي و إن كان ورد ذلك في بعض نسخ كتابه .

فقد أورد السيوطي في " الجامع الصغير " هذا الحديث من رواية الترمذي ,

و ابن ماجه عن # أبي هريرة و أبي سعيد # معا .

و في عزوه لابن ماجه نظر أيضا , فإني لم أجد عنده إلا اللفظ الثاني الذي رواه

مسلم . و العلم عند الله تعالى .

و لم يقع في نسخة " السنن " التي عليها شرح " تحفة الأحوذي " سوق هذا الإسناد

الثاني عقب حديث الباب .

و لهذا اللفظ عنده طريق أخرى عن أبي هريرة مرفوعا بلفظ :

" .... و ما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله , و يتدارسونه

بينهم , إلا نزلت عليهم السكينة ...‎" و الباقي مثله .

و صالح مولى التوأمة الذي في اللفظ الأول ضعيف لاختلاطه , و لكنه لم يتفرد به

بل تابعه جماعة منهم : أبو صالح السمان ذكوان بلفظ :

" ما قعد قوم مقعدا لم يذكروا فيه الله عز و جل , و يصلوا على النبي صلى الله

عليه وسلم , إلا كان عليهم حسرة يوم القيامة , و إن دخلوا الجنة للثواب " .

76 " ما قعد قوم مقعدا لم يذكروا فيه الله عز وجل و يصلوا على النبي صلى الله

عليه وسلم إلا كان عليهم حسرة يوم القيامة و إن دخلوا الجنة للثواب " .

قال الألباني في "السلسلة الصحيحة" 1 / 116 :

رواه أحمد ( 2 / 463 ) , و ابن حبان في " صحيحه " ( 2322 - موارد ) , و الحاكم

( 1 / 492 ) , و الخطيب في " الفقيه و المتفقه " ( 237 / 1 ) , من طريق الأعمش

عن أبي صالح عن # أبي هريرة # مرفوعا .

و إسناده صحيح . و قال الهيثمي ( 10 / 79 ) :

" رواه أحمد و رجاله رجال الصحيح " .

و أخرجه ابن الجوزي في " منهاج القاصدين " ( 1 / 72 / 2 ) لكن وقع عنده عن أبي

سعيد الخدري , بدل " أبي هريرة " , فلعله وهم من بعض رواته .

قلت : و رواه سهيل بن أبي صالح عن أبيه بلفظ :

" ما من قوم يقومون من مجلس لا يذكرون الله فيه , إلا قاموا على مثل جيفة حمار

و كان عليهم حسرة يوم القيامة " .

77 " ما من قوم يقومون من مجلس لا يذكرون الله فيه إلا قاموا على مثل جيفة حمار

و كان عليهم حسرة يوم القيامة " .

قال الألباني في "السلسلة الصحيحة" 1/116:

( عن # سهيل بن أبي صالح عن أبيه # ) :

رواه أبو داود ( 4855 ) , و الطحاوي ( 2 / 367 ) , و أبو الشيخ في " طبقات

الأصبهانيين " ( 229 ) , و ابن بشران في " الأمالي " ( 30 / 6 / 1 عام 3927 ) ,

و ابن السني ( 439 ) , و الحاكم ( 1 / 492 ) , و أبو نعيم ( 7 / 207 ) و أحمد

( 2 / 389 , 515 , 527 ) .

و قال الحاكم : " صحيح على شرط مسلم " . و وافقه الذهبي , و هو كما قالا .

و منهم سعيد بن أبي سعيد المقبري و لفظه :

" من قعد مقعدا لم يذكر الله فيه , كانت عليه من الله ترة , و من اضطجع مضجعا

لا يذكر الله فيه , كانت عليه من الله ترة "‎.

78 " من قعد مقعدا لم يذكر الله فيه كانت عليه من الله ترة و من اضطجع مضجعا

لا يذكر الله فيه كانت عليه من الله ترة "‎.

قال الألباني في "السلسلة الصحيحة" 1 / 117 :

رواه أبو داود ( 4856 , 5059 ) . و الحميدي في " مسنده " ( 1158 ) الشطر الأول

و ابن السني ( 743 ) الشطر الثاني فقط من طريق محمد بن عجلان عنه .

قلت : و هذا إسناد حسن .

و عزاه المنذري في " الترغيب " ( 2 / 235 ) لأبي داود بهذا اللفظ و بزيادة :

" و ما مشى أحد ممشى لم يذكر الله فيه , إلا كان عليه من الله ترة " ,

ثم قال : " و رواه أحمد و ابن أبي الدنيا و النسائي و ابن حبان في " صحيحه "

كلهم بنحو أبي داود " .

و لي عليه ملاحظتان :

الأولى : أن الزيادة المذكورة ليست عند أبي داود في الموضعين المشار إليهما من

كتابه و إنما هي عند ابن حبان ( 2321 ) : و عنده بدل قضية الاضطجاع :

" و ما أوى أحد إلى فراشه و لم يذكر الله فيه إلا كان عليه ترة " .

( ترة ) أي نقصا , و الهاء فيه عوض من الواو المحذوفة .

الثانية : أن أحمد لم يروه من هذا الطريق باللفظ المذكور , و إنما رواه من طريق

أخرى باللفظ الآتي :

و منهم أبو إسحاق مولى الحارث و لفظه :

" ما جلس قوم مجلسا فلم يذكروا الله فيه , إلا كان عليهم ترة , و ما من رجل مشى

طريقا فلم يذكر الله عز و جل , إلا كان عليه ترة , و ما من رجل أوى إلى فراشه

فلم يذكر الله , إلا كان عليه ترة " .

79 " ما جلس قوم مجلسا فلم يذكروا الله فيه إلا كان عليهم ترة و ما من رجل مشى

طريقا فلم يذكر الله عز و جل إلا كان عليه ترة و ما من رجل أوى إلى فراشه

فلم يذكر الله إلا كان عليه ترة " .

قال الألباني في "السلسلة الصحيحة" 1 / 118 :

رواه أحمد ( 2 / 432 ) , و ابن السني ( 375 ) , و الحاكم ( 1 / 550 ) عن سعيد

بن أبي سعيد عن # أبي إسحاق # به .

و قال أحمد : " عن إسحاق " و قال الحاكم : " عن إسحاق بن عبد الله بن الحارث "

و قال : " صحيح على شرط البخاري " . و قال الذهبي : " على شرط مسلم " .

قلت : و في كل ذلك نظر , فإن إسحاق هذا إن كان ابن عبد الله بن الحارث كما

وقع لدى الحاكم فليس من رجال البخاري و لا مسلم و لكنه ثقة روى عنه جماعة .

و إن كان أبا إسحاق مولى الحارث فلا يعرف كما قال الذهبي , و إن كان إسحاق

غير منسوب فلم أعرفه .

و في " المجمع " ( 10 / 80 ) : " رواه أحمد و أبو إسحاق مولى عبد الله بن

الحارث بن نوفل لم يوثقه أحد , و لم يجرحه أحد و بقية رجال أحد إسنادي أحمد

رجال الصحيح " .

و له شاهد من حديث ابن عمرو بلفظ :

" ما من قوم جلسوا مجلسا لم يذكروا الله فيه , إلا رأوه حسرة يوم القيامة " .

80 " ما من قوم جلسوا مجلسا لم يذكروا الله فيه إلا رأوه حسرة يوم القيامة " .

قال الألباني في "السلسلة الصحيحة" 1 / 118 :

(‏عن # ابن عمرو # ) :

أخرجه أحمد ( 2 / 124 ) بإسناد حسن .

و قال الهيثمي : " رواه أحمد و رجاله رجال الصحيح " .

شاهد ثان : أخرجه الطيالسي ( 1756 ) عن جابر بسند على شرط مسلم .

و له شاهد آخر عن عبد الله بن مغفل مثله .

أخرجه ابن الضريسي في " أحاديث مسلم بن إبراهيم الفراهيدي " ( 8 / 1 - 2 ) بسند

لا بأس به في المتابعات و الشواهد , رواه الطبراني في " الكبير " و " الأوسط "

و رجالهما رجال الصحيح و البيهقي كما في " الترغيب " ( 2 / 236 ) .

فقه الحديث :

------------

لقد دل هذا الحديث الشريف و ما في معناه على وجوب ذكر الله سبحانه و كذا الصلاة

على النبي صلى الله عليه وسلم في كل مجلس , و دلالة الحديث على ذلك من وجوه :

أولا - قوله : " فإن شاء عذبهم , و إن شاء غفر لهم " فإن هذا لا يقال إلا فيما

كان فعله واجبا و تركه معصية .

ثانيا - قوله : " و إن دخلوا الجنة للثواب " .

فإنه ظاهر في كون تارك الذكر و الصلاة عليه صلى الله عليه وسلم , يستحق دخول

النار , و إن كان مصيره إلى الجنة ثوابا على إيمانه .

ثالثا : قوله : " و إلا قاموا على مثل جيفة حمار " .

فإن هذا التشبيه يقتضي تقبيح عملهم كل التقبيح , و ما يكون ذلك - إن شاء الله

تعالى - إلا فيما هو حرام ظاهر التحريم . و الله أعلم .

فعلى كل مسلم أن يتنبه لذلك , و لا يغفل عن ذكر الله عز و جل , و الصلاة على

نبيه صلى الله عليه وسلم , في كل مجلس يقعده , و إلا كان عليه ترة و حسرة يوم

القيامة .

قال المناوي في " فيض القدير " :

" فيتأكد ذكر الله , و الصلاة على رسوله عند إرادة القيام من المجلس , و تحصل

السنة في الذكر و الصلاة بأي لفظ كان , لكن الأكمل في الذكر " سبحانك اللهم

و بحمدك , أشهد أن لا إله إلا أنت , أستغفرك و أتوب إليك , و في الصلاة على

النبي صلى الله عليه وسلم ما في آخر التشهد " .

قلت : و الذكر المشار إليه هو المعروف بكفارة المجلس , و قد جاء فيه عدة أحاديث

أذكر واحدا منها هو أتمها : و هو كفارة المجلس :

" من قال : سبحان الله و بحمده , سبحانك اللهم و بحمدك , أشهد أن لا إله إلا

أنت , أستغفرك و أتوب إليك , فقالها في مجلس ذكر , كانت كالطابع يطبع عليه ,

و من قالها في مجلس لغو كانت كفارة له " .

81 " من قال : سبحان الله و بحمده سبحانك اللهم و بحمدك أشهد أن لا إله إلا أنت

أستغفرك و أتوب إليك , فقالها في مجلس ذكر كانت كالطابع يطبع عليه و من قالها

في مجلس لغو كانت كفارة له " .

قال الألباني في "السلسلة الصحيحة" 1 / 120 :

أخرجه الطبراني ( 1 / 79 / 2 ) و الحاكم ( 1 / 537 ) من طريق # نافع بن جبير

ابن مطعم عن أبيه # مرفوعا .

و قال : " صحيح على شرط مسلم " . و وافقه الذهبي و هو كما قالا .

و عزاه المنذري ( 2 / 236 ) للنسائي و الطبراني , قال :

" و رجالهما رجال الصحيح " .

و قال الهيثمي ( 10 / 142 و 423 ) : " رواه الطبراني و رجاله رجال الصحيح " .

قلت : و في رواية للطبراني زيادة : " يقولها ثلاث مرات " و قد سكت عليها

الهيثمي , و ليس بجيد , فإن في سندها خالد بن يزيد العمري و قد كذبه أبو حاتم

و يحيى , و قال ابن حبان : " يروي الموضوعات عن الأثبات " .

فهذه الزيادة واهية لا يلتفت إليها .

82 " لا أشبع الله بطنه . يعني معاوية " .

قال الألباني في "السلسلة الصحيحة" 1 / 121 :

رواه أبو داود الطيالسي في " مسنده " ( 2746 ) : حدثنا هشام و أبو عوانة عن أبي

حمزة القصاب عن # ابن عباس # :

" أن رسول الله صلى الله عليه وسلم بعث إلى معاوية ليكتب له : فقال : إنه يأكل

ثم بعث إليه , فقال : إنه يأكل , فقال رسول الله صلى الله عليه وسلم " فذكره .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال مسلم , و في أبي حمزة القصاب

و اسمه عمران بن أبي عطاء كلام من بعضهم لا يضره , فقد وثقه جماعة من الأئمة

منهم أحمد و ابن معين و غيرهما , و من ضعفه لم يبين السبب , فهو جرح مبهم غير

مقبول , و كأنه لذلك احتج به مسلم , و أخرج له هذا الحديث في " صحيحه " ( 8 /

27 ) من طريق شعبة عن أبي حمزة القصاب به .

و أخرجه أحمد ( 1 / 240 , 291 , 335 , 338 ) عن شعبة و أبي عوانة عنه به , دون

قوله : " لا أشبع الله بطنه " و كأنه من اختصار أحمد أو بعض شيوخه , و زاد في

رواية : " و كان كاتبه " و سندها صحيح .

و قد يستغل بعض الفرق هذا الحديث ليتخذوا منه مطعنا في معاوية رضي الله عنه ,

و ليس فيه ما يساعدهم على ذلك , كيف و فيه أنه كان كاتب النبي صلى الله عليه

وسلم ? ! و لذلك قال الحافظ ابن عساكر ( 16 / 349 / 2 ) " إنه أصح ما ورد في

فضل معاوية " فالظاهر أن هذا الدعاء منه صلى الله عليه وسلم غير مقصود , بل هو

ما جرت به عادة العرب في وصل كلامها بلا نية كقوله صلى الله عليه وسلم في بعض

نسائه " عقرى حلقى " و " تربت يمينك " . و يمكن أن يكون ذلك منه صلى الله عليه

وسلم بباعث البشرية التي أفصح عنها هو نفسه عليه السلام في أحاديث كثيرة

متواترة .

منها حديث عائشة رضي الله عنها قالت :

" دخل على رسول الله صلى الله عليه وسلم رجلان , فكلماه بشيء لا أدري ما هو

فأغضباه , فلعنهما و سبهما , فلما خرجا قلت : يا رسول الله من أصاب من الخير

شيئا ما أصابه هذان ? قال : و ما ذاك ? قالت : قلت : لعنتهما و سببتهما ,

قال : " أو ما علمت ما شارطت عليه ربي ? قلت : اللهم إنما أنا بشر , فأي

المسلمين لعنته أو سببته فاجعله له زكاة و أجرا " .

83 " أو ما علمت ما شارطت عليه ربي ? قلت : اللهم إنما أنا بشر فأي المسلمين لعنته

أو سببته فاجعله له زكاة و أجرا " .

قال الألباني في "السلسلة الصحيحة" 1 / 122 :

رواه مسلم مع الحديث الذي قبله في باب واحد هو " باب من لعنه النبي صلى الله

عليه وسلم أو سبه أو دعا عليه و ليس هو أهلا لذلك كان له زكاة و أجرا و رحمة "

.

ثم ساق فيه من حديث # أنس بن مالك # قال :

" كانت عند أم سليم يتيمة و هي أم أنس , فرأى رسول الله صلى الله عليه وسلم

اليتيمة , فقال : آنت هي ? لقد كبرت لا كبر سنك فرجعت اليتيمة إلى أم سليم تبكي

فقالت أم سليم : ما لك يا بنية ? فقالت الجارية : دعا علي نبي الله صلى الله

عليه وسلم أن لا يكبر سني أبدا , أو قالت : قرني , فخرجت أم سليم مستعجله تلوث

خمارها حتى لقيت رسول الله صلى الله عليه وسلم فقال لها رسول الله صلى الله

عليه وسلم : ما لك يا أم سليم ? فقالت يا نبي الله , أدعوت على يتيمتي ? قال :

و ما ذاك يا أم سليم ? قالت : زعمت أنك دعوت أن لا يكبر سنها , و لا يكبر قرنها

قال : فضحك رسول الله صلى الله عليه وسلم , ثم قال :

" يا أم سليم ! أما تعلمين أن شرطي على ربي ? أني اشترطت على ربي فقلت : إنما

أنا بشر أرضى كما يرضى البشر , و أغضب كما يغضب البشر , فأيما أحد دعوت عليه

من أمتي بدعوة ليس لها بأهل , أن يجعلها له طهورا و زكاة و قربة يقربه بها منه

يوم القيامة " .

84 " يا أم سليم ! أما تعلمين أن شرطي على ربي ? أني اشترطت على ربي فقلت : إنما

أنا بشر أرضى كما يرضى البشر و أغضب كما يغضب البشر فأيما أحد دعوت عليه من

أمتي بدعوة ليس لها بأهل أن يجعلها له طهورا و زكاة و قربة يقربه بها منه يوم

القيامة " .

قال الألباني في "السلسلة الصحيحة" 1 / 123 :

( عن # أم سليم # ) :

ثم أتبع الإمام مسلم هذا الحديث بحديث معاوية و به ختم الباب , إشارة منه

رحمه الله إلى أنها من باب واحد , و في معنى واحد , فكما لا يضر اليتيمة دعاؤه

صلى الله عليه وسلم عليه بل هو لها زكاة و قربة , فكذلك دعاؤه صلى الله عليه

وسلم على معاوية .

و قد قال الإمام النووي في " شرحه على مسلم " ( 2 / 325 طبع الهند ) :

" و أما دعاؤه صلى الله عليه وسلم على معاوية ففيه جوابان :

أحدهما : أنه جرى على اللسان بلا قصد .

و الثانى : أنه عقوبة له لتأخره , و قد فهم مسلم رحمه الله من هذا الحديث أن

معاوية لم يكن مستحقا الدعاء عليه , فلهذا أدخله في هذا الباب , و جعله غيره من

مناقب معاوية لأنه في الحقيقة يصير دعاء له " .

و قد أشار الذهبي إلى هذا المعنى الثاني فقال في " سير أعلام النبلاء "

( 9 / 171 / 2 ) :

" قلت : لعل أن , يقال : هذه منقبة لمعاوية لقوله صلى الله عليه وسلم : اللهم

من لعنته أو سببته فاجعل ذلك له زكاة و رحمة " .

و اعلم أن قوله صلى الله عليه وسلم في هذه الأحاديث : " إنما أنا بشر أرضى كما

يرضى البشر ..‎" إنما هو تفصيل لقول الله تبارك و تعالى : ( قل إنما أنا بشر

مثلكم , يوحى إلي ....‎) الآية .

و قد يبادر بعض ذوي الأهواء أو العواطف الهوجاء , إلى إنكار مثل هذا الحديث

بزعم تعظيم النبي صلى الله عليه وسلم و تنزيهه عن النطق به ! و لا مجال إلى مثل

هذا الإنكار فإن الحديث صحيح , بل هو عندنا متواتر , فقد رواه مسلم من حديث

عائشة و أم سلمة كما ذكرنا , و من حديث أبي هريرة و جابر رضي الله عنهما ,

و ورد من حديث سلمان و أنس و سمرة و أبي الطفيل و أبي سعيد و غيرهم .

انظر " كنز العمال " ( 2 / 124 ) .

و تعظيم النبي صلى الله عليه وسلم تعظيما مشروعا , إنما يكون بالإيمان بكل ما

جاء عنه صلى الله عليه وسلم صحيحا ثابتا , و بذلك يجتمع الإيمان به صلى الله

عليه وسلم عبدا و رسولا , دون إفراط و لا تفريط , فهو صلى الله عليه وسلم بشر ,

بشهادة الكتاب و السنة , و لكنه سيد البشر و أفضلهم إطلاقا بنص الأحاديث

الصحيحة . و كما يدل عليه تاريخ حياته صلى الله عليه وسلم و سيرته , و ما حباه

الله تعالى به من الأخلاق الكريمة , و الخصال الحميدة , التي لم تكتمل في بشر

اكتمالها فيه صلى الله عليه وسلم , و صدق الله العظيم , إذ خاطبه بقوله

الكريم : ( و إنك لعلى خلق عظيم ) .

85 " ارحلوا لصاحبيكم و اعملوا لصاحبيكم ! ادنوا فكلا " .

قال الألباني في "السلسلة الصحيحة" 1 / 124 :

رواه أبو بكر ابن أبي شيبة في " المصنف " ( ج 2 / 149 / 2 ) , و الفريابي في

" الصيام " ( 4 / 64 / 1 ) عنه و عن أخيه عثمان بن أبي شيبة , قالا : حدثنا عمر

بن سعد أبو داود عن سفيان عن الأوزاعي عن يحيى بن أبي كثير عن أبي سلمة عن

#‎أبي هريرة # قال :

" أتي النبي صلى الله عليه وسلم بطعام و هو بـ ( مر الظهران ) , فقال لأبي بكر

و عمر : ادنوا فكلا , فقالا : إنا صائمان , فقال : ارحلوا لصاحبيكم " الحديث .

و كذا أخرجه النسائي ( 1 / 315 ) و ابن دحيم في " الأمالي " ( 2 / 1 ) من طرق

أخرى عن عمر بن سعد به .

ثم أخرجه النسائي من طريق محمد بن شعيب : أخبرني الأوزاعي به مرسلا لم يذكر أبا

هريرة , و كذلك أخرجه من طريق علي - و هو ابن المبارك - عن يحيى به .

و لعل الموصول أرجح , لأن الذي وصله و هو سفيان عن الأوزاعي ثقة , و زيادة

الثقة مقبولة ما لم تكن منافية لمن هو أوثق منه .

قلت : و إسناده صحيح على شرط مسلم , و رواه ابن خزيمة في " صحيحه "

و قال : " فيه دليل على أن للصائم في السفر الفطر بعد مضي بعض النهار " .

كما في " فتح الباري " ( 4 / 158 ) .

و أخرجه الحاكم ( 1 / 433 ) و قال :

" صحيح على شرط الشيخين " . و وافقه الذهبي ! و إنما هو على شرط مسلم وحده ,

فإن عمر بن سعد لم يخرج له البخاري شيئا .

و الغرض من قوله صلى الله عليه و آله وسلم : " ارحلوا لصاحبيكم ...‎" الإنكار

و بيان أن الأفضل أن يفطرا و لا يحوجا الناس إلى خدمتهما , و يبين ذلك ما روى

الفريابي ( 67 / 1 ) عن ابن عمر رضي الله عنهما قال : " لا تصم فى السفر فإنهم

إذا أكلوا طعاما قالوا : ارفعوا للصائم ! و إذا عملوا عملا قالوا : اكفلوا

للصائم ! فيذهبوا بأجرك " . و رجاله ثقات .

قلت : ففي الحديث توجيه كريم , إلى خلق قويم , و هو الاعتماد على النفس , و ترك

التواكل على الغير , أو حملهم على خدمته , و لو لسبب مشروع كالصيام , أفليس في

الحديث إذن رد واضح على أولئك الذين يستغلون عملهم , فيحملون الناس على التسارع

في خدمتهم , حتى في حمل نعالهم ?‎!

و لئن قال بعضهم : لقد كان الصحابة رضي الله عنهم يخدمون رسول الله صلى الله

عليه وسلم أحسن خدمة , حتى كان فيهم من يحمل نعليه صلى الله عليه وسلم و هو

عبد الله بن مسعود .

فجوابنا نعم , و لكن هل احتجاجهم بهذا لأنفسهم إلا تزكية منهم لها , و اعتراف

بأنهم ينظرون إليها على أنهم و رثته صلى الله عليه وسلم في العلم حتى يصح لهم

هذا القياس ?‎! وايم الله لو كان لديهم نص على أنهم الورثة لم يجز لهم هذا

القياس , فهؤلاء أصحابه صلى الله عليه وسلم المشهود لهم بالخيرية , و خاصة منهم

العشرة المبشرين بالجنة , فقد كانوا خدام أنفسهم , و لم يكن واحد منهم يخدم من

غيره , عشر معشار ما يخدم أولئك المعنيين من تلامذتهم و مريديهم ! فكيف و هم لا

نص عندهم بذلك , و لذلك فإني أقول : إن هذا القياس فاسد الاعتبار من أصله ,

هدانا الله تعالى جميعا سبيل التواضع و الرشاد .

86 " من أنظر معسرا فله بكل يوم صدقة قبل أن يحل الدين , فإذا حل الدين فأنظره فله

بكل يوم مثليه صدقة " .

قال الألباني في "السلسلة الصحيحة" 1 / 126 :

رواه أحمد ( 5 / 360 ) عن # سليمان بن بريدة عن أبيه # قال : سمعت رسول الله

صلى الله عليه وسلم يقول :

" من أنظر معسرا فله بكل يوم مثله صدقة , قال : ثم سمعته يقول : من أنظر معسرا

فله بكل يوم مثله صدقة , قلت : سمعتك يا رسول الله تقول : من أنظر معسرا فله

بكل يوم مثله صدقة , ثم سمعتك تقول : من أنظر معسرا فله بكل يوم مثليه صدقة ,

قال : له بكل يوم صدقة قبل أن يحل الدين فإذا حل الدين فأنظره فله بكل يوم

مثليه صدقة " .

قلت : و إسناده صحيح رجاله ثقات محتج بهم في " صحيح مسلم " .

ثم رأيته في " المستدرك " ( 2 / 29 ) و قال : " صحيح على شرط الشيخين " و وافقه

الذهبي فأخطأ لأن سليمان هذا لم يخرج له البخاري , و إنما الذي أخرج له الشيخان

هو أخوه عبد الله بن بريدة .

87 " يدرس الإسلام كما يدرس وشي الثوب حتى لا يدرى ما صيام و لا صلاة و لا نسك و

لا صدقة و ليسرى على كتاب الله عز و جل في ليلة فلا يبقى في الأرض منه آية و

تبقى طوائف من الناس : الشيخ الكبير و العجوز , يقولون : أدركنا آباءنا على هذه

الكلمة : " لا إله إلا الله " فنحن نقولها " .

قال الألباني في "السلسلة الصحيحة" 1/127:

أخرجه ابن ماجه ( 4049 ) و الحاكم ( 4 / 473 ) من طريق أبي معاوية عن أبي مالك

الأشجعي عن ربعي بن حراش عن # حذيفة بن اليمان # مرفوعا به , و زاد :

" قال صلة بن زفر لحذيفة : ما تغني عنهم لا إله إلا الله و هم لا يدرون ما صلاة

و لا صيام و لا نسك و لا صدقة ? فأعرض عنه حذيفة , ثم ردها عليه ثلاثا , كل ذلك

يعرض عنه حذيفة , ثم أقبل عليه في الثالثة فقال : يا صلة ! تنجيهم من النار .

ثلاثا " .

و قال الحاكم : " صحيح على شرط مسلم " . و وافقه الذهبي .

قلت : و هو كما قالا .

و قال البوصيري في " الزوائد " ( ق 247 / 1 ) : " إسناده صحيح , رجاله ثقات " .

( يدرس ) من درس الرسم دروسا : إذا عفا و هلك .

( وشي الثوب ) نقشه .

من فوائد الحديث :

----------------

و في هذا الحديث نبأ خطير , و هو أنه سوف يأتي يوم على الإسلام يمحى أثره ,

و على القرآن فيرفع فلا يبقى منه و لا آية واحدة , و ذلك لا يكون قطعا إلا بعد

أن يسيطر الإسلام على الكرة الأرضية جميعها , و تكون كلمته فيها هي العليا .

كما هو نص قول الله تبارك و تعالى ( هو الذي أرسل رسوله بالهدى و دين الحق

ليظهره على الدين كله ) , و كما شرح رسول الله صلى الله عليه وسلم ذلك في

أحاديث كثيرة سبق ذكر بعضها في المقال الأول من هذه المقالات ( الأحاديث

الصحيحة ) .

و ما رفع القرآن الكريم في آخر الزمان إلا تمهيدا لإقامة الساعة على شرار الخلق

الذين لا يعرفون شيئا من الإسلام البتة , حتى و لا توحيده !

و في الحديث إشارة إلى عظمة القرآن , و أن وجوده بين المسلمين هو السبب لبقاء

دينهم و رسوخ بنيانه و ما ذلك إلا بتدارسه و تدبره و تفهمه و لذلك تعهد الله

تبارك و تعالى بحفظه , إلى أن يأذن الله برفعه . فما أبعد ضلال بعض المقلدة

الذين يذهبون إلى أن الدين محفوظ بالمذاهب الأربعة , و أنه لا ضير على المسلمين

من ضياع قرآنهم لو فرض وقوع ذلك !‎! هذا ما كان صرح لي به أحد كبار المفتين من

الأعاجم و هو يتكلم العربية الفصحى بطلاقة و ذلك لما جرى الحديث بيني و بينه

حول الاجتهاد و التقليد .

قال - ما يردده كثير من الناس - : إن الاجتهاد أغلق بابه منذ القرن الرابع !

فقلت له : و ماذا نفعل بهذه الحوادث الكثيرة التي تتطلب معرفة حكم الله فيها

اليوم ?

قال : إن هذه الحوادث مهما كثرت فستجد الجواب عنها في كتب علمائنا إما عن عينها

أو مثلها .

قلت : فقد اعترفت ببقاء باب الاجتهاد مفتوحا و لا بد !

قال : و كيف ذلك ?

قلت : لأنك اعترفت أن الجواب قد يكون عن مثلها , لا عن عينها و إذ الأمر كذلك ,

فلابد من النظر في كون الحادثه في هذا العصر , هي مثل التي أجابوا عنها , و حين

ذلك فلا مناص من استعمال النظر و القياس و هو الدليل الرابع من أدلة الشرع ,

و هذا معناه الاجتهاد بعينه لمن هو له أهل ! فكيف تقولون بسد بابه ?‎!‎و يذكرني

هذا بحديث آخر جرى بيني و بين أحد المفتين شمال سورية , سألته : هل تصح الصلاة

في الطائرة ? قال : نعم . قلت : هل تقول ذلك تقليدا أم اجتهادا ? قال : ماذا

تعني ? قلت : لا يخفى أن من أصولكم في الإفتاء , أنه لا يجوز الإفتاء باجتهاد ,

بل اعتمادا على نص من إمام , فهل هناك نص بصحة الصلاة في الطائرة ? قال : لا ,

قلت : فكيف إذن خالفتم أصلكم هذا فأفتيتم دون نص ? قال : قياسا .

قلت : ما هو المقيس عليه ? قال : الصلاة في السفينة .

قلت : هذا حسن , و لكنك خالفت بذلك أصلا و فرعا , أما الأصل فما سبق ذكره ,

و أما الفرع فقد ذكر الرافعي في شرحه أن المصلي لو صلى في أرجوحة غير معلقة

بالسقف و لا مدعمة بالأرض فصلاته باطلة . قال : لا علم لي بهذا .

قلت : فراجع الرافعي إذن لتعلم أن ( فوق كل ذي علم عليم ) , فلو أنك تعترف أنك

من أهل القياس و الاجتهاد و أنه يجوز لك ذلك و لو في حدود المذهب فقط , لكانت

النتيجة أن الصلاة في الطائرة باطلة لأنها هي التي يتحقق فيها ما ذكره الرافعي

من الفرضية الخيالية يومئذ . أما نحن فنرى أن الصلاة في الطائرة صحيحة لا شك في

ذلك , و لئن كان السبب في صحة الصلاة في السفينة أنها مدعمة بالماء بينها و بين

الأرض , فالطائرة أيضا مدعمة بالهواء بينها و بين الأرض . و هذا هو الذي بدا

لكم في أول الأمر حين بحثتم استقلالا , و لكنكم لما علمتم بذلك الفرع المذهبي

صدكم عن القول بما أداكم إليه بحثكم !‎?

أعود إلى إتمام الحديث مع المفتي الأعجمي , قلت له : و إذا كان الأمر كما

تقولون : إن المسلمين ليسوا بحاجة إلى مجتهدين لأن المفتي يجد الجواب عن عين

المسألة أو مثلها , فهل يترتب ضرر ما لو فرض ذهاب القرآن ? قال : هذا لا يقع ,

قلت : إنما أقول : لو فرض , قال : لا يترتب أي ضرر لو فرض وقوع ذلك !

قلت : فما قيمة امتنان الله عز و جل إذن على عباده بحفظ القرآن حين قال : ( إنا

نحن نزلنا الذكر و إنا له لحافظون ) , إذا كان هذا الحفظ غير ضروري بعد الأئمة

?‎!

و الحقيقة أن هذا الجواب الذي حصلنا عليه من المفتي بطريق المحاورة , هو جواب

كل مقلد على وجه الأرض , و إنما الفرق أن بعضهم لا يجرؤ على التصريح به , و إن

كان قلبه قد انطوى عليه . نعوذ بالله من الخذلان .

فتأمل أيها القارىء اللبيب مبلغ ضرر ما نشكو منه , لقد جعلوا القرآن في حكم

المرفوع , و هو لا يزال بين ظهرانينا و الحمد لله , فكيف يكون حالهم حين يسرى

عليه في ليلة , فلا يبقى في الأرض منه آية ?‎! فاللهم هداك .

حكم تارك الصلاة :

----------------

هذا و في الحديث فائدة فقهية هامة , و هي أن شهادة أن لا إله إلا الله تنجي

قائلها من الخلود في النار يوم القيامة و لو كان لا يقوم بشيء من أركان الإسلام

الخمسة الأخرى كالصلاة و غيرها , و من المعلوم أن العلماء اختلفوا في حكم تارك

الصلاة خاصة , مع إيمانه بمشروعيتها , فالجمهور على أنه لا يكفر بذلك , بل يفسق

و ذهب أحمد إلى أنه يكفر و أنه يقتل ردة , لا حدا , و قد صح عن الصحابة أنهم

كانوا لا يرون شيئا من الأعمال تركه كفر غير الصلاة . رواه الترمذي و الحاكم ,

و أنا أرى أن الصواب رأي الجمهور , و أن ما ورد عن الصحابة ليس نصا على أنهم

كانوا يريدون بـ ( الكفر ) هنا الكفر الذي يخلد صاحبه في النار و لا يحتمل أن

يغفره الله له , كيف ذلك و هذا حذيفة بن اليمان - و هو من كبار أولئك الصحابة -

يرد على صلة بن زفر و هو يكاد يفهم الأمر على نحو فهم أحمد له , فيقول : ما

تغني عنهم لا إله إلا الله , و هم لا يدرون ما صلاة ....‎"‎فيجيبه حذيفة بعد

إعراضه عنه :

" يا صلة تنجيهم من النار . ثلاثا " .

فهذا نص من حذيفة رضي الله عنه على أن تارك الصلاة , و مثلها بقية الأركان ليس

بكافر , بل هو مسلم ناج من الخلود في النار يوم القيامة . فاحفظ هذا فإنه قد لا

تجده في غير هذا المكان .

و في الحديث المرفوع ما يشهد له , و لعلنا نذكره فيما بعد إن شاء الله تعالى .

ثم وقفت على " الفتاوى الحديثية " ( 84 / 2 ) للحافظ السخاوي , فرأيته يقول بعد

أن ساق بعض الأحاديث الواردة في تكفير تارك الصلاة و هي مشهورة معروفة :

" و لكن كل هذا إنما يحمل على ظاهره في حق تاركها جاحدا لوجودها مع كونه ممن

نشأ بين المسلمين , لأنه يكون حينئذ كافرا مرتدا بإجماع المسلمين , فإن رجع إلى

الإسلام قبل منه , و إلا قتل . و أما من تركها بلا عذر , بل تكاسلا مع اعتقاد

وجوبها , فالصحيح المنصوص الذي قطع به الجمهور أنه لا يكفر , و أنه - على

الصحيح أيضا - بعد إخراج الصلاة الواحدة عن وقتها الضروري , كأن يترك الظهر

مثلا حتى تغرب الشمس أو المغرب حتى يطلع الفجر - يستتاب كما يستتاب المرتد ,

ثم يقتل إن لم يتب , و يغسل و يصلى عليه و يدفن في مقابر المسلمين , مع إجراء

سائر أحكام المسلمين عليه . و يؤول إطلاق الكفر عليه لكونه شارك الكافر في بعض

أحكامه . و هو وجوب العمل , جمعا بين هذه النصوص و بين ما صح أيضا عنه

صلى الله عليه وسلم أنه قال : خمس صلوات كتبهن الله - فذكر الحديث . و فيه :

" إن شاء عذبه , و إن شاء غفر له " و قال أيضا : " من مات و هو يعلم أن لا إله

إلا الله دخل الجنة " إلى غير ذلك . و لهذا لم يزل المسلمون يرثون تارك الصلاة

و يورثونه و لو كان كافرا لم يغفر له , و لم يرث و لم يورث " .

و قد ذكر نحو هذا الشيخ سليمان بن الشيخ عبد الله في " حاشيته على المقنع " ,

( 1 / 95 - 96 ) و ختم البحث بقوله :

" و لأن ذلك إجماع المسلمين , فإننا لا نعلم في عصر من الأعصار أحدا من تاركي

الصلاة , ترك تغسيله و الصلاة عليه , و لا منع ميراث موروثه مع كثرة تاركي

الصلاة , و لو كفر لثبتت هذه الأحكام . و أما الأحاديث المتقدمة , فهي على وجه

التغليظ و التشبيه بالكفار لا على الحقيقة , كقوله عليه الصلاة و السلام :

" سباب المسلم فسوق , و قتاله كفر " , و قوله " من حلف بغير الله فقد أشرك "

و غير ذلك . قال الموفق : و هذا أصوب القولين " .

أقول : نقلت هذا النص من " الحاشية " المذكورة , ليعلم بعض متعصبة الحنابلة ,

أن الذي ذهبت إليه , ليس رأيا لنا تفردنا به دون أهل العلم , بل هو مذهب

جمهورهم , و المحققين من علماء الحنابلة أنفسهم , كالموفق هذا , و هو ابن قدامة

المقدسي , و غيره , ففي ذلك حجة كافية على أولئك المتعصبة , تحملهم إن شاء الله

تعالى , على ترك غلوائهم , و الاعتدال في حكمهم .

بيد أن هنا دقيقة , قل من رأيته تنبه لها , أو نبه عليها , فوجب الكشف عنها

و بيانها .

فأقول : إن التارك للصلاة كسلا إنما يصح الحكم بإسلامه , ما دام لا يوجد هناك

ما يكشف عن مكنون قلبه , أو يدل عليه , و مات على ذلك , قبل أن يستتاب كما هو

الواقع في هذا الزمان , أما لو خير بين القتل و التوبة بالرجوع إلى المحافظة

على الصلاة , فاختار القتل عليها , فقتل , فهو في هذه الحالة يموت كافرا ,

و لا يدفن في مقابر المسلمين , و لا تجري عليه أحكامهم , خلافا لما سبق عن

السخاوي لأنه لا يعقل - لو كان غير جاحد لها في قلبه - أن يختار القتل عليها ,

هذا أمر مستحيل , معروف بالضرورة من طبيعة الإنسان , لا يحتاج إثباته إلى برهان

.

قال شيخ الإسلام ابن تيمية رحمه الله تعالى في " مجموعة الفتاوى " ( 2 / 48 ) :

" و متى امتنع الرجل من الصلاة حتى يقتل , لم يكن في الباطن مقرا بوجوبها و لا

ملتزما بفعلها , و هذا كافر باتفاق المسلمين , كما استفاضت الآثار عن الصحابة

بكفر هذا , و دلت عليه النصوص الصحيحة .... فمن كان مصرا على تركها حتى يموت ,

لا يسجد لله سجدة قط , فهذا لا يكون قط مسلما مقرا بوجوبها , فإن اعتقاد الوجوب

و اعتقاد أن تاركها يستحق القتل , هذا داع تام إلى فعلها , و الداعي مع القدرة

يوجب وجود المقدور , فإذا كان قادرا و لم يفعل قط , علم أن الداعي في حقه لم

يوجد " .

88 " ما اجتمع هذه الخصال في رجل في يوم إلا دخل الجنة " .

قال الألباني في "السلسلة الصحيحة" 1 / 133 :

رواه مسلم في " صحيحه " ( 7 / 100 ) و البخاري في " الأدب المفرد " ( رقم 515 )

و ابن عساكر في " تاريخه " ( ج 9 / 288 / 1 ) من طريق مروان بن معاوية قال :

حدثنا يزيد بن كيسان عن أبي حازم عن # أبي هريرة # قال : قال رسول الله

صلى الله عليه وسلم :

" من أصبح منكم اليوم صائما ? قال أبو بكر : أنا , قال : من عاد منكم اليوم

مريضا ? قال أبو بكر أنا , قال : من شهد منكم اليوم جنازة ? قال أبو بكر :

أنا , قال : من أطعم اليوم مسكينا ? قال أبو بكر : أنا , قال مروان : بلغني أن

النبي صلى الله عليه وسلم قال : فذكره .

و السياق للبخارى . و ليس عند مسلم و ابن عساكر " قال مروان : بلغني " بل هذا

البلاغ عندهما متصل بأصل الحديث من طريقين عن مروان . و هو الأصح إن شاء الله

تعالى .

و الحديث عزاه المنذري في " الترغيب " ( 4 / 162 ) لابن خزيمة فقط في " صحيحه "

! و له طريق أخرى عند ابن عساكر عن عطاء بن يسار عن أبي هريرة نحوه .

و لبعضه شاهد من حديث عبد الرحمن بن أبي بكر بلفظ :

" هل منكم أحد أطعم اليوم مسكينا ? فقال أبو بكر رضي الله عنه :

دخلت المسجد فإذا أنا بسائل يسأل , فوجدت كسرة خبز في يد عبد الرحمن , فأخذتها

منه , فدفعتها إليه " .

أخرجه أبو داود و غيره و إسناده ضعيف كما بينته في الأحاديث " الضعيفة "

( 1400 ) .

و فيه فضيلة أبي بكر الصديق رضي الله عنه و البشارة له بالجنة , و الأحاديث في

ذلك كثيرة طيبة .

و فيه فضيلة الجمع بين هذه الخصال في يوم واحد , و أن اجتماعها في شخص بشير له

بالجنة , جعلنا الله من أهلها .

89 " إن أول ما يكفئ - يعني الإسلام - كما يكفأ الإناء - يعني الخمر - , فقيل :

كيف يا رسول الله , و قد بين الله فيها ما بين ? قال رسول الله صلى الله عليه

وسلم : يسمونها بغير اسمها " .

قال الألباني في "السلسلة الصحيحة" 1 / 134 :

رواه الدارمي ( 2 / 114 ) : حدثنا زيد بن يحيى حدثنا محمد بن راشد عن أبي وهب

الكلاعي عن القاسم بن محمد عن # عائشة # قالت : سمعت رسول الله صلى الله عليه

وسلم يقول : فذكره .

قلت : و هذا سند حسن , القاسم بن محمد هو ابن أبي بكر الصديق - ثقة أحد الفقهاء

في المدينة , احتج به الجماعة .

و أبو وهب الكلاعي اسمه عبيد الله بن عبيد وثقه دحيم .

و قال ابن معين : لا بأس به .

و محمد بن راشد هو المكحولي الخزاعي الدمشقي , وثقه جماعة من كبار الأئمة كأحمد

و ابن معين و غيرهما , و ضعفه آخرون .

و توسط فيه أبو حاتم فقال : " كان صدوقا حسن الحديث " .

قلت : و هذا هو الراجح لدينا , و قال الحافظ في " التقريب " : " صدوق يهم " .

و زيد بن يحيى , هو إما زيد بن يحيى بن عبيد الخزاعي أبو عبد الله الدمشقي ,

و إما زيد بن أبي الزرقاء يزيد الموصلي أبو محمد نزيل الرملة , و لم يترجح لدي

الآن أيهما المراد هنا , فكلاهما روى عن محمد بن راشد , و لكن أيهما كان فهو

ثقة .

و قد وجدت للحديث طريقا أخرى , أخرجه أبو يعلى في " مسنده " ( 225 / 1 )

و ابن عدي ( ق 264 / 2 ) عن الفرات بن سلمان عن القاسم به , و لفظه :

" أول ما يكفأ الإسلام كما يكفأ الإناء في شراب يقال له : الطلاء " .

ثم رواه ابن عدي عن الفرات قال : حدثنا أصحاب لنا عن القاسم به .

و قال : " الفرات هذا لم أر المتقدمين صرحوا بضعفه , و أرجو أنه لا بأس به ,

لأني لم أر في رواياته حديثا منكرا " .

قلت : و قال ابن أبي حاتم ( 3 / 2 / 80 ) :

" سألت أبي عنه ? فقال : لا بأس به , محله الصدق , صالح الحديث " .

و قال أحمد : " ثقة " . كما في " الميزان " و " اللسان " .

قلت : فالإسناد صحيح , و لا يضره جهالة أصحاب الفرات , لأنهم جمع ينجبر به

جهالتهم , و لعل منهم أبا وهب الكلاعي فإنه قد رواه عن القاسم كما في الطريق

الأولى , فالحديث صحيح . و قول الذهبي في ترجمة الفرات : " حديث منكر " منكر من

القول , و لعله لم يقف على الطريق الأولى , بل هذا هو الظاهر .

و الله أعلم .

و الحديث مما فات السيوطي فلم يورده في " الجامع الكبير " , لا في بابا " إن "

و لا في " أول " و إنما أورد فيه ما قد يصلح أن يكون شاهدا لهذا فقال

( 1 / 274 / 2 ) :

" أول ما يكفأ أمتي عن الإسلام كما يكفأ الإناء , في الخمر . ابن عساكر عن ابن

عمرو " .

ثم رأيته في " تاريخه " ( 18 / 76 / 1 ) عن زيد بن يحيى بن عبيد حدثني ابن ثابت

ابن ثوبان عن إسماعيل بن عبد الله قال : سمعت ابن محيريز يقول : سمعت عبد الله

بن عمرو يقول فذكره و زاد في آخره " قال : و قلت ( لعله . و قطب ) رسول الله

صلى الله عليه وسلم " . و هذا إسناد لا بأس به في الشواهد .

و للحديث طريق أخرى بلفظ آخر عن عائشة , يأتي في الذي بعده .

( الطلاء ) قال في " النهاية " :

" بالكسر و المد : الشراب المطبوخ من عصير العنب , و هو الرب " .

ثم ذكر الحديث ثم قال :

" هذا نحو الحديث الآخر : سيشرب ناس من أمتي الخمر يسمونها بغير اسمها .

يريد : أنهم يشربون النبيذ المسكر , المطبوخ , و يسمونه طلاء , تحرجا من أن

يسموه خمرا " .

و للحديث شاهد صحيح بلفظ :

" ليستحلن طائفة من أمتي الخمر باسم يسمونها إياه , ( و في رواية ) : يسمونها

بغير اسمها " .

90 " ليستحلن طائفة من أمتي الخمر باسم يسمونها إياه , ( و في رواية ) : يسمونها

بغير اسمها " .

قال الألباني في "السلسلة الصحيحة" 1 / 136 :

أخرجه ابن ماجه ( 3385 ) و أحمد ( 5 / 318 ) و ابن أبي الدنيا في " ذم المسكر "

( ق 4 / 2 ) عن سعيد بن أوس الكاتب عن بلال بن يحيى العبسي عن أبي بكر ابن حفص

عن ابن محيريز عن ثابت بن السمط عن # عبادة بن الصامت # قال : قال رسول الله

صلى الله عليه وسلم .

قلت : و هذا إسناد جيد , رجاله كلهم ثقات , و ابن محيريز اسمه عبد الله .

و هو ثقة من رجال الشيخين .

و أبو بكر بن حفص , هو عبد الله بن حفص بن عمر بن سعد بن أبي وقاص و هو ثقة

محتج به في " الصحيحين " أيضا .

و بلال بن يحيى العبسي , قال ابن معين : " ليس به بأس " . و وثقه ابن حبان .

و قد تابعه شعبة , لكنه أسقط من الإسناد " ثابت بن السمط " و قال :

" عن رجل من أصحاب النبي صلى الله عليه وسلم " بالرواية الثانية .

أخرجه النسائي ( 2 / 330 ) , و أحمد ( 4 / 237 ) , و إسناده صحيح , و هو أصح

من الأول .

و روي عن أبي بكر بن حفص على وجه آخر , من طريق محمد بن عبد الوهاب أبي شهاب

عن أبي إسحاق الشيباني عن أبي بكر بن حفص عن ابن عمر قال :

قال رسول الله صلى الله عليه وسلم : فذكره .

أخرجه الخطيب في " تاريخ بغداد " ( 6 / 205 ) .

قلت : و رجاله ثقات غير أبي شهاب هذا فلم أعرفه .

و للحديث شاهد يرويه سعيد بن أبي هلال عن محمد بن عبد الله بن مسلم أن أبا مسلم

الخولاني حج , فدخل على عائشة زوج النبي صلى الله عليه وسلم فجعلت تسأله عن

الشام و عن بردها , فجعل يخبرها , فقالت : كيف تصبرون على بردها ? فقال : يا أم

المؤمنين إنهم يشربون شرابا لهم , يقال له : الطلاء , فقالت : صدق الله و بلغ

حبي , سمعت حبي رسول الله صلى الله عليه وسلم يقول :

" إن ناسا من أمتي يشربون الخمر , يسمونها بغير اسمها " .

أخرجه الحاكم ( 2 / 147 ) و البيهقي ( 7 / 294 - 295 ) .

و قال الحاكم : " صحيح على شرط الشيخين " .

و تعقبه الذهبي بقوله :

" قلت : كذا قال : " محمد " , فمحمد مجهول , و إن كان ابن أخي الزهري فالسند

منقطع " .

قلت : و سعيد بن أبي هلال كان اختلط , و قد تقدم الحديث عن عائشة بلفظ آخر قبل

هذا الحديث .

و له شاهد ثان , من حديث أبي أمامة الباهلي قال : قال رسول الله صلى الله عليه

وسلم :

" لا تذهب الليالي و الأيام , حتى تشرب طائفة من أمتي الخمر , يسمونها بغير

اسمها " .

أخرجه ابن ماجه ( 3384 ) , و أبو نعيم في " الحلية " ( 6 / 97 ) عن عبد السلام

بن عبد القدوس , حدثنا ثور بن يزيد عن خالد بن معدان عنه .

و قال أبو نعيم :

" كذا حدثناه عن أبي أمامة , و روي عن ثور عن خالد عن أبي هريرة رضي الله تعالى

عنه مثله " .

قلت : و رجاله ثقات غير عبد السلام هذا و هو ضعيف كما في " التقريب " .

و له شاهد ثالث يرويه أبو عامر الخزاز عن ابن أبي مليكة عن ابن عباس أن

رسول الله صلى الله عليه وسلم قال :

" إن أمتي يشربون الخمر في آخر الزمان , يسمونها بغير اسمها " .

أخرجه الطبراني في " الكبير " ( 3 / 114 / 3 ) . و أبو عامر اسمه صالح بن رستم

المزني , و هو صدوق كثير الخطأ كما في " التقريب " , فمثله يستشهد به .

و الله أعلم .

و له شاهد رابع يرويه حاتم بن حريث عن مالك بن أبي مريم قال :

دخل علينا عبد الرحمن بن غنم فتذاكرنا الطلاء , فقال : حدثني أبو مالك الأشعري

أنه سمع رسول الله صلى الله عليه وسلم يقول :

" ليشربن ناس من أمتي الخمر , يسمونها بغير اسمها " .

أخرجه أبو داود ( 3688 ) , و البخاري في " التاريخ الكبير " ( 1 / 1 / 305 و

4 / 1 / 222 ) , و ابن ماجه ( 4020 ) , و ابن حبان ( 1384 ) , و البيهقي

( 8 / 295 و 10 / 231 ) , و أحمد ( 5 / 342 ) و الطبراني في " المعجم الكبير "

( 1 / 167 / 2 ) , و ابن عساكر ( 16 / 115 / 2 ) , كلهم عن معاوية بن صالح عن

حاتم به .

قلت : و رجاله ثقات غير مالك بن أبي مريم , قال الذهبي :

" لا يعرف " . و وثقه ابن حبان على قاعدته !

هذا هو علة هذا الإسناد , و أما المنذري فأعله في " مختصره " ( 5 / 271 )

بقوله : " في إسناده حاتم بن حريث الطائي الحمصي , سئل عنه أبو حاتم الرازي ,

فقال : شيخ . و قال ابن معين : لا أعرفه " .

قلت : قد عرفه غيره , فقال عثمان بن سعيد الدارمي : " ثقة " . و ذكره ابن حبان

في " الثقات " , و قال ابن عدي :

" لعزة حديثه لم يعرفه ابن معين , و أرجو أنه لا بأس به " .

قلت : فإعلاله بشيخه مالك بن أبي مريم - كما فعلنا - أولى , لأنه لم يوثقه غير

ابن حبان كما ذكرنا .

هذا و في الحديث زيادة عن ابن ماجه و البيهقي و ابن عساكر بلفظ :

" يعزف على رؤوسهم بالمعازف و المغنيات , يخسف الله بهم الأرض , و يجعل منهم

القردة و الخنازير " .

و الحديث صحيح بكامله , أما أصله فقد تقدمت له شواهد .

و أما الزيادة فقد جاءت من طريق أخرى عن عبد الرحمن بن غنم نحوه , و لفظه يأتي

بعده , و قال البيهقي عقبه :

" و لهذا شواهد من حديث علي , و عمران بن حصين , و عبد الله بن بسر , و سهل بن

سعد , و أنس بن مالك , و عائشة , رضي الله عنهم عن النبي صلى الله عليه وسلم "

.

91 " ليكونن من أمتي أقوام يستحلون الحر و الحرير و الخمر و المعازف , و لينزلن

أقوام إلى جنب علم , يروح عليهم بسارحة لهم , يأتيهم لحاجة , فيقولون : ارجع

إلينا غدا , فيبيتهم الله , و يضع العلم , و يمسخ آخرين قردة و خنازير إلى يوم

القيامة " .

قال الألباني في "السلسلة الصحيحة" 1 / 139 :

رواه البخاري في " صحيحه " تعليقا فقال ( 4 / 30 ) :

" باب ما جاء فيمن يستحل الخمر و يسميه بغير اسمه . و قال هشام بن عمار :

حدثنا صدقة بن خالد حدثنا عبد الرحمن بن يزيد بن جابر حدثنا عطية بن قيس

الكلابي حدثني عبد الرحمن بن غنم الأشعري قال : حدثني أبو عامر أو أبو مالك

الأشعري - و الله ما كذبني - سمع النبي صلى الله عليه وسلم يقول ... " فذكره .

و قد وصله الطبراني ( 1 / 167 / 1 ) و البيهقي ( 10 / 221 ) و ابن عساكر

( 19 / 79 / 2 ) و غيرهم من طرق عن هشام بن عمار به .

و له طريق أخرى عن عبد الرحمن بن يزيد , فقال أبو داود ( 4039 ) :

حدثنا عبد الوهاب بن نجدة حدثنا بشر بن بكر عن عبد الرحمن بن يزيد بن جابر به .

و رواه ابن عساكر من طريق أخرى عن بشر به .

قلت : و هذا إسناد صحيح و متابعة قوية لهشام بن عمار و صدقة بن خالد , و لم يقف

على ذلك ابن حزم في " المحلى " , و لا في رسالته في إباحة الملاهي , فأعل إسناد

البخاري بالانقطاع بينه و بين هشام , و بغير ذلك من العلل الواهية , التي بينها

العلماء من بعده و ردوا عليه تضعيفه للحديث من أجلها , مثل المحقق ابن القيم في

" تهذيب السنن " ( 5 / 270 - 272 ) و الحافظ ابن حجر في " الفتح " و غيرهما ,

و قد فصلت القول في ذلك في جزء عندي في الرد على رسالة ابن حزم المشار إليها ,

يسر الله تبيضه و نشره .

و ابن حزم رحمه الله مع علمه و فضله و عقله , فهو ليس طويل الباع في الاطلاع

على الأحاديث و طرقها و رواتها . و من الأدلة على ذلك تضعيفه لهذا الحديث .

و قوله في الإمام الترمذي صاحب السنن : " مجهول " و ذلك مما حمل العلامة محمد

بن عبد الهادي - تلميذ ابن تيمية - على أن يقول في ترجمته في " مختصر طبقات

علماء الحديث " ( ص 401 ) :

" و هو كثير الوهم في الكلام على تصحيح الحديث و تضعيفه , و على أحوال الرواة "

.

قلت : فينبغي أن لا يؤخذ كلامه على الأحاديث إلا بعد التثبيت من صحته و عدم

شذوذه , شأنه في ذلك شأنه في الفقه الذي يتفرد به , و علم الكلام الذي يخالف

السلف فيه , فقد قال ابن عبد الهادي بعد أن وصفه " بقوة الذكاء و كثرة

الاطلاع " :

" و لكن تبين لي منه أنه جهمي جلد , لا يثبت معاني أسماء الله الحسنى إلا

القليل , كالخالق , و الحق , و سائر الأسماء عنده لا يدل على معنى أصلا ,

كالرحيم و العليم و القدير , و نحوها , بل العلم عنده هو القدرة , و القدرة هي

العلم , و هما عين الذات , و لا يدل العلم على شيء زائد على الذات المجردة أصلا

و هذا عين السفسطة و المكابرة . و قد كان ابن حزم قد اشتغل في المنطق و الفلسفة

, و أمعن في ذلك , فتقرر في ذهنه لهذا السبب معاني باطلة " .

غريب الحديث :

------------

( الحر ) الفرج , و المراد : الزنا .

( المعازف ) جمع معزفة و هي آلات الملاهي كما في " الفتح " .

( علم ) هو الجبل العالي .

( يروح عليهم ) بحذف الفاعل و هو الراعي بقرينة المقام , إذ السارحة لابد لها

من حافظ .

( بسارحة ) هي الماشية التي تسرح بالغداة إلى رعيها , و تروح أي ترجع بالعشي

إلى مألفها .

( يأتيهم لحاجة ) بيانه في رواية الإسماعيلي في " مستخرجه على الصحيح " :

" يأتيهم طالب حاجة " .

( فيبيتهم الله ) أي يهلكهم ليلا .

( و يضع العلم ) أي يوقعه عليهم .

فقه الأحاديث :

-------------

يستفاد من الأحاديث المتقدمة فوائد هامة نذكر بعضها :

أولا : تحريم الخمر , و هذا أمر مجمع عليه بين المسلمين و الحمد لله , غير أن

طائفة منهم - و فيهم بعض المتبوعين - خصوا التحريم بما كان من عصير العنب خاصة

! و أما ما سوى ذلك من المشروبات المسكرة , مثل ( السكر ) و هو نقيع التمر إذا

غلى بغير طبخ , و ( الجعة ) و هو نبيذ الشعير , و ( السكركة ) و هو خمر الحبشة

من الذرة , فذلك كله حلال عندهم إلا المقدار الذي يسكر منه , و أما القليل منه

فحلال ! بخلاف خمر العنب فقليله ككثيره في التحريم .

و هذا التفريق مع مصادمته للنصوص القاطعة في تحريم كل مسكر , كقول عمر رضي الله

عنه : " نزل تحريم الخمر يوم نزل و هي من خمسة أشياء من العنب و التمر و العسل

و الحنطة و الشعير . و الخمر ما خامر العقل " و كقوله صلى الله عليه وسلم :

" كل مسكر خمر , و كل خمر حرام " و قوله : " ما أسكر كثيره فقليله حرام " .

أقول : هذا التفريق مع مصادمته لهذه النصوص و غيرها , فهو مخالف للقياس الصحيح

و النظر الرجيح , إن أي فرق بين تحريم القليل الذي لا يسكر من خمر العنب المسكر

كثيره , و بين تحليل القليل الذي لا يسكر من خمر الذرة المسكر ? ! و هل حرم

القليل إلا لأنه ذريعة إلى الكثير المسكر , فكيف يحلل هذا و يحرم ذاك و العلة

واحدة ?‎! تالله إن هذا من الغرائب التي لا تكاد تصدق نسبتها إلى أحد من أهل

العلم لولا صحة ذلك عنهم , و أعجب منه الذي تبنى القول به هو من المشهورين بأنه

من أهل القياس و الرأي !‎!‎قال ابن القيم في " تهذيب السنن " ( 5 / 263 ) بعد

أن ساق بعض النصوص المذكورة :

" فهذه النصوص الصحيحة الصريحة في دخول هذه الأشربة المتخذة من غير العنب في

اسم الخمر في اللغة التي نزل بها القرآن و خوطب بها الصحابة مغنية عن التكلف في

إثبات تسميتها خمرا بالقياس , مع كثرة النزاع فيه . فإذ قد ثبت تسميتها خمرا

نصا فتناول لفظ النصوص لها كتناوله لشراب العنب سواء تناولا واحدا . فهذه طريقة

منصوصة سهلة تريح من كلمة القياس في الاسم , و القياس في الحكم . ثم إن محض

القياس الجلي يقتضي التسوية بينها , لأن تحريم قليل شراب العنب مجمع عليه ,

و إن لم يسكر , و هذا لأن النفوس لا تقتصر على الحد الذي لا يسكر منه , و قليله

يدعو إلى كثيره . و هذا المعنى بعينه في سائر الأشربة المسكرة , فالتفريق بينها

في ذلك تفريق بين المتماثلات و هو باطل , فلو لم يكن في المسألة إلا القياس

لكان كافيا في التحريم , فكيف و فيها ما ذكرناه من النصوص التي لا مطعن في

سندها , و لا اشتباه في معناها , بل هي صحيحة . و بالله التوفيق " .

و أيضا فإن إباحة القليل الذي لا يسكر من الكثير الذي يسكر غير عملي , لأنه لا

يمكن معرفته إذ أن ذلك يختلف باختلاف نسبة كمية المادة المسكرة ( الكحول ) في

الشراب , فرب شراب قليل , كمية الكحول فيه كثيرة و هو يسكر , و رب شراب أكثر

منه كمية , الكحول فيه أقل لا يسكر و كما أن ذلك يختلف باختلاف بنية الشاربين

و صحتهم , كما هو ظاهر بين , و حكمة الشريعة تنافي القول بإباحة مثل هذا الشراب

و هي التي تقول : " دع ما يريبك إلى ما لا يريبك " , " و من حام حول الحمى يوشك

أن يقع فيه " .

و اعلم أن ورود مثل هذه الأقوال المخالفة للسنة و القياس الصحيح معا في بعض

المذاهب مما يوجب على المسلم البصير في دينه , الرحيم بنفسه أن لا يسلم قيادة

عقله و تفكيره و عقيدته لغير معصوم , مهما كان شأنه في العلم و التقوى و الصلاح

بل عليه أن يأخذ من حيث أخذوا من الكتاب و السنة إن كان أهلا لذلك , و إلا سأل

المتأهلين لذلك , و الله تعالى يقول : ( فاسألوا أهل الذكر إن كنتم لا تعلمون )

.

و بالإضافة إلى ذلك فإنا نعتقد أن من قال بهذا القول من العلماء المشار إليهم

فهو مأجور على خطئه , للحديث المعروف , لأنهم قصدوا الحق فأخطؤوه , و أما من

وقف من أتباعهم على هذه الاحاديث التي ذكرنا , ثم أصر على تقليدهم على خطأهم ,

و أعرض عن اتباع الأحاديث المذكورة فهو - و لا شك - على ضلال مبين , و هو داخل

في وعيد هذه الأحاديث التي خرجناها و لا يفيده شيئا تسميته لما يشرب بغير اسمه

مثل الطلاء , و النبيذ , أو ( الويسكى ) أو ( الكونياك ) و غير ذلك من الأسماء

التي أشار إليها رسول الله صلى الله عليه وسلم في هذه الأحاديث الكريمة .

و صدق الله العظيم إذ يقول : ( إن هي إلا أسماء سميتموها أنتم و آبائكم ما أنزل

الله بها من سلطان ) .

ثانيا : تحريم آلات العزف و الطرب , و دلالة الحديث على ذلك من وجوه :

أ - قوله : " يستحلون " فإنه صريح بأن المذكورات و منها المعازف هي في الشرع

محرمة , فيستحلها أولئك القوم .

ب - قرن ( المعازف ) مع المقطوع حرمته : الزنا و الخمر , و لو لم تكن محرمة ما

قرنها معها إن شاء الله تعالى .

و قد جاءت أحاديث كثيرة بعضها صحيح في تحريم أنواع من آلات العزف التي كانت

معروفة يومئذ , كالطبل و القنين و هو العود و غيرها , و لم يأت ما يخالف ذلك

أو يخصه , اللهم إلا الدف في النكاح و العيد , فإنه مباح على تفصيل مذكور في

الفقه , و قد ذكرته في ردي على ابن حزم . و لذلك اتفقت المذاهب الأربعة على

تحريم آلات الطرب كلها , و استثنى بعضهم - بالإضافة إلى ما ذكرنا - الطبل في

الحرب , و ألحق به بعض المعاصرين الموسيقى العسكرية , و لا وجه لذلك ألبتة

لأمور :

الأول : أنه تخصيص لأحاديث التحريم , بدون مخصص , سوى مجرد الرأي و الاستحسان ,

و هو باطل .

الثاني : أن المفروض في المسلمين في حالة الحرب أن يقبلوا بقلوبهم على ربهم ,

و أن يطلبوا منه نصرهم على عدوهم , فذلك أدعى لطمأنينة نفوسهم , و أربط لقلوبهم

فاستعمال الموسيقى مما يفسد ذلك عليهم , و يصرفهم عن ذكر ربهم , قال تعالى :

( يا أيها الذين آمنوا إذا لقيتم فئة فاثبتوا , و اذكروا الله كثيرا لعلكم

تفلحون ) .

الثالث : أن استعمالها من عادة الكفار ( الذين لا يؤمنون بالله و لا باليوم

الآخر , و لا يحرمون ما حرم الله و رسوله , و لا يدينون دين الحق ) فلا يجوز

لنا أن نتشبه بهم , لا سيما فيما حرمه الله تبارك و تعالى علينا تحريما عاما

كالموسيقى .

و لا تغتر أيها القارئ الكريم بما قد تسمع عن بعض المشهورين اليوم من المتفقهة

من القول بإباحة آلات الطرب و الموسيقى , فإنهم - و الله - عن تقليد يفتون ,

و لهوى الناس اليوم ينصرون , و من يقلدون ? إنما يقلدون ابن حزم الذي أخطأ

فأباح آلات الطرب و الملاهي , لأن حديث أبي مالك الأشعري لم يصح عنده , و قد

عرفت أنه صحيح قطعا , و أن ابن حزم أتي من قصر باعه في علم الحديث كما سبق

بيانه , و ليت شعري ما الذي حملهم على تقليده هنا دون الأئمة الأربعة , مع أنهم

أفقه منه و أعلم و أكثر عددا و أقوى حجة ? ! لو كان الحامل لهم على ذلك إنما هو

التحقيق العلمي فليس لأحد عليهم من سبيل , و معنى التحقيق العلمي كما لا يخفى

أن يتتبعوا الاحاديث كلها الواردة في هذا الباب و يدرسوا طرقها و رجالها , ثم

يحكموا عليها بما تستحق من صحة أو ضعف , ثم إذا صح عندهم شيء منها درسوها من

ناحية دلالتها و فقهها و عامها و خاصها , و ذلك كله حسبما تقتضيه قواعد علم

أصول الحديث و أصول الفقه , لو فعلوا ذلك لم يستطع أحد انتقادهم و لكانوا

مأجورين , و لكنهم - و الله - لا يصنعون شيئا من ذلك , و لكنهم إذا عرضت لهم

مسألة نظروا في أقوال العلماء فيها , ثم أخذوا ما هو الأيسر أو الأقرب إلى

تحقيق المصلحة زعموا . دون أن ينظروا موافقة ذلك للدليل من الكتاب و السنة ,

و كم شرعوا للناس - بهذه الطريقة - أمورا باسم الشريعة الإسلامية , يبرأ

الإسلام منها . فإلى الله المشتكى .

فاحرص أيها المسلم على أن تعرف إسلامك من كتاب ربك , و سنة نبيك , و لا تقل :

قال فلان , فإن الحق لا يعرف بالرجال , بل اعرف الحق تعرف الرجال , و رحمة الله

على من قال :

العلم قال الله قال رسوله قال الصحابة ليس بالتمويه

ما العلم نصبك للخلاف سفاهة بين الرسول و بين رأي فقيه

كلا و لا جحد الصفات و نفيها حذرا من التمثيل و التشبيه

ثالثا : أن الله عز و جل قد يعاقب بعض الفساق عقوبة دنيوية مادية , فيمسخهم

فيقلب صورهم , و بالتالي عقولهم إلى بهيمة ..

قال الحافظ في " الفتح " ( 10 / 49 ) في صدد كلامه على المسخ المذكور في

الحديث :

" قال ابن العربي : يحتمل الحقيقة كما وقع للأمم السالفة , و يحتمل أن يكون

كناية عن تبدل أخلاقهم . قلت : و الأول أليق بالسياق " .

أقول : و لا مانع من الجمع بين القولين كما ذكرنا بل هو المتبادر من الحديثين .

و الله أعلم .

و قد ذهب بعض المفسرين في العصر الحاضر إلى أن مسخ بعض اليهود قردة و خنازير لم

يكن مسخا حقيقيا بدنيا , و إنما كان مسخا خلقيا ! و هذا خلاف ظاهر الآيات

و الأحاديث الواردة فيهم , فلا تلتفت إلى قولهم فإنهم لا حجة لهم فيه إلا

الاستبعاد العقلي , المشعر بضعف الإيمان بالغيب . نسأل الله السلامة .

رابعا : ثم قال الحافظ :

" و في هذا الحديث وعيد شديد على من يتحيل في تحليل ما يحرم بتغيير اسمه , و أن

الحكم يدور مع العلة , و العلة في تحريم الخمر الإسكار , فمهما وجد الإسكار ,

وجد التحريم , و لو لم يستمر الاسم , قال ابن العربي : هو أصل في أن الأحكام

إنما تتعلق بمعاني الأسماء لا بألقابها , ردا على من حمله على اللفظ " !

92 " ما أنا بأقدر على أن أدع لكم ذلك على أن تشعلوا لي منها شعلة . يعني الشمس "

.

قال الألباني في "السلسلة الصحيحة" 1 / 147 :

رواه أبو جعفر البختري في " حديث أبي الفضل أحمد بن ملاعب " ( 47 / 1 - 2 )

و ابن عساكر ( 11 / 363 / 1 , 19 / 44 / 201 ) من طريق أبي يعلى و غيره

كلاهما عن يونس بن بكير أنبأنا طلحة بن يحيى عن موسى بن طلحة حدثني

# عقيل بن أبي طالب # قال :

" جاءت قريش إلى أبي طالب فقالوا : أرأيت أحمد ? يؤذينا في نادينا , و في

مسجدنا , فانهه عن أذانا , فقال : يا عقيل , ائتني بمحمد , فذهبت فأتيته به ,

فقال : يا ابن أخي إن بني عمك زعموا أنك تؤذيهم في ناديهم , و في مسجدهم ,

فانته عن ذلك , قال : فلحظ رسول الله صلى الله عليه وسلم ببصره ( و في رواية :

فحلق رسول الله صلى الله عليه وسلم ببصره ) إلى السماء فقال : فذكره .

قال : فقال أبو طالب : ما كذب ابن أخي . فارجعوا " .

قلت : و هذا إسناد حسن رجاله كلهم رجال مسلم و في يونس به بكير و طلحة ابن يحيى

كلام لا يضر .

و أما حديث : " يا عم و الله لو وضعوا الشمس في يميني , و القمر في يساري على

أن أترك هذا الأمر حتى يظهره أو أهلك فيه ما تركته " .

فليس له إسناد ثابت و لذلك أوردته في " الأحاديث الضعيفة " ( 913 ) .

93 " تكون إبل للشياطين و بيوت للشياطين , فأما إبل الشياطين , فقد رأيتها يخرج

أحدكم بجنيبات معه قد أسمنها فلا يعلو بعيرا منها و يمر بأخيه قد انقطع به فلا

يحمله . و أما بيوت الشياطين فلم أرها " .

قال الألباني في "السلسلة الصحيحة" 1 / 148 :

رواه أبو داود في " الجهاد " رقم ( 2568 ) من طريق ابن أبي فديك :

حدثني عبد الله بن أبي يحيى عن سعيد بن أبي هند قال : قال # أبو هريرة #

.. فذكره مرفوعا به و زاد .

" و كان سعيد يقول : " لا أراها إلا هذه الأقفاص التي تستر الناس بالديباج " .

قلت : و هذا إسناد حسن رجاله كلهم ثقات رجال الشيخين , غير عبد الله ابن أبي

يحيى و هو عبد الله بن محمد بن أبي يحيى الأسلمي الملقب بـ " سحبل " و هو ثقة ,

و ابن أبي فديك هو محمد بن إسماعيل , و فيه كلام يسير .

و الظاهر أنه عليه الصلاة و السلام عني بـ " بيوت الشياطين " هذه السيارات

الفخمة التي يركبها بعض الناس مفاخرة و مباهاة , و إذا مروا ببعض المحتاجين إلى

الركوب لم يركبوهم , و يرون أن إركابهم يتنافى مع كبريائهم و غطرستهم ?

فالحديث من أعلام نبوته صلى الله عليه وسلم .

94 " من حلف بالأمانة فليس منا " .

قال الألباني في "السلسلة الصحيحة" 1 / 149 :

رواه أبو داود ( 3253 ) : حدثنا أحمد بن يونس حدثنا زهير حدثنا الوليد بن ثعلبة

الطائي عن # ابن بريدة عن أبيه # قال : قال رسول الله صلى الله عليه وسلم :

قلت : و هذا إسناد صحيح , رجاله كلهم ثقات . و ابن بريدة اثنان : عبد الله

و سليمان , و الأول أوثق و قد احتج به الشيخان .

و زهير هو ابن معاوية أبو خيثمة الكوفي و هو ثقة احتج به الشيخان أيضا .

و مثله أحمد بن يونس و اسم أبيه عبد الله بن يونس .

و الوليد بن ثعلبة وثقه ابن معين و ابن حبان , و قد أخرج حديثه هذا في

" صحيحه " ( 1318 ) .

قال الخطابي في " معالم السنن " ( 4 / 358 ) تعليقا على الحديث :

" هذا يشبه أن تكون الكراهة فيها من أجل أنه إنما أمر أن يحلف بالله و صفاته ,

و ليست الأمانة من صفاته , و إنما هي أمر من أمره , و فرض من فروضه , فنهوا عنه

لما في ذلك من التسوية بينها و بين أسماء الله عز و جل و صفاته " .

95 " انظر إليها , فإن في أعين الأنصار شيئا . يعني الصغر " .

قال الألباني في "السلسلة الصحيحة" 1 / 149 :

أخرجه مسلم في " صحيحه " ( 4 / 142 ) و سعيد بن منصور في " سننه " ( 523 )

و كذا النسائي ( 2 / 73 ) و الطحاوي في " شرح المعاني " ( 2 / 8 ) و الدارقطني

( 396 ) و البيهقي ( 7 / 84 ) عن أبي حازم عن # أبي هريرة # :

" أن رجلا أراد أن يتزوج امرأة من نساء الأنصار , فقال رسول الله صلى الله عليه

وسلم " .

قلت : فذكره . و السياق للطحاوي , و لفظ مسلم و البيهقي :

" كنت عند النبي صلى الله عليه وسلم , فأتاه رجل , فأخبره أنه تزوج امرأة من

الأنصار , فقال له رسول الله صلى الله عليه وسلم : أنظرت إليها ? قال : لا ,

قال : فانظر ...‎" الحديث .

و قد جاء تعليل هذا الأمر في حديث صحيح و هو :

" انظر إليها فإنه أحرى أن يؤدم بينكما " .

96 " انظر إليها فإنه أحرى أن يؤدم بينكما " .

قال الألباني في "السلسلة الصحيحة" 1 / 150 :

أخرجه سعيد بن منصور في " سننه " ( 515 - 518 ) و كذا النسائي ( 2 / 73 )

و الترمذي ( 1 / 202 ) و الدارمي ( 2 / 134 ) و ابن ماجه ( 1866 ) و الطحاوي

( 2 / 8 ) و ابن الجارود في " المنتقى " ( ص 313 ) و الدارقطني ( ص 395 )

و البيهقي ( 7 / 84 ) و أحمد ( 4 / 144 - 245 / 246 ) و ابن عساكر ( 17 / 44

/ 2 ) عن بكر بن عبد الله المزني عن # المغيرة بن شعبة # .

أنه خطب امرأة فقال النبي صلى الله عليه وسلم : فذكره .

و زاد أحمد و البيهقي . " فأتيتها و عندها أبواها و هي في خدرها , قال : فقلت :

إن رسول الله صلى الله عليه وسلم أمرني أن أنظر إليها , قال : فسكتا , قال :

فرفعت الجارية جانب الخدر فقالت : أحرج عليك إن كان رسول الله صلى الله عليه

وسلم أمرك أن تنظر , لما نظرت , و إن كان رسول الله صلى الله عليه وسلم لم

يأمرك أن تنظر , فلا تنظر . قال : فنظرت إليها , ثم تزوجتها , فما وقعت عندي

امرأة بمنزلتها , و لقد تزوجت سبعين , أو بضعا و سبعين امرأة " .

و قال الترمذي : " حديث حسن " .

قلت : و رجاله كلهم ثقات إلا أن يحيى بن معين قال : " لم يسمع بكر من المغيرة "

.

قلت : لكن قال الحافظ في " التلخيص ( ص 291 ) بعد أن عزاه إلى ابن حبان و بعض

من ذكرنا : " و ذكره الدارقطني في " العلل " و ذكر الخلاف فيه , و أثبت سماع

بكر بن عبد الله المزني من المغيرة " .

قلت : و لعله لذلك قال البوصيري في " الزوائد " ( ص 118 ) :

" إسناد صحيح رجاله ثقات " .

قلت : و على فرض أنه لم يسمع منه , فلعل الواسطة بينهما أنس بن مالك رضي الله

عنه , فقد سمع منه بكر المزني و أكثر عنه , و هو قد رواه عن المغيرة رضي الله

عنهما .

أخرجه عبد الرزاق في " الأمالي " ( 2 / 46 / 1 - 2 ) و ابن ماجه ( 1865 )

و أبو يعلى في " مسنده " ( ق 170 / 1 ) و ابن حبان ( 1236 ) و ابن الجارود

و الدارقطني و الحاكم ( 2 / 165 ) و الضياء في " المختارة " ( ق 88 / 2 )

و البيهقي كلهم من طريق عبد الرزاق أنبأنا معمر عن ثابت عن أنس قال :

" أراد المغيرة أن يتزوج , فذكر ذلك للنبي صلى الله عليه وسلم فقال ... " فذكره

و زاد قال : ففعل ذلك , فتزوجها , فذكر من موافقتها " .

و قال الحاكم :

" صحيح على شرط الشيخين " . و وافقه الذهبي , و قال البوصيري في " الزوائد "

( 118 / 1 ) .

" هذا إسناد صحيح و رجاله ثقات و رواه ابن حبان في " صحيحه " و عبد بن حميد في

" مسنده " عن عبد الرزاق به " .

قلت : لكن أعله الدارقطني بقوله : " الصواب عن ثابت عن بكر المزني " .

ثم ساق من طريق ابن مخلد الجرجاني أنبأنا عبد الرزاق أنبأنا معمر عن ثابت عن

بكر المزني أن المغيرة بن شعبة قال : " أتيت النبي صلى الله عليه وسلم نحوه " .

قلت : و كذا رواه ابن ماجه : حدثنا الحسن بن أبي الربيع أنبأنا عبد الرزاق به .

و لكن الرواة الذين رووه عن عبد الرزاق بإسناده عن ثابت عن أنس , أكثر , فهو

أرجح , إلا أن يكون الخطأ من عبد الرزاق أو شيخه معمر , و الله أعلم .

( يؤدم ) أي تدوم المودة .

قلت : و يجوز النظر إليها و لو لم تعلم أو تشعر به , لقوله صلى الله عليه

وسلم : " إذا خطب أحدكم امرأة فلا جناح عليه أن ينظر إليها إذا كان إنما ينظر

إليها لخطبته , و إن كانت لا تعلم " .

97 " إذا خطب أحدكم امرأة فلا جناح عليه أن ينظر إليها إذا كان إنما ينظر إليها

لخطبته , و إن كانت لا تعلم " .

قال الألباني في "السلسلة الصحيحة" 1 / 152 :

أخرجه الطحاوي و أحمد ( 5 / 424 ) عن زهير بن معاوية قال : حدثنا عبد الله

ابن عيسى عن موسى بن عبد الله بن يزيد عن # أبي حميد # - و كان قد رأى النبي

صلى الله عليه وسلم قال : قال رسول الله صلى الله عليه وسلم فذكره .

قلت : و هذا إسناد صحيح , رجاله كلهم ثقات رجال مسلم .

و قد رواه الطبراني أيضا في " الأوسط " و " الكبير " كما في " المجمع "

( 4 / 276 ) و قال : " و رجال أحمد رجال الصحيح " .

و سكت عليه الحافظ في " التلخيص " .

و قد عمل بهذا الحديث بعض الصحابة و هو محمد بن مسلمة الأنصاري , فقال سهل

ابن أبي حثمة :

" رأيت محمد بن مسلمة يطارد بثينة بنت الضحاك فوق إجار لها ببصره طردا شديدا ,

فقلت : أتفعل هذا و أنت من أصحاب رسول الله صلى الله عليه وسلم ? ! فقال : إني

سمعت رسول الله صلى الله عليه وسلم يقول :

" إذا ألقي في قلب امرىء خطبة امرأة فلا بأس أن ينظر إليها " .

98 " إذا ألقي في قلب امرئ خطبة امرأة فلا بأس أن ينظر إليها " .

قال الألباني في "السلسلة الصحيحة" 1 / 153 :

رواه سعيد بن منصور في " سننه " ( 519 ) و كذا ابن ماجه ( 1864 ) و الطحاوي

( 2 / 8 ) و البيهقي و الطيالسي ( 1186 ) و أحمد ( 4 / 225 ) عن حجاج ابن أرطاة

عن محمد بن سليمان بن أبي حثمة عن عمه # سليمان ابن أبي حثمة # .

قلت : و هذا إسناد ضعيف من أجل الحجاج فإنه مدلس و قد عنعنه .

و قال البيهقي :

" إسناده مختلف , و مداره على الحجاج بن أرطاة , و فيما مضى كفاية " .

و تعقبه الحافظ البوصيري فقال في " الزوائد " ( 117 / 2 ) :

" قلت : لم ينفرد به الحجاج بن أرطاة , فقد رواه ابن حبان في " صحيحه "

عن أبي يعلى عن أبي خيثمة عن أبي حازم , عن سهل بن أبي حثمة عن عمه سليمان

ابن أبي حثمة قال : رأيت محمد بن سلمة فذكره " .

قلت : كذا وجدته بخطي نقلا عن " الزوائد " , فلعله سقط مني أو من ناسخ الأصل

شيء من سنده - و ذاك ما استبعده - فإنه منقطع بين أبي خيثمة و أبي حازم , فإن

أبا خيثمة و اسمه زهير بن حرب توفي سنة ( 274 ) , و أما أبو حازم فهو إما سلمان

الأشجعي و إما سلمة بن دينار الأعرج و هو الأرجح و كلاهما تابعي , و الثاني

متأخر الوفاة , مات سنة ( 140 ) .

ثم رأيت الحديث في " زوائد ابن حبان " ( 1225 ) مثلما نقلته عن البوصيري :

إلا أنه وقع فيه " أبو خازم " بالخاء المعجمة - عن " سهل بن محمد ابن أبي

حثمة " مكان " سهيل بن أبي حثمة " و سهل بن محمد بن أبي حثمة لم أجد له ترجمة

و لعله في " ثقات ابن حبان " فليراجع .

لكن للحديث طريقان آخران :

الأولى : عن إبراهيم بن صرمة عن يحيى بن سعيد الأنصاري عن محمد بن سليمان بن

أبي حثمة به .

أخرجه الحاكم ( 3 / 434 ) و قال :

" حديث غريب , و إبراهيم بن صرمة ليس من شرط هذا الكتاب " .

قال الذهبي في " تلخيصه " :

" قلت : ضعفه الدارقطني , و قال أبو حاتم : شيخ " .

الثانية : عن رجل من أهل البصرة عن محمد بن سلمة مرفوعا به .

أخرجه أحمد ( 4 / 226 ) : حدثنا وكيع عن ثور عنه .

قلت : و رجاله ثقات غير الرجل الذي لم يسم .

و بالجملة فالحديث قوي بهذه الطرق , و الله أعلم .

و قد ورد عن جابر مثل ما ذكرنا عن بن مسلمة كما يأتي .

و ما ترجمنا به للحديث قال به أكثر العلماء , ففي " فتح الباري " ( 9 / 157 ) :

" و قال الجمهور : يجوز أن ينظر إليها إذا أراد ذلك بغير إذنها , و عن مالك

رواية : يشترط إذنها , و نقل الطحاوي عن قوم أنه لا يجوز النظر إلى المخطوبة

قبل العقد بحال , لأنها حينئذ أجنبية , و رد عليهم بالأحاديث المذكورة " .

فائدة :

------

روى عبد الرزاق في " الأمالي " ( 2 / 46 / 1 ) بسند صحيح عن ابن طاووس قال :

أردت أن أتزوج امرأة , فقال لي أبي : اذهب فانظر إليها , فذهبت فغسلت رأسي

و ترجلت و لبست من صالح ثيابي , فلما رآني في تلك الهيئة قال : لا تذهب !

قلت : و يجوز له أن ينظر منها إلى أكثر من الوجه و الكفين لإطلاق الأحاديث

المتقدمة و لقوله صلي الله عليه وسلم :

" إذا خطب أحدكم المرأة , فإن استطاع أن ينظر إلى ما يدعوه إلى نكاحها فليفعل "

.

99 " إذا خطب أحدكم المرأة , فإن استطاع أن ينظر إلى ما يدعوه إلى نكاحها فليفعل "

.

قال الألباني في "السلسلة الصحيحة" 1 / 155 :

أخرجه أبو داود ( 2082 ) و الطحاوي و الحاكم و البيهقي و أحمد ( 3 / 334 ,

360 ) , عن محمد بن إسحاق عن داود بن حصين عن واقد بن عبد الرحمن بن سعد بن

معاذ عن جابر بن عبد الله قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قال :

" فخطبت جارية فكنت أتخبأ لها حتى رأيت منها ما دعاني إلى نكاحها و تزوجها " .

و السياق لأبي داود , و قال الحاكم :

" هذا حديث صحيح على شرط مسلم " . و وافقه الذهبي .

قلت : ابن إسحاق إنما أخرج له مسلم متابعة , ثم هو مدلس و قد عنعنه , لكن قد

صرح بالتحديث في إحدى روايتي أحمد , فإسناده حسن , و كذا قال الحافظ في

" الفتح " ( 9 / 156 ) , و قال في " التلخيص " :

" و أعله ابن القطان بواقد بن عبد الرحمن , و قال : المعروف واقد بن عمرو " .

قلت : رواية الحاكم فيها عن واقد بن عمرو و كذا هو عند الشافعي و عبد الرزاق "

.

أقول : و كذلك هو عند جميع من ذكرنا غير أبي داود و أحمد في روايته الأخرى

فقالا : " واقد بن عبد الرحمن " , و قد تفرد به عبد الواحد بن زياد خلافا لمن

قال : " واقد بن عمرو " و هم أكثر , و روايتهم أولى , و واقد بن عمرو ثقة من

رجال مسلم , أما واقد بن عبد الرحمن فمجهول . و الله أعلم .

فقه الحديث :

-----------

و الحديث ظاهر الدلالة لما ترجمنا له , و أيده عمل راويه به , و هو الصحابي

الجليل جابر بن عبد الله رضي الله عنه , و قد صنع مثله محمد بن مسلمة كما

ذكرناه في الحديث الذي قبله , و كفى بهما حجة , و لا يضرنا بعد ذلك , مذهب من

قيد الحديث بالنظر إلى الوجه و الكفين فقط , لأنه تقييد للحديث بدون نص مقيد ,

و تعطيل لفهم الصحابة بدون حجة , لاسيما و قد تأيد بفعل الخليفة الراشد عمر بن

الخطاب رضي الله عنه , فقال الحافظ في " التلخيص " ( ص 291 - 292 ) :

( فائدة ) :

----------

روى عبد الرزاق و سعيد بن منصور في " سننه " ( 520 - 521 ) و ابن أبي عمر

و سفيان عن عمرو بن دينار عن محمد بن على بن الحنفية :

أن عمر خطب إلى علي ابنته أم كلثوم , فذكر له صغرها , ( فقيل له : إن ردك ,

فعاوده ) , فقال ( له علي ) : أبعث بها إليك , فإن رضيت فهي امرأتك , فأرسل بها

إليه , فكشف عن ساقيها , فقالت : لولا أنك أمير المؤمنين لصككت عينك . و هذا

يشكل على من قال : إنه لا ينظر غير الوجه و الكفين " .

و هذا القول الذي أشار الحافظ إلى استشكاله هو مذهب الحنفية و الشافعية .

قال ابن القيم في " تهذيب السنن " ( 3 / 25 - 26 ) :

" و قال داود : ينظر إلى سائر جسدها . و عن أحمد ثلاث روايات :

إحداهن : ينظر إلى وجهها و يديها .

و الثانية : ينظر ما يظهر غالبا كالرقبة و الساقين و نحوهما .

و الثالثة : ينظر إليها كلها عورة و غيرها , فإنه نص على أنه يجوز أن ينظر

إليها متجردة ! "

قلت : و الرواية الثانية هي الأقرب إلى ظاهر الحديث , و تطبيق الصحابة له

و الله أعلم .

و قال ابن قدامة في " المغني " ( 7 / 454 ) :

" و وجه جواز النظر ( إلى ) ما يظهر غالبا أن النبي صلى الله عليه وسلم لما أذن

في النظر إليها من غير علمها , علم أنه أذن في النظر إلى جميع ما يظهر عادة ,

إذ لا يمكن إفراد الوجه بالنظر مع مشاركة غيره له في الظهور , و لأنه يظهر

غالبا فأبيح النظر إليه كالوجه , و لأنها امرأة أبيح له النظر إليها بأمر

الشارع , فأبيح النظر منها إلى ذلك كذوات المحارم " .

ثم وقفت على كتاب " ردود على أباطيل " لفضيلة الشيخ محمد الحامد , فإذا به يقول

( ص 43 ) :

" فالقول بجواز النظر إلى غير الوجه و الكفين من المخطوبة باطل لا يقبل " .

و هذه جرأة بالغة من مثله ما كنت أترقب صدورها منه , إذ أن المسألة خلافية كما

سبق بيانه , و لا يجوز الجزم ببطلان القول المخالف لمذهبه إلا بالإجابة عن حجته

و دليله كهذه الأحاديث , و هو لم يصنع شيئا من ذلك , بل إنه لم يشر إلى

الأحاديث أدنى إشارة , فأوهم القراء أن لا دليل لهذا القول أصلا , و الواقع

خلافه كما ترى , فإن هذه الأحاديث بإطلاقها تدل على خلاف ما قال فضيلته , كيف

لا و هو مخالف لخصوص قوله صلى الله عليه وسلم في الحديث ( 99 ) : " ما يدعوه

إلى نكاحها " , فإن كل ذي فقه يعلم أنه ليس المراد منه الوجه و الكفان فقط ,

و مثله في الدلالة قوله صلى الله عليه وسلم في الحديث ( 97 ) : " و إن كانت لا

تعلم " .

و تأيد ذلك بعمل الصحابة رضي الله عنهم , عمله مع سنته صلى الله عليه وسلم ,

و منهم محمد ابن مسلمة و جابر بن عبد الله , فإن كلا منهما تخبأ لخطيبته ليرى

منها ما يدعوه إلى نكاحها , أفيظن بهما عاقل أنهما تخبآ للنظر إلى الوجه

و الكفين فقط ! و مثل عمر بن الخطاب الذي كشف عن ساقي أم كلثوم بنت علي رضي

الله عنهم . فهؤلاء ثلاثة من كبار الصحابة أحدهم الخليفة الراشد أجازوا النظر

إلى أكثر من الوجه و الكفين , و لا مخالف لهم من الصحابة فيما أعلم , فلا أدري

كيف استجاز مخالفتهم مع هذه الأحاديث الصحيحة ?‎! و عهدى بأمثال الشيخ أن

يقيموا القيامة على من خالف أحدا من الصحابة اتباعا للسنة الصحيحة , و لو كانت

الرواية عنه لا تثبت كما فعلوا في عدد ركعات التراويح ! و من عجيب أمر الشيخ

عفا الله عنا و عنه أنه قال في آخر البحث : " قال الله تعالى : فإن تنازعتم في

شيء فردوه إلى الله و الرسول إن كنتم تؤمنون بالله و اليوم الآخر ذلك خير

و أحسن تأويلا " . ! فندعو أنفسنا و إياه إلى تحقيق هذه الآية و رد هذه المسألة

إلى السنة بعد ما تبينت . و الله المستعان و لا حول و لا قوة إلا بالله .

هذا و مع صحة الأحاديث في هذه المسألة , و قول جماهير العلماء بها - على خلاف

السابق - فقد أعرض كثير من المسلمين في العصور المتأخرة عن العمل بها , فإنهم

لا يسمحون للخاطب بالنظر إلى فتاتهم - و لو في حدود القول الضيق .

تورعا منهم , زعموا , و من عجائب الورع البارد أن بعضهم يأذن لابنته بالخروج

إلى الشارع سافرة بغير حجاب شرعي ! ثم يأبى أن يراها الخاطب في دارها , و بين

أهلها بثياب الشارع !

و في مقابل هؤلاء بعض الآباء المستهترين الذين لا يغارون على بناتهم . تقليدا

منهم لأسيادهم الأوربيين , فيسمحون للمصور أن يصورهن و هن سافرات سفورا غير

مشروع , و المصور رجل أجنبي عنهن , و قد يكون كافرا , ثم يقدمن صورهن إلى بعض

الشبان , بزعم أنهم يريدون خطبتهن , ثم ينتهي الأمر على غير خطبة , و تظل صور

بناتهم معهم , ليتغزلوا بها , و ليطفئوا حرارة الشباب بالنظر إليها ! .

ألا فتعسا للآباء الذين لا يغارون . و إنا لله و إنا إليه راجعون .

100 " يا أبا ذر ألا أعلمك كلمات تدرك بهن من سبقك و لا يلحقك من خلفك إلا من أخذ

بمثل عملك ? تكبر الله دبر كل صلاة ثلاثا و ثلاثين , و تحمده ثلاثا و ثلاثين

و تسبحه ثلاثا و ثلاثين و تختمها بـ ( لا إله إلا الله وحده لا شريك له , له

الملك و له الحمد و هو على كل شيء قدير ) " .

قال الألباني في "السلسلة الصحيحة" 1 / 159 :

رواه أبو داود ( 1504 ) : حدثنا عبد الرحمن بن إبراهيم , حدثنا الوليد بن مسلم

حدثنا الأوزاعي , حدثني حسان بن عطية قال : حدثني محمد بن أبي عائشة قال :

حدثني # أبو هريرة # قال :

" قال أبو ذر : يا رسول الله , ذهب أهل الدثور بالأجور , يصلون كما نصلي ,

و يصومون كما نصوم , و لهم فضول أموال يتصدقون بها , و ليس لنا مال نتصدق به ,

فقال رسول الله صلى الله عليه وسلم : فذكره , و زاد في آخره :

" غفرت له ذنوبه و لو كانت مثل زبد البحر " .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال الصحيح , و لكني في شك من صحة هذه

الزيادة في الحديث بهذا الإسناد , فقد أخرجه أحمد ( 2 / 238 ) بهذا الإسناد :

حدثنا الوليد به , دونها . و كذلك أخرجه الدارمي من طريق أخرى فقال ( 1 / 312 )

: " أخبرنا الحكم بن موسى , حدثنا هقل عن الأوزاعي به , دونها " .

و من الظاهر أنها غير منسجمة مع سياق الحديث , و قد جاءت هذه الزيادة في حديث

آخر لأبي هريرة , فأخشى أن يكون اختلط على بعض الرواة أحد الحديثين بالآخر

فدمجهما في سياق واحد ! و لفظ الحديث المشار إليه يأتي في أول الجزء التالي إن

شاء الله .

و سبحانك اللهم و بحمدك , أشهد أن لا إله إلا أنت , أستغفرك و أتوب إليك .


السلسلة الصحيحة - الأحاديث من 101 إلى 200

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 101 إلى 200

101 " من سبح الله في دبر كل صلاة ثلاثا و ثلاثين و حمد الله ثلاثا و ثلاثين و كبر

الله ثلاثا و ثلاثين , فتلك تسع و تسعون , ثم قال تمام المائة : لا إله إلا

الله وحده لا شريك له , له الملك و له الحمد و هو على كل شيء قدير , غفرت له

خطاياه و إن كانت مثل زبد البحر " .

قال الألباني في "السلسلة الصحيحة" 1 / 161 :

أخرجه مسلم ( 2 / 98 ) و أبو عوانة ( 2 / 247 ) و البيهقي ( 2 / 187 ) و أحمد

( 2 / 373 , 383 ) من طريق سهيل بن أبي صالح عن أبي عبيد المذحجي عن عطاء

ابن يزيد الليثي عن # أبي هريرة # مرفوعا .

و قد جاء هذا العدد في حديث آخر , لكنه جعل بدل التهليلة تكبيرة أخرى مع الثلاث

و الثلاثين , و يأتي عقب هذا إن شاء الله تعالى .

( فائدة ) أخرج النسائي ( 1 / 198 ) و الحاكم ( 1 / 253 ) عن زيد ابن ثابت

قال :

" أمروا أن يسبحوا دبر كل صلاة ثلاثا و ثلاثين , و يحمدوا ثلاثا و ثلاثين ,

و يكبروا أربعا و ثلاثين , فأتي رجل من الأنصار في منامه فقيل له : أمركم رسول

الله صلى الله عليه وسلم أن تسبحوا دبر كل صلاة ثلاثا و ثلاثين , و تحمدوا

ثلاثا و ثلاثين , و تكبروا أربعا و ثلاثين ? قال : نعم , قال : فاجعلوها خمسا

و عشرين , و اجعلوا فيها التهليل ( يعني خمسا و عشرين ) ,‎فلما أصبح أتى النبي

صلى الله عليه وسلم , فذكر ذلك له , قال : اجعلوها كذلك " .

و قال الحاكم : " صحيح الإسناد " , و وافقه الذهبي , و هو كما قالا .

و له شاهد من حديث ابن عمر نحوه . أخرجه النسائي بسند صحيح .

102 " معقبات لا يخيب قائلهن أو فاعلهن دبر كل صلاة مكتوبة : ثلاث و ثلاثون تسبيحة

و ثلاث و ثلاثون تحميدة و أربع و ثلاثون تكبيرة " .

قال الألباني في "السلسلة الصحيحة" 1 / 162 :

رواه مسلم ( 2 / 98 ) و أبو عوانة ( 2 / 247 , 248 ) و النسائي ( 1 / 198 )

و الترمذي ( 2 / 249 ) و البيهقي ( 2 / 187 ) و الطيالسي ( 1060 ) من طرق عن

الحكم بن عتيبة عن عبد الرحمن بن أبي ليلى عن # كعب بن عجرة # مرفوعا .

( معقبات ) أي كلمات تقال عقب الصلاة , و المعقب ما جاء عقب قبله .

قلت : و الحديث نص على أن هذا الذكر إنما يقال عقب الفريضة مباشرة , و مثله ما

قبله من الأوراد و غيرها , سواء كانت الفريضة لها سنة بعدية أو لا , و من قال

من المذاهب بجعل ذلك عقب السنة فهو مع كونه لا نص لديه بذلك , فإنه مخالف لهذا

الحديث و أمثاله مما هو نص في المسألة .

و الله ولي التوفيق .

103 " خير الأصحاب عند الله خيرهم لصحابه , و خير الجيران عند الله خيرهم لجاره " .

قال الألباني في "السلسلة الصحيحة" 1 / 162 :

رواه الترمذي ( 1 / 353 ) و الدارمي ( 2 / 215 ) و الحاكم ( 4 / 164 )

و أحمد ( 2 / 168 ) و ابن بشران في " الأمالي " ( 143 / 1 ) عن حيوة

و ابن لهيعة قالا : حدثنا شرحبيل بن شريك أنه سمع أبا عبد الرحمن الحبلي

يحدث عن # عبد الله بن عمرو # به مرفوعا .

هكذا أخرجوه جميعا عنهما إلا أن الترمذي لم يذكر ابن لهيعة , و كذا الحاكم إلا

أنه خالف في إسناده فقال :

" ... حيوة بن شريح حدثني شرحبيل بن مسلم عن عبد الله بن عمرو " .

فجعل شرحبيل بن مسلم بدل شرحبيل بن شريك , و أسقط من السند أبا عبد الرحمن

الحبلي , و ذلك من أوهامه رحمه الله , ثم وهم وهما آخر فقال :

" حديث صحيح على شرط الشيخين " . و وافقه الذهبي !

قلت : و ابن مسلم لم يخرج له الشيخان , و أما ابن شريك فاحتج به مسلم وحده ,

و كلاهما ثقة . و قال ابن بشران عقب الحديث :

" حديث صحيح , و إسناده كلهم ثقات " .

و هو كما قال , و قال الترمذي : " حديث حسن غريب " .

104 " إن الشيطان قال : وعزتك يا رب لا أبرح أغوي عبادك ما دامت أرواحهم في أجسادهم

فقال الرب تبارك و تعالى : وعزتي وجلالي : لا أزال أغفر لهم ما استغفروني "

.

قال الألباني في "السلسلة الصحيحة" 1 / 163 :

رواه الحاكم ( 4 / 261 ) و البيهقي في " الأسماء " ( ص 134 ) من طريق عمرو

ابن الحارث عن دراج عن أبي الهيثم عن # أبي سعيد # رضي الله عنه أن رسول الله

صلى الله عليه وسلم قال : فذكره , و قال :

" صحيح الإسناد " و وافقه الذهبي و ذلك من أوهامه , فإن دراجا عنده واه كما

يأتي .

و رواه ابن لهيعة عن دراج به و زاد : " و ارتفاع مكاني " .

أخرجه البغوي في " شرح السنة " ( 1 / 146 ) , و أحمد ( 3 / 29 ) بدونها

و أوردها الذهبي في " العلو " ( ص 116 ) من هذا الوجه و لم يعزه لأحد و قال :

" دراج واه " .

قلت : و علة هذه الزيادة عندي من ابن لهيعة و هي من تخاليطه لا من دراج , فقد

رواه عنه عمرو بن الحارث بدونها كما رأيت .

و قد توبع على الحديث , فأخرجه الإمام أحمد ( 3 / 29 / 41 ) من طريق ليث عن

يزيد بن الهاد عن عمرو عن أبي سعيد الخدري مرفوعا بلفظ :

" إن إبليس قال لربه : بعزتك و جلالك لا أبرح أغوي بني آدم ما دامت الأرواح

فيهم فقال الله : فبعزتي و جلالي لا أبرح أغفر لهم ما استغفروني " .

قلت : هذا إسناد رجاله كلهم ثقات رجال الشيخين لكنه منقطع بين عمرو - و هو ابن

أبي عمر مولى المطلب - و بين أبي سعيد الخدري , فإنهم , لم يذكروا لعمرو رواية

عن أحد من الصحابة غير أنس بن مالك , و هو متأخر الوفاة جدا عن أبي سعيد , فإن

هذا كانت وفاته سنة ( 75 ) على أكثر ما قيل , و هو توفي سنة ( 92 ) و قيل

( 93 ) .

و الحديث أورده الهيثمي في " المجمع " ( 10 / 207 ) بلفظ أحمد و قال :

" رواه أحمد و أبو يعلى بسنده , و قال : لا أبرح أغوي عبادك , و الطبراني في

الأوسط , و أحد إسنادي أحمد رجاله رجال الصحيح , و كذلك أحد إسنادي أبي يعلى "

.

و كأنه قد خفي عليه الانقطاع الذي ذكرت , أقول هذا مع العلم أن قول المحدث في

حديث ما " رجاله رجال الصحيح " أو " رجاله ثقات " و نحو ذلك لا يفيد تصحيح

إسناده , خلافا لما يظن البعض , و قد نص على ما ذكرنا الحافظ ابن حجر فقال في

" التلخيص " ( ص 239 ) بعد أن ساق حديثا آخر :

" و لا يلزم من كون رجاله ثقات أن يكون صحيحا , لأن الأعمش مدلس و لم يذكر

سماعه " .

105 " لقيت إبراهيم ليلة أسري بي , فقال : يا محمد أقرئ أمتك مني السلام و أخبرهم

أن الجنة طيبة التربة عذبة الماء و أنها قيعان , غراسها سبحان الله و الحمد لله

و لا إله إلا الله و الله أكبر " .

قال الألباني في "السلسلة الصحيحة" 1 / 165 :

أخرجه الترمذي ( 2 / 258 - بولاق ) عن عبد الرحمن بن إسحاق عن القاسم

ابن عبد الرحمن عن ابن مسعود مرفوعا , و قال :

" هذا حديث حسن غريب من هذا الوجه من حديث ابن مسعود " .

قلت : و عبد الرحمن بن إسحاق هذا ضعيف اتفاقا , لكن يقويه أن له شاهدين من حديث

أبي أيوب الأنصاري , و من حديث عبد الله بن عمر .

أما حديث أبي أيوب , فهو من طريق عبد الله بن عبد الرحمن بن عبد الله بن عمر عن

سالم بن عبد الله : أخبرني أبو أيوب الأنصاري :

" أن رسول الله صلى الله عليه وسلم ليلة أسري به مر على إبراهيم فقال : من معك

يا جبريل ? قال : هذا محمد , فقال له إبراهيم : مر أمتك فليكثروا من غراس الجنة

فإن تربتها طهور , و أرضها واسعة قال : و ما غراس الجنة ? قال : لا حول و لا

قوة إلا بالله " .

أخرجه أحمد ( 5 / 418 ) و أبو بكر الشافعي في " الفوائد " ( 6 / 65 / 1 )

و الطبراني كما في " المجمع " ( 10 / 97 ) و قال : " و رجال أحمد رجال الصحيح

غير عبد الله بن عبد الرحمن بن عبد الله بن عمر بن الخطاب و هو ثقة لم يتكلم

فيه أحد , و وثقه ابن حبان " .

قلت : و بناء على توثيق ابن حبان إياه أخرج حديثه هذا في " صحيحه " كما في

" الترغيب " ( 2 / 265 ) و عزاه لابن أبي الدنيا أيضا مع أحمد و قال :

" إسناده حسن " .

قلت : و في ذلك نظر عندي لما قررناه مرارا أن توثيق ابن حبان فيه لين , لكن

الحديث لا بأس به بما قبله .

و أما حديث ابن عمر , فأخرجه ابن أبي الدنيا في الذكر و الطبراني بلفظ :

" أكثروا من غراس الجنة , فإنه عذب ماؤها طيب ترابها , فأكثروا من غراسها ,

قالوا : يا رسول الله و ما غراسها ? قال ما شاء الله , لا حول و لا قوة إلا

بالله " .

هكذا أورده في " الترغيب " و سكت عليه , و أورده الهيثمي من رواية الطبراني

وحده دون قوله " ما شاء الله " و قال ( 10 / 98 ) :

" و فيه عقبة بن علي و هو ضعيف " .

( قيعان ) جمع " قاع " و هو المكان المستوي الواسع في وطأة من الأرض يعلوه ماء

السماء , فيمسكه , و يستوي نباته . نهاية .

106 " يا معشر المهاجرين ! خمس إذا ابتليتم بهن و أعوذ بالله أن تدركوهن : لم تظهر

الفاحشة في قوم قط حتى يعلنوا بها إلا فشا فيهم الطاعون و الأوجاع التي لم تكن

مضت في أسلافهم الذين مضوا و لم ينقصوا المكيال و الميزان إلا أخذوا بالسنين

و شدة المؤنة و جور السلطان عليهم و لم يمنعوا زكاة أموالهم إلا منعوا القطر

من السماء و لولا البهائم لم يمطروا و لم ينقضوا عهد الله و عهد رسوله إلا سلط

الله عليهم عدوا من غيرهم فأخذوا بعض ما في أيديهم و ما لم تحكم أئمتهم بكتاب

الله و يتخيروا مما أنزل الله إلا جعل الله بأسهم بينهم " .

قال الألباني في "السلسلة الصحيحة" 1 / 167 :

رواه ابن ماجه ( 4019 ) و أبو نعيم في " الحلية " ( 8 / 333 - 334 ) عن

ابن أبي مالك عن أبيه عن عطاء بن أبي رباح عن #‎عبد الله ابن عمر # قال :

أقبل رسول الله صلى الله عليه وسلم فقال : فذكره .

قلت : و هذا سند ضعيف من أجل ابن أبي مالك و اسمه خالد بن يزيد بن عبد الرحمن

ابن أبي مالك و هو ضعيف مع كونه فقيها و قد اتهمه ابن معين كما في " التقريب "

.

و قال البوصيري في " الزوائد " .

" هذا حديث صالح للعمل به , و قد اختلفوا في ابن أبي مالك و أبيه " .

قلت الأب لا بأس به , و إنما العلة من ابنه , و لذلك أشار الحافظ ابن حجر في

" بذل الماعون " لضعف الحديث بقوله ( ق 55 / 2 ) :

" إن ثبت الخبر " .

قلت : قد ثبت حتما فإنه جاء من طرق أخرى عن عطاء و غيره , فرواه ابن أبي الدنيا

في " العقوبات " ( ق 62 / 2 ) من طريق نافع بن عبد الله عن فروة بن قيس المكي

عن عطاء بن أبي رباح به .

قلت : و هذا سند ضعيف , نافع و فروة لا يعرفان كما في " الميزان " .

و رواه الحاكم ( 4 / 540 ) من طريق أبي معبد حفص بن غيلان عن عطاء بن أبي رباح

به و قال : " صحيح الإسناد " و وافقه الذهبي .

قلت : بل هو حسن الإسناد فإن ابن غيلان هذا قد ضعفه بعضهم , لكن وثقه الجمهور ,

و قال الحافظ في " التقريب " :

" صدوق فقيه , رمي بالقدر " .

و رواه الروياني في " مسنده " ( ق 247 / 1 ) عن عثمان بن عطاء عن أبيه عن

عبد الله بن عمر مرفوعا .

و هذا سند ضعيف , عطاء هذا هو ابن أبي مسلم الخراساني و هو صدوق لكنه مدلس

و قد عنعنه .

و ابنه عثمان ضعيف كما في " التقريب " .

فهذه الطرق كلها ضعيفة إلا طريق الحاكم فهو العمدة , و هي إن لم تزده قوة فلا

توهنه .

( السنين ) جمع سنة أي جدب و قحط .

( يتخيروا ) أي يطلبوا الخير , أي و ما لم يطلبوا الخير و السعادة مما

أنزل الله .

و لبعض الحديث شاهد من حديث بريدة بن الحصيب مرفوعا بلفظ :

" ما نقض قوم العهد قط إلا كان القتل بينهم , و ما ظهرت فاحشة في قوم قط إلا

سلط الله عز و جل عليهم الموت , و لا منع قوم الزكاة إلا حبس الله عنهم القطر "

.

107 " ما نقض قوم العهد قط إلا كان القتل بينهم , و ما ظهرت فاحشة في قوم قط إلا

سلط الله عز و جل عليهم الموت , و لا منع قوم الزكاة إلا حبس الله عنهم القطر "

.

قال الألباني في "السلسلة الصحيحة" 1 / 169 :

رواه الحاكم ( 2 / 126 ) و البيهقي ( 3 / 346 ) من طريق بشير بن مهاجر عن

# عبد الله بن بريدة عن أبيه # .

و قال الحاكم : " صحيح على شرط مسلم " , و وافقه الذهبي .

قلت : و هو كما قالا , غير أن بشيرا هذا قد تكلم فيه من قبل حفظه , و في

" التقريب " أنه صدوق لين الحديث . و قد خولف في إسناده , فقال البيهقي عقبه :

" كذا رواه بشير بن المهاجر " .

ثم ساق بإسناده من طريق الحسين بن واقد عن عبد الله بن بريده عن ابن عباس قال :

" ما نقض قوم العهد إلا سلط الله عليهم عدوهم , و لا فشت الفاحشة في قوم إلا

أخذهم الله بالموت , و ما طفف قوم الميزان إلا أخذهم الله بالسنين , و ما منع

قوم الزكاة إلا منعهم الله القطر من السماء , و ما جار قوم في حكم إلا كان

البأس بينهم - أظنه قال - و القتل " .

قلت : و إسناده صحيح و هو موقوف في حكم المرفوع , لأنه لا يقال من قبل الرأي

و قد أخرجه الطبراني في " المعجم الكبير " مرفوعا من طريق أخرى : عن إسحاق

ابن عبد الله بن كيسان المروزي : حدثنا أبي عن الضحاك بن مزاحم عن مجاهد

و طاووس عن ابن عباس .

قلت : و هذا إسناد ضعيف يستشهد به و قال المنذري في " الترغيب " ( 1 / 271 ) :

" و سنده قريب من الحسن , و له شواهد " .

قلت : و يبدو لي أن للحديث أصلا عن بريدة فقد وجدت لبعضه طريقا أخرى رواه

الطبراني في " الأوسط " ( 1 / 85 / 1 من الجمع بينه و بين الصغير ) و تمام في

" الفوائد " ( ق 148 - 149 ) عن مروان ابن محمد الطاطرى حدثنا سليمان بن موسى

أبو داود الكوفي عن فضيل بن مرزوق ( و في الفوائد فضيل بن غزوان ) عن عبد الله

بن بريدة عن أبيه مرفوعا بلفظ :

" ما منع قوم الزكاة إلا ابتلاهم الله بالسنين " .

و قال الطبراني :

" لم يروه إلا سليمان تفرد به مروان " .

قلت : مروان ثقة , و سليمان بن موسى أبو داود الكوفي صويلح كما قال الذهبي ,

و فضيل إن كان ابن مرزوق ففيه ضعف , و إن كان ابن غزوان فهو ثقة احتج به

الشيخان , فإن كان هو راوي الحديث فهو حسن إن شاء الله تعالى .

و قد قال المنذري ( 1 / 270 ) بعد ما عزاه للطبراني :

" و رواته ثقات " .

و بالجملة فالحديث بهذه الطرق و الشواهد صحيح بلا ريب , و توقف الحافظ ابن حجر

في ثبوته إنما هو باعتبار الطريق الأولى . و الله أعلم .

108 " إن الله زادكم صلاة و هي الوتر , فصلوها بين صلاة العشاء إلى صلاة الفجر " .

قال الألباني في "السلسلة الصحيحة" 1 / 171 :

رواه الإمام أحمد ( 6 / 7 ) و الطبراني في " المعجم الكبير ( 1 / 100 / 1 )

من طريقين عن ابن المبارك : أنبأنا سعيد بن يزيد حدثني ابن هبيرة عن أبي تميم

الجيشاني أن عمرو بن العاص خطب الناس يوم الجمعة , فقال : إن # أبا بصرة #

حدثني أن النبي صلى الله عليه وسلم قال : فذكره .

قال أبو تميم : فأخذ بيدي أبو ذر فسار في المسجد إلى أبي بصرة فقال له :

أنت سمعت رسول الله صلى الله عليه وسلم يقول ما قال عمرو ? قال أبو بصرة :

أنا سمعته من رسول الله صلى الله عليه وسلم .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال مسلم .

و سعيد بن يزيد هو أبو شجاع الإسكندراني .

و قد تابعه عبد الله بن لهيعة : أنبأنا عبد الله بن هبيرة به .

أخرجه أحمد ( 6 / 379 ) و الطحاوي في " شرح المعاني " ( 1 / 250 ) و الطبراني

في " الكبير " ( 1 / 104 / 2 ) و الدولابي في " الكنى " ( 1 / 13 ) من طرق ثلاث

عن ابن لهيعة به .

و إسناده عند الطحاوي صحيح كما بينته في " إرواء الغليل " رقم ( 416 ) .

و له طرق أخرى عن النبي صلى الله عليه وسلم خرجت بعضها هناك , و هذه الطريق هي

العمدة و لذلك اقتصرت عليها هنا .

و ذكر الشيخ الكتاني و صاحبه الأستاذ الزحيلي في تخريج " تحفة الفقهاء "

( 1 / 1 / 355 ) جملة كبيرة منها عن عشرة من الصحابة منها طريق واحدة عن عمرو

ابن العاص , و لكنها واهية , و فاتهما هذه الطريق الصحيحة !

فقه الحديث

------------

يدل ظاهر الأمر في قوله صلى الله عليه وسلم : " فصلوها " على وجوب صلاة الوتر ,

و بذلك قال الحنفية , خلافا للجماهير , و لولا أنه ثبت بالأدلة القاطعة حصر

الصلوات المفروضات في كل يوم و ليلة بخمس صلوات لكان قول الحنفية أقرب إلى

الصواب , و لذلك فلابد من القول بأن الأمر هنا ليس للوجوب , بل لتأكيد

الاستحباب .

و كم من أوامر كريمة صرفت من الوجوب بأدنى من تلك الأدلة القاطعة , و قد انفك

الأحناف عنها بقولهم إنهم لا يقولون بأن الوتر واجب كوجوب الصلوات الخمس , بل

هو واسطة بينها و بين السنن , أضعف من هذه ثبوتا , و أقوى من تلك تأكيدا !

فليعلم أن قول الحنفية هذا قائم على اصطلاح لهم خاص حادث , لا تعرفه الصحابة

و لا السلف الصالح ,‎و هو تفريقهم بين الفرض و الواجب ثبوتا و جزاء كما هو مفصل

في كتبهم .

و إن قولهم بهذا معناه التسليم بأن تارك الوتر معذب يوم القيامة عذابا دون عذاب

تارك الفرض كما هو مذهبهم في اجتهادهم , و حينئذ يقال لهم : و كيف يصح ذلك مع

قوله صلى الله عليه وسلم لمن عزم على أن لا يصلي غير الصلوات الخمس : " أفلح

الرجل " ? ! و كيف يلتقي الفلاح مع العذاب ?‎! فلا شك أن قوله صلى الله عليه

وسلم هذا وحده كاف لبيان أن صلاة الوتر ليست بواجبة و لهذا اتفق جماهير العلماء

عى سنيته و عدم وجوبه , و هو الحق , نقول هذا مع التذكير و النصح بالاهتمام

بالوتر , و عدم التهاون عنه لهذا الحديث و غيره . و الله أعلم .

109 " ما السموات السبع في الكرسي إلا كحلقة ملقاة بأرض فلاة و فضل العرش على

الكرسي كفضل تلك الفلاة على تلك الحلقة " .

قال الألباني في "السلسلة الصحيحة" 1 / 174 :

رواه محمد بن أبي شيبة في " كتاب العرش " ( 114 / 1 ) :

حدثنا الحسن بن أبي ليلى أنبأنا أحمد بن علي الأسدي عن المختار بن غسان العبدي

عن إسماعيل بن سلم عن أبي إدريس الخولاني عن # أبي ذر الغفاري # قال :

" دخلت المسجد الحرام فرأيت رسول الله صلى الله عليه وسلم وحده فجلست إليه ,

فقلت : يا رسول الله أيما آية نزلت عليك أفضل ? قال : آية الكرسي : ما السموات

السبع " . الحديث .

قلت : و هذا سند ضعيف , إسماعيل بن سلم لم أعرفه , و غالب الظن أنه إسماعيل

بن مسلم فقد ذكروه في شيوخ المختار بن عبيد , و هو المكي البصري و هو ضعيف .

و المختار روى عنه ثلاثة و لم يوثقه أحد و في " التقريب " : أنه مقبول .

قلت : و لم ينفرد به إسماعيل بن مسلم , بل تابعه يحيى بن يحيى الغساني رواه

حفيده إبراهيم بن هشام بن يحيى بن يحيى الغساني قال : حدثنا أبي عن جدي عن

أبي إدريس الخولاني به .

أخرجه البيهقي في " الأسماء و الصفات " ( ص 290 ) .

قلت : و هذا سند واه جدا إبراهيم هذا متروك كما قال الذهبي , و قد كذبه

أبو حاتم .

و تابعه القاسم بن محمد الثقفي و لكنه مجهول كما في " التقريب " .

أخرجه ابن مردويه كما في تفسير ابن كثير ( 2 / 13 - طبع المنار ) من طريق محمد

بن أبي السري ( الأصل : اليسري ) العسقلاني أخبرنا محمد بن عبد الله التميمي عن

القاسم به . و العسقلاني و التميمي كلاهما ضعيف .

و للحديث طريقان آخران عن أبي ذر :

الأول عن يحيى بن سعيد السعدي البصري قال : حدثنا عبد الملك ابن جريج عن عطاء

عن عبيد بن عمر الليثي عنه به .

أخرجه البيهقي و قال .

" تفرد به يحيى بن سعيد السعدي , و له شاهد بإسناد أصح " .

قلت : ثم ساقه من طريق الغساني المتقدم , و ما أراه بأصح من هذا , بل هو أوهى ,

لأن إبراهيم متهم كما سبق , و أما هذا فليس فيه من اتهم صراحة , و رجاله ثقات

غير السعدي هذا , قال العقيلي : " لا يتابع على حديثه " . يعني هذا .

و قال ابن حبان : يروى المقلوبات و الملزقات , لا يجوز الاحتجاج به إذا انفرد .

الثاني : عن ابن زيد قال : حدثني أبي قال : قال أبو ذر فذكره .

أخرجه ابن جرير في " تفسيره " ( 5 / 399 ) " حدثني يونس قال : أخبرنا ابن وهب

قال : قال ابن زيد به .

قلت و هذا إسناد رجاله كلهم ثقات . لكني أظن أنه منقطع , فإن ابن زيد هو عمر

ابن محمد بن زيد بن عبد الله بن عمر بن الخطاب و هو ثقة من رجال الشيخين يروي

عنه ابن وهب و غيره . و أبوه محمد بن زيد ثقة مثله , روى عن العبادلة الأربعة

جده عبد الله و ابن عمرو و ابن عباس و ابن الزبير و سعيد بن زيد بن عمرو , فإن

هؤلاء ماتوا بعد الخمسين , و أما أبو ذر ففي سنة اثنتين و ثلاثين فما أظنه سمع

منه .

و جملة القول : أن الحديث بهذه الطرق صحيح و خيرها الطريق الأخير و الله أعلم .

و الحديث خرج مخرج التفسير لقوله تعالى : ( وسع كرسيه السماوات و الأرض ) و هو

صريح في كون الكرسي أعظم المخلوقات بعد العرش , و أنه جرم قائم بنفسه و ليس

شيئا معنويا . ففيه رد على من يتأوله بمعنى الملك و سعة السلطان , كما جاء في

بعض التفاسير . و ما روي عن ابن عباس أنه العلم , فلا يصح إسناده إليه لأنه من

رواية جعفر بن أبي المغيرة عن سعيد بن جبير عنه . رواه ابن جرير .

قال ابن منده : ابن أبي المغيرة ليس بالقوي في ابن جبير .

و اعلم أنه لا يصح في صفة الكرسي غير هذا الحديث , كما في بعض الروايات أنه

موضع القدمين . و أن له أطيطا كأطيط الرحل الجديد , و أنه يحمله أربعة أملاك ,

لكل ملك أربعة وجوه , و أقدامهم في الصخرة التي تحت الأرض السابعة ... إلخ فهذا

كله لا يصح مرفوعا عن النبي صلى الله عليه وسلم و بعضه أشد ضعفا من بعض , و قد

خرجت بعضها فيما علقناه على كتاب " ما دل عليه القرآن مما يعضد الهيئة الجديدة

القويمة البرهان " ملحقا بآخره طبع المكتب الإسلامي .

110 " سيحان و جيحان و الفرات و النيل كل من أنهار الجنة " .

قال الألباني في "السلسلة الصحيحة" 1 / 177 :

رواه مسلم ( 8 / 149 ) و أحمد ( 2 / 289 و 440 ) و أبو بكر الأبهري في

" الفوائد المنتقاة " ( 143 / 1 ) و الخطيب ( 1 / 54 - 55 ) من طريق حفص

بن عاصم عن # أبي هريرة # مرفوعا .

و له طريق أخرى بلفظ :

" فجرت أربعة أنهار من الجنة : الفرات و النيل و السيحان و جيحان " .

111 " فجرت أربعة أنهار من الجنة : الفرات و النيل و السيحان و جيحان " .

قال الألباني في "السلسلة الصحيحة" 1 / 177 :

رواه أحمد ( 2 / 261 ) و أبو يعلى في مسنده ( 4 / 1416 مصورة المكتب الإسلامي )

و الخطيب في " تاريخه " ( 1 / 44 , 8 / 185 ) عن محمد بن عمرو عن # أبي سلمة

عنه # مرفوعا . و هذا إسناد حسن .

و له طريق ثالث , أخرجه الخطيب ( 1 / 54 ) من طريق إدريس الأودي عن أبيه مرفوعا

مختصرا بلفظ :

( نهران من الجنة النيل و الفرات ) .

و إدريس هذا مجهول كما في " التقريب " .

و له شاهد من حديث أنس بن مالك مرفوعا بلفظ :

" رفعت لي سدرة المنتهى في السماء السابعة , نبقها مثل قلال هجر , و ورقها مثل

آذان الفيلة , يخرج من ساقها نهران ظاهران , و نهران باطنان , فقلت : يا جبريل

ما هذان ? قال : أما الباطنان ففي الجنة , و أما الظاهران فالنيل و الفرات " .

112 " رفعت لي سدرة المنتهى في السماء السابعة نبقها مثل قلال هجر و ورقها مثل آذان

الفيلة يخرج من ساقها نهران ظاهران و نهران باطنان , فقلت : يا جبريل ما هذان ?

قال : أما الباطنان ففي الجنة و أما الظاهران فالنيل و الفرات " .

قال الألباني في "السلسلة الصحيحة" 1 / 178 :

رواه أحمد ( 3 / 164 ) : حدثنا عبد الرزاق حدثنا معمر عن قتادة عن # أنس بن

مالك # مرفوعا .

قلت : و هذا سند صحيح على شرط الشيخين , و قد أخرجه البخاري ( 334 ) معلقا ,

فقال : و قال : إبراهيم بن طهمان عن شعبة عن قتادة به .

و قد و صله هو ( 3 / 30 - 33 ) و مسلم ( 1 / 103 - 105 ) و أبو عوانة ( 1 / 120

- 124 ) و النسائي ( 1 / 76 - 77 ) و أحمد أيضا ( 4 / 207 - 208 و 208 - 210 )

من طرق عن قتادة عن أنس عن مالك ابن صعصعة مرفوعا بحديث الإسراء بطوله و فيه

هذا . فجعلوه من مسند مالك بن صعصعة و هو الصواب .

ثم وجدت الحاكم أخرجه ( 1 / 81 ) من طريق أحمد و قال :

" صحيح على شرط الشيخين " و وافقه الذهبي .

ثم رواه من طريق حفص بن عبد الله حدثني إبراهيم بن طهمان به .

هذا و لعل المراد من كون هذه الأنهار من الجنة أن أصلها منها كما أن أصل

الإنسان من الجنة , فلا ينافي الحديث ما هو معلوم مشاهد من أن هذه الأنهار

تنبع من منابعها المعروفة في الأرض , فإن لم يكن هذا هو المعنى أو ما يشبهه ,

فالحديث من أمور الغيب التي يجب الإيمان بها , و التسليم للمخبر عنها

( فلا و ربك لا يؤمنون حتى يحكموك فيما شجر بينهم , ثم لا يجدوا في أنفسهم حرجا

مما قضيت و يسلموا تسليما ) .

113 " من قال : لا إله إلا الله وحده لا شريك له له الملك و له الحمد و هو على كل

شيء قدير بعدما يصلي الغداة عشر مرات كتب الله عز و جل له عشر حسنات و محى عنه

عشر سيئات و رفع له عشر درجات و كن له بعدل عتق رقبتين من ولد إسماعيل , فإن

قالها حين يمسي كان له مثل ذلك و كن له حجابا من الشيطان حتى يصبح " .

قال الألباني في "السلسلة الصحيحة" 1 / 179 :

رواه الحسن بن عرفة في جزئه ( 5 / 1 ) : حدثنا قران بن تمام الأسدي عن سهيل

بن أبي صالح عن أبيه عن # أبي هريرة # مرفوعا .

و من طريق ابن عرفة رواه الخطيب في " تاريخه " ( 12 / 389 , 472 ) .

قلت : و هذا إسناد صحيح رجاله ثقات رجال مسلم غير قران هذا و هو ثقة .

و له شاهد من حديث أبي أيوب الأنصاري بلفظ :

" من قال : إذا صلى الصبح ... " فذكره بتمامه إلا أنه قال :

" أربع رقاب " و قال : " و إذا قالها بعد المغرب مثل ذلك " .

رواه أحمد ( 5 / 415 ) من طريق محمد بن إسحاق عن يزيد بن يزيد ابن جابر عن

القاسم بن مخيمرة عن عبد الله بن يعيش عنه .

قلت : و رجاله ثقات غير ابن يعيش هذا فلم يوثقه غير ابن حبان و لم يرو عنه غير

القاسم هذا , و لذلك قال الحسيني : " مجهول " .

لكن الحديث عزاه المنذري في " الترغيب " ( 1 / 167 ) لأحمد و النسائي و ابن

حبان في " صحيحه " , فهذا يقتضي أنه عند النسائي من غير طريق ابن يعيش , لأنه

ليس من رجال النسائي .

و قد تابعه أبو رهم السمعي عن أبي أيوب بلفظ :

" من قال حين يصبح لا إله إلا الله وحده لا شريك له , له الملك و له الحمد ,

يحيى و يميت , و هو على كل شيء قدير عشر مرات , كتب الله له بكل واحدة قالها

عشر حسنات , و حط الله عنه عشر سيئات , و رفعه الله بها عشر درجات , و كن له

كعشر رقاب , و كن له مسلحة من أول النهار إلى آخره , و لم يعمل يومئذ عملا

يقهرهن , فإن قال حين يمسي فمثل ذلك " .

114 " من قال حين يصبح : لا إله إلا الله وحده لا شريك له له الملك و له الحمد يحيي

و يميت و هو على كل شيء قدير عشر مرات كتب الله له بكل واحدة قالها عشر حسنات

و حط الله عنه عشر سيئات و رفعه الله بها عشر درجات و كن له كعشر رقاب و كن له

مسلحة من أول النهار إلى آخره و لم يعمل يومئذ عملا يقهرهن , فإن قال حين يمسي

فمثل ذلك " .

قال الألباني في "السلسلة الصحيحة" 1 / 180 :

أخرجه أحمد ( 5 / 420 ) حدثنا أبو اليمان حدثنا إسماعيل بن عياش عن صفوان

بن عمرو عن خالد بن معدان عن # أبي رهم # به .

قلت : و هذا سند صحيح , رجاله كلهم ثقات , و ابن عياش إنما ضعف في روايته عن

غير الشاميين , و أما في روايته عنهم فهو صحيح الحديث كما قال البخاري و غيره

و هذه منها , فإن صفوانا من ثقاتهم .

و في هذه الرواية فائدة عزيزة و هي زيادة " يحيي و يميت " فإنها قلما تثبت في

حديث آخر , و قد رويت من حديث أبي ذر و عمارة بن شبيب و حسنهما الترمذي ,

و إسنادهما ضعيف كما بينته في " التعليق الرغيب على الترغيب و الترهيب " و في

حديث الأول منهما : " من قال في دبر صلاة الفجر و هو ثان رجليه قبل أن يتكلم لا

إله إلا الله .. " فهذا القيد : " و هو ثان .....‎" لا يصح في الحديث لأنه تفرد

به شهر بن حوشب , و قد اضطرب في إسناد الحديث و في متنه اضطرابا كثيرا كما

أوضحته في المصدر المذكور .

115 " سددوا و قاربوا و اعملوا و خيروا و اعلموا أن خير أعمالكم الصلاة و لا يحافظ

على الوضوء إلا مؤمن " .

قال الألباني في "السلسلة الصحيحة" 1 / 181 :

رواه الإمام أحمد ( 5 / 282 ) : " حدثنا الوليد بن مسلم حدثنا ابن ثوبان حدثني

حسان بن عطية أن أبا كبشة السلولي حدثه أنه سمع # ثوبان # يقول :

قال رسول الله صلى الله عليه وسلم .

و كذا رواه الدارمي ( 1 / 168 ) و ابن حبان ( 164 ) و الطبراني في " المعجم

الكبير " ( 1 / 72 / 2 ) عن الوليد به .

قلت : و هذا إسناد حسن , رجاله كلهم ثقات رجال البخاري غير ابن ثوبان و اسمه

عبد الرحمن بن ثابت و هو مختلف فيه , و المتقرر أنه حسن الحديث إذا لم يخالف .

و للحديث طرق أخرى و شواهد خرجتها في " إرواء الغليل " ( 405 ) .

116 " إن أحدكم يأتيه الشيطان فيقول : من خلقك ? فيقول : الله , فيقول : فمن خلق

الله ?! فإذا وجد ذلك أحدكم فليقرأ : آمنت بالله و رسله , فإن ذلك يذهب عنه " .

قال الألباني في "السلسلة الصحيحة" 1 / 182 :

رواه أحمد ( 6 / 258 ) : حدثنا محمد بن إسماعيل قال : حدثنا الضحاك عن هشام

بن عروة عن أبيه عن # عائشة # أن رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا سند حسن , و هو على شرط مسلم , رجاله كلهم من رجاله الذين احتج بهم

في " صحيحه " , لكن الضحاك و هو ابن عثمان الأسدي الحزامي قد تكلم فيه بعض

الأئمة من قبل حفظه , لكن ذلك لا ينزل حديثه من رتبة الحسن إن شاء الله تعالى .

و قد تابعه سفيان الثوري و ليث بن سالم عند ابن السني ( 201 ) فالحديث صحيح .

و قال المنذري في " الترغيب " ( 2 / 266 ) :

" رواه أحمد بإسناد جيد , و أبو يعلى و البزار , و رواه الطبراني في الكبير

و الأوسط من حديث عبد الله بن عمرو , و رواه أحمد أيضا من حديث خزيمة بن ثابت

رضي الله عنه " .

و هذه شواهد يرقى بها الحديث إلى درجة الصحيح جدا .

و حديث ابن خزيمة عند أحمد ( 5 / 214 ) و رجاله ثقات إلا أن فيهم ابن لهيعة

و هو سيء الحفظ .

و حديث ابن عمرو قال الهيثمي ( 341 ) :

" و رجاله رجال الصحيح خلا أحمد بن نافع الطحان شيخ الطبراني " .

كذا قال , و لم يذكر من حاله شيئا , كأنه لم يقف له على ترجمة , و كذلك أنا فلم

أعرفه و هو مصري كما في " معجم الطبراني الصغير " ( ص 10 ) .

ثم إن الحديث رواه هشام بن عروة عن أبيه عن أبي هريرة أيضا مرفوعا مثله .

أخرجه مسلم ( 1 / 84 ) و أحمد ( 2 / 331 ) من طرق عن هشام به , دون قوله :

" فإن ذلك يذهب عنه " .

و أخرجه أبو داود ( 4121 ) إلى قوله : " آمنت بالله " , و هو رواية لمسلم .

117 " يأتي شيطان أحدكم فيقول : من خلق كذا ? من خلق كذا ? من خلق كذا ? حتى يقول :

من خلق ربك ?! فإذا بلغه فليستعذ بالله و لينته " .

قال الألباني في "السلسلة الصحيحة" 1 / 183 :

أخرجه البخاري ( 2 / 321 ) و مسلم و ابن السني .

و للحديث طريق أخرى عن أبي هريرة بلفظ :

" يوشك الناس يتساءلون بينهم حتى يقول قائلهم : هذا الله خلق الخلق فمن

خلق الله عز و جل ? فإذا قالوا ذلك , فقولوا : ( الله أحد , الله الصمد ,

لم يلد , و لم يولد , و لم يكن له كفوا أحد ) ثم ليتفل أحدكم عن يساره ثلاثا ,

و ليستعذ من الشيطان " .

118 " يوشك الناس يتساءلون بينهم حتى يقول قائلهم : هذا الله خلق الخلق فمن خلق

الله عز وجل ? فإذا قالوا ذلك , فقولوا : *( الله أحد , الله الصمد , لم يلد ,

و لم يولد , و لم يكن له كفوا أحد )* ثم ليتفل أحدكم عن يساره ثلاثا , و ليستعذ

من الشيطان " .

قال الألباني في "السلسلة الصحيحة" 1 / 184 :

( عن # أبي هريرة # ) :

أخرجه أبو داود ( 4732 ) و ابن السني ( 621 ) عن محمد بن إسحاق قال : حدثني

عتبة بن مسلم مولى بني تميم عن أبي سلمة بن عبد الرحمن عنه قال : سمعت

رسول الله صلى الله عليه وسلم يقول : فذكره .

قلت : و هذا سند حسن رجاله ثقات , و ابن إسحاق قد صرح بالتحديث فأمنا بذلك

تدليسه .

و رواه عمر بن أبي سلمة عن أبيه به إلى قوله : " فمن خلق الله عز و جل ? "

قال : فقال أبو هريرة : فو الله إني لجالس يوما إذ قال لي رجل من أهل العراق :

هذا الله خالقنا فمن خلق الله عز و جل ? قال أبو هريرة : فجعلت أصبعي في أذني

ثم صحت فقلت : صدق الله و رسوله ( الله الواحد الصمد لم يلد و لم يولد و لم يكن

له كفوا أحد ) .

أخرجه أحمد ( 2 / 387 ) و رجاله ثقات غير عمر هذا فإنه ضعيف .

و له عنده ( 2 / 539 ) طريق أخرى عن جعفر حدثنا يزيد بن الأصم عن أبي هريرة به

مرفوعا مثل الذي قبله , قال يزيد : فحدثني نجمة بن صبيغ السلمي أنه رأى ركبا

أتوا أبا هريرة , فسألوه عن ذلك , فقال : الله أكبر , ما حدثني خليلي بشيء إلا

و قد رأيته و أنا أنتظره . قال جعفر بلغني أن النبي صلى الله عليه وسلم قال :

إذا سألكم الناس عن هذا فقولوا : الله قبل كل شيء , و الله خلق كل شيء , و الله

كائن بعد كل شيء .

و إسناد المرفوع صحيح , و أما بلاغ جعفر و هو ابن برقان فمعضل .

و ما بينهما موقوف , لكن نجمة هذا لم أعرفه , و هكذا وقع في المسند " نجمة "

بالميم , و في " الجرح و التعديل " ( 4 / 1 / 509 ) : " نجبة " بالباء الموحدة

و قال :

" روى عن أبي هريرة , روى عنه يزيد بن الأصم , سمعت أبي يقول ذلك " و لم يزد !

و لم يورده الحافظ في " التعجيل " و هو على شرطه !

فقه الحديث :

-----------

دلت هذه الأحاديث الصحيحة على أنه يجب على من وسوس إليه الشيطان بقوله : من

خلق الله ? أن ينصرف عن مجادلته إلى إجابته بما جاء في الأحاديث المذكورة ,

و خلاصتها أن يقول :

" آمنت بالله و رسله , الله أحد , الله الصمد , لم يلد و لم يولد , و لم يكن له

كفوا أحد . ثم يتفل عن يساره ثلاثا , و يستعيذ بالله من الشيطان , ثم ينتهي عن

الانسياق مع الوسوسة .

و أعتقد أن من فعل ذلك طاعة لله و رسوله , مخلصا في ذلك أنه لابد أن تذهب

الوسوسة عنه , و يندحر شيطانه لقوله صلى الله عليه وسلم : " فإن ذلك يذهب عنه "

.

و هذا التعليم النبوي الكريم أنفع و أقطع للوسوسة من المجادلة العقلية في هذه

القضية , فإن المجادلة قلما تنفع في مثلها . و من المؤسف أن أكثر الناس في غفلة

عن هذا التعليم النبوي الكريم , فتنبهوا أيها المسلمون , و تعرفوا إلى سنة

نبيكم , و اعملوا بها , فإن فيها شفاءكم و عزكم .

119 " لا تقصوا الرؤيا إلا على عالم أو ناصح " .

قال الألباني في "السلسلة الصحيحة" 1 / 186 :

أخرجه الترمذي ( 2 / 45 ) و الدارمي ( 2 / 126 ) عن يزيد بن زريع حدثنا سعيد

عن قتادة عن ابن سيرين عن # أبي هريرة # عن النبي صلى الله عليه وسلم أنه كان

يقول : فذكره .

و قال الترمذي : " حديث حسن صحيح " .

قلت : و إسناده صحيح على شرط الشيخين .

و تابعه هشام بن حسان عن ابن سيرين به .

أخرجه الطبراني في " الصغير " ( ص 187 ) و أبو الشيخ في " الطبقات " ( 281 )

عن إسماعيل بن عمرو البجلي حدثنا مبارك بن فضالة عن هشام بن حسان .

قلت : و هذا سند لا بأس به في المتابعات , فإن هشاما ثقة محتج به في الصحيحين

و من دونه فيهما ضعف .

و قد جاء الحديث من طريق أخرى عن النبي صلى الله عليه وسلم و فيه زيادة توضح

سبب هذا النهي و هو :

" إن الرؤيا تقع على ما تعبر , و مثل ذلك مثل رجل رفع رجله فهو ينتظر متى يضعها

فإذا رأى أحدكم رؤيا فلا يحدث بها إلا ناصحا أو عالما " .

120 " إن الرؤيا تقع على ما تعبر و مثل ذلك مثل رجل رفع رجله فهو ينتظر متى يضعها

فإذا رأى أحدكم رؤيا فلا يحدث بها إلا ناصحا أو عالما " .

قال الألباني في "السلسلة الصحيحة" 1 / 186 :

أخرجه الحاكم ( 4 / 391 ) من طريق عبد الرزاق أنبأنا معمر عن أيوب عن أبي قلابة

عن # أنس # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

و قال : " صحيح الإسناد " .

و وافقه الذهبي و حقهما أن يضيفا إلى ذلك " على شرط البخاري " , فإن رجاله كلهم

من رجال الشيخين سوى الراوي له عن عبد الرزاق و هو يحيى بن جعفر البخاري فمن

شيوخ البخاري وحده . على أن في النفس وقفة في تصحيحه , لأن أبا قلابة قد وصف

بالتدليس و قد عنعنه , فإن كان سمعه من أنس فهو صحيح الإسناد , و إلا فلا .

نعم الحديث صحيح , فقد تقدم له آنفا شاهد لشطره الأخير , و أما شطره الأول ,

فله شاهد بلفظ :

" و الرؤيا على رجل طائر , ما لم تعبر , فإذا عبرت وقعت , ( قال الراوي :

و أحسبه قال ) و لا يقصها إلا على واد أو ذي رأي " .

أخرجه البخاري في " التاريخ " ( 4 / 2 / 178 ) و أبو داود ( 5020 ) و الترمذي

( 2 / 45 ) و الدارمي ( 2 / 126 ) و ابن ماجه ( 3914 ) و الحاكم ( 4 / 390 )

و الطيالسي ( 1088 ) و أحمد ( 4 / 10 - 13 ) و ابن أبي شيبة ( 12 / 189 / 1 )

و الطحاوي في " مشكل الآثار " ( 1 / 295 ) و ابن عساكر ( 11 / 219 / 2 ) عن

يعلى بن عطاء سمعت وكيع بن عدس يحدث عن عمه أبي رزين العقيلي قال : قال رسول

الله صلى الله عليه وسلم : فذكره .

و قال الترمذي : " حديث حسن صحيح " .

و قال الحاكم : " صحيح الإسناد " و وافقه الذهبي .

و نقل المناوي في " الفيض " عن صاحب " الاقتراح " أنه قال :

" إسناده على شرط مسلم " ! و كل ذلك وهم لاسيما القول الأخير منها فإن وكيع

ابن عدس لم يخرج له مسلم شيئا , ثم هو لم يوثقه أحد غير ابن حبان و لم يرو عنه

غير يعلى بن عطاء و لذلك قال ابن القطان : مجهول الحال .

و قال الذهبي : لا يعرف . و مع ذلك فحديثه كشاهد لا بأس به , و قد حسن سنده

الحافظ ( 12 / 377 ) .

و روى ابن أبي شيبة ( 12 / 193 / 1 ) و الواحدي في " الوسيط " ( 2 / 96 / 2 )

عن يزيد الرقاشي عن أنس مرفوعا بلفظ : " الرؤيا لأول عابر " .

قلت : و يزيد ضعيف .

( على رجل طائر ) أي أنها لا تستقر ما لم تعبر . كما قال الطحاوي و الخطابي

و غيرهما .

و الحديث صريح بأن الرؤيا تقع على مثل ما تعبر , و لذلك أرشدنا رسول الله

صلى الله عليه وسلم إلى أن لا نقصها إلا على ناصح أو عالم , لأن المفروض فيهما

أن يختارا أحسن المعاني في تأويلها فتقع على وفق ذلك , لكن مما لا ريب فيه أن

ذلك مقيد بما إذا كان التعبير مما تحتمله الرؤيا و لو على وجه , و ليس خطأ محضا

و إلا فلا تأثير له حينئذ و الله أعلم .

و قد أشار إلى هذا المعنى الإمام البخاري في " كتاب التعبير " من " صحيحه "

بقوله ( 4 / 362 ) :

" باب من لم ير الرؤيا لأول عابر إذا لم يصب " .

ثم ساق حديث الرجل الذي رأى في المنام ظلة و عبرها أبو بكر الصديق ثم قال :

فأخبرني يا رسول الله - بأبي أنت - أصبت أم أخطأت , قال النبي صلى الله عليه

وسلم : " أصبت بعضا , و أخطأت بعضا " .

121 " أصبت بعضا و أخطأت بعضا " .

قال الألباني في "السلسلة الصحيحة" 1 / 189 :

و هو من حديث # ابن عباس # و لفظه :

" أن رجلا أتى رسول الله صلى الله عليه وسلم فقال : إني رأيت الليلة في المنام

ظلة تنطف بالسمن و العسل , فأرى الناس يتكففون منها , فالمستكثر و المستقل ,

و إذا سبب واصل من الأرض إلى السماء , فأراك أخذت به فعلوت , ثم أخذ به رجل آخر

فعلا به , ثم أخذه رجل آخر فعلا به , ثم أخذه رجل فانقطع , ثم وصل , فقال

أبو بكر : يا رسول الله بأبي أنت و الله لتدعني فأعبرها , فقال النبي صلى الله

عليه وسلم له : أعبرها ,‎قال : أما الظلة فالإسلام , و أما الذي ينطف من العسل

و السمن فالقرآن حلاوته تنطف , فالمستكثر من القرآن و المستقل , و أما السبب

الواصل من السماء إلى الأرض فالحق الذي أنت عليه تأخذ به , فيعليك الله , ثم

يأخذ به رجل , فيعلو به , ثم يأخذ به رجل آخر فيعلو به , ثم يأخذ به رجل فينقطع

به , ثم يوصل له فيعلو به , فأخبرني يا رسول الله - بأبي أنت - أصبت أم أخطأت ,

قال النبي صلى الله عليه وسلم : أصبت بعضا , و أخطأت بعضا , قال فوالله لتحدثني

بالذي أخطأت , قال : لا تقسم " .

و أخرجه مسلم أيضا ( 7 / 55 - 56 ) و أبو داود ( 3268 , 4632 ) و الترمذي

( 2 / 47 ) و الدارمي ( 2 / 128 ) و ابن ماجه ( 3918 ) و ابن أبي شيبة في

" المصنف " ( 12 / 190 / 2 ) و أحمد ( 1 / 236 ) كلهم عن ابن عباس , إلا أن

بعضهم جعله من روايته عن أبي هريرة , و رجح الإمام البخاري الأول , و هو أنه

عن ابن عباس , ليس لأبي هريرة فيه ذكر .

و تبعه على ذلك الحافظ ابن حجر في " الفتح " و الله أعلم .

غريب الحديث :

------------

( ظلة ) أي سحابة لها ظل , و كل ما أظل من سقيفة و نحوها يسمى ظلة .

( تنطف ) أي تقطر , و النطف القطر .

( يتكففون ) أي يأخذون بأكفهم .

( سبب ) أي حبل .

122 " والذي نفسي بيده لا تقوم الساعة حتى يكلم السباع الإنس و يكلم الرجل عذبة

سوطه و شراك نعله و يخبره فخذه بما حدث أهله بعده " .

قال الألباني في "السلسلة الصحيحة" 1 / 190 :

رواه الإمام أحمد ( 3 / 83 - 84 ) : حدثنا يزيد أنبأنا القاسم بن الفضل الحدائي

عن أبي نضرة عن # أبي سعيد الخدري # قال :

" عدا الذئب على شاة , فأخذها , فطلبه الراعي , فانتزعها منه , فأقعى الذئب على

ذنبه , قال : ألا تتقي الله تنزع مني رزقا ساقه الله إلي , فقال : يا عجبي ذئب

مقع على ذنبه يكلمني كلام الإنس ! فقال الذئب ألا أخبرك بأعجب من ذلك ? محمد

صلى الله عليه وسلم بيثرب , يخبر الناس بأنباء ما قد سبق ! قال : فأقبل الراعي

يسوق غنمه حتى دخل المدينة , فزواها إلى زاوية من زواياها , ثم أتى رسول الله

صلى الله عليه وسلم فأخبره , فأمر رسول الله صلى الله عليه وسلم فنودي بالصلاة

جامعة , ثم خرج , فقال للراعي : أخبرهم , فأخبرهم , فقال رسول الله صلى الله

عليه وسلم : صدق , و الذي نفسي بيده " . الحديث .

قلت : و هذا سند صحيح رجاله ثقات رجال مسلم غير القاسم هذا و هو ثقة اتفاقا ,

و أخرج له مسلم في المقدمة .

و الحديث أخرجه ابن حبان ( 2109 ) و الحاكم مفرقا ( 4 / 467 , 467 - 468 )

و قال : " صحيح على شرط مسلم " ! و وافقه الذهبي !

و أخرج الترمذي منه قوله : " و الذي نفسي بيده ... " و قال :

" حديث حسن , لا نعرفه إلا من حديث القاسم بن الفضل و هو ثقة مأمون " .

123 " ما أنتم بجزء من مائة ألف جزء ممن يرد علي الحوض من أمتي " .

قال الألباني في "السلسلة الصحيحة" 1 / 191 :

أخرجه أبو داود ( 5746 ) و الحاكم ( 1 / 76 ) و صححه و أحمد ( 4 / 367 ,

369 , 371 , 372 ) من طريق شعبة عن عمرو بن مرة قال : سمعت أبا حمزة أنه سمع

# زيد بن أرقم # قال :

" كنا مع رسول الله صلى الله عليه وسلم في سفر , فنزلنا منزلا فسمعته يقول :

( فذكره ) , قال : كم كنتم يومئذ ? قال : سبعمائة أو ثمانمائة " .‎

قلت : و هذا سند صحيح رجاله رجال الشيخين غير أبي حمزة و اسمه طلحة بن يزيد

الأنصاري فمن رجال البخاري , و وثقه ابن حبان و النسائي .

124 " الشمس و القمر ثوران مكوران في النار يوم القيامة " .

قال الألباني في "السلسلة الصحيحة" 1 / 192 :

أخرجه الإمام الطحاوي في " مشكل الآثار " ( 1 / 66 - 67 ) حدثنا محمد بن خزيمة

: حدثنا معلى بن أسد العمي حدثنا عبد العزيز بن المختار عن عبد الله الداناج

قال :

" شهدت أبا سلمة بن عبد الرحمن جلس في مسجد في زمن خالد بن عبد الله بن خالد

ابن أسيد , قال : فجاء الحسن فجلس إليه فتحدثنا , فقال أبو سلمة : حدثنا

# أبو هريرة # عن النبي صلى الله عليه وسلم قال . ( فذكره ) .

فقال الحسن : ما ذنبهما ?‎! فقال : إنما أحدثك عن رسول الله صلى الله عليه وسلم

فسكت الحسن .

و رواه البيهقي في كتاب " البعث و النشور " , و كذا البزار و الإسماعيلي

و الخطابي كلهم من طريق يونس بن محمد حدثنا عبد العزيز بن المختار به .

قلت : و هذا إسناد صحيح على شرط البخاري , و قد أخرجه في صحيحه مختصرا فقال

( 2 / 304 - 305 ) : حدثنا مسدد قال : حدثنا عبد العزيز بن المختار به بلفظ :

" الشمس و القمر مكوران يوم القيامة " .

و ليس عنده قصة أبي سلمة مع الحسن , و هي صحيحة , و قد وقع للخطيب التبريزي وهم

في إسناد هذا الحديث و القصة , حيث جعل الحديث من تحديث الحسن عن أبي هريرة ,

و المناقشة بينهما , و قد نبهت عليه في تعليقي على كتابه " مشكاة المصابيح "

رقم ( 5692 ) .

و للحديث شاهد , فقال الطيالسي في " مسنده " ( 2103 ) : حدثنا درست عن يزيد

ابن أبان الرقاشي عن أنس رفعه إلى النبي صلى الله عليه وسلم بلفظ :

" إن الشمس و القمر ثوران عقيران في النار " .

و هذا إسناد ضعيف من أجل الرقاشي فإنه ضعيف , و مثله درست و لكنه قد توبع و من

هذه الطريق أخرجه الطحاوي و أبو يعلى ( 3 / 17 / 10 ) و ابن عدي ( 129 / 2 )

و أبو الشيخ في " العظمة " كما في " اللآلي المصنوعة " ( 1 / 82 ) و ابن مردويه

كما في " الجامع الصغير " و زاد :

" و إن شاء أخرجهما . و إن شاء تركهما " .

و أما المتابعة المشار إليها , فقال أبو الشيخ :

حدثنا أبو معشر الدارمي حدثنا هدبة حدثنا حماد بن سلمة عن يزيد الرقاشي به .

قال السيوطي : و هذه متابعة جليلة . و هو كما قال , و السند رجاله ثقات كما

قال ابن عراق في " تنزيه الشريعة " ( 1 / 190 الطبعة الأولى ) , يعني من دون

الرقاشي و إلا فهو ضعيف كما عرفت , و لكنه ليس شديد الضعف , فيصلح للاستشهاد

به و لذلك فقد أساء ابن الجوزي بإيراده لحديثه في " الموضوعات " ! على أنه قد

تناقض , فقد أورده أيضا في " الواهيات " يعني الأحاديث الواهية غير الموضوعة ,

و كل ذلك سهو منه عن حديث أبي هريرة هذا الصحيح . و الله الموفق .

معنى الحديث :

------------

و ليس المراد من الحديث ما تبادر إلى ذهن الحسن البصري أن الشمس و القمر في

النار يعذبان فيها عقوبة لهما , كلا فإن الله عز و جل لا يعذب من أطاعه من

خلقه و من ذلك الشمس و القمر كما يشير إليه قول الله تبارك و تعالى ( ألم تر

أن الله يسجد له من في السموات و من في الأرض , و الشمس و القمر , و النجوم

و الجبال و الشجر و الدواب , و كثير من الناس , و كثير حق عليه العذاب ) .

فأخبر تعالى أن عذابه إنما يحق على غير من كان يسجد له تعالى في الدنيا , كما

قال الطحاوي , و عليه فإلقاؤهما في النار يحتمل أمرين :

الأول : أنهما من وقود النار .

قال الإسماعيلي :

" لا يلزم من جعلهما في النار تعذيبهما , فإن لله في النار ملائكة و حجارة

و غيرها لتكون لأهل النار عذابا و آلة من آلات العذاب , و ما شاء الله من ذلك

فلا تكون هي معذبة " .

و الثاني : أنهما يلقيان فيها تبكيتا لعبادهما .

قال الخطابي :

" ليس المراد بكونهما في النار تعذيبهما بذلك , و لكنه تبكيت لمن كان يعبدهما

في الدنيا ليعلموا أن عبادتهم لهما كانت باطلا " .

قلت : و هذا هو الأقرب إلى لفظ الحديث و يؤيده أن في حديث أنس عند أبي يعلى -

كما في " الفتح " ( 6 / 214 ) :

" ليراهما من عبدهما " . و لم أرها في " مسنده " و الله تعالى أعلم .

125 " من سره أن ينظر إلى رجل يمشي على الأرض و قد قضى نحبه فلينظر إلى طلحة " .

قال الألباني في "السلسلة الصحيحة" 1 / 195 :

أخرجه ابن سعد في " الطبقات " ( 3 / 1 / 155 ) أخبرنا سعيد بن منصور قال :

أنبأنا صالح بن موسى عن معاوية بن إسحاق عن عائشة بنت طلحة عن # عائشة # قالت :

" إني لفي بيتي , و رسول الله صلى الله عليه وسلم و أصحابه بالفناء , و بيني

و بينهم الستر , أقبل طلحة بن عبيد الله فقال رسول الله صلى الله عليه وسلم "

فذكره .

و كذا رواه أبو يعلى في " مسنده " ( ق 232 / 1 ) و أبو نعيم في " الحلية "

( 1 / 88 ) من طريق أخرى عن صالح بن موسى به . و رواه أيضا الطبراني في

" الأوسط " كما في " المجمع " ( 9 / 148 ) و قال :

" و فيه صالح بن موسى و هو متروك " .

قلت : و لم ينفرد به , فقد رواه إسحاق بن يحيى بن طلحة عن عمه موسى بن طلحة

قال : " بينما عائشة بنت طلحة تقول لأمها أم كلثوم بنت أبي بكر : أبي خير من

أبيك , فقالت عائشة أم المؤمنين : ألا أقضي بينكما ? إن أبا بكر دخل على النبي

صلى الله عليه وسلم فقال : يا أبا بكر أنت عتيق الله من النار , قالت : فمن

يومئذ سمي عتيقا , و دخل طلحة على النبي صلى الله عليه وسلم فقال :

" أنت يا طلحة ممن قضى نحبه " .

أخرجه الحاكم ( 2 / 415 / 416 ) و قال : " صحيح الإسناد " .

و تعقبه الذهبي بقوله : " قلت : بل إسحاق متروك , قاله أحمد " .

قلت : و مع ضعفه الشديد , فقد اضطرب في إسناده , فرواه مرة هكذا , و مرة قال :

عن موسى بن طلحة قال : " دخلت على معاوية , فقال : ألا أبشرك ? قلت : بلى قال :

سمعت رسول الله صلى الله عليه وسلم يقول : " طلحة ممن قضى نحبه " .

أخرجه ابن سعد ( 3 / 1 / 155 - 156 ) و الترمذي ( 2 / 219 , 302 ) و قال :

" حديث غريب , لا نعرفه إلا من هذا الوجه , و إنما روي عن موسى بن طلحة عن

أبيه " .

قلت : ثم ساقه هو و أبو يعلى ( ق 45 / 1 ) و الضياء في " المختارة "

( 1 / 278 ) من طريق طلحة بن يحيى عن موسى و عيسى ابني طلحة عن أبيهما طلحة

أن أصحاب رسول الله صلى الله عليه وسلم قالوا لأعرابي جاهل : سله عمن قضى نحبه

من هو ? و كانوا لا يجترؤون على مسألته , يوقرونه و يهابونه , فسأله الأعرابي ,

فأعرض عنه , ثم سأله فأعرض عنه , ثم إني اطلعت من باب المسجد و علي ثياب خضر ,

فلما رآني رسول الله صلى الله عليه وسلم قال : أين السائل عمن قضى نحبه ? قال :

أنا يا رسول الله , قال : هذا ممن قضى نحبه .

و قال : " هذا حديث حسن غريب " .

قلت : و إسناده حسن رجاله ثقات رجال مسلم , غير أن طلحة بن يحيى , تكلم فيه

بعضهم من أجل حفظه , و هو مع ذلك لا ينزل حديثه عن رتبة الحسن .

و لم ينفرد بالحديث , فقد أخرجه الطبراني في " المعجم الكبير " ( 1 / 13 / 2 )

عن سليمان بن أيوب حدثني أبي عن جدي عن موسى بن طلحة عن أبيه قال : كان النبي

صلى الله عليه وسلم إذا رآني قال :

" من أحب أن ينظر إلى شهيد يمشي على وجه الأرض فلينظر إلى طلحة بن عبيد الله "

.

قلت : و هذا سند ضعيف سليمان هذا صاحب مناكير , و قال ابن مهدي : " عامة

أحاديثه لا يتابع عليها " .

و قال الهيثمي في " المجمع " ( 9 / 149 ) :

" رواه الطبراني , و فيه سليمان بن أيوب الطلحي , و قد وثق , و ضعفه جماعة ,

و فيه جماعة لم أعرفهم " .

و للحديث شاهد جيد مرسل بلفظ :

" من أراد أن ينظر إلى رجل قد قضى نحبه فلينظر إلى طلحة بن عبيد الله " .

أخرجه ابن سعد ( 3 / 1 / 156 ) : أخبرنا هشام أبو الوليد الطيالسي قال :

حدثنا أبو عوانة عن حصين عن عبيد الله بن عبد الله بن عتبة قال :

قال رسول الله صلى الله عليه وسلم , فذكره .

قلت : و هذا مرسل صحيح الإسناد رجاله كلهم ثقات رجال الشيخين .

ثم إن صالح بن موسى الذي في الطريق الأول قد رواه بإسناد آخر و لفظ آخر و هو :

" من سره أن ينظر إلى شهيد يمشي على وجه الأرض فلينظر إلى طلحة بن عبيد الله "

.

126 " من سره أن ينظر إلى شهيد يمشي على وجه الأرض فلينظر إلى طلحة بن عبيد الله "

.

قال الألباني في "السلسلة الصحيحة" 1 / 198 :

أخرجه الترمذي ( 2 / 302 - بولاق ) عن صالح بن موسى الطلحي - من ولد طلحة

ابن عبيد الله - عن الصلت بن دينار عن أبي نضرة قال : قال # جابر بن عبد الله #

سمعت رسول الله صلى الله عليه وسلم يقول : فذكره و قال :

" حديث غريب لا نعرفه إلا من حديث الصلت , و قد تكلم بعض أهل العلم في الصلت

ابن دينار و في صالح بن موسى من قبل حفظهما " .

قلت : هما بعد التحقيق ضعيفان جدا , غير أن صالح بن موسى لم ينفرد به , و هو ما

أشعر به كلام الترمذي نفسه , فقال الطيالسي في " مسنده " ( 1793 ) : حدثنا

الصلت بن دينار ( حدثنا ) أبو نضرة به بلفظ :

" مر طلحة بالنبي صلى الله عليه وسلم فقال : شهيد يمشي على وجه الأرض " .

و هكذا رواه ابن ماجه ( 125 ) عن وكيع : حدثنا الصلت الأزدي به .

و رواه الواحدي في " الوسيط " ( 3 / 7 / 121 ) عن الصلت به مثل رواية الترمذي ,

و رواه البغوي في " تفسيره " ( 7 / 528 ) من هذا الوجه بلفظ :

" نظر رسول الله صلى الله عليه وسلم إلى طلحة بن عبد الله فقال : من أحب أن

ينظر إلى رجل يمشي على وجه الأرض قد قضى نحبه فلينظر إلى هذا " .

و قد عزاه صاحب " مشكاة المصابيح " للترمذي في رواية له , و هو وهم منه

رحمه الله .

و بالجملة فالحديث بهذه الطرق و الشواهد يرتقي إلى درجة الصحة , و هي و إن

اختلفت ألفاظها فالمؤدى واحد كما هو ظاهر و قد ثبته الحافظ في " الفتح "

( 8 / 398 - بولاق ) . و الله أعلم .

و في الحديث إشارة إلى قول الله تبارك و تعالى ( من المؤمنين رجال صدقوا ما

عاهدوا الله عليه , فمنهم من قضى نحبه , و منهم من ينتظر , و ما بدلوا تبديلا )

.

و فيه منقبة عظيمة لطلحة بن عبيد الله رضي الله عنه , حيث أخبر صلى الله عليه

وسلم أنه ممن قضى نحبه مع أنه لا يزال حيا ينتظر الوفاء بما عاهد الله عليه ,

قال ابن الأثير في " النهاية " :

" النحب النذر , كأنه ألزم نفسه أن يصدق أعداء الله في الحرب , فوفى به ,

و قيل : النحب الموت , كأنه يلزم نفسه أن يقاتل حتى يموت " .

و قد قتل رضي الله عنه يوم الجمل . فويل لمن قتله .

127 " قال الله تعالى : يا ابن آدم إنك ما دعوتني و رجوتني غفرت لك على ما كان فيك

و لا أبالي , يا ابن آدم لو بلغت ذنوبك عنان السماء , ثم استغفرتني غفرت لك

و لا أبالي , يا ابن آدم إنك لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك

بي شيئا , لأتيتك بقرابها مغفرة " .

قال الألباني في "السلسلة الصحيحة" 1 / 200 :

رواه الترمذي ( 2 / 270 ) من طريق كثير بن فائد : حدثنا سعيد ابن عبيد قال :

سمعت بكر بن عبد الله المزني يقول : حدثنا # أنس ابن مالك # قال :

سمعت رسول الله صلى الله عليه وسلم يقول : فذكره و قال :

" حديث حسن غريب لا نعرفه إلا من هذا الوجه " .

قلت : و رجاله موثقون غير كثير بن فائد , فلم يوثقه غير ابن حبان , و في

" التقريب " أنه مقبول .

قلت : لكن الحديث حسن كما قال الترمذي , فإن له شاهدا من حديث أبي ذر , يرويه

شهر بن حوشب عن عمر بن معد يكرب عنه مرفوعا به مع تقديم و تأخير .

أخرجه الدارمي ( 2 / 322 ) و أحمد ( 5 / 172 ) من طريق غيلان ابن جرير عن شهر

به .

و خالفه عبد الحميد - و هو ابن بهرام - فقال : حدثنا شهر حدثني ابن غنم أن أبا

ذر حدثه به .

أخرجه أحمد ( 5 / 154 ) و شهر فيه ضعف من قبل حفظه , و إن لم يكن هذا الاختلاف

عليه من تردده و سوء حفظه , فالوجه الأول أصح لأن غيلان أوثق من ابن بهرام .

و له شاهد آخر عند الطبراني في " معاجمه " عن ابن عباس , و هو مخرج في

" الروض النضير " ( 432 ) .

و له عن أبي ذر طريق أخرى مختصرا بلفظ :

" قال الله تبارك و تعالى : الحسنة بعشر أمثالها أو أزيد , و السيئة واحدة

أو أغفرها و لو لقيتني بقراب الأرض خطايا ما لم تشرك بي لقيتك بقرابها مغفرة "

.

128 " قال الله تبارك و تعالى : الحسنة بعشر أمثالها أو أزيد و السيئة واحدة

أو أغفرها و لو لقيتني بقراب الأرض خطايا ما لم تشرك بي لقيتك بقرابها مغفرة "

.

قال الألباني في "السلسلة الصحيحة" 1 / 201 :

رواه الحاكم ( 4 / 241 ) و أحمد ( 5 / 108 ) عن عاصم عن المعرور بن سويد أن

# أبا ذر # رضي الله عنه قال :

" حدثنا الصادق المصدوق صلى الله عليه وسلم فيما يرويه عن ربه تبارك و تعالى

أنه قال : الحسنة ... " .

و قال : " صحيح الإسناد " و وافقه الذهبي .

قلت : عاصم هو ابن بهدلة و هو حسن الحديث , و بقية الرجال ثقات رجال الشيخين ,

فالإسناد حسن .

129 " قد أفلح من أسلم و رزق كفافا و قنعه الله بما آتاه " .

قال الألباني في "السلسلة الصحيحة" 1 / 201 :

رواه مسلم ( 3 / 102 ) و الترمذي ( 2 / 56 ) و أحمد ( 2 / 168 ) و البيهقي

( 4 / 196 ) من طريق عبد الله بن يزيد المقرىء حدثنا سعيد بن أبي أيوب حدثني

شرحبيل بن شريك عن أبي عبد الرحمن الحبلي عن # عبد الله ابن عمرو بن العاصي #

مرفوعا .

و قال الترمذي : " حديث حسن صحيح " .

و رواه ابن ماجه ( 4138 ) عن ابن لهيعة عن عبيد الله بن أبي جعفر , و حميد

ابن هانىء الخولاني أنهما سمعا أبا عبد الرحمن الحبلي يخبر عن عبد الله

ابن عمرو به نحوه .

و ابن لهيعة سيء الحفظ , لكن لا بأس به في المتابعات .

( تنبيه ) :

---------

عزاه السيوطي في " الصغير " و " الكبير " ( 2 / 95 / 1 ) لمسلم و من ذكرنا معه

غير البيهقي فتعقبه المناوي بقوله : " تبع في العزو لما ذكر عبد الحق .

قال في " المنار " : و هذا لم يذكره مسلم و إنما هو عند الترمذي .. " .

قلت : و هذا وهم من صاحب " المنار " ثم المناوي , فالحديث في المكان الذي أشرنا

إليه من مسلم : في " كتاب الزكاة " .

و في الحديث فضل الكفاف و القناعة به , و مثله الحديث الآتي :

" اللهم اجعل رزق آل محمد قوتا " .

130 " اللهم اجعل رزق آل محمد قوتا " .

قال الألباني في "السلسلة الصحيحة" 1 / 202 :

أخرجه البخاري ( 4 / 222 ) و مسلم ( 3 / 103 , 8 / 217 ) و أحمد ( 2 / 232 )

من طرق عن محمد بن فضيل عن أبيه عن عمارة بن القعقاع عن أبي زرعة عن

# أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

و اللفظ لمسلم , و كذا أحمد إلا أنه قال : " بيتي " بدل " محمد " .

و لفظ البخاري : " اللهم ارزق آل محمد قوتا " .

و يؤيد اللفظ الأول أن الأعمش رواه عن عمارة بن القعقاع به .

أخرجه مسلم و الترمذي ( 2 / 57 - بولاق ) و ابن ماجه ( 4139 ) و البيهقي

( 7 / 46 ) من طرق عن وكيع : حدثنا الأعمش به .

و قال الترمذي : " حديث حسن صحيح " .

و أخرجه مسلم من طريق أبي أسامة قال : سمعت الأعمش به إلا أنه قال : " كفافا "

بدل " قوتا " .

و كذلك رواه القاسم السرقسطي في " غريب الحديث " ( ج 2 / 5 / 2 ) عن حماد

ابن أسامة قال : حدثنا الأعمش به إلا أنه قال :

" رزقي و رزق آل محمد كفافا " .

فقد اختلف في متنه على الأعمش , و الرواية الأولى التي رواها مسلم أرجح عندي

لموافقتها لرواية بعض الرواة عن الأعمش . و الله أعلم .

( تنبيه ) :

----------

أورد السيوطي الحديث في " الجامع الصغير " بلفظ مسلم و بزيادة :

" في الدنيا " و عزاه لمسلم و الترمذي و ابن ماجه , و كذلك أورده في

" الجامع الكبير " ( 1 / 309 ) من رواية هؤلاء الثلاثة و كذا أحمد و أبي يعلى

و البيهقي . و لا أصل لها عند أحد منهم إلا أن تكون عند أبي يعلى , و ذلك مما

أستبعده , فإن ثبتت عنده فهي زيادة شاذة بلا شك لمخالفتها لرويات الثقات الحفاظ

. و الله أعلم .

فائدة الحديث

--------------

فيه و في الذي قبله دليل على فضل الكفاف , و أخذ البلغة من الدنيا و الزهد فيما

فوق ذلك , رغبة في توفر نعيم الآخرة , و إيثارا لما يبقى على ما يفنى , فينبغي

للأمة أن تقتدي به صلى الله عليه وسلم في ذلك .

و قال القرطبي :

معنى الحديث أنه طلب الكفاف , فإن القوت ما يقوت البدن و يكف عن الحاجة , و في

هذه الحالة سلامة من آفات الغنى و الفقر جميعا . كذا في " فتح الباري "

( 11 / 251 - 252 ) .

قلت : و مما لا ريب فيه أن الكفاف يختلف باختلاف الأشخاص و الأزمان و الأحوال ,

فينبغي للعاقل أن يحرص على تحقيق الوضع الوسط المناسب له , بحيث لا ترهقه

الفاقة , و لا يسعى وراء الفضول الذي يوصله إلي التبسط و الترفه , فإنه في هذه

الحال قلما يسلم من عواقب جمع المال , لاسيما في هذا الزمان الذي كثرت فيه

مفاتنه , و تيسرت على الأغنياء سبله .

أعاذنا الله تعالى من ذلك , و رزقنا الكفاف من العيش .

131 " هذه بتلك السبقة " .

قال الألباني في "السلسلة الصحيحة" 1 / 204 :

أخرجه الحميدي في مسنده ( ق 42 / 2 ) و أبو داود ( 2578 ) و النسائي في

" عشرة النساء " ( ق 74 / 1 ) و السياق له و ابن ماجه ( 1979 ) مختصرا

و أحمد ( 6 / 39 / 264 ) مختصرا و مطولا من طريق جماعة عن هشام بن عروة

عن أبيه عن # عائشة # رضي الله عنها :

" أنها كانت مع رسول الله صلى الله عليه وسلم , في سفر , و هي جارية ( قالت :

لم أحمل اللحم و لم أبدن ) , فقال لأصاحبه : تقدموا , ( فتقدموا ) ثم قال :

تعالي أسابقك , فسابقته , فسبقته على رجلي , فلما كان بعد ( و في رواية : فسكت

عني حتى إذا حملت اللحم و بدنت و نسيت ) خرجت معه في سفر , فقال لأصحابه :

تقدموا , ( فتقدموا ) , ثم قال : تعالي أسابقك .

و نسيت الذي كان , و قد حملت اللحم , فقلت كيف أسابقك يا رسول الله و أنا

على هذا الحال ? فقال لتفعلن , فسابقته فسبقني , فـ ( جعل يضحك , و ) قال :

" فذكره .

قلت : و هذا سند صحيح على شرط الشيخين و قد صححه العراقي في " تخريج الأحياء "

( 2 / 40 ) .

و خالف الجماعة حماد بن سلمة فقال :

" عن هشام بن عروة عن أبي سلمة عنها مختصرا بلفظ :

" قالت : سابقت النبي صلى الله عليه وسلم فسبقته " .

أخرجه أحمد ( 6 / 261 ) و حماد ثقة حافظ فيحتمل أن يكون قد حفظ ما لم يحفظ

الجماعة و أن هشاما يرويه عن أبيه و عن أبي سلمة . و يؤيده أن حمادا رواه أيضا

عن علي بن زيد عن أبي سلمة به .

أخرجه أحمد ( 6 / 129 , 182 , 280 ) .

132 " اكتني بابنك عبد الله ـ يعني ابن الزبير ـ أنت أم عبد الله " .

قال الألباني في "السلسلة الصحيحة" 1 / 205 :

أخرجه الإمام أحمد ( 6 / 151 ) : حدثنا عبد الرزاق حدثنا معمر عن هشام عن أبيه

أن # عائشة # قالت للنبي صلى الله عليه وسلم : يا رسول الله كل نسائك لها كنية

غيري , فقال لها رسول الله صلى الله عليه وسلم : ( فذكره بدون الزيادة ) .

قال : فكان يقال لها أم عبد الله حتى ماتت و لم تلد قط .

قلت : و هذا سند صحيح , و إن كان ظاهره الإرسال , فإن عروة هو ابن الزبير و هو

ابن أخت عائشة أسماء , فعائشة خالته , فهو محمول على الاتصال , و قد جاء كذلك

فقال أحمد ( 6 / 186 ) و عنه الدولابي في " الكنى و الأسماء " ( 1 / 152 ) :

" حدثنا عمر بن حفص أبو حفص المعيطي قال : حدثنا هشام بن عروة عن أبيه عن عائشة

به نحوه و فيه الزيادة .

و هذا إسناد صحيح أيضا , فإن عمر هذا قال فيه أبو حاتم : لا بأس به , و ذكره

ابن حبان في " الثقات " .

و قد تابعه حماد بن زيد قال : حدثنا هشام بن عروة به .

أخرجه أبو داود ( 490 ) و أحمد ( 6 / 107 , 260 ) و أبو يعلى ( ق 214 / 2 ) .

و رواه وكيع فقال : عن هشام عن رجل من ولد الزبير عنها .

أخرجه أحمد ( 6 / 186 , 213 ) .

و هذا الرجل هو عروة بن الزبير كما في رواية حماد بن زيد و عمر بن حفص و معمر

كما تقدم . و كذلك رواه قران بن تمام كما قال أبو داود .

و رواه أبو أسامة و حماد بن سلمة و مسلمة بن قعنب عن هشام فسموا الرجل :‏

" عباد بن حمزة " و هو ابن عبد الله بن الزبير . و هو ثقة , فهو من ولد الزبير

فيحتمل أن يكون هو الذي عناه هشام في رواية وكيع , و سواء كان هذا أو ذاك

فالحديث صحيح لأنه إما عن عروة أو عن عباد و كلاهما ثقة , و الأقرب أنه عنهما

معا , كما يقتضيه صحة الروايتين عن كل منهما .

و في الحديث مشروعية التكني و لو لم يكن له ولد . و هذا أدب إسلامي ليس له نظير

عند الأمم الأخرى فيما أعلم فعلى المسلمين أن يتمسكوا به رجالا و نساء و يدعوا

ما تسرب إليهم من عادات الأعاجم كـ ( البيك ) و ( الأفندي ) و ( الباشا ) و نحو

ذلك كـ ( المسيو ) أو ( السيد ) و ( السيدة ) و ( الآنسة ) إذ كل ذلك دخيل في

الإسلام , و قد نص فقهاء الحنفية على كراهة ( الأفندي ) لما فيه من التزكية كما

في حاشية ابن عابدين . و السيد إنما يطلق على من كان له نوع ولاية و رياسة و في

ذلك جاء حديث " قوموا إلى سيدكم " و قد تقدم برقم ( 66 ) , و لا يطلق على كل

أحد , لأنه من باب التزكية أيضا .

133 " إن أول شيء خلقه الله تعالى القلم و أمره أن يكتب كل شيء يكون " .

قال الألباني في "السلسلة الصحيحة" 1 / 207 :

رواه أبو يعلى ( 126 / 1 ) و البيهقي في " الأسماء و الصفات " ( ص 271 )

من طريق أحمد : حدثنا عبد الله بن المبارك قال : حدثنا رباح ابن زيد عن عمر

بن حبيب عن القاسم بن أبي بزة عن سعيد بن جبير عن # ابن عباس # مرفوعا .

من فوائد الحديث

-----------------

و في الحديث إشارة إلى ما يتناقله الناس حتى صار ذلك عقيدة راسخة في قلوب كثيرة

منهم و هو أن النور المحمدي هو أول ما خلق الله تبارك و تعالى . و ليس لذلك

أساس من الصحة , و حديث عبد الرزاق غير معروف إسناده . و لعلنا نفرده بالكلام

في " الأحاديث الضعيفة " إن شاء الله تعالى .

و فيه رد على من يقول بأن العرش هو أول مخلوق , و لا نص في ذلك عن رسول الله

صلى الله عليه وسلم , و إنما يقول به من قاله كابن تيمية و غيره - استنباطا

و اجتهادا فالأخذ بهذا الحديث - و في معناه أحاديث أخرى - أولى لأنه نص في

المسألة , و لا اجتهاد في مورد النص كما هو معلوم .

و تأويله بأن القلم مخلوق بعد العرش باطل , لأنه يصح مثل هذا التأويل لو كان

هناك نص قاطع على أن العرش أول المخلوقات كلها و منها القلم , أما و مثل هذا

النص مفقود , فلا يجوز هذا التأويل .

و فيه رد أيضا على من يقول بحوادث لا أول لها , و أنه ما من مخلوق , إلا

و مسبوق بمخلوق قبله , و هكذا إلى مالا بداية له , بحيث لا يمكن أن يقال :

هذا أول مخلوق .

فالحديث يبطل هذا القول و يعين أن القلم هو أول مخلوق , فليس قبله قطعا أي

مخلوق . و لقد أطال ابن تيمية رحمه الله الكلام في رده على الفلاسفة محاولا

إثبات حوادث لا أول لها , و جاء في أثناء ذلك بما تحار فيه العقول ,

و لا تقبله أكثر القلوب , حتى اتهمه خصومه بأنه يقول بأن المخلوقات قديمة لا

أول لها , مع أنه يقول و يصرح بأن ما من مخلوق إلا و هو مسبوق بالعدم , و لكنه

مع ذلك يقول بتسلسل الحوادث إلى ما لا بداية له . كما يقول هو و غيره بتسلسل

الحوادث إلى ما لا نهاية , فذلك القول منه غير مقبول , بل هو مرفوض بهذا الحديث

و كم كنا نود أن لا يلج ابن تيمية رحمه الله هذا المولج , لأن الكلام فيه شبيه

بالفلسفة و علم الكلام الذي تعلمنا منه التحذير و التنفير منه , و لكن صدق

الإمام مالك رحمه الله حين قال : " ما منا من أحد إلا رد و رد عليه إلا صاحب

هذا القبر صلى الله عليه وسلم " .

134 " إن نبي الله نوحا صلى الله عليه وسلم لما حضرته الوفاة قال لابنه : إني قاص

عليك الوصية آمرك باثنتين و أنهاك عن اثنتين آمرك بـ ( لا إله إلا الله ) فإن

السموات السبع و الأرضين السبع لو وضعت في كفة و وضعت لا إله إلا الله في كفة

رجحت بهن لا إله إلا الله و لو أن السموات السبع و الأرضين السبع كن حلقة مبهمة

قصمتهن لا إله إلا الله . و سبحان الله و بحمده فإنها صلاة كل شيء و بها يرزق

الخلق . و أنهاك عن الشرك و الكبر . قال : قلت : أو قيل : يا رسول الله هذا

الشرك قد عرفناه فما الكبر ? - قال - : أن يكون لأحدنا نعلان حسنتان لهما

شراكان حسنان ? قال : لا . قال : هو أن يكون لأحدنا أصحاب يجلسون إليه ? قال :

لا . قيل : يا رسول الله فما الكبر ? قال : سفه الحق و غمص الناس " .

قال الألباني في "السلسلة الصحيحة" 1 / 209 :

رواه البخاري في " الأدب المفرد " ( 548 ) و أحمد ( 2 / 169 - 170 , 225 )

و البيهقي في " الأسماء " ( 79 هندية ) من طريق الصقعب ابن زهير عن زيد بن أسلم

قال : حماد أظنه عن عطاء بن يسار عن # عبد الله بن عمرو # قال :

كنا عند رسول الله صلى الله عليه وسلم فجاء رجل من أهل البادية عليه جبة سيجان

مزرورة بالديباج فقال : ألا إن صاحبكم هذا قد وضع كل فارس ابن فارس قال يريد أن

يضع كل فارس ابن فارس و يرفع كل راع ابن راع . قال : فأخذ رسول الله صلى الله

عليه وسلم بمجامع جبته و قال : ألا أرى عليك لباس من لا يعقل , ثم قال :

فذكره .

و قلت : و هذا سند صحيح . و قال الهيثمي ( 4 / 220 ) :

" رواه أحمد و الطبراني بنحوه , و زاد في رواية : و أوصيك بالتسبيح فإنها عبادة

الخلق , و بالتكبير . و رواه البزار من حديث ابن عمر , و رجال أحمد ثقات " .

غريب الحديث :

------------

( مبهمة ) أي محرمة مغلقة كما يدل عليه السياق . و لم يورد هذه اللفظة من

الحديث ابن الأثير في " النهاية " و لا الشيخ محمد طاهر الهندي في " مجمع بحار

الأنوار " و هي من شرطهما .

( قصمتهن ) . و في رواية ( فصمتهن ) بالفاء . قال ابن الأثير :

" القصم : كسر الشيء و إبانته , و بالفاء كسره من غير إبانة " .

قلت : فهو بالفاء أليق بالمعنى . و الله أعلم .

( سفه الحق ) أي جهله , و الاستحفاف به , و أن لا يراه على ما هو عليه من

الرجحان و الرزانة . و في حديث لمسلم : " بطر الحق " . و المعنى واحد .

( غمص الناس ) أي احتقارهم و الطعن فيهم و الاستخفاف بهم .

و في الحديث الآخر : " غمط الناس " و المعنى واحد أيضا .

فوائد الحديث :

-------------

قلت : و فيه فوائد كثيرة , اكتفي بالإشارة إلى بعضها :

1 - مشروعية الوصية عند الوفاة .

2 - فضيلة التهليل و التسبيح , و أنها سبب رزق الخلق .

3 - و أن الميزان يوم القيامة حق ثابت و له كفتان , و هو من عقائد أهل السنة

خلافا للمعتزلة و أتباعهم في العصر الحاضر ممن لا يعتقد ما ثبت من العقائد في

الأحاديث الصحيحة , بزعم أنها أخبار آحاد لا تفيد اليقين , و قد بينت بطلان هذا

الزعم في كتابي " مع الأستاذ الطنطاوي " يسر الله إتمامه .

4 - و أن الأرضين سبع كالسماوات . و فيه أحاديث كثيرة في الصحيحين و غيرهما ,

و لعلنا نتفرغ لنتبعها و تخريجها . و يشهد لها قول الله تبارك و تعالى :

( خلق سبع سماوات و من الأرض مثلهن ) أي في الخلق و العدد . فلا تلتفت إلى من

يفسرها بما يؤول إلى نفي المثلية في العدد أيضا اغترارا بما وصل إليه علم

الأوربيين من الرقي و أنهم لا يعلمون سبع أرضين ! مع أنهم لا يعلمون سبع سماوات

أيضا ! أفننكر كلام الله و كلام رسوله بجهل الأوربيين و غيرهم مع اعترافهم

أنهم كلما ازدادوا علما بالكون ازدادوا علما بجهلهم به , و صدق الله العظيم

إذ يقول : ( و ما أوتيتم من العلم إلا قليلا ) .

5 - أن التجمل باللباس الحسن ليس من الكبر في شيء . بل هو أمر مشروع , لأن الله

جميل يحب الجمال كما قال عليه السلام بمثل هذه المناسبة , على ما رواه مسلم في

" صحيحه " .

6 - أن الكبر الذي قرن مع الشرك و الذي لا يدخل الجنة من كان في قلبه مثقال

ذرة منه إنما هو الكبر على الحق و رفضه بعد تبينه , و الطعن في الناس الأبرياء

بغير حق .

فليحذر المسلم أن يتصف بشيء من مثل هذا الكبر كما يحذر أن يتصف بشيء من الشرك

الذي يخلد صاحبه في النار .

135 " إن الله سيخلص رجلا من أمتي على رءوس الخلائق يوم القيامة فينشر عليه تسعة

و تسعين سجلا , كل سجل مثل مد البصر ثم يقول : أتنكر من هذا شيئا ? أظلمك كتبتي

الحافظون ? فيقول : لا يا رب , فيقول أفلك عذر ? فيقول : لا يا رب . فيقول :

بلى إن لك عندنا حسنة فإنه لا ظلم عليك اليوم . فتخرج بطاقة فيها : أشهد أن لا

إله إلا الله و أشهد أن محمدا عبده و رسوله . فيقول :هاحضر وزنك , فيقول : ما

هذه البطاقة مع هذه السجلات ?! فقال : إنك لا تظلم , قال : فتوضع السجلات في

كفة و البطاقة في كفة , فطاشت السجلات و ثقلت البطاقة , فلا يثقل مع اسم الله

شيء " .

قال الألباني في "السلسلة الصحيحة" 1/ 212 :

أخرجه الترمذي ( 2 / 106 - 107 ) و حسنه و ابن ماجه ( 4300 ) و الحاكم

( 1 / 6 و 529 ) و أحمد ( 2 / 213 ) من طريق الليث بن سعد عن عامر بن يحيى

عن أبي عبد الرحمن الحبلي قال : سمعت # عبد الله ابن عمرو # قال :

سمعت رسول الله صلى الله عليه وسلم قال : فذكره .

و قال الحاكم : " صحيح الإسناد على شرط مسلم " . و وافقه الذهبي .

قلت : و هو كما قالا و أبو عبد الرحمن الحبلي - بضم المهملة و الموحدة - اسمه

عبد الله بن يزيد .

ثم رواه أحمد ( 2 / 221 - 222 ) من طريق ابن لهيعة عن عمرو ابن يحيى عن أبي

عبد الرحمن الحبلي به .

قلت : و ابن لهيعة سيىء الحفظ , فأخشى أن يكون قوله " عمرو ابن يحيى " و هما

منه , أراد أن يقول " عامر " فقال " عمرو " و يحتمل أن يكون الوهم من بعض

النساخ أو الطابع . و الله أعلم .

و في الحديث دليل على أن ميزان الأعمال له كفتان مشاهدتان و أن الأعمال و إن

كانت أعراضا فإنها توزن , و الله على كل شيء قدير , و ذلك من عقائد أهل السنة ,

و الأحاديث في ذلك متضافرة إن لم تكن متواترة انظر "‎شرح العقيدة الطحاوية "

( 351 - 352 طبع المكتب الإسلامي ) .

136 " قولوا : ما شاء الله ثم شئت , و قولوا : ورب الكعبة " .

قال الألباني في "السلسلة الصحيحة" 1 / 213 :

أخرجه الطحاوي في " المشكل " ( 1 / 357 ) و الحاكم ( 4 / 297 ) و البيهقي

( 3 / 216 ) و أحمد ( 6 / 371 - 372 ) من طريق المسعودي عن سعيد بن خالد عن

عبد الله بن يسار عن # قتيلة بنت صيفي امرأة من جهينة # قالت :

" إن حبرا جاء إلى النبي صلى الله عليه وسلم فقال : إنكم تشركون ! تقولون ما

شاء الله و شئت , و تقولون : و الكعبة , فقال رسول الله صلى الله عليه وسلم "

فذكره .

و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

قلت : المسعودي كان اختلط , لكن تابعه مسعر عن معبد بن خالد به .

أخرجه النسائي ( 2 / 140 ) بإسناد صحيح .

و لعبد الله بن يسار حديث آخر نحو هذا . و هو :

" لا تقولوا : ما شاء الله و شاء فلان , و لكن قولوا ما شاء الله ثم شاء فلان "

.

137 " لا تقولوا : ما شاء الله و شاء فلان , و لكن قولوا : ما شاء الله ثم شاء فلان

" .

قال الألباني في "السلسلة الصحيحة" 1 / 214 :

رواه أبو داود ( 4980 ) و الطحاوي في " مشكل الآثار " ( 1 / 90 ) و البيهقي

( 3 / 216 ) و أحمد ( 5 / 384 و 394 و 398 ) من طرق عن شعبة عن منصور بن

المعتمر سمعت عبد الله بن يسار عن # حذيفة # به .

قلت : و هذا سند صحيح , رجاله كلهم ثقات رجال الشيخين غير عبد الله بن يسار

و هو الجهني الكوفي و هو ثقة , وثقه النسائي و ابن حبان و قال الذهبي في

" مختصر البيهقي " ( 1 / 140 / 2 ) : " و إسناده صالح " .

و قد تابعه ربعي بن حراش عن حذيفة بن اليمان قال :

" أتي رجل النبي صلى الله عليه وسلم فقال : إني رأيت في المنام أني لقيت بعض

أهل الكتاب , فقال : نعم القوم أنتم لولا أنكم تقولون ما شاء الله و شاء محمد ,

فقال النبي صلى الله عليه وسلم : قد كنت أكرهها منكم , فقولوا : ما شاء الله ثم

شاء محمد " .

رواه ابن ماجه ( 2118 ) و أحمد ( 5 / 393 ) و السياق له من طريق سفيان بن عيينة

عن عبد الملك بن عمير عنه .

و هذا سند صحيح في الظاهر , فإن رجاله كلهم ثقات , غير أنه قد اختلف فيه على

ابن عمير , فرواه سفيان عنه هكذا .

و قال معمر عنه عن جابر بن سمرة قال :

" رأى رجل من أصحاب النبي صلى الله عليه وسلم في النوم ... " الحديث نحوه .

أخرجه الطحاوي .

و قال شعبة عنه عن ربعي عن الطفيل أخي عائشة قال :

" قال رجل من المشركين لرجل من المسلمين : نعم القوم ....‎" الحديث .

أخرجه الدارمي ( 2 / 295 ) . و تابعه أبو عوانة عن عبد الملك به .

أخرجه ابن ماجه ( 2118 / 2 ) .

و تابعه حماد بن سلمة عنه به عن الطفيل ابن سخبرة أخي عائشة لأمها :

" أنه رأى فيما يرى النائم كأنه مر برهط من اليهود , فقال : من أنتم ? قالوا :

نحن اليهود ? قال : إنكم أنتم القوم لولا أنكم تزعمون أن عزيرا ابن الله ,

فقالت اليهود : و أنتم القوم لولا أنكم تقولون ما شاء الله و شاء محمد ! ثم مر

برهط من النصارى فقال : من أنتم ? قالوا نحن النصارى , فقال : إنكم أنتم القوم

لولا أنكم تقولون المسيح ابن الله , قالوا : و إنكم أنتم القوم لولا أنكم

تقولون ما شاء الله و ما شاء محمد ! فلما أصبح أخبر بها من أخبر , ثم أتى النبي

صلى الله عليه وسلم فأخبره فقال : هل أخبرت بها أحدا ? قال : نعم , فلما صلوا

خطبهم فحمد الله و أثنى عليه ثم قال " , فذكر الحديث بلفظ :

" إن طفيلا رأى رؤيا فأخبر بها من أخبر منكم , و إنكم كنتم تقولون كلمة كان

يمنعني الحياء منكم أن أنهاكم عنها , قال : لا تقولوا ما شاء الله , و ما شاء

محمد " .

138 " إن طفيلا رأى رؤيا فأخبر بها من أخبر منكم و إنكم كنتم تقولون كلمة كان

يمنعني الحياء منكم أن أنهاكم عنها , قال : لا تقولوا : ما شاء الله و ما شاء

محمد " .

قال الألباني في "السلسلة الصحيحة" 1 / 216 :

أخرجه أحمد ( 5 / 72 ) . و هذا هو الصواب عن ربعي عن # الطفيل # ليس عن حذيفة ,

لاتفاق هؤلاء الثلاثة حماد بن سلمة و أبو عوانة و شعبة عليه .

فهو شاهد صحيح لحديث حذيفة .

و روى البخاري في " الأدب المفرد " ( 782 ) عن ابن عمر :

" أنه سمع مولى له يقول : الله و فلان , فقال : لا تقل كذلك , لا تجعل مع الله

أحدا , و لكن قل : فلان بعد الله " .

و رجاله ثقات غير مغيث مولى ابن عمرو و هو مجهول .

و قال الحافظ : " لا استبعد أن يكون ابن سمي " .

قلت : فإن كان هو فهو ثقة .

و للحديث شاهد آخر من حديث ابن عباس قال :

" جاء رجل إلى النبي صلى الله عليه وسلم فراجعه في بعض الكلام , فقال :

ما شاء الله و شئت ! فقال رسول الله صلى الله عليه وسلم :

" أجعلتني مع الله عدلا ( و في لفظ : ندا ?‎! ) , لا بل ما شاء الله وحده " .

139 " أجعلتني مع الله عدلا ( و في لفظ : ندا ?! ) , لا , بل ما شاء الله وحده " .

قال الألباني في "السلسلة الصحيحة" 1 / 216 :

( عن # ابن عباس # ) :

أخرجه البخاري في " الأدب المفرد " ( 787 ) و ابن ماجه ( 2117 ) و الطحاوي في

" المشكل " ( 1 / 90 ) و البيهقي ( 3 / 217 ) و أحمد ( 1 / 214 , 224 , 283 ,

347 ) و الطبراني في " الكبير " ( 3 / 186 / 1 ) و أبو نعيم في " الحلية "

( 4 / 99 ) و الخطيب في " التاريخ " ( 8 / 105 ) و ابن عساكر ( 12 / 7 / 2 )

من طرق عن الأجلح عن يزيد ابن الأصم عن ابن عباس . إلا أن ابن عساكر قال :

" الأعمش " بدل " الأجلح " .

قلت : و الأجلح هذا هو ابن عبد الله أبو حجية الكندي و هو صدوق شيعي كما في

" التقريب " و بقية رجاله ثقات رجال الشيخين , فالإسناد حسن .

فقه الحديث :

-----------

قلت : و في هذه الأحاديث أن قول الرجل لغيره : " ما شاء الله و شئت " يعتبر

شركا في نظر الشارع , و هو من شرك الألفاظ , لأنه يوهم أن مشيئة العبد في درجة

مشيئة الرب سبحانه و تعالى , و سببه القرن بين المشيئتين , و مثل ذلك قول بعض

العامة و أشباههم ممن يدعى العلم ما لي غير الله و أنت . و توكلنا على الله

و عليك . و مثله قول بعض المحاضرين " باسم الله و الوطن " . أو " باسم الله

و الشعب " و نحو ذلك من الألفاظ الشركية , التي يجب الانتهاء عنها و التوبة

منها . أدبا مع الله تبارك و تعالى .

و لقد غفل عن هذا الأدب الكريم كثير من العامة , و غير قليل من الخاصة الذين

يبررون النطق بمثل هذه الشركيات كمناداتهم غير الله في الشدائد , و الاستنجاد

بالأموات من الصالحين , و الحلف بهم من دون الله تعالى , و الإقسام بهم

على الله عز و جل , فإذا ما أنكر ذلك عليهم عالم بالكتاب و السنة , فإنهم بدل

أن يكونوا معه عونا على إنكار المنكر عادوا بالإنكار عليه , و قالوا : إن نية

أولئك المنادين غير الله طيبة ! و إنما الأعمال بالنيات كما جاء في الحديث !

فيجهلون أو يتجاهلون - إرضاء للعامة - أن النية الطيبة إن وجدت عند المذكورين ,

فهي لا تجعل العمل السيئ صالحا , و أن معنى الحديث المذكور إنما الأعمال

الصالحة بالنيات الخالصة , لا أن الأعمال المخالفة للشريعة تنقلب إلى أعمال

صالحة مشروعة بسبب اقتران النية الصالحة بها , ذلك ما لا يقوله إلا جاهل أو

مغرض ! ألا ترى أن رجلا لو صلى تجاه القبر لكان ذلك منكرا من العمل لمخالفته

للأحاديث و الآثار الواردة في النهي عن استقبال القبر بالصلاة , فهل يقول عاقل

أن الذي يعود إلى الاستقبال بعد علمه بنهي الشرع عنه أن نيته طيبة و عمله

مشروع ? كلا ثم كلا , فكذلك هؤلاء الذين يستغيثون بغير الله تعالى , و ينسونه

تعالى في حالة هم أحوج ما يكونون فيها إلى عونه و مدده , لا يعقل أن تكون

نياتهم طيبة , فضلا عن أن يكون عملهم صالحا , و هم يصرون على هذا المنكر و هم

يعلمون .

140 " اللهم أكثر ماله و ولده و بارك له فيما رزقته " .

قال الألباني في "السلسلة الصحيحة" 1 / 218 :

أخرجه الطيالسي في " مسنده " ( 1987 ) : حدثنا شعبة عن قتادة قال , سمعت أنسا

يقول :

" قالت # أم سليم # : يا رسول الله ! ادع الله له , تعني أنسا , فقال ...‎"

فذكره .

قلت : و هذا سند صحيح على شرط الشيخين , و قد أخرجه البخاري ( 4 / 195 , 202 )

و الترمذي ( 2 / 314 ) من طرق عن شعبة به .

و قال الترمذي : " حديث حسن صحيح " .

و لم يقع عنده و كذا البخاري تصريح قتادة بسماعه من أنس و لذلك خرجته .

طريق أخرى .

قال أحمد ( 3 / 248 ) : حدثنا عفان حدثنا حماد أنبأنا ثابت عن أنس بن مالك :

" أن رسول الله صلى الله عليه وسلم أتى أم حرام , فأتيناه بتمر و سمن فقال :

" ردوا هذا في وعائه , و هذا في سقائه فإني صائم " .

141 عن أنس بن مالك :

أن رسول الله صلى الله عليه وسلم أتى أم حرام , فأتيناه بتمر و سمن فقال :

" ردوا هذا في وعائه و هذا في سقائه فإني صائم " .

قال الألباني في "السلسلة الصحيحة" 1 / 219 :

( عن # أنس بن مالك # ) :

قال : ثم قام فصلى بنا ركعتين تطوعا , فأقام أم حرام و أم سليم خلفنا ,

و أقامني عن يمينه , - فيما يحسب ثابت - قال : فصلى بنا تطوعا على بساط , فلما

قضى صلاته , قالت أم سليم : إن لي خويصة : خويدمك أنس , ادع الله له , فما ترك

يومئذ خيرا من خير الدنيا و الآخرة إلا دعا لي به ثم قال : اللهم أكثر ماله و

ولده و بارك له فيه , قال أنس : فأخبرتني ابنتي أني قد رزقت من صلبي بضعا

و تسعين , و ما أصبح في الأنصار رجل أكثر مني مالا , ثم قال أنس : يا ثابت , ما

أملك صفراء و لا بيضاء إلا خاتمي ! " .

قلت : و هذا سند صحيح على شرط مسلم , و قد أخرجه أبو داود ( 608 ) حدثنا موسى

ابن إسماعيل حدثنا حماد به , دون قوله " فلما قضى صلاته .... " ثم أخرجه أحمد

( 3 / 193 - 194 ) و مسلم ( 2 / 128 ) و أبو عوانة ( 2 / 77 ) و الطيالسي

( 2027 ) من طريق سليمان بن المغيرة عن ثابت به . دون قوله " فأخبرتني ابنتي

... " و زاد : " قال : فقال : قوموا فلأصل بكم في غير وقت صلاة " .

طريق ثالثة : قال أحمد ( 3 / 108 ) : حدثنا ابن أبي عدي عن حميد عن أنس به

بتمامه , إلا أنه لم يذكر الإقامة عن يمينه و زاد .

" ثم دعا لأم سليم و لأهلها " . و قال : قال : " و ذكر أن ابنته الكبرى أمينة

أخبرته أنه دفن من صلبه إلى مقدم الحجاج نيفا على عشرين و مائة " .

قلت : و هذا إسناد ثلاثي صحيح على شرط الشيخين , و شرحه السفاريني في " نفثات

صدر المكمد " ( 2 / 34 طبع المكتب الإسلامي ) . و قد أخرجه البخاري

( 1 / 494 ) من طريقين آخرين عن حميد به , صرح في أحدهما بسماع حميد من أنس .

من فوائد الحديث و فقهه :

-----------------------

في هذا الحديث فوائد جمة أذكر بعضها باختصار إلا ما لا بد فيه من الإطالة

للبيان :

1 - أن الدعاء بكثرة المال و الولد مشروع . و قد ترجم البخاري للحديث " باب

الدعاء بكثرة المال و الولد مع البركة " .

2 - و أن المال و الولد نعمة و خير إذا أطيع الله تبارك و تعالي فيهما .

3 - تحقق استجابة الله لدعاء نبيه صلى الله عليه وسلم في أنس , حتى صار أكثر

الأنصار مالا و ولدا .

4 - أن للصائم المتطوع إذا زار قوما , و قدموا له طعاما أن لا يفطر , و لكن

يدعو لهم بخير , و من أبواب البخاري في الحديث :

" باب من زار قوما و لم يفطر عندهم " .

5 - أن الرجل إذا أئتم بالرجل وقف عن يمين الإمام , و الظاهر أنه يقف محاذيا له

لا يتقدم عليه و لا يتأخر , لأنه لو كان وقع شيء من ذلك لنقله الراوي , لاسيما

و أن الاقتداء به صلى الله عليه وسلم من أفراد الصحابة قد تكرر , فإن في الباب

عن ابن عباس في الصحيحين و عن جابر في مسلم و قد خرجت حديثيهما في " إرواء

الغليل " ( 533 ) , و قد ترجم البخاري لحديث ابن عباس بقوله :

" باب يقوم عن يمين الإمام بحذائه سواء , إذا كانا اثنين " .

قال الحافظ في " الفتح " ( 2 / 160 ) :

" قوله : سواء " أي لا يتقدم و لا يتأخر , و كأن المصنف أشار بذلك إلى ما وقع

في بعض طرقه عن ابن عباس فلفظ : " فقمت إلى جنبه " و ظاهرة المساواة . و روى

عبد الرزاق عن ابن جريج قال : قلت لعطاء : الرجل يصلي مع الرجل أين يكون منه ?

قال : إلى شقه الأيمن , قلت : أيحاذي به حتى يصف معه لا يفوت أحدهما الآخر ?

قال : نعم قلت : أتحب أن يساويه حتى لا تكون بينهما فرجة ? قال : نعم .

و في " الموطأ " عن عبد الله بن عتبة بن مسعود قال : دخلت على عمر ابن الخطاب

بالهاجرة فوجدته يسبح , فقمت وراءه , فقربني حتى جعلني حذاءه عن يمينه " .

قلت : و هذا الأثر في " الموطأ " ( 1 / 154 / 32 ) بإسناد صحيح عن عمر رضي الله

عنه , فهو مع الأحاديث المذكورة حجة قوية على المساواة المذكورة , فالقول

باستحباب أن يقف المأموم دون الإمام قليلا , كما جاء في بعض المذاهب على تفصيل

في ذلك لبعضها - مع أنه مما لا دليل عليه في السنة , فهو مخالف لظواهر هذه

الأحاديث , و أثر عمر هذا , و قول عطاء المذكور , و هو الإمام التابعي الجليل

ابن أبي رباح , و ما كان من الأقوال كذلك فالأحرى بالمؤمن أن يدعها لأصحابها ,

معتقدا أنهم مأجورون عليها , لأنهم اجتهدوا قاصدين إلى الحق , و عليه هو أن

يتبع ما ثبت في السنة , فإن خير الهدي هدي محمد صلى الله عليه وسلم .

142 " على المؤمنين في صدقة الثمار - أو مال العقار - عشر ما سقت العين و ما سقت

السماء , و على ما يسقى بالغرب نصف العشر " .

قال الألباني في "السلسلة الصحيحة" 1 / 222 :

أخرجه ابن أبي شيبة ( 4 / 22 ) و الدارقطني ( 215 ) و البيهقي ( 4 / 130 ) من

طريق ابن جريج : أخبرني نافع عن # ابن عمر # قال :

" كتب النبي صلى الله عليه وسلم إلى أهل اليمن إلى الحارث بن عبد كلال و من معه

من معافر و همدان ... " فذكره .

قلت : و هذا سند صحيح على شرط الشيخين , و قد أخرجه البخاري و أصحاب السنن

الأربعة و غيرهم من طريق سالم عن ابن عمر مرفوعا نحوه .

و ورد من حديث جماعة آخرين من الصحابة كجابر و أبي هريرة و معاذ بن جبل ,

و عبد الله بن عمرو , و عمرو بن حزم , و قد أخرجت أحاديثهم في " إرواء الغليل "

( 790 ) .

( الغرب ) بسكون الراء الدلو العظيمة التي تتخذ من جلد ثور .

فقه الحديث :

-----------

و إنما أوردت هذه الرواية بصورة خاصة لقوله في صدرها :

" على المؤمنين " ففيه فائدة هامة لا توجد في سائر الروايت .

قال البيهقي :

" و فيه كالدلالة على أنها لا تؤخذ من أهل الذمة " .

قلت : و كيف تؤخذ منهم و هم على شركهم و ضلالهم , فالزكاة لا تزكيهم و إنما

تزكي المؤمن المزكي من درن الشرك كما قال تعالى :

( خذ من أموالهم صدقة تطهرهم و تزكيهم بها , و صل عليهم إن صلاتك سكن لهم ) .

فهذه الآية تدل دلالة ظاهرة على أن الزكاة إنما تؤخذ من المؤمنين , لكن الحديث

أصرح منها دلالة على ذلك ...

و إن من يدرس السيرة النبوية , و تاريخ الخلفاء الراشدين و غيرهم من خلفاء

المسلمين و ملوكهم يعلم يقينا أنهم لم يكونوا يأخذون الزكاة من غير المسلمين من

المواطنين , و إنما كانوا يأخذون منهم الجزية كما ينص عليها الكتاب و السنة .

فمن المؤسف أن ينحرف بعض المتفقهة عن سبيل المؤمنين باسم الإصلاح تارة .

و العدالة الاجتماعية تارة , فينكروا ما ثبت في الكتاب و السنة و جرى عليه عمل

المسلمين بطرق من التأويل أشبه ما تكون بتأويلات الباطنيين من جهة , و من جهة

أخرى يثبتون , ما لم يكونوا يعرفون , بل ما جاء النص بنفيه . و الأمثلة على ذلك

كثيرة , و حسبنا الآن هذه المسألة التي دل عليها هذا الحديث و كذا الآية

الكريمة , فقد قرأنا و سمعنا أن بعض الشيوخ اليوم يقولون : بجواز أن تأخذ

الدولة الزكاة من أغنياء جميع المواطنين على اختلاف أديانهم مؤمنهم و كافرهم ,

ثم توزع على فقرائهم دون أي تفريق , و لقد سمعت منذ أسابيع معنى هذا من أحد

كبار مشايخ الأزهر في ندوة تلفزيونية كان يتكلم فيها عن الضمان الاجتماعي في

الإسلام , و مما ذكره أن الاتحاد القومي في القاهرة سيقوم بجمع الزكاة من جميع

أغنياء المواطنين . و توزيعها على فقرائهم ! فقام أحد الحاضرين أمامه في الندوة

و سأله عن المستند في جواز ذلك فقال : لما عقدنا جلسات الحلقات الاجتماعية

اتخذنا في بعض جلساتها قرارا بجواز ذلك اعتمادا على مذهب من المذاهب الإسلامية

و هو المذهب الشيعي . و أنا أظن أنه يعني المذهب الزيدي .

و هنا موضع العبرة , لقد أعرض هذا الشيخ و من رافقه في تلك الجلسة عن دلالة

الكتاب و السنة و اتفاق السلف على أن الزكاة خاصة بالمؤمنين , و اعتمد في

خلافهم على المذهب الزيدي ! و هل يدري القارىء الكريم ما هو السبب في ذلك ?

ليس هو إلا موافقة بعض الحكام على سياستهم الاجتماعية و الاقتصادية , و ليتها

كانت على منهج إسلامي إذن لهان الأمر بعض الشيء في هذا الخطأ الجزئي و لكنه

منهج غير إسلامي , بل هو قائم على تقليد بعض الأوربيين الذين لا دين لهم !

و الإعراض عن الاستفادة من شريعة الله تعالى التي أنزلها على قلب محمد صلى الله

عليه وسلم لتكون نورا و هداية للناس في كل زمان و مكان , فإلى الله المشتكى من

علماء السوء و الرسوم الذين يؤيدون الحكام الجائرين بفتاويهم المنحرفة عن جادة

الإسلام , و سبيل المسلمين , و الله عز و جل يقول : ( و من يشاقق الرسول من بعد

ما تبين له الهدى و يتبع غير سبيل المؤمنين نوله ما تولى و نصله جهنم و ساءت

مصيرا ) .

هذا , و في الحديث قاعدة فقهية معروفة و هي أن زكاة الزرع تختلف باختلاف المؤنة

و الكلفة عليه , فإن كان يسقى بماء السماء و العيون و الأنهار فزكاته العشر ,

و إن كان يسقى بالدلاء و النواضح ( الاترتوازية ) و نحوها فزكاته نصف العشر .

و لا تجب هذه الزكاة في كل ما تنتجه الأرض و لو كان قليلا , بل ذلك مقيد بنصاب

معروف في السنة , و في ذلك أحاديث معروفة .

143 " أشد الناس بلاء الأنبياء , ثم الأمثل فالأمثل , يبتلى الرجل على حسب ( و في

رواية : قدر ) دينه , فإن كان دينه صلبا اشتد بلاؤه و إن كان في دينه رقة ابتلي

على حسب دينه , فما يبرح البلاء بالعبد حتى يتركه يمشي على الأرض ما عليه خطيئة

" .

قال الألباني في "السلسلة الصحيحة" 1 / 225 :

رواه الترمذي ( 2 / 64 ) و ابن ماجه ( 4023 ) و الدارمي ( 2 /320 ) و الطحاوي

( 3 / 61 ) و ابن حبان ( 699 ) و الحاكم ( 1 / 40 , 41 ) و أحمد ( 1 / 172 ,

174 , 180 , 185 ) و الضياء في " المختارة " ( 1 / 349 ) من طريق عاصم بن بهدلة

حدثني # مصعب بن سعد عن أبيه # قال :

" قلت لرسول الله صلى الله عليه وسلم : أي الناس أشد بلاء ? قال : فقال :

الأنبياء ثم ... ? " الحديث .

و قال الترمذي : " حديث حسن صحيح " .

قلت : و هذا سند جيد رجاله كلهم رجال الشيخين , غير أن عاصما إنما أخرجا

له مقرونا بغيره , و لم يتفرد به , فقد أخرجه ابن حبان ( 698 ) و المحاملي

( 3 / 92 / 2 ) و الحاكم أيضا من طريق العلاء بن المسيب عن أبيه عن سعد به ,

بالرواية الثانية .

و العلاء بن المسيب و أبوه ثقتان من رجال البخاري . فالحديث صحيح . و الحمد لله

و له شاهد بلفظ :

" أشد الناس بلاء الأنبياء , ثم الصالحون , إن كان أحدهم ليبتلى بالفقر , حتى

ما يجد أحدهم إلا العباءة التي يحويها , و إن كان أحدهم ليفرح بالبلاء كما يفرح

أحدكم بالرخاء " .

144 " أشد الناس بلاء الأنبياء , ثم الصالحون , إن كان أحدهم ليبتلى بالفقر , حتى

ما يجد أحدهم إلا العباءة التي يحويها , و إن كان أحدهم ليفرح بالبلاء كما يفرح

أحدكم بالرخاء " .

قال الألباني في "السلسلة الصحيحة" 1 / 226 :

أخرجه ابن ماجه ( 4024 ) و ابن سعد ( 2 / 208 ) و الحاكم ( 4 / 307 ) من طريق

هشام بن سعد عن زيد بن أسلم عن عطاء بن يسار عن # أبي سعيد الخدري # قال :

" دخلت على النبي صلى الله عليه وسلم و هو يوعك , فوضعت يدي عليه , فوجدت حره

بين يدي فوق اللحاف , فقلت : يا رسول الله ! ما أشدها عليك ! قال : إنا كذلك ,

يضعف لنا البلاء , و يضعف لنا الأجر . قلت : يا رسول الله ! أي الناس أشد

بلاء ? قال : الأنبياء , قلت : يا رسول الله ! ثم من قال : ثم الصالحون ,

إن كان ... " . الحديث .

و قال الحاكم : " صحيح على شرط مسلم " . و وافقه الذهبي , و هو كما قالا .

و له شاهد آخر مختصر و هو :

" إن من أشد الناس بلاء الأنبياء , ثم الذين يلونهم , ثم الذين يلونهم , ثم

الذين يلونهم " .

145 " إن من أشد الناس بلاء الأنبياء , ثم الذين يلونهم , ثم الذين يلونهم , ثم

الذين يلونهم " .

قال الألباني في "السلسلة الصحيحة" 1 / 226 :

رواه أحمد ( 6 / 369 ) و المحاملي في " الأمالي " ( 3 / 44 / 2 ) عن أبي عبيدة

بن حذيفة عن عمته # فاطمة # أنها قالت :

" أتينا رسول الله صلى الله عليه وسلم , نعوده في نسائه , فإذا سقاء معلق نحوه

يقطر ماؤه عليه من شدة ما يجد من حر الحمى , قلنا : يا رسول الله لو دعوت الله

فشفاك . فقال رسول الله صلى الله عليه وسلم ... " فذكره .

و إسناده حسن رجاله كلهم ثقات غير أبي عبيدة هذا فلم يوثقه غير ابن حبان

( 1 / 275 ) , لكن روى عنه جماعة من الثقات .

و في هذه الأحاديث دلالة صريحة على أن المؤمن كلما كان أقوى إيمانا , ازداد

ابتلاء و امتحانا , و العكس بالعكس , ففيها رد على ضعفاء العقول و الأحلام

الذين يظنون أن المؤمن إذا أصيب ببلاء كالحبس أو الطرد أو الإقالة من الوظيفة

و نحوها أن ذلك دليل على أن المؤمن غير مرضي عند الله تعالى ! و هو ظن باطل ,

فهذا رسول الله صلى الله عليه وسلم و هو أفضل البشر , كان أشد الناس حتى

الأنبياء بلاء , فالبلاء غالبا دليل خير , و ليس نذير شر , كما يدل على ذلك

أيضا الحديث الآتي :

" إن عظم الجزاء مع عظم البلاء , و إن الله إذا أحب قوما ابتلاهم , فمن رضي فله

الرضا , و من سخط فله السخط " .

146 " إن عظم الجزاء مع عظم البلاء , و إن الله إذا أحب قوما ابتلاهم , فمن رضي فله

الرضا , و من سخط فله السخط " .

قال الألباني في "السلسلة الصحيحة" 1 / 227 :

أخرجه الترمذي ( 2 / 64 ) و ابن ماجه ( 4031 ) و أبو بكر البزاز بن نجيح في

" الثاني من حديثه " ( 227 / 2 ) عن سعد بن سنان عن # أنس # عن النبي صلى الله

عليه وسلم .

و قال الترمذي : " حديث حسن غريب " .

قلت : و سنده حسن , رجاله كلهم ثقات رجال الشيخين غير ابن سنان هذا و هو صدوق

له أفراد كما في " التقريب " .

و هذا الحديث يدل على أمر زائد على ما سبق و هو أن البلاء إنما يكون خيرا ,

و أن صاحبه يكون محبوبا عند الله تعالى , إذا صبر على بلاء الله تعالى , و رضي

بقضاء الله عز و جل . و يشهد لذلك الحديث الآتي :

" عجبت لأمر المؤمن , إن أمره كله خير , إن أصابه ما يحب حمد الله و كان له خير

و إن أصابه ما يكره فصبر كان له خير , و ليس كل أحد أمره كله خير إلا المؤمن "

.

147 " عجبت لأمر المؤمن , إن أمره كله خير , إن أصابه ما يحب حمد الله و كان له خير

, و إن أصابه ما يكره فصبر كان له خير , و ليس كل أحد أمره كله خير إلا المؤمن

" .

قال الألباني في "السلسلة الصحيحة" 1 / 228 :

أخرجه الدارمي ( 2 / 318 ) و أحمد ( 6 / 16 ) عن حماد بن سلمة حدثنا ثابت عن

عبد الرحمن بن أبي ليلى عن # صهيب # قال :

" بينا رسول الله صلى الله عليه وسلم قاعد مع أصحابه إذ ضحك , فقال : ألا

تسألوني مم أضحك ? قالوا : يا رسول الله ! و مم تضحك ? قال : " فذكره .

قلت : و هذا سند صحيح على شرط مسلم , و قد أخرج في " صحيحه " ( 8 / 227 ) من

طريق سليمان بن المغيرة حدثنا ثابت به المرفوع فقط نحوه . و هو رواية لأحمد

( 4 / 332 , 333 , 6 / 15 ) .

و له شاهد من حديث سعد بن أبي وقاص مرفوعا نحوه . أخرجه الطيالسي ( 211 )

بإسناد صحيح . و له شاهد آخر مختصر بلفظ :

" عجبا للمؤمن لا يقضي الله له شيئا إلا كان خيرا له " .

148 " عجبا للمؤمن لا يقضي الله له شيئا إلا كان خيرا له " .

قال الألباني في "السلسلة الصحيحة" 1 / 228 :

رواه عبد الله بن أحمد في مسند أبيه ( 5 / 24 ) و أبو الفضل التميمي في " نسخة

أبي مسهر ... " ( 61 / 1 ) و أبو يعلى ( 200 / 2 ) عن # أنس بن مالك # قال :

قال رسول الله صلى الله عليه وسلم ... فذكره .

قلت : سنده صحيح رجاله كلهم ثقات غير ثعلبة هذا و قد ذكره ابن حبان في

" الثقات " ( 1 / 8 ) و كناه أبا بحر مولى أنس بن مالك و قال ابن أبي حاتم

( 1 / 1 / 464 ) عن أبيه " صالح الحديث " .

و له طريق أخرى عند أبي يعلى ( 205 / 2 ) و الضياء في " المختارة " ( 1 / 518 )

.

149 " ليس المؤمن الذي يشبع و جاره جائع إلى جنبه " .

قال الألباني في "السلسلة الصحيحة" 1 / 229 :

رواه البخاري في " الأدب المفرد " ( 112 ) و الطبراني في " الكبير " ( 3 / 175

/ 1 ) و الحاكم ( 4 / 167 ) و كذا ابن أبي شيبة في " كتاب الإيمان " ( 189 / 2

) و الخطيب في " تاريخ بغداد " ( 10 / 392 ) و ابن عساكر ( 9 / 136 / 2 )

و الضياء في " المختارة " ( 62 / 292 / 1 ) عن عبد الملك بن أبي بشير عن عبد

الله بن مساور قال : سمعت # ابن عباس # ذكر ابن الزبير فبخله , ثم قال سمعت

رسول الله صلى الله عليه وسلم فذكره .

قلت : و رجاله ثقات غير ابن المساور فهو مجهول كما قال الذهبي في " الميزان "

و لم يرو عنه غير عبد الملك هذا كما قال ابن المديني , و أما ابن حبان فذكره في

" الثقات " ( 1 / 110 ) , و كأنه هو عمدة المنذري في " الترغيب " ( 3 / 237 )

ثم الهيثمي في " المجمع " ( 8 / 167 ) في قولهما :

" رواه الطبراني و أبو يعلى و رجاله ثقات " .

و قال الحاكم " صحيح الإسناد " و وافقه الذهبي .

كذا قالا ! نعم هو صحيح بما له من الشواهد , فقد روي من حديث أنس و ابن عباس

و عائشة .

أما حديث أنس , فيرويه محمد بن سعيد الأثرم : حدثنا همام حدثنا ثابت عنه مرفوعا

بلفظ :

" ما آمن بي من بات شبعان و جاره جائع بجنبه و هو يعلم به " .

أخرجه الطبراني في " المعجم الكبير " ( 1 / 66 / 1 ) , و قال الذهبي في كتابه

" حقوق الجار " ( ق 17 / 1 ) :

" الأثرم ضعفه أبو زرعة , و هذا حديث منكر " .

قلت : و ضعفه أبو حاتم أيضا , لكن قال الهيثمي :

" رواه الطبراني و البزار , و إسناد البزار حسن " .

و كذا في " الترغيب " ( 3 / 236 ) إلا أنه قال : " و إسناده حسن " فهذا يحتمل

أن الضمير يعود إلى الحديث , و يحتمل أنه يعود إلى البزار , و لعله مراد

المنذري بدليل عبارة الهيثمي فإنها صريحة في ذلك .

قلت : فهذا يشعر أنه لم يتفرد به الأثرم هذا . و الله أعلم .

و أما حديث ابن عباس , فيرويه حكيم بن جبير عنه مرفوعا به .

أخرجه ابن عدي ( ق 89 / 1 ) .

و حكيم بن جبير ضعيف كما في " التقريب " .

و أما حديث عائشة , فعزاه المنذري ( 3 / 237 ) للحاكم نحو حديث ابن " عباس "

و لم أره في مستدرك الحاكم الآن بعد مراجعته في مظانه .

قلت : و في الحديث دليل واضح على أنه يحرم على الجار الغني أن يدع جيرانه

جائعين , فيجب عليه أن يقدم إليهم ما يدفعون به الجوع , و كذلك ما يكتسون به إن

كانوا عراة , و نحو ذلك من الضروريات .

ففي الحديث إشارة إلى أن في المال حقا سوى الزكاة , فلا يظنن الأغنياء أنهم قد

برئت ذمتهم بإخراجهم زكاة أموالهم سنويا , بل عليهم حقوق أخرى لظروف و حالات

طارئة , من الواجب عليهم القيام بها , و إلا دخلوا في وعيد قوله تعالى :

( و الذين يكنزون الذهب و الفضة و لا ينفقونها في سبيل الله فبشرهم بعذاب أليم

يوم يحمى عليها في نار جهنم , فتكوى بها جباههم و جنوبهم و ظهورهم , هذا ما

كنزتم لأنفسكم فذوقوا ما كنتم تكنزون ) .

150 " إن الله أذن لي أن أحدث عن ديك قد مرقت رجلاه الأرض , و عنقه منثن تحت العرش

و هو يقول : سبحانك ما أعظمك ربنا , فيرد عليه : ما يعلم ذلك من حلف بي كاذبا "

.

قال الألباني في "السلسلة الصحيحة" 1 / 231 :

رواه الطبراني في " الأوسط " ( 1 / 156 / 1 ) : حدثنا محمد بن العباس بن الأخرم

حدثنا الفضل بن سهل الأعرج حدثنا إسحاق بن منصور حدثنا إسرائيل عن معاوية بن

إسحاق عن سعيد بن أبي سعيد عن # أبي هريرة #‎مرفوعا . و قال :

" لم يروه عن معاوية إلا إسرائيل تفرد به إسحاق " .

قلت : و هو ثقة من رجال الشيخين و كذا سائر الرواة ثقات أيضا من رجال البخاري

غير ابن الأخرم و هو من الفقهاء الحفاظ المتقنين كما في " لسان الميزان "

فالحديث صحيح الإسناد . و قال الهيثمي في " المجمع " ( 4 / 180 - 181 ) :

" رواه الطبراني في " الأوسط " و رجاله رجال الصحيح " .

و في هذا الاطلاق نظر لا يخفى , لاسيما و قد قال في مكان آخر ( 8 / 134 ) :

" رواه الطبراني في " الأوسط " و رجاله رجال الصحيح إلا أن شيخ الطبراني محمد

بن العباس عن الفضل بن سهيل الأعرج لم أعرفه " .

قلت : و قد عرفناه و الحمد لله , و أنه ثقة متقن , فصح الحديث , و الموفق الله

تعالى . على أنه لم يتفرد به , فقد أخرجه أبو يعلى ( 309 / 1 ) من طريق أخرى عن

معاوية بن إسحاق به نحوه بلفظ :

" و العرش على منكبيه و هو يقول : سبحانك أين كنت , و أين تكون " .

ثم إن في قول الطبراني : " تفرد به إسحاق " نظرا , فقد تابعه عبيد الله بن موسى

أنبأ إسرائيل به . أخرجه الحاكم ( 4 / 297 ) و قال :

" صحيح الإسناد " . و وافقه الذهبي .

و وقع في " المستدرك " " عبد الله " مكبرا و هو خطأ مطبعي .

و الحديث قال المنذري ( 3 / 47 ) :

" رواه الطبراني بإسناد صحيح , و الحاكم و قال : صحيح الإسناد " .

151 " أذن لي أن أحدث عن ملك من ملائكة الله تعالى من حملة العرش , ما بين شحمة

أذنه إلى عاتقه مسيرة سبعمائة سنة " .

قال الألباني في "السلسلة الصحيحة" 1 / 232 :

رواه أبو داود ( 4727 ) و الطبراني في " الأوسط " كما في " المنتقى منه "

للذهبي ( 6 / 2 ) و في " حديثه عن النسائي " ( 317 / 2 ) و ابن شاهين في

" الفوائد " ( 113 / 2 ) و ابن عساكر في المجلس ( 139 ) من " الأمالي "

( 50 / 1 ) و في " التاريخ " ( 12 / 232 / 1 ) عن إبراهيم ابن طهمان عن موسى

ابن عقبة عن محمد بن المنكدر عن # جابر # مرفوعا .

و هو في " مشيخة ابن طهمان " ( 238 / 2 ) .

و قال الطبراني :

" لم يروه عن موسى بن عقبة إلا إبراهيم بن طهمان " .

قلت : و هو ثقة كما في " التقريب " و لهذا قال الذهبي في " العلو " ( ص 58 طبعة

الأنصار ) :

" إسناده صحيح " . ثم ساق له شاهدا من حديث محمد بن إسحاق عن الفضل بن عيسى عن

يزيد الرقاشي عن أنس مرفوعا . و قال :

" إسناده واه " .

و قال الهيثمي في الطريق الأولى ( 1 / 80 ) :

" رواه الطبراني في الأوسط و رجاله رجال الصحيح " .

و قد تابعه صدقة بن عبد الله القرشي بلفظ :

" إن لله ملائكة و هم الأكروبيون , من شحمة أذن أحدهم إلى ترقوته مسيرة سبعمائة

عام للطائر السريع في انحطاطه " .

و قد سقت إسناده و تكلمت عليه في " الأحاديث الضعيفة " ( 927 ) .

و له شاهد من حديث جابر و ابن عباس مرفوعا به نحوه .

أخرجه أبو نعيم في " الحلية " ( 3 / 158 ) , و فيه من لم أعرفه .

152 " لا يرث الصبي حتى يستهل صارخا , و استهلاله أن يصيح أو يعطس أو يبكي " .

قال الألباني في "السلسلة الصحيحة" 1 / 233 :

رواه ابن ماجه ( 2751 ) و الطبراني في " الأوسط " ( 1 / 153 / 2 ) عن العباس

بن الوليد الخلال الدمشقي حدثنا مروان بن محمد الطاطري حدثنا سليمان بن بلال

عن يحيى بن سعيد عن سعيد بن المسيب عن # جابر بن عبد الله و المسور بن مخرمة

# مرفوعا .

و قال الطبراني :

" لم يروه عن يحيى إلا سليمان تفرد به مروان " .

قلت : و هو ثقة و كذلك سائر الرواة فالحديث صحيح .

و أما قول الهيثمي ( 4 / 225 ) :

" رواه الطبراني في " الأوسط " و " الكبير " و فيه العباس بن الوليد الخلال

وثقه أبو مسهر و مروان بن محمد و قال أبو داود , لا أحدث عنه, و بقية رجاله

رجال الصحيح " .

ففيه نظر من وجهين :

الأول : أن مروان ليس من رجال الصحيح .

الثاني : أن قول أبي داود فيه لم يذكره عنه الحافظ في " التهذيب " و إنما نقل

عنه من رواية الآجري أنه قال : " كتبت عنه و كان عالما بالرجال و الأخبار "

و لذلك قال فيه في " تقريب التهذيب " " صدوق " , فلا أدري أذلك وهم من الهيثمي

أم قصور من الحافظ حيث لم يذكره .

ثم إن إيراد الهيثمي لهذا الحديث في كتابه هو على خلاف شرطه , لإخراج ابن ماجه

إياه , فلعله لم يستحضر ذلك عندما أورده .

و للحديث شاهد بلفظ : " إذا استهل المولود ورث " .

153 " إذا استهل المولود ورث " .

قال الألباني في "السلسلة الصحيحة" 1 / 234 :

رواه أبو داود ( 2920 ) عن محمد بن إسحاق عن يزيد بن عبد الله بن قسيط عن

# أبي هريرة # مرفوعا .

و عن أبي داود رواه البيهقي ( 6 / 257 ) و ذكر أن ابن خزيمة أخرجه من هذا

الوجه .

قلت : و رجاله ثقات , إلا أن ابن إسحاق مدلس , و قد عنعنه .

و لكن له شاهد من حديث جابر مرفوعا .

رواه ابن ماجه ( 2750 ) عن الربيع بن بدر حدثنا أبو الزبير عنه .

قلت : و الربيع بن بدر متروك , لكن تابعه المغيرة بن مسلم و سفيان عن

أبي الزبير به .

أخرجه الحاكم ( 4 / 348 , 349 ) و قال :

" صحيح على شرط الشيخين " . و وافقه الذهبي .

قلت : بل على شرط مسلم فقط , على أن أبا الزبير مدلس و قد عنعن .

و له شاهد من حديث ابن عباس مرفوعا .

أخرجه ابن عدي ( ق 193 / 1 ) من طريق شريك عن أبي إسحاق عن عطاء عنه .

قلت : و هذا سند لا بأس به في الشواهد , فإن شريكا هو ابن عبد الله القاضي ثقة

إلا أنه سيء الحفظ , و مثله أبو إسحاق و هو السبيعي فإنه كان اختلط .

( فائدة ) في حديث جابر و المسور المتقدم تفسير استهلال الصبي بقوله :

" أن يصيح أو يعطس أو يبكي " . و هو حديث صحيح كما تقدم , فلا يغتر بقول

الصنعاني في " سبل السلام " ( 3 / 133 ) :

" و الاستهلال روي في تفسيره حديث مرفوع ضعيف : " الاستهلال العطاس " . أخرجه

البزار " .

فإن الذي أخرجه البزار . إنما هو من حديث ابن عمر باللفظ الذي ذكره الصنعاني ,

و فيه محمد بن عبد الرحمن بن البيلمان و هو ضعيف .

كما في " المجمع " , فهذا غير حديث جابر و المسور فتنبه .

154 " لا يرد القضاء إلا الدعاء , و لا يزيد في العمر إلا البر " .

قال الألباني في "السلسلة الصحيحة" 1 / 236 :

أخرجه الترمذي ( 2 / 20 ) و الطحاوي في " المشكل " ( 4 / 169 ) و ابن حيويه في

" حديثه " ( 3 / 4 / 2 ) و عبد الغني المقدسي في " الدعاء " ( 142 - 143 ) كلهم

من طريق أبي مودود عن سليمان التميمي عن أبي عثمان النهدي عن # سلمان # به .

و قال الترمذي :

" حديث حسن غريب من حديث سلمان , و أبو مودود اثنان : أحدهما يقال له : فضة ,

و هو الذي روى هذا الحديث , بصري , و الآخر عبد العزيز بن أبي سليمان بصري أيضا

و كانا في مصر واحد " .

قلت : و هو ضعيف كما قال ابن أبي حاتم عن أبيه ( 3 / 2 / 93 ) , فلعل تحسين

الترمذي لحديثه باعتبار أن له شاهدا من حديث ثوبان مرفوعا بزيادة :

" و إن الرجل ليحرم الرزق بالذنب يصيبه " .

رواه ابن ماجه ( 4022 ) و أحمد ( 5 / 277 , 280 , 282 ) و ابن أبي شيبة في

" المصنف " ( 12 / 157 / 2 ) و محمد بن يوسف الفريابي في " ما أسند سفيان "

( 1 / 43 / 2 ) و الطحاوي في " المشكل " ( 4 / 169 ) و الطبراني في " المعجم

الكبير " ( 1 / 147 / 2 ) و أبو محمد العدل المخلدي في " الفوائد " ( 2 / 223 /

2 , 246 / 2 , 268 / 2 ) و الروياني في " مسنده " ( 25 / 133 / 1 ) و الحاكم

( 1 / 493 ) و أبو نعيم في أخبار أصبهان " ( 2 / 60 ) و البغوي في " شرح السنة

" ( 4 / 81 / 2 ) و القضاعي ( 71 / 1 ) و عبد الغني المقدسي في " الدعاء "

( 142 - 143 ) من طرق عن سفيان الثوري عن عبد الله بن عيسى عن ابن أبي الجعد عن

ثوبان مرفوعا به .

كذا قال بعض المخرجين : " ابن أبي الجعد " لم يسمه , و سماه بعضهم سالم بن أبي

الجعد , و بعضهم : عبد الله بن أبي الجعد . فإن كان الأول فهو منقطع لأن سالما

لم يسمع من ثوبان , و إن كان الآخر , فهو مجهول كما قال ابن القطان و إن وثقه

ابن حبان , و قد أشار إلى ذلك الذهبي في " الميزان " فقال :

" و عبد الله هذا و إن كان قد وثق , ففيه جهالة " .

ثم أخرجه الروياني ( 162 / 1 ) من طريق عمر بن شبيب حدثنا عبد الله بن عيسى

عن حفص و عبيد الله بن أخي سالم عن سالم عن ثوبان به . و زاد :

" إن في التوراة لمكتوب : يا ابن آدم اتق ربك , و بر والديك , و صل رحمك أمدد

لك في عمرك , و أيسر لك يسرك , و أصرف عنك عسرك " .

قلت : فهذا قد يرجح أن الحديث من رواية سالم بن أبي الجعد لكن عمر بن شبيب ضعيف

كما قال الحافظ في " التقريب " .

و أما حفص و عبيد الله بن أخي سالم فلم أعرفهما .

فإن ثبت هذا الترجيح فهو منقطع , و إلا فمتصل , لكن فيه جهالة كما سبق , فقول

الحاكم عقبه :

" صحيح الإسناد " . مردود و إن وافقه الذهبي , لجهالة المذكور , و قد صرح بها

الذهبي كما تقدم , و هذا من تناقضه الكثير !

و للحديث طريق أخرى عن ثوبان . يرويه أبو علي الدارسي : حدثنا طلحة بن زيد عن

ثور عن راشد بن سعد عن ثوبان .

أخرجه ابن عدي ( ق 34 / 1 ) و قال :

" أبو علي الدارسي بشر بن عبيد منكر الحديث , بين الضعف جدا " .

قلت : و كذبه الأزدي , و ساق له في " الميزان " أحاديث و قال :

" و هذه أحاديث غير صحيحه , فالله المستعان " .

ثم ساق له آخر و قال فيه : " و هذا موضوع " .

و الخلاصة : أن الحديث حسن كما قال الترمذي بالشاهد من حديث ثوبان , دون

الزيادة فيه , فإني لم أجد لها شاهدا , بل روي ما يعارضها بلفظ :

" إن الرزق لا تنقصه المعصية , و لا تزيده الحسنة .. "

قلت : و لكنه موضوع كما حققته في " الأحاديث الضعيفة " ( رقم 179 ) فلا يصلح

لمعارضة الزيادة المشار إليها .

قوله ( القضاء ) , أراد به هنا الأمر المقدر لولا دعاؤه .

و قوله ( و لا يزيد في العمر ) , يعني العمر الذي كان يقصر لولا بره .

155 " أسلم الناس و آمن عمرو بن العاص " .

قال الألباني في "السلسلة الصحيحة" 1 / 238 :

رواه الروياني في " مسنده " ( 9 / 50 / 1 - 2 ) من طريق ابن أبي مريم

و عبد الله بن وهب أنبأنا ابن لهيعة عن مشرح بن هاعان عن # عقبة # مرفوعا .

و رواه أحمد ( 4 / 155 ) حدثنا أبو عبد الرحمن حدثنا ابن لهيعة حدثني مشرح

بن هاعان قال , سمعت عقبة بن عامر يقول : سمعت رسول الله صلى الله عليه وسلم

يقول : فذكره .

و رواه الترمذي ( 2 / 316 ) حدثنا قتيبة حدثنا ابن لهيعة به . و قال :

" حديث غريب لا نعرفه إلا من حديث ابن لهيعة عن مشرح بن هاعان , و ليس إسناده

بالقوي " .

قلت : مشرح بن هاعان وثقه ابن معين و غيره , و ضعفه بعضهم , و هو حسن الحديث

عندي , و ابن لهيعة و إن كان ضعيفا لسوء حفظه فإن رواية العبادلة عنه يصحح

حديثه كما جاء في ترجمته , و هذا من رواية اثنين منهم , و هما : أبو عبد الرحمن

و اسمه عبد الله بن يزيد المقري , و عبد الله بن وهب .

و في الحديث منقبة عظيمة لعمرو بن العاص رضي الله عنه , إذ شهد له النبي

صلى الله عليه وسلم بأنه مؤمن , فإن هذا يستلزم الشهادة له بالجنة , لقوله

صلى الله عليه وسلم في الحديث الصحيح المشهور : " لا يدخل الجنة إلا نفس

مؤمنة " متفق عليه . و قال تعالى ( وعد الله الذين آمنوا و عملوا الصالحات

جنات تجري من تحتها الأنهار ) .

و على هذا فلا يجوز الطعن في عمرو رضي الله عنه - كما يفعل بعض الكتاب

المعاصرين , و غيرهم من المخالفين - بسبب ما وقع له من الخلاف بل القتال

مع علي رضي الله عنه . لأن ذلك لا ينافي الإيمان , فإنه لا يستلزم العصمة

كما لا يخفى , لاسيما إذا قيل : إن ذلك وقع منه بنوع من الاجتهاد , و ليس

اتباعا للهوى .

و في الحديث أيضا إشارة إلى أن مسمى الإسلام غير الإيمان , و قد اختلف العلماء

في ذلك اختلافا كثيرا , و الحق ما ذهب إليه جمهور السلف من التفريق بينهما

لدلالة الكتاب و السنة على ذلك فقال تعالى : ( قالت الأعراب آمنا , قل : لم

تؤمنوا , و لكن قولوا أسلمنا , و لما يدخل الإيمان في قلوبكم ) و حديث جبريل

في التفريق بين الإسلام و الإيمان معروف مشهور , قال شيخ الإسلام ابن تيمية

رحمه الله تعالى في كتاب " الإيمان " ( ص 305 طبع المكتب الإسلامي ) .

" و الرد إلى الله و رسوله في مسألة الإسلام و الإيمان يوجب أن كلا من الاسمين

و إن كان مسماه واجبا , و لا يستحق أحد الجنة إلا بأن يكون مؤمنا مسلما , فالحق

في ذلك ما بينه النبي صلى الله عليه وسلم في حديث جبريل , فجعل الدين

و أهله ثلاث طبقات : أولها الإسلام , و أوسطها الإيمان , و أعلاها الإحسان ,

و من وصل إلى العليا , فقد وصل إلى التي تليها , فالمحسن مؤمن , و المؤمن مسلم

و أما المسلم فلا يجب أن يكون مؤمنا " .

و من شاء بسط الكلام على هذه المسألة مع التحقيق الدقيق فليرجع إلى الكتاب

المذكور , فإنه خير ما ألف في هذا الموضوع .

و يشهد للحديث ما يأتي :

" ابنا العاص مؤمنان : هشام و عمرو " .

156 " ابنا العاص مؤمنان : هشام و عمرو " .

قال الألباني في "السلسلة الصحيحة" 1 / 240 :

أخرجه عفان بن مسلم في " حديثه " ( ق 238 / 2 ) حدثنا حماد بن سلمة حدثنا محمد

بن عمرو عن أبي سلمة عن # أبي هريرة # رفعه .

و أخرجه أحمد ( 2 / 354 ) و ابن سعد ( 4 / 191 ) من طريق عفان به , و كذلك

أخرجه الحاكم ( 3 / 452 ) . ثم أخرجه أحمد ( 2 / 304 , 327 , 353 ) و ابن سعد

و أبو علي الصواف في " حديثه ( 3 / 2 / 2 ) و ابن عساكر ( 13 / 52 / 1 ) من طرق

أخرى عن حماد به .

قلت : و هذا سند حسن , و سكت عليه الحاكم و الذهبي , و من عادتهما أن يصححا هذا

الإسناد على شرط مسلم .

و له شاهد , خرجه ابن عساكر من طريق ابن سعد حدثنا عمر بن حكام بن أبي الوضاح

حدثنا شعبة عن عمرو بن دينار عن أبي بكر بن محمد ابن عمرو بن حزم عن عمر مرفوعا

.

قلت : و رجاله ثقات غير ابن حكام هذا فلم أعرفه . ثم استدركت فقلت : هو عمرو

بالواو سقط من قلمي أو من ناسخ ابن عساكر , و عمرو ابن حكام معروف بالرواية

عن شعبة و هو ضعيف , إلا أنه مع ضعفه يكتب حديثه كما قال ابن عدي , فهو صالح

للاستشهاد به .

157 " والذي نفسي بيده لا يسمع بي رجل من هذه الأمة , و لا يهودي و لا نصراني ثم

لم يؤمن بي إلا كان من أهل النار " .

قال الألباني في "السلسلة الصحيحة" 1 / 241 :

رواه ابن منده في " التوحيد " ( 44 / 1 ) من طريق عبد الرزاق عن معمر عن همام

بن منبه قال : هذا ما حدثنا # أبو هريرة # فذكره مرفوعا .

ثم رواه من طريق أبي يونس عن أبي هريرة به .

قلت : و هذان إسنادان صحيحان , الأول على شرط الشيخين , و الآخر على شرط مسلم .

و قد أخرجه في صحيحه ( 1 / 93 ) نحوه .

و الحديث صريح في أن من سمع بالنبي صلى الله عليه وسلم و ما أرسل به , بلغه ذلك

على الوجه الذي أنزله الله عليه , ثم لم يؤمن به صلى الله عليه وسلم أن مصيره

إلى النار , لا فرق في ذلك بين يهودي أو نصراني أو مجوسي أو لا ديني .

و اعتقادي أن كثيرا من الكفار لو أتيح لهم الاطلاع على الأصول و العقائد

و العبادات التي جاء بها الإسلام , لسارعوا إلى الدخول فيه أفواجا , كما وقع

ذلك في أول الأمر , فليت أن بعض الدول الإسلامية ترسل إلى بلاد الغرب من يدعو

إلى الإسلام , ممن هو على علم به على حقيقته و على معرفة بما ألصق به من

الخرافات و البدع و الافتراءات , ليحسن عرضه على المدعوين إليه , و ذلك يستدعي

أن يكون على علم بالكتاب و السنة الصحيحة , و معرفة ببعض اللغات الأجنبية

الرائجة , و هذا شيء عزيز يكاد يكون مفقودا , فالقضية تتطلب استعدادات هامة ,

فلعلهم يفعلون .

158 " لولا أن لا تدافنوا لدعوت الله عز و جل أن يسمعكم ( من ) عذاب القبر

( ما أسمعني ) " .

قال الألباني في "السلسلة الصحيحة" 1 / 242 :

قال الإمام أحمد ( 3 / 201 ) : حدثنا يزيد أنبأنا حميد عن # أنس # " أن النبي

صلى الله عليه وسلم مر بنخل لبني النجار , فسمع صوتا فقال : ما هذا ? قالوا :

قبر رجل دفن في الجاهلية , فقال رسول الله صلى الله عليه وسلم " فذكره .

قلت : و هذا سند ثلاثي صحيح على شرط الشيخين و قد أخرجه أحمد أيضا ( 3 / 103 )

عن ابن أبي عدي , و ( 3 / 114 ) عن يحيى ابن سعيد , و ابن حبان ( 786 ) عن

إسماعيل , ثلاثتهم عن حميد به .

و هاذان إسنادان صحيحان ثلاثيان أيضا , و زاد ابن أبي عدي بعد قولهم : " في

الجاهلية " : " فأعجبه ذلك " و هي عند النسائي ( 1 / 290 ) من طريق عبد الله

- و هو ابن المبارك - عن حميد بلفظ : " فسر بذلك " .

و صرح يحيى بن سعيد بتحديث حميد به عن أنس .

و قد تابعه ثابت , عند أحمد أيضا ( 3 / 153 , 175 , 284 ) من طريق حماد قال :

أنبأنا ثابت و حميد عن أنس به و زاد :

" و هو على بغلة شهباء , فإذا هو بقبر يعذب ( و في رواية : فسمع أصوات قوم

يعذبون في قبورهم ) فحاصت البغلة , فقال النبي صلى الله عليه وسلم : لولا

....‎" الحديث .

و إسناده صحيح على شرط مسلم .

و تابعه قاسم بن مرثد الرحال فقال أحمد ( 3 / 111 ) : حدثنا سفيان قال : سمع

قاسم الرحال أنسا يقول :

" دخل النبي صلى الله عليه و سلم خربا لبني النجار , و كان يقضي فيها حاجة ,

فخرج إلينا مذعورا أو فزعا و قال : لولا ... " الحديث و فيه الزيادتان .

و هذا سند ثلاثي أيضا صحيح , فسفيان هو ابن عيينة من رجال الستة , و قاسم وثقه

ابن معين و غيره .

و تابعه أيضا قتادة عن أنس المرفوع منه فقط دون القصة أخرجه مسلم ( 8 / 161 )

و أحمد ( 3 / 176 و 273 ) .

و له شاهد من حديث جابر قال :

" دخل النبي صلى الله عليه وسلم يوما نخلا لبني النجار , فسمع أصوات رجال من

بني النجار ماتوا في الجاهلية يعذبون في قبورهم , فخرج رسول الله صلى الله عليه

وسلم فزعا , فأمر أصحابه أن تعوذوا من عذاب القبر " .

أخرجه أحمد ( 3 / 295 - 296 ) بسند صحيح متصل على شرط مسلم .

و له شاهد آخر من حديث زيد بن ثابت مرفوعا و هو :

" إن هذه الأمة تبتلى في قبورها , فلولا أن تدافنوا لدعوت الله أن يسمعكم من

عذاب القبر الذي أسمع منه . قال زيد : ثم أقبل علينا بوجهه فقال : تعوذوا بالله

من عذاب النار , قالوا : نعوذ بالله من عذاب النار , فقال : تعوذوا بالله من

عذاب القبر , قالوا : نعوذ بالله من عذاب القبر , قال : تعوذوا بالله من

الفتن ما ظهر منها و ما بطن , قالوا : نعوذ بالله من الفتن ما ظهر منها و ما

بطن , قال : تعوذوا بالله من فتنة الدجال , قالوا : نعوذ بالله من فتنة الدجال

" .

159 " إن هذه الأمة تبتلى في قبورها , فلولا أن لا تدافنوا لدعوت الله أن يسمعكم من

عذاب القبر الذي أسمع منه . قال زيد : ثم أقبل علينا بوجهه فقال : تعوذوا بالله

من عذاب النار , قالوا : نعوذ بالله من عذاب النار , فقال : تعوذوا بالله من

عذاب القبر , قالوا : نعوذا بالله من عذاب القبر , قال : تعوذوا بالله من الفتن

ما ظهر منها و ما بطن , قالوا : نعوذ بالله من الفتن ما ظهر منها و ما بطن ,

قال : تعوذوا بالله من فتنة الدجال , قالوا : نعوذ بالله من فتنة الدجال " .

قال الألباني في "السلسلة الصحيحة" 1 / 244 :

أخرجه مسلم ( 8 / 160 - 161 ) من طريق ابن علية قال : و أخبرنا سعيد الجريري

عن أبي نضرة عن أبي سعيد الخدري عن زيد بن ثابت قال أبو سعيد : و لم أشهده من

النبي صلى الله عليه وسلم و لكن حدثنيه # زيد بن ثابت # قال :

" بينما النبي صلى الله عليه وسلم في حائط لبني النجار على بغلة له , و نحن معه

إذ حادت به , فكادت تلقيه , و إذا أقبر ستة أو خمسة أو أربعة - شك الجريري -

فقال : من يعرف أصحاب هذه الأقبر ? فقال رجل : أنا قال : فمتى مات هؤلاء ?

قال : ماتوا في الإشراك فقال ... " فذكره .

و أخرجه أحمد ( 5 / 190 ) : حدثنا يزيد بن هارون أنبأنا أبو مسعود الجريري به

إلا أنه قال : " تعوذوا من فتنة المحيا و الممات " , بدل " تعوذوا من الفتن ما

ظهر منها و ما بطن " .

و أخرجه ابن حبان ( 785 ) بنحو رواية مسلم , لكن لم يذكر فيه زيد بن ثابت .

غريب الحديث

-------------

( تدافنوا ) أصله تتدافنوا فحذف إحدى التاءين . أي : لولا خشية أن يفضي سماعكم

إلى ترك أن يدفن بعضكم بعضا .

( شهباء ) : بيضاء .

( حاصت ) أي حامت كما في رواية لأحمد أي اضطربت .

( خربا ) بكسر الخاء و فتح الراء جمع خربة , كنقمة و نقم .

( تبتلى ) أي تمتحن . و المراد امتحان الملكين للميت بقولهما : " من ربك ? " :

" من نبيك " .

من فوائد الحديث

-----------------

و في هذه الأحاديث فوائد كثيرة أذكر بعضها أو أهمها :

1 - إثبات عذاب القبر , و الأحاديث في ذلك متواترة , فلا مجال للشك فيه بزعم

أنها آحاد ! و لو سلمنا أنها آحاد فيجب الأخذ بها لأن القرآن يشهد لها , قال

تعالى : ( و حاق بآل فرعون سوء العذاب . النار يعرضون عليها غدوا و عشيا .

و يوم تقوم الساعة أدخلوا آل فرعون أشد العذاب ) .

و لو سلمنا أنه لا يوجد في القرآن ما يشهد لها , فهي وحدها كافية لإثبات هذه

العقيدة , و الزعم بأن العقيدة لا تثبت بما صح من أحاديث الآحاد زعم باطل دخيل

في الإسلام , لم يقل به أحد من الأئمة الأعلام كالأربعة و غيرهم , بل هو مما

جاء به بعض علماء الكلام , بدون برهان من الله و لا سلطان , و قد كتبنا فصلا

خاصا في هذا الموضوع الخطير في كتاب لنا , أرجو أن أوفق لتبييضه و نشره على

الناس .

2 - أن النبي صلى الله عليه وسلم يسمع ما لا يسمع الناس , و هذا من خصوصياته

عليه الصلاة و السلام , كما أنه كان يرى جبريل و يكلمه و الناس لا يرونه و لا

يسمعون كلامه , فقد ثبت في البخاري و غيره أنه صلى الله عليه وسلم قال يوما

لعائشة رضي الله عنها : هذا جبريل يقرئك السلام , فقالت : و عليه السلام

يا رسول الله , ترى ما لا نرى . و لكن خصوصياته عليه السلام إنما تثبت بالنص

الصحيح , فلا تثبت بالنص الضعيف و لا بالقياس و الأهواء , و الناس في هذه

المسألة على طرفي نقيض , فمنهم من ينكر كثيرا من خصوصياته الثابتة بالأسانيد

الصحيحة , إما لأنها غير متواترة بزعمه , و إما لأنها غير معقولة لديه ! و منهم

من يثبت له عليه السلام ما لم يثبت مثل قولهم : إنه أول المخلوقات , و إنه لا

ظل له في الأرض و إنه إذا سار في الرمل لا تؤثر قدمه فيه , بينما إذا داس على

الصخر علم عليه , و غير ذلك من الأباطيل .

و القول الوسط في ذلك أن يقال : إن النبي صلى الله عليه و آله وسلم بشر بنص

القرآن و السنة و إجماع الأمة , فلا يجوز أن يعطى له من الصفات و الخصوصيات إلا

ما صح به النص في الكتاب و السنة , فإذا ثبت ذلك وجب التسليم له , و لم يجز رده

بفلسفة خاصة علمية أو عقلية , زعموا , و من المؤسف , أنه قد انتشر في العصر

الحاضر انتشارا مخيفا رد الأحاديث الصحيحة لأدنى شبهة ترد من بعض الناس , حتى

ليكاد يقوم في النفس أنهم يعاملون أحاديثه عليه السلام معاملة أحاديث غيره من

البشر الذين ليسوا معصومين , فهم يأخذون منها ما شاؤوا , و يدعون ما شاؤوا ,

و من أولئك طائفة ينتمون إلى العلم , و بعضهم يتولى مناصب شرعية كبيرة ! فإنا

لله و إنا إليه راجعون , و نسأله تعالى أن يحفظنا من شر الفريقين المبطلين

و الغالين .

3 - إن سؤال الملكين في القبر حق ثابت , فيجب اعتقاده أيضا , و الأحاديث فيه

أيضا متواترة .

4 - إن فتنة الدجال فتنة عظيمة و لذلك أمر بالاستعاذة من شرها في هذا الحديث

و في أحاديث أخرى , حتى أمر بذلك في الصلاة قبل السلام كما ثبت في البخاري

و غيره . و أحاديث الدجال كثيرة جدا , بل هي متواترة عند أهل العلم بالسنة .

و لذلك جاء في كتب العقائد وجوب الإيمان بخروجه في آخر الزمان , كما جاء فيها

وجوب الإيمان بعذاب القبر و سؤال الملكين .

5 - إن أهل الجاهلية الذين ماتوا قبل بعثته عليه الصلاة و السلام معذبون بشركهم

و كفرهم , و ذلك يدل على أنهم ليسوا من أهل الفترة الذين لم تبلغهم دعوة نبي ,

خلافا لما يظنه بعض المتأخرين . إذ لو كانوا كذلك لم يستحقوا العذاب لقوله

تعالى : ( و ما كنا معذبين حتى نبعث رسولا ) . و قد قال النووي في شرح حديث

مسلم : " أن رجلا قال يا رسول الله أين أبي ? قال : في النار ...‎" الحديث .

قال النووي ( 1 / 114 طبع الهند ) :

" فيه أن من مات على الكفر فهو في النار , و لا تنفعه قرابة المقربين , و فيه

أن من مات على الفترة على ما كانت عليه العرب من عبادة الأوثان فهو من أهل

النار , و ليس هذا مؤاخذة قبل بلوغ الدعوة , فإن هؤلاء كانت قد بلغتهم دعوة

إبراهيم و غيره من الأنبياء صلوات الله تعالى و سلامه عليهم " .

160 " لا , و لكن تصافحوا . يعني لا ينحني لصديقه و لا يلتزمه , و لا يقبله حين

يلقاه " .

قال الألباني في "السلسلة الصحيحة" 1 / 248 :

رواه الترمذي ( 2 / 121 ) و ابن ماجه ( 3702 ) و البيهقي ( 7 / 100 ) و أحمد

( 3 / 198 ) من طرق عن حنظلة بن عبد الله السدوسي قال : حدثنا # أنس بن مالك #

قال : " قال رجل : يا رسول الله أحدنا يلقى صديقه أينحني له ? قال : فقال

رسول الله صلى الله عليه وسلم : لا , قال : فيلتزمه و يقبله ? قال : لا ,

قال : فيصافحه ? قال : نعم إن شاء " .

و السياق لأحمد و كذا الترمذي , لكن ليس عنده : " إن شاء " و لفظ ابن ماجه

نحوه و فيه : " لا , و لكن تصافحوا " .

و الحديث رواه أيضا محمد بن يوسف الفريابي في " ما أسند الثوري "

( 1 / 46 / 2 ) و أبو بكر الشافعي في " الفوائد " ( 97 / 1 ) و في

" الرباعيات " ( 1 / 93 / 2 ) و الباغندي في " حديث شيبان و غيره "

( 191 / 1 ) و أبو محمد المخلدي في " الفوائد " ( 236 / 2 ) و الضياء

المقدسي في " المصافحة " ( 32 / 2 ) و في " المنتقى من مسموعاته بمرو "

( 28 / 2 ) كلهم عن حنظلة به .

و قال الترمذي : " حديث حسن " .

قلت : و هو كما قال أو أعلا , فإن رجاله كلهم ثقات غير حنظلة هذا فإنهم ضعفوه ,

و لكنهم لم يتهموه , بل ذكر يحيى القطان و غيره أنه اختلط , فمثله يستشهد به ,

و يقوى حديثه عند المتابعة , و قد وجدت له متابعين ثلاثة :

الأول : شعيب بن الحبحاب .

أخرجه الضياء في " المنتقى " ( 87 / 2 ) من طريق أبي بلال الأشعري حدثنا قيس

بن الربيع عن هشام بن حسان عن شعيب به إلا أنه ذكر السجود بدل الالتزام .

و هذا إسناد حسن في المتابعات فإن قيس بن الربيع صدوق , و لكنه كان تغير لما

كبر , و أبو بلال الأشعري اسمه مرداس ضعفه الدارقطني و ذكره ابن حبان في الثقات

و من فوقهما ثقتان من رجال الشيخين .

و هذه المتابعة أخرجها أيضا أبو الحسن المزكي كما أفاده ابن المحب في تعليقه

على " كتاب المصافحة " و من خطه نقلت .

الثاني : كثير بن عبد الله قال : سمعت أنس بن مالك به دون ذكر الانحناء

و الالتزام .

أخرجه ابن شاهين في " رباعياته " ( 172 / 2 ) : حدثنا محمد بن زهير قال : حدثنا

مخلد بن محمد قال : حدثنا كثير بن عبد الله .

و كثير هذا ضعيف كما قال الدارقطني , و قال الذهبي : " و ما أرى رواياته

بالمنكرة جدا , و قد روى له ابن عدي عشرة أحاديث ثم قال :

" و في بعض روايته ما ليس بمحفوظ " .

قلت : فمثله يستشهد به أيضا إن شاء الله تعالى , لكن من دونه لم أجد من ترجمهما

الثالث : المهلب بن أبي صفرة عن أنس مرفوعا بلفظ :

( لا ينحني الرجل للرجل , و لا يقبل الرجل الرجل , قالوا : يصافح الرجل الرجل ?

قال : نعم ) .

رواه الضياء في " المنتقى " ( 23 / 1 ) من طريق عبد العزيز بن أبان حدثنا

إبراهيم بن طهمان عن المهلب به .

قلت : المهلب من ثقات الأمراء كما في " التقريب " , لكن السند إليه واه , فإن

عبد العزيز بن أبان هذا متروك و كذبه ابن معين و غيره كما قال الحافظ , فلا

يستشهد بهذه المتابعة . و لكن ما قبلها من المتابعات يكفي في تقوية الحديث ,

و كأنه لذلك أقر الحافظ في " التلخيص " ( 367 ) تحسين الترمذي إياه .

و منه تعلم أن قول البيهقي :

" تفرد به حنظلة " فليس بصواب و الله أعلم .

إذا عرفت ذلك ففيه رد على بعض المعاصرين من المشتغلين بالحديث , فقد ألف جزءا

صغيرا أسماه " إعلام النبيل بجواز التقبيل " حشد فيه كل ما وقف عليه من أحاديث

التقبيل ما صح منها و ما لم يصح , ثم أورد هذا الحديث و ضعفه بحنظلة و لعله لم

يقف على هذه المتابعات التي تشهد له , ثم تأوله بحمله على ما إذا كان الباعث

على التقبيل مصلحة دنيوية كغنى أو جاه أو رياسة مثلا ! و هذا تأويل باطل , لأن

الصحابة الذين سألوا النبي صلى الله عليه وسلم عن التقبيل , لا يعنون به قطعا

التقبيل المزعوم , بل تقبيل تحية كما سألوه عن الانحناء و الالتزام و المصافحة

فكل ذلك إنما عنوا به التحية فلم يسمح لهم من ذلك بشيء إلا المصافحة , فهل هي

المصافحة لمصلحة دنيوية ?‎!‎اللهم لا .

فالحق أن الحديث نص صريح في عدم مشروعية التقبيل عند اللقاء ,‎و لا يدخل في ذلك

تقبيل الأولاد و الزوجات , كما هو ظاهر , و أما الأحاديث التي فيها أن النبي

صلى الله عليه وسلم قبل بعض الصحابة في وقائع مختلفة , مثل تقبيله و اعتناقه

لزيد بن حارثة عند قدومه المدينة , و تقبيله و اعتناقه لأبي الهيثم ابن التيهان

و غيرهما , فالجواب عنها من وجوه :

الأول : أنها أحاديث معلولة لا تقوم بها حجة . و لعلنا نتفرغ للكلام عليها ,

و بيان عللها إن شاء الله تعالى .

الثاني : أنه لو صح شيء منها , لم يجز أن يعارض بها هذا الحديث الصحيح , لأنها

فعل من النبي صلى الله عليه وسلم يحتمل الخصوصية , أو غيرها من الاحتمالات التي

توهن الاحتجاج بها على خلاف هذا الحديث , لأنه حديث قولي و خطاب عام موجه إلى

الأمة فهو حجة عليها , لما تقرر في علم الأصول أن القول مقدم على الفعل عند

التعارض , و الحاظر مقدم على المبيح , و هذا الحديث قول و حاظر , فهو المقدم

على الأحاديث المذكورة لو صحت .

و كذلك نقول بالنسبة للالتزام و المعانقة , أنها لا تشرع لنهي الحديث عنها ,

لكن قال أنس رضي الله عنه :

" كان أصحاب النبي صلى الله عليه وسلم إذا تلاقوا تصافحوا , و إذا قدموا من سفر

تعانقوا " .

رواه الطبراني في الأوسط , و رجاله رجال الصحيح كما قال المنذري ( 3 / 270 )

و الهيثمي ( 8 / 36 ) و روى البيهقي ( 7 / 100 ) بسند صحيح عن الشعبي قال :

" كان أصحاب محمد صلى الله عليه وسلم إذا التقوا صافحوا , فإذا قدموا من سفر

عانق بعضهم بعضا " .

و روى البخاري في " الأدب المفرد " ( 970 ) و أحمد ( 3 / 495 ) عن جابر بن

عبد الله قال :

" بلغني حديث عن رجل سمعه من رسول الله صلى الله عليه وسلم فاشتريت بعيرا , ثم

شددت عليه رحلي , فسرت إليه شهرا حتى قدمت عليه الشام فإذا عبد الله بن أنيس ,

فقلت للبواب : قل له : جابر على الباب , فقال : ابن عبد الله ? قلت : نعم ,

فخرج يطأ ثوبه فاعتنقني و اعتنقته " الحديث , و إسناده حسن كما قال الحافظ

( 1 / 195 ) و علقه البخاري .

فيمكن أن يقال : إن المعانقة في السفر مستثنى من النهي لفعل الصحابة ذلك ,

و عليه يحمل بعض الأحاديث المتقدمة إن صحت . و الله أعلم .

و أما تقبيل اليد , ففي الباب أحاديث و آثار كثيرة , يدل مجموعها على ثبوت ذلك

عن رسول الله صلى الله عليه وسلم , فنرى جواز تقبيل يد العالم إذا توفرت الشروط

الآتية :

1 - أن لا يتخذ عادة بحيث يتطبع العالم على مد يده إلى تلامذته , و يتطبع هؤلاء

على التبرك بذلك , فإن النبي صلى الله عليه وسلم و إن قبلت يده فإنما كان ذلك

على الندرة , و ما كان كذلك فلا يجوز أن يجعل سنة مستمرة , كما هو معلوم من

القواعد الفقهية .

2 - أن لا يدعو ذلك إلى تكبر العالم على غيره , و رؤيته لنفسه , كما هو الواقع

مع بعض المشايخ اليوم .

3 - أن لا يؤدي ذلك إلى تعطيل سنة معلومة , كسنة المصافحة , فإنها مشروعة بفعله

صلى الله عليه وسلم و قوله , و هي سبب تساقط ذنوب المتصافحين كما روي في غير ما

حديث واحد , فلا يجوز إلغاؤها من أجل أمر , أحسن أحواله أنه جائز .

161 " إذهب فوار أباك ( الخطاب لعلي بن أبي طالب ) قال ( لا أواريه ) , ( إنه مات

مشركا ) , ( فقال : اذهب فواره ) ثم لا تحدثن حتى تأتيني , فذهبت فواريته ,

و جئته ( و علي أثر التراب و الغبار ) فأمرني فاغتسلت , و دعا لي ( بدعوات ما

يسرني أن لي بهن ما على الأرض من شيء ) " .

قال الألباني في "السلسلة الصحيحة" 1 / 253 :

أبو داود ( 3124 ) و النسائي ( 1 / 282 - 283 ) و ابن سعد في " الطبقات "

( 1 / 123 ) و ابن أبي شيبة في " المصنف " ( 4 / 95 و 142 - طبع الهند ) و ابن

الجارود في " المنتقى " ( ص 269 ) و الطيالسي ( 120 ) و البيهقي ( 3 / 398 )

و أحمد ( 1 / 97 و 131 ) و أبو محمد الخلدي في جزء من " فوائده " ( ق 47 / 1 )

من طرق عن أبي إسحاق عن ناجية بن كعب عن علي قال :

" قلت للنبي صلى الله عليه وسلم : إن عمك الشيخ الضال قد مات " فمن يواريه ? "

قال : " فذكره .

قلت : و هذا سند صحيح رجاله كلهم ثقات رجال الشيخين غير ناجية ابن كعب و هو ثقة

كما في " التقريب " , و قد قواه الرافعي و تبعه الحافظ في " التلخيص "‎كما

بينته في " إرواء الغليل " ( 707 ) .

و له في مسند أحمد ( 1 / 103 ) و " زوائد ابنه عليه " ( 1 / 129 - 130 ) طريق

أخرى عن الحسن بن يزيد الأصم قال : سمعت السدي إسماعيل يذكره عن أبي عبد الرحمن

السلمي عن علي به , و زاد في آخره :

" قال : و كان علي رضي الله عنه إذا غسل الميت اغتسل " .

قلت : و هذا سند حسن , رجاله رجال مسلم غير الحسن هذا و هو صدوق يهم كما في

" التقريب " .

من فوائد الحديث

-----------------

1 - أنه يشرع للمسلم أن يتولى دفن قريبه المشرك و أن ذلك لا ينافي بغضه إياه

لشركه , ألا ترى أن عليا رضي الله عنه امتنع أول الأمر من مواراة أبيه معللا

ذلك بقوله : " إنه مات مشركا " ظنا منه أن دفنه مع هذه الحالة قد يدخله في

التولي الممنوع في مثل قوله تعالى : " لا تتولوا قوما غضب الله عليهم " فلما

أعاد صلى الله عليه وسلم الأمر بمواراته بادر لامتثاله , و ترك ما بدا له أول

الأمر . و كذلك تكون الطاعة : أن يترك المرء رأيه لأمر نبيه صلى الله عليه وسلم

و يبدو لي أن دفن الولد لأبيه المشرك أو أمه هو آخر ما يملكه الولد من حسن صحبة

الوالد المشرك في الدنيا , و أما بعد الدفن فليس له أن يدعو له أو يستغفر له

لصريح قوله تعالى ( ما كان للنبي و الذين آمنوا أن يستغفروا للمشركين و لو

كانوا أولي قربى ) , و إذا كان الأمر كذلك , فما حال من يدعو بالرحمة و المغفرة

على صفحات الجرائد و المجلات لبعض الكفار في إعلانات الوفيات من أجل دريهمات

معدودات ! فليتق الله من كان يهمه أمر آخرته .

2 - أنه لا يشرع له غسل الكافر و لا تكفينه و لا الصلاة عليه و لو كان قريبه

لأن النبي صلى الله عليه وسلم لم يأمر بذلك عليا , و لو كان ذلك جائزا لبينه

صلى الله عليه وسلم , لما تقرر أن تأخير البيان عن وقت الحاجة لا يجوز . و هذا

مذهب الحنابلة و غيرهم .

3 - أنه لا يشرع لأقارب المشرك أن يتبعوا جنازته لأن النبي صلى الله عليه وسلم

لم يفعل ذلك مع عمه و قد كان أبر الناس به و أشفقهم عليه حتى إنه دعى الله له

حتى جعل عذابه أخف عذاب في النار , كما سبق بيانه في الحديث ( رقم 53 ) , و في

ذلك كله عبرة لمن يغترون بأنسابهم , و لا يعملون لآخرتهم عند ربهم , و صدق الله

العظيم إذ يقول : ( فلا أنساب بينهم يومئذ و لا يتساءلون ) .

162 " لا يا بنت الصديق , و لكنهم الذين يصومون و يصلون و يتصدقون و هم يخافون أن

لا يقبل منهم أولئك الذين يسارعون في الخيرات " .

قال الألباني في "السلسلة الصحيحة" 1 / 255

أخرجه الترمذي ( 2 / 201 ) و ابن جرير ( 18 / 26 ) و الحاكم ( 2 / 393 - 394 )

و البغوي في تفسيره ( 6 / 25 ) و أحمد ( 6 / 159 و 205 ) من طريق مالك بن مغول

عن عبد الرحمن بن سعيد بن وهب الهمداني عن # عائشة # زوج النبي صلى الله عليه

وسلم قالت :

" سألت رسول الله صلى الله عليه وسلم " عن هذه الآية ( و الذين يؤتون ما آتوا

و قلوبهم وجلة ) . قالت عائشة : هم الذين يشربون الخمر و يسرفون ? قال " فذكره

.

و قال الترمذي :

" و قد روي هذا الحديث عن عبد الرحمن بن سعيد عن أبي حازم عن أبي هريرة عن

النبي صلى الله عليه وسلم نحو هذا " .

قلت : و إسناد حديث عائشة رجاله كلهم ثقات , و لذلك قال الحاكم : " صحيح

الإسناد " و وافقه الذهبي .

قلت : و فيه علة , و هي الانقطاع بين عبد الرحمن و عائشة فإنه لم يدركها كما في

" التهذيب " , لكن يقويه حديث أبي هريرة الذي أشار إليه الترمذي فإنه موصول

و قد وصله ابن جرير : حدثنا ابن حميد قال : حدثنا الحكم بن بشير قال : حدثنا

عمر بن قيس عن عبد الرحمن بن سعيد بن وهب الهمداني عن أبي حازم عن أبي هريرة

قال : قالت عائشة : الحديث نحوه .

و هذا سند رجاله ثقات غير ابن حميد , و هو محمد بن حميد بن حيان الرازي و هو

ضعيف مع حفظه , لكن لعله توبع , فقد أخرج الحديث ابن أبي الدنيا و ابن الأنباري

في المصاحف و ابن مردويه كما في " الدر المنثور " ( 5 / 11 ) و ابن أبي الدنيا

من طبقة شيوخ ابن جرير , فاستبعد أن يكون رواه عن شيخه هذا . و الله أعلم .

قلت : و السر في خوف المؤمنين أن لا تقبل منهم عبادتهم , ليس هو خشيتهم أن لا

يوفيهم الله أجورهم , فإن هذا خلاف وعد الله إياهم في مثل قوله تعالى ( فأما

الذين آمنوا و عملوا الصالحات , فيوفيهم أجورهم ) , بل إنه ليزيدهم عليها كما

قال ( ليوفيهم أجورهم و يزيدهم من فضله ) , و الله تعالى ( لا يخلف وعده ) كما

قال في كتابه , و إنما السر أن القبول متعلق بالقيام بالعبادة كما أمر الله

عز و جل , و هم لا يستطيعون الجزم بأنهم قاموا بها على مراد الله , بل يظنون

أنهم قصروا في ذلك , و لهذا فهم يخافون أن لا تقبل منهم . فليتأمل المؤمن هذا

عسى أن يزداد حرصا على إحسان العبادة و الإتيان بها كما أمر الله , و ذلك

بالإخلاص فيها له , و اتباع نبيه صلى الله عليه وسلم في هديه فيها . و ذلك معنى

قوله تعالى ( فمن كان يرجو لقاء ربه فليعمل عملا صالحا , و لا يشرك بعبادة ربه

أحدا ) .

163 " كان رسول الله صلى الله عليه وسلم إذا خرج مسيرة ثلاثة أميال , أو ثلاثة

فراسخ ( شك شعبة ) قصر الصلاة . ( و في رواية ) : صلى ركعتين " .

قال الألباني في "السلسلة الصحيحة" 1 / 257 :

أخرجه الإمام أحمد ( 3 / 129 ) و البيهقي 3 / 146 و السياق له عن محمد بن جعفر

حدثنا شعبة عن يحيي بن يزيد الهنائي قال :

" سألت أنس بن مالك عن قصر الصلاة , و كنت أخرج إلى الكوفة فأصلي ركعتين حتى

أرجع ? فقال # أنس # ...‎" فذكره .

قلت : و هذا سند جيد رجاله كلهم ثقات رجال الشيخين غير الهنائي فمن رجال مسلم

وحده , و قد روى عنه جماعة من الثقات , و قال ابن أبي حاتم ( 4 / 2 / 198 ) عن

أبيه : " هو شيخ " و ذكره ابن حبان في " الثقات " ( 1 / 257 ) و سمى جده مرة ,

و قال :

" و من قال : يزيد بن يحيى أو ابن أبي يحيى فقد وهم " .

و الحديث أخرجه مسلم ( 2 / 145 ) و أبو داود ( 1201 ) و ابن أبي شيبة

( 2 / 108 / 1 / 2 ) و عنه أبو يعلى في " مسنده " ( ق 99 / 2 ) من طرق عن محمد

بن جعفر به دون قول الهنائي : " و كنت أخرج إلى الكوفة ... حتى أرجع " . و هي

زيادة صحيحة و من أجلها أوردت الحديث . و كذلك أخرجه أبو عوانة ( 2 / 346 ) من

طريق أبي داود ( و هو الطيالسي ) قال : حدثنا شعبة به . و لم يروه الطيالسي في

" مسنده " .

( الفرسخ ) ثلاثة أميال , و الميل من الأرض منتهى مد البصر لأن البصر يميل عنه

على وجه الأرض حتى يفنى إدراكه , و بذلك جزم الجوهري , و قيل : حده أن ينظر إلى

الشخص في أرض مسطحة فلا يدري أهو رجل أو امرأة , و هو ذاهب أو آت , كما في

" الفتح " ( 2 / 467 ) و هو في تقدير بعض علماء العصر الحاضر يساوي 1680 مترا .

فقه الحديث

------------

يدل هذا الحديث على أن المسافر إذا سافر مسافة ثلاثة فراسخ ( و الفرسخ نحو ثمان

كيلو مترات ) جاز له القصر , و قد قال الخطابي في " معالم السنن " ( 2 / 49 ) :

" إن ثبت الحديث كانت الثلاثة الفراسخ حدا فيما يقصر إليه الصلاة , إلا أني لا

أعرف أحدا من الفقهاء يقول به " .

و في هذا الكلام نظر من وجوه :

الأول : أن الحديث ثابت كما تقدم , و حسبك أن مسلما أخرجه و لم يضعفه غيره .

الثاني : أنه لا يضر الحديث و لا يمنع العمل به عدم العلم بمن قال به من

الفقهاء , لأن عدم الوجدان لا يدل على عدم الوجود .

الثالث : أنه قد قال به راويه أنس بن مالك رضي الله عنه و أفتى به يحيى بن يزيد

الهنائي راويه عنه كما تقدم , بل ثبت عن بعض الصحابة القصر في أقل من هذه

المسافة , فروى ابن أبي شيبة ( 2 / 108 / 1 ) عن محمد بن زيد بن خليدة عن

ابن عمر قال :

" تقصر الصلاة في مسيرة ثلاثة أميال " .

و إسناده صحيح كما بينته في " إرواء الغليل " ( رقم 561 ) .

ثم روى من طريق أخرى عنه أنه قال :

" إني لأسافر الساعة من النهار و أقصر " .

و إسناده صحيح , و صححه الحافظ في " الفتح " ( 2 / 467 ) .

ثم روى عنه ( 2 / 111 / 1 ) عنه :

" أنه كان يقيم بمكة , فإذا خرج إلى منى قصر " .

و إسناده صحيح أيضا . و يؤيده أن أهل مكة لما خرجوا مع النبي صلى الله عليه

وسلم إلى منى في حجة الوداع قصروا أيضا كما هو معروف مشهور في كتب الحديث

و السيرة و بين مكة و منى فرسخ كما في " معجم البلدان " .

و قال جبلة بن سحيم سمعت ابن عمر يقول :

" لو خرجت ميلا قصرت الصلاة " .

ذكره الحافظ و صححه .

و لا ينافي هذا ما في الموطأ و غيره بأسانيد صحيحة عن ابن عمر أنه كان يقصر في

مسافة أكثر مما تقدم , لأن ذلك فعل منه , لا ينفي القصر في أقل منها لو سافر

إليها , فهذه النصوص التي ذكرناها صريحة في جواز القصر في أقل منها , فلا يجوز

ردها , مع دلالة الحديث على الأقل منها . و قد قال الحافظ في " الفتح "

( 2 / 467 - 468 ) :

" و هو أصح حديث ورد في بيان ذلك و أصرحه , و قد حمله من خالفه على أن المراد

به المسافة التي يبتدأ منها القصر , لا غاية السفر ! و لا يخفى بعد هذا الحمل ,

مع أن البيهقي ذكره في روايته من هذا الوجه أن يحيى بن يزيد قال : سألت أنسا عن

قصر الصلاة , و كنت أخرج إلى الكوفة يعني من البصرة أصلى ركعتين ركعتين حتى

أرجع فقال أنس : فذكر الحديث , فظهر أنه سأله عن جواز القصر في السفر لا عن

الموضع الذي يبتدئ القصر منه , ثم إن الصحيح في ذلك أنه لا يتقيد بمسافة بل

بمجاوزة البلد الذي يخرج منها . و رده القرطبي بأنه مشكوك فيه فلا يحتج به .

فإن كان المراد به أنه لا يحتج به في التحديد بثلاثة أميال فمسلم , لكن لا

يمتنع أن يحتج به في التحديد بثلاثة فراسخ , فإن الثلاثة أميال مندرجة فيها

فيؤخذ بالأكثر احتياطا . و قد روى ابن أبي شيبة عن حاتم بن إسماعيل عن

عبد الرحمن بن حرملة قال : قلت لسعيد ابن المسيب : أأقصر الصلاة و أفطر في بريد

من المدينة ? قال : نعم . و الله أعلم " .

قلت : و إسناد هذا الأثر عند بن أبي شيبة ( 2 / 15 / 1 ) صحيح .

و روي عن اللجلاج قال :

" كنا نسافر مع عمر رضي الله عنه ثلاثة أميال فنتجوز في الصلاة و نفطر " .

و إسناده محتمل للتحسين رجاله كلهم ثقات غير أبي الورد بن ثمامة روى عنه ثلاثة

و قال ابن سعد : " كان معروفا قليل الحديث " .

و قد دلت هذه الآثار على جواز القصر في أقل من المسافة التي دل عليها الحديث ,

و ذلك من فقه الصحابة رضي الله عنهم , فإن السفر مطلق في الكتاب و السنة , لم

يقيد بمسافة محدودة كقوله تعالى ( و إذا ضربتم في الأرض فلا جناح عليكم أن

تقصروا من الصلاة ) الآية .

و حينئذ فلا تعارض بين الحديث و هذه الآثار , لأنه لم ينف جواز القصر في أقل من

المسافة المذكورة فيه , و لذلك قال العلامة ابن القيم في " زاد المعاد في هدي

خير العباد " ( 1 / 189 ) :

" و لم يحد صلى الله عليه وسلم لأمته مسافة محدودة للقصر و الفطر , بل أطلق لهم

ذلك في مطلق السفر و الضرب في الأرض , كما أطلق لهم التيمم في كل سفر , و أما

ما يروى عنه من التحديد باليوم أو اليومين أو الثلاثة , فلم يصح عنه منها شيء

البتة , و الله أعلم " .

و قال شيخ الإسلام ابن تيمية :

" كل اسم ليس له حد في اللغة و لا في الشرع فالمرجع فيه إلى العرف فما كان سفرا

في عرف الناس , فهو السفر الذي علق به الشارع الحكم " .

و قد اختلف العلماء في المسافة التي تقصر فيها الصلاة اختلافا كثيرا جدا , على

نحو عشرين قولا , و ما ذكرناه عن ابن تيمية و ابن القيم أقربها إلى الصواب ,

و أليق بيسر الإسلام , فإن تكليف الناس بالقصر في سفر محدود بيوم أو بثلاثة

أيام و غيرها من التحديدات , يستلزم تكليفهم بمعرفة مسافات الطرق التي قد

يطرقونها , و هذا مما لا يستطيع أكثر الناس , لاسيما إذا كانت مما لم تطرق

من قبل !

و في الحديث فائدة أخرى , و هي أن القصر مبدؤه من بعد الخروج من البلدة و هو

مذهب الجمهور من العلماء , كما في " نيل الأوطار " ( 3 / 83 ) , قال :

" و ذهب بعض الكوفيين إلى أنه إذا أراد السفر يصلي ركعتين و لو كان في منزله .

و منهم من قال : إذا ركب قصر إن شاء . و رجح ابن المنذر الأول بأنهم اتفقوا على

أنه يقصر إذا فارق البيوت , و اختلفوا فيما قبل ذلك , فعليه الإتمام على أصل ما

كان عليه حتى يثبت أن له القصر . قال : و لا أعلم النبي صلى الله عليه وسلم قصر

في سفر من أسفاره إلا بعد خروجه من المدينة " .

قلت : و الأحاديث في هذا المعني كثيرة , و قد خرجت طائفة منها في " الإرواء "

من حديث أنس و أبي هريرة و ابن عباس و غيرهم فانظر رقم ( 562 ) .

164 " كان صلى الله عليه وسلم في غزو تبوك إذا ارتحل قبل زيغ الشمس أخر الظهر إلى

أن يجمعها إلى العصر فيصليهما جميعا , و إذا ارتحل بعد زيغ الشمس عجل العصر إلى

الظهر , و صلى الظهر و العصر جميعا , ثم سار و كان إذا ارتحل قبل المغرب أخر

المغرب حتى يصليها مع العشاء , و إذا ارتحل بعد المغرب عجل العشاء فصلاها مع

المغرب " .

قال الألباني في "السلسلة الصحيحة" 1 / 263 :

أخرجه أبو داود ( 1220 ) و الترمذي ( 2 / 438 ) و الدارقطني ( 151 ) و البيهقي

( 3 / 163 ) و أحمد ( 5 / 241 - 242 ) كلهم من طريق قتيبة بن سعيد حدثنا الليث

بن سعد عن يزيد بن أبي حبيب عن أبي الطفيل عامر بن واثلة عن # معاذ بن جبل #

مرفوعا . و قال أبو داود :

" لم يرو هذا الحديث إلا قتيبة وحده " .

قلت : و هو ثقة ثبت فلا يضر تفرده لو صح , و لذلك قال الترمذي :

" حديث حسن غريب تفرد به قتيبة , لا نعرف أحدا رواه عن الليث غيره " .

و قال في مكان آخر : " حديث حسن صحيح " .

قلت : و هذا هو الصواب . فإن رجاله كلهم ثقات رجال الشيخين و قد صححه ابن القيم

و غيره , و أعله الحاكم و غيره بما لا يقدح كما بينته في " إرواء الغليل "

( 571 ) , و ذكرت هناك متابعا لقتيبة و شواهد لحديثه يقطع الواقف عليها بصحته .

و رواه مالك ( 1 / 143 / 2 ) من طريق أخرى عن أبي الطفيل به بلفظ :

" أنهم خرجوا مع رسول الله صلى الله عليه وسلم عام تبوك , فكان رسول الله

صلى الله عليه وسلم يجمع بين الظهر و العصر , و المغرب و العشاء , قال : فأخر

الصلاة يوما , ثم خرج فصلى الظهر و العصر جميعا , ثم دخل , ثم خرج فصلى المغرب

و العشاء جميعا " .

و من طريق مالك أخرجه مسلم ( 7 / 60 ) و أبو داود ( 1206 ) و النسائي

( 1 / 98 ) و الدارمي ( 1 / 356 ) و الطحاوي ( 1 / 95 ) و البيهقي ( 3 / 162 )

و أحمد ( 5 / 237 ) , و في رواية لمسلم ( 2 / 152 ) و غيره من طريق أخرى :

" فقلت : ما حمله على ذلك ? قال : أراد ألا يحرج أمته " .

فقه الحديث

------------

فيه مسائل :

1 - جواز الجمع بين الصلاتين في السفر و لو في غير عرفة و مزدلفة , و هو مذهب

جمهور العلماء . خلافا للحنفية , و قد تأولوه بالجمع الصوري أي بتأخير الظهر

إلى قرب وقت العصر , و كذا المغرب مع العشاء , و قد رد عليهم الجمهور من وجوه :

أولا : أنه خلاف الظاهر من الجمع .

ثانيا : أن الغرض من مشروعيته التيسير و رفع الحرج كما صرحت بذلك رواية مسلم ,

و مراعاة الجمع الصوري فيه الحرج كما لا يخفى .

ثالثا : أن في بعض أحاديث الجمع ما يبطل دعواهم كحديث أنس ابن مالك بلفظ :

" أخر الظهر حتى يدخل أول وقت العصر ثم يجمع بينهما " . رواه مسلم ( 2 / 151 )

و غيره .

رابعا : و يبطله أيضا جمع التقديم الذي صرح به حديث معاذ هذا " و إذا ارتحل بعد

زيغ الشمس عجل العصر إلى الظهر " . و الأحاديث بهذا المعنى كثيرة كما سبقت

الإشارة إلى ذلك .

2 - و أن الجمع كما يجوز تأخيرا , يجوز تقديما , و به قال الإمام الشافعي في

" الأم " ( 1 / 67 ) و كذا أحمد و إسحاق كما قال الترمذي ( 2 / 441 ) .

3 - و أنه يجوز الجمع في حال نزوله كما يجوز إذا جد به السير , قال الإمام

الشافعي في " الأم " بعد أن روى الحديث من طريق مالك :

" و هذا و هو نازل غير سائر , لأن قوله " دخل " ثم خرج " لا يكون إلا و هو نازل

فللمسافر أن يجمع نازلا و سائرا " .

قلت : فلا يلتفت بعد هذا النص إلى قول ابن القيم رحمه الله في " الزاد "

( 1 / 189 ) :

" و لم يكن من هديه صلى الله عليه وسلم الجمع راكبا في سفره كما يفعله كثير من

الناس , و لا الجمع حال نزوله أيضا " .

و قد اغتر بكلامه هذا بعض إخواننا السلفيين في بعض الأقطار , فلذلك وجب التنبيه

عليه .

و من الغريب أن يخفى مثل هذا النص على ابن القيم رحمه الله مع وروده في الموطأ

و صحيح مسلم و غيرهما من الأصول التي ذكرنا , و لكن لعل الغرابة تزول إذا

تذكرنا أنه ألف هذا الكتاب " الزاد " في حالة بعده عن الكتب و هو مسافر , و هذا

هو السبب في وجود كثير من الأخطاء الأخرى فيه , و قد بينت ما ظهر لي منها في

" التعليقات الجياد على زاد المعاد " .

و مما يحمل على الاستغراب أيضا أن شيخه شيخ الإسلام ابن تيمية رحمه الله صرح

في بعض كتبه بخلاف ما قال ابن القيم رحمه الله , فكيف خفي عليه ذلك و هو أعرف

الناس به و بأقواله ? قال شيخ الإسلام في " مجموعة الرسائل و المسائل "

( 2 / 26 - 27 ) بعد أن ساق الحديث :

" الجمع على ثلاث درجات , أما إذا كان سائرا في وقت الأولى , فإنما ينزل في وقت

الثانية , فهذا هو الجمع الذي ثبت في الصحيحين من حديث أنس و ابن عمر , و هو

نظير جمع مزدلفة , و أما إذا كان وقت الثانية سائرا أو راكبا فجمع في وقت

الأولى , فهذا نظير الجمع بعرفة و قد روي ذلك في السنن ( يعني حديث معاذ هذا )

و أما إذا كان نازلا في وقتهما جميعا نزولا مستمرا , فهذا ما علمت روي ما يستدل

به عليه إلا حديث معاذ هذا , فإن ظاهره أنه كان نازلا في خيمته في السفر ,

و أنه أخر الظهر ثم خرج فصلى الظهر و العصر جميعا ثم دخل إلى بيته , ثم خرج

فصلى المغرب و العشاء جميعا , فإن الدخول و الخروج إنما يكون في المنزل , و أما

السائر فلا يقال : دخل و خرج , بل نزل و ركب .

و تبوك هي آخر غزوات النبي صلى الله عليه وسلم , و لم يسافر بعدها إلا حجة

الوداع , و ما نقل أنه جمع فيها إلا بعرفة و مزدلفة . و أما بمنى فلم ينقل أحد

أنه جمع هناك , بل نقلوا أنه كان يقصر الصلاة هناك , و هذا دليل على أنه كان

يجمع أحيانا في السفر , و أحيانا لا يجمع , و هو الأغلب على أسفاره أنه لم يكن

يجمع بينهما . و هذا يبين أن الجمع ليس من سنة السفر كالقصر , بل يفعل للحاجة

سواء أكان في السفر أو في الحضر , فإنه قد جمع أيضا في الحضر لئلا يحرج أمته .

فالمسافر إذا احتاج إلى الجمع جمع , سواء أكان ذلك لسيره وقت الثانية أو الأولى

و شق النزول عليه , أو كان مع نزوله لحاجة أخرى مثل أن يحتاج إلى النوم

و الاستراحة وقت الظهر و وقت العشاء , فينزل وقت الظهر و هو تعبان سهران جائع

يحتاج إلى راحة و أكل و نوم , فيؤخر الظهر إلى وقت العصر ثم يحتاج أن يقدم

العشاء مع المغرب و ينام بعد ذلك ليستيقظ نصف الليل لسفره , فهذا و نحوه يباح

له الجمع . و أما النازل أياما في قرية أو مصر و هو في ذلك المصر , فهذا و إن

كان يقصر لأنه مسافر فلا يجمع , كما أنه لا يصلي على الراحلة و لا يصلي بالتيمم

و لا يأكل الميتة . فهذه الأمور أبيحت للحاجة , و لا حاجة به إلى ذلك بخلاف

القصر فإنه سنة صلاة السفر " .

165 " الوزن وزن أهل مكة ,‎و المكيال مكيال أهل المدينة " .

قال الألباني في "السلسلة الصحيحة" 1 / 267 :

رواه ابن الأعرابي في " معجمه " ( 167 / 2 ) و أبو داود ( 2340 ) و النسائي

( 7 / 281 المطبعة المصرية ) و ابن حبان ( 1105 ) و الطبراني ( 3 / 202 / 1 )

و الطحاوي في " مشكل الآثار " ( 2 / 99 ) و أبو نعيم في " الحلية " ( 4 / 20 )

و البيهقي ( 6 / 31 ) من طريقين عن سفيان عن حنظلة عن طاووس عن # ابن عمر #

مرفوعا .

قلت : و هذا سند صحيح كما قال ابن الملقن في " الخلاصة " ( 64 - 65 )

و صححه ابن حبان و الدارقطني و النووي و ابن دقيق العيد و العلائي كما

في " فيض القدير " و رواه بعضهم عن سفيان به فقال " عن ابن عباس " بدل

" ابن عمر " و هو خطأ كما بينته في تخريج أحاديث بيوع الموسوعة الفقهية ,

ثم في " الإرواء " ( 1331 ) .

قال الإمام أبو جعفر الطحاوي رحمه الله :

" تأملنا هذا الحديث , فوجدنا مكة لم يكن بها ثمرة و لا زرع حينئذ , و كذلك

كانت قبل ذلك الزمان , ألا ترى إلى قول إبراهيم عليه السلام : ( ربنا إني أسكنت

من ذريتي بواد غير ذي زرع ) , و إنما كانت بلد متجر , يوافي الحاج إليها

بتجارات فيبيعونها هناك , و كانت المدينة بخلاف ذلك , لأنها دار النخل , و من

ثمارها حياتهم , و كانت الصدقات تدخلها فيكون الواجب فيها من صدقة تؤخذ كيلا ,

فجعل النبي صلى الله عليه وسلم الأمصار كلها لهذين المصريين أتباعا , و كان

الناس يحتاجون إلى الوزن في أثمان ما يبتاعون , و فيما سواها مما يتصرفون فيه

من العروض و من أداء الزكوات و ما سوى ذلك مما يستعملونه , فيما يسلمونه فيه من

غيره من الأشياء التي يكيلونها , و كانت السنة قد منعت من إسلام موزون في موزون

و من إسلام مكيل في مكيل , و أجازت إسلام المكيل في موزون , و الموزون في مكيل

و منعت من بيع الموزون بالموزون , إلا مثلا بمثل , و من بيع المكيل بالمكيل إلا

مثلا بمثل , و كان الوزن في ذلك أصله ما كان عليه بمكة , و المكيال مكيال أهل

المدينة , لا يتغير عن ذلك , و إن غيره الناس عما كان عليه إلى ما سواه من ضده

فيرحبون بذلك إلى معرفة الأشياء المكيلات التي لها حكم المكيال إلى ما كان عليه

أهل المكاييل فيها يومئذ , و في الأشياء الموزونات إلى ما كان عليه أهل الميزان

يومئذ , و أن أحكامها لا تتغير عن ذلك و لا تنقلب عنها إلى أضدادها " .

قلت : و من ذلك يتبين لنا أن النبي صلى الله عليه وسلم هو أول من وضع أصل توحيد

الموازين و المكاييل , و وجه المسلمين إلى الرجوع في ذلك إلى أهل هذين البلدين

المفضلين : مكة المكرمة و المدينة المنورة . فليتأمل العاقل هذا و لينظر حال

المسلمين اليوم و اختلافهم في مكاييلهم و موازينهم , على أنواع شتى بسبب هجرهم

لهذا التوجيه النبوي الكريم . و لما شعر بعض المسؤولين في بعض الدول العربية

المسلمة بسوء هذا الاختلاف اقترح البعض عليهم توحيد ذلك و غيره كالمقاييس ,

بالرجوع إلى عرف الكفار فيها ! فوا أسفاه , لقد كنا سادة و قادة لغيرنا بعلمنا

و تمسكنا بشريعتنا , و إذا بنا اليوم أتباع و مقلدون ! و لمن ! لمن كانوا في

الأمس القريب يقلدوننا , و يأخذون العلوم عنا ! و لكن لابد لهذا الليل من أن

ينجلي , و لابد للشمس أن تشرق مرة أخرى , و ها قد لاحت تباشير الصبح , و أخذت

الدول الإسلامية تعتمد على نفسها في كل شؤون حياتها , بعد أن كانت فيها عالة

على غيرها , و لعلها تسير في ذلك على هدي كتاب ربها و سنة نبيها .

و لله في خلقه شؤون .

166 " هي لك على أن تحسن صحبتها " .

قال الألباني في "السلسلة الصحيحة" 1 / 269 :

رواه الطبراني ( 1 / 176 / 1 ) : حدثنا أحمد بن عمرو البزار أنبأنا زيد ابن

أخزم أنبأنا عبد الله بن داود عن موسى بن قيس عن حجر بن قيس - و كان قد أدرك

الجاهلية - قال : : خطب # علي # رضي الله عنه إلى رسول الله صلى الله عليه وسلم

فاطمة رضي الله عنها فقال : فذكره .

قلت : و هذا سند صحيح رجاله كلهم ثقات و عبد الله بن داود هو أبو عبد الرحمن

الخريبي , و البزار هو الحافظ صاحب المسند المعروف به .

167 " والذي نفسي بيده لا يضع الله رحمته إلا على رحيم , قالوا : كلنا يرحم ,

قال : ليس برحمة أحدكم صاحبه , يرحم الناس كافة " .

قال الألباني في "السلسلة الصحيحة" 1 / 270 :

رواه الحافظ العراقي في " المجلس 86 من الأمالي " ( 77 / 2 ) من طريق محمد بن

إسحاق عن يزيد بن أبي حبيب عن سنان بن سعد عن # أنس بن مالك # مرفوعا و قال :

" هذا حديث حسن غريب , و سنان بن سعد قيل فيه : سعد بن سنان و قيل سعيد بن سنان

وثقه ابن معين و ابن حبان و قال : حدث عنه المصريون و هم يختلفون فيه , و أرجو

أن يكون الصحيح سنان بن سعد .

قال : و قد اعتبرت حديثه فرأيت ما روي عن سنان بن سعد يشبه أحاديث الثقات ,

و ما روي عن سعد بن سنان و سعيد بن سنان فيه المناكير , كأنهما اثنان , و لم

يكتب أحد حديثه لاضطرابهم في اسمه . و قال النسائي منكر الحديث . قلت : و لم

ينفرد به سنان بل تابعه عليه أخشن السدوسي عن أنس رويناه في " كتاب الأدب "

للبيهقي بلفظ : " لا يدخل الجنة منكم إلا رحيم , قالوا : يا رسول الله كلنا

رحيم , قال : ليس رحمة أحدكم نفسه و أهل بيته حتى يرحم الناس " . و أخشن هذا

ذكره ابن حبان في الثقات , و قد أورد الرافعي في أماليه من حديث ثوبان مرفوعا :

" إن أرفعكم درجة في الجنة أشدكم رحمة للعامة , فلم أستحسن إيراده في الإملاء

لأن فيه خمسة رجال على الولاء , ما بين ضعيف و كذاب و مجهول , فإنه من رواية

خالد بن الهياج بن بسطام عن أبيه عن الحسن بن دينار عن الخصيب بن جحدر عن النضر

و هو ابن شفي عن أبي أسماء عن ثوبان .

و الحسن بن دينار و الخصيب متهمان بالكذب , فذكرت بدله حديث أنس المتقدم " .

قلت : و قد وجدت له شاهدا مرسلا جيدا أخرجه ابن المبارك في " الزهد "

( 203 / 1 ) أنبأنا إسماعيل بن إبراهيم حدثنا يونس عن الحسن مرفوعا به .

168 " لا يمنعن رجلا هيبة الناس أن يقول بحق إذا علمه ( أو شهده أو سمعه ) " .

قال الألباني في "السلسلة الصحيحة" 1 / 271 :

أخرجه الترمذي ( 2 / 30 ) و ابن ماجه ( 4007 ) و الحاكم ( 4 / 506 ) و الطيالسي

( 2156 ) و أحمد ( 3 / 19 , 50 , 61 ) و أبو يعلى ( ق 72 / 1 ) و القضاعي في

" مسند الشهاب " ( ق 79 / 2 ) من طريق علي بن زيد ابن جدعان القرشي عن أبي نضرة

عن # أبي سعيد الخدري # مرفوعا به .

و قال الترمذي : " حديث حسن صحيح " .

و قال الحاكم : " علي بن زيد لم يحتج به الشيخان " .

قال الذهبي : " قلت : هو صالح الحديث " .

و أقول : الصواب فيه أن العلماء اختلفوا , و الأرجح أنه ضعيف , و به جزم الحافظ

في " التقريب " , و لكنه ضعف بسبب سوء الحفظ , لا لتهمه في نفسه , فمثله يحسن

حديثه أو يصحح إذا توبع . و هذا الحديث لم يتفرد به عن أبي نضرة , بل قد تابعه

عليه جماعة :

الأول : أبو سلمة أنه سمع أبا نضرة به .

أخرجه أحمد ( 3 / 44 ) و ابن عساكر ( 7 / 91 / 2 ) و سمى أبا سلمة سعيد بن زيد

و لم أعرفه , و الظاهر أن هذه التسمية وهم من بعض رواته , فإني لم أجد فيمن

يكنى بأبي سلمة أحدا بهذا الاسم و لا في " الكنى " للدولابي , فالأقرب أنه عباد

بن منصور الناجي البصري القاضي فإنه من هذه الطبقة , و من الرواة عنه شعبة بن

الحجاج , و هو الذي روى عنه هذا الحديث , فإذا صح هذا فالسند حسن بما قبله ,

فإن عبادا هذا فيه ضعف من قبل حفظه أيضا .

الثاني : المستمر بن الريان الإيادي حدثنا أبو نضرة به .

أخرجه الطيالسي ( 2158 ) و أحمد ( 3 / 46 - 47 ) , و أبو يعلى في " مسنده "

( 78 / 2 , 83 / 1 ) .

و المستمر هذا ثقة من رجال مسلم , و كذلك سائر الرواة , فهو سند صحيح على شرط

مسلم .

الثالث : التيمي حدثنا أبو نضرة به إلا أنه قال :

" إذا رآه أو شهده أو سمعه . فقال أبو سعيد : وددت أني لم أكن سمعته , و قال

أبو نضرة : وددت أني لم أكن سمعته " .

أخرجه أحمد ( 3 / 53 ) : حدثنا يحيى عن التيمي به .

قلت : و هذا سند صحيح أيضا على شرط مسلم , و التيمي اسمه سليمان بن طرخان و هو

ثقة احتج به الشيخان .

الرابع : قتادة : سمعت أبا نضرة به . و زاد :

" فقال أبو سعيد الخدري : فما زال بنا البلاء حتى قصرنا , و إنا لنبلغ في الشر

" .

أخرجه الطيالسي ( 2151 ) حدثنا شعبة عن قتادة به , و أحمد ( 3 / 92 ) و البيهقي

( 10 / 90 ) من طريقين آخرين عن شعبة و في رواية عنده ( 3 / 84 ) :

حدثنا يزيد بن هارون أنبأنا شعبة عن عمرو بن مرة عن أبي البختري عن رجل عن أبي

سعيد الخدري مرفوعا به , قال شعبة : فحدثت هذا الحديث قتادة فقال : ما هذا ?

عمرو بن مرة عن أبي البختري عن رجل عن أبي سعيد ! حدثني أبو نضرة به إلا أنه

قال :

" إذا شهده أو علمه . قال أبو سعيد : فحملني على ذلك أني ركبت إلى معاوية فملأت

أذنيه , ثم رجعت . قال شعبة : حدثني هذا الحديث أربعة نفر عن أبي نضرة : قتادة

و أبو سلمة ( و ) الجريري و رجل آخر " .

قلت : و هذا سند صحيح أيضا .

و للحديث طريق أخرى يرويه المعلى بن زياد القردوسي عن الحسن عن أبي سعيد به

بلفظ :

" إذا رآه أو شهد , فإنه لا يقرب من أجل , و لا يباعد من رزق , أو يقول بحق ,

أو يذكر بعظيم " .

أخرجه أحمد ( 3 / 50 , 87 ) و أبو يعلى ( 88 / 1 - 2 ) و صرح الحسن بالتحديث

عنده , فهو صحيح الإسناد .

ثم رواه أحمد ( 3 / 71 ) من طريق على بن زيد عن الحسن عنه به . دون الزيادة .

و رجال هذه الطريق ثقات لولا أن الحسن مدلس و قد عنعنه , و مع ذلك فلا بأس بها

في الشواهد .

و الحديث أورده السيوطي في " الجامع الكبير " من رواية أحمد و عبد بن حميد

و أبي يعلى و الطبراني في الكبير و ابن حبان و البيهقي عن أبي سعيد , و ابن

النجار عن بن عباس , و أورده ( 1 / 293 / 1 ) عن أبي يعلى عن أبي سعيد بالزيادة

:

" فإنه لا يقرب من أجل , و لا يبعد من رزق " .

ففاته أنها في مسند أحمد كما ذكرنا , كما فاته كون الحديث في الترمذي و ابن

ماجه و المستدرك !

و في الحديث : النهي المؤكد عن كتمان الحق خوفا من الناس , أو طمعا في المعاش .

فكل من كتمه مخافة إيذائهم إياه بنوع من أنواع الإيذاء كالضرب و الشتم ,

و قطع الرزق , أو مخافة عدم احترامهم إياه , و نحو ذلك , فهو داخل في النهي

و مخالف للنبي صلى الله عليه وسلم , و إذا كان هذا حال من يكتم الحق و هو يعلمه

فكيف يكون حال من لا يكتفى بذلك بل يشهد بالباطل على المسلمين الأبرياء

و يتهمهم في دينهم و عقيدتهم مسايرة منه للرعاع , أو مخافة أن يتهموه هو أيضا

بالباطل إذا لم يسايرهم على ضلالهم و اتهامهم ?‎! فاللهم ثبتنا على الحق ,

و إذا أردت بعبادك فتنة فاقبضنا إليك غير مفتونين .

169 " كل خطبة ليس فيها تشهد فهي كاليد الجذماء " .

قال الألباني في "السلسلة الصحيحة" 1 / 275 :

أخرجه أبو داود ( 4841 ) و ابن حبان ( 1994 ) و البيهقي ( 3 / 209 ) و أحمد

( 2 / 302 , 343 ) و الحربي في " غريب الحديث " ( 5 / 82 / 1 ) من طرق عن

عبد الواحد بن زياد حدثنا عاصم بن كليب عن أبيه عن # أبي هريرة # مرفوعا .

ثم روى البيهقي عن أبي الفضل أحمد بن سلمة : سمعت مسلم بن الحجاج يقول :

لم يرو هذا الحديث عن عاصم بن كليب إلا عبد الواحد ابن زياد , فقلت له :

حدثنا أبو هشام الرفاعي حدثنا ابن فضيل عن عاصم به . فقال مسلم : " إنما

تكلم يحيى بن معين في أبي هشام بهذا الذي رواه عن ابن فضيل " .

قال البيهقي :

" عبد الواحد بن زياد من الثقات الذين يقبل منهم ما تفردوا به " .

قلت : و هو ثقة , في حديثه عن الأعمش وحده مقال , و قد احتج به الشيخان , فليس

هذا من روايته عن الأعمش فهو حجة , و بقية رجال الإسناد ثقات , فالسند صحيح .

على أن متابعة أبي هشام الرفاعي - و اسمه محمد بن يزيد بن محمد الكوفي - لا بأس

بها . فإن أبا هشام , و إن ضعفه بعض الأئمة فليس من أجل تهمة فيه , و قد أخرجه

عنه الترمذي ( 1 / 206 ) و قال :

" حديث حسن صحيح غريب " .

( فائدة ) :

-----------

قال المناوي في " فيض القدير " :

" و أراد بالتشهد هنا الشهادتين , من إطلاق الجزء على الكل , كما في التحيات .

قال القاضي : أصل التشهد الإتيان بكلمة الشهادة , و سمي التشهد تشهدا لتضمنه

إياهما , ثم اتسع فيه , فاستعمل في الثناء على الله تعالى و الحمد له " .

قلت : و أنا أظن أن المراد بالتشهد في هذا الحديث إنما هو خطبة الحاجة التي كان

رسول الله صلى الله عليه وسلم يعلمها أصحابه : " إن الحمد لله نحمده و نستعينه

و نستغفره , و نعوذ بالله من شرور أنفسنا و من سيئات أعمالنا , من يهده الله

فلا مضل له , و من يضلل فلا هادي له , و أشهد أن لا إله إلا الله وحده لا شريك

له , و أشهد أن محمدا عبده و رسوله " .

و دليلي على ذلك حديث جابر بلفظ :

" كان رسول الله صلى الله عليه وسلم يقوم فيخطب فيحمد الله و يثني عليه بما هو

أهله و يقول : من يهده الله فلا مضل له , و من يضلل فلا هادي له , إن خير

الحديث كتاب الله .... " الحديث .

و في رواية عنه بلفظ :

" كان يقول في خطبته بعد التشهد : إن أحسن الحديث كتاب الله ..‎" الحديث رواه

أحمد و غيره .

فقد أشار في هذا اللفظ إلى أن ما في اللفظ الأول قبيل " إن خير الحديث ... " هو

التشهد , و هو و إن لم يذكر فيه صراحة فقد أشار إليه بقوله فيه : " فيحمد الله

و يثني عليه " و قد تبين في أحاديث أخرى في خطبة الحاجة أن الثناء عليه تعالى

كان يتضمن الشهادتين , و لذلك قلنا : إن التشهد في هذا الحديث إشارة إلى التشهد

المذكور في خطبة الحاجة , فهو يتفق مع اللفظ الثاني في حديث جابر في الإشارة

إلى ذلك . و قد تكلمت عليه في " خطبة الحاجة " ( ص 32 طبع المكتب الإسلامي ) ,

فليراجعه من شاء .

و قوله : " كاليد الجذماء " أي المقطوعة , و الجذم سرعة القطع , يعني أن كل

خطبة لم يؤت فيها بالحمد و الثناء على الله فهي كاليد المقطوعة التي لا فائدة

بها " مناوي .

قلت : و لعل هذا هو السبب أو على الأقل من أسباب عدم حصول الفائدة من كثير من

الدروس و المحاضرات التي تلقى على الطلاب أنها لا تفتتح بالتشهد المذكور , مع

حرص النبي صلى الله عليه وسلم البالغ على تعليمه أصحابه إياه , كما شرحته في

الرسالة المشار إليها . فلعل هذا الحديث يذكر الخطباء بتدارك ما فاتهم من

إهمالهم لهذه السنة التي طالما نبهنا عليها في مقدمة هذه السلسلة و غيرها .

( تنبيه ) :

---------

عزى السيوطي في " الجامع الصغير " الحديث إلى أبي داود فقط و زاد عليه في

" الكبير " العسكري و الحلية و البيهقي في السنن , ففاته الترمذي و أحمد

و الحربي ! و لم أره في فهرست " الحلية " للغماري و الله أعلم .

170 " إذا قلت للناس أنصتوا و هم يتكلمون , فقد ألغيت على نفسك " .

قال الألباني في "السلسلة الصحيحة" 1 / 278 :

رواه الإمام أحمد ( 2 / 318 ) : حدثنا عبد الرزاق بن همام حدثنا معمر عن همام

عن # أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم .. قلت : فذكر أحاديث

كثيرة هذا أحدها .

و هذا سند صحيح على شرط الشيخين .

و قد أخرجاه في الصحيحين من طريق سعيد بن المسيب عن أبي هريرة مرفوعا بلفظ :

" إذا قلت لصحابك أنصت يوم الجمعة و الإمام يخطب فقد لغوت " .

و كذلك أخرجه مسلم و غيره من طرق أخرى عن أبي هريرة كما بينته في " إرواء

الغليل " ( رقم 612 ) .

و الظاهر أن هذا حديث آخر يرويه همام - و هو ابن منبه أخو وهب - عن أبي هريرة ,

غير الذي رواه سعيد و من أشرنا إليه عن أبي هريرة . و الله أعلم .

و الحديث مما فات السيوطي في " الجامع الكبير " , فخذه فائدة عزيزة قد لا تجدها

في مكان آخر . و الله الموفق .

( ألغيت ) أي قلت اللغو و ما لا يحسن من الكلام , قال الراغب الأصبهاني في

" المفردات " :

" اللغو من الكلام ما لا يعتد به , و هو الذي يورد لا عن روية فكر , فيجري مجرى

اللغا , و هو صوت العصافير , و نحوها من الطيور , قال أبو عبيدة : لغو و لغا ,

نحو عيب و عاب . و أنشدهم : عن اللغا و رفث الكلم , يقال : لغيت تلغى , نحو

لقيت تلقى , و قد يسمى كل كلام قبيح لغوا " .

قلت : و في الحديث التحذير من الإخلال بأدب رفيع من آداب الحديث و المجالسة ,

و هو أن لا يقطع على الناس كلامهم , بل ينصت هو حتى ينتهي كلامهم , و إن كان

كبير القوم , ثم يتكلم هو بدوره إن شاء , فذلك أدعى إلى حصول الفائدة من الكلام

المتبادل بين الطرفين , لاسيما إذا كان في بحث علمي شرعي , و قد أخل - مع الأسف

- بهذا الأدب أكثر المتباحثين , فإليه نلفت أنظارهم , أدبنا الله تعالى جميعا

بأدب نبيه صلى الله عليه وسلم .

171 " كان صلى الله عليه وسلم يخرج يوم الفطر فيكبر حتى يأتى المصلى , و حتى يقضي

الصلاة , فإذا قضى الصلاة قطع التكبير " .

قال الألباني في "السلسلة الصحيحة" 1 / 279 :

أخرجه ابن أبي شيبة في " المصنف " ( 2 / 1 / 2 ) : حدثنا يزيد بن هارون عن

ابن أبي ذئب عن # الزهري # :

" أن رسول الله صلى الله عليه وسلم كان .. " الحديث .

و من هذا الوجه أخرجه المحاملي في " كتاب صلاة العيدين " ( 2 / 142 / 2 ) .

قلت : و هذا إسناد صحيح لولا أنه مرسل لكن له شاهد موصول يتقوى به , أخرجه

البيهقي ( 3 / 279 ) من طريق عبد الله بن عمر عن نافع عن عبد الله بن عمر :

" أن رسول الله صلى الله عليه وسلم كان يخرج في العيدين مع الفضل بن عباس

و عبد الله و العباس , و علي , و جعفر , و الحسن , و الحسين , و أسامة بن زيد

و زيد بن حارثة , و أيمن بن أم أيمن رضي الله عنهم , رافعا صوته بالتهليل

و التكبير , فيأخذ طريق الحذائين حتى يأتي المصلى , و إذا فرغ رجع على الحذائين

حتى يأتي منزله " .

قلت : و رجاله كلهم ثقات رجال مسلم , غير أن عبد الله بن عمر و هو العمري

المكبر , قال الذهبي : " صدوق في حفظه شيء " .

قلت : فمثله مما يصلح للاستشهاد به , لأن ضعفه لم يأت من تهمة في نفسه , بل من

حفظه , فضعفه يسير , فهو شاهد قوي لمرسل الزهري , و بذلك يصير الحديث صحيحا كما

تقتضيه قواعد هذا العلم الشريف .

و للحديث طريق أخرى عن ابن عمر , روي من طريق الزهري أخبرني سالم بن عبد الله

أن عبد الله بن عمر أخبره به . مثل المرسل .

غير أن إسناده إلى الزهري واه جدا كما بينته في " إرواء الغليل " ( 643 ) فمثله

لا يستشهد به , فلذلك أعرضت عن إيراده هنا .

و قد صح من طريق نافع عن ابن عمر موقوفا مثله . و لا منافاة بينه و بين المرفوع

لاختلاف المخرج , كما هو ظاهر , فالحديث صحيح عندي مرفوعا و موقوفا .

و لفظ الموقوف :

" كان يجهر بالتكبير يوم الفطر إذا غدا إلى المصلى حتى يخرج الإمام , فيكبر

بتكبيره " .

أخرجه الفريابي في " كتاب أحكام العيدين " ( ق 129 / 1 ) بسند صحيح , و رواه

الدارقطني ( 180 ) و غيره بزيادة : " و يوم الأضحى " . و سنده جيد .

و في الحديث دليل على مشروعية ما جرى عليه عمل المسلمين من التكبير جهرا في

الطريق إلى المصلى , و إن كان كثير منهم بدأوا يتساهلون بهذه السنة حتى كادت

أن تصبح في خبر كان , و ذلك لضعف الوازع الديني منهم , و خجلهم من الصدع بالسنة

و الجهر بها , و من المؤسف أن فيهم من يتولى إرشاد الناس و تعليمهم , فكأن

الإرشاد عندهم محصور بتعليم الناس ما يعلمون ! , و أما ما هم بأمس الحاجة إلى

معرفته , فذلك مما لا يلتفتون إليه , بل يعتبرون البحث فيه و التذكير به قولا

و عملا من الأمور التافهة التي لا يحسن العناية بها عملا و تعليما , فإنا لله

و إنا إليه راجعون .

و مما يحسن التذكير به بهذه المناسبة , أن الجهر بالتكبير هنا لا يشرع فيه

الاجتماع عليه بصوت واحد كما يفعله البعض و كذلك كل ذكر يشرع فيه رفع الصوت

أو لا يشرع , فلا يشرع فيه الاجتماع المذكور , و مثله الأذان من الجماعة

المعروف في دمشق بـ " أذان الجوق " , و كثيرا ما يكون هذا الاجتماع سببا لقطع

الكلمة أو الجملة في مكان لا يجوز الوقف عنده , مثل " لا إله " في تهليل فرض

الصبح و المغرب , كما سمعنا ذلك مرارا .

فنكن في حذر من ذلك و لنذكر دائما قوله صلى الله عليه وسلم :

" و خير الهدي هدي محمد " .

172 " يقول الله لأهون أهل النار عذابا يوم القيامة : يا ابن آدم ! كيف وجدت

مضجعك ? فيقول : شر مضجع , فيقال له : لو كانت لك الدنيا و ما فيها أكنت مفتديا

بها ? فيقول : نعم , فيقول : كذبت قد أردت منك أهون من هذا , و أنت في صلب " و

في رواية : ظهر " آدم أن لا تشرك بي شيئا و لا أدخلك النار , فأبيت إلا الشرك

, فيؤمر به إلى النار " .

قال الألباني في "السلسلة الصحيحة" 1 / 282 :

رواه البخاري ( 2 / 333 و 4 / 239 , 242 ) و مسلم ( 8 / 134 , 135 ) و أحمد

( 3 / 127 , 129 ) و كذا أبو عوانة و ابن حبان في صحيحيهما كما في " الجامع

الكبير " ( 3 / 95 / 1 ) من طريق أبي عمران الجوني - و السياق له عند مسلم

و قتادة , كلاهما عن # أنس # عن النبي صلى الله عليه وسلم .

و له طريق ثالث : عن ثابت عن أنس به نحوه .

عزاه الحافظ في " الفتح " ( 6 / 349 ) لمسلم و النسائي , و لم أره عند مسلم ,

و أما النسائي , فالظاهر أنه يعني " السنن الكبرى " له و الله أعلم .

قوله : ( فيقول : كذبت ) قال النووي :

" معناه لو رددناك إلى الدنيا لما افتديت لأنك سئلت أيسر من ذلك , فأبيت فيكون

من معنى قوله تعالى : ( و لو ردوا لعادوا لما نهوا عنه , و إنهم لكاذبون ) ,

و بهذا يجتمع معنى هذا الحديث مع قوله تعالى : ( لو أن لهم ما في الأرض جميعا

و مثله معه لافتدوا به ) .

قوله : ( قد أردت منك ) أي أحببت منك , و الإرادة في الشرع تطلق و يراد بها ما

يعم الخير و الشر و الهدى و الضلال كما في قوله تعالى ( و من يرد الله أن يهديه

يشرح صدره للإسلام , و من يرد أن يضله يجعل صدره ضيقا حرجا كأنما يصعد في

السماء ) . و هذه الإرادة لا تتخلف . و تطلق أحيانا و يراد بها ما يرادف الحب

و الرضا , كما في قوله تعالى ( يريد الله بكم اليسر , و لا يريد بكم العسر ) ,

و هذا المعنى هو المراد من قوله تعالى في هذا الحديث ( أردت منك ) أي أحببت

و الإرادة بهذا المعنى قد تتخلف , لأن الله تبارك و تعالى لا يجبر أحدا على

طاعته و إن كان خلقهم من أجلها ( فمن شاء فليؤمن , و من شاء فليكفر ) , و عليه

فقد يريد الله تبارك و تعالى من عبده ما لا يحبه منه . و يحب منه ما لا يريده ,

و هذه الإرادة يسميها ابن القيم رحمه الله تعالى بالإرادة الكونية أخذا من قوله

تعالى ( إنما أمره إذا أراد شيئا أن يقول له : كن فيكون ) , و يسمى الإرادة

الأخرى المرادفة للرضا بالإرادة الشرعية , و هذا التقسيم , من فهمه انحلت له

كثير من مشكلات مسألة القضاء و القدر , و نجا من فتنة القول بالجبر أو الاعتزال

و تفصيل ذلك في الكتاب الجليل " شفاء العليل في القضاء و القدر و الحكمة

و التعليل " لابن القيم رحمه الله تعالى .

قوله ( و أنت في صلب آدم ) .

قال القاضي عياض :

" يشير بذلك إلى قوله تعالى ( و إذ أخذ ربك من بني آدم من ظهورهم ذرياتهم )

الآية , فهذا الميثاق الذي أخذ عليهم في صلب آدم , فمن وفى به بعد وجوده في

الدنيا فهو مؤمن , و من لم يوف به فهو كافر , فمراد الحديث : اردت منك حين أخذت

الميثاق , فأبيت إذ أخرجتك إلى الدنيا إلا الشرك " . ذكره في " الفتح " .

173 " لا تؤذي امرأة زوجها في الدنيا إلا قالت زوجته من الحور العين : لا تؤذيه

قاتلك الله , فإنما هو عندك دخيل , يوشك أن يفارقك إلينا " .

قال الألباني في "السلسلة الصحيحة" 1 / 284 :

أخرجه الترمذي ( 2 / 208 بشرح التحفة ) و ابن ماجه ( 6 / 641 ) و أحمد

( 5 / 242 ) و أبو عبد الله القطان في " حديثه عن الحسن بن عرفة "

( ق 145 / 1 ) و الهيثم بن كليب في " مسنده " ( 167 / 1 ) و أبو العباس الأصم

في " مجلسين من الأمالي " ( ق 3 / 1 ) و أبو نعيم في " صفة الجنة " ( 14 / 2 )

من طرق عن إسماعيل بن عياش عن بحير بن سعد عن خالد بن معدان عن كثير بن مرة

الحضرمي عن # معاذ بن جبل # عن النبي صلى الله عليه وسلم به .

و قال الترمذي :

" حديث غريب , لا نعرفه إلا من هذا الوجه , و رواية إسماعيل بن عياش عن

الشاميين أصلح , و له عن أهل الحجاز و العراق مناكير " .

قلت : و قد وثقه أحمد و ابن معين و البخاري و غيرهم في روايته عن الشاميين

و هذه منها , فإن بحير بن سعد شامي ثقة و كذلك سائر الرواة فالسند صحيح ,

و لا أدري لماذا اقتصر الترمذي على استغرابه , و لم يحسنه على الأقل .

ثم رأيت المنذري في " الترغيب " ( 3 / 78 ) نقل عن الترمذي أنه قال فيه :

" حديث حسن " .

قلت : و كذا في نسخة بولاق من " الترمذي " ( 1 / 220 ) , و هذا أقل ما يمكن أن

يقال فيه .

( دخيل ) أي ضيف و نزيل . يعني هو كالضيف عليك , و أنت لست بأهل له حقيقة ,

و إنما نحن أهله , فيفارقك قريبا , و يلحق بنا .

( يوشك ) أي يقرب , و يسرع , و يكاد .

في الحديث - كما ترى - إنذار للزوجات المؤذيات .

174 " لا بأس بالغنى لمن اتقى , و الصحة لمن اتقى خير من الغنى , و طيب النفس من

النعيم " .

قال الألباني في "السلسلة الصحيحة" 1 / 285 :

أخرجه ابن ماجه ( 2141 ) و الحاكم ( 2 / 3 ) و أحمد ( 5 / 272 و 381 ) من طريق

عبد الله بن سليمان بن أبي سلمة أنه سمع # معاذ بن عبد الله بن خبيب عن أبيه عن

عمه # قال :

" كنا في مجلس , فجاء النبي صلى الله عليه وسلم و على رأسه أثر ماء , فقال له

بعضنا : نراك اليوم طيب النفس , فقال : أجل , و الحمد لله , ثم أفاض القوم في

ذكر الغنى , فقال : " فذكره .

و قال الحاكم :

" صحيح الإسناد , و الصحابى الذي لم يسم هو يسار بن عبد الله الجهني " .

و وافقه الذهبي .

قلت : و هو كما قالا , فإن رجاله ثقات كلهم , و قال البوصيري في الزوائد " :

" إسناده صحيح , و رجاله ثقات " .

175 " لا يشربن أحد منكم قائما " .

قال الألباني في "السلسلة الصحيحة" 1 / 286 :

رواه مسلم ( 6 / 110 - 111 ) عن عمر بن حمزة أخبرني أبو غطفان المري أنه سمع

# أبا هريرة # يقول : قال رسول الله صلى الله عليه وسلم : فذكره . و زاد :

" فمن نسي فليستقىء " .

قلت : و عمر هذا و إن احتج به مسلم فقد ضعفه أحمد و ابن معين و النسائي و غيرهم

و لذلك قال الحافظ في " التقريب " : " ضعيف " , فالحديث بهذه الزيادة ضعيف .لكن

صح بلفظ آخر , و لذلك أوردته هنا بدونها , فقد رواه أبو زياد الطحان قال : سمعت

أبا هريرة يقول , عن النبي صلى الله عليه وسلم : أنه رأى رجلا يشرب قائما فقال

له : قه , قال , لمه ? قال , أيسرك أن يشرب معك الهر ? قال : لا , قال :

فإنه قد شرب معك من هو شر منه ! الشيطان !!

أخرجه أحمد ( 7990 ) و الدارمي ( 2 / 121 ) و الطحاوي في " مشكل الآثار "

( 3 / 19 ) عن شعبة عن أبي زياد به .

و هذا سند صحيح رجاله ثقات رجال الشيخين غير أبي زياد هذا , قال ابن معين ثقة .

و قال أبو حاتم : " شيخ صالح الحديث " . كما في " الجرح و التعديل " ( 4 / 2 /

373 ) , فقول الذهبي فيه " لا يعرف " , مما لا يعرج عليه , بعد توثيق هذين

الإمامين له .

و قد ورد الحديث بلفظ آخر و هو :

" لو يعلم الذي يشرب و هو قائم ما في بطنه لاستقاء " .

176 " لو يعلم الذي يشرب و هو قائم ما في بطنه لاستقاء " .

قال الألباني في "السلسلة الصحيحة" 1 / 287 :

أخرجه أحمد ( 7795 و 7796 ) عن الزهري عن رجل , و عن الأعمش عن أبي صالح كلاهما

عن # أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم :

و رواه الطحاوي في " مشكل الآثار " ( 3 / 18 ) عن الأعمش به و زاد :

" فبلغ علي بن أبي طالب , فقام فشرب قائما " .

قلت : و الإسناد الثاني صحيح رجاله الشيخين , و في السند الأول الرجل الذي لم

يسم , فإن كان غير الأعمش , فهو تقوية للحديث , و إن كان هو هو , فلا يعله ,

كما هو ظاهر . و في " مجمع الزوائد " ( 5 / 79 ) :

" رواه أحمد بإسنادين , و البزار , و أحد إسنادي أحمد رجاله رجال الصحيح " .

و في الحديث تلميح لطيف إلى النهي عن الشرب قائما , و قد جاء التصريح بذلك من

حديث أنس رضي الله عنه و هو :

" نهى " و في لفظ : زجر " عن الشرب قائما " .

177 " نهى " و في لفظ : زجر " عن الشرب قائما " .

قال الألباني في "السلسلة الصحيحة" 1 / 288 :

رواه مسلم ( 6 / 110 ) و أبو داود ( رقم 3717 ) و الترمذي ( 3 / 111 ) و

الدارمي ( 2 / 120 - 121 ) و ابن ماجه ( 2 / 338 ) و الطحاوي في " شرح المعاني

"

( 2 / 357 ) و " المشكل " ( 3 / 18 ) و الطيالسي ( 2 / 332 ) و أحمد

( 3 / 118 , 131 , 147 , 199 , 214 , 250 , 277 , 291 ) و أبو يعلى

( 156 / 2 , 158 / 2 , 159 / 2 ) و " الضياء " في " المختارة " ( 205 / 2 )

من طريق قتادة عن # أنس # مرفوعا , و زاد الأخيران : " و الأكل قائما " .

و في إسنادهما مطر الوراق , ضعيف , و قد خولف , ففي رواية مسلم و غيره :

" قال قتادة : فقلنا : فالأكل ? فقال : ذاك أشر و أخبث " .

قلت : فروايتهما مدرجة . و لقتادة فيه إسنادان آخران :

فرواه عن أبي عيسى الأسواري عن أبي سعيد الخدري , باللفظ الثاني .

أخرجه مسلم و الطحاوي .

ثم رواه عن أبي مسلم الجذمي عن الجارود بن العلاء رضي الله عنه .

أخرجه الطحاوي و الترمذي و قال :

" حديث حسن غريب " . و له شاهد من حديث أبي هريرة مثله .

أخرجه أحمد ( 2 / 327 ) و الطحاوي و سنده صحيح .

و له شاهد آخر من حديث جابر نحوه . أخرجه أبو عروبة الحراني في

" حديث الجزريين " ( 51 / 1 ) بسند صحيح .

و ظاهر النهي في هذه الأحاديث يفيد تحريم الشرب قائما بلا عذر , و قد جاءت

أحاديث كثيرة أن النبي صلى الله عليه وسلم شرب قائما , فاختلف العلماء في

التوفيق بينها , و الجمهور على أن النهي للتنزيه , و الأمر بالاستقاء للاستحباب

.

و خالفهم ابن حزم فذهب إلى التحريم , و لعل هذا هو الأقرب للصواب , فإن القول

بالتنزيه لا يساعد عليه لفظ " زجر " , و لا الأمر بالاستقاء , لأنه أعني

الاستقاء فيه مشقة شديدة على الإنسان , و ما أعلم أن في الشريعة مثل هذا

التكليف كجزاء لمن تساهل بأمر مستحب ! و كذلك قوله " قد شرب معك الشيطان " فيه

تنفير شديد عن الشرب قائما , و ما إخال ذلك يقال في ترك مستحب .

و أحاديث الشرب قائما يمكن أن تحمل على العذر كضيق المكان , أو كون القربة

معلقة و في بعض الأحاديث الإشارة إلى ذلك . و الله أعلم .

178 " ارقيه , و علميها حفصة , كما علمتيها الكتاب , و في رواية الكتابة " .

قال الألباني في "السلسلة الصحيحة" 1 / 289 :

أخرجه الحاكم ( 4 / 56 - 57 ) من طريق إبراهيم بن سعد عن صالح بن كيسان حدثنا

إسماعيل بن محمد بن سعد أن أبا بكر بن سليمان بن أبي حثمة القرشي حدثه أن رجلا

من الأنصار خرجت به نملة , فدل أن # الشفاء بنت عبد الله # ترقي من النملة ,

فجاءها فسألها أن ترقيه , فقالت : و الله ما رقيت منذ أسلمت , فذهب الأنصاري

إلى رسول الله صلى الله عليه وسلم فأخبره بالذي قالت الشفاء , فدعا رسول الله

صلى الله عليه وسلم الشفاء , فقال اعرضي علي , فعرضتها عليه فقال : فذكر الحديث

و قال : " صحيح على شرط الشيخين " و وافقه الذهبي .

قلت : و قد تابع إبراهيم بن سعد عبد العزيز بن عمر بن عبد العزيز , و لكنه

خالفه في السند و المتن .

أما السند فقال : عن صالح بن كيسان عن أبي بكر بن عبد الرحمن ابن سليمان بن أبي

حثمة عن الشفاء بنت عبد الله . فأسقط منه إسماعيل بن محمد بن سعد .

و أما المتن فرواه بلفظ :

" دخل علينا النبي صلى الله عليه وسلم و أنا عند حفصة , فقال لي : ألا تعلمين

هذه رقية النملة , كما علمتها الكتابة ? " .

فلم يذكر فيه عرضها الرقية عليه صلى الله عليه وسلم و أمره إياها بالرقية ,

و ستعلم أهمية ذلك في فهم الحديث على الوجه الصحيح قريبا إن شاء الله تعالى .

أخرجه أحمد ( 6 / 372 ) و أبو داود ( 2 / 154 ) و الطحاوي في " شرح معاني

الآثار " ( 2 / 388 ) و النسائي أيضا كما في " الفتاوي الحديثية " للسخاوي

( 81 / 2 ) و " نيل الأوطار " للشوكاني ( 8 / 176 ) .

و الرواية الأولى أصح لوجهين :

الأول : أن إبراهيم بن سعد أحفظ من مخالفه عبد العزيز بن عمر .

فإنهما و إن كان الشيخان قد احتجا بهما كليهما , فإن الأول قال فيه الحافظ في

" التقريب " : " ثقة حجة : تكلم فيه بلا قادح " . و أما الآخر , فقال فيه :

" صدوق يخطىء " , و لهذا أورده الذهبي في " الميزان " و في " الضعفاء " , و لم

يورد الأول .

الثاني : أن إبراهيم معه زيادة في السند و المتن , و زيادة الثقة مقبولة كما هو

معروف .

و قد تابعه في الجملة محمد بن المنكدر عن أبي بكر بن سليمان به مختصرا لكنه

خالفه في إسناده فقال :

" عن حفصة أن النبي صلى الله عليه وسلم دخل عليها , و عندها امرأة يقال لها

شفاء ترقي من النملة , فقال النبي صلى الله عليه وسلم : علميها حفصة " .

فجعل الحديث من مسند حفصة لا الشفاء .

أخرجه أحمد ( 6 / 286 ) و الطحاوي و الحاكم ( 4 / 414 ) و أبو نعيم في " الطب "

( 2 / 28 / 2 ) عن سفيان عن ابن المنكدر .

و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

قلت : و هو كما قالا أيضا , و الخلاف المذكور لا يضر إن شاء الله تعالى , لأن

من الممكن أن تكون حفصة حدثت به كما حدثت به الشفاء , فإن القصة وقعت بحضورهما

ثم رواه أبو بكر بن سليمان تارة عن هذه , و تارة عن هذه , لكن ذكر السخاوي أنه

اختلف على سفيان في وصله , و إرساله .

قلت : و هذا لا يضر أيضا , فقد رواه عنه موصولا كما أوردناه جماعة من الثقات

عند الحاكم , و غيرهم عند غيره فلا عبرة بمخالفة من خالفهم .

و تابعه أيضا كريب بن سليمان الكندي قال :

" أخذ بيدي علي بن الحسين بن علي رضي الله عنهم حتى انطلق بي إلى رجل من قريش

أحد بني زهرة يقال له : ابن أبي حثمة , و هو يصلي قريبا منه , حتى فرغ ابن أبي

حثمة من صلاته , ثم أقبل علينا بوجهه , فقال له علي بن الحسين : الحديث الذي

ذكرت عن أمك في شأن الرقية ? فقال : نعم : حدثتني أمي أنها كانت ترقي برقية في

الجاهلية فلما أن جاء الإسلام قالت : لا أرقي حتى أستأمر رسول الله صلى الله

عليه وسلم فقال النبي " أرقي ما لم يكن شرك بالله عز و جل " .

أخرجه ابن حبان ( 1414 ) و الحاكم ( 4 / 57 ) من طريق الجراح بن الضحاك الكندي

عن كريب به . و علقه ابن منده من هذا الوجه .

و كريب هذا أورده ابن أبي حاتم في " الجرح و التعديل " ( 3 / 2 / 169 ) لكنه

سمى أباه سليما , و لم يذكر فيه جرحا و لا تعديلا .

ثم رواه الحاكم و ابن منده في " المعرفة " ( 2 / 332 / 1 ) من طريق عثمان

ابن عمر بن عثمان بن سليمان بن أبي حثمة القرشي العدوي حدثني أبي عن جدي عثمان

بن سليمان عن أبيه عن أمه الشفاء بنت عبد الله أنها كانت ترقي برقى الجاهلية ,

و أنها لما هاجرت إلى النبي صلى الله عليه وسلم قدمت عليه فقالت : يا رسول الله

إني كنت أرقي برقى في الجاهلية , فقد رأيت أن أعرضها عليك , فقال : اعرضيها

فعرضتها عليه , و كانت منها رقية النملة , فقال ارقي بها و علميها حفصة : بسم

الله , صلوب , حين يعود من أفواهها , و لا تضر أحدا , اللهم اكشف البأس , رب

الناس , قال : ترقي بها على عود كركم سبع مرات , و تضعه مكانا نظيفا , ثم تدلكه

على حجر , و تطليه على النملة .

سكت عليه الحاكم . و قال الذهبي : " سئل ابن معين عن عثمان فلم يعرفه " .

يعني عثمان بن عمر , و قال ابن عدي : " مجهول " .

قلت : و هذه الطريق مع ضعفها و كذا التي قبلها , فلا بأس بهما في المتابعات .

غريب الحديث

------------

( نملة ) هي هنا قروح تخرج في الجنب .

( رقية النملة ) قال الشوكاني في تفسيرها :

" هي كلام كانت نساء العرب تستعمله , يعلم كل من سمعه أنه كلام لا يضر و لا

ينفع , و رقية النملة التي كانت تعرف بينهن أن يقال للعروس تحتفل و تختضب ,

و تكتحل , و كل شيء يفتعل , غير أن لا تعصي الرجل " .

كذا قال , و لا أدري ما مستنده في ذلك , و لاسيما و قد بني عليه قوله الآتي

تعليقا على قوله صلى الله عليه وسلم : " ألا تعلمين هذه ... " :

" فأراد صلى الله عليه وسلم بهذا المقال تأنيب حفصة و التأديب لها تعريضا ,

لأنه ألقى إليها سرا فأفشته على ما شهد به التنزيل في قوله تعالى ( و إذ أسر

النبي إلى بعض أزواجه حديثا ) الآية " .

و ليت شعري ما علاقة الحديث بالتأنيب لإفشاء السر, و هو يقول :

" كما علمتها الكتاب , فهل يصح تشبيه تعليم رقية لا فائدة منها بتعليم

الكتابة ? ! و أيضا فالحديث صريح في أمره صلى الله عليه وسلم للشفاء بترقية

الرجل الأنصاري من النملة و أمره إياها بأن تعلمها لحفصة , فهل يعقل بأن يأمر

صلى الله عليه وسلم بهذه الترقية لو كان باللفظ الذي ذكره الشوكاني بدون أي سند

و هو بلا شك كما قال كلام لا يضر و لا ينفع , فالنبي صلى الله عليه وسلم أسمى

من أن يأمر بمثل هذه الترقية , و لئن كان لفظ رواية أبي داود يحتمل تأويل

الحديث على التأنيب المزعوم , فإن لفظ الحاكم هذا الذي صدرنا به هذا البحث لا

يحتمله إطلاقا , بل هو دليل صريح على بطلان ذلك التأويل بطلانا بينا كما هو

ظاهر لا يخفى , و كأنه لذلك صدر ابن الأثير في " النهاية " تفسير الشوكاني

المذكور لـ ( رقية النملة ) و عنه نقله الشوكاني , صدره بقوله " قيل " مشيرا

بذلك إلى ضعف ذلك التفسير و ما بناه عليه من تأويل قوله " ألا تعلمين ...‎" !

( كركم ) هو الزعفران , و قيل العصفر , و قيل شجر كالورس , و هو فارسي معرب .

( صلوب ) كذا و لم أعرف له معنى , و لعله - إن سلم من التحريف - لفظ عبري .

و الله أعلم .

من فوائد الحديث

------------------

و في الحديث فوائد كثيرة أهمها اثنتان :

الأولى : مشروعية ترقية المرء لغيره بما لا شرك فيه من الرقى , بخلاف طلب

الرقية من غيره فهو مكروه لحديث " سبقك بها عكاشة " و هو معروف مشهور .

و الأخرى : مشروعية تعليم المرأة الكتابة . و من أبواب البخاري في

" الأدب المفرد " ( رقم 1118 ) : " باب الكتابة إلى النساء و جوابهن " .

ثم روى بسنده الصحيح عن موسى بن عبد الله قال :

" حدثتنا عائشة بنت طلحة قالت : قلت لعائشة - و أنا في حجرها , و كان الناس

يأتونها من كل مصر , فكان الشيوخ ينتابوني لمكاني منها , و كان الشباب يتأخوني

فيهدون إلي , و يكتبون إلي من الأمصار , فأقول لعائشة - يا خالة هذا كتاب فلان

و هديته . فتقول لي عائشة أي بنية ! فأجيبيه و أثيبيه , فإن لم يكن عندك ثواب

أعطيتك , قالت : فتعطيني " .

قلت : و موسى هذا هو ابن عبد الله بن إسحاق به طلحة القرشي , روى عن جماعة من

التابعين , و عنه ثقتان , ذكره ابن أبي حاتم في " الجرح و التعديل " ( 4 / 1 /

150 ) و من قبله البخاري في " التاريخ الكبير " ( 4 / 287 ) و لم يذكرا فيه

جرحا و لا تعديلا , و قد ذكره ابن حبان في " الثقات " , و قال الحافظ في

" التقريب " : " مقبول " . يعني عند المتابعة , و إلا فهو لين الحديث .

و قال المجد ابن تيمية في " منتقى الأخبار " عقب الحديث :

" و هو دليل على جواز تعلم النساء الكتابة " .

و تبعه على ذلك الشيخ عبد الرحمن بن محمود البعلبكي الحنبلي في " المطلع "

( ق 107 / 1 ) , ثم الشوكاني في " شرحه " ( 8 / 177 ) و قال :

" و أما حديث " لا تعلموهن الكتابة , و لا تسكنوهن الغرف , و علموهن سورة

النور " , فالنهي عن تعليم الكتابة في هذا الحديث محمول على من يخشى من

تعليمها الفساد " .

قلت : و هذا الكلام مردود من وجهين :

الأول : أن الجمع الذي ذكره يشعر أن حديث النهي صحيح , و إلا لما تكلف التوفيق

بينه و بين هذا الحديث الصحيح . و ليس كذلك , فإن حديث النهي موضوع كما قال

الذهبي . و طرقه كلها واهية جدا , و بيان ذلك في " سلسلة الأحاديث الضعيفة "

رقم ( 2017 ) , فإذا كان كذلك فلا حاجة للجمع المذكور , و نحو صنيع الشوكاني

هذا قول السخاوي في هذا الحديث الصحيح " أنه أصح من حديث النهي " ! فإنه يوهم

أن حديث النهي صحيح أيضا .

و الآخر : لو كان المراد من حديث النهي من يخشى عليها الفساد من التعليم لم يكن

هناك فائدة من تخصيص النساء بالنهي , لأن الخشية لا تختص بهن , فكم من رجل كانت

الكتابة عليه ضررا في دينه و خلقه , أفينهى أيضا الرجال أن يعلموا الكتابة ? !

بل و عن تعلم القراءة أيضا لأنها مثل الكتابة من حيث الخشية !

و الحق أن الكتابة و القراءة , نعمة من نعم الله تبارك و تعالى على البشر كما

يشير إلى ذلك قوله عز و جل ( اقرأ باسم ربك الذي خلق خلق الإنسان من علق . اقرأ

و ربك الأكرم . الذي علم بالقلم ) , و هي كسائر النعم التي امتن الله بها عليهم

و أراد منهم استعمالها في طاعته , فإذا وجد فيهم من يستعملها في غير مرضاته ,

فليس ذلك بالذي يخرجها عن كونها نعمة من نعمه , كنعمة البصر و السمع و الكلام

و غيرها , فكذلك الكتابة و القراءة , فلا ينبغي للآباء أن يحرموا بناتهم من

تعلمها شريطة العناية بتربيتهن على الأخلاق الإسلامية , كما هو الواجب عليهم

بالنسبة لأولادهم الذكور أيضا , فلا فرق في هذا بين الذكور و الإناث .

و الأصل في ذلك أن كل ما يجب للذكور وجب للإناث , و ما يجوز لهم جاز لهن

و لا فرق , كما يشير إلى ذلك قوله صلى الله عليه وسلم : " إنما النساء شقائق

الرجال " , رواه الدارمي و غيره , فلا يجوز التفريق إلا بنص يدل عليه , و هو

مفقود فيما نحن فيه , بل النص على خلافه , و على وفق الأصل , و هو هذا الحديث

الصحيح , فتشبث به و لا ترض به بديلا , و لا تصغ إلى من قال :

ما للنساء و للكتابة و العمالة و الخطابة

هذا لنا و لهن منا أن يبتن على جنابة !

فإن فيه هضما لحق النساء و تحقيرا لهن , و هن كما عرفت شقائق الرجال .

نسأل الله تعالى أن يرزقنا الإنصاف و الاعتدال في الأمور كلها .

179 " لا طاعة لأحد في معصية الله تبارك و تعالى " .

قال الألباني في "السلسلة الصحيحة" 1 / 297 :

رواه أحمد ( 5 / 66 ) عن عبد الله بن الصامت قال :

" أراد زياد أن يبعث عمران بن حصين على خراسان , فأبى عليهم , فقال له أصحابه :

أتركت خراسان أن تكون عليها ? قال : فقال إني و الله ما يسرني أن أصلى بحرها

و تصلون ببردها و إني أخاف إذا كنت في نحور العدو أن يأتيني كتاب من زياد , فإن

أنا مضيت هلكت , و إن رجعت ضربت عنقي , قال : فأراد الحكم بن عمرو الغفاري

عليها , قال : فانقاد لأمره , قال : فقال عمران : ألا أحد يدعو لي الحكم ?

قال : فانطلق الرسول , قال : فأقبل الحكم إليه , قال : فدخل عليه , قال : فقال

عمران للحكم : أسمعت رسول الله صلى الله عليه وسلم يقول : ( فذكره ) قال : نعم

قال عمران : لله الحمد أو الله أكبر " .

قلت : و إسناده صحيح على شرط مسلم , و قواه الحافظ في " الفتح " ( 13 / 109 )

و روى الطبراني في " الكبير " ( 1 / 154 / 2 ) المرفوع منه فقط بهذا اللفظ .

و له طريق أخرى عند الطيالسي ( 856 ) و أحمد ( 4 / 432 , 5 / 66 ) و الطبراني

( 155 / 1 ) من طرق عن محمد قال :

" جاء رجل إلى عمران بن حصين و نحن عنده , فقال : استعمل الحكم بن عمرو الغفاري

على خراسان , فتمناه عمران حتى قال له رجل من القوم ألا ندعو لك ? فقال له : لا

ثم قام عمران , فلقيه بين الناس فقال عمران : إنك قد وليت أمرا من أمر المسلمين

عظيما , ثم أمره و نهاه و وعظه , ثم قال : هل تذكر يوم قال رسول الله صلى الله

عليه وسلم " لا طاعة لمخلوق في معصية الله تبارك و تعالى " ? قال الحكم : نعم ,

قال عمران : الله أكبر " .

و في رواية لأحمد عن محمد :

" أنبئت أن عمران بن حصين قال للحكم الغفاري - و كلاهما من أصحاب رسول الله

صلى الله عليه وسلم : هل تعلم يوم قال رسول الله صلى الله عليه وسلم : لا طاعة

في معصية الله تبارك و تعالى ? قال : نعم , قال : الله أكبر , الله أكبر " .

و رجاله ثقات رجال الشيخين لكنه منقطع بين محمد و هو ابن سيرين و بين عمران كما

هو صريح الرواية الثانية .

ثم أخرجه أحمد و الطبراني و الحاكم ( 3 / 443 ) من طريقين عن الحسن :

" أن زيادا استعمل الحكم الغفاري على جيش فأتاه عمران بن حصين فلقيه بين الناس

فقال : أتدري لم جئتك ? فقال له " لم ? قال : هل تذكر قول رسول الله صلى الله

عليه وسلم للرجل الذي قال أميره قع في النار ! " فقام الرجل ليقع فيها " فأدرك

فاحتبس , فأخبر بذلك النبي صلى الله عليه وسلم فقال : لو وقع فيها لدخلا النار

جميعا , لا طاعة في معصية الله تبارك و تعالى ? قال : قال : إنما أردت أن أذكرك

هذا الحديث " .

و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

قلت : و هو كما قالا إن كان الحسن - و هو البصري - سمعه من عمران فقد كان

مدلسا و قال الهيثمي في " المجمع " ( 5 / 226 ) بعد أن ساقه من طريق عبد الله

بن الصامت , و طريق الحسن هذه :

" رواه أحمد بألفاظ , و الطبراني باختصار , و في بعض طرقه لا طاعة لمخلوق في

معصية الخالق , و رجال أحمد رجال الصحيح " .

و للمرفوع منه طريق أخرى مختصرا بلفظ :

" لا طاعة في معصية الله تبارك و تعالى " .

180 " لا طاعة في معصية الله تبارك و تعالى " .

قال الألباني في "السلسلة الصحيحة" 1 / 300 :

أخرجه أحمد ( 4 / 426 , 427 , 436 ) و كذا الطيالسي ( 850 ) عن قتادة قال :

سمعت أبا مراية العجيلي قال سمعت # عمران بن حصين # يحدث عن النبي صلى الله

عليه وسلم أنه قال : فذكره .

قلت : و رجاله ثقات رجال الشيخين غير أبي مراية هذا ذكره ابن حبان في

" الثقات " .

و أورده الهيثمي ( 5 / 226 ) بهذا اللفظ من حديث عمران و الحكم ابن عمرو

معا و قال :

" رواه البزار و الطبراني في " الكبير " و " الأوسط " و رجال البزار رجال

الصحيح " .

و أورده السيوطي في " الجامع الكبير " ( 3 / 13 / 1 ) بلفظ الطبراني من رواية

أحمد و ابن جرير و ابن خزيمة و الطبراني في الكبير و ابن قانع عن عمران بن حصين

و الحكم بن عمرو الغفاري معا و أبي نعيم في " معجمه " و الخطيب عن أنس ,

و الشيرازي في " الألقاب " عن جابر , و الطبراني في " الكبير " عن النواس

بن سمعان .

قلت : و في هذا التخريج ما لا يخفى من التساهل , فقد علمت أن اللفظ ليس عند

أحمد و الحاكم , و إنما هو عند الطبراني فقط كما أفاده الهيثمي , و لا أدري هل

هو عند سائر من عزاه إليهم بهذا اللفظ أم بنحوه .

و أكثر من ذلك تسامحا ما فعله في الجامع الصغير , فقد أورده فيه باللفظ المذكور

من رواية أحمد و الحاكم فقط ! و هذا خطأ واضح , و كأن منشأه أنه لما وجد الحديث

في " الجامع الكبير " بهذا اللفظ معزوا للجماعة الذين سبق ذكرهم نسي أنه كان

تسامح في عزوه إليهم جميعا و أن اللفظ إنما هو لأحدهم و هو الطبراني , فلما

اختصر التخريج في " الجامع الصغير " اقتصر فيه على أحمد و الحاكم في العزو فنتج

من ذلك هذا الخطأ . و العصمة لله وحده .

و للحديث شاهد من حديث علي و فيه تفصيل قصة الأمير الذي أمر جنده بدخول النار ,

و هو :

" لا طاعة " لبشر " في معصية الله , إنما الطاعة في المعروف " .

181 " لا طاعة " لبشر " في معصية الله , إنما الطاعة في المعروف " .

قال الألباني في "السلسلة الصحيحة" 1 / 301 :

أخرجه البخاري ( 13 / 203 - فتح ) و مسلم ( 6 / 15 ) و أبو داود ( 2625 )

و النسائي ( 2 / 187 ) و الطيالسي ( 109 ) و أحمد ( 1 / 94 ) عن # علي # .

" أن رسول الله صلى الله عليه وسلم بعث جيشا , و أمر عليهم رجلا فأوقد نارا ,

و قال : ادخلوها , فأراد ناس أن يدخلوها , و قال الآخرون : إنا قد فررنا منها ,

فذكر ذلك لرسول الله صلى الله عليه وسلم فقال للذين أرادوا أن يدخلوها : لو

دخلتموها لم تزالوا فيها إلى يوم القيامة , و قال للآخرين قولا حسنا , و قال "

فذكره . و الزيادة للطيالسي و السياق لمسلم .

و في رواية عنه قال :

" بعث رسول الله صلى الله عليه وسلم سرية و استعمل عليهم رجلا من الأنصار

و أمرهم أن يسمعوا له و يطيعوا , فأغضبوه إلى شيء , فقال : اجمعوا لي حطبا

فجمعوا له , ثم قال . أوقدوا نارا , فأوقدوا , ثم قال : ألم يأمركم رسول الله

صلى الله عليه وسلم أن تسمعوا لي و تطيعوا ? قالوا : بلى , قال : فادخلوها !

قال : فنظر بعضهم إلى بعض فقالوا ( و في رواية : فقال لهم شاب ) إنما فررنا إلى

رسول الله صلى الله عليه وسلم من النار ( فلا تعجلوا حتى تلقوا النبي صلى الله

عليه وسلم , فإن أمركم أن تدخلوها فادخلوها ) فكانوا كذلك ,

و سكن غضبه و طفئت النار , فلما رجعوا ذكروا ذلك للنبي صلى الله عليه وسلم

فقال : لو دخلوها ما خرجوا منها , إنما الطاعة في المعروف " .

أخرجه البخاري ( 8 / 47 , 13 / 109 ) و مسلم ( 6 / 16 ) و أحمد ( 1 / 82 , 134

) و الرواية الأخرى مع الزيادة هي له في رواية .

و في الحديث فوائد كثيرة أهمها أنه لا يجوز إطاعة أحد في معصية الله تبارك

و تعالى , سواء في ذلك الأمراء و العلماء و المشايخ . و منه يعلم ضلال طوائف من

الناس :

الأولى : بعض المتصوفة الذين يطيعون شيوخهم و لو أمرهم بمعصية ظاهرة بحجة أنها

في الحقيقة ليست بمعصية , و أن الشيخ يرى ما لا يرى المريد , و أعرف شيخا من

هؤلاء نصب نفسه مرشدا قص على أتباعه في بعض دروسه في المسجد قصة خلاصتها أن أحد

مشايخ الصوفية أمر ليلة أحد مريديه بأن يذهب إلى أبيه فيقتله على فراشه بجانب

زوجته , فلما قتله , عاد إلى شيخه مسرورا لتنفيذ أمر الشيخ ! فنظر إليه الشيخ

و قال : أتظن أنك قتلت أباك حقيقة ? إنما هو صاحب أمك ! و أما أبوك فهو غائب !

ثم بنى على هذه القصة حكما شرعيا بزعمه فقال لهم : إن الشيخ إذا أمر مريده بحكم

مخالف للشرع في الظاهر أن على المريد أن يطيعه في ذلك , قال : ألا ترون إلى هذا

الشيخ أنه في الظاهر أمر الولد بقتل والده , و لكنه في الحقيقة إنما أمره بقتل

الزاني بوالدة الولد , و هو يستحق القتل شرعا ! و لا يخفى بطلان هذه القصة شرعا

من وجوه كثيرة .

أولا : أن تنفيذ الحد ليس من حق الشيخ مهما كان شأنه , و إنما هو من الأمير

أو الوالي .

ثانيا : أنه لو كان له ذلك فلماذا نفذ الحد بالرجل دون المرأة و هما في ذلك

سواء ? .

ثالثا : إن الزاني المحصن حكمه شرعا القتل رجما , و ليس القتل بغير الرجم .

و من ذلك يتبين أن ذلك الشيخ قد خالف الشرع من وجوه , و كذلك شأن ذلك المرشد

الذي بنى على القصة ما بنى من وجوب إطاعة الشيخ و لو خالف الشرع ظاهرا , حتى

لقد قال لهم : إذا رأيتم الشيخ على عنقه الصليب فلا يجوز لكم أن تنكروا عليه !

و مع وضوح بطلان مثل هذا الكلام , و مخالفته للشرع و العقل معا نجد في الناس من

ينطلي عليه كلامه و فيهم بعض الشباب المثقف . و لقد جرت بيني و بين أحدهم

مناقشة حول تلك القصة و كان قد سمعها من ذلك المرشد و ما بنى عليها من حكم ,

و لكن لم تجد المناقشة معه شيئا و ظل مؤمنا بالقصة لأنها من باب الكرامات في

زعمه , قال : و أنتم تنكرون الكرامة و لما قلت له : لو أمرك شيخك بقتل والدك

فهل تفعل ? فقال : إنني لم أصل بعد إلى هذه المنزلة ! ! فتبا لإرشاد يؤدي إلى

تعطيل العقول و الاستسلام للمضلين إلى هذه المنزلة , فهل من عتب بعد ذلك على من

يصف دين هؤلاء بأنه أفيون الشعب ?

الطائفة الثانية : و هم المقلدة الذين يؤثرون اتباع كلام المذهب على كلام النبي

صلى الله عليه وسلم , مع وضوح ما يؤخذ منه , فإذا قيل لأحدهم مثلا : لا تصل سنة

الفجر بعد أن أقيمت الصلاة لنهي النبي صلى الله عليه وسلم عن ذلك صراحة لم يطع

و قال المذهب : يجيز ذلك , و إذا قيل له : إن نكاح التحليل باطل لأن النبي صلى

الله عليه وسلم لعن فاعله , أجابك بقوله : لا بل هو جائز في المذهب الفلاني ! و

هكذا إلى مئات المسائل , و لهذا ذهب كثير من المحققين إلى أن أمثال هؤلاء

المقلدين ينطبق عليهم قول الله تبارك و تعالى في النصارى ( اتخذوا أحبارهم

و رهبانهم أربابا من دون الله ) كما بين ذلك الفخر الرازي في " تفسيره " .

الطائفة الثالثة : و هم الذين يطيعون ولاة الأمور فيما يشرعونه للناس من نظم

و قرارات مخالفة للشرع كالشيوعية و ما شابهها و شرهم من يحاول أن يظهر أن ذلك

موافق للشرع غير مخالف له . و هذه مصيبة شملت كثيرا ممن يدعي العلم و الإصلاح

في هذا الزمان , حتى اغتر بذلك كثير من العوام , فصح فيهم و في متبوعيهم الآية

السابقة " اتخذوا أحبارهم و رهبانهم أربابا من دون الله " نسأل الله الحماية

و السلامة .

182 " إذا زار أحدكم أخاه فجلس عنده , فلا يقومن حتى يستأذنه " .

قال الألباني في "السلسلة الصحيحة" 1 / 304 :

رواه أبو الشيخ في " تاريخ أصبهان " ( 113 ) : حدثنا إسحق بن محمد ابن حكيم

قال : حدثنا يحيى بن واقد قال : حدثنا ابن أبي غنية قال : حدثنا أبي قال :

حدثنا جبلة بن سحيم عن # ابن عمر # قال : قال النبي صلى الله عليه وسلم :

فذكره .

قلت : و هذا سند صحيح , رجاله كلهم ثقات معرفون .

أما جبلة بن سحيم فهو ثقة أخرج له البخاري في " الأدب المفرد " .

و ابن أبي غنية فهو يحيى بن عبد الملك بن حميد بن أبي غنية , فهو ثقة من رجال

الشيخين , و كذا أبوه عبد الملك .

و أما يحيى بن واقد , فترجمه أبو الشيخ فقال :

" كان رأسا في النحو و العربية , كثير الحديث . و قال إبراهيم بن أرومة : يحيى

من الثقات , و ذكر أن مولده سنة خمس و ستين , خلافة المهدي . و من حسان حديثه

.. " .

قلت : ثم ساق له ثلاثة أحاديث هذا أولها .

و أما إسحاق بن محمد بن حكيم , فهو إسحاق بن محمد بن إبراهيم بن حكيم قال

أبو الشيخ ( 267 ) :

" شيخ صدوق من أهل الأدب و المعرفة بالحديث , عنده كتب أبي عبيدة و عبد الرزاق

.. كثير الحديث . و كان صدوقا ثقة , لا يحدث إلا من كتابه . توفي سنة اثنتي

عشرة و ثلاثمائة " .

قلت : و من العجائب أن هذا الحديث مما فات السيوطي في " الجامع الكبير " فلم

يورده فيه , بينما هو ذكره في " الجامع الصغير " من رواية الديلمي عن ابن عمر ,

فكأنه استدركه فيه , و لكنه فاته هذا المصدر العالي و هو " تاريخ أصبهان " كما

فات ذلك شارحه المناوي أيضا و قال معللا سند الديلمي :

" و فيه من لا يعرف " .

قلت : فإما أن يكون إسناد الديلمي غير إسناد أبي الشيخ , و أما أن يكون هو هذا

و لكن خفي عليه بعض رواته لأنهم لم يترجموا في غير هذا " التاريخ " , و هو الذي

أرجحه . و الله أعلم .

و بالجملة فهذا الحديث من الفوائد العزيزة التي لا تراها في كتاب بهذا الإسناد

و التحقيق . فلله الحمد , و هو ولي التوفيق .

و في الحديث تنبيه على أدب رفيع و هو أن الزائر لا ينبغي أن يقوم إلا بعد أن

يستأذن المزور , و قد أخل بهذا التوجيه النبوي الكريم كثير من الناس في بعض

البلاد العربية , فتجدهم يخرجون من المجلس دون استئذان , و ليس هذا فقط , بل

و بدون سلام أيضا ! و هذه مخالفة أخرى لأدب إسلامي آخر , أفاده الحديث الآتى :

" إذا انتهى أحدكم إلى المجلس فليسلم , فإذا أراد أن يقوم فيسلم , فليست الأولى

بأحق من الآخرة " .

183 " إذا انتهى أحدكم إلى المجلس فليسلم , فإذا أراد أن يقوم فيسلم , فليست الأولى

بأحق من الآخرة " .

قال الألباني في "السلسلة الصحيحة" 1 / 306 :

رواه البخاري في " الأدب المفرد " ( 1007 و 1008 ) و أبو داود ( 5208 )

و الترمذي ( 2 / 118 ) و الطحاوي في " المشكل " ( 2 / 139 ) و أحمد ( 2 / 230 ,

287 , 429 ) و الحميدي ( 1162 ) و أبو يعلى في " مسنده " ( ق 306 / 1 )

و الفاكهي في " حديثه عن أبي يحيى بن أبي ميسرة " ( 1 / 5 / 2 ) عن ابن عجلان

عن سعيد المقبري عن # أبي هريرة # مرفوعا به و قال الترمذي : " حديث حسن " .

قلت : و إسناده جيد , رجاله كلهم ثقات , و في ابن عجلان و اسمه محمد , كلام

يسير لا يضر في الاحتجاج بحديثه , لاسيما و قد تابعه يعقوب ابن زيد التيمي عن

المقبري به . و التيمي هذا ثقة : فصح الحديث , و الحمد لله . و له شواهد تقويه

كما يأتي .

و الحديث عزاه السيوطي في " الجامع الصغير " و " الكبير " ( 1 / 45 / 1 ) لابن

حبان و الحاكم في " المستدرك " أيضا , ثم عزاه في مكان آخر من " الكبير "

( 1 / 21 / 1 ) لابن السني في " عمل اليوم و الليلة " و الطبراني في " الكبير "

و لم أره في " المستدرك " بعد أن راجعته فيه في " البر " و " الصلة " و " الأدب

" . و الله أعلم .

و من شواهد الحديث ما أخرجه أحمد ( 3 / 438 ) من طريق ابن لهيعة حدثنا زبان عن

سهل بن معاذ عن أبيه عن رسول الله صلى الله عليه وسلم قال :

" حق على من قام على مجلس أن يسلم عليهم , و حق على من قام من مجلس أن يسلم .

فقام رجل و رسول الله صلى الله عليه وسلم يتكلم , و لم يسلم , فقال رسول الله

صلى الله عليه وسلم : ما أسرع ما نسي ? !

قلت : و هذا سند ضعيف , و لكن لا بأس به في الشواهد . و يقويه أن البخاري أخرجه

في " الأدب المفرد " ( 1009 ) من طريق أخرى عن بسطام قال : سمعت معاوية بن قرة

قال : قال لي أبي :

" يا بني إن كنت في مجلس ترجو خيره فعجلت بك حاجة فقل : سلام عليكم , فإنك

تشركهم فيما أصابوا في ذلك المجلس , و ما من قوم يجلسون مجلسا فيتفرقون عنه لم

يذكروا الله , إلا كأنما تفرقوا عن جيفة حمار " .

و إسناده صحيح , رجاله كلهم ثقات , و هو و إن كان موقوفا , فهو في حكم المرفوع

لأنه لا يقال من قبل الرأي , لاسيما و غالبه قد صح مرفوعا , فطرفه الأول ورد

في حديث أبي هريرة هذا , و الآخر ورد من حديثه أيضا , و قد سبق برقم ( 77 )

و انظر ما قبله و ما بعده .

و السلام عند القيام من المجلس أدب متروك في بعض البلاد , و أحق من يقوم

بإحيائه هم أهل العلم و طلابه , فينبغي لهم إذا دخلوا على الطلاب في غرفة الدرس

مثلا أن يسلموا , و كذلك إذا خرجوا , فليست الأولى بأحق من الأخرى , و ذلك من

إفشاء السلام المأمور به في الحديث الآتى :

" إن السلام اسم من أسماء الله تعالى وضعه في الأرض , فأفشوا السلام بينكم " .‎

184 " إن السلام اسم من أسماء الله تعالى وضعه في الأرض , فأفشوا السلام بينكم " .‎

قال الألباني في "السلسلة الصحيحة" 1 / 308 :

رواه البخاري في " الأدب المفرد " ( 989 ) حدثنا شهاب قال : حدثنا حماد بن سلمة

عن حميد عن # أنس # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح , رجاله كلهم ثقات رجال الشيخين غير حماد بن سلمة فمن

رجال مسلم وحده .

و له شاهد من حديث عبد الله بن مسعود مرفوعا به .

أخرجه أبو الشيخ في " الطبقات " ( 147 , 295 ) من طريق عبد الله بن عمر قال :

حدثنا يحيى بن سعيد عن الأعمش عن زيد بن وهب عن عبد الله به . و قال :

" تفرد به عبد الله بن عمر " .

قلت : و هو عبد الله بن عمر بن يزيد الزهري قال أبو الشيخ :

" يكنى أبا محمد , ولي القضاء بالكرخ , و خرج إليها , مات سنة اثنتين و خمسين

و مائتين , و كان راوية عن يحيى , و عبد الرحمن و روح و حماد بن مسعدة و محمد

بن بكر و أبو قتيبة و غيرهم , و له مصنفات كثيرة , و قد حدث بغير حديث يتفرد به

" .

ثم ساق له أحاديث هذا أولها .

و قد أورده ابن أبي حاتم ( 2 / 2 / 111 ) و لم يذكر فيه جرحا .

قلت : فالرجل يستشهد به إن لم يحتج به , فإنه ليس فيما ساق له أبو الشيخ من

الأحاديث ما ينكر عليه , و الله أعلم .

و الحديث أورده المنذري في " الترغيب " ( 3 / 267 - 268 ) بزيادة :

" فإن الرجل المسلم إذا مر بقوم فسلم عليهم فردوا عليه كان له عليهم فضل درجة

بتذكيره إياهم السلام , فإن لم يردوا عليه رد عليه من هو خير منهم " .

و قال :

" رواه البزار و الطبراني و أحد إسنادي البزار جيد قوي " .

و في الباب عن أبي هريرة مثل حديث أنس .

أخرجه العقيلي كما في " الجامع الكبير " ( 1 / 159 / 1 ) .

و بالجملة فالحديث صحيح لا شك فيه , و الأحاديث في الأمر بإفشاء السلام كثيرة

صحيحة , بعضها في الصحيح , و قد اخترت منها هذا الحديث للكلام عليه , لأنه ليس

في " الصحيح " مع أن إسناده صحيح , و له تلك الشواهد فأحببت أن أبين ذلك .

إذا عرفت هذا فينبغي أن تعلم أن إفشاء السلام المأمور به دائرته واسعة جدا ,

ضيقها بعض الناس جهلا بالسنة , أو تهاملا في العمل بها . فمن ذلك السلام على

المصلي , فإن كثيرا من الناس يظنون أنه غير مشروع , بل صرح النووي في الأذكار

بكراهته , مع أنه صرح في " شرح مسلم " : " أنه يستحب رد السلام بالإشارة "

و هو السنة . فقد جاءت أحاديث كثيرة في سلام الصحابة على النبي صلى الله عليه

وسلم و هو يصلي فأقرهم على ذلك , و رد عليهم السلام , فأنا أذكر هنا حديثا

واحدا منها و هو حديث ابن عمر قال :

" خرج رسول الله صلى الله عليه وسلم إلى قباء يصل فيه . فجاءته الأنصار فسلموا

عليه و هو يصلي , قال : فقلت لبلال : كيف رأيت رسول الله صلى الله عليه وسلم

يرد عليهم حين كانوا يسلمون عليه و هو يصلي ? قال : يقول هكذا , و بسط كفه

و بسط جعفر بن عون كفه , و جعل بطنه أسفل , و جعل ظهره إلى فوق " .

185 " خرج رسول الله صلى الله عليه وسلم إلى قباء يصلي فيه . فجاءته الأنصار فسلموا

عليه و هو يصلي , قال : فقلت لبلال : كيف رأيت رسول الله صلى الله عليه وسلم

يرد عليهم حين كانوا يسلمون عليه و هو يصلي ? قال : يقول هكذا , و بسط كفه

و بسط جعفر بن عون كفه , و جعل بطنه أسفل , و جعل ظهره إلى فوق " .

قال الألباني في "السلسلة الصحيحة" 1 / 310 :

أخرجه أبو داود ( 927 ) بسند جيد و بقية أصحاب السنن .

و قال الترمذي ( 2 / 204 ) : " حديث حسن صحيح " .

و له طريق أخرى في المسند ( 2 / 30 ) و غيره عن ابن عمر .

و سنده صحيح على شرط الشيخين .

و قد ذهب إلى الحديث الإمامان أحمد بن حنبل و إسحاق بن راهويه فقال المروزي في

" المسائل " ( ص 22 ) :

" قلت ( يعني لأحمد ) : يسلم على القوم و هم في الصلاة ? قال : نعم , فذكر قصة

بلال حين سأله ابن عمر , كيف كان يرد ? قال : كان يشير , قال إسحاق : كما قال "

:

و اختار هذا بعض محققي المالكية فقال القاضي أبو بكر بن العربي في " العارضة "

( 2 / 162 ) :

" قد تكون الإشارة في الصلاة لرد السلام لأمر ينزل بالصلاة , و قد تكون في

الحاجة تعرض للمصلي . فإن كانت لرد السلام ففيها الآثار الصحيحة كفعل النبي

صلى الله عليه وسلم في قباء و غيره . و قد كنت في مجلس الطرطوشي , و تذاكرنا

المسألة , و قلنا الحديث و احتججنا به , و عامي في آخر الحلقة , فقام و قال :

و لعله كان يرد عليهم نهيا لئلا يشغلوه ! فعجبنا من فقهه ! ثم رأيت بعد ذلك أن

فهم الراوي أنه كان لرد السلام قطعي في الباب , على حسب ما بيناه في أصول الفقه

" .

و من العجيب أن النووي بعد أن صرح في الأذكار بكراهة السلام على المصلي قال ما

نصه :

" و المستحب أن يرد عليه في الصلاة بالإشارة , و لا يتلفظ بشيء " .

أقول : و وجه التعجب أن استحباب الرد فيه أن يستلزم استحباب السلام عليه

و العكس بالعكس , لأن دليل الأمرين واحد , و هو هذا الحديث و ما في معناه ,

فإذا كان يدل على استحباب الرد , فهو في الوقت نفسه يدل على استحباب الإلقاء ,

فلو كان هذا مكروها لبينه رسول الله صلى الله عليه وسلم و لو بعدم الإشارة

بالرد , لما تقرر أن تأخير البيان عن وقت الحاجة لا يجوز . و هذا بين ظاهر

و الحمد لله .

و من ذلك أيضا السلام على المؤذن و قارىء القرآن , فإنه مشروع , و الحجة ما

تقدم فإنه إذا ما ثبت استحباب السلام على المصلي , فالسلام على المؤذن

و القارىء أولى و أحرى . و أذكر أنني كنت قرأت في المسند حديثا فيه سلام النبي

صلى الله عليه وسلم على جماعة يتلون القرآن , و كنت أود أن أذكره بهذه المناسبة

و أتكلم على إسناده , و لكنه لم يتيسر لي الآن .

و هل يردان السلام باللفظ أم بالإشارة ? الظاهر الأول , قال النووي : " و أما

المؤذن فلا يكره له رد الجواب بلفظه المعتاد لأن ذلك يسير , لا يبطل الأذان

و لا يخل به " .

و من ذلك تكرار السلام بعد حصول المفارقة و لو بعد مدة يسيرة , لقوله صلى الله

عليه وسلم :

" إذا لقي أحدكم أخاه فليسلم عليه , فإن حالت بينهما شجرة أو جدار أو حجر ثم

لقيه فليسلم عليه أيضا " .

186 " إذا لقي أحدكم أخاه فليسلم عليه , فإن حالت بينهما شجرة أو جدار أو حجر ثم

لقيه فليسلم عليه أيضا " .

قال الألباني في "السلسلة الصحيحة" 1 / 312 :

رواه أبو داود ( 5200 ) من طريق ابن وهب قال . أخبرني معاوية ابن صالح عن أبي

موسى عن أبي مريم عن # أبي هريرة # قال : إذا لقي ... قال معاوية : و حدثني

عبد الوهاب بن بخت عن أبي الزناد عن الأعرج عن أبي هريرة عن رسول الله صلى الله

عليه وسلم مثله سواء .

قلت : و إسناد المرفوع صحيح رجاله كلهم ثقات , و أما إسناد الموقوف ففيه

أبو موسى هذا و هو مجهول . و قد أسقطه بعضهم من السند , فرواه عبد الله

بن صالح قال : حدثني معاوية عن أبي مريم عن أبي هريرة به موقوفا .

أخرجه البخاري في " الأدب المفرد " ( 1010 ) . و عبد الله ابن صالح فيه ضعف فلا

يحتج به , و خصوصا عند مخالفته , لكن قد أخرجه أبو يعلى ( 297 / 1 ) عنه هكذا ,

و عنه عن معاوية ابن صالح عن عبد الوهاب بن بخت مثل رواية ابن وهب المرفوعة ,

فهذا أصح .

و قد ثبت أن الصحابة كانوا يفعلون بمقتضى هذا الحديث الصحيح .

فروى البخاري في " الأدب " ( 1011 ) عن الضحاك بن نبراس أبي الحسن عن ثابت عن

أنس بن مالك .

" إن أصحاب النبي صلى الله عليه وسلم كانوا يكونون , فتستقبلهم الشجرة , فتنطلق

طائفة منهم عن يمينها و طائفة عن شمالها , فإذا التقوا سلم بعضهم على بعض " .

قلت : و الضحاك هذا لين الحديث , لكن عزاه المنذري ( 3 / 268 ) و الهيثمي

( 8 / 34 ) للطبراني في الأوسط و قالا : " و إسناده حسن " .

فلا أدري أهو من طريق أخرى , أم من هذه الطريق ? ثم إنه بلفظ :

" كنا إذا كنا مع رسول الله صلى الله عليه وسلم , فتفرق بيننا شجرة , فإذا

التقينا يسلم بعضنا على بعض " . ثم رأيته في " عمل اليوم و الليلة " لابن السني

رقم ( 241 ) من طريق أخرى عن حماد بن سلمة حدثنا ثابت و حميد عن أنس به .

و هذا سند صحيح .

و يشهد له حديث المسيء صلاته المشهور عن أبي هريرة .

" إن رسول الله صلى الله عليه وسلم دخل المسجد , فدخل رجل فصلى , ثم جاء فسلم

على رسول الله صلى الله عليه وسلم , فرد رسول الله صلى الله عليه وسلم السلام ,

قال : ارجع فصل فإنك لم تصل , فرجع الرجل فصلى كما كان صلى , ثم جاء إلى النبي

صلى الله عليه وسلم فسلم عليه . ( فعل ذلك ثلاث مرات ) " .

أخرجه الشيخان و غيرهما . و به استدل صديق حسن خان في " نزل الأبرار "

( ص 350 - 351 ) على أنه :

" إذا سلم عليه إنسان ثم لقيه على قرب يسن له أن يسلم عليه ثانيا و ثالثا " .

و فيه دليل أيضا على مشروعية السلام على من في المسجد , و قد دل على ذلك حديث

سلام الأنصار على النبي صلى الله عليه وسلم في مسجد قباء كما تقدم و مع هذا كله

نجد بعض المتعصبين لا يعبؤون بهذه السنة , فيدخل أحدهم المسجد و لا يسلم على من

فيه , زاعمين أنه مكروه . فلعل فيما كتبناه ذكرى لهم و لغيرهم , و الذكرى تنفع

المؤمنين .

187 " تعلم كتاب اليهود , فإني لا آمنهم على كتابنا " .

قال الألباني في "السلسلة الصحيحة" 1 / 314 :

رواه أبو داود ( 3645 ) و الترمذي ( 2 / 119 ) و الحاكم ( 1 / 75 ) و صححه

و أحمد ( 5 / 186 ) و الفاكهي في " حديثه " ( 1 / 14 / 2 ) و اللفظ له , كلهم

عن عبد الرحمن بن أبي الزناد عن أبيه عن # خارجه بن زيد عن أبيه # قال :

" لما قدم النبي صلى الله عليه وسلم المدينة , أتي بي إليه , فقرأت عليه ,

فقال لي .. " فذكره , قال : فما مر بي خمس عشرة حتى تعلمته , فكنت أكتب للنبي

صلى الله عليه وسلم , و أقرأ كتبهم إليه " .

و قال الترمذي : " حديث حسن صحيح " .

قلت : و إسناده حسن , و إنما صححه الترمذي لأن له طريقا أخرى , و قد قال

الترمذي عقب ذلك :

" و قد روي من غير هذا الوجه عن زيد بن ثابت , رواه الأعمش , عن ثابت بن عبيد

الأنصاري عن زيد بن ثابت قال :

( أمرني رسول الله صلى الله عليه وسلم أن أتعلم السريانية ) " .

قلت : وصله أحمد ( 5 / 182 ) و الحاكم ( 3 / 422 ) عن جرير عن الأعمش به بلفظ :

قال لي رسول الله صلى الله عليه وسلم :

" أتحسن السريانية ? فقلت : لا , قال : فتعلمها فإنه يأتينا كتب , فتعلمها في

سبعة عشر يوما " .

زاد الحاكم :

" قال الأعمش : كانت تأتيه كتب لا يشتهي أن يطلع عليها إلا من يثق به " .

و قال : " صحيح إن كان ثابت بن عبيد سمعه من زيد بن ثابت " .

قلت : لا أدري الذي حمل الحاكم على التردد في سماع ثابت إياه من زيد و هو مولاه

و لم يتهم بتدليس ! قال ابن حبان في " الثقات " ( 1 / 6 ) :

" ثابت بن عبيد الأنصاري , كوفي يروي عن عمر و زيد بن ثابت , روى عن ابن سيرين

و الأعمش , و هو مولى زيد بن ثابت " :

و قد قيل إن ثابت بن عبيد الأنصاري هو غير ثابت بن عبيد مولى زيد , فرق بينهما

أبو حاتم في " الجرح و التعديل " ( 1 / 1 / 454 ) , و عزى الحافظ في " التهذيب

" هذا التفريق إلى ابن حبان أيضا و هو وهم , بل ما نقلته عن ابن حبان آنفا يدل

عن عدم التفريق و هو الذي اعتمده الحافظ في " التقريب " و سواء كان هذا أو ذاك

فكلاهما ثقة , فالسند صحيح .

و الحديث علقه البخاري في صحيحه فقال : " و قال خارجة بن زيد ابن ثابت عن زيد

بن ثابت أن النبي صلى الله عليه وسلم أمره أن يتعلم كتاب اليهود " .

قال الحافظ ابن حجر في شرحه ( 13 / 161 ) :

" و قد وصله مطولا في ( كتاب التاريخ ) " .

ثم ذكر ابن حجر الطريق الأخرى التي علقها الترمذي ثم قال :

" و هذا الطريق وقعت لي بعلو في " فوائد هلال الحفار " .

و أخرجه أحمد و إسحاق في " مسنديهما " , و أبو بكر بن أبي داود في

" كتاب المصاحف " و أبو يعلى , و عنده : إني أكتب إلى قوم فأخاف أن يزيدوا علي

و ينقصوا فتعلم السريانية . فذكره .

و له طريق أخرى أخرجها ابن سعد . و في كل ذلك رد على من زعم أن عبد الرحمن

بن أبي الزناد تفرد به . نعم لم يروه عن أبيه عن خارجة إلا عبد الرحمن .

فهو تفرد نسبي . و قصة ثابت يمكن أن تتحد مع قصة خارجة , فإن من لازم تعلم

كتابة اليهود تعلم لسانهم , و لسانهم السريانية , لكن المعروف أن لسانهم

العبرانية , فيحتمل أن زيدا تعلم اللسانين لاحتياجه إلى ذلك " .‎

قلت : و هذا الحديث في معنى الحديث المتداول على الألسنة : " من تعلم لسان قوم

أمن من مكرهم " لكن لا أعلم له أصلا بهذا اللفظ , و لا ذكره أحد ممن ألف في

الأحاديث المشتهرة على الألسنة , فكأنه إنما اشتهر في الأزمنة المتأخرة .

188 " انقضي شعرك و اغتسلي . أي في الحيض " .

قال الألباني في "السلسلة الصحيحة" 1 / 317 :

رواه ابن أبي شيبة في " المصنف " ( 1 / 26 / 1 ) : أنبأنا وكيع عن هشام عن أبيه

عن # عائشة # أن النبي صلى الله عليه وسلم قال لها في الحيض : فذكره .

و أخرجه ابن ماجه ( 641 ) من طريق ابن أبي شيبة و علي بن محمد قالا : حدثنا

وكيع به .

قلت : و هذا سند صحيح على شرط الشيخين . و هو عندهما في أثناء حديث عائشة في

قصة حيضها في حجة الوداع و أن النبي صلى الله عليه وسلم قال لها :

" انقضي رأسك و امتشطي و أمسكي عن عمرتك .. الحديث و ليس فيه " و اغتسلي " و هي

زيادة صحيحة بهذا السند الصحيح , و سياق الشيخين , يقتضيها ضمنا , و إن لم يصرح

بها لفظا . و لعل هذا هو وجه استدراك السندي على البوصيري قوله في " الزوائد "

: " و هذا إسناد رجاله ثقات " فقال السندي " قلت : ليس الحديث من الزوائد ,

بل هو في الصحيحين و غيرهما " .

و أقول : و لكل وجهة , فالسندي راعى المعنى الذي يقتضيه السياق كما أشرت إليه .

و البوصيري راعى اللفظ , و لا شك أنه بهذه الزيادة " و اغتسلي " إنما هو من

الزوائد على الشيخين , و لذلك أورده البوصيري , و تكلم في إسناده و وثقه .

و كان عليه أن يصرح بصحته كما فعل المجد ابن تيمية في " المنتقى " و الله

الموفق .

و لا تعارض بين الحديث و بين ما رواه أبو الزبير عن عبيد بن عمير قال :

" بلغ عائشة أن عبد الله بن عمرو يأمر النساء إذا اغتسلن أن ينقضن رؤوسهن ,

فقالت : يا عجبا لابن عمرو هذا , يأمر النساء إذا اغتسلن أن ينقضن رؤوسهن !

أفلا يأمرهن أن يحلقن رؤوسهن ?‎! لقد كنت أغتسل أنا و رسول الله صلى الله عليه

وسلم من إناء واحد , و لا أزيد على أن أفرغ على رأسي ثلاث إفراغات " .

أخرجه مسلم ( 1 / 179 ) و ابن أبي شيبة ( 1 / 24 / 1 - 2 ) و البيهقي

( 1 / 181 ) و أحمد ( 6 / 43 ) .

أقول : لا تعارض بينه و بين هذا لأمرين :

الأول : أنه أصح من هذا . فإن هذا و إن أخرجه مسلم فإن أبا الزبير مدلس

و قد عنعنه .

الثاني : أنه وارد في الحيض , و هذا في الجنابة , كما هو ظاهر , فيجمع

بينهما بذلك , فيقال يجب النقض في الحيض دون الجنابة . و بهذا قال الإمام

أحمد و غيره من السلف .

و هذا الجمع أولى , فقد جاء ما يشهد لهذا الحديث , عن أم سلمة قالت :

" قلت : يا رسول الله إني امرأة أشد ضفر رأسي , فأنقضه لغسل الجنابة ? قال :

" لا إنما يكفيك إن تحثي على رأسك ثلاث حثيات ثم تفيضين عليك فتطهرين " .

189 " لا إنما يكفيك إن تحثي على رأسك ثلاث حثيات ثم تفيضين عليك فتطهرين " .

قال الألباني في "السلسلة الصحيحة" 1 / 319 :

رواه مسلم ( رقم 178 ) و أصحاب السنن الأربعة و أبو علي الحسين ابن محمد

اللحياني في " حديثه " ( ق 123 / 1 ) و ابن أبي شيبة و البيهقي ( 1 / 181 )

و أحمد ( 6 / 289 و 314 - 315 ) من طريق سفيان الثوري و ابن عيينة و اللفظ له

و روح بن القاسم و أيوب ( و هو السختياني ) عن أيوب بن موسى عن سعيد بن أبي

سعيد المقبري عن عبد الله بن رافع مولى أم سلمة عن # أم سلمة # قالت : فذكره

و قد رواه عن الثوري ثقتان يزيد بن هارون , و عبد الرزاق بن همام ,‎و قد اختلفا

عليه , فالأول رواه كرواية ابن عيينة , و الآخر قال في حديثه ,

" أفأنقضه للحيضة و الجنابة " ? .

فزاد فيه ( و الجنابة ) , فأرى أنها زيادة شاذة لتفرد عبد الرزاق بها عن سفيان

الثوري دون يزيد بن هارون , و رواية هذا أرجح لموافقتها للفظ ابن عيينة و روح

بن القاسم و السختياني . و الله أعلم .

و قد أفاض ابن القيم في " التهذيب " في بيان شذوذ هذه الزيادة فمن أراد التحقق

من ذلك فليرجع إليه ( 1 / 167 ) .

190 " لا خير فيها , هي من أهل النار . يعني امرأة تؤذي جيرانها بلسانها " .

قال الألباني في "السلسلة الصحيحة" 1 / 320 :

رواه البخاري في " الأدب المفرد " ( رقم 119 ) و ابن حبان ( 2054 ) و الحاكم

( 4 / 166 ) و أحمد ( 2 / 440 ) و أبو بكر محمد ابن أحمد المعدل في " الأمالي "

( 6 / 1 - 2 ) من طريق الأعمش قال :

حدثنا أبو يحيى مولى جعدة بن هبيرة قال سمعت أبا هريرة يقول :

" قيل للنبي صلى الله عليه وسلم : يا رسول الله إن فلانة تقوم الليل و تصوم

النهار , و تفعل و تصدق , و تؤذي جيرانها بلسانها فقال رسول الله صلى الله عليه

وسلم : لا خير فيها , هي من أهل النار , قال : و فلانه تصلي المكتوبة و تصدق

بأتوار ( من الأقط ) و لا تؤذي أحدا , فقال رسول الله صلى الله عليه وسلم : هي

من أهل الجنة " .

قلت : و إسناده صحيح رجاله كلهم ثقات معروفون غير أبي يحيى هذا و قد بيض

له الحافظ في " التهذيب " فلم يذكر توثيقه عن أحد , و بناء عليه قال في

" التقريب " : مقبول . أي لين الحديث . و هذا منه عجيب , فقد روى ابن أبي حاتم

( 4 / 2 / 457 ) عن ابن معين أنه قال فيه " ثقة " . و اعتمده الذهبي في

" الميزان " فقال أيضا : " ثقة " . و يقوي ذلك أن مسلما أخرج له حديثا واحدا ,

كما في " تهذيب الكمال " .

و الحديث أخرجه البزار و ابن أبي شيبة كما في " الترغيب " ( 4 / 235 ) و صحح

إسناده .

( أتوار ) جمع ( تور ) بالمثناة الفوقية إناء من صفر .

191 " كان يصوم في السفر و يفطر , و يصلي ركعتين لا يدعهما , يقول : لا يزيد عليهما

. يعني الفريضة " .

قال الألباني في "السلسلة الصحيحة" 1 / 321 :

أخرجه الطحاوي ( 1 / 333 ) و أحمد ( 1 / 402 و 407 ) من طريق حماد عن إبراهيم

عن علقمة عن # ابن مسعود # مرفوعا .

قلت : و هذا سند جيد , و هو على شرط مسلم و حماد هو ابن أبي سليمان الفقيه

و فيه كلام لا يضر , و الحديث صحيح قطعا بشقيه , أما قصر الصلاة ففيه أحاديث

كثيرة مشهورة عن جماعة من الصحابة فلا نطيل الكلام بذكرها . و أما الصوم في

السفر , فقد بدرت من الصنعاني في " سبل السلام " كلمة نفى فيها أن يكون النبي

صلى الله عليه وسلم صام في السفر فرضا فقال ( 2 / 34 ) :

ثبت عنه صلى الله عليه وسلم أنه لم يتم رباعية في سفر , و لا صام فيه فرضا " !

و لهذا توجهت الهمة إلى ذكر بعض الأحاديث التي تدل على خطأ النفي المذكور ,

فأقول :

ورد صومه صلى الله عليه وسلم في السفر عن جماعة من الصحابة منهم عبد الله

بن مسعود . و عبد الله بن عباس و أنس بن مالك , و أبو الدرداء .

1 - أما حديث ابن مسعود , فهو هذا .

2 - و أما حديث ابن عباس , فقال أبو داود الطيالسي ( 1 / 190 ) :

حدثنا سليمان ( و هو ابن معاذ الضبي ) عن سماك عن عكرمة عن ابن عباس مرفوعا

بالشطر الأول منه .

و هذا سند حسن رجاله رجال مسلم , و قد أخرجه في صحيحه ( 3 / 141 ) و كذا أحمد

( 1 / 232 ) من طريق طاووس عن ابن عباس قال :

" لا تعب على من صام , و لا على من أفطر , فقد صام رسول الله صلى الله عليه

وسلم في السفر و أفطر " .

و أخرجه البخاري ( 3 / 146 ) و مسلم و غيرهما من طريق عبيد الله بن عتبة عن

ابن عباس :

" أن رسول الله صلى الله عليه وسلم خرج إلى مكة في رمضان فصامه حتى بلغ الكديد

أفطر , فأفطر الناس " .

( الكديد ) بفتح الكاف مكان معروف بين عسفان و قديد , و بين الكديد و مكة

مرحلتان , و بينه و بين المدينة عدة أيام كما في " الفتح " ( 3 / 147 ) .

و في رواية للبخاري ( 3 / 151 ) و مسلم ( 3 / 141 ) من طريق مجاهد عن طاووس

عن ابن عباس قال :

" خرج رسول الله صلى الله عليه وسلم من المدينة إلى مكة فصام حتى بلغ عسفان ,

ثم دعا بماء فرفعه إلى يده ليراه الناس فأفطر حتى قدم مكة , و ذلك في رمضان ,

فكان ابن عباس يقول : قد صام رسول الله صلى الله عليه وسلم و أفطر , فمن شاء

صام , و من شاء أفطر " .

و أخرجه ابن جرير في تفسيره ( 3 / 468 / 2883 ) عن العوام بن حوشب قال :

" قلت لمجاهد : الصوم في السفر ? قال : كان رسول الله صلى الله عليه وسلم يصوم

فيه و يفطر , قلت : فأيهما أحب إليك ? قال : إنما هي رخصة , و أن تصوم رمضان

أحب إلي " .

و سنده مرسل صحيح .

3 - و أما حديث أنس , فرواه عنه زياد النميري : حدثني أنس ابن مالك قال :

" وافق رسول الله صلى الله عليه وسلم رمضان في سفر فصامه , و وافقه رمضان في

سفر فأفطره " .

رواه البيهقي ( 4 / 244 ) , و زياد هذا هو ابن عبد الله النميري البصري ضعيف ,

يكتب حديثه للشواهد .

4 - و أما حديث أبي الدرداء , فيرويه الوليد بن مسلم عن سعيد ابن عبد العزيز

عن إسماعيل بن عبيد الله عن أم الدرداء عن أبي الدرداء رضي الله عنه قال :

" خرجنا مع رسول الله صلى الله عليه وسلم في شهر رمضان , في حر شديد , حتى إن

كان أحدنا ليضع يده على رأسه من شدة الحر , و ما فينا صائم إلا رسول الله

صلى الله عليه وسلم و عبد الله بن رواحة " .

أخرجه مسلم ( 3 / 145 ) : حدثنا داود بن رشيد حدثنا الوليد بن مسلم به .

و الوليد بن مسلم و إن كان ثقة فإنه يدلس تدليس التسوية , و قد عنعن الإسناد

كله , لكن أخرجه أبو داود في " سننه " ( 1 / 378 ) :

حدثنا مؤمل بن الفضل حدثنا الوليد حدثنا سعيد بن عبد العزيز ... فساقه مسلسلا

بالتحديث في جميع الرواة إلا في أم الدرداء فقال : عن أبي الدرداء به . إلا أنه

قال :

" في بعض غزواته " و لم يقل " في شهر رمضان " .

و هذا هو الصواب عندي أن حديث أبي الدرداء ليس فيه " في شهر رمضان " , و ذلك

لأمور :

الأول : أن سعيد بن عبد العزيز و إن كان ثقة , فقد كان اختلط قبول موته كما قال

أبو مسهر , و قد اختلف عليه في قوله " في شهر رمضان " فأثبته عنه الوليد بن

مسلم في رواية داود بن رشيد عنه , و لم يثبتها عنه في رواية مؤمل بن الفضل ,

و هو ثقة . و تترجح هذه الرواية عن الوليد بمتابعة بعض الثقات له عليه , منهم

عمرو بن أبي سلمة عن سعيد بن عبد العزيز به بلفظ :

" كنا مع رسول الله صلى الله عليه وسلم في السفر ...‎" .

أخرجه الشافعي في " السنن " ( 1 / 269 ) .

و منهم أبو المغيرة و اسمه عبد القدوس بن الحجاج الحمصي .

أخرجه أحمد ( 5 / 194 ) عنه .

فهؤلاء ثلاثة من الثقات لم يذكروا ذلك الحرف " شهر رمضان " , فروايتهم مقدمة

على رواية الوليد الأخرى كما هو ظاهر لا يخفى , و يؤيده الأمر التالي , و هو :

الثاني : أن عبد الرحمن بن يزيد بن جابر قد تابع سعيدا على رواية الحديث عن

إسماعيل بن عبيد الله بتمامه , و لكنه خالفه في هذا الحرف فقال :

" خرجنا مع رسول الله في بعض أسفارنا ... "

أخرجه البخاري ( 3 / 147 ) , و عبد الرحمن هذا أثبت من سعيد , فروايته عند

المخالفة أرجح , لاسيما إذا وافقه عليها سعيد نفسه في أكثر الروايات عنه كما

تقدم .

الثالث : أن هشام بن سعد قد تابعه أيضا و لكنه لم يذكر فيه الحرف المشار إليه .

أخرجه أحمد ( 6 / 444 ) عن حماد بن خالد قال : حدثنا هشام بن سعد عن عثمان

بن حيان و إسماعيل بن عبيد الله عن أم الدرداء عن أبي الدرداء به .

و هشام بن سعد ثقة حسن الحديث , و قد احتج به مسلم كما يأتي .

الرابع : أن الحديث جاء من طريق أخرى عن أم الدرداء لم يرد فيه الحرف المذكور .

أخرجه مسلم ( 3 / 145 ) و ابن ماجه ( 1 / 510 ) و البيهقي ( 4 / 245 ) و أحمد

( 5 / 194 ) من طرق عن هشام بن سعد عن عثمان بن حيان الدمشقي عن أم الدرداء به

بلفظ :

" لقد رأيتنا مع رسول الله صلى الله عليه وسلم في بعض أسفاره ..‎" .

و قرن أحمد في رواية له كما تقدم إسماعيل بن عبيد الله مع عثمان بن حيان , فقد

روى هشام بن سعد الحديث من الطريقين عن أم الدرداء .

قلت : فهذه الوجوه الأربعة ترجح أن قوله في رواية مسلم " في شهر رمضان " شاذ لا

يثبت في الحديث , و قد أوهم الحافظ عبد الغني المقدسي في " عمدة الأحكام " حيث

أورد الحديث ( رقم 183 ) بلفظ مسلم بهذه الزيادة أنها من المتفق عليها بين

الشيخين . لأنه لم يقل على الأقل " و اللفظ لمسلم " كما هو الواجب في مثله ,

و لم أجد من نبه على شذوذ هذه الزيادة , حتى و لا الحافظ ابن حجر , بل إنه

ذكرها من رواية مسلم ثم بنى عليه قوله :

" و بهذه الزيادة يتم المراد من الاستدلال ( يعني على جواز إفطار المسافر في

رمضان ) و يتوجه الرد بها على ابن حزم في زعمه أن حديث أبي الدرداء هذا لا حجة

فيه , لاحتمال أن يكون ذلك الصوم تطوعا " .

فأقول : إن الرد المذكور غير متجه بعد أن حققنا شذوذ رواية مسلم , شذوذا لا يدع

مجالا للشك فيه , و لو أن الحافظ رحمه الله تيسر له تتبع طرق هذا الحديث و

ألفاظه لما قال ما ذكر .

و قد وهم في الحديث الصنعاني في " العدة " و هما آخر فقال ( 3 / 368 ) :

" و هذا الحديث في مسلم لأبي الدرداء و في البخاري نسبة لأم الدرداء " .

و الصواب أن الحديث عند البخاري كما هو عند مسلم من مسند أبي الدرداء , لكنهما

أخرجاه من طريق أم الدرداء عنه .

هذا , و إنما يتجه الرد على ابن حزم بالأحاديث الأخرى التي سقناها عن جماعة من

الصحابة , و كذلك يرد عليه بالحديث الآتي :

" هي رخصة " يعني الفطر في السفر " من الله , فمن أخذ بها فحسن , و من أحب أن

يصوم , فلا جناح عليه " .

192 " هي رخصة ـ يعني الفطر في السفر ـ من الله , فمن أخذ بها فحسن , و من أحب أن

يصوم , فلا جناح عليه " .

قال الألباني في "السلسلة الصحيحة" 1 / 327 :

رواه مسلم ( 3 / 145 ) و النسائي ( 1 / 317 ) و البيهقي ( 4 / 243 ) من طريق

أبي مراوح عن # حمزة بن عمرو الأسلمي # رضي الله عنه أنه قال :

" يا رسول الله ! أجد بي قوة على الصيام في السفر , فهل علي جناح ? فقال رسول

الله صلى الله عليه وسلم ...‎" فذكره .

قال مجد الدين بن تيمية في " المنتقى " :

" و هو قوي الدلالة على فضيلة الفطر " .

قلت : و وجه الدلالة قوله في الصائم " فلا جناح عليه " , أي : لا إثم عليه ,

فإنه يشعر بمرجوحية الصيام كما هو ظاهر , لاسيما مع مقابلته بقوله في الفطر

" فحسن " , لكن هذا الظاهر غير مراد عندي , و الله أعلم , و ذلك لأن رفع الجناح

في نص ما عن أمر ما , لا يدل إلا على أنه يجوز فعله و أنه لا حرج على فاعله ,

و أما هل هذا الفعل مما يثاب عليه فاعله أو لا , فشيء آخر لا يمكن أخذه من النص

ذاته بل من نصوص أخرى خارجة عنه , و هذا شيء معروف عند من تتبع الأمور التي ورد

رفع الجناح عن فاعلها و هي على قسمين :

أ - قسم منها يراد بها رفع الحرج فقط مع استواء الفعل و الترك , و هذا هو

الغالب , و من أمثلته قوله صلى الله عليه وسلم :

" خمس من الدواب ليس على المحرم في قتلهن جناح : الغراب , و الحدأة , و الفأرة

و العقرب , و الكلب العقور " .

193 " خمس من الدواب ليس على المحرم في قتلهن جناح : الغراب , و الحدأة , و الفأرة

و العقرب , و الكلب العقور " .

قال الألباني في "السلسلة الصحيحة" 1 / 328 :

أخرجه الشيخان و مالك و أصحاب السنن الأربعة إلا الترمذي و الدارمي ( 2 / 36 )

و البيهقي و أحمد ( 2 / 8 , 32 , 37 , 48 , 52 , 54 , 65 , 82 , 138 ) من طرق

عن # ابن عمر # مرفوعا به .

و من الواضح أن المراد من رفع الجناح في هذا الحديث هو تجويز القتل , و لا يفهم

منه أن القتل مستحب أو واجب أو تركه أولى .

ب - و قسم يراد به رفع الحرج عن الفعل , مع كونه في نفسه مشروعا له فضيلة , بل

قد يكون واجبا , و إنما يأتي النص برفع الحرج في هذا القسم دفعا لوهم أو زعم من

قد يظن الحرج في فعله , و من أمثلة هذا ما روى الزهري عن عروة قال :

" سألت عائشة رضي الله عنها ? فقلت لها : أرأيت قول الله تعالى ( إن الصفا

و المروة من شعائر الله , فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما )

فوالله ما على أحد جناح أن لا يطوف بالصفا و المروة ! قالت : بئس ما قلت يا ابن

أختي , إن هذه لو كانت كما أولتها عليه كانت " لا جناح عليه أن لا يطوف بهما "

! و لكنها أنزلت في الأنصار , كانوا قبل أن يسلموا يهلون لمناة الطاغية التي

كانوا يعبدونها عند المشلل , فكان من أهل يتحرج أن يطوف بالصفا و المروة , فلما

أسلموا سألوا رسول الله صلى الله عليه وسلم عن ذلك , قالوا : يا رسول الله إنا

كنا نتحرج أن نطوف بالصفا و المروة , فأنزل الله : ( إن الصفا و المروة من

شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما ) , قالت عائشة

رضي الله عنها : و قد سن رسول الله صلى الله عليه وسلم الطواف بينهما , فليس

لأحد أن يترك الطواف بينهما " .

أخرجه البخاري ( 1 / 414 ) و أحمد ( 6 / 144 , 227 ) .

إذا تبين هذا فقوله صلى الله عليه وسلم في الحديث " و من أحب أن يصوم فلا جناح

عليه " , لا يدل إلا على رفع الإثم عن الصائم , و ليس فيه ما يدل على ترجيح

الإفطار على الصيام , و لكن إذا كان من المعلوم أن صوم رمضان في السفر عبادة

بدليل صيامه صلى الله عليه وسلم فيه , فمن البدهي حينئذ أنه أمر مشروع حسن ,

و إذا كان كذلك فإن وصف الإفطار في الحديث بأنه حسن , لا يدل على أنه أحسن من

الصيام , لأن الصيام أيضا حسن كما عرفت , و حينئذ فالحديث لا يدل على أفضلية

الفطر المدعاة , بل على أنه و الصيام متماثلان .

و يؤكد ذلك حديث حمزة بن عمرو من رواية عائشة رضي الله عنها : أن حمزة بن عمرو

الأسلمي سأل رسول الله صلى الله عليه وسلم فقال : يا رسول الله إني رجل أسرد

الصوم , فأصوم في السفر ? قال :

" صم إن شئت , و أفطر إن شئت " .

194 " صم إن شئت , و أفطر إن شئت " .

قال الألباني في "السلسلة الصحيحة" 1 / 330 :

أخرجه الشيخان و غيرهما من أصحاب الستة و ابن أبي شيبة ( 2 / 150 / 1 ) و عنه

أبو حفص الكناني في " الأمالي " ( 17 / 1 ) .

قلت : فخيره صلى الله عليه وسلم بين الأمرين , و لم يفضل له أحدهما على الآخر ,

و القصة واحدة , فدل على أن الحديث ليس فيه الأفضلية المذكورة .

و يقابل هذه الدعوى قول الشيخ علي القاري في " المرقاة " أن الحديث دليل على

أفضلية الصوم . ثم تكلف في توجيه ذلك .

و الحق أن الحديث يفيد التخيير لا التفضيل , على ما ذكرناه من التفصيل .

نعم يمكن الاستدلال لتفضيل الإفطار على الصيام بالأحاديث التي تقول :

" إن الله يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته . ( و في رواية ) : كما

يحب أن تؤتى عزائمه " .

و هذا لا مناص من القول به , لكن يمكن أن يقيد ذلك بمن لا يتحرج بالقضاء ,

و ليس عليه حرج في الأداء , و إلا عادت الرخصة عليه بخلاف المقصود . فتأمل .

و أما حديث " من أفطر ( يعني في السفر ) فرخصة , و من صام فالصوم أفضل " .

فهو حديث شاذ لا يصح . و الصواب أنه موقوف على أنس كما بينته في " الأحاديث

الضعيفة " ( رقم 936 ) , و لو صح لكان نصا في محل النزاع , لا يقبل الخلاف ,

و هيهات , فلابد حينئذ من الاجتهاد و الاستنباط , و هو يقتضى خلاف ما أطلقه

هذا الحديث الموقوف , و هو التفصيل الذي ذكرته . و الله الموفق .

195 " إن الله يبغض كل جعظرى جواظ , سخاب في الأسواق , جيفة بالليل , حمار بالنهار

عالم بأمر الدنيا , جاهل بأمر الآخرة " .

قال الألباني في "السلسلة الصحيحة" 1 / 331 :

رواه بن حبان في " صحيحه " ( 1957 - موارد ) : أخبرنا أحمد ابن محمد بن الحسن :

حدثنا أحمد بن يوسف السلمي : أنبأنا عبد الرزاق : أنبأنا عبد الله بن سعيد بن

أبي هند عن أبيه عن # أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم ,

فذكره .

قلت : و هذا سند صحيح , رجاله كلهم ثقات معروفون من رجال مسلم , غير شيخ ابن

حبان أحمد بن الحسن و هو أبو حامد النيسابوري المعروف بابن الشرقي قال الخطيب

( 4 / 426 - 427 ) :

" و كان ثقة , ثبتا متقنا حافظا " .

و تابعه أبو بكر القطان حدثنا أحمد بن يوسف السلمي به .

أخرجه البيهقي ( 10 / 194 ) .

( الجعظري ) الفظ الغليظ المتكبر .

( الجواظ ) الجموع المنوع .

( السخاب ) كالصخاب : كثير الضجيج و الخصام . و في رواية ذكرها ابن الأثير

( خشب بالليل , سخب بالنهار . أي إذا جن عليهم الليل سقطوا نياما كأنهم خشب

فإذا أصبحوا تساخبوا على الدنيا شحا و حرصا " .

( جيفة ) أي كالجيفة , لأنه يعمل كالحمار طوال النهار لدنياه , و ينام طول ليله

كالجيفة التي لا تتحرك .‎

قلت : و ما أشد انطباق هذا الحديث على هؤلاء الكفار الذين لا يهتمون لآخرتهم ,

مع علمهم بأمور دنياهم , كما قال تعالى فيهم ( يعلمون ظاهر من الحياة الدنيا ,

و هم عن الآخرة هم غافلون ) و لبعض المسلمين نصيب كبير من هذا الوصف , الذين

يقضون نهارهم في التجول في الأسواق و الصياح فيها , و يضيعون عليهم الفرائض

و الصلوات , ( فويل للمصلين الذين هم عن صلاتهم ساهون . الذين هم يراؤن .

و يمنعون الماعون ) .

196 " كان يقول في دبر كل صلاة مكتوبة " حين يسلم " : لا إله إلا الله وحده لا شريك

له , له الملك و له الحمد " يحيي و يميت , و هو حي لا يموت بيده الخير " , و هو

على كل شيء قدير " ثلاث مرات " , اللهم لا مانع لما أعطيت , و لا معطي لما منعت

و لا ينفع ذا الجد منك الجد " .

قال الألباني في "السلسلة الصحيحة" 1 / 333

رواه البخاري ( 2 / 264 - 265 ) و مسلم ( 2 / 95 ) و أبو داود ( 1 / 236 )

و النسائي ( 1 / 197 ) و ابن السني في " عمل اليوم و الليلة " ( رقم 112 )

و أحمد ( 4 / 245 , 247 , 250 , 251 , 254 , 255 ) من طريق وراد كاتب المغيرة

بن شعبة قال :

" أملى علي # المغيرة بن شعبة # في كتاب إلى معاوية أن النبي صلى الله عليه

وسلم " فذكره .

و هذا إسناد صحيح , و حديث معروف بالصحة , و إنما ذكرته لهذه الزيادات فإنها

غير مشهورة عند أكثر الناس , و الزيادة الأولى لأحمد و أبي داود , و الثانية

للطبراني من طريق أخرى عن المغيرة و رواته موثقون كما قال الحافظ , و عند ابن

السني من الطريق الأولى قوله " بيده الخير " و سنده صحيح . و الزيادة الثالثة

للنسائي و أحمد في رواية , و سندها صحيح .

و رواها ابن خزيمة أيضا كما في " الفتح " .

و في الحديث مشروعية هذا الذكر بعد السلام من الفريضة , و قد حرم فضله من ذهب

إلى عدم مشروعية الزيادة على قوله " اللهم أنت السلام .. " الخ عقب الفرض ,

و أن ما سواه من الأوراد إنما تقال عقب السنة البعدية ! و في هذا الحديث رد

صريح عليهم لا يقبل الرد , و مثله الحديث المتقدم برقم ( 102 ) .

197 " إذا رأيتني على مثل هذه الحالة فلا تسلم علي , فإنك إذا فعلت ذلك لم أرد

عليك " .

قال الألباني في "السلسلة الصحيحة" 1 / 334 :

رواه بن ماجه ( 1 / 145 / 146 ) و ابن أبي حاتم في " العلل " ( 1 / 34 ) عن

عيسى بن يونس عن هاشم بن البريد عن عبد الله بن محمد بن عقيل عن # جابر بن عبد

الله # " أن رجلا مر على النبي صلى الله عليه وسلم و هو يبول فسلم عليه , فقال

رسول الله صلى الله عليه وسلم ... " الحديث . و قال ابن أبي حاتم عن أبيه :

" لا أعلم روى هذا الحديث أحد غير هاشم بن البريد " .

قلت : و هو ثقة , و لا يضره أنه رمي بالتشيع , و لهذا قال البوصيري في

" الزوائد " ( ق 27 / 2 ) :

" هذا إسناد حسن " .

قلت : و ظاهر الحديث أنه صلى الله عليه وسلم قال ذلك و هو يبول , ففيه دليل على

جواز الكلام على الخلاء , و الحديث الوارد في أن الله يمقت على ذلك مع أنه لا

يصح من قبل إسناده , فهو غير صريح فيه فإنه بلفظ :

" لا يتناجى اثنان على غائطهما , ينظر كل منهما إلى عورة صاحبه , فإن الله يمقت

على ذلك " .

فهذا النص إنما يدل على تحريم هذه الحالة و هي التحدث مع النظر إلى العورة ,

و ليس فيه أن التحدث وحده - و إن كان في نفسه مستهجنا - مما يمقته الله تبارك

و تعالى , بل هذا لابد له من دليل يقتضي تحريمه و هو شيء لم نجده , بخلاف

تحريم النظر إلى العورة , فإن تحريمه ثابت في غير ما حديث .

ثم رأيت للحديث شاهدا من حديث ابن عمر بهذا اللفظ نحوه .

أخرجه ابن الجارود في " المنتقى " ( 27 - 28 ) و سنده حسن أيضا .

ثم رأيته في " فوائد عبد الباقي بن قانع " ( 160 / 1 - 2 ) أخرجه من طريقين

عن نافع عن ابن عمر , و رجالهما ثقات معروفون إلا أن شيخه في الأول منهما محمد

بن عثمان بن أبي شيبة , و فيه كلام , و شيخه في الطريق الأخرى محمد بن عنبسة

بن لقيط الضبي , أورده الخطيب ( 3 / 139 ) و ساق له هذا الحديث من طريق ابن

قانع عنه , و لم يذكر فيه جرحا و لا تعديلا , لكنه متابع عند ابن الجارود ,

فالحديث صحيح .

198 " من نسي أن يذكر الله في أول طعامه فليقل حين يذكر : بسم الله في أوله و آخره

فإنه يستقبل طعاما جديدا , و يمنع الخبيث ما كان يصيب منه " .

قال الألباني في "السلسلة الصحيحة" 1 / 335

رواه ابن حبان في " صحيحه " ( 1340 - موارد ) و ابن السني في " عمل اليوم

و الليلة " ( 453 ) و الطبراني في " المعجم الكبير " ( 3 / 74 / 1 ) عن خليفة

بن خياط حدثنا عمر بن علي المقدمي قال : سمعت موسى الجهني يقول :

أخبرني # القاسم بن عبد الرحمن بن عبد الله بن مسعود عن أبيه عن جده # قال :

قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا سند صحيح , رجاله كلهم ثقات , و موسى الجهني هو ابن عبد الله ,

و يقال : ابن عبد الرحمن أبو سلمة و يقال أبو عبد الله الكوفي .

و الحديث قال الهيثمي ( 5 / 235 ) :

" رواه الطبراني في الأوسط و الكبير و رجاله ثقات " .

قلت و لأبي سلمة الجهني هذا حديث آخر بهذا الإسناد , إلا أنه جاء فيه مكنيا غير

مسمى , فخفي حاله على أئمة الحديث و جهلوه و صرح بذلك الحافظ الذهبي و غيره ,

فاغتررت بذلك برهة من الزمن , فتوقفت عن تصحيح الحديث المشار إليه , إلى أن

وقفت على حديث الطعام هذا و أنه من رواية موسى الجهني ففتح لي طريق معرفة أبي

سلمة و أنه هو نفسه , فرجعت عن التوقف المشار إليه , و وقفت لتصحيح الحديث و

الحمد لله الموفق و الحديث هو :

" ما أصاب أحدا قط هم و لا حزن , فقال : اللهم إني عبدك , و ابن عبدك , و ابن

أمتك , ناصيتي بيدك , ماض في حكمك , عدل في قضاؤك , أسألك بكل اسم هو لك سميت

به نفسك , أو علمته أحدا من خلقك , أو أنزلته في كتابك , أو استأثرت به في علم

الغيب عندك , أن تجعل القرآن ربيع قلبي , و نور صدري , و جلاء حزني , و ذهاب

همي , إلا أذهب الله همه و حزنه , و أبدله مكانه فرجا . قال : فقيل : يا رسول

الله ألا نتعلمها ? فقال بلى , ينبغي لمن سمعها أن يتعلمها " .

199 " ما أصاب أحدا قط هم و لا حزن , فقال : اللهم إني عبدك و ابن عبدك و ابن أمتك

ناصيتي بيدك ماض في حكمك عدل في قضاؤك , أسألك بكل اسم هو لك سميت به نفسك ,

أو علمته أحدا من خلقك , أو أنزلته في كتابك , أو استأثرت به في علم الغيب عندك

أن تجعل القرآن ربيع قلبي و نور صدري و جلاء حزني و ذهاب همي . إلا أذهب الله

همه و حزنه و أبدله مكانه فرجا . قال : فقيل : يا رسول الله ألا نتعلمها ? فقال

بلى ينبغي لمن سمعها أن يتعلمها " .

قال الألباني في "السلسلة الصحيحة" 1 / 337 :

رواه أحمد ( 3712 ) و الحارث بن أبي أسامة في مسنده ( ص 251 من زوائده )

و أبو يعلى ( ق 156 / 1 ) و الطبراني في " الكبير " ( 3 / 74 / 1 ) و ابن حبان

في " صحيحه " ( 2372 ) و الحاكم ( 1 / 509 ) من طريق فضيل بن مرزوق حدثنا

أبو سلمة الجهني عن القاسم بن عبد الرحمن عن أبيه عن # عبد الله # قال :

قال رسول الله صلى الله عليه وسلم : فذكره .

و قال الحاكم :

" حديث صحيح على شرط مسلم , إن سلم من إرسال عبد الرحمن بن عبد الله عن أبيه ,

فإنه مختلف في سماعه من أبيه " .

و تعقبه الذهبي بقوله :

" قلت : و أبو سلمة لا يدري من هو و لا رواية له في الكتب الستة " .‎

قلت : و أبو سلمة الجهني ترجمه الحافظ في " التعجيل " و قال :

" مجهول . قاله الحسيني . و قال مرة : لا يدري من هو . و هو كلام الذهبي في

" الميزان " , و قد ذكره ابن حبان في " الثقات " , و أخرج حديثه في " صحيحه " ,

و قرأت بخط الحافظ بن عبد الهادي : يحتمل أن يكون خالد بن سلمة .

قلت : و هو بعيد لأن خالدا مخزومي و هذا جهني " .

قلت : و ما استبعده الحافظ هو الصواب , لما سيأتي , و وافقه على ذلك الشيخ أحمد

شاكر رحمه الله تعالى في تعليقه على المسند ( 5 / 267 ) و أضاف إلى ذلك قوله :

" و أقرب منه عندي أن يكون هو " موسى بن عبد الله أو ابن عبد الجهني و يكنى أبا

سلمة , فإنه من هذه الطبقة " .

قلت : و ما استقر به الشيخ هو الذي أجزم به بدليل ما ذكره , مع ضميمة شيء آخر

و هو أن موسى الجهني قد روى حديثا آخر عن القاسم بن عبد الرحمن به , و هو

الحديث الذي قبله فإذا ضمت إحدى الروايتين إلى الأخرى ينتج أن الراوي عن القاسم

هو موسى أبو سلمة الجهني , و ليس في الرواة من اسمه موسى الجهني إلا موسى بن

عبد الله الجهني و هو الذي يكنى بأبي سلمة و هو ثقة من رجال مسلم , و كأن

الحاكم رحمه الله أشار إلى هذه الحقيقة حين قال في الحديث " صحيح على شرط مسلم

... " فإن معنى ذلك أن رجاله رجال مسلم و منهم أبو سلمة الجهني و لا يمكن أن

يكون كذلك إلا إذا كان هو موسى بن عبد الله الجهني . فاغتنم هذا التحقيق فإنك

لا تراه في غير هذا الموضع . و الحمد لله على توفيقه .

بقي الكلام على الانقطاع الذي أشار إليه الحاكم , و أقره الذهبي عليه , و هو

قوله :

" إن سلم من إرسال عبد الرحمن بن عبد الله عن أبيه ... " .

قلت : هو سالم منه , فقد ثبت سماعه منه بشهادة جماعة من الأئمة , منهم سفيان

الثوري و شريك القاضي و ابن معين و البخاري و أبو حاتم , و روى البخاري في

" التاريخ الصغير " بإسناد لا بأس به عن القاسم بن عبد الرحمن بن عبد الله

بن مسعود عن أبيه قال :

" لما حضر عبد الله الوفاة , قال له ابنه عبد الرحمن : يا أبت أوصني , قال :

ابك من خطيئتك " .

فلا عبرة بعد ذلك بقول من نفى سماعه منه , لأنه لا حجة لديه على ذلك إلا عدم

العلم بالسماع , و من علم حجة على من يعلم .

و الحديث قال الهيثمي في " المجمع " ( 10 / 136 ) :

" رواه أحمد و أبو يعلى و البزار و الطبراني و رجال أحمد رجال الصحيح غير

أبي سلمة الجهني و قد وثقه ابن حبان " !

قلت : و قد عرفت مما سبق من التحقيق أنه ثقة من رجال مسلم و أن اسمه موسى

بن عبد الله . و لم ينفرد بهذا الحديث بل تابعه عبد الرحمن بن إسحاق عن القاسم

بن عبد الله بن مسعود به , لم يذكر عن أبيه .

أخرجه محمد بن الفضل بن غزوان الضبي في " كتاب الدعاء " ( ق 2 / 1 - 2 )

و ابن السني في " عمل اليوم و الليلة " ( 335 ) , و عبد الرحمن ابن إسحاق

و هو أبو شيبة الواسطي متفق على تضعيفه .

ثم رأيت الحديث قد رواه محمد بن عبد الباقي الأنصاري في " ستة مجالس "

( ق 8 / 1 ) من طريق الإمام أحمد , و قال مخرجه الحافظ محمد بن ناصر أبو الفضل

البغدادي :

" هذا حديث حسن عالي الإسناد , و رجاله ثقات " .

و للحديث شاهد من حديث فياض عن عبد الله بن زبيد عن أبي موسى رضي الله عنه

قال : قال رسول الله صلى الله عليه وسلم : فذكره نحوه .

أخرجه ابن السني ( 343 ) بسند صحيح إلى فياض و هو ابن غزوان الضبي الكوفي قال

أحمد : ثقة . و شيخه عبد الله بن زبيد هو ابن الحارث اليامي الكوفي .

قال ابن أبي حاتم ( 2 / 2 / 62 ) عن أبيه :

" روى عنه الكوفيون " . و لم يذكر فيه جرحا و لا تعديلا .

قلت : فهو مستور , و مثله يستشهد بحديثه إن شاء الله تعالى .

و الحديث قال الهيثمي :

" رواه الطبراني و فيه من لم أعرفه " .

قلت : و كأنه يعني عبد الله بن زبيد , و عليه فكأنه لم يقف على ترجمته في

" الجرح و التعديل " , و لو أنه لم يذكر فيه تعديلا أو تجريحا , فإن العادة أن

لا يقال في مثله " لم أعرفه " , كما هو معلوم عند المشتغلين بهذا العلم الشريف

.

( تنبيه ) وقع في هامش المجمع تعليقا على الحديث خطأ فاحش , حيث جاء فيه :

" قلت ( القائل هو ابن حجر ) : هذا الحديث أخرجه أبو داود و الترمذي و النسائي

من رواية عبد الجليل بهذا الإسناد , فلا وجه لاستدراكه . ابن حجر " .

و وجه الخطأ أن هذا التعليق ليس محله هذا الحديث , بل هو الحديث الذي في

" المجمع " بعد هذا , فإن هذا لم يروه أحد من أصحاب السنن المذكورين , و ليس في

إسناده عبد الجليل , بل هو في إسناده الحديث الآخر , و هو عن أبي بكرة رضي الله

عنه , فأخطأ الناسخ أو الطابع فربط التعليق بالحديث الأول , و هو للآخر , و خفي

ذلك على الشيخ أحمد شاكر رحمه الله , فإنه بعد أن أشار لهذا الحديث و نقل قول

الهيثمي السابق في تخريج الحديث قال :

" و علق عليه الحافظ ابن حجر بخطه بهامش أصله ... " .

ثم ذكر كلام الحافظ المتقدم !

و جملة القول أن الحديث صحيح من رواية ابن مسعود وحده , فكيف إذا انضم إليه

حديث أبي موسى رضي الله عنهما . و قد صححه شيخ الإسلام ابن تيمية و تلميذه

ابن القيم , هذا و قد صرح بذلك في أكثر من كتاب من كتبه منها " شفاء العليل "

( ص 274 ) , و أما ابن تيمية فلست أذكر الآن في أي كتاب أو رسالة ذكر ذلك .

200 " نهى عن الصلاة بعد العصر إلا و الشمس مرتفعة " .

قال الألباني في "السلسلة الصحيحة" 1 / 341

رواه أبو داود ( 1 / 200 ) و النسائي ( 1 / 97 ) و عنه ابن حزم في " المحلى "

( 3 / 31 ) و أبو يعلى في " مسنده " ( 1 / 119 ) و ابن حبان في " صحيحه "

( 621 , 622 ) و ابن الجارود في " المنتقى " ( 281 ) و البيهقي ( 2 / 458 )

و الطيالسي ( 1 / 75 - من ترتيبه ) و أحمد ( 1 / 129 , 141 ) و المحاملي في

" الأمالي " ( 3 / 95 / 1 ) و الضياء في " الأحاديث المختارة , ( 1 / 258 ,

259 ) عن هلال بن يساف عن وهب بن الأجدع عن # علي # رضي الله عنه مرفوعا .

و قال ابن حزم :

" وهب بن الأجدع تابع ثقة مشهور , و سائر الرواة أشهر من أن يسأل عنهم , و هذه

زيادة عدل لا يجوز تركها " .

و صرح ابن حزم في مكان آخر ( 2 / 271 ) بصحة هذا عن علي رضي الله عنه و لا شك

في ذلك , و لهذا قال الحافظ العراقي في " طرح التثريب " ( 2 / 187 ) و تبعه

الحافظ ابن حجر في " الفتح " ( 2 / 50 ) : " و إسناده صحيح " .

و أما البيهقي فقد حاد عن الجادة حين قال :

" و وهب بن الأجدع ليس من شرطهما " .

قلت : و هل من شرط صحة الحديث أن يكون على شرط الشيخين ? أو ليس قد صححا أحاديث

كثيرة خارج كتابيهما و ليست على شرطهما ? ! ثم قال :

" و هذا حديث واحد , و ما مضى في النهي عنهما ممتد إلى غروب الشمس حديث عدد ,

فهو أولي أن يكون محفوظا " .

قلت : كلاهما محفوظ , و إن كان ما رواه العدد أقوى , و لكن ليس من أصول أهل

العلم , رد الحديث القوي لمجرد مخالفة ظاهرة لما هو أقوى منه مع إمكان الجمع

بينهما ! و هو كذلك هنا , فإن هذا الحديث مقيد للأحاديث التي أشار إليها

البيهقي كقوله صلى الله عليه وسلم :

" و لا صلاة بعد العصر حتى تغرب الشمس " متفق عليه .

فهذا مطلق , يقيده حديث علي رضي الله عنه , و إلى هذا أشار ابن حزم رحمه الله

بقوله المتقدم :

" و هذه زيادة عدل لا يجوز تركها " .

ثم قال البيهقي :

" و قد روي عن علي رضي الله عنه ما يخالف هذا . و روي ما يوافقه " .

ثم ساق هو و الضياء في " المختارة " ( 1 / 185 ) من طريق سفيان قال : أخبرني

أبو إسحاق عن عاصم بن ضمرة عن علي رضي الله عنه قال :

" كان رسول الله صلى الله عليه وسلم يصلي ركعتين في دبر كل صلاة مكتوبة ,

إلا الفجر و العصر " .

قلت : و هذا لا يخالف الحديث الأول إطلاقا , لأنه إنما ينفي أن يكون النبي

صلى الله عليه وسلم صلى ركعتين بعد صلاة العصر , و الحديث الأول لا يثبت ذلك

حتى يعارض بهذا , و غاية ما فيه أنه يدل على جواز الصلاة بعد العصر إلى ما قبل

اصفرار الشمس , و ليس يلزم أن يفعل النبي صلى الله عليه وسلم كل ما أثبت جوازه

بالدليل الشرعي كما هو ظاهر .

نعم قد ثبت عن أم سلمة و عائشة رضي الله عنهما أن النبي صلى الله عليه وسلم صلى

ركعتين سنة الظهر البعدية بعد صلاة العصر , و قالت عائشة : إنه صلى الله عليه

وسلم داوم عليها بعد ذلك , فهذا يعارض حديث علي الثاني , و الجمع بينهما سهل ,

فكل حدث بما علم , و من علم حجة على من لم يعلم , و يظهر أن عليا رضي الله عنه

علم فيما بعد من بعض الصحابة ما نفاه في هذا الحديث , فقد ثبت عنه صلاته صلى

الله عليه وسلم بعد العصر و ذلك قول البيهقي :

" و أما الذي يوافقه ففيما أخبرنا ... " ثم ساق من طريق شعبة عن أبي إسحاق

عن عاصم بن ضمرة قال :

" كنا مع علي رضي الله عنه في سفر فصلى بنا العصر ركعتين ثم دخل فسطاطه و أنا

أنظر , فصلى ركعتين " .

ففي هذا أن عليا رضي الله عنه عمل بما دل عليه حديثه الأول من الجواز .

و روى ابن حزم ( 3 / 4 ) عن بلال مؤذن رسول الله صلى الله عليه وسلم قال :

" لم ينه عن الصلاة إلا عند غروب الشمس " .

قلت : و إسناده صحيح , و هو شاهد قوي لحديث علي رضي الله عنهم .

و أما الركعتان بعد العصر , فقد روى ابن حزم القول بمشروعيتهما عن جماعة من

الصحابة , فمن شاء فليرجع إليه .

و ما دل عليه الحديث من جواز الصلاة و لو نفلا بعد صلاة العصر و قبل اصفرار

الشمس هو الذي ينبغي الاعتماد عليه في هذه المسألة التي كثرت الأقوال فيها ,

و هو الذي ذهب إليه ابن حزم تبعا لابن عمر رضي الله عنه كما ذكره الحافظ

العراقي و غيره , فلا تكن ممن تغره الكثرة , إذا كانت على خلاف السنة .

ثم وجدت للحديث طريقا أخرى عن علي رضي الله عنه بلفظ :

( لا تصلوا بعد العصر , إلا أن تصلوا و الشمس مرتفعة ) .

أخرجه الإمام أحمد ( 1 / 130 ) : حدثنا إسحاق بن يوسف : أخبرنا سفيان عن أبي

إسحاق عن عاصم عن علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال :

فذكره :

قلت : و هذا سند جيد , رجاله كلهم ثقات رجال الشيخين غير عاصم و هو ابن ضمرة

السلولي و هو صدوق . كما في " التقريب " .

قلت : فهذه الطريق مما يعطي الحديث قوة على قوة , لاسيما و هي من طريق عاصم

الذي روى عن علي أيضا أن النبي صلى الله عليه وسلم كان لا يصلي بعد العصر ,

فادعى البيهقي من أجل هذه الرواية إعلال الحديث , و أجبنا عن ذلك بما تقدم , ثم

تأكدنا من صحة الجواب حين وقفنا على الحديث من طريق عاصم أيضا . فالحمد لله على

توفيقه .

ثم وجدت له شاهدا حسنا من حديث أنس , سيأتي برقم ( 308 ) .


السلسلة الصحيحة - الأحاديث من 201 إلى 300

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 201 إلى 300

201 " من حدثكم أن النبي صلى الله عليه وسلم كان يبول قائما فلا تصدقوه , ما كان

يبول إلا قاعدا " .

قال الألباني في "السلسلة الصحيحة" 1 / 345 :

أخرجه النسائي ( 1 / 11 ) و الترمذي ( 1 / 17 ) و ابن ماجه ( 1 / 130 )

و الطيالسي ( 1 / 45 من ترتيبه ) كلهم عن شريك بن المقدام عن شريح عن أبيه عن

# عائشة # قالت ... فذكره .

و قال الترمذي :

" حديث عائشة أحسن شيء في الباب و أصح " .

قلت ... و هذا ليس معناه تحسين الحديث بله تصحيحه كما هو معروف في علم المصطلح

و كأن ذلك لضعف شريك القاضي , و لكنه لم ينفرد به . بل تابعه سفيان الثوري عن

المقدام بن شريح به .

أخرجه أبو عوانة في " صحيحه " ( 1 / 198 ) و الحاكم ( 1 / 181 ) و البيهقي

( 1 / 101 ) و أحمد ( 1 / 136 , 192 , 213 ) من طرق عن سفيان به .

و قال الحاكم :

" صحيح على شرط الشيخين " , و وافقه الذهبي , و فيه نظر , فإن المقدام ابن شريح

و أبوه لم يحتج بهما البخاري فهو على شرط مسلم وحده .

و قال الذهبي في " المهذب " ( 1 / 22 / 2 ) : " سنده صحيح " .

فتبين مما سبق أن الحديث صحيح بهذه المتابعة , و قد خفيت على الترمذي فلم يصحح

الحديث , و ليس ذلك غريبا , و لكن الغريب أن يخفى ذلك على غير واحد من الحفاظ

المتأخرين , أمثال العراقي و السيوطي و غيرهما , فأعلا الحديث بشريك , و ردا

على الحاكم تصحيحه إياه متوهمين أنه عنده من طريقه , و ليس كذلك كما عرفت ,

و كنت اغتررت بكلامهم هذا لما وضعت التعليق على " مشكاة المصابيح " , و كان

تعليقا سريعا اقتضته ظروف خاصة , لم تساعدنا على استقصاء طرق الحديث كما هي

عادتنا , فقلت في التعليق على هذا الحديث من " المشكاة " ( 365 ) .

" و إسناده ضعيف فيه شريك , و هو ابن عبد الله القاضي و هو سيء الحفظ " .

و الآن أجزم بصحة الحديث للمتابعة المذكورة . و نسأل الله تعالى أن لا يؤاخذنا

بتقصيرنا .

قلت آنفا : اغتررنا بكلام العراقي و السيوطي , و ذلك أن الأخير قال في " حاشيته

على النسائي " ( 1 / 12 ) .

" قال الشيخ ولي الدين ( هو العراقي ) : هذا الحديث فيه لين , لأن فيه شريكا

القاضي و هو متكلم فيه بسوء الحفظ , و ما قال الترمذي : إنه أصح شيء في هذا

الباب لا يدل على صحته , و لذلك قال ابن القطان : إنه لا يقال فيه : صحيح ,

و تساهل الحاكم في التصحيح معروف , و كيف يكون على شرط الشيخين مع أن البخاري

لم يخرج لشريك بالكلية , و مسلم خرج له استشهادا , لا احتجاجا " .

نقله السيوطي و أقره ! ثم تتابع العلماء على تقليدهما كالسندي في حاشيته على

النسائي , ثم الشيخ عبد الله الرحماني المباركفوري في " مرقاة المفاتيح شرح

مشكاة المصابيح " ( 1 / 253 ) , و غيرهم , و لم أجد حتى الآن من نبه على أوهام

هؤلاء العلماء , و لا على هذه المتابعة , إلا أن الحافظ رحمه الله كأنه أشار

إليها في " الفتح " ( 1 / 382 ) حين ذكر الحديث : و قال :

" رواه أبو عوانة في " صحيحه " و " الحاكم " .

فاقتصر في العزو عليهما لأنه ليس في طريقهما شريك , بخلاف أصحاب " السنن "

و لذلك لم يعزه إليهم , و الحمد لله الذي هدانا لهذا و ما كنا لنهتدي لولا أن

هدانا الله .

و اعلم أن قول عائشة إنما هو باعتبار علمها , و إلا فقد ثبت في " الصحيحين "

و غيرهما من حديث حذيفة رضي الله عنه قال :

" أتى النبي صلى الله عليه وسلم سباطة قوم فبال قائما " .

و لذلك فالصواب جواز البول قاعدا و قائما , و المهم أمن الرشاش , فبأيهما حصل

وجب .

و أما النهي عن البول قائما فلم يصح فيه حديث , مثل حديث " لا تبل قائما " و قد

تكلمت عليه في " الأحاديث الضعيفة " رقم ( 938 ) .

202 " إن الشمس لم تحبس على بشر إلا ليوشع ليالي سار إلى بيت المقدس " و في رواية "

غزا نبي من الأنبياء , فقال لقومه : لا يتبعني رجل قد ملك بضع امرأة , و هو

يريد أن يبني بها , و لما يبن " بها " , و لا آخر قد بنى بنيانا , و لما يرفع

سقفها , و لا آخر قد اشترى غنما أو خلفات , و هو منتظر ولادها , قال : فغزا ,

فأدنى للقرية حين صلاة العصر , أو قريبا من ذلك , " و في رواية : فلقي العدو

عند غيبوبة الشمس " , فقال للشمس : أنت مأمورة , و أنا مأمور , اللهم احبسها

علي شيئا , فحبست عليه , حتى فتح الله عليه , " فغنموا الغنائم " , قال :

فجمعوا ما غنموا , فأقبلت النار لتأكله , فأبت أن تطعمه " و كانوا إذا غنموا

الغنمية بعث الله تعالى عليها النار فأكلتها " فقال : فيكم غلول , فليبايعني من

كل قبيلة رجل , فبايعوه , فلصقت يد رجل بيده , فقال : فيكم الغلول , فلتبايعني

قبيلتك , فبايعته , قال : فلصقت بيد رجلين أو ثلاثة " يده " , فقال : فيكم

الغلول , أنتم غللتم , " قال : أجل قد غللنا صورة وجه بقرة من ذهب " , قال :

فأخرجوه له مثل رأس بقرة من ذهب , قال : فوضعوه في المال , و هو بالصعيد ,

فأقبلت النار فأكلته , فلم تحل الغنائم لأحد من قبلنا , ذلك بأن الله تبارك

و تعالى رأى ضعفنا و عجزنا فطيبها لنا , " و في رواية " فقال رسول الله صلى

الله عليه وسلم عند ذلك : إن الله أطعمنا الغنائم رحمة بنا و تخفيفا , لما علم

من ضعفنا " .

قال الألباني في "السلسلة الصحيحة" 1 / 348 :

هذا حديث صحيح جليل , مما حفظه لنا أبو هريرة رضي الله عنه و له عنه أربع طرق :

الأولى : قال الإمام أحمد ( 2 / 325 ) . حدثنا أسود بن عامر , حدثنا أبو بكر عن

هشام عن ابن سيرين عن # أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم

.... فذكر الرواية الأولى .

و هكذا أخرجه الطحاوي في " مشكل الآثار " ( 2 / 10 ) من طريقين آخرين عن الأسود

بن عامر به .

قلت : و هذا إسناد جيد , رجاله كلهم ثقات من رجال الشيخين عدا أبا بكر و هو

ابن عياش , فإنه من رجال البخاري وحده , و فيه كلام , لا ينزل به حديثه عن

رتبة الحسن , و أحسن ما قرأت فيه قول ابن حبان في ترجمته من " الثقات "

( 2 / 324 ) :

" كان أبو بكر من الحفاظ المتقنين , و كان يحيى القطان , و ابن المديني يسيئان

الرأي فيه , و ذلك أنه لما كبر سنه , ساء حفظه , فكان يهم إذا روى , و الخطأ

و الوهم شيئان لا ينفك عنهما البشر , فلو كثر الخطأ حتى كان غالبا على صوابه

لاستحق مجانبة رواياته , فأما عند الوهم يهم , أو الخطأ يخطىء , لا يستحق ترك

حديثه بعد تقدم عدالته و صحة سماعه " . ثم قال :

" و الصواب في أمره مجانبة ما علم أنه أخطأ فيه , و الاحتجاج بما يرويه , سواء

وافق الثقات " أولا " , لأنه داخل في جملة أهل العدالة , و من صحت عدالته لم

يستحق القدح و لا الجرح , إلا بعد زوال العدالة عنه بأحد أسباب الجرح .

و هذا حكم كل محدث ثقة صحت عدالته , و تيقن خطؤه " .

قلت : و لهذا صرح الحافظ ابن حجر في " الفتح " بصحة هذا السند , ثم قال

( 6 / 154 ) :

" فإن رجال إسناده محتج بهم في الصحيح " .

و سبقه إلى نحوه الحافظ ابن كثير كما سيأتي , و كذا الذهبي كما في " تنزيه

الشريعة " ( 1 / 379 ) .

الطريق الثانية : قال الإمام أحمد أيضا ( 2 / 318 ) :

" حدثنا عبد الرزاق بن همام حدثنا معمر عن همام عن أبي هريرة قال :

قال رسول الله صلى الله عليه وسلم .... فذكر أحاديث كثيرة فوق المائة بهذا

الإسناد , هذا الحديث أحدها , و هي جميعها في " صحيفة همام بن منبه " التي

رواها أبو الحسن أحمد ابن يوسف السلمي عن عبد الرزاق به , و هذا الحديث فيها

برقم ( 123 ) .

و قد أخرجه مسلم في " صحيحه " ( 5 / 145 ) من طريق محمد بن رافع :

حدثنا عبد الرزاق به بالرواية الثانية , و اللفظ لمسلم .

ثم أخرجه هو و البخاري في " صحيحه " ( 6 / 154 - 156 , 9 / 193 بشرح

" الفتح " ) عن عبد الله بن المبارك عن معمر به .

الطريق الثالثة : قال الطحاوي ( 2 / 10 - 11 ) :

" حدثنا محمد بن إسماعيل بن سالم الصائغ , حدثنا عبيد الله بن عمر بن ميسرة

يعني القواريري , حدثنا معاذ بن هشام عن أبيه عن قتادة عن سعيد بن المسيب عن

أبي هريرة به مثل الرواية الثانية , و فيها أكثر الزيادات التي جعلناها بين

القوسين ( ) .

و هذا سند صحيح , رجاله كلهم ثقات رجال الشيخين غير محمد بن إسماعيل هذا .

قال ابن أبي حاتم ( 3 / 2 / 190 ) :

" سمعت منه بمكة , و هو صدوق " .

و هذه الطريق عزاها الحافظ ( 6 / 155 ) للنسائي و أبي عوانة و ابن حبان .

الطريق الرابعة : أخرجها الحاكم ( 2 / 129 ) عن مبارك بن فضالة عن عبيد الله

ابن عمر عن سعيد المقبري عن أبي هريرة مثل الرواية الثانية , و زاد في آخره :

" فقال كعب : صدق الله و رسوله , هكذا و الله في كتاب الله , يعني في التوراة ,

ثم قال : يا أبا هريرة أحدثكم النبي صلى الله عليه وسلم أي نبي كان ? قال : لا

قال كعب : هو يوشع بن نون , قال : فحدثكم أي قرية هي ? قال : لا , قال : هي

مدينة أريحا " .

و قال الحاكم :

" حديث غريب صحيح " . و وافقه الذهبي !

كذا قالا , و مبارك بن فضالة مدلس و قد عنعنه , فليس إسناده صحيحا , بل و لا

حسنا , و من هذه الطريق رواه البزار أيضا , كما في " البداية و النهاية " لابن

كثير ( 1 / 324 ) .

ثم إن في هذه الطريق نكارة واضحة , و هي في هذه الزيادة , فإن فيها تسميته

النبي بـ ( يوشع ) موقوفا على كعب , و هي في الرواية الأولى مرفوعة إلى النبي

صلى الله عليه وسلم .

و فيها تسمية المدينة بـ ( أريحا ) , و في الرواية الأولى أنها بيت المقدس

و هذا هو الصواب , و من الغريب أن يغفل عن هذا الحافظ ابن حجر , فيقول في تفسير

( القرية ) المذكورة في رواية " الصحيحين " :

" هي أريحا , بفتح الهمزة و كسر الراء , بعدها تحتانية ساكنة و مهملة مع القصر

سماها الحاكم في روايته عن كعب " .

فغفل عما ذكرنا من تسميتها بـ " بيت المقدس " في الحديث المرفوع مع أنه قد ذكره

قبيل ذلك في كتابه و صححه كما نقلته عنه آنفا .

و قد تنبه لذلك الحافظ ابن كثير , فإنه بعد أن نقل عن أهل الكتاب أن حبس الشمس

ليوشع وقع في فتح ( أريحا ) قال ( 1 / 323 ) :

" فيه نظر , و الأشبه - و الله أعلم - أن هذا كان في فتح بيت المقدس الذي هو

المقصود الأعظم , و فتح ( أريحا ) كان وسيلة إليه " .

ثم استدل على ذلك بالرواية الأولى للحديث , ثم قال بعد أن ساقه من طريق أحمد

وحده :

" انفرد به أحمد من هذا الوجه , و هو على شرط البخاري . و فيه دلالة على أن

الذي فتح بيت المقدس هو يوشع بن نون عليه السلام لا موسى , و أن حبس الشمس كان

في فتح بيت المقدس لا أريحا لما قلنا " .

غريب الحديث

------------

( بضع امرأة ) . قال الحافظ :

" بضم الموحدة و سكون المعجمة , البضع يطلق على الفرج و التزويج و الجماع

و المعاني الثلاثة لائقة هنا , و يطلق أيضا على المهر و على الطلاق " .

( و لما يبن بها ) أي لم يدخل عليها , لكن التعبير بـ ( لما ) يشعر بتوقع ذلك .

( خلفات ) بفتح المعجمة و كسر اللام بعدها فاء خفيفة جمع ( خلفة ) و هي الحامل

من النوق , و قد يطلق على غير النوق .

( احبسها على شيئا ) هو منصوب نصب المصدر , أي قدر ما تقتضي حاجتنا من فتح

البلد . قال عياض , اختلف في حبس الشمس هنا , فقيل : ردت على أدراجها , و قيل :

وقفت , و قيل : بطئت حركتها . و كل ذلك محتمل , و الثالث أرجح عند ابن بطال

و غيره .

قلت : و أيها كان الأرجح , فالمتبادر من الحبس أن الغرض منه أن يتمكن النبي

يوشع و قومه من صلاة العصر قبل غروب الشمس , و ليس هذا هو المراد , بل الغرض ,

أن يتمكن من الفتح قبل الليل , لأن الفتح كان يوم الجمعة , فإذا دخل الليل دخل

يوم السبت الذي حرم الله عليهم العمل , و هذا إذا صح ما ذكره ابن كثير عن أهل

الكتاب :

" و ذكروا أنه انتهى من محاصرته لها يوم الجمعة بعد العصر , فلما غربت الشمس

أو كادت تغرب , و يدخل عليهم السبت الذي جعل عليهم و شرع لهم ذلك الزمان ...

و الله أعلم .

من فوائد الحديث

-----------------

1 - قال المهلب : فيه أن فتن الدنيا تدعو النفس إلى الهلع و محبة البقاء .

لأن من ملك بضع امرأة , و لم يدخل بها , أو دخل بها , و كان على قرب من ذلك ,

فإن قلبه متعلق بالرجوع إليها , و يجد الشيطان السبيل إلى شغل قلبه عما هو عليه

و كذلك غير المرأة من أحوال الدنيا .‎

2 - قال ابن المنير : يستفاد منه الرد على العامة في تقديمهم الحج على الزواج ,

ظنا منهم أن التعفف إنما يتأكد بعد الحج , بل الأولى أن يتعفف ثم يحج .

قلت : و قد روي في موضوع الحج قبل الزواج أو بعده حديثان كلاهما عن أبي هريرة

مرفوعا , و لكنهما موضوعان , كما بينته في " سلسلة الأحاديث الضعيفة "

( رقم 221 - 222 ) .

3 - و فيه أن الشمس لم تحبس لأحد إلا ليوشع عليه السلام , ففيه إشارة إلى ضعف

ما يروى أنه وقع ذلك لغيره , و من تمام الفائدة أن أسوق ما وقفنا عليه من ذلك :

1 - ما ذكره ابن إسحاق في " المبتدأ " من طريق يحيى بن عروة بن الزبير عن أبيه

أن الشمس حبست لموسى عليه السلام لما حمل تابوت يوسف صلى الله عليه وسلم .

قلت : و هذا موقوف , و الظاهر أنه من الإسرائيليات . و قصة نقل موسى لعظام يوسف

عليهما السلام من قبره في مصر في " المستدرك " ( 2 / 571 - 572 ) بسند صحيح عنه

صلى الله عليه وسلم و ليس فيها ذكر لحبس الشمس .

2 - أنها حبست لداود عليه السلام .

أخرجه الخطيب في " ذم النجوم " له من طريق أبي حذيفة , و ابن إسحاق في

" المبتدأ " بإسناد له عن علي موقوفا مطولا .

قال الحافظ :

و إسناده ضعيف جدا , و حديث أبي هريرة المشار إليه عند أحمد أولى , فإن رجال

إسناده محتج بهم في الصحيح , فالمعتمد أنها لم تحبس إلا ليوشع " .

3 - أنها حبست لسليمان بن داود عليهما السلام , في قصة عرضه للخيل , و قوله

الذي حكاه الله عنه في القرآن : " ردوها علي " .

رواه الثعلبي ثم البغوي عن ابن عباس . قال الحافظ :

" و هذا لا يثبت عن ابن عباس و لا عن غيره , و الثابت عن جمهور أهل العلم

بالتفسير من الصحابة و من بعدهم أن الضمير المؤنث في قوله : ( ردوها علي )

للخيل . و الله أعلم " .

4 - ما حكاه عياض أن الشمس ردت للنبي صلى الله عليه وسلم يوم الخندق لما شغلوا

عن صلاة العصر حتى غربت الشمس , فردها الله عليه حتى صلى العصر .

قال الحافظ :

" كذا قال ! و عزاه للطحاوي , و الذي رأيته في " مشكل الآثار " للطحاوي ما قدمت

ذكره من حديث أسماء " .

قلت : و يأتي حديث أسماء قريبا إن شاء الله تعالى . و قصة انشغاله صلى الله

عليه وسلم عن صلاة العصر في " الصحيحين " و غيرهما و ليس فيها ذكر لرد الشمس

عليه صلى الله عليه وسلم , انظر " نصب الراية " ( 2 / 164 ) .

5 - و من هذا القبيل ما ذكره يونس بن بكير في زياداته في " مغازي ابن إسحاق "

أن النبي صلى الله عليه وسلم لما أخبر قريشا صبيحة الإسراء أنه رأى العير التي

لهم و أنها تقدم مع شروق الشمس , فدعا الله فحبست الشمس حتى دخلت العير .

قلت : و هذا معضل , و أما الحافظ فقال :

" و هذا منقطع , لكن وقع في " الأوسط " للطبراني من حديث جابر أن النبي

صلى الله عليه وسلم أم ط SB Univers

203 " افترقت اليهود على إحدى أو اثنتين و سبعين فرقة , و تفرقت النصارى على إحدى

أو اثنتين و سبعين فرقة , و تفترق أمتي على ثلاث و سبعين فرقة " .

قال الألباني في "السلسلة الصحيحة" 1 / 356 :

أخرجه أبو داود ( 2 / 503 - طبع الحلبي ) و الترمذي ( 3 / 367 ) و ابن ماجه

( 2 / 479 ) و ابن حبان في " صحيحه " ( 1834 ) و الآجري في " الشريعة "

( ص 25 ) و الحاكم ( 1 / 128 ) و أحمد ( 2 / 332 ) و أبو يعلى في " مسنده "

( ق 280 / 2 ) من طرق عن محمد بن عمرو عن أبي سلمة عن # أبي هريرة # مرفوعا به

.

و قال الترمذي : " حديث حسن صحيح " .

و قال الحاكم : " صحيح على شرط مسلم " . و وافقه الذهبي .

قلت : و فيه نظر فإن محمد بن عمرو , فيه كلام و لذلك لم يحتج به مسلم , و إنما

روى له متابعة , و هو حسن الحديث , و أما قول الكوثري في مقدمة " التبصير في

الدين " ( ص 5 ) أنه لا يحتج به إذا لم يتابع , فمن مغالطاته , أو مخالفاته

المعروفة , فإن الذي استقر عليه رأي المحدثين من المحققين الذين درسوا أقوال

الأئمة المتقدمين فيه أنه حسن الحديث يحتج به , من هؤلاء النووي و الذهبي

و العسقلاني و غيره . على أن الكوثري إنما حاول الطعن في هذا الحديث لظنه أن

فيه الزيادة المعروفة بلفظ : " كلها في النار إلا واحدة " , و هو ظن باطل ,

فإنها لم ترد في شيء من المصادر التي وقفت عليها من حديث أبي هريرة رضي الله

عنه من هذا الوجه عنه .

و قد ذكره السيوطي في " الجامع الصغير " كما أوردته بدون الزيادة , و لكنه عزاه

لأصحاب " السنن " الأربعة , و هذا وهم آخر , فإن النسائي منهم و لم يخرجه ,

و قد نص على ذلك كله الحافظ في " تخريج الكشاف " ( 4 / 63 ) بقوله :

" رواه أصحاب " السنن " إلا النسائي من رواية أبي هريرة دون قوله :

( كلها الخ ) " .

و الكوثري إنما اغتر في ذلك بكلام السخاوي على الحديث في " المقاصد الحسنة "

( ص 158‎) فإنه ذكره من حديثه بهذه الزيادة , و عزاه للثلاثة و ابن حبان

و الحاكم ! و أما العجلوني في " الكشف " فقد قلد أصله " المقاصد " فيها ,

و لكنه اقتصر في العزو على ابن ماجه و ابن حبان و الحاكم . و كل ذلك وهم نشأ

من التقليد و عدم الرجوع إلى الأصول , و ممن وقع في هذا التقليد مع أنه كثير

التنديد به العلامة الشوكاني فإنه أورده في " الفوائد المجموعة " بهذه الزيادة

و قال ( 502 ) :

" قال في " المقاصد " : حسن صحيح , و روي عن أبي هريرة و سعد و ابن عمر و أنس

و جابر و غيرهم " .

و هذا منه تلخيص لكلام " المقاصد " , و إلا فليس هذا لفظه , و لا قال : حسن

صحيح , و إنما هو قول الترمذي كما تقدم , و قد نقله السخاوي عنه و أقره ,‎

و لذلك استساغ الشوكاني جعله من كلامه , و هو جائز لا غبار عليه . و إذا كان

كذلك فالشوكاني قد قلد أيضا الحافظ السخاوي في كلامه على هذا الحديث مع ما فيه

من الخطأ . و العصمة لله وحده .

على أن للشوكاني في هذا المقام خطأ آخر أفحش من هذا . و هو تضعيفه في

" تفسيره " لهذه الزيادة مقلدا أيضا في ذلك غيره , مع أنها زيادة صحيحة ,

و ردت عن غير واحد من الصحابة بأسانيد جيدة كما قال بعض الأئمة , و إن تجاهل

ذلك كله الكوثري اتباعا منه للهوى , و إلا فمثله لا يخفى عليه ذلك , و الله

المستعان .

و قد وردت الزيادة المشار إليها من حديث معاوية رضي الله عنه , و هذا لفظه :

" ألا إن من قبلكم من أهل الكتاب افترقوا على ثنتين و سبعين ملة , و إن هذه

الملة ستفترق على ثلاث و سبعين , ثنتان و سبعون في النار , و واحدة في الجنة ,

و هي الجماعة " .

204 " ألا إن من قبلكم من أهل الكتاب افترقوا على ثنتين و سبعين ملة , و إن هذه

الملة ستفترق على ثلاث و سبعين , ثنتان و سبعون في النار , و واحدة في الجنة ,

و هي الجماعة " .

قال الألباني في "السلسلة الصحيحة" 1 / 358 :

أخرجه أبو داود ( 2 / 503 - 504 ) , و الدارمي ( 2 / 241 ) و أحمد ( 4 / 102 )

و كذا الحاكم ( 1 / 128 ) و الآجري في " الشريعة " ( 18 ) و ابن بطة في

" الإبانة " ( 2 / 108 / 2 , 119 / 1 ) و اللالكائي في " شرح السنة "

( 1 / 23 / 1 ) من طريق صفوان قال : حدثني أزهر بن عبد الله الهوزني عن

أبي عامر عبد الله بن لحي عن # معاوية بن أبي سفيان # أنه قام فينا فقال : ألا

إن رسول الله صلى الله عليه وسلم قام فينا فقال .... فذكره .

و قال الحاكم و قد ساقه عقب أبي هريرة المتقدم :

" هذه أسانيد تقام بها الحجة في تصحيح هذا الحديث " . و وافقه الذهبي .

و قال الحافظ في " تخريج الكشاف " ( ص 63 ) : " و إسناده حسن " .

قلت : و إنما لم يصححه , لأن أزهر بن عبد الله هذا لم يوثقه غير العجلي

و ابن حبان و لما ذكر الحافظ في " التهذيب " قول الأزدي : " يتكلمون فيه " ,

تعقبه بقوله :

" لم يتكلموا إلا في مذهبه " . و لهذا قال في " التقريب " .

" صدوق , تكلموا فيه للنصب " .

و الحديث أورده الحافظ ابن كثير في تفسيره ( 1 / 390 ) من رواية أحمد , و لم

يتكلم على سنده بشيء , و لكنه أشار إلى تقويته بقوله :

" و قد ورد هذا الحديث من طرق " .

و لهذا قال شيخ الإسلام ابن تيمية في " المسائل " ( 83 / 2 ) .

" هو حديث صحيح مشهور " . و صححه أيضا الشاطبي في " الاعتصام " ( 3 / 38 ) .

و من طرق الحديث التي أشار إليها ابن كثير , و فيها الزيادة , ما ذكره الحافظ

العراقي في " تخريج الإحياء " ( 3 / 199 ) قال :

" رواه الترمذي من حديث عبد الله بن عمرو و حسنه , و أبو داود من حديث معاوية ,

و ابن ماجه من حديث أنس و عوف بن مالك , و أسانيدها جياد " .

قلت : و لحديث أنس طرق كثيرة جدا تجمع عندي منها سبعة , و فيها كلها الزيادة

المشار إليها , مع زيادة أخرى يأتي التنبيه عليها , و هذه هي :

الطريق الأولى : عن قتادة عنه .

أخرجه ابن ماجة ( 2 / 480 ) , و قال البوصيري في " الزوائد " :

" إسناده صحيح , رجاله ثقات " .

قلت : و في تصحيحه نظر عندي لا ضرورة لذكره الآن , فإنه لا بأس به في الشواهد .

الثانية : عن العميري عنه .

أخرجه أحمد ( 3 / 120 ) , و العميري هذا لم أعرفه , و غالب الظن أنه محرف من

( النميري ) و اسمه زياد بن عبد الله فقد روى عن أنس , و عنه صدقة بن يسار ,

و هو الذي روى هذا الحديث عنه , و النميري ضعيف , و بقية رجاله ثقات .

الثالثة : عن ابن لهيعة حدثنا خالد بن يزيد عن سعيد بن أبي هلال عنه . و زاد :

" قالوا : يا رسول الله من تلك الفرقة ? قال : الجماعة الجماعة " .

أخرجه أحمد أيضا ( 3 / 145 ) و سنده حسن في الشواهد .

الرابعة : عن سلمان أو سليمان بن طريف عنه .

أخرجه الآجري في " الشريعة " ( 17 ) و ابن بطة في " الإبانة " ( 2 / 118 / 2 )

و ابن طريف هذا لم أجد له ترجمة .

الخامسة : عن سويد بن سعيد قال : حدثنا مبارك بن سحيم عن عبد العزيز ابن صهيب

عن أنس .

أخرجه الآجري , و سويد ضعيف , و أخرجه ابن بطة أيضا , و لكني لا أدري إذا كان

من هذا الوجه أو من طريق آخر عن عبد العزيز فإن كتابه بعيد عني الآن .

السادسة : عن أبي معشر عن يعقوب بن زيد بن طلحة عن زيد بن أسلم عن أنس به .

و فيه الزيادة .‎

أخرجه الآجري ( 16 ) . و أبو معشر اسمه نجيح بن عبد الرحمن السندي و هو ضعيف .

و من طريقه رواه ابن مردويه كما في " تفسير ابن كثير " ( 2 / 76 - 77 ) .

السابعة : عن عبد الله بن سفيان المدني عن يحيى بن سعيد الأنصاري عنه .

و فيه الزيادة بلفظ : " قال : ما أنا عليه و أصحابي " .

أخرجه العقيلي في " الضعفاء " ( ص 207 - 208 ) و الطبراني في " الصغير "

( 150 ) و قال :

" لم يروه عن يحيى إلا عبد الله بن سفيان " .

و قال العقيلي : " لا يتابع على حديثه " .

قلت : و هو على كل حال خير من الأبرد بن أشرس فإنه روى هذا الحديث أيضا عن يحيى

بن سعيد به , فإنه قلب متنه , و جعله بلفظ :

" تفترق أمتي على سبعين أو إحدى و سبعين فرقة كلهم في الجنة إلا فرقة واحدة ,

قالوا : يا رسول الله من هم ? قال : الزنادقة و هم القدرية " .

أورده العقيلي أيضا و قال :

" ليس له أصل من حديث يحيى بن سعيد " و قال الذهبي في " الميزان " :

" أبرد بن أشرس قال ابن خزيمة : كذاب و ضاع " .

قلت : و قد حاول بعض ذوي الأهواء من المعاصرين تمشية حال هذا الحديث بهذا اللفظ

الباطل , و تضعيف هذا الحديث الصحيح , و قد بينت وضع ذاك في " سلسلة الأحاديث

الضعيفة " رقم ( 1035 ) , و الغرض الآن إتمام الكلام على هذا اللفظ الصحيح ,

فقد تبين بوضوح أن الحديث ثابت لا شك فيه , و لذلك تتابع العلماء خلفا عن سلف

على الاحتجاج به حتى قال الحاكم في أول كتابه " المستدرك " : " إنه حديث كبير

في الأصول " و لا أعلم أحدا قد طعن فيه , إلا بعض من لا يعتد بتفرده و شذوذه ,

أمثال الكوثري الذي سبق أن أشرنا إلى شيء من تنطعه و تحامله على الطريق الأولى

لهذا الحديث , التي ليس فيها الزيادة المتقدمة : " كلها في النار " , جاهلا بل

متجاهلا حديث معاوية و أنس على كثرة طرقه عن أنس كما رأيت . و ليته لم يقتصر

على ذلك إذن لما التفتنا إليه كثيرا , و لكنه دعم رأيه بالنقل عن بعض الأفاضل ,

ألا و هو العلامة ابن الوزير اليمني , و ذكر أنه قال في كتابه : " العواصم

و القواصم " ما نصه :

" إياك أن تغتر بزيادة " كلها في النار إلا واحدة " فإنها زيادة فاسدة , و لا

يبعد أن تكون من دسيس الملاحدة . و قد قال ابن حزم : إن هذا الحديث لا يصح " .

وقفت على هذا التضعيف منذ سنوات . ثم أوقفني بعض الطلاب في " الجامعة الإسلامية

" على قول الشوكاني في تفسيره " فتح القدير " ( 2 / 56 ) :

" قال ابن كثير في تفسيره : و حديث افتراق الأمم إلى بضع و سبعين , مروي من طرق

عديدة , قد ذكرناها في موضع آخر . انتهى . قلت : أما زيادة كونها في النار إلا

واحدة " فقد ضعفها جماعة من المحدثين ( ! ) , بل قال ابن حزم : إنها موضوعة " .

و لا أدري من الذين أشار إليهم بقوله : " جماعة ... " فإني لا أعلم أحدا من

المحدثين المتقدمين ضعف هذه الزيادة , بل إن الجماعة قد صححوها و قد سبق ذكر

أسمائهم , و أما ابن حزم فلا أدري أين ذكر ذلك , و أول ما يتبادر للذهن أنه في

كتابه " الفصل في الملل و النحل " و قد رجعت إليه , و قلبت مظانه فلم أعثر عليه

ثم إن النقل عنه مختلف , فابن الوزير قال عنه : " لا يصح " , و الشوكاني قال

عنه : " إنها موضوعة " , و شتان بين النقلين كما لا يخفى , فإن صح ذلك عن ابن

حزم , فهو مردود من وجهين :

الأول : أن النقد العلمي الحديثي قد دل على صحة هذه الزيادة , فلا عبرة بقول من

ضعفها .

و الآخر : أن الذين صححوها أكثر و أعلم بالحديث من ابن حزم , لاسيما و هو معروف

عند أهل العلم بتشدده في النقد , فلا ينبغي أن يحتج به إذا تفرد عند عدم

المخالفة فكيف إذا خالف ?‎!

و أما ابن الوزير , فكلامه الذي نقله الكوثري يشعر بأنه لم يطعن في الزيادة من

جهة إسنادها , بل من حيث معناها , و ما كان كذلك فلا ينبغي الجزم بفساد المعنى

لامكان توجيهه وجهة صالحة ينتفي به الفساد الذي ادعاه . و كيف يستطاع الجزم

بفساد معنى حديث تلقاه كبار الأئمة و العلماء من مختلف الطبقات بالقبول و صرحوا

بصحته , هذا يكاد يكون مستحيلا !

و إن مما يؤيد ما ذكرته أمرين :

الأول : أن ابن الوزير في كتاب آخر له قد صحح حديث معاوية هذا , ألا و هو كتابه

القيم : " الروض الباسم في الذب عن سنة أبي القاسم " فقد عقد فيه فصلا خاصا في

الصحابة الذين طعن فيهم الشيعة و ردوا أحاديثهم , و منهم معاوية رضي الله عنه ,

فسرد ما له من الأحاديث في كتب السنة مع الشواهد من طريق جماعة آخرين من

الصحابة لم تطعن فيه الشيعة , فكان هذا الحديث منها !

الأمر الآخر : أن بعض المحققين من العلماء اليمانيين ممن نقطع أنه وقف على كتب

ابن الوزير , ألا و هو الشيخ صالح المقبلي , قد تكلم على هذا الحديث بكلام جيد

من جهة ثبوته و معناه , و قد ذكر فيه أن بعضهم ضعف هذا الحديث فكأنه يشير بذلك

إلى ابن الوزير . و أنت إذا تأملت كلامه وجدته يشير إلى أن التضعيف لم يكن من

جهة السند , و إنما من قبل استشكال معناه , و أرى أن أنقل خلاصة كلامه المشار

إليه لما فيه من الفوائد . قال رحمه الله تعالى في " العلم الشامخ في إيثار

الحق على الآباء و المشايخ " ( ص 414 ) :

" حديث افتراق الأمة إلى ثلاث و سبعين فرقة , رواياته كثيرة يشد بعضها بعضا

بحيث لا يبقى ريبة في حاصل معناها . ( ثم ذكر حديث معاوية هذا , و حديث ابن

عمرو بن العاص الذي أشار إليه الحافظ العراقي و حسنه الترمذي ثم قال : )

و الإشكال في قوله : " كلها في النار إلا ملة " , فمن المعلوم أنهم خير الأمم ,

و أن المرجو أن يكونوا نصف أهل الجنة , مع أنهم في سائر الأمم كالشعرة البيضاء

في الثور الأسود حسبما صرحت به الأحاديث , فكيف يتمشى هذا ? فبعض الناس تكلم في

ضعف هذه الجملة , و قال : هي زيادة غير ثابتة . و بعضهم تأول الكلام . قال :

و من المعلوم أن ليس المراد من الفرقة الناجية أن لا يقع منها أدنى اختلاف ,

فإن ذلك قد كان في فضلاء الصحابة . إنما الكلام في مخالفة تصير صاحبها فرقة

مستقلة ابتدعها . و إذا حققت ذلك فهذه البدع الواقعة في مهمات المسائل , و فيما

يترتب عليه عظائم المفاسد لا تكاد تنحصر , و لكنها لم تخص معينا من هذه الفرق

التي قد تحزبت و التأم بعضهم إلى قوم و خالف آخرون بحسب مسائل عديدة .

ثم أجاب عن الإشكال بما خلاصته :

" إن الناس عامة و خاصة , فالعامة آخرهم كأولهم , كالنساء و العبيد و الفلاحين

و السوقة و نحوهم ممن ليس من أمر الخاصة في شيء , فلا شك في براءة آخرهم من

الابتداع كأولهم .

و أما الخاصة , فمنهم مبتدع اخترع البدعة و جعلها نصب عينيه , و بلغ في تقويتها

كل مبلغ , و جعلها أصلا يرد إليها صرائح الكتاب و السنة , ثم تبعه أقوام من

نمطه في الفقه و التعصب , و ربما جددوا بدعته و فرعوا عليها و حملوه ما لم

يتحمله , و لكنه إمامهم المقدم و هؤلاء هم المبتدعة حقا , و هو شيء كبير ( تكاد

السماوات يتفطرن منه و تنشق الأرض و تخر الجبال هدا ) , كنفي حكمة الله تعالى ,

و نفي إقداره المكلف , و ككونه يكلف ما لا يطاق , و يفعل سائر القبائح و لا

تقبح منه , و أخواتهن ! و منها ما هو دون ذلك , و حقائقها جميعها عند الله

تعالى , و لا ندري بأيها يصير صاحبها من إحدى الثلاث و سبعين فرقة .

و من الناس من تبع هؤلاء و ناصرهم و قوى سوادهم بالتدريس و التصنيف , و لكنه

عند نفسه راجع إلى الحق , و قد دس في تلك الأبحاث نقوضها في مواضع لكن على وجه

خفي , و لعله تخيل مصلحة دنيئة , أو عظم عليه انحطاط نفسه و إيذاؤهم له في عرضه

و ربما بلغت الأذية إلى نفسه . و على الجملة فالرجل قد عرف الحق من الباطل , و

تخبط في تصرفاته , و حسابه على الله سبحانه , إما أن يحشره مع من أحب بظاهر

حاله , أو يقبل عذره , و ما تكاد تجد أحدا من هؤلاء النظار إلا قد فعل ذلك ,

لكن شرهم و الله كثير , فلربما لم يقع خبرهم بمكان , و ذلك لأنه لا يفطن لتلك

اللمحة الخفية التي دسوها إلا الأذكياء المحيطون بالبحث , و قد أغناهم الله

بعلمهم عن تلك اللمحة , و ليس بكبير فائدة أن يعلموا أن الرجل كان يعلم الحق

و يخفيه . و الله المستعان .

و من الناس من ليس من أهل التحقيق , و لا هيء للهجوم على الحقائق , و قد تدرب

في كلام الناس , و عرف أوائل الأبحاث , و حفظ كثيرا من غثاء ما حصلوه و لكن

أرواح الأبحاث بينه و بينها حائل . و قد يكون ذلك لقصور الهمة و الاكتفاء

و الرضا عن السلف لوقعهم في النفوس . و هؤلاء هم الأكثرون عددا , و الأرذلون

قدرا , فإنهم لم يحظوا بخصيصة الخاصة , و لا أدركوا سلامة العامة . فالقسم

الأول من الخاصة مبتدعة قطعا . و الثاني ظاهره الابتداع , و الثالث له حكم

الابتداع .

و من الخاصة قسم رابع ثلة من الأولين , و قليل من الآخرين , أقبلوا على الكتاب

و السنة و ساروا بسيرها , و سكتوا عما سكتا عنه , و أقدموا و أحجموا بهما

و تركوا تكلف مالا يعنيهم , و كان تهمهم السلامة , و حياة السنة آثر عندهم من

حياة نفوسهم , و قرة عين أحدهم تلاوة كتاب الله تعالى , و فهم معانيه على

السليقة العربية و التفسيرات المروية , و معرفة ثبوت حديث نبوي لفظا و حكما .

فهؤلاء هم السنية حقا , و هم الفرقة الناجية , و إليهم العامة بأسرهم , و من

شاء ربك من أقسام الخاصة الثلاثة المذكورين , بحسب علمه بقدر بدعتهم و نياتهم .

إذا حققت جميع ما ذكرنا لك , لم يلزمك السؤال المحذور و هو الهلاك على معظم

الأمة , لأن الأكثر عددا هم العامة قديما و حديثا , و كذلك الخاصة في الأعصار

المتقدمة , و لعل القسمين الأوسطين , و كذا من خفت بدعته من الأول , تنقذهم

رحمة ربك من النظام في سلك الابتداع بحسب المجازاة الأخروية , و رحمة ربك أوسع

لكل مسلم , لكنا تكلمنا على مقتضى الحديث و مصداقة , و أن أفراد الفرق المبتدعة

و إن كثرت الفرق فلعله لا يكون مجموع أفرادهم جزءا من ألف جزء من سائر المسلمين

: فتأمل هذا تسلم من اعتقاد مناقضة الحديث لأحاديث فضائل الأمة المرحومة " .

قلت : و هذا آخر كلام الشيخ المقبلي رحمه الله , و هو كلام متين يدل على علم

الرجل و فضله و دقة نظره , و منه تعلم سلامة الحديث من الإشكال الذي أظن أنه

عمدة ابن الوزير رحمه الله في إعلاله إياه . و الحمد لله على أن وفقنا للإبانة

عن صحة هذا الحديث من حيث إسناده , و إزالة الشبهة عنه من حيث متنه .

و هو الموفق لا إله إلا هو .

ثم وقفت على كلام لأحد الكتاب في العصر الحاضر ينكر في كتابه " أدب الجاحظ "

( ص 90 ) صحة هذا الحديث للدفاع عن شيخه الجاحظ ! فهو يقول : " و لو صح هذا

الحديث لكان نكبة كبرى على جمهور الأمة الإسلامية . إذ يسجل على أغلبيتها

الخلود في الجحيم و لو صح هذا الحديث لما قام أبو بكر في وجه مانعي الزكاة

معتبرا إياهم في حالة ردة ...‎" إلى آخر كلامه الذي يغني حكايته عن تكلف الرد

عليه , لوضوح بطلانه لاسيما بعد قراءة كلام الشيخ المقبلي المتقدم .

على أن قوله " الخلود في الجحيم " ليس له أصل في الحديث , و إنما أورده الكاتب

المشار إليه من عند نفسه ليتخذ ذلك ذريعة للطعن في الحديث . و هو سالم من ذلك

كله كما بينا و الحمد لله على توفيقه .

205 " إذا رأيت الناس قد مرجت عهودهم , و خفت أماناتهم و كانوا هكذا : و شبك بين

أصابعه , قال ( الراوي ) : فقمت إليه فقلت له : كيف أفعل عند ذلك جعلني الله

فداك ? قال : الزم بيتك , و املك عليك لسانك , و خذ ما تعرف , و دع ما تنكر ,

و عليك بأمر خاصة نفسك , و دع عنك أمر العامة " .

قال الألباني في "السلسلة الصحيحة" 1 / 368 :

أخرجه أبو داود ( 2 / 438 ) و الحاكم ( 4 / 525 ) و أحمد ( 2 / 212 ) و اللفظ

له عن هلال بن خباب أبي العلاء قال : حدثني # عبد الله بن عمرو # قال :

" بينما نحن حول رسول الله صلى الله عليه وسلم , إذ ذكروا الفتنة , أو ذكرت

عنده , قال " فذكره .

و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

و قال المنذري و العراقي : " سنده حسن " .

نقله المناوي في " الفيض " و أقرهما و هو كما قالا , فإن هلالا هذا فيه كلام

يسير لا ينزل حديثه عن رتبة الحسن إلا إذا خولف , و قد توبع على أصل الحديث كما

يأتي .

و الحديث عزاه السيوطي للحاكم وحده بهذا اللفظ . و فيه مؤاخذتان :

الأولى : إيهامه أنه لم يخرجه أحد من أصحاب السنن و لا من هو أعلى طبقة من

الحاكم , و ليس كذلك كما هو بين .

الثانية : إيهامه أيضا أن اللفظ للحاكم و هو لأحمد :

و للحديث عن ابن عمرو ثلاث طرق أخر :

الأول : عن أبي حازم عن عمارة بن عمرو بن حزم عن عبد الله بن عمرو بلفظ :

" كيف بكم و بزمان , أو يوشك أن يأتي زمان يغربل الناس فيه غربلة , تبقى حثالة

من الناس قد مرجت عهودهم و أماناتهم و اختلفوا فكانوا هكذا : و شبك بين أصابعه

....‎" الحديث مثله دون قوله " الزم بيتك و املك عليك لسانك " .

أخرجه أبو داود ( 2 / 437 - 438 ) و ابن ماجه ( 2 / 467 - 468 ) و الحاكم

( 4 / 435 ) و أحمد ( 2 / 221 ) .

و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي . و هو كما قالا , فإن رجاله

ثقات معروفون غير عمارة هذا فقد وثقه العجلي و ابن حبان و روى عنه جماعة من

الثقات .

الطريق الثاني : عن أبي حازم أيضا عن عمرو بن شعيب عن أبيه عن جده مرفوعا .

" يأتي على الناس زمان يغربلون فيه غربلة يبقى منهم حثالة قد مرجت عهودهم ...‎"

الحديث مثل الذي قبله .

أخرجه أحمد ( 2 / 220 ) و سنده حسن .

الطريق الثالث : عن الحسن عن عبد الله بن عمرو قال : قال لي رسول الله صلى الله

عليه وسلم :

" كيف أنت إذا بقيت فى حثالة من الناس , قال : قلت : يا رسول الله كيف ذلك ?

قال إذا مرجت عهودهم و أماناتهم ...‎" الحديث مثله .

أخرجه أحمد ( 2 / 162 ) و رجاله ثقات رجال الشيخين غير أن الحسن البصري في

سماعه من ابن عمرو خلاف , و أيهما كان , فهو مدلس و قد عنعنه .

و مما يلاحظ أن هذه الطرق الثلاث , ليس فيها الزيادة التي فى الطريق التي قبل

هذه " الزم بيتك و املك عليك لسانك " . فالقلب يميل إلى أنها زيادة شاذة لأن

الذي تفرد بها و هو هلال بن خباب فيه كلام كما سبق , فلا يحتج به إذا خالف

الثقات .

نعم قد جاءت هذه الزيادة فى حديث أبي ثعلبة الخشني نحو هذا , لكن لا يصح إسناده

كما بينته فى المائة التي بعد الألف من " الأحاديث الضعيفة " .

و إن مما يؤيد شذوذها أنني وجدت لحديث ابن عمرو هذا شاهدا من حديث أبي هريرة

مثله ليس فيه الزيادة , و لفظه :

" كيف بك يا عبد الله بن عمرو إذا بقيت في حثالة من الناس مرجت عهودهم

و أماناتهم , و اختلفوا فصاروا هكذا : و شبك بين أصابعه قال : قلت : يا رسول

الله ما تأمرني ? قال : عليك بخاصتك , و دع عنك عوامهم " .

206 " كيف بك يا عبد الله بن عمرو إذا بقيت في حثالة من الناس مرجت عهودهم

و أماناتهم , و اختلفوا فصاروا هكذا : و شبك بين أصابعه قال : قلت :

يا رسول الله ما تأمرني ? قال : عليك بخاصتك , و دع عنك عوامهم " .

قال الألباني في "السلسلة الصحيحة" 1 / 370 :

أخرجه الدولابي في " الكنى " ( 2 / 35 ) و ابن حبان في " صحيحه " ( 1849 )

و أبو عمرو الداني في " السنن الواردة في الفتن " ( ق 16 / 2 ) و ابن السماك

في " الأول من الرابع من حديثه " ( 108 ) من طريقين عن العلاء بن عبد الرحمن عن

أبيه عن # أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا سند صحيح على شرط مسلم .

و علقه البخاري في صحيحه ( 1 / 548 ) من طريق عاصم بن محمد عن أخيه واقد و هو

ابن محمد بن زيد بن عبد الله بن عمر بن الخطاب عن أبيه قال :

سمعت أبي و هو يقول : و قال عبد الله : قال رسول الله صلى الله عليه وسلم :

" يا عبد الله بن عمرو كيف بك إذا بقيت في حثالة من الناس " .

و وصله إبراهيم الحربي في " غريب الحديث " , و حنبل بن إسحاق فى " كتاب الفتن "

و أبو يعلى ( ق 267 / 2 ) من هذا الوجه عن ابن عمر به , مثل حديث أبي هريرة

سواء كما في " الفتح " ( 13 / 32 ) . فهو شاهد قوي لحديث أبي هريرة .

و له شاهد آخر من حديث سهل بن سعد الساعدي قال : قال رسول الله صلى الله عليه

وسلم يوما لعبد الله بن عمرو بن العاص : فذكره .

أخرجه ابن أبي الدنيا في " الأمر بالمعروف " ( ق 55 / 1 ) و ابن شاهين في

" جزء من حديثه " ( ق 210 / 1 - محمودية ) و ابن عدى ( 36 / 1 ) و كذا الطبراني

كما في " الفتح " عن أبي حازم عنه .

و أحد الإسنادين عن أبي حازم عند ابن شاهين حسن .

207 " كان يغير الاسم القبيح إلى الاسم الحسن " .

قال الألباني في "السلسلة الصحيحة" 1 / 370 :

أخرجه الترمذي ( 2 / 137 ) و ابن عدي ( 245 / 2 ) عن أبي بكر بن نافع البصري

حدثنا عمر بن علي المقدمي عن # هشام بن عروة عن أبيه , قال مرة : عن عائشة #

ثم أوقفه - أن رسول الله صلى الله عليه وسلم .... الحديث .

سكت عليه الترمذي , و قال ابن عدي :

" و هذا قد اختلفوا على هشام بن عروة , فمنهم من أوقفه , و منهم من أرسله ,

و منهم من قال " عائشة " . و منهم من قال : " عن أبي هريرة " , و لعمر بن علي

هذا أحاديث حسان , و أرجو أنه لا بأس به " .

قلت : هو في نفسه ثقة , لكنه كان يدلس تدليسا سيئا جدا بحيث يبدو أنه لا يعتد

بحديثه حتى لو صرح بالتحديث كما هو مذكور في ترجمته من " التهذيب " , و لكنه لم

يتفرد به كما يأتي , و بقية رجال الإسناد ثقات رجال الشيخين غير أبي بكر بن

نافع و اسمه محمد بن أحمد , فمن أفراد مسلم .

و ممن تابع المقدمي محمد بن عبد الرحمن الطفاوي عن هشام بن عروة به .

أخرجه ابن عدي ( 300 / 2 ) و قال :

" هذا الحديث ضعيف " .

قلت : بل هو صحيح لما له من المتابعات و الشاهد كما يأتي . و الطفاوي هذا قد

احتج به البخاري و في حفظه ضعف يسير فهو حسن الحديث إن شاء الله تعالى .

و قد تابعه شريك بن عبد الله القاضي أيضا بلفظ :

" كان إذا سمع اسما قبيحا غيره , فمر على قرية يقال لها " عفرة " فسماها

خضرة " .

208 " كان إذا سمع اسما قبيحا غيره , فمر على قرية يقال لها " عفرة " فسماها خضرة

" .

قال الألباني في "السلسلة الصحيحة" 1 / 371 :

أخرجه الطبراني في " المعجم الصغير " ( ص 70 ) من طريق إسحاق بن يوسف الأزرق

حدثنا # شريك # به . و قال :

" لم يروه عن شريك إلا إسحاق " .

قلت : و هو ثقة . و كذلك سائر الرواة , غير أن شريكا في حفظه ضعف , لكن قد توبع

في بعضه , أخرجه الطحاوي في " شرح المعاني " ( 2 / 344 ) من طريق عبدة بن

سليمان عن هشام بن عروة به بلفظ :

" أن النبي صلى الله عليه وسلم مر بأرض تسمى عزرة فسماها خضرة " .

قلت : و هذا سند صحيح , و هو يدل على أن من أرسله و لم يذكر فيه عائشة أنه قصر

.

و عزاه الهيثمي ( 8 / 51 ) لأبي يعلى و الطبراني في الأوسط و قال :

" و رجال أبي يعلى رجال الصحيح " , و قال في طريق " المعجم الصغير " :

" و رجاله رجال الصحيح " .

كذا قال , و شريك إنما أخرج له مسلم مقرونا بغيره .

( تنبيه ) : " عزرة " كذا في الطحاوي بالزاي , و في " المجمع " :

" عذرة " بالذال و لعله الصواب .

و للحديث شاهد صحيح بلفظ :

" كان إذا أتاه الرجل و له اسم لا يحبه حوله " .

209 " كان إذا أتاه الرجل و له اسم لا يحبه حوله " .

قال الألباني في "السلسلة الصحيحة" 1 / 372 :

أخرجه الخلال في " أصحاب ابن منده " ( ق 153 / 2 ) قال : أخبرنا سعيد بن يزيد

الحمصي حدثنا محمد بن عوف بن سفيان : حدثنا أبو اليمان حدثنا إسماعيل بن عياش

عن ضمضم بن زرعة عن شريح بن عبيد قال : قال # عتبة بن عبد السلمي # : فذكره

مرفوعا .

قلت : و هذا سند صحيح , رجاله كلهم ثقات معرفون , غير سعيد بن يزيد الحمصي ,

و الظاهر أنه ابن معيوف الحجوي و هو ثقة كما في " مختصر تاريخ ابن عساكر "

( 6 / 179 ) , و إسماعيل بن عياش صحيح الحديث عن الشاميين كما قال البخاري

و غيره , و هذا عنهم .

و الحديث قال الهيثمي ( 8 / 52 ) :

" رواه الطبراني , و رجاله ثقات , و في بعضهم خلاف " .

قلت : و كأنه يشير إلى ابن عياش , و قد عرفت الجواب .

و هذه بعض الأسماء التي غيرها رسول الله صلى الله عليه وسلم كما جاء في

الأحاديث الصحيحة برة . عاصية . حزن . شهاب . جثامة .

و إليك بعض الأحاديث في ذلك :

" لا تزكوا أنفسكم , فإن الله هو أعلم بالبرة منكن و الفاجرة , سميها زينب " .

210 " لا تزكوا أنفسكم , فإن الله هو أعلم بالبرة منكن و الفاجرة , سميها زينب " .

قال الألباني في "السلسلة الصحيحة" 1 / 373 :

أخرجه البخاري في " الأدب المفرد " ( 821 ) و أبو داود ( 4953 ) عن محمد بن

إسحاق قال : حدثني محمد بن عمرو بن عطاء أنه دخل على # زينب بنت أبي سلمة #

فسألته عن اسم أخت له عنده ? قال : فقلت : اسمها برة , قالت : غير اسمها , فإن

النبي صلى الله عليه وسلم نكح زينب بنت جحش و اسمها برة , فغير اسمها إلى زينب

فدخل على أم سلمة حين تزوجها و اسمي برة , فسمعها تدعوني برة , فقال : فذكره

.فقالت ( أم سلمة ) : فهي زينب , فقلت لها : اسمي ? فقالت : غير إلى ما غير

إليه رسول الله صلى الله عليه وسلم , سمها زينب .

قلت : و هذا سند حسن . و في ابن إسحاق كلام لا يضر و قد صرح بالتحديث .

و قد تابعه الوليد بن كثير حدثني محمد بن عمرو به مختصرا و يزيد بن أبي حبيب

عن محمد بن عمرو به , و فيه " لا تزكوا أنفسكم ...‎" . أخرجه مسلم ( 6 / 173 -

174 ) .

و للحديث شاهد صحيح بلفظ :

" كان اسم زينب برة ( فقيل : تزكي نفسها ) فسماها النبي صلى الله عليه وسلم :

زينب " .

211 " كان اسم زينب برة ( فقيل : تزكي نفسها ) فسماها النبي صلى الله عليه وسلم :

زينب " .

قال الألباني في "السلسلة الصحيحة" 1 / 374 :

أخرجه البخاري ( 4 / 157 ) و مسلم ( 6 / 173 ) و الدارمي ( 2 / 295 )

و ابن ماجه ( 3732 ) و أحمد ( 2 / 430 - 459 ) من طرق عن شعبة عن عطاء

ابن أبي ميمونة عن أبي رافع عن # أبي هريرة # قال : فذكره .

و اللفظ لأحمد و الزيادة له . و لمسلم فى رواية و ابن ماجه .

و رواه البخاري في " الأدب المفرد " ( 832 ) : حدثنا عمرو بن مرزوق قال : حدثنا

شعبة به , بلفظ :

" كان اسم ميمونة برة , فسماها النبي صلى الله عليه وسلم ميمونة " .

قلت : و هو بهذا الفظ شاذ لمخالفة ابن مرزوق لرواية الجماعة لاسيما و هو ذو

أوهام كما في " التقريب " , و قد تابعه أبو داود الطيالسي لكن على الشك فقال

( 2445 ) : حدثنا شعبة به بلفظ : " ميمونة أو زينب " .

و قد أشار الحافظ في " الفتح " ( 10 / 475 ) إلى شذوذ رواية ابن مرزوق هذه .

و ترجم البخاري للحديث بقوله " باب تحويل الاسم إلى اسم أحسن منه " .

و في الباب عن ابن عباس قال :

" كانت جويرية اسمها برة , فحول رسول الله صلى الله عليه وسلم اسمها جويرية ,

و كان يكره أن يقال : خرج من عند برة " .

212 " كانت جويرية اسمها برة , فحول رسول الله صلى الله عليه وسلم اسمها جويرية ,

و كان يكره أن يقال : خرج من عند برة " .

قال الألباني في "السلسلة الصحيحة" 1 / 374 :

أخرجه مسلم ( 6 / 173 ) و البخاري في الأدب ( 831 ) و أحمد ( 1 / 258 - 326 -

353 ) و ابن سعد في " الطبقات " ( 8 / 84 / 85 ) .

213 " أنت جميلة " .

قال الألباني في "السلسلة الصحيحة" 1 / 375 :

رواه مسلم ( 6 / 173 ) و البخاري في " الأدب المفرد " ( 820 ) و أبو داود

( 4952 ) و الترمذي ( 2 / 137 ) و أحمد ( 2 / 18 ) عن يحيى بن سعيد عن عبيد

الله : أخبرني نافع عن # ابن عمر # أن رسول الله صلى الله عليه وسلم غير اسم

عاصية و قال : فذكره .

و قال الترمذي : " هذا حديث حسن غريب , و إنما أسنده يحيى بن سعيد القطان " .

قلت : بل هو صحيح , فإن القطان ثقة متقن حافظ إمام قدوة كما في " التقريب "

للحافظ , و قد تابعه حماد بن سلمة عن عبيد الله به , و زاد أنها ابنة لعمر

رضي الله عنه .

رواه مسلم و كذا الدارمي ( 2 / 295 ) و لكنه لم يذكر هذه الزيادة .

و أثبتها ابن ماجه ( 3733 ) .

214 " أنت سهل " .

قال الألباني في "السلسلة الصحيحة" 1 / 375 :

رواه البخاري ( 10 / 474 - فتح ) و في " الأدب المفرد " ( 841 ) و أبو داود

( رقم 4956 ) و أحمد ( 5 / 433 ) عن الزهري عن # سعيد بن المسيب عن أبيه عن

جده # " أن النبي صلى الله عليه وسلم قال له : ما اسمك ? قال ! حزن , قال :

فذكره . قال : لا , السهل يوطأ و يمتهن . قال سعيد : فظننت أنه سيصيبنا بعده

حزونة , لفظ أبي داود , و لفظ البخاري مثله إلا أنه قال : قال : لا أغير اسما

سمانيه أبي .

قال ابن المسيب : فما زالت الحزونة فينا بعد .

و رواه علي بن زيد عن سعيد بن المسيب به نحوه , إلا أنه جعله من مسند المسيب

بن حزن , و ليس من رواية حزن نفسه , و هو رواية أحمد عن الزهري , و رواية

للبخاري , و الراجح الأول كما قرره الحافظ , و في رواية علي :

" قال : يا رسول الله اسم سمانيه أبواي عرفت به فى الناس . قال : فسكت عنه

النبي صلى الله عليه وسلم " .

قلت : و من المعلوم أن سكوته صلى الله عليه وسلم إقرار , لكن علي بن زيد و هو

ابن جدعان ضعيف لاسيما و قد زاد على الإمام الزهري , فلا تقبل زيادته .

215 " بل أنت هشام " .

قال الألباني في "السلسلة الصحيحة" 1 / 376 :

أخرجه البخاري في " الأدب المفرد " ( 825 ) عن عمران القطان عن قتادة عن زرارة

بن أبي أوفي عن سعد بن هشام عن # عائشة # رضي الله عنها :

" ذكر عند رسول الله صلى الله عليه وسلم رجل يقال له : شهاب , فقال رسول الله

صلى الله عليه وسلم ... " فذكره .

قلت : و هذا إسناد حسن , رجاله ثقات رجال البخاري غير عمران و هو ابن داور ,

و هو صدوق يهم كما في " التقريب " .

و الحديث مما علقه أبو داود في هذا الباب .

216 " بل أنت حسانة المزنية " .

قال الألباني في "السلسلة الصحيحة" 1 / 376 :

أخرجه ابن الأعرابي في " معجمه " ( ق 75 / 2 ) و عنه القضاعي في " مسند الشهاب

" ( ق 82 / 1 ) و الحاكم في " المستدرك " ( 1 / 15 - 16 ) من طريق صالح بن رستم

عن ابن أبي مليكة عن # عائشة # قالت :

" جاءت عجوز إلى النبي صلى الله عليه وسلم , و هو عندي , فقال لها رسول الله

صلى الله عليه وسلم : من أنت ? قالت : أنا جثامة المزنية , فقال : بل أنت حسانة

المزنية , كيف أنتم ? كيف حالكم , كيف كنتم بعدنا ? قالت : بخير بأبي أنت

و أمي يا رسول الله . فلما خرجت , قلت : يا رسول الله , تقبل على هذه العجوز

هذا الإقبال ? فقال : " إنها كانت تأتينا زمن خديجة , و إن حسن العهد من

الإيمان " .

و قال الحاكم :

" حديث صحيح على شرط الشيخين , فقد اتفقا على الاحتجاج برواته في أحاديث كثيرة

و ليس له علة " .

كذا قال ! و وافقه الذهبي ! و صالح بن رستم و هو أبو عامر الخزاز البصري لم

يخرج له البخاري في " صحيحه " إلا تعليقا , و أخرج له في " الأدب المفرد " أيضا

ثم هو مختلف فيه , فقال الذهبي نفسه في " الضعفاء " :

" وثقه أبو داود , و قال ابن معين :‎ضعيف الحديث . و قال أحمد : صالح الحديث "

.

و هذا هو الذي اعتمده في " الميزان " فقال :

" و أبو عامر الخزاز حديثه لعله يبلغ خمسين حديثا , و هو كما قال أحمد : صالح

الحديث " .

قلت : فهو حسن الحديث إن شاء الله تعالى , فقد قال ابن عدى :

" و هو عندي لا بأس به , و لم أر له حديثا منكرا جدا " .

و أما الحافظ فقال في " التقريب " :

" صدوق , كثير الخطأ " .

و هذا ميل منه إلى تضعيفه . و الله أعلم .

و لكنه على كل حال , فالحديث صحيح , لأنه لم يتفرد به , كما يدل عليه كلام

الحافظ في " الفتح " ( 10 / 365 ) فإنه قال بعد أن ذكره من هذا الوجه من رواية

الحاكم و البيهقي في " الشعب " :

" و أخرجه البيهقي أيضا من طريق مسلم بن جنادة عن حفص بن غياث عن هشام بن عروة

عن أبيه عن عائشة مثله , بمعنى القصة , و قال : " غريب " .

و من طريق أبي سلمة عن عائشة نحوه , و إسناده ضعيف " .

قلت : و طريق أبي سلمة , أخرجها أبو عبد الرحمن السلمي في " آداب الصحبة "

( 24 ) عن محمد بن ثمال الصنعاني حدثنا عبد المؤمن بن يحيى بن أبي كثير عن

أبي سلمة به .

و محمد بن ثمال و شيخه عبد المؤمن لم أجد لهما ترجمة .

و قد وجدت له طريقا أخرى مختصرا , أخرجه القاسم السرقسطي في " غريب الحديث "

( 2 / 20 / 1 ) عن الحميدي قال : حدثنا سفيان قال : حدثنا عبد الواحد ابن أيمن

و غيره عن ابن أبي نجيح عن عائشة :

" أن امرأة أتت النبي صلى الله عليه وسلم , فقرب إليه لحم , فجعل يناولها ,

قالت عائشة : فقلت : يا رسول الله لا تغمر يدك ! فقال صلى الله عليه وسلم :

( يا عائشة إن هذه كانت تأتينا أيام خديجة , و إن حسن العهد من الإيمان ) ,

فلما ذكر خديجة قلت : قد أبدلك الله من كبيرة السن حديثة السن , فشدقني ,

و قال : ما علي - أو نحو هذا - إن كان الله رزقها مني الولد , و لم يرزقكيه ,

فقلت : و الذى بعثك بالحق لا أذكرها إلا بخير أبدا .

قال الحميدي : ثم قال سفيان : عبد الواحد و غيره يزيد أحدهما على الآخر في

الحديث " .

قلت : و هذا إسناد رجاله كلهم ثقات رجال الشيخين لكنه منقطع بين ابن أبي نجيح

- و اسمه عبد الله - و عائشة , فإنه لم يسمع منها كما قال أبو حاتم , خلافا

لابن المديني , و وقع التصريح بسماعه منها في " صحيح البخاري " فالله أعلم .

و قصة غيرة عائشة من خديجة رضي الله عنهما ثابتة في " صحيح البخاري "

" و مسلم " و الترمذي ( 2 / 363 ) و أحمد ( 6 / 118 , 150 , 154 ) من طرق عنها

.

هذا و لقد كان الباعث على تحرير القول في هذا الحديث خاصة أن الله تبارك

و تعالى رزقني بعد ظهر الثلاثاء في عشرين ربيع الآخر سنة 1385 طفلة جميلة ,

فلما عزمت على أن أختار لها اسما من أسماء الصحابيات الكريمات , و قع بصري على

هذا الاسم " حسانة " , فمال إليه قلبي , لتحقيق الاقتداء به ( صلى الله عليه

وسلم ) في تسميته " جثامة " به , و لكن لم أبادر إلى ذلك حتى درست إسناد الحديث

على نحو ما سبق , و تحققت من صحته . و الحمد لله على توفيقه , و أسأله تعالى أن

يجعلها من المؤمنات الصالحات , و العابدات العالمات , السعيدات فى الدنيا

و الآخرة .

فقه الأحاديث

--------------

قال الطبري :

" لا ينبغي التسمية باسم قبيح المعنى و لا باسم يقتضي التزكية له , و لا باسم

معناه السب , و لو كانت الأسماء إنما هي أعلام للأشخاص لا يقصد بها حقيقة الصفة

لكن وجه الكراهة أن يسمع سامع بالاسم فيظن أنه صفة للمسمى , فلذلك كان ( صلى

الله عليه وسلم ) يحول الاسم إلى ما إذا دعي به صاحبه كان صدقا . قال : و قد

غير رسول الله ( صلى الله عليه وسلم ) عدة أسماء " .

ذكره في " الفتح " ( 10 / 476 ) .

قلت : و على ذلك فلا يجوز التسمية بعز الدين و محي الدين و ناصر الدين , و نحو

ذلك .

و من أقبح الأسماء التي راجت فى هذا العصر و يجب المبادرة إلى تغييرها لقبح

معانيها هذه الأسماء التي أخذ الآباء يطلقونها على بناتهم مثل ( وصال )

و ( سهام ) و ( نهاد ) و ( غادة ) و ( فتنة ) و نحو ذلك . و الله المستعان .

217 " إنما المدينة كالكير تنفي خبثها , و ينصع طيبها " .

قال الألباني في "السلسلة الصحيحة" 1 / 379 :

أخرجه البخاري ( 4 / 77 , 13 / 174 , 258 ) و مسلم ( 9 / 155 ) و مالك

( 3 / 84 ) و النسائي ( 2 / 184 ) و الترمذي ( 4 / 373 ) و الطيالسي في

" مسنده " ( 2 / 204 ) و أحمد ( 3 / 292 , 306 , 307 , 365 , 385 , 392 , 393 )

عن # جابر بن عبد الله # .

" أن أعرابيا بايع رسول الله صلى الله عليه وسلم على الإسلام فأصاب الأعرابي

وعك بالمدينة , فأتى رسول الله صلى الله عليه وسلم فقال : يا رسول الله أقلني

بيعتي , فأبى رسول الله صلى الله عليه وسلم ثم جاءه فقال : أقلني بيعتي , فأبى

ثم جاءه فقال : أقلني بيعتي , فأبى , فخرج الأعرابي , فقال رسول الله صلى الله

عليه وسلم ... " . فذكره .

و قال الترمذي : " حديث حسن " .

و له شاهد من حديث زيد بن ثابت رضي الله عنه أنه قال في هذه الآية ( فما لكم في

المنافقين فئتين ) قال :

" رجع ناس من أصحاب النبي يوم أحد ( و في رواية : من أحد ) , فكان الناس فيهم

فريقين , فريق منهم يقول : اقتلهم , و فريق يقول : لا , فنزلت هذه الآية ( فما

لكم في المنافقين فئتين ) , فقال :

" إنها طيبة , و إنها تنفي الخبث , كما تنفي النار خبث الحديد " .

218 " إنها طيبة , و إنها تنفي الخبث , كما تنفي النار خبث الحديد " .

قال الألباني في "السلسلة الصحيحة" 1 / 380 :

أخرجه البخاري ( 4 / 77 - 78 , 8 / 206 ) و مسلم ( 9 / 155 - 156 ) و الترمذي

( 4 / 89 - 90 ) و أحمد ( 6 / 184 / 187 , 188 ) من طريق عبد الله ابن يزيد

و هو الخطمي عن # زيد بن ثابت # .

و قال الترمذي : " حديث حسن صحيح " .

قال العلماء : خبث الحديد : وسخه و قذره الذي تخرجه النار منها .

قال القاضي : الأظهر أن هذا مختص بزمن النبي صلى الله عليه وسلم , لأنه لم يكن

يصبر على الهجرة و المقام معه إلا من ثبت إيمانه , و أما المنافقون و جهلة

الأعراب فلا يصبرون على شدة المدينة و لا يحتسبون الأجر في ذلك كما قال ذلك

الأعرابي الذي أصابه الوعك :

" أقلني بيعتي " . هذا كلام القاضي . و هذا الذي ادعى أنه الأظهر ليس بالأظهر ,

لحديث أبي هريرة المتقدم بلفظ : " لا تقوم الساعة حتى تنفي المدينة شرارها ..‎"

فهذا و الله أعلم في زمن الدجال كما جاء في الحديث الصحيح الذي ذكره مسلم في

أواخر الكتاب في " أحاديث الدجال " : أنه يقصد المدينة فترجف المدينة ثلاث

رجفات يخرج الله بها منها كل كافر منافق . فيحتمل أنه مختص بزمن الدجال ,

و يحتمل أنه في أزمان متفرقة . كذا في " شرح مسلم " للنووي ( 9 / 154 ) .

و أقول : بل الأظهر أن ذلك كان خاصا بزمنه صلى الله عليه وسلم لحديث الأعرابي

المتقدم , و في بعض الأوقات لا دائما لقول الله عز و جل ( و من أهل المدينة

مردوا على النفاق ) , و المنافق خبيث بلا شك كما قال الحافظ , بل هو المراد

صراحة في حديث زيد بن ثابت , فعلى هذا فقوله في هذه الأحاديث " تنفي " ليست

للاستمرار , بل للتكرار , فقد وقع ذلك في زمنه صلى الله عليه وسلم ما شاء الله

و سيقع أيضا مرة أخرى زمن الدجال كما في حديث أنس المشار إليه , و إلى هذا مال

الحافظ في " الفتح " ( 4 / 70 ) و ختم كلامه بقوله :

" و أما ما بين ذلك فلا " .

فهذا هو الراجح بل الصواب , و الواقع يشهد بذلك . و الله أعلم .

219 " كان يقبلني و هو صائم و أنا صائمة . يعني عائشة " .

قال الألباني في "السلسلة الصحيحة" 1 / 381 :

أخرجه أبو داود ( 1 / 374 ) و أحمد ( 6 / 179 ) من طريقين عن سفيان عن سعد

بن إبراهيم عن طلحة بن عبد الله يعني ابن عثمان القرشي عن # عائشة # رضي الله

عنها مرفوعا .

قلت : و هذا سند صحيح على شرط البخاري .

ثم أخرجه أحمد ( 6 / 134 , 175 - 176 , 269 - 270 , 270 ) و كذا النسائي في

" الكبرى " ( ق 83 / 2 ) و الطيالسي ( 1 / 187 ) و الشافعي في " سننه "

( 1 / 260 ) و الطحاوي في " شرح المعاني " ( 1 / 346 ) و البيهقي ( 4 / 223 )

و أبو يعلى في " مسنده " ( 215 / 2 ) من طرق أخرى عن سعد بن إبراهيم به بلفظ :

" أراد رسول الله صلى الله عليه وسلم أن يقبلني , فقلت : إني صائمة ! فقال :

و أنا صائم ! ثم قبلني " .

و في هذا الحديث رد للحديث الذي رواه محمد بن الأشعث عن عائشة قالت :

" كان لا يمس من وجهي شيئا و أنا صائمة " .

و إسناده ضعيف كما بينته في " الأحاديث الضعيفة " رقم ( 962 ) .

و الحديث عزاه الحافظ في " الفتح " ( 4 / 123 ) باللفظ الثاني للنسائي .

و للشطر الثاني منه طريق آخر عن عائشة رضي الله عنها , يرويه إسرائيل عن زياد

عن عمرو بن ميمون عنها قالت :

" كان رسول الله صلى الله عليه وسلم يقبلني و أنا صائمة " .

أخرجه الطحاوي بسند صحيح , و إسرائيل هو ابن يونس بن أبي إسحاق السبيعي ,

و أما زياد فهو ابن علاقة . و قد أخرجه أحمد ( 6 / 258 ) من طريق شيبان عن

زياد بن علاقة عن عمرو بن ميمون قال :

سألت عائشة عن الرجل يقبل و هو صائم ? قالت :

" و قد كان رسول الله صلى الله عليه وسلم يقبل و هو صائم " .

قلت : و سنده صحيح , و شيبان هو ابن عبد الرحمن التميمي البصري , و هو على شرط

مسلم , و قد أخرجه في " صحيحه " ( 3 / 136 ) من طرق أخرى عن زياد دون السؤال

و زاد " في رمضان " و هو رواية لأحمد ( 6 / 130 ) .

و في أخرى له ( 6 / 292 ) من طريق عكرمة عنها :

" أن النبي صلى الله عليه وسلم كان يقبل و هو صائم , و لكم في رسول الله أسوة

حسنة " .

و سنده صحيح , و عكرمة هو البربري مولى ابن عباس و قد سمع من عائشة و قد روى

أحمد ( 6 / 291 ) عن أم سلمة مثل حديث عائشة الأول . و سنده حسن في " الشواهد "

.

و الحديث دليل على جواز تقبيل الصائم لزوجته في رمضان , و قد اختلف العلماء في

ذلك على أكثر من أربعة أقوال أرجحها الجواز , على أن يراعى حال المقبل , بحيث

أنه إذا كان شابا يخشى على نفسه أن يقع في الجماع الذي يفسد عليه صومه , امتنع

من ذلك , و إلى هذا أشارت السيدة عائشة رضي الله عنها في الرواية الآتية عنها

" .. و أيكم يملك إربه " بل قد روى ذلك عنها صريحا , فقد أخرج الطحاوي

( 1 / 346 ) من طريق حريث بن عمرو عن الشعبي عن مسروق عنها قالت : ربما قبلني

رسول الله صلى الله عليه وسلم و باشرني و هو صائم ! أما أنتم فلا بأس به للشيخ

الكبير الضعيف . و حريث هذا أورده ابن أبي حاتم ( 2 / 2 / 263 ) و لم يذكر فيه

جرحا و لا تعديلا , بل جاء هذا مرفوعا من طرق عن النبي صلى الله عليه وسلم يقوي

بعضها بعضا , بعضها عن عائشة نفسها , و يؤيده قوله صلى الله عليه وسلم :

" دع ما يريبك إلى ما لا يريبك " و لكن ينبغي أن يعلم أن ذكر الشيخ , ليس على

سبيل التحديد بل التمثيل بما هو الغالب على الشيوخ من ضعف الشهوة , و إلا

فالضابط في ذلك قوة الشهوة و ضعفها , أو ضعف الإرادة و قوتها , و على هذا

التفصيل نحمل الروايات المختلفة عن عائشة رضي الله عنها , فإن بعضها صريح عنها

في الجواز مطلقا كحديثها هذا , لاسيما و قد خرج جوابا على سؤال عمرو بن ميمون

لها في بعض الروايات . و قال : ( و لكم في رسول الله أسوة حسنة ) و بعضها يدل

على الجواز حتى للشاب , لقولها " و أنا صائمة " فقد توفي عنها رسول الله صلى

الله عليه وسلم و عمرها ( 18 ) سنة , و مثله ما حدثت به عائشة بنت طلحة أنها

كانت عند عائشة زوج النبي صلى الله عليه وسلم , فدخل عليها زوجها عبد الله

بن عبد الرحمن بن أبي بكر الصديق و هو صائم , فقالت له عائشة ما منعك أن تدنو

من أهلك فتقبلها و تلاعبها ? فقال : أقبلها و أنا صائم ?‎! قالت : نعم .

أخرجه مالك ( 1 / 274 ) و عنه الطحاوي ( 1 / 327 ) بسند صحيح .

قال ابن حزم ( 6 / 211 ) :

" عائشة بنت طلحة كانت أجمل نساء أهل زمانها , و كانت أيام عائشة هي و زوجها

فتيين في عنفوان الحداثة " .

و هذا و مثله محمول على أنها كانت تأمن عليهما , و لهذا قال الحافظ في

" الفتح " ( 4 / 123 ) بعد أن ذكر هذا الحديث من طريق النسائي : " .. فقال :

و أنا صائم , فقبلني " :

" و هذا يؤيد ما قدمناه أن النظر في ذلك لمن لا يتأثر بالمباشرة و التقبيل لا

للتفرقة بين الشاب و الشيخ , لأن عائشة كانت شابة , نعم لما كان الشاب مظنة

لهيجان الشهوة فرق من فرق " .

220 " كان يقبل و هو صائم , و يباشر و هو صائم , و كان أملككم لإربه " .

قال الألباني في "السلسلة الصحيحة" 1 / 384 :

أخرجه البخاري ( 4 / 120 - 121 فتح ) و مسلم ( 3 / 135 ) و الشافعي في " سننه "

( 1 / 261 ) و أبو داود ( 2 / 284 - عون ) و الترمذي ( 2 / 48 - تحفة ) و ابن

ماجه ( 1 / 516 و 517 ) و الطحاوي ( 1 / 345 ) و البيهقي ( 4 / 230 ) و أحمد

( 6 / 42 - 126 ) من طرق عن # عائشة # به .

و قال الترمذي : " حديث حسن صحيح " .

و في الحديث فائدة أخرى على الحديث الذي قبله , و هي جواز المباشرة من الصائم ,

و هي شيء زائد على القبلة , و قد اختلفوا في المراد منها هنا , فقال القري :

" قيل : هي مس الزوج المرأة فيما دون الفرج و قيل هي القبلة و اللمس باليد " .

قلت : و لا شك أن القبلة ليست مرادة بالمباشرة هنا لأن الواو تفيد المغايرة ,

فلم يبق إلا أن يكون المراد بها إما القول الأول أو اللمس باليد , و الأول , هو

الأرجح لأمرين :

الأول : حديث عائشة الآخر قالت : " كانت إحدانا إذا كانت حائضا , فأراد

رسول الله صلى الله عليه وسلم أن يباشرها أمرها أن تتزر في فور حيضتها ثم

يباشرها قالت : و أيكم يملك إربه " .

رواه البخاري ( 1 / 320 ) و مسلم ( 1 / 166 , 167 ) و غيرهما .

فإن المباشرة هنا هي المباشرة في حديث الصيام فإن اللفظ واحد , و الدلالة واحدة

و الرواية واحدة أيضا , و كما أنه ليس هنا ما يدل على تخصيص المباشرة بمعنى دون

المعنى الأول , فكذلك الأمر في حديث الصيام , بل إن هناك ما يؤيد المعنى

المذكور , و هو الأمر الآخر , و هو أن السيدة عائشة رضي الله عنها قد فسرت

المباشرة بما يدل على هذا المعنى و هو قولها في رواية عنها :

" كان يباشر و هو صائم , ثم يجعل بينه و بينها ثوبا يعني الفرج " .

221 " كان يباشر و هو صائم , ثم يجعل بينه و بينها ثوبا . يعني الفرج " .

قال الألباني في "السلسلة الصحيحة" 1 / 385 :

أخرجه الإمام أحمد ( 6 / 59 ) : حدثنا ابن نمير عن طلحة بن يحيى قال : حدثتني

عائشة بنت طلحة عن # عائشة # أن رسول الله صلى الله عليه وسلم كان ... و أخرجه

ابن خزيمة في " صحيحه " ( 1 / 201 / 2 ) .

قلت : و هذا سند جيد , رجاله كلهم ثقات رجال مسلم , و لولا أن طلحة هذا فيه

كلام يسير من قبل حفظه , لقلت : إنه صحيح الإسناد , و لكن تكلم فيه بعضهم ,

و قال الحافظ في " التقريب " : " صدوق يخطىء " .

قلت : و في هذا الحديث فائدة هامة و هو تفسير المباشرة بأنه مس المرأة فيما

دون الفرج , فهو يؤيد التفسير الذي سبق نقله عن القاري , و إن كان حكاه بصيغة

التمريض ( قيل ) : فهذا الحديث يدل على أنه قول معتمد , و ليس في أدلة الشريعة

ما ينافيه , بل قد وجدنا في أقوال السلف ما يزيده قوة , فمنهم راوية الحديث

عائشة نفسها رضي الله عنها , فروى الطحاوي ( 1 / 347 ) بسند صحيح عن حكيم

بن عقال أنه قال : سألت عائشة : ما يحرم علي من امرأتي و أنا صائم ? قالت :

فرجها و حكيم هذا وثقه ابن حبان و قال العجيلي : " بصري تابعي ثقة " .

و قد علقه البخاري ( 4 / 120 بصيغة الجزم : " باب المباشرة للصائم , و قالت

عائشة رضي الله عنها : يحرم عليه فرجها " .

و قال الحافظ :

" وصله الطحاوي من طريق أبي مرة مولى عقيل عن حكيم بن عقال .... و إسناده إلى

حكيم صحيح , و يؤدي معناه أيضا ما رواه عبد الرزاق بإسناد صحيح عن مسروق : سألت

عائشة : ما يحل للرجل من امرأته صائما ? قالت . كل شيء إلا الجماع " .

قلت : و ذكره ابن حزم ( 6 / 211 ) محتجا به على من كره المباشرة للصائم , ثم

تيسر لي الرجوع إلى نسخة " الثقات " في المكتبة الظاهرية , فرأيته يقول فيه

( 1 / 25 ) :

" يروي عن ابن عمر , روى عنه قتادة , و قد سمع حكيم من عثمان بن عفان " .

و وجدت بعض المحدثين قد كتب على هامشه :

" العجلي : هو بصري تابعي ثقة " .

ثم ذكر ابن حزم عن سعيد بن جبير أن رجلا قال لابن عباس : إني تزوجت ابنة عم لي

جميلة , فبني بي في رمضان , فهل لي - بأبي أنت و أمي - إلى قبلتها من سبيل ?

فقال له ابن عباس : هل تملك نفسك ? قال : نعم , قال : قبل , قال : فبأبي أنت

و أمي هل إلى مباشرتها من سبيل ?‎!‎قال : هل تملك نفسك ? قال : نعم , قال :

فباشرها , قال : فهل لي أن أضرب بيدي على فرجها من سبيل ? قال : و هل تملك نفسك

? قال : نعم , قال : اضرب .

قال ابن حزم : " و هذه أصح طريق عن ابن عباس " .

قال : " و من طريق صحاح عن سعد بن أبي وقاص أنه سئل أتقبل و أنت صائم ?

قال : نعم , و أقبض على متاعها , و عن عمرو بن شرحبيل أن ابن مسعود كان يباشر

امرأته نصف النهار و هو صائم . و هذه أصح طريق عن ابن مسعود " .

قلت : أثر ابن مسعود هذا أخرجه ابن أبي شيبة ( 2 / 167 / 2 ) بسند صحيح على

شرطهما , و أثر سعد هو عنده بلفظ " قال : نعم و آخذ بجهازها " و سنده صحيح على

شرط مسلم , و أثر ابن عباس عنده أيضا و لكنه مختصر بلفظ :

" فرخص له في القبلة و المباشرة و وضع اليد ما لم يعده إلى غيره " .

و سنده صحيح على شرط البخاري .

و روى ابن أبي شيبة ( 2 / 170 / 1 ) عن عمرو بن هرم قال :

سئل جابر بن زيد عن رجل نظر إلى امرأته في رمضان فأمنى من شهوتها هل يفطر ?

قال : لا , و يتم صومه " .

و ترجم ابن خزيمة للحديث بقوله :

" باب الرخصة في المباشرة التي هي دون الجماع للصائم , و الدليل على أن اسم

الواحد قد يقع على فعلين أحدهما مباح , و الآخر محظور " .

222 " من تفل تجاه القبلة جاء يوم القيامة و تفلته بين عينيه " .

قال الألباني في "السلسلة الصحيحة" 1 / 388 :

أخرجه أبو داود ( 3 / 425 - عون ) و ابن حبان في " صحيحه " ( 332 ) من طريق

ابن خزيمة عن جرير عن أبي إسحاق الشيباني عن عدي بن ثابت عن زر بن حبيش عن

# حذيفة بن اليمان # مرفوعا .

قلت : و هذا سند صحيح , رجاله كلهم ثقات رجال الشيخين , غير زر فمن رجال مسلم

وحده . و جرير هو ابن عبد الحميد الضبي الكوفي , و أبو إسحاق هو سليمان بن

أبي سليمان الكوفي .

و للحديث شاهد بلفظ :

" يجيء صاحب النخامة في القبلة يوم القيامة و هي في وجهه " .

223 " يجيء صاحب النخامة في القبلة يوم القيامة و هي في وجهه " .

قال الألباني في "السلسلة الصحيحة" 1 / 388 :

أخرجه ابن حبان في " صحيحه " ( 333 ) : أخبرنا عبد الرحمن بن زياد الكناني

- بالأبلة - حدثنا الحسن بن محمد بن الصباح : حدثنا شبابة حدثنا عاصم ابن محمد

عن محمد بن سوقة عن نافع عن # ابن عمر # مرفوعا .

قلت : و هذا إسناد رجاله كلهم ثقات معروفون من رجال البخاري غير الكناني هذا ,

فلم أجد له الآن ترجمة , لكنه لم يتفرد به , فقد عزاه المنذري في " الترغيب "

( 1 / 122 ) للبزار و ابن خزيمة و ابن حبان في " صحيحيهما , و ابن خزيمة من

طبقة الكناني المذكور فالغالب أنه رواه من غير طريقه , إما عن ابن الصباح

مباشرة أو عن غيره , و أما البزار فطريقه غير طريق الكناني قطعا , فإن في

إسناده عاصم بن عمر كما ذكر الهيثمي ( 2 / 19 ) , و قال : " ضعفه البخاري

و جماعة , و ذكره ابن حبان في " الثقات " .

قلت : و في " التقريب " : ضعيف .

قلت : و لكنه إن لم يفد في تقوية الحديث كشاهد أو متابع , فهو على الأقل لا يضر

و الحديث صحيح على كل حال .

و في الحديث دلالة على تحريم البصاق إلى القبلة مطلقا , سواء ذلك في المسجد

أو في غيره , و على المصلي و غيره , كما قال الصنعاني في " سبل السلام "

( 1 / 230 ) . قال :

" و قد جزم النووي بالمنع في كل حالة داخل الصلاة و خارجها و في المسجد

أو غيره " .

قلت : و هو الصواب , و الأحاديث الواردة في النهي عن البصق في الصلاة تجاه

القبلة كثيرة مشهورة في الصحيحين و غيرها , و إنما آثرت هذا دون غيره , لعزته

و قلة من أحاط علمه به . و لأن فيه أدبا رفيعا مع الكعبة المشرفة , طالما غفل

عنه كثير من الخاصة , فضلا عن العامة , فكم رأيت في أئمة المساجد من يبصق إلى

القبلة من نافذة المسجد !

و في الحديث أيضا فائدة هامة و هي الإشارة إلى أن النهي عن استقبال القبلة ببول

أو غائط إنما هو مطلق يشمل الصحراء و البنيان , لأنه إذا أفاد الحديث أن البصق

تجاه القبلة لا يجوز مطلقا , فالبول و الغائط مستقبلا لها لا يجوز بالأولى ,

فمن العجائب إطلاق النووي النهي في البصق , و تخصيصه في البول و الغائط !

( إن في ذلك لذكري لمن كان له قلب أو ألقى السمع و هو شهيد ) .

224 " الصوم يوم تصومون , و الفطر يوم تفطرون , و الأضحى يوم تضحون " .

قال الألباني في "السلسلة الصحيحة" 1 / 389 :

أخرجه الترمذي ( 2 / 37 - تحفة ) عن إسحاق بن جعفر بن محمد قال :

حدثني عبد الله بن جعفر عن عثمان بن محمد عن # أبي هريرة # أن النبي صلى الله

عليه وسلم قال : فذكره .

و قال الترمذي : " هذا حديث غريب حسن " .

قلت : و إسناده جيد , رجاله كلهم ثقات , و في عثمان بن محمد و هو ابن المغيرة

ابن الأخنس كلام يسير .

و قال الحافظ في " التقريب " : " صدوق له أوهام " .

و عبد الله بن جعفر هو ابن عبد الرحمن بن المسور المخرمي المدني و هو ثقة روى

له مسلم .

و إسحاق بن جعفر بن محمد هو الهاشمي الجعفري , و هو صدوق كما في " التقريب "

و قد تابعه أبو سعيد مولى بني هاشم و هو ثقة من رجال البخاري قال : حدثنا

عبد الله بن جعفر المخرمي به , دون الجملة الوسطى : " و الفطر يوم تفطرون " .

أخرجه البيهقي في " سننه " ( 4 / 252 ) .

و للحديث طريق أخرى عن أبي هريرة , فقال ابن ماجه ( 1 / 509 ) :

" حدثنا محمد بن عمر المقرىء حدثنا إسحاق بن عيسى حدثنا حماد بن زيد عن أيوب عن

محمد بن سيرين عن أبي هريرة به دون الجملة الأولى .

و هذا سند رجاله كلهم ثقات غير محمد بن عمر المقرىء و لا يعرف كما في

" التقريب " و أرى أنه وهم في قوله " محمد بن سيرين " و إنما هو " محمد بن

المنكدر " هكذا رواه العباس بن محمد بن هارون و علي بن سهل قالا : أنبأنا إسحاق

بن عيسى الطباع عن حماد بن زيد عن أيوب عن محمد بن المنكدر عن أبي هريرة به .

أخرجه الدارقطني في " سننه " ( 257 - 258 ) .

و هكذا رواه محمد بن عبيد و هو ابن حساب ثقة من رجال مسلم عن حماد ابن زيد به .

أخرجه أبو داود ( 1 / 366 ) : حدثنا محمد بن عبيد به .

و هكذا رواه روح بن القاسم و عبد الوارث و معمر عن محمد بن المنكدر به .

أخرجه الدارقطني و أبو علي الهروي في " الأول من الثاني من الفوائد "

( ق 20 / 1 ) عن روح .

و أخرجه البيهقي عن عبد الوارث .

و أخرجه الهروي عن معمر قرنه مع روح , رواه عنهما يزيد بن زريع , و قد خالفه في

روايته عن معمر يحيى بن اليمان فقال : عن معمر عن محمد بن المنكدر عن عائشة

قالت : قال رسول الله صلى الله عليه وسلم : فذكره دون الجملة الأولى أيضا .

أخرجه الترمذي ( 2 / 71 ) و الدارقطني ( 258 ) .

و قال الترمذي :

" سألت محمدا - يعني البخاري - قلت له : محمد بن المنكدر سمع من عائشة ? قال :

نعم , يقول في حديثه سمعت عائشة . قال الترمذي : و هذا حديث حسن غريب من هذا

الوجه " .

قلت : كذا قال الترمذي , و هو عندي ضعيف من هذا الوجه , لأن يحيى ابن اليمان

ضعيف من قبل حفظه , و في " التقريب " : " صدوق عابد , يخطىء كثيرا و قد تغير "

قلت : و مع ذلك فقد خالفه يزيد بن زريع و هو ثقة ثبت فقال عن معمر عن محمد

بن المنكدر عن أبي هريرة , و هذا هو الصواب بلا ريب , أنه من مسند أبي هريرة ,

ليس من مسند عائشة , و إذا كان كذلك فهو منقطع لأن ابن المنكدر لم يسمع من

أبي هريرة كما قال البزار و غيره , و إذا كان كذلك فلم يسمع من عائشة أيضا

لأنها ماتت قبل أبي هريرة و بذلك جزم الحافظ في " التهذيب " , فهو منقطع على كل

حال . و قد روى حديث عائشة موقوفا عليها , أخرجه البيهقي من طريق أبي حنيفة

قال . حدثني علي بن الأقمر عن مسروق قال :

" دخلت على عائشة يوم عرفة فقالت : اسقوا مسروقا سويقا , و أكثروا حلواه ,

قال : فقلت : إني لم يمنعني أن أصوم اليوم إلا أني خفت أن يكون يوم النحر ,

فقالت عائشة : النحر يوم ينحر الناس , و الفطر يوم يفطر الناس " .

قلت : و هذا سند جيد بما قبله .

فقه الحديث

-----------

قال الترمذي عقب الحديث :

" و فسر بعض أهل العلم هذا الحديث , فقال : إنما معنى هذا الصوم و الفطر مع

الجماعة و عظم الناس " . و قال الصنعاني في " سبل السلام " ( 2 / 72 ) :

" فيه دليل على أنه يعتبر في ثبوت العيد الموافقة للناس , و أن المتفرد بمعرفة

يوم العيد بالرؤية يجب عليه موافقة غيره , و يلزمه حكمهم في الصلاة و الإفطار

و الأضحية " .

و ذكر معنى هذا ابن القيم رحمه الله في " تهذيب السنن " ( 3 / 214 ) , و قال :

" و قيل : فيه الرد على من يقول إن من عرف طلوع القمر بتقدير حساب المنازل جاز

له أن يصوم و يفطر , دون من لم يعلم , و قيل : إن الشاهد الواحد إذا رأى الهلال

و لم يحكم القاضي بشهادته أنه لا يكون هذا له صوما , كما لم يكن للناس " .

و قال أبو الحسن السندي في " حاشيته على ابن ماجه " بعد أن ذكر حديث أبي هريرة

عند الترمذي :

" و الظاهر أن معناه أن هذه الأمور ليس للآحاد فيها دخل , و ليس لهم التفرد

فيها , بل الأمر فيها إلى الإمام و الجماعة , و يجب على الآحاد اتباعهم للإمام

و الجماعة , و على هذا , فإذا رأى أحد الهلال , و رد الإمام شهادته ينبغي أن لا

يثبت في حقه شيء من هذه الأمور , و يجب عليه أن يتبع الجماعة في ذلك " .

قلت : و هذا المعنى هو المتبادر من الحديث , و يؤيده احتجاج عائشة به على مسروق

حين امتنع من صيام يوم عرفة خشية أن يكون يوم النحر , فبينت له أنه لا عبرة

برأيه و أن عليه اتباع الجماعة فقالت :

" النحر يوم ينحر الناس , و الفطر يوم يفطر الناس " .

قلت : و هذا هو اللائق بالشريعة السمحة التي من غاياتها تجميع الناس و توحيد

صفوفهم , و إبعادهم عن كل ما يفرق جمعهم من الآراء الفردية , فلا تعتبر الشريعة

رأي الفرد - و لو كان صوابا في وجهة نظره - في عبادة جماعية كالصوم و التعبيد

و صلاة الجماعة , ألا ترى أن الصحابة رضي الله عنهم كان يصلي بعضهم وراء بعض

و فيهم من يرى أن مس المرأة و العضو و خروج الدم من نواقض الوضوء , و منهم من

لا يرى ذلك , و منهم من يتم في السفر , و منهم من يقصر , فلم يكن اختلافهم هذا

و غيره ليمنعهم من الاجتماع في الصلاة وراء الإمام الواحد , و الاعتداد بها ,

و ذلك لعلمهم بأن التفرق في الدين شر من الاختلاف في بعض الآراء , و لقد بلغ

الأمر ببعضهم في عدم الإعتداد بالرأي المخالف لرأى الإمام الأعظم في المجتمع

الأكبر كمنى , إلى حد ترك العمل برأيه إطلاقا في ذلك المجتمع فرارا مما قد ينتج

من الشر بسبب العمل برأيه , فروى أبو داود ( 1 / 307 ) أن عثمان رضي الله عنه

صلى بمنى أربعا , فقال عبد الله بن مسعود منكرا عليه : صليت مع النبي صلى الله

عليه وسلم ركعتين , و مع أبي بكر ركعتين , و مع عمر ركعتين , و مع عثمان صدرا

من إمارته ثم أتمها , ثم تفرقت بكم الطرق فلوددت أن لي من أربع ركعات ركعتين

متقبلتين , ثم إن ابن مسعود صلى أربعا ! فقيل له : عبت على عثمان ثم صليت

أربعا ?‎! قال : الخلاف شر . و سنده صحيح . و روى أحمد ( 5 / 155 ) نحو هذا عن

أبي ذر رضي الله عنهم أجمعين .

فليتأمل في هذا الحديث و في الأثر المذكور أولئك الذين لا يزالون يتفرقون في

صلواتهم , و لا يقتدون ببعض أئمة المساجد , و خاصة في صلاة الوتر في رمضان ,

بحجة كونهم على خلاف مذهبهم ! و بعض أولئك الذين يدعون العلم بالفلك , ممن يصوم

و يفطر وحده متقدما أو متأخرا عن جماعة المسلمين , معتدا برأيه و علمه , غير

مبال بالخروج عنهم , فليتأمل هؤلاء جميعا فيما ذكرناه من العلم , لعلهم يجدون

شفاء لما في نفوسهم من جهل و غرور , فيكونوا صفا واحدا مع إخوانهم المسلمين فإن

يد الله مع الجماعة .

225 " إذا ولج الرجل في بيته فليقل : اللهم إني أسألك خير المولج , و خير المخرج ,

بسم الله ولجنا , و بسم الله خرجنا , و على الله ربنا توكلنا , ثم ليسلم على

أهله " .

قال الألباني في "السلسلة الصحيحة" 1 / 394 :

أخرجه أبو داود في " سننه " ( رقم 5096 ) عن إسماعيل : حدثني ضمضم عن شريح عن

# أبي مالك الأشعري # قال : قال رسول الله صلى الله عليه وسلم :

قلت : و هذا إسناد صحيح , رجاله كلهم ثقات , و إسماعيل هو ابن عياش , و هو صحيح

الحديث عن الشاميين , و هذا منها , فإن ضمضم و هو ابن زرعة بن ثوب شامي حمصي .

و شريح هو ابن عبيد الحضرمي الحمصي ثقة , فالسند كله شامي حمصي .

( تنبيه ) الحديث كما ترى من أوراد دخول البيت , و بذلك ترجم له أبو داود ,

فأورده في " باب ما جاء فيمن دخل بيت ما يقول " و في مثله أورده النووي و صديق

خان و غيرهما . و قد وهم شيخ الإسلام ابن تيمية رحمه الله حيث جعل الحديث من

أوراد الدخول إلى المسجد , فإنه قال في " الرد على الأخنائي " ( ص 95 ) :

" و عن محمد بن سيرين : كان الناس يقولون إذا دخلوا المسجد : صلى الله و

ملائكته على محمد , السلام عليك أيها النبي و رحمة الله و بركاته , بسم الله

دخلنا , و بسم الله خرجنا , و على الله توكلنا , و كانوا يقولون إذا خرجوا مثل

ذلك " .

قلت : فقال ابن تيمية بعد أن ذكر هذا :

" قلت : هذا فيه حديث مرفوع في " سنن أبي داود " و غيره أنه يقال عند دخول

المسجد : اللهم إني أسألك خير المولج ... " .

و عزاه مخرجه فضيلة الشيخ اليماني لسنن أبي داود و لم يتنبه لهذا الذي نبهنا

عليه .

226 " لأن يطعن في رأس رجل بمخيط من حديد خير من أن يمس امرأة لا تحل له " .

قال الألباني في "السلسلة الصحيحة" 1 / 395 :

رواه الروياني في " مسنده " ( 227 / 2 ) : أنبأنا نصر بن علي : أنبأنا , أبي ,

أنبأنا شداد ابن سعيد عن أبي العلاء قال : حدثنى # معقل بن يسار # مرفوعا .

قلت : و هذا سند جيد , رجاله كلهم ثقات من رجال الشيخين غير شداد بن سعيد , فمن

رجال مسلم وحده , و فيه كلام يسير لا ينزل به حديثه عن رتبة الحسن , و لذلك فإن

مسلما إنما أخرج له في الشواهد و قال الذهبي في " الميزان " : " صالح الحديث "

و قال الحافظ في " التقريب " : " صدوق يخطىء " .

و أبو العلاء هو يزيد بن عبد الله بن الشخير .

و الحديث قال المنذري في " الترغيب " ( 3 / 66 ) :

" رواه الطبراني , و البيهقي , و رجال الطبراني ثقات رجال الصحيح " .

و قد روي مرسلا من حديث عبد الله بن أبي زكريا الخزاعي . قال : قال رسول الله

صلى الله عليه وسلم :

" لأن يقرع الرجل قرعا يخلص إلى عظم رأسه خير له من أن تضع امرأة يدها على رأسه

لا تحل له , و لأن يبرص الرجل برصا حتى يخلص البرص إلى عظم ساعده خير له من أن

تضع امرأة يدها على ساعده لا تحل له " .

أخرجه أبو نعيم في " الطب " ( 2 / 33 - 34 ) عن هشيم عن داود بن عمرو أنبأ

عبد الله بن أبي زكريا الخزاعي .

قلت : و هذا مع إرساله أو إعضاله , فإن هشيما كان مدلسا و قد عنعنه .

( المخيط ) بكسر الميم و فتح الياء : هو ما يخاط به كالإبرة و المسلة و نحوهما

.

و في الحديث وعيد شديد لمن مس امرأة لا تحل له , ففيه دليل على تحريم مصافحة

النساء لأن ذلك مما يشمله المس دون شك , و قد بلي بها كثير من المسلمين في هذا

العصر و فيهم بعض أهل العلم , و لو أنهم استنكروا ذلك بقلوبهم , لهان الخطب بعض

الشيء , و لكنهم يستحلون ذلك , بشتى الطرق و التأويلات , و قد بلغنا أن شخصية

كبيرة جدا في الأزهر قد رآه بعضهم يصافح النساء , فإلى الله المشتكى من غربة

الإسلام .

بل إن بعض الأحزاب الإسلامية , قد ذهبت إلى القول بجواز المصافحة المذكورة ,

و فرضت على كل حزبي تبنيه , و احتجت لذلك بما لا يصلح , معرضة عن الاعتبار بهذا

الحديث , و الأحاديث الأخرى الصريحة في عدم مشروعية المصافحة , و سيأتي ذكرها

إن شاء الله تعالى برقم ( 526 و 527 ) .

227 " ما يمنعك أن تسمعي ما أوصيك ( به ) ? ( أن ) تقولي إذا أصبحت و إذا أمسيت :

يا حي يا قيوم برحمتك أستغيث , و أصلح لي شأني كله , و لا تكلني إلى نفسي طرفة

عين أبدا " .

قال الألباني في "السلسلة الصحيحة" 1 / 397 :

رواه ابن السني في " عمل اليوم و الليلة " ( رقم 46 ) و البيهقي في " الأسماء "

( 112 ) من طريق زيد بن الحباب : حدثنا عثمان بن موهب ( في الأصل : وهب و هو

تصحيف ) مولى بني هاشم قال : سمعت # أنس بن مالك # رضي الله عنه يقول : قال

رسول الله صلى الله عليه وسلم لفاطمة رضي الله عنها : فذكره .

قلت : و هذا سند حسن , رجاله كلهم ثقات غير عثمان بن موهب و هو غير عثمان

بن عبد الله بن موهب قال ابن أبي حاتم ( 3 / 169 ) عن أبيه : " صالح الحديث " .

و قال الحافظ في " التقريب " : " مقبول " .

و الحديث رواه النسائي أيضا في " الكبرى " له و البزار كما في " الترغيب "

( 1 / 232 ) و قال : " بإسناد صحيح " .

و رواه الحاكم أيضا و صححه على شرط الشيخين و وافقه الذهبي لوهم وقع لهما بينته

في " التعليق الرغيب " .

و قال الهيثمي ( 10 / 117 ) :

" رواه البزار و رجاله رجال الصحيح غير عثمان بن موهب و هو ثقة " .

228 " لا يقوم الرجل للرجل من مجلسه , و لكن افسحوا يفسح الله لكم " .

قال الألباني في "السلسلة الصحيحة" 1 / 398 :

أخرجه الإمام أحمد في " مسنده " ( 2 / 483 ) : حدثنا سريج حدثنا فليح عن أيوب

بن عبد الرحمن بن صعصعة الأنصاري عن يعقوب بن أبي يعقوب عن # أبي هريرة #

مرفوعا .

قلت : و هذا سند حسن , رجاله موثقون .

أما يعقوب بن أبي يعقوب , فقال في " التهذيب " :

" قال أبو حاتم : صدوق , و ذكره ابن حبان في الثقات "‎.

قلت : و قد ترجمه ابن أبي حاتم في " الجرح و التعديل " , لكن لم يذكر قول أبيه

" صدوق " .

و أما ابن صعصعة , فقد ذكره ابن حبان في " الثقات " و روى عنه جماعة , و قال

الخزرجي في " الخلاصة " و الحافظ في " التقريب " : " صدوق " .

و أما بقية الرجال فمن رجال الشيخين .

و للحديث شاهدان ذكرهما الحافظ في " الفتح " ( 11 / 53 ) و فاته هذا الحديث

المشهود له ! فقال تعليقا على قول البخاري :

" و كان ابن عمر يكره أن يقوم الرجل من مجلسه , ثم يجلس مكانه " قال :

" أخرجه البخاري في " الأدب المفرد " بلفظ : و كان ابن عمر إذا قام له رجل من

مجلسه لم يجلس فيه . و كذا أخرجه مسلم . و قد ورد ذلك عن ابن عمر مرفوعا .

أخرجه أبو داود من طريق أبي الخصيب و اسمه زياد بن عبد الرحمن عن ابن عمر : جاء

رجل إلى رسول الله صلى الله عليه وسلم فقام له رجل من مجلسه فذهب ليجلس , فنهاه

رسول الله صلى الله عليه وسلم . و له أيضا من طريق سعيد بن أبي الحسن : جاءنا

أبو بكرة فقام له رجل من مجلسه , فأبى أن يجلس فيه و قال : إن النبي صلى الله

عليه وسلم نهى عن ذا . و أخرجه الحاكم و صححه من هذا الوجه " .

قلت : ما عزاه للأدب المفرد هو عنده ( رقم 1153 ) بسند صحيح على شرط الشيخين

و هو عقب حديثه المرفوع بلفظ :

( نهى النبي صلى الله عليه وسلم أن يقيم الرجل من المجلس ثم يجلس فيه ) .

و هو عند مسلم أيضا .

و ما عزاه لأبي داود من حديث ابن عمر هو عنده ( 4 / 406 ) بإسناد رجاله كلهم

ثقات غير أبي الخصيب قال أبو داود عقبه كما قال الحافظ :

" اسمه زياد بن عبد الرحمن " .

قلت : و قد أورده ابن أبي حاتم ( 1 / 2 / 538 ) و لم يذكر جرحا و لا تعديلا ,

و ذكره ابن حبان في " الثقات " و في " التقريب " : " مقبول " .

و الحديث سكت عليه المنذري في " مختصر السنن " ( 7 / 184 ) , فهو في الشواهد لا

بأس به إن شاء الله تعالى . و صححه أحمد شاكر في تعليقه على " المسند " !

و أما حديث أبي بكرة , فرجاله ثقات أيضا من رجال الشيخين غير أبي عبد الله مولى

لآل أبي بردة فحاله كحال أبي الخصيب , أورده ابن أبي حاتم أيضا ( 4 / 2 / 401 )

و لم يذكر فيه جرحا , و قال الحافظ : " مقبول " . و في " الفتح " ( 11 / 53 ) :

" بصري لا يعرف " .

و من هذا الوجه أخرجه الحاكم ( 4 / 272 ) لكن لفظه مثل لفظ ابن عمر الذي في

الصحيح : " لا يقيم الرجل الرجل من مجلسه ثم يقعد فيه " .

و قال : " صحيح الإسناد " . و وافقه الذهبي .

قلت : و مداره على شعبة عن عبد ربه بن سعيد عن أبي عبد الله مولى آل أبي بردة

عن سعيد بن أبي الحسن .

و قد اختلف عليه مسلم بن إبراهيم عند أبي داود , و عمرو بن مرزوق عند الحاكم ,

فقال الأول عنه بلفظ نحو لفظ ابن عمر عند أبي داود كما تقدم , و قال عمرو

بن مرزوق مثل لفظ ابن عمر في " الصحيح " , و إذا اختلف هذا مع مسلم بن إبراهيم

فمسلم أرجح رواية من عمرو , لأن مسلما ثقة مأمون , و أما عمرو فثقة له أوهام

كما في التقريب , فروايته مرجوحة . و الله أعلم .

و جملة القول : إن حديث أبي هريرة صحيح بشاهديه المذكورين .

و هو ظاهر الدلالة على أنه ليس من الآداب الإسلامية أن يقوم الرجل عن مجلسه

ليجلس فيه غيره , يفعل ذلك احتراما له , بل عليه أن يفسح له في المجلس و أن

يتزحزح له إذا كان الجلوس على الأرض بخلاف ما إذا كان على الكرسي , فذلك غير

ممكن , فالقيام و الحالة هذه مخالف لهذا التوجيه النبوي الكريم . و لذلك كان

ابن عمر يكره أن يقوم الرجل من مجلسه , ثم يجلس هو فيه كما تقدم عن البخاري ,

و الكراهة هو أقل ما يدل عليه قوله " لا يقوم الرجل للرجل ... " فإنه نفي بمعنى

النهي , و الأصل فيه التحريم لا الكراهة . و الله أعلم .

ثم إنه لا منافاة بين هذا الحديث و بين حديث ابن عمر المتقدم في " الصحيح " ,

لأن فيه زيادة حكم عليه , و الأصل أنه يؤخذ بالزائد فالزائد من الأحكام ,

و حديث ابن عمر إنما فيه النهي عن الإقامة , و ليس فيه نهي الرجل عن القيام ,

بخلاف هذا الحديث ففيه هذا النهي و ليس فيه النهي الأول إلا ضمنا , فإنه إذا

كان قد نهي عن القيام فلأن ينهى عن الإقامة من باب أولى . و هذا بين لا يخفى إن

شاء الله تعالى , و عليه يدل حديث ابن عمر فإنه مع أنه روى النهي عن الإقامة

كان يكره الجلوس في مجلس من قام عنه له , و إن كان هو لم يقمه , و لعل ذلك سدا

للذريعة و خشية أن يوحي إلى الجالس بالقيام و لو لم يقمه مباشرة و الله أعلم .

229 " إذا دخل أحدكم المسجد و الناس ركوع , فليركع , حين يدخل ثم يدب راكعا حتى

يدخل في الصف , فإن ذلك السنة " .

قال الألباني في "السلسلة الصحيحة" 1 / 401 :

رواه الطبراني في " الأوسط " ( 1 / 33 / 1 من " زوائد المعجمين " : الأوسط

و الصغير ) :

حدثنا محمد بن نصر حدثنا حرملة بن يحيى حدثنا ابن وهب أخبرني ابن جريج عن عطاء

أنه سمع # ابن الزبير # على المنبر يقول : فذكره موقوفا .

قال عطاء : و قد رأيته يصنع ذلك , قال ابن جريج و قد رأيت عطاء يصنع ذلك .

قال الطبراني :

" لا يروى عن ابن الزبير إلا بهذا الإسناد تفرد به حرملة " .

قلت : و هو ثقة من رجال مسلم , و من فوقه ثقات من رجال الشيخين , و محمد بن نصر

هو ابن حميد الوازع البزار , و سماه غير الطبراني أحمد كما ذكر الخطيب

( ج 3 ترجمته 1411 , و ج 5 ترجمته 2625 ) و قال : و كان ثقة .

و الحديث قال الهيثمي ( 2 / 96 ) :

" رواه الطبراني في " الأوسط " و رجاله رجال الصحيح " .

قلت : فالسند صحيح إن كان ابن جريج سمعه من عطاء فقد كان مدلسا و قد عنعنه ,

و لكن قوله في آخر الحديث : " و قد رأيت عطاء يصنع ذلك " مما يشعر أنه تلقى ذلك

عنه مباشرة , لأنه يبعد جدا أن يكون سمعه عنه بالواسطة ثم يراه يعمل بما حدث به

عنه , ثم لا يسأله عن الحديث و لا يعلو به . هذا بعيد جدا , فالصواب أن الإسناد

صحيح .

و الحديث أخرجه الحاكم ( 1 / 214 ) و عنه البيهقي ( 3 / 106 ) من طريق سعيد

بن الحكم بن أبي مريم أخبرني عبد الله بن وهب به .

و قال الحاكم :

" صحيح على شرط الشيخين " . و وافقه الذهبي , و هو كما قالا .

و مما يشهد لصحته عمل الصحابة به من بعد النبي صلى الله عليه وسلم , منهم

أبو بكر الصديق , و زيد بن ثابت , و عبد الله بن مسعود .

1 - روى البيهقي ( 2 / 90 ) عن أبي بكر بن عبد الرحمن بن الحارث بن هشام , أن

أبا بكر الصديق و زيد بن ثابت دخلا المسجد و الإمام راكع , فركعا , ثم دنيا

و هما راكعان حتى لحقا بالصف .

قلت : و رجاله ثقات , و لولا أن مكحولا قد عنعنه عن أبي بكر بن الحارث لحسنته ,

و لكنه عن زيد بن ثابت صحيح كما يأتي .

2 - عن أبي أمامة بن سهل بن حنيف أنه رأى زيد بن ثابت دخل المسجد و الإمام راكع

فمشى حتى أمكنه أن يصل الصف و هو راكع كبر فركع ثم دب و هو راكع حتى وصل الصف .

رواه البيهقي ( 2 / 90 , 3 / 106 ) و سنده صحيح .

3 - عن زيد بن وهب قال :

" خرجت مع عبد الله , يعني ابن مسعود - من داره إلى المسجد , فلما توسطنا

المسجد ركع الإمام , فكبر عبد الله و ركع , و ركعت معه , ثم مشينا راكعين حتى

انتهينا إلى الصف حين رفع القوم رؤوسهم , فلما قضى الإمام الصلاة قمت و أنا أرى

أني لم أدرك , فأخذ عبد الله بيدي و أجلسني ثم قال : إنك قد أدركت " .

أخرجه ابن أبي شيبة في " المصنف " ( 1 / 99 / 1 - 2 ) و الطحاوي في

" شرح المعانى " ( 1 / 231 - 232 ) و الطبراني في " المعجم الكبير " ( 3 / 32 /

1 ) و البيهقي في " سننه " ( 2 / 90 - 91 ) بسند صحيح . و له عند الطبراني طرق

أخرى . و هذه الآثار تدل على شيء آخر غير ما دل الحديث عليه . و هو أن من أدرك

الركوع مع الإمام فقد أدرك الركعة , و قد ثبت ذلك من قول ابن مسعود و ابن عمر

بإسنادين صحيحين عنهما , و قد خرجتهما في " إرواء الغليل " ( رقم 119 ) و فيه

حديث حسن مرفوع عن أبي هريرة خرجته هناك .

و أما ما رواه البخاري في " جزء القراءة " ( ص 24 ) عن معقل بن مالك قال :

حدثنا أبو عوانة عن محمد بن إسحاق عن عبد الرحمن الأعرج عن أبي هريرة قال :

" إذا أدركت القوم ركوعا لم تعتد بتلك الركعة " .

فإنه مع مخالفته لتلك الآثار ضعيف الإسناد , من أجل معقل هذا , فإنه لم يوثقه

غير ابن حبان : و قال الأزدي : متروك , ثم إن فيه عنعنة ابن إسحاق و هو مدلس :

فسكوت الحافظ عليه في " التلخيص " ( 127 ) غير جيد .

نعم رواه البخاري من طريق أخرى عن ابن إسحاق قال : حدثني الأعرج به لكنه بلفظ :

" لا يجزئك إلا أن تدرك الإمام قائما " .

و هذا إسناد حسن , و هذا لا يخالف الآثار المتقدمة بل يوافقها في الظاهر إلا

أنه يشترط إدراك الإمام قائما , و هذا من عند أبي هريرة , و لا نرى له وجها ,

و الذين خالفوه أفقه منه و أكثر , و رضي الله عنهم جميعا .

فإن قيل : هناك حديث آخر صحيح يخالف بظاهره هذا الحديث و هو :

" زادك الله حرصا , و لا تعد " .

230 " زادك الله حرصا , و لا تعد " .

قال الألباني في "السلسلة الصحيحة" 1 / 404 :

رواه أبو داود و الطحاوي و أحمد و البيهقي و ابن حزم من حديث # أبي بكرة # أنه

جاء و رسول الله صلى الله عليه وسلم راكع , فركع دون الصف , ثم مشى إلى الصف ,

فلما قضى النبي صلى الله عليه وسلم صلاته , قال : أيكم الذي ركع دون الصف ثم

مشى إلى الصف ? فقال أبو بكرة : أنا فقال النبي صلى الله عليه وسلم : فذكره .

قلت : و إسناده صحيح على شرط مسلم , و أصله في " صحيح البخاري " و قد خرجته في

" إرواء الغليل " ( رقم 684 , 685 ) .

و القصد من ذكره هنا أن ظاهره يدل على أنه لا يجوز الركوع دون الصف ثم المشي

إليه , على خلاف ما دل عليه الحديث السابق , فكيف التوفيق بينهما ? فأقول :

إن هذا الحديث لا يدل على ما ذكر , إلا بطريق الاستنباط لا النص , فإن قوله صلى

الله عليه وسلم : " لا تعد " يحتمل أنه نهاه عن كل ما ثبت أنه في هذه الحادثة ,

و قد تبين لنا بعد التتبع أنها تتضمن ثلاثة أمور :

الأول : اعتداده بالركعة التي إنما أدرك منها ركوعها فقط .

الثاني : إسراعه في المشي , كما في رواية لأحمد ( 5 / 42 ) من طريق أخرى عن

أبي بكرة أنه جاء و النبي صلى الله عليه وسلم راكع , فسمع النبي صلى الله عليه

وسلم صوت نعل أبي بكرة و هو يحضر ( أي يعدو ) يريد أن يدرك الركعة , فلما انصرف

النبي صلى الله عليه وسلم قال : من الساعي ? قال أبو بكرة : أنا . قال : فذكره

و إسناده حسن في المتابعات , و قد رواه ابن السكن في " صحيحه " نحوه و فيه

قوله : " انطلقت أسعى ... " و أن النبي صلى الله عليه وسلم قال : " من الساعي

...‎" و يشهد لهذه الرواية رواية الطحاوي من الطريق الأولى بلفظ .

" جئت و رسول الله صلى الله عليه وسلم راكع , و قد حفزني النفس فركعت دون الصف

.. " الحديث . و إسناده صحيح , فإن قوله " حفزني النفس " معناه اشتد , من الحفز

و هو الحث و الإعجال , و ذلك كناية عن العدو .

الثالث : ركوعه دون الصف ثم مشيه إليه .

و إذا تبين لنا ما سبق , فهل قوله صلى الله عليه وسلم : " لا تعد " نهي عن هذه

الأمور الثلاثة جميعها أم عن بعضها . ذلك ما أريد البحث فيه و تحقيق الكلام

عليه فأقول :

أما الأمر الأول , فالظاهر أنه لا يدخل في النهي , لأنه لو كان نهاه عنه لأمره

بإعادة الصلاة لكونها خداجا ناقصة الركعة , فإذ لم يأمره بذلك دل على صحتها ,

و على عدم شمول النهي الاعتداد بالركعة بإدراك ركوعها , و قول الصنعاني في

" سبل السلام " ( 2 / 23 ) :

" لعله صلى الله عليه وسلم لم يأمره لأنه كان جاهلا للحكم , و الجهل عذر " .

فبعيد جدا , إذ قد ثبت في " الصحيحين " من حديث أبي هريرة أمره صلى الله عليه

وسلم للمسيء صلاته بإعادتها ثلاث مرات مع أنه كان جاهلا أيضا فكيف يأمره

بالإعادة و هو لم يفوت ركعة من صلاته و إنما الاطمئنان فيها , و لا يأمر

أبا بكرة بإعادة الصلاة و قد فوت على نفسه ركعة , لو كانت لا تدرك بالركوع ,

ثم كيف يعقل أن يكون ذلك منهيا و قد فعله كبار الصحابة , كما تقدم في الحديث

الذي قبله ? ! فلذلك فإننا نقطع أن هذا الأمر الأول لا يدخل في قوله صلى الله

عليه وسلم " لا تعد " .

و أما الأمر الثاني , فلا نشك في دخوله في النهي لما سبق ذكره من الروايات

و لأنه لا معارض له , بل هناك ما يشهد له , و هو حديث أبي هريرة مرفوعا :

" إذا أتيم الصلاة فلا تأتوها و أنتم تسعون , و أتوها و عليكم السكينة

و الوقار " الحديث متفق عليه .

و أما الأمر الثالث , فهو موضع نظر و تأمل , و ذلك لأن ظاهر رواية أبي داود هذه

: " أيكم الذي ركع دون الصف , ثم مشى إلى الصف , مع قوله له :

" لا تعد " , يدل بإطلاقه على أنه قد يشمل هذا الأمر , و إن كان ليس نصا في ذلك

لاحتمال أنه يعني شيئا آخر غير هذا مما فعل , و ليس يعني نهيه عن كل ما فعل ,

بدليل أنه لم يعن الأمر الأول كما سبق تقريره . فكذلك يحتمل أنه لم يعن هذا

الأمر الثالث أيضا . و هذا و إن كان خلاف الظاهر , فإن العلماء كثيرا ما يضطرون

لترك ما دل عليه ظاهر النص لمخالفته لنص آخر هو في دلالته نص قاطع , مثل ترك

مفهوم النص لمنطوق نص آخر , و ترك العام للخاص , و نحو ذلك , و أنا أرى أن ما

نحن فيه الآن من هذا القبيل , فإن ظاهر هذا الحديث من حيث شموله للركوع دون

الصف مخالف لخصوص ما دل عليه حديث عبد الله بن الزبير دلالة صريحة قاطعة ,

و إذا كان الأمر كذلك فلابد حينئذ من ترجيح أحد الدليلين على الآخر , و لا يشك

عالم أن النص الصريح أرجح عند التعارض من دلالة ظاهر نص ما , لأن هذا دلالته

على وجه الاحتمال بخلاف الذي قبله , و قد ذكروا في وجوه الترجيح بين الأحاديث

أن يكون الحكم الذي تضمنه أحد الحديثين منطوقا به و ما تضمنه الحديث الآخر يكون

محتملا . و مما لا شك فيه أيضا أن دلالة هذا الحديث في هذه المسألة ليست قاطعة

بل محتملة , بخلاف دلالة حديث ابن الزبير المتقدم فإن دلالته عليها قاطعة ,

فكان ذلك من أسباب ترجيحه على هذا الحديث .

و ثمة أسباب أخرى تؤكد الترجيح المذكور :

أولا : خطبة ابن الزبير بحديثه على المنبر في أكبر جمع يخطب عليهم في المسجد

الحرام و إعلانه عليه أن ذلك من السنة دون أن يعارضه أحد .

ثانيا : عمل كبار الصحابة به كأبي بكر و ابن مسعود و زيد بن ثابت كما تقدم

و غيرهم . فذلك من المرجحات المعروفة في علم الأصول . بخلاف هذا الحديث فإننا

لا نعلم أن أحدا من الصحابة قال بما دل عليه ظاهره في هذه المسألة , فكان ذلك

كله دليلا قويا على أن دلالته فيها مرجوحة , و أن حديث ابن الزبير هو الراجح في

الدلالة عليها . و الله أعلم .

و قد قال الصنعاني بعد قول ابن جريج في عقب هذا الحديث :

" و قد رأيت عطاء يصنع ذلك " . قال الصنعاني ( 2 / 24 ) :

" قلت . و كأنه مبني على أن لفظ " و لا تعد " بضم المثناة الفوقية , من الإعادة

أي زادك الله حرصا على طلب الخير و لا تعد صلاتك فإنها صحيحة و روي بسكون العين

المهملة من العدو , و تؤيده رواية ابن السكن من حديث أبي بكرة ( ثم ساقها ,

و قد سبق نحوها من رواية أحمد مع الإشارة إلى رواية ابن السكن هذه , ثم قال )

و الأقرب أن رواية ( لا تعد ) من العود أي لا تعد ساعيا إلى الدخول قبل وصولك

الصف , فإنه ليس في الكلام ما يشير بفساد صلاته حتى يفتيه صلى الله عليه وسلم

بأن لا يعيدها , بل قوله " زادك الله حرصا " يشعر بأجزائها , أو " لا تعد " من

( العدو ) " .

قلت : لو صح هذا اللفظ لكانت دلالة الحديث حينئذ خاصة في النهي عن الإسراع

و لما دخل فيه الركوع خارج الصف‎, و لم يوجد بالتالي أي تعارض بينه و بين حديث

ابن الزبير , و لكن الظاهر أن هذا اللفظ لم يثبت , فقد وقع في " صحيح البخاري "

و غيره باللفظ المشهور : " لا تعد " . قال الحافظ في " الفتح " ( 2 / 214 ) :

" ضبطناه في جميع الروايات بفتح أوله و ضم العين من العود " .

ثم ذكر هذا اللفظ , و لكنه رجح ما في البخاري فراجعه إن شئت .

و يتلخص مما تقدم أن هذا النهي لا يشمل الاعتداد بالركعة و لا الركوع دون الصف

و إنما هو خاص بالإسراع لمنافاته للسكينة و الوقار كما تقدم التصريح بذلك من

حديث أبي هريرة , و بهذا فسره الإمام الشافعي رحمه الله تعالى :

" قوله : لا تعد . يشبه قوله : لا تأتوا الصلاة تسعون " . ذكره البيهقي في

" سننه " ( 2 / 90 ) .

فإن قيل : قد ورد ما يؤيد شمول الحديث للإسراع و يخالف حديث ابن الزبير صراحة

و هو حديث أبي هريرة مرفوعا .

" إذا أتى أحدكم الصلاة فلا يركع دون الصف حتى يأخذ مكانه من الصف " .

قلنا : لكنه حديث معلول بعلة خفية , و ليس هذا مكان بيانها , فراجع " سلسلة

الأحاديث الضعيفة " ( رقم 981 ) .

231 " حد يعمل به في الأرض خير لأهل الأرض من أن يمطروا أربعين صباحا " .

قال الألباني في "السلسلة الصحيحة" 1 / 409

أخرجه ابن ماجه ( 2 / 111 ) : حدثنا عمرو بن رافع حدثنا عبد الله بن المبارك

أنبأنا عيسى بن يزيد أظنه عن جرير بن يزيد عن أبي زرعة بن عمرو بن جرير عن

# أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم فذكره .

و أخرجه النسائي ( 2 / 257 ) و أحمد ( 2 / 402 ) و كذا ابن الجارود في

" المنتقى " ( 801 ) و أبو يعلى في " مسنده " ( 287 / 1 ) من طرق عن ابن

المبارك به . إلا أنهم قالوا : " ثلاثين " بدل " أربعين " . و جمع بينهما على

الشك الإمام أحمد ( 2 / 362 ) في رواية من طريق زكريا بن عدي أنبأنا ابن مبارك

به فقال : " ثلاثين أو أربعين صباحا " .

و الظاهر أن الشك من ابن المبارك و أن الصواب رواية عمرو بن رافع عنه بلفظ

" أربعين " بدون شك لمجيئه كذلك من طريق أخرى كما يأتي .

و هذا الإسناد رجاله ثقات غير جرير بن يزيد و هو البجلي و هو ضعيف كما في

" التقريب " , لكنه لم يتفرد به , فقد أخرجه ابن حبان في " صحيحه " ( 1507 )

من طريق يونس بن عبيد عن عمرو بن سعيد عن أبي زرعة به و لفظه :

" إقامة حد بأرض خير لأهلها من مطر أربعين صباحا " .

و سنده صحيح رجاله كلهم ثقات .

ثم استدركت فقلت : إنه معلول , فإن إسناده عند ابن حبان هكذا :

أخبرنا ابن قتيبة حدثنا محمد بن قدامة حدثنا ابن علية عن يونس بن عبيد به .

و كذا رواه أبو إسحاق المزكي في " الفوائد المنتخبة " ( 1 / 114 / 1 ) من طريق

أخرى عن ابن قدامة به و قال : " تفرد به محمد بن قدامة " .

و هذا الإسناد و إن كان ظاهر الصحة , و رجاله كلهم ثقات , و منهم محمد بن قدامة

و هو ابن أيمن المصيصي قال النسائي : لا بأس به , و قال مرة : صالح .

و قال الدارقطني : ثقة , و قال مسلمة بن قاسم : ثقة صدوق .

أقول : فهو و إن كان ثقة كما رأيت , فقد خالفه في إسناده من هو أوثق منه و أحفظ

, فقال النسائي عقب روايته السابقة :

" أخبرنا عمرو بن زرارة قال : أنبأنا إسماعيل , قال : حدثنا يونس بن عبيد

عن جرير بن يزيد عن أبي زرعة قال : قال أبو هريرة : إقامة حد ... " .

فعمرو بن زرارة هذا هو ابن واقد النيسابوري المقرىء الحافظ , و قد اتفقوا على

وصفه بأنه ثقة , بل قال فيه محمد بن عبد الوهاب ( و هو ابن حبيب النيسابوري

الثقة العارف ) : ثقة ثقة . فهو بلا شك أوثق من ابن قدامة الذي قيل فيه :

" لا بأس به " , " صدوق " , و لذلك احتج به الشيخان بخلاف المذكور , و قد خالفه

فى موضعين :

الأول : أنه أوقفه على أبي هريرة , و ذاك رفعه .

و الآخر : أنه سمى شيخ يونس بن عبيد جرير بن زيد . و ذاك سماه عمرو ابن سعيد

و هذا ثقة , و الذي قبله ضعيف كما سبق , و إذا اختلفا في تسميته فالراجح رواية

ابن زرارة لأنه أوثق من مخالفه , و إذا كان كذلك فقد رجعت هذه الرواية إلى أنها

من الوجه الأول , و هو ضعيف كما عرفت .

ثم رأيت لابن زرارة متابعا و هو الحسن بن محمد الزعفراني , رواه عنه المحاملي

في " الأمالي " ( 1 / 72 / 1 ) .

نعم الحديث حسن لغيره فإن له شاهدا من حديث ابن عباس مرفوعا بلفظ :

" حد يقام في الأرض أزكى فيها من مطر أربعين يوما " .

أخرجه سمويه في " الفوائد " و الطبراني في " الكبير " و الأوسط بإسناد .

قال المنذري و العراقي : " حسن " و فيه نظر بينته في " الأحاديث الضعيفة "

و لكنه لا بأس به في الشواهد .

و له شاهد آخر من حديث ابن عمر , رواه ابن ماجه , و الضياء في " المختارة "

( ق 90 / 1 ) , لكن إسناده ضعيف جدا فيه سعيد بن سنان و هو الحمصي قال في

" التقريب " : " متروك , رماه الدارقطني و غيره بالوضع " .

فمثله لا يستشهد به .

232 " ما من صلاة مفروضة إلا و بين يديها ركعتان " .

قال الألباني في "السلسلة الصحيحة" 1 / 411 :

أخرجه عباس الترقفي في " حديثه " ( ق 41 / 1 ) و ابن نصر في " قيام الليل "

( ص 26 ) و الروياني في " مسنده " ( ق 238 / 1 ) و ابن حبان في " صحيحه "

( رقم 615 ) و الطبراني في " المعجم الكبير " ( ج 69 / 210 / 2 ) و ابن عدي في

" الكامل " ( ق 46 / 2 ) و الدارقطني في " سننه " ( ص 99 ) من طريقين عن ثابت

بن عجلان عن سليم بن عامر عن # عبد الله بن الزبير # مرفوعا .

و قال ابن عدي : " ثابت بن عجلان ليس حديثه بالكثير " .

قلت : هو ثقة كما قال الإمام أحمد و ابن معين . و قال دحيم و النسائي : " ليس

به بأس " و لذلك أشار الذهبي في ترجمته إلى أنه صحيح الحديث .

و قال الحافظ في " التقريب " : " صدوق " و أشار في " التهذيب " إلى أنه ثقة

و قال : " مثل هذا لا يضره إلا مخالفته الثقات لا غير , فيكون حديثه حينئذ شاذا

" .

قلت : فحديثه هذا صحيح , لأنه لم يخالف فيه الثقات , بل وافق فيه حديث عبد الله

بن مغفل مرفوعا بلفظ :

( بين كل أذانين صلاة . قال في الثالثة : لمن شاء ) .

أخرجه الستة و ابن نصر .

و قد استدل بالحديث بعض المتأخرين على مشروعية صلاة سنة الجمعة القبلية ,

و هو استدلال باطل , لأنه قد ثبت في البخاري و غيره أنه لم يكن في عهد النبي

صلى الله عليه وسلم يوم الجمعة سوى الأذان الأول و الإقامة , و بينهما الخطبة

كما فصلته في رسالتي " الأجوبة النافعة " . و لذلك قال البوصيري في " الزوائد "

و قد ذكر حديث عبد الله هذا ( ق 72 / 1 ) و أنه أحسن ما يستدل به لسنة الجمعة

المزعومة ! قال :

" و هذا متعذر في صلاته صلى الله عليه وسلم , لأنه كان بين الأذان و الإقامة

الخطبة , فلا صلاة حينئذ بينهما " .

و كل ما ورد من الأحاديث في صلاته صلى الله عليه وسلم سنة الجمعة القبلية ,

لا يصح منها شيء البتة , و بعضها أشد ضعفا من بعض كما بينه الزيلعي في

" نصب الراية " " 2 / 206 - 207 ) و ابن حجر في " الفتح " ( 2 / 341 ) و غيرهما

و تكلمت على بعضها في الرسالة المشار إليها ( ص 23 - 26 ) و في سلسلة الأحاديث

الضعيفة " .

و الحق أن الحديث إنما يدل على مشروعية الصلاة بين يدي كل صلاة مكتوبة ثبت أن

النبي صلى الله عليه وسلم كان يفعل ذلك أو أمر به , أو أقره , كصلاة المغرب ,

فقد صح في ذلك الفعل و الأمر و الإقرار .

أما الفعل و الأمر , فقد ثبت فيه حديث صريح من رواية عبد الله المزني :

" أن رسول الله صلى الله عليه وسلم صلى قبل المغرب ركعتين ثم قال :

" صلوا قبل المغرب ركعتين . ثم قال في الثالثة : لمن شاء , خاف أن يحسبها الناس

سنة " .

233 " صلوا قبل المغرب ركعتين . ثم قال في الثالثة : لمن شاء , خاف أن يحسبها الناس

سنة " .

قال الألباني في "السلسلة الصحيحة" 1 / 413 :

أخرجه ابن نصر في " قيام الليل " ( 28 ) :

حدثني عبد الوارث بن عبد الصمد بن عبد الوارث بن سعيد حدثني أبي حدثنا حسين عن

ابن بريدة أن # عبد الله المزني # رضي الله عنه حدثه به , و قال مختصره العلامة

المقريزي أحمد بن علي :

" هذا إسناد صحيح على شرط مسلم , فإن عبد الوارث بن عبد الصمد احتج به مسلم ,

و الباقون احتج بهم الجماعة , و قد صح في " ابن حبان " حديث آخر أن النبي

صلى الله عليه وسلم صلى ركعتين قبل المغرب " .

قلت : و هو صحيح كما قال , إلا أن جعله ما في ابن حبان حديثا آخر , فيه نظر ,

ظاهر ذلك لأنه عنده من هذا الوجه بهذا المتن تماما , فكيف يكون حديثا آخر ,

و الأعجب من ذلك أن المقريزي قد ساقه من طريق ابن حبان هكذا :

" قال ابن حبان : أخبرني محمد بن خزيمة حدثنا عبد الوارث بن عبد الصمد ابن عبد

الوارث حدثني أبي حدثنا حسين المعلم عن عبد الله بن بريدة أن عبد الله المزني

رضي الله عنه حدثه أن رسول الله صلى الله عليه وسلم صلى قبل المغرب ركعتين " !

و الحديث في " موارد الظمآن إلى زوائد ابن حبان " برقم ( 617 ) , و قال عقبه :

" قلت : فذكر الحديث " .

فهذا يشير إلى أن الحديث عند ابن حبان ليس بهذا القدر الذي نقله المقريزي ,

بل له تتمة , و من الظاهر أنها قوله " ثم قال : صلوا ...‎" و عليه فالحديث يمكن

أن يقال في تخريجه . " رواه ابن نصر و ابن حبان في صحيحه " .

و هو عند البخاري و غيره من " الستة " من طرق أخره عن عبد الوارث بن سعيد جد

عبد الوارث بن عبد الصمد بن عبد الوارث بن سعيد عن حسين المعلم به دون قوله في

أوله : " صلى قبل المغرب ركعتين " .

( فائدة ) : و في الحديث دليل على أن أمر النبي صلى الله عليه وسلم على الوجوب

حتى يقوم دليل الإباحة , و كذلك نهيه على التحريم إلا ما يعرف إباحته . كذا في

" شرح السنة " ( 1 / 706 - 707 ) للبغوي .

و أما تقريره صلى الله عليه وسلم لهاتين الركعتين فهو الحديث الآتى :

" كان المؤذن يؤذن على عهد رسول الله صلى الله عليه وسلم لصلاة المغرب , فيبتدر

لباب أصحاب رسول الله صلى الله عليه وسلم السواري , يصلون الركعتين قبل المغرب

حتى يخرج رسول الله صلى الله عليه وسلم و هم يصلون , فيجيء الغريب فيحسب أن

الصلاة قد صليت من كثرة من يصليهما و كان بين الأذان و الإقامة يسير " .

234 " كان المؤذن يؤذن على عهد رسول الله صلى الله عليه وسلم لصلاة المغرب , فيبتدر

لباب أصحاب رسول الله صلى الله عليه وسلم السواري , يصلون الركعتين قبل المغرب

حتى يخرج رسول الله صلى الله عليه وسلم و هم يصلون , فيجيء الغريب فيحسب أن

الصلاة قد صليت من كثرة من يصليهما و كان بين الأذان و الإقامة يسير " .

قال الألباني في "السلسلة الصحيحة" 1 / 414 :

أخرجه البخاري ( 2 / 85 ) و ابن نصر ( ص 26 ) و أحمد ( 3 / 280 ) من طرق عن

شعبة عن عمرو بن عامر قال : سمعت # أنس بن مالك # يقول : فذكره .

و السياق لابن نصر , و الزيادة الثانية للبخاري و أحمد , و رواية لابن نصر

و اللفظ له .

و أخرجه مسلم ( 2 / 212 ) و أبو عوانة في " صحيحه " ( 2 / 265 ) و البيهقي

( 2 / 475 ) من طريق عبد العزيز بن صهيب عن أنس به نحوه , و فيه الزيادة الأولى

و له عند ابن نصر " و المسند " ( 3 / 129 , 199 , 282 ) طرق أخرى عن أنس نحوه .

و في هذا الحديث نص صريح على مشروعية الركعتين قبل صلاة المغرب , لتسابق كبار

الصحابة عليهما , و إقرار النبي صلى الله عليه وسلم لهم على ذلك . و يؤيده عموم

الحديثين قبله . و إلى استحبابهما ذهب الإمام أحمد و إسحاق و أصحاب الحديث .

و من خالفهم كالحنفية و غيرهم لا حجة لديهم تستحق النظر فيها سوى ما روى شعبة

عن أبي شعيب عن طاووس قال :

" سئل ابن عمر عن الركعتين قبل المغرب ? فقال : ما رأيت أحدا على عهد رسول الله

صلى الله عليه وسلم يصليهما " .

أخرجه أبو داود ( 1 / 202 ) و عنه البيهقي ( 2 / 476 - 477 ) و الدولابي في

" الكنى " ( 2 / 5 ) , و قال أبو داود :

" سمعت يحيى بن معين يقول : هو شعيب . يعني وهم شعبة في اسمه " .

قلت : و لم أدر ما هو حجته في التوهيم المذكور , إلا أن يكون مخالفة شعبة ليحيى

بن عبد الملك ابن أبي غنية , فإنه سماه شعيبا كما يستفاد من " التهذيب " , فإن

كان هو هذا , فلا أراه يسلم له , فإن شعبة أحفظ من ابن أبي غنية كما يتبين

للناظر في ترجمتيهما , فالقول قول شعبة عند اختلافهما , و قد روى ابن أبي حاتم

( 4 / 389 / 2 ) عن ابن معين أنه قال :

" أبو شعيب الذي روى عن طاووس عن ابن عمر مشهور بصري " .

فلم يذكر عنه ما ذكر أبو داود عنه , مما يشعر أن ابن معين لم يكن جازما بذلك ,

و يؤيده أن أحدا من الأئمة لم ينقل عنه ما ذكر أبو داود ,‎بل قال الدولابي :

" سمعت عبد الله بن أحمد بن حنبل قال : سمعت أبي يقول : أبو شعيب سمع طاووسا

يروي عنه شعبة " .

قلت : و هو عندي مستور , و إن قال الحافظ في " التقريب " : " لا بأس به " فإن

هذا إنما قاله أبو زرعة في " شعيب السمان " كما ذكره الحافظ نفسه في

" التهذيب " , و ذهب أنه غير صاحب الترجمة , و بذلك يشعر صنيع ابن أبي حاتم

فإنه فرق بينهما , و لم أر أحدا ممن يوثق به قد عدله . و الله أعلم .

و جملة القول أن القلب لا يطمئن لصحة هذا الأثر عن ابن عمر , و قد أشار الحافظ

في " الفتح " ( 2 / 86 ) لتضعيفه , فإن صح فرواية أنس المثبتة مقدمة على نفيه ,

كما قال البيهقي ثم الحافظ و غيرهما , و يؤيده أن ابن نصر روى ( 27 ) أن رجلا

سأل ابن عمر فقال : ممن أنت ? قال : من أهل الكوفة , قال : من الذين يحافظون

على ركعتي الضحى ? ! فقال : و أنتم تحافظون على الركعتين قبل المغرب ? فقال

ابن عمر : كنا نحدث أن أبواب السماء تفتح عند كل أذان " .

قلت : فهذا نص من ابن عمر على مشروعية الركعتين على خلاف ما أفاده ذلك الحديث

الضعيف عنه , و لكن هذا النص قد حذف المقريزي إسناده كما هو الغالب عليه في

كتاب " قيام الليل " فلم يتسن لي الحكم عليه بشيء من الصحة أو الضعف .

و من الطرائف أن يرد بعض المقلدين لهذه الدلالات الصريحة على مشروعية الركعتين

قبل المغرب , فلا يقول بذلك . ثم يذهب إلى سنية صلاة السنة القبلية يوم الجمعة

و يستدل عليه بحديث ابن الزبير و عبد الله بن مغفل , يستدل بعمومها , مع أن هذا

الدليل نفسه يدل أيضا على ما نفاه من مشروعية الركعتين , مع وجود الفارق الكبير

بين المسألتين , فالأولى قد تأيدت بجريان العمل بها في عهده صلى الله عليه وسلم

و إقراره , و بأمره الخاص بها , بخلاف الأخرى فإنها لم تتأيد بشيء من ذلك , بل

ثبت أنه لم يكن هناك مكان لها يومئذ , فهل من معتبر ? !

235 " مرت بي فلانة , فوقع في قلبي شهوة النساء , فأتيت بعض أزواجي فأصبتها , فكذلك

فافعلوا , فإنه من أماثل أعمالكم إتيان الحلال " .

قال الألباني في "السلسلة الصحيحة" 1 / 417

رواه أحمد ( 4 / 231 ) و الطبراني في " الأوسط " ( 1 / 168 / 1 - 2 ) و أبو بكر

محمد بن أحمد المعدل في " الأمالي " ( 8 / 1 ) عن أزهر بن سعيد الحرازي قال :

سمعت # أبا كبشة الأنماري # قال :

" كان رسول الله صلى الله عليه وسلم جالسا في أصحابه , فدخل ثم خرج و قد اغتسل

فقلنا , يا رسول الله ! قد كان شيء ! قال : أجل , مرت بي فلانة ...‎" .

قلت : و هذا سند حسن إن شاء الله تعالى , رجاله كلهم ثقات رجال مسلم غير

الحرازي و يقال فيه عبد الله بن سعيد الحرازي .

قال الحافظ في " التهذيب " :

" لم يتكلموا إلا في مذهبه ( يعني النصب ) و قد وثقه العجلي و ابن حبان " .

و قال في " التقريب " : " صدوق " .

و الحديث أورده الهيثمي في " مجمع الزوائد " ( 6 / 292 ) و قال :

" رواه أحمد و الطبراني , و رجال أحمد ثقات " .

قلت : و للحديث شاهد من حديث أبي الزبير عن جابر .

" أن رسول الله صلى الله عليه وسلم رأى امرأة فأعجبته , فأتي زينب و هي تمعس

منيئة فقضى حاجته , و قال :

إن المرأة تقبل في صورة شيطان , و تدبر في صورة شيطان , فإذا رأى أحدكم امرأة

فأعجبته , فليأت أهله , فإن ذاك يرد ما في نفسه " .

أخرجه مسلم ( 6 / 129 - 130 ) و أبو داود ( 2151 ) و البيهقي ( 7 / 90 )

و أحمد ( 3 / 330 , 341 , 348 , 395 ) و اللفظ له من طرق عن أبي الزبير به .

قلت : و أبو الزبير مدلس و قد عنعنه , لكن حديثه في الشواهد لا بأس به ,

لاسيما و قد صرح بالتحديث في رواية ابن لهيعة عنه , و أما مسلم فقد احتج به !

و له شاهد آخر عن عبد الله بن مسعود قال :

" رأى رسول الله صلى الله عليه وسلم امرأة فأعجبته , فأتى سودة , و هي تصنع

طيبا و عندها نساء , فأخلينه , فقضى حاجته ثم قال :

أيما رجل رأى امرأة تعجبه , فليقم إلى أهله , فإن معها مثل الذي معها " .

أخرجه الدارمي ( 2 / 146 ) و السري بن يحيى في " حديث الثوري " ( ق 205 / 1 )

عن أبي إسحاق عن ابن مسعود .

236 " طهروا أفنيتكم فإن اليهود لا تطهر أفنيتها " .

قال الألباني في "السلسلة الصحيحة" 1 / 418 :

رواه الطبراني في " الأوسط " ( 11 / 2 من " الجمع بين زوائد المعجمين " ) :

حدثنا علي بن سعيد حدثنا زيد بن أخزم حدثنا أبو داود الطيالسي حدثنا إبراهيم

بن سعد عن الزهري عن # عامر بن سعد عن أبيه # مرفوعا , و قال :

" لم يروه عن الزهري إلا إبراهيم و لا عنه إلا الطيالسي تفرد به زيد " .

قلت : و هو ثقة حافظ و بقية رجاله ثقات رجال مسلم غير علي بن سعيد و هو الرازي

قال الذهبي : " حافظ رحال جوال " .

قال الدارقطني ليس بذاك , تفرد بأشياء . قال ابن يونس : كان يفهم و يحفظ " و

زاد الحافظ في " اللسان " :

" و قال مسلمة بن قاسم : و كان ثقة عالما بالحديث " .

و قال المناوي : " قال الهيثمي : رجاله رجال الصحيح خلا شيخ الطبراني " .

قلت : كأن الهيثمي توقف فيه فسكت عنه , و هو مختلف فيه . و مثله حسن الحديث إذا

لم يخالف , لاسيما إذا لم يتفرد بما روى , و هذا الحديث كذلك .

فقد أخرجه الترمذي ( 2 / 131 ) من طريق خالد بن إلياس - و يقال ابن إياس - عن

صالح بن أبي حسان قال : سمعت سعيد بن المسيب عن صالح بن أبي حسان قال : سمعت

سعيد بن المسيب يقول : إن الله طيب يحب الطيب , نظيف يحب النظافة , كريم يحب

الكرم , جواد يحب الجود , فنظفوا - أراه قال - أفنيتكم , و لا تشبهوا باليهود ,

قال . فذكرت ذلك لمهاجر بن مسمار فقال : حدثنيه عامر ابن سعد عن أبيه عن النبي

صلى الله عليه وسلم مثله , إلا أنه قال : نظفوا أفنيتكم " .

و قال الترمذي : " هذا حديث غريب , و خالد بن إلياس يضعف " .

قلت : و في التقريب : " متروك الحديث " .

و الحديث أورده ابن القيم في " زاد المعاد " ( 3 / 208 ) فقال :

" و في مسند البزار عن النبي صلى الله عليه وسلم أنه قال : إن الله طيب ...

الحديث فنظفوا أفناءكم و ساحاتكم , و لا تشبهوا باليهود , يجمعون الأكباء في

دورهم " .

فلا أدري إذا كان عند البزار من طريق خالد هذا أم من طريق أخرى .

فقد وجدت له طريقا آخر , و لكنه مما لا يفرح به , أخرجه الدولابي في " الكنى "

( 2 / 16 ) عن أبي الطيب هارون بن محمد قال : حدثنا بكير بن مسمار عن عامر ابن

سعد به . و رجاله كلهم ثقات غير أبي الطيب هذا فليس بطيب ! قال ابن معين : كان

كذابا .

و وجدت للحديث شاهدا بلفظ " نظفوا أفنيتكم فإن اليهود أنتن الناس " .

رواه وكيع في " الزهد " ( 2 / 65 / 1 ) : حدثنا إبراهيم المكي عن عمرو ابن

دينار عن أبي جعفر مرفوعا .

و هذا سند ضعيف , إبراهيم المكي هو ابن يزيد الخوزي متروك الحديث كما في

" التقريب " . و أبو جعفر لم أعرفه . و الظاهر أنه تابعي فهو مرسل .

و بالجملة , فطرق هذا الحديث واهية , إلا الأولى , فهي حسنة , فعليها العمدة ,

و يستثنى من ذلك طريق البزار لما سبق . و الله أعلم .

( الأفنية ) جمع ( فناء ) و هو الساحة أمام البيت .

237 " كان إذا صلى الفجر أمهل , حتى إذا كانت الشمس من ههنا - يعني من قبل المشرق -

مقدارها من صلاة العصر من ههنا - من قبل المغرب - قام فصلى ركعتين ثم يمهل ,

حتى إذا كانت الشمس من ههنا يعني من قبل المشرق , مقدارها من صلاة الظهر من

ههنا - يعني من قبل المغرب - قام فصلى أربعا , و أربعا قبل الظهر إذا زالت

الشمس , و ركعتين بعدها , و أربعا قبل العصر , يفصل بين كل ركعتين بالتسليم على

الملائكة المقربين , و النبيين , و من تبعهم من المسلمين , " يجعل التسليم في

آخره " .

قال الألباني في "السلسلة الصحيحة" 1 / 421 :

أخرجه أحمد ( رقم 650 / 1375 ) و ابنه ( 1202 ) و الترمذي ( 2 / 294 , 493 -

494 ) و النسائي ( 1 / 139 - 140 ) و ابن ماجه ( 1 / 354 ) و الطيالسي

( 1 / 113 - 114 ) و عنه البيهقي ( 2 / 273 ) و الترمذي أيضا في " الشمائل "

( 2 / 103 - 104 ) من طرق عن أبي إسحاق عن عاصم بن ضمرة قال :

" سألنا # عليا # عن تطوع النبي صلى الله عليه وسلم بالنهار , فقال : إنكم لا

تطيقونه , قال : قلنا : أخبرنا به نأخذ منه ما أطقنا , قال : " فذكره .

و قال الترمذي :

" حديث حسن , و قال إسحاق بن إبراهيم : أحسن شيء روي في تطوع النبي صلى الله

عليه وسلم , في النهار هذا . و روي عن عبد الله بن المبارك أنه كان يضعف هذا

الحديث .

و إنما ضعفه عندنا - و الله أعلم - لأنه لا يروى مثل هذا عن النبي صلى الله

عليه وسلم إلا من هذا الوجه عن عاصم بن ضمرة عن علي , و هو ثقة عند بعض أهل

العلم " .

قلت : و هو صدوق كما قال الحافظ في " التقريب " . و قد وثقه ابن المديني و غيره

و قال النسائي : " ليس به بأس " , فهو حسن الحديث .

و الزيادة التي في آخره للنسائي .

و روى منه أبو داود ( 1 / 200 ) و عنه الضياء في " المختارة " ( 1 / 187 ) من

طريق شعبة عن أبي إسحاق به الصلاة قبل العصر فقط لكنه قال : " ركعتين " و هو

بهذا اللفظ شاذ عندي لأنه في المسند و غيره من هذا الوجه باللفظ المتقدم

" أربعا " . و كذلك في الطرق الأخرى عن أبي إسحاق كما تقدم .

و مثل هذا في الشذوذ أن بعض الرواة عن أبي إسحاق قال : " قبل الجمعة " بدل

" قبل الظهر " كما أخرجه الخلعي في " فوائده " بإسناد جيد كما قال العراقي

و البوصيري في زوائده ( 72 / 1 ) , و لم يتنبها لشذوذه , كما نبهت عليه في

" سلسلة الأحاديث الضعيفة " . و الله أعلم .

فقه الحديث

-----------

دل قوله " يجعل التسليم في آخره " . على أن السنة في السنن الرباعية النهارية

أن تصلى بتسليمة واحدة , و لا يسلم فيها بين الركعتين , و قد فهم بعضهم من قوله

" يفصل بين كل ركعتين بالتسليم على الملائكة المقربين - و من تبعهم من المؤمنين

" أنه يعني تسليم التحلل من الصلاة . و رده الشيخ على القاري في " شرح الشمائل

" بقوله :

" و لا يخفى أن سلام التحليل إنما يكون مخصوصا بمن حضر المصلى من الملائكة

و المؤمنين . و لفظ الحديث أعم منه حيث ذكر الملائكة و المقربين و النبيين و من

تبعهم من المؤمنين و المسلمين إلى يوم الدين " .

و لهذا جزم المناوي في شرحه على " الشمائل " أن المراد به التشهد قال :

" لاشتماله على التسليم على الكل في قولنا : " السلام علينا و على عباد الله

الصالحين " .

قلت : و يؤيده حديث ابن مسعود المتفق عليه قال :

" كنا إذا صلينا مع النبي صلى الله عليه وسلم قلنا السلام على الله قبل عباده ,

السلام على جبريل , السلام على ميكائيل , السلام على فلان , فلما انصرف النبي

صلى الله عليه وسلم أقبل علينا بوجهه فقال : إن الله هو السلام , فإذا جلس

أحدكم في الصلاة فليقل : التحيات لله ... السلام علينا و على عباد الله

الصالحين , فإنه إذا قال ذلك أصاب كل عبد صالح في السماء و الأرض .... "

قلت : و هذه الزيادة التي في آخر الحديث , تقطع بذلك , فلا مجال للاختلاف بعدها

فهي صريحة في الدلالة على ما ذكرنا من أن الرباعية النهارية من السنن لا يسلم

في التشهد الأول منها . و على هذا فالحديث مخالف لظاهر قوله صلى الله عليه وسلم

:

" صلاة الليل و النهار مثنى مثنى " .

و هو حديث صحيح كما بينته في " الحوض المورود في زوائد منتقى ابن الجارود " رقم

( 123 ) يسر الله لنا إتمامه , و لعل التوفيق بينهما بأن يحمل حديث الباب على

الجواز . و حديث ابن عمر على الأفضلية كما هو الشأن في الرباعية الليلية أيضا .

و الله أعلم .

238 " قضى أن على أهل الحوائط حفظها في النهار , و أن ما أفسدت المواشي بالليل ضامن

على أهلها " .

قال الألباني في "السلسلة الصحيحة" 1 / 423 :

أخرجه مالك في " الموطأ " ( 3 / 220 ) عن ابن شهاب عن # حرام بن سعد ابن محيصة

# أن ناقة للبراء بن عازب دخلت حائط رجل فأفسدت فيه , فقضى رسول الله صلى الله

عليه وسلم ... فذكره .

قلت : و هذا سند مرسل صحيح , و قد أخرجه الطحاوي ( 2 / 116 ) و البيهقي

( 8 / 341 ) و أحمد ( 5 / 435 ) من طريق مالك به .

و تابعه الليث بن سعد عن ابن شهاب به مرسلا .

أخرجه ابن ماجه ( 2 / 54 - 55 ) .

و تابعهما سفيان بن عيينة عن الزهري عن سعيد بن المسيب و حرام بن سعد بن محيصة

أن ناقة للبراء ...

أخرجه أحمد ( 5 / 436 ) و البيهقي ( 8 / 342 ) .

و تابعهم الأوزاعي , لكن اختلفوا عليه في سنده , فقال أبو المغيرة :

حدثنا الأوزاعي عن الزهري عن حرام بن محيصة الأنصاري به مرسلا .

أخرجه البيهقي ( 8 / 341 ) .

و قال الفريابي عن الأوزاعي به إلا أنه قال : " عن البراء بن عازب " فوصله .

أخرجه أبو داود ( 2 / 267 ) و عنه البيهقي و الحاكم ( 2 / 48 ) .

و كذا قال محمد بن مصعب حدثنا الأوزاعي به موصولا .

أخرجه أحمد ( 4 / 295 ) و البيهقي .

و كذا قال أيوب بن سويد حدثنا الأوزاعي به .

أخرجه الطحاوي ( 2 / 116 ) و البيهقي , فقد اتفق هؤلاء الثلاثة الفريابي و محمد

ابن مصعب و أيوب بن سويد على وصله عن الأوزاعي , فهو أولى من رواية أبي المغيرة

عنه مرسلا لأنهم جماعة , و هو فرد .

و تابعهم معمر , و اختلفوا عليه أيضا , فقال عبد الرزاق حدثنا معمر عن الزهري

عن حرام بن محيصة عن أبيه أن ناقة للبراء ... الحديث , فزاد في السند

" عن أبيه " .

أخرجه أبو داود و ابن حبان ( 1168 ) و أحمد ( 5 / 436 ) و البيهقي و قال :

" و خالفه وهيب و أبو مسعود الزجاج عن معمر , فلم يقولا : " عن أبيه " .

قال ابن التركماني :

" و ذكر ابن عبد البر بسنده عن أبي داود قال : لم يتابع أحد عبد الرزاق على

قوله : " عن أبيه . و قال أبو عمر : أنكروا عليه قوله فيه : " عن أبيه " ,

و قال ابن حزم هو مرسل " .

قلت : لكن قد وصله الأوزاعي بذكر البراء فيه , في أرجح الروايتين عنه و قد

تابعه عبد الله بن عيسى عن الزهري عن حرام بن محيصة عن البراء به .

أخرجه ابن ماجه و البيهقي ( 8 / 341 - 342 ) .

و عبد الله بن عيسى هو ابن عبد الرحمن بن أبي ليلى و هو ثقة محتج به في

الصحيحين فهي متابعة قوية للأوزاعي على وصله , فصح بذلك الحديث , و لا يضره

إرسال من أرسله , لأن زيادة الثقة مقبولة , فكيف إذا كانا ثقتين ? و قد قال

الحاكم عقب رواية الأوزاعي :

" صحيح الإسناد , على خلاف فيه بين معمر و الأوزاعي " . و وافقه الذهبي .

كذا قالا , و خلاف معمر مما لا يلتفت إليه لمخالفته لروايات جميع الثقات في

قوله " عن أبيه " على أنه لم يتفقوا عليه في ذلك كما سبق , فلو أنهما أشارا إلى

خلاف مالك و الليث و ابن عيينة في وصله لكان أقرب إلى الصواب , و لو أن هذا لا

يعل به الحديث لثبوته موصولا من طريق الثقتين كما تقدم .

239 " إذا رميتم الجمرة فقد حل لكم كل شيء إلا النساء " .

قال الألباني في "السلسلة الصحيحة" 1 / 425 :

أخرجه أحمد ( 1 / 234 ) : حدثنا وكيع حدثنا سفيان عن سلمة عن الحسن العرني

عن # ابن عباس # قال : قال رسول الله صلى الله عليه وسلم : فذكره , ثم قال

( 1 / 344 ) : حدثنا وكيع و عبد الرحمن قالا : حدثنا سفيان به . إلا أنه لم

يقل : قال رسول الله صلى الله عليه وسلم .

و زاد في آخره في الموضعين :

" فقال رجل : و الطيب ( يا أبا العباس ) , فقال ابن عباس : أما أنا فقد رأيت

رسول الله صلى الله عليه وسلم يضمخ رأسه بالمسك , أفطيب ذاك أم لا ? " .

ثم أخرجه ( 1 / 369 ) : حدثنا يزيد أنبأنا سفيان به موقوفا أيضا قال :

" سئل ابن عباس عن الرجل إذا رمى الجمرة أيتطيب ? فقال : أما أنا .... " الحديث

و أخرجه النسائي ( 2 / 52 ) و ابن ماجه ( 2 / 245 ) من طريق يحيى بن سعيد

و ابن ماجه أيضا عن وكيع و هو و أبو يعلى في " مسنده " ( ق 143 / 1 ) عن

عبد الرحمن , و البيهقي ( 5 / 133 ) عن ابن وهب و ( 5 / 204 ) عن أبي داود

الحفري كلهم عن سفيان به مثل رواية عبد الرحمن عند أحمد الموقوفة مع الزيادة

و قد رواه الطحاوي ( 1 / 419 ) من طريق أبي عاصم عن سفيان به .

قلت : و هذا إسناد رجاله كلهم ثقات رجال الشيخين , لكنه منقطع بين الحسن العرني

و هو ابن عبد الله و بين ابن عباس فإنه لم يسمع منه كما قال أحمد , بل قال

أبو حاتم : لم يدركه . ثم إن أكثر الرواة عن سفيان أوقفوه على ابن عباس , و لم

يرفعه إلا وكيع في الرواية الأولى , و أما في روايته المقرونة مع عبد الرحمن

فهي موقوفة أيضا , و كذلك هي عند ابن ماجه . فالصواب أن الحديث مع انقطاعه

موقوف .

لكن له شاهد من حديث عائشة رضي الله عنها قالت :

" طيبت رسول الله صلى الله عليه وسلم بيدي بذريرة لحجة الوداع للحل و الإحرام ,

حين أحرم , و حين رمى جمرة العقبة يوم النحر , قبل أن يطوف بالبيت " .

أخرجه أحمد ( 6 / 244 ) عن عمر بن عبد الله بن عروة أنه سمع عروة و القاسم

يخبران عن عائشة به .

قلت : و هذا سند صحيح على شرط الشيخين , و أصله عندهما .

و قد تابعه الزهري عن عروة وحده به نحوه .

أخرجه النسائي ( 2 / 10 - 11 ) عن سفيان عنه , و سنده صحيح أيضا , و رجاله رجال

الشيخين غير سعيد بن عبد الرحمن أبي عبيد المخزومي شيخ النسائي و هو ثقة , خاصة

في سفيان بن عيينة و هذا من روايته عنه .

و قد خالفه عن الزهري الحجاج بن أرطاة , فقال : عن الزهري عن عمرة بنت

عبد الرحمن عن عائشة مرفوعا بلفظ :

" إذا رمى أحدكم جمرة العقبة فقد حل له كل شيء إلا النساء " .

و الحجاج مدلس و قد عنعنه في جميع الروايات عنه , و اختلفوا عليه في متنه , كما

بينته في " الأحاديث الضعيفة " في رقم ( 1013 ) .

و قد روي الحديث من طريق عمرة عن عائشة مرفوعا , مثل حديث ابن عباس هذا , لكن

بزيادة " و ذبحتم و حلقتم " . و هي زيادة منكرة لا تثبت , و لذلك أوردته في

" الأحاديث الضعيفة " , و بينت هناك علته , فليراجع و ذكرت بعده شاهدا آخر من

حديث أم سلمة فيه زيادة أخرى منكرة أيضا .

ثم وجدت لحديث عائشة الشاهد طريقا أخرى عند البيهقي ( 5 / 135 ) عن عبد الرزاق

أنبأنا معمر عن الزهري عن سالم عن ابن عمر قال : سمعت عمر رضي الله عنه يقول :

" إذا رميتم الجمرة بسبع حصيات , و ذبحتم و حلقتم , فقد حل كل شيء إلا النساء

و الطيب . قال سالم : و قالت عائشة رضي الله عنها : حل له كل شيء إلا النساء .

قال : و قالت عائشة رضي الله عنها : أنا طيبت رسول الله صلى الله عليه وسلم

يعني لحله " .

قلت : و هذا سند صحيح على شرطهما , ثم روى البيهقي من طريق عمرو بن دينار عن

سالم قال : قالت عائشة رضي الله عنها :

" أنا طيبت رسول الله صلى الله عليه وسلم لحله و إحرامه , قال سالم : و سنة

رسول الله صلى الله عليه وسلم أحق أن تتبع " .

قلت : و سنده صحيح أيضا , و أخرجه الطحاوي أيضا ( 1 / 421 ) و كذا سعيد

بن منصور كما في " المحلى " ( 7 / 139 ) .

و في الحديث دلالة ظاهرة على أن الحاج يحل له بالرمي لجمرة العقبة كل محظور من

محظورات الإحرام إلا الوطئ للنساء , فإنه لا يحل به بالإجماع , و ما دل عليه

الحديث عزاه الشوكاني ( 5 / 60 ) للحنفية و الشافعية و العترة , و المعروف عن

الحنفية أن ذلك لا يحل إلا بعد الرمي و الحلق , و احتج لهم الطحاوي بحديث عمرة

عن عائشة المتقدم و قد عرفت ضعفه , فلا حجة فيه لاسيما مع مخالفته لحديثها

الصحيح الذي احتجت به على قول عمر الموافق لمذهبهم . نعم ذكر ابن عابدين في

" حاشيته " على " البحر الرائق " ( 2 / 373 ) عن أبي يوسف ما يوافق ما حكاه

الشوكاني عن الحنفية , فالظاهر أن في مذهبهم خلافا , و قول أبي يوسف هو الصواب

لموافقته للحديث , و من الغرائب قول الصنعاني في شرح حديث عائشة الضعيف :

" و الظاهر أنه مجمع على حل الطيب و غيره إلا الوطء بعد الرمي , و إن لم يحلق "

فإن هذا و إن كان هو الصواب , فقد خالف فيه عمر و غيره من السلف و حكى الخلاف

فيه غير واحد من أهل العلم منهم ابن رشد في " البداية " ( 1 / 295 ) فأين

الإجماع ? ! لكن الصحيح ما أفاده الحديث , و هو مذهب ابن حزم في " المحلى " ,

( 7 / 139 ) و قال :

" و هو قول عائشة و ابن الزبير و طاووس و علقمة و خارجة بن زيد بن ثابت " .

240 " أيما رجل ظلم شبرا من الأرض كلفه الله عز وجل أن يحفره حتى يبلغ آخر سبع

أرضين , ثم يطوقه إلى يوم القيامة حتى يقضى بين الناس " .

قال الألباني في "السلسلة الصحيحة" 1 / 429 :

أخرجه ابن حبان في " صحيحه " ( 1167 ) و أحمد ( 4 / 173 ) و كذا ابنه عن زائدة

عن الربيع بن عبد الله عن أيمن بن نابل - قال ابن حبان : ابن ثابت - عن

# يعلى بن مرة # قال : سمعت النبي صلى الله عليه وسلم يقول : فذكره .

قلت : و هذا سند جيد , رجاله ثقات معروفون غير أيمن , فإن كان هو ابن نابل كما

في " المسند " فإنه مشهور وثقه جماعة و روى له البخاري متابعة . و إن كان هو

ابن ثابت كما في ابن حبان فقال أبو داود : لا بأس به , و ذكره ابن حبان في

" الثقات " . و يرجح هذا عندي شيئان :

الأول : أن ابن أبي حاتم قد قال في ترجمته ( 1 / 1 / 319 ) :

" روى عن ابن عباس و يعلى بن مرة , و عنه أبو يعفور عبد الرحمن بن عبيد بن

نسطاس و الربيع بن عبد الله " .

ثم ترجم لأيمن بن نابل و ذكر أنه روى عن قدامة بن عبد الله الكلابي و طاووس

و غيره من التابعين . فلم يذكر هو و لا غيره أنه روى عن يعلى بن مرة , و لا ذكر

في الرواة عنه الربيع بن عبد الله .

الثاني : أن رواية أبي يعفور عنه في " المسند " ( 4 / 172 / 173 ) , لكنه وقع

فيه " أبو يعقوب " و هو تصحيف , و كذلك تصحف في نسختين من " الجرح و التعديل "

كما نبه عليه محققه العلامة عبد الرحمن المعلمي في ترجمة ابن ثابت هذا .

و قد يعكر على هذا الترجيح , أن الطبراني أخرجه في " المعجم الصغير " ( ص 219 )

من طريق أخرى عن إسماعيل بن أبي خالد عن الشعبي عن أيمن ابن نابل عن يعلى

بن مرة به نحوه , فهذا يرجح أنه ابن نابل . لكني أظن أنه محرف أيضا عن

" ابن ثابت " , فإن الشعبي إنما ذكروه في الرواة عن هذا لا عن ابن نابل .

و الله أعلم .

و الحديث قال الهيثمي في " المجمع " ( 4 / 175 ) :

" رواه أحمد و الطبراني في الكبير و الصغير بنحوه بأسانيد , و رجال بعضها رجال

الصحيح " .

241 " إنه لم يكن نبي قبلي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم ,

و ينذرهم شر ما يعلمه لهم , و إن أمتكم هذه جعل عافيتها في أولها , و سيصيب

آخرها بلاء و أمور تنكرونها , و تجيء فتنة , فيرقق بعضها بعضا , و تجيء الفتنة

فيقول المؤمن : هذه مهلكتي , ثم تنكشف , و تجيء الفتنة فيقول المؤمن : هذه هذه

, فمن أحب أن يزحزح عن النار و يدخل الجنة , فلتأته منيته و هو يؤمن بالله

و اليوم الأخر , و ليأت إلى الناس الذي يحب أن يؤتى إليه , و من بايع إماما

فأعطاه صفقة يده , و ثمرة قلبه , فليطعه إن استطاع , فإن جاء آخر ينازعه

فاضربوا عنق الآخر " .

قال الألباني في "السلسلة الصحيحة" 1 / 430 :

أخرجه مسلم ( 6 / 18 ) و السياق له و النسائي ( 2 / 185 ) و ابن ماجه ( 2 / 466

- 467 ) و أحمد ( 2 / 191 ) من طرق عن الأعمش عن زيد بن وهب عن عبد الرحمن

بن عبد رب الكعبة قال :

دخلت المسجد , فإذا # عبد الله بن عمرو بن العاص # جالس في ظل الكعبة , و الناس

مجتمعون عليه , فأتيتهم فجلست إليه , فقال :

" كنا مع رسول الله صلى الله عليه وسلم في سفر , فنزلنا منزلا , فمنا من يصلح

خباءه , و منا من ينتضل , و منا من هو في جشره , إذ نادى منادي رسول الله صلى

الله عليه وسلم : الصلاة جامعة , فاجتمعنا إلى رسول الله صلى الله عليه وسلم

فقال : " فذكره . و زاد في آخره : " فدنوت منه , فقلت له : أنشدك الله آنت سمعت

هذا من رسول الله صلى الله عليه وسلم ? فأهوى إلى أذنيه و قلبه بيديه , و قال :

سمعته أذناي , و وعاه قلبي , فقلت له : هذا ابن عمك معاوية يأمرنا أن نأكل

أموالنا بيننا بالباطل , و نقتل أنفسنا , و الله يقول : ( يا أيها الذين آمنوا

لا تأكلوا أموالكم بينكم بالباطل إلا أن تكون تجارة عن تراض منكم , و لا تقتلوا

أنفسكم إن الله كان بكم رحيما ) قال : فسكت ساعة ثم قال : أطعه في طاعة الله ,

و اعصه في معصية الله " .

و ليس عند غير مسلم قوله : " فقلت له هذا ابن عمك ...‎" الخ .

ثم أخرجه أحمد من طريق الشعبي عن عبد الرحمن بن عبد رب الكعبة به , و كذا رواه

مسلم في رواية و لم يسوقا لفظ الحديث , و إنما أحالا فيه على حديث الأعمش .

غريب الحديث

------------

1 - ( فيرقق بعضها بعضا ) . أي يجعل بعضها بعضا رقيقا , أي : خفيفا لعظم ما

بعده , فالثاني يجعل الأول رقيقا .

2 - ( صفقة يده ) أي : معاهدته له و التزام طاعته , و هي المرة من التصفيق

باليدين , و ذلك عند البيعة بالخلافة .

3 - ( ثمرة قلبه ) أي خالص عهده أو محبته بقلبه .

4 - ( فاضربوا عنق الآخر ) . قال النووي :

" معناه : ادفعوا الثاني فإنه خارج على الإمام , فإن لم يندفع إلا بحرب ,

و قاتل , فقاتلوه . فإن دعت المقاتلة إلى قتله , جاز قتله , و لا ضمان فيه لأنه

ظالم متعد في قتاله " .

و في الحديث فوائد كثيرة , من أهمها أن النبي يجب عليه أن يدعو أمته إلى الخير

و يدلهم عليه , و ينذرهم شر ما يعلمه لهم , ففيه رد صريح على ما ذكر في بعض كتب

الكلام أن النبي من أوحي إليه , و لم يؤمر بالتبليغ !

242 " من أخذ أرضا بغير حقها كلف أن يحمل ترابها إلى المحشر " .

قال الألباني في "السلسلة الصحيحة" 1 / 432 :

أخرجه أحمد ( 4 / 173 ) : حدثنا عفان حدثنا عبد الواحد بن زياد حدثنا أبو يعقوب

عبد الله جدي حدثنا أبو ثابت قال : سمعت # يعلى بن مرة الثقفي # يقول : سمعت

رسول الله صلى الله عليه وسلم يقول : فذكره . ثم قال أحمد ( 4 / 172 ) : حدثنا

إسماعيل بن محمد و هو أبو إبراهيم المعقب حدثنا مروان الفزاري حدثنا أبو يعقوب

عن أبي ثابت به .

قلت : و هذا سند رجاله ثقات معروفون غير أبي يعقوب هذا , و قد سماه عبد الواحد

بن زياد " عبد الله " , و ذكر أنه جده كما ترى , و لم أعرفه , و قد أغفلوه فلم

يذكروه , لا في الكنى و لا في الأسماء , و يحتمل عندي أن يكون هو عبد الله بن

عبد الله بن الأصم , فقد ذكروا في الرواة عنه عبد الواحد بن زياد و مروان

الفزاري و هما اللذان رويا هذا الحديث عنه كما ترى , لكن يشكل عليه أنهم لم

يذكروا أنه يكنى بأبي يعقوب , و إنما ذكروا له كنيتين أخريين : " أبو سليمان "

و " أبو العنبس " .

و يحتمل أن تكون هذه الكنية : " أبو يعقوب " محرفة عن أبي يعفور , و اسمه عبد

الرحمن بن عبيد بن نسطاس الكوفي , فقد روى هذا عن أبي ثابت أيمن بن ثابت و عنه

مروان الفزاري كما في " التهذيب " , فإن كان هو هذا فهو ثقة من رجال الشيخين

فالسند صحيح , لكن يرد عليه , أن عبد الواحد بن زياد قد سماه عبد الله جده ,

إلا أن يقال : إن هذه الزيادة في رواية عبد الواحد مقحمة من بعض النساخ للمسند

و جملة القول أن هذا الإسناد من المشكلات عندي , فلعلنا نقف فيما بعد على ما

يكشف الصواب فيه . و الله المستعان .

و لعله من أجل ما ذكرنا سكت عن هذا الإسناد المنذري في " الترغيب " ( 3 / 54 )

و تبعه الهيثمي ( 4 / 175 ) و عزياه للطبراني أيضا .

و قد ثبت الحديث من طريق أخرى عن أبي ثابت به بلفظ آخر فراجع " أيما رجل ظلم

شبرا من الأرض ... " .

243 " صدق الله , و كذب بطن أخيك " .

قال الألباني في "السلسلة الصحيحة" 1 / 433 :

أخرجه مسلم ( 7 / 26 ) عن # أبي سعيد الخدري # قال :

" جاء رجل إلى النبي صلى الله عليه وسلم فقال : إن أخي استطلق بطنه , فقال

رسول الله صلى الله عليه وسلم اسقه عسلا . فسقاه , ثم جاءه فقال : إني سقيته

عسلا فلم يزده إلا استطلاقا فقال له ثلاث مرات , ثم جاءه الرابعة فقال : اسقه

عسلا , فقال : لقد سقيته فلم يزده إلا استطلاقا , فقال رسول الله صلى الله عليه

وسلم ( فذكره ) فسقاه فبرأ " .

و أخرجه البخاري ( 10 / 115 / 137 - 138 ) بشيء من الاختصار و استدركه الحاكم

( 4 / 402 ) على الشيخين و أقره الذهبي ! !

قال ابن القيم في " الزاد " ( 3 / 97 - 98 ) بعد أن ذكر كثيرا من فوائد العسل :

" فهذا الذي وصف له النبي صلى الله عليه وسلم العسل كان استطلاق بطنه عن تخمة

أصابته عن امتلاء فأمر بشرب العسل , لدفع الفضول المجتمعة في نواحي المعدة

و الأمعاء , فإن العسل فيه جلاء و دفع للفضول , و كان قد أصاب المعدة أخلاط

لزجة تمنع استقرار الغذاء فيه للزوجتها , فإن المعدة لها خمل كخمل المنشفة ,

فإذا علقت بها الأخلاط اللزجة أفسدتها و أفسدت الغذاء , فدواؤها بما يجلوها من

تلك الاخلاط , و العسل من أحسن ما عولج به هذا الداء , لاسيما إن مزج بالماء

الحار . و في تكرار سقيه العسل معنى طبي بديع , و هو أن الدواء يجب أن يكون له

مقدار و كمية بحسب حال الداء , إن قصر عنه لم يزله بالكلية , و إن جاوزه أوهن

القوى فأحدث ضررا آخر , فلما أمره أن يسقيه العسل , سقاه مقدارا لا يفي بمقاومة

الداء , و لا يبلغ الغرض , فلما أخبره علم أن الذي سقاه لا يبلغ مقدار الحاجة ,

فلما تكرر ترداده إلى النبي صلى الله عليه وسلم أكد عليه المعاودة ليصل إلى

المقدار المقاوم للداء , فلما تكررت الشربات بحسب مادة الداء برىء بإذن الله .

و اعتبار مقادير الأدوية و كيفياتها , و مقدار قوة المرض و المريض من أكبر

قواعد الطب . و قوله صلى الله عليه وسلم : " صدق الله و كذب بطن أخيك " إشارة

إلى تحقيق نفع هذا الدواء , و أن بقاء الداء ليس لقصور الدواء في نفسه , و لكن

لكذب البطن و كثرة المادة الفاسدة فيه , فأمره بتكرار الدواء لكثرة المادة .

و ليس طبه صلى الله عليه وسلم كطب الأطباء , فإن طب النبي صلى الله عليه وسلم

متيقن قطعي إلهي , صادر عن الوحي و مشكاة النبوة و كمال العقل , و طب غيره

أكثره حدس و ظنون و تجارب . و لا ينكر عدم انتفاع كثير من المرضى بطب النبوة ,

فإنه إنما ينتفع به من تلقاه بالقبول و اعتقاد الشفاء به , و كمال التلقي له

بالإيمان و الإذعان . فهذا القرآن الذي هو شفاء لما في الصدور , إن لم يتلق هذا

التلقي لم يحصل به شفاء الصدور من أدوائه , بل لا يزيد المنافقين إلا رجسا إلى

رجسهم و مرضا إلى مرضهم , و أين يقع طب الأبدان منه , فطب النبوة لا يناسب إلا

الأبدان الطيبة كما أن شفاء القرآن لا يناسب إلا الأرواح الطيبة و القلوب الحية

فإعراض الناس عن طب النبوة كإعراضهم عن الاستشفاء بالقرآن الذي هو الشفاء

النافع و ليس ذلك لقصور في الدواء , و لكن لخبث الطبيعة , و فساد المحل , و عدم

قبوله , و بالله التوفيق " .

244 " من اكتوى أو استرقى , فقد برئ من التوكل " .

قال الألباني في "السلسلة الصحيحة" 1 / 435 :

رواه الترمذي ( 3 / 164 ) و ابن حبان في " صحيحه " ( رقم 1408 ) و ابن ماجه

( 2 / 1154 / 3489 ) و الحاكم ( 4 / 415 ) و أحمد ( 4 / 249 , 253 ) من طريق

# عقار بن المغيرة بن شعبة عن أبيه # مرفوعا .

و قال الترمذي : " حديث حسن صحيح " .

و قال الحاكم : " صحيح الإسناد " , و وافقه الذهبي , و هو كما قالوا .

قلت : و فيه كراهة الاكتواء , و الاسترقاء . أما الأول فلما فيه من التعذيب

بالنار , و أما الآخر , فلما فيه من الاحتياج إلى الغير فيما الفائدة فيه

مظنونة غير راجحة , و لذلك كان من صفات الذين يدخلون الجنة بغير حساب أنهم

لا يسترقون , و لا يكتوون , و لا يتطيرون , و على ربهم يتوكلون . كما في حديث

ابن عباس عند الشيخين . و زاد مسلم في روايته فقال : " لا يرقون و لا يسترقون "

و هي زيادة شاذة كما بينته فيما علقته على كتابي " مختصر صحيح مسلم "

( رقم 254 ) .

245 " إن كان في شيء من أدويتكم خير ففي شرطة محجم , أو شربة من عسل أو لذعة بنار ,

و ما أحب أن أكتوي " .

قال الألباني في "السلسلة الصحيحة" 1 / 436 :

أخرجه البخاري ( 10 / 114 - 115 و 125 , 126 ) و مسلم ( 7 / 21 - 22 ) و أحمد

( 3 / 343 ) عن # جابر بن عبد الله # مرفوعا .

و هو من رواية عاصم بن عمر ابن قتادة عنه .

و في رواية لمسلم عن عاصم أن جابر بن عبد الله عاد المقنع ثم قال :

لا أبرح حتى تحتجم فإني سمعت رسول الله صلى الله عليه وسلم يقول :

" إن فيه شفاء " .

و هو رواية لأحمد ( 3 / 335 ) و كذا البخاري ( 10 / 124 ) و استدركه الحاكم

( 4 / 409 ) على الشيخين و أقره الذهبي ! !

و للحديث شاهد من حديث ابن عمر مرفوعا باللفظ الأول .

أخرجه الحاكم ( 4 / 209 ) و قال :

" صحيح على شرط الشيخين " و رده الذهبي بقوله :

" أسيد بن زيد الحمال متروك " .

246 " أحصوا لي كل من تلفظ بالإسلام " .

قال الألباني في "السلسلة الصحيحة" 1 / 436 :

أخرجه مسلم ( 1 / 91 ) و أبو عوانة ( 1 / 102 ) و ابن ماجه ( 2 / 492 ) و أحمد

( 5 / 384 ) و المحاملي في " الأمالي " ( 1 / 71 / 2 ) من طرق كثيرة عن أبي

معاوية عن الأعمش عن شقيق عن # حذيفة # قال :

قال رسول الله صلى الله عليه وسلم : فذكره . و زاد :

" قال : قلنا : يا رسول الله أتخاف علينا ? و نحن ما بين الستمائة إلى

السبعمائة . فقال رسول الله صلى الله عليه وسلم : إنكم لا تدرون لعلكم أن

تبتلوا , قال : فابتلينا حتى جعل الرجل منا ما يصلي إلا سرا " .

و اللفظ لابن ماجه . و تابعه سفيان , فقال أبو بكر الشافعي في " الفوائد "

( 8 / 91 / 2 ) حدثني إسحاق ( يعني الحربي ) أنبأنا أبو حذيفة أنبأنا سفيان

عن الأعمش به . إلا أنه قال : " و نحن ألف و خمسمائة ? " .

و هو وهم من أبي حذيفة و اسمه موسى بن مسعود النهدي و هو صدوق سيىء الحفظ ,

و سائر رواته ثقات .

247 " إذا أسلم العبد , فحسن إسلامه , كتب الله له كل حسنة كان أزلفها , و محيت عنه

كل سيئة كان أزلفها , ثم كان بعد ذلك القصاص , الحسنة بعشر أمثالها إلى سبع

مائة ضعف , و السيئة بمثلها إلا أن يتجاوز الله عز وجل عنها " .

قال الألباني في "السلسلة الصحيحة" 1 / 437 :

أخرجه النسائي ( 2 / 267 - 268 ) من طريق صفوان بن صالح قال : حدثنا الوليد قال

: حدثنا مالك عن زيد بن أسلم عن عطاء بن يسار عن # أبي سعيد الخدري # قال : قال

رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا سند صحيح , و قد علقه البخاري في " صحيحه " فقال : قال مالك :

أخبرني زيد بن أسلم به دون كتب الحسنات . و قد وصله الحسن بن سفيان و البزار

و الإسماعيلي و الدارقطني في " غرائب مالك " و البيهقي في " الشعب " من طرق

أخرى عن مالك به .

قال حافظ في " الفتح " ( 1 / 82 ) :

" و قد ثبت في جميع الروايات ما سقط من رواية البخاري و هو كتابة الحسنات

المتقدمة قبل الإسلام . و قوله " كتب الله " أي أمر أن يكتب , و للدارقطني من

طريق زيد بن شعيب عن مالك بلفظ " يقول الله لملائكته اكتبوا " , فقيل : إن

المصنف أسقط ما رواه غيره عمدا , لأنه مشكل على القواعد .

و قال المازري :

الكافر ليس كذلك , فلا يثاب على العمل الصالح الصادر منه في شركه , لأن من شرط

المتقرب أن يكون عارفا لمن يتقرب إليه , و الكافر ليس كذلك .

و تابعه القاضي عياض على تقرير هذا الإشكال . و استضعف ذلك النووي فقال :

" و الصواب الذي عليه المحققون , بل نقل بعضهم فيه الإجماع أن الكافر إذا فعل

أفعالا جميلة كالصدقة وصلة الرحم , ثم أسلم , ثم مات على الإسلام أن ثواب ذلك

يكتب له . و أما دعوى أنه مخالف للقواعد , فغير مسلم , لأنه قد يعتد ببعض أفعال

الكفار في الدنيا ككفارة الظهار , فإنه لا يلزمه إعادتها إذا أسلم و تجزئه "

انتهى .

ثم قال الحافظ :

و الحق أنه لا يلزم من كتابة الثواب للمسلم في حال إسلامه تفضلا من الله

و إحسانا أن يكون ذلك لكون عمله الصادر منه في الكفر مقبولا . و الحديث إنما

تضمن كتابة الثواب , و لم يتعرض للقبول . و يحتمل أن يكون القبول يصير معلقا

على إسلامه , فيقبل و يثاب إن أسلم , و إلا فلا . و هذا قوي . و قد جزم بما

جزم به النووي : إبراهيم الحربي و ابن بطال و غيرهما من القدماء , و القرطبي

و ابن المنير من المتأخرين .

قال ابن المنير :

المخالف للقواعد , دعوى أن يكتب له ذلك في حال كفره , و أما أن الله يضيف إلى

حسناته في الإسلام ثواب ما كان صدر منه مما كان يظنه خيرا , فلا مانع منه كما

لو تفضل عليه ابتداء من غير عمل , و كما تفضل على العاجز بثواب ما كان يعمل

و هو قادر , فإذا جاز أن يكتب له ثواب ما لم يعمل البتة جاز أن يكتب ثواب ما

عمله غير موفى الشروط . و استدل غيره بأن من آمن من أهل الكتاب يؤتى أجره مرتين

كما دل عليه القرآن و الحديث الصحيح , و هو لو مات على إيمانه الأول لم ينفعه

شيء من عمله الصالح , بل يكون هباء منثورا , فدل على أن ثواب عمله الأول يكتب

له مضافا إلى عمله الثاني , و بقوله صلى الله عليه وسلم لما سألته عائشة عن

ابن جدعان و ما كان يصنعه من الخير :

هل ينفعه ? فقال : إنه لم يقل يوما , رب اغفر لي خطيئتي يوم الدين , فدل على

أنه لو قالها بعد أن أسلم نفعه ما عمله في الكفر " .

قلت : و هذا هو الصواب الذي لا يجوز القول بخلافه لتضافر الأحاديث على ذلك ,

و لهذا قال السندي في حاشيته على النسائي :

" و هذا الحديث يدل على أن حسنات الكافر موقوفة , إن أسلم تقبل , و إلا ترد .

و على هذا فنحو قوله تعالى : ( و الذين كفروا أعمالهم كسراب ) محمول على من مات

على الكفر , و الظاهر أنه لا دليل على خلافه , و فضل الله أوسع من هذا و أكثر

فلا استبعاد فيه , و حديث " الإيمان يجب ما قبله " من الخطايا في السيئات لا في

الحسنات " .

قلت : و مثل الآية التي ذكرها السندي رحمه الله سائر الآيات الواردة في إحباط

العمل بالشرك كقوله تعالى : ( و لقد أوحي إليك و إلى الذين من قبلك لئن أشركت

ليحبطن عملك , و لتكونن من الخاسرين ) , فإنها كلها محمولة على من مات مشركا ,

و من الدليل على ذلك قوله عز و جل : ( و من يرتدد منكم عن دينه فيمت و هو كافر

فأولئك حبطت أعمالهم في الدنيا و الآخرة و أولئك أصحاب النار هم فيها خالدون )

و يترتب على ذلك مسألة فقهية و هي أن المسلم إذا حج , ثم ارتد , ثم عاد إلى

الإسلام , لم يحبط , حجه و لم يجب عليه إعادته , و هو مذهب الإمام الشافعي

و أحد قولي الليث بن سعد , و اختاره ابن حزم و انتصر له بكلام جيد متين , أرى

أنه لابد من ذكره , قال رحمه الله تعالى ( 7 / 277 ) :

" مسألة - من حج و اعتمر , ثم ارتد , ثم هداه الله تعالى و استنقذه من النار

فأسلم فليس عليه أن يعيد الحج و لا العمرة , و هو قول الشافعي و أحد قولي الليث

و قال أبو حنيفة و مالك و أبو سليمان : يعيد الحج و العمرة , و احتجوا بقول

الله تعالى : ( لئن أشركت ليحبطن عملك و لتكونن من الخاسرين ) , ما نعلم لهم

حجة غيرها , و لا حجة لهم فيها , لأن الله تعالى لم يقل فيها : لئن أشركت

ليحبطن عملك الذي عملت قبل أن تشرك , و هذه زيادة على الله لا تجوز , و إنما

أخبر تعالى أنه يحبط عمله بعد الشرك إذا مات أيضا على شركه , لا إذا أسلم ,

و هذا حق بلا شك . و لو حج مشرك أو اعتمر أو صلى أو صام أو زكى لم يجزه شيء من

ذلك عن الواجب , و أيضا فإن قوله تعالى فيها : ( و لتكونن من الخاسرين ) بيان

أن المرتد إذا رجع إلى الإسلام لم يحبط ما عمل قبل إسلامه أصلا بل هو مكتوب له

و مجازى عليه بالجنة , لأنه لا خلاف بين أحد من الأمة في أن المرتد إذا رجع إلى

الإسلام ليس من الخاسرين بل من المربحين المفلحين الفائزين , فصح أن الذي يحبط

عمله هو الميت على كفره , مرتدا أو غير مرتد , و هذا هو من الخاسرين بلا شك ,

لا من أسلم بعد كفره أو راجع الإسلام بعد ردته , و قال تعالى : ( و من يرتدد

منكم عن دينه فيمت و هو كافر فأولئك حبطت أعمالهم ) فصح نص قولنا : من أنه لا

يحبط عمله إن ارتد إلا بأن يموت و هو كافر , و وجدنا الله تعالى يقول : ( إني

لا أضيع عمل عامل منكم من ذكر أو أنثى ) , و قال تعالى : ( فمن يعمل مثقال ذرة

خيرا يره ) , و هذا عموم لا يجوز تخصيصه , فصح أن حجه و عمرته إذا راجع الإسلام

سيراهما , و لا يضيعان له .

و روينا من طرق كالشمس عن الزهري و عن هشام بن عروة المعنى كلاهما عن عروة

بن الزبير أن حكيم بن حزام أخبره أنه قال لرسول الله عليه السلام : أي رسول

الله أرأيت أمورا كنت أتحنث بها في الجاهلية من صدقة أو عتاقة أو صلة رحم ,

أفيها أجر ? فقال رسول الله صلى الله عليه وسلم :

" أسلمت على ما أسلفت من خير " .

248 " أسلمت على ما أسلفت من خير " .

قال الألباني في "السلسلة الصحيحة" 1 / 441 :

قال ابن حزم : فصح أن المرتد إذا أسلم , و الكافر الذي لم يكن أسلم قط إذا

أسلما , فقد أسلما على ما أسلفا من الخير , و قد كان المرتد إذ حج و هو مسلم

قد أدى ما أمر به و ما كلف كما أمر به , فقد أسلم الآن عليه فهو له كما كان .

و أما الكافر يحج كالصابئين الذين يرون الحج إلى مكة في دينهم , فإن أسلم بعد

ذلك لم يجزه لأنه لم يؤده كما أمر الله تعالى به , لأن من فرض الحج و سائر

الشرائع كلها أن لا تؤدى إلا كما أمر بها رسول الله محمد بن عبد الله عليه

السلام في الدين الذي جاء به الذي لا يقبل الله تعالى دينا غيره , و قال عليه

السلام :

" من عمل عملا ليس عليه أمرنا فهو رد " .

و الصابئ إنما حج كما أمره يوراسف أو هرمس فلا يجزئه , و بالله تعالى التوفيق

.

و يلزم من أسقط حجه بردته أن يسقط إحصانه و طلاقه الثلاث و بيعه و ابتياعه

و عطاياه التي كانت في الإسلام , و هم لا يقولون بهذا , فظهر فساد قولهم ,

و بالله تعالى نتأيد " .

و إذا تبين هذا فلا منافاة بينه و بين الحديث المتقدم برقم ( 52 ) " أن الكافر

يثاب على حسناته ما عمل بها لله في الدنيا " لأن المراد به الكافر الذي سبق في

علم الله أنه يموت كافرا بدليل قوله في آخره : " حتى إذا أفضى إلى الآخرة لم

يكن له حسنة يجزى بها " , و أما الكافر الذي سبق في علم الله أنه يسلم و يموت

مؤمنا فهو يجازى على حسناته التي عملها حالة كفره في الآخرة , كما أفادته

الأحاديث المتقدمة , و منها حديث حكيم بن حزام الذي أورده ابن حزم في كلامه

المتقدم و صححه و لم يعزه لأحد من المؤلفين , و قد أخرجه البخاري في " صحيحه "

( 4 / 327 , 5 / 127 , 10 / 348 ) و مسلم ( 1 / 79 ) و أبو عوانة في " صحيحه "

أيضا ( 1 / 72 - 73 ) و أحمد ( 3 / 402 ) .

و منها حديث عائشة في ابن جدعان الذي ذكره الحافظ غير معزو لأحد , فأنا أسوقه

الآن و أخرجه و هو :

" لا يا عائشة , إنه لم يقل يوما : رب اغفر لي خطيئتي يوم الدين " .

249 " لا يا عائشة , إنه لم يقل يوما : رب اغفر لي خطيئتي يوم الدين " .

قال الألباني في "السلسلة الصحيحة" 1 / 442 :

أخرجه مسلم ( 1 / 136 ) و أبو عوانة ( 1 / 100 ) و أحمد في " المسند " و ابنه

عبد الله في " زوائده " ( 6 / 93 ) و أبو بكر العدل في " اثنا عشر مجلسا "

( ق 6 / 1 ) و الواحدي في " الوسيط " ( 3 / 167 / 1 ) من طرق عن داود عن الشعبي

عن مسروق ( و لم يذكر الأخيران مسروقا ) عن # عائشة # قالت :

" قلت : يا رسول الله ابن جدعان كان في الجاهلية يصل الرحم و يطعم المساكين ,

فهل ذاك نافعه ? قال : " فذكره .

و له عنها طريق أخرى , فقال عبد الواحد بن زياد : حدثنا الأعمش عن أبي سفيان عن

عبيد بن عمير عنها أنها قالت :

" قلت للنبي صلى الله عليه وسلم : إن عبد الله بن جدعان كان في الجاهلية يقري

الضيف و يصل الرحم و يفك العاني و يحسن الجوار - فأثنيت عليه - هل نفعه ذلك ?

قال : " فذكره .

أخرجه أبو عوانة و أبو القاسم إسماعيل الحلبي في " حديثه " ( ق 114 - 115 ) من

طرق عن عبد الواحد به .

و وجدت له طريقا ثالثا , رواه يزيد بن زريع حدثنا عمارة بن أبي حفصة عن عكرمة

عنها به نحوه .

أخرجه يحيى بن صاعد في " حديثه " ( 4 / 288 / 1 - 2 ) من طريقين عن يزيد به .

قلت : و هذا سند صحيح على شرط البخاري على اختلاف قولي أبي حاتم في سماع عكرمة

- و هو مولى ابن عباس - من عائشة , فأثبته في أحدهما و نفاه في الآخر , لكن

المثبت مقدم على النافي , كما هو في علم الأصول مقرر .

و في الحديث دلالة ظاهرة على أن الكافر إذا أسلم نفعه عمله الصالح في الجاهلية

بخلاف ما إذا مات على كفره فإنه لا ينفعه بل يحبط بكفره , و قد سبق بسط الكلام

في هذا في الحديث الذي قبله .

و فيه دليل أيضا على أن أهل الجاهلية الذين ماتوا قبل البعثة المحمدية ليسوا من

أهل الفترة الذين لم تبلغهم دعوة رسول , إذ لو كانوا كذلك لم يستحق ابن جدعان

العذاب و لما حبط عمله الصالح , و في هذا أحاديث أخرى كثيرة سبق أن ذكرنا بعضها

.

250 " لا ضرر , و لا ضرار " .

قال الألباني في "السلسلة الصحيحة" 1 / 443 :

حديث صحيح ورد مرسلا , و روي موصولا عن # أبي سعيد الخدري , و عبد الله

ابن عباس , و عبادة بن الصامت , و عائشة , و أبي هريرة , و جابر بن عبد الله ,

و ثعلبة بن مالك # رضي الله عنهم .

أما المرسل , فقال مالك في " الموطأ " ( 2 / 218 ) : عن عمرو ابن يحيى المازني

عن أبيه أن رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا سند صحيح مرسلا . و قد روي موصولا عن أبي سعيد الخدري رواه عثمان

بن محمد بن عثمان بن ربيعة بن أبي عبد الرحمن , حدثنا عبد العزيز بن محمد

الدراوردي عن عمرو بن يحيى المازني عن أبيه عن أبي سعيد الخدري أن رسول الله

صلى الله عليه وسلم قال : فذكره و زاد :

" من ضار ضاره الله , و من شاق شاق الله عليه " .

أخرجه الحاكم ( 2 / 57 - 58 ) و البيهقي ( 6 / 69 - 70 ) و قال : " تفرد به

عثمان بن محمد عن الدراوردي " .

قلت : و تعقبه ابن التركماني فقال :

" قلت : لم ينفرد به , بل تابعه عبد الملك بن معاذ النصيبي , فرواه كذلك عن

الدراوردي . كذا أخرجه أبو عمر في كتابيه ( التمهيد ) و ( الاستذكار ) .

قلت : و كأنه لهذه المتابعة قال الحاكم عقبه :

" صحيح على شرط مسلم " , و وافقه الذهبي , و إلا فلولا المتابعة هذه لم يكن

الحديث على شرط مسلم لأن عثمان بن محمد ليس من رجاله , و فوق ذلك فهو متكلم فيه

قال الدارقطني : ضعيف .

و قال عبد الحق : الغالب على حديثه الوهم . و لكن قد يتقوى حديثه بمتابعة

النصيبي هذا له , و إن كان لا يعرف حاله , كما قال ابن القطان و تابعه الذهبي ,

و هو بالتالي ليس من رجال مسلم أيضا , فهو ليس على شرطه أيضا , و لكنهم قد

يتساهلون في الرواية المتابعة ما لا يتساهلون في الرواية الفردة , فيقولون في

الأول : إنه على شرط مسلم باعتبار من فوق المتابعين مثلما هنا كما هو معروف ,

و لذلك فقد رأينا الحافظ ابن رجب في " شرح الأربعين النووية " ( 219 ) لم يعل

الحديث بعثمان هذا و لا بمتابعة النصيبي , و إنما أعله بشيخهما , فقد قال عقب

قول البيهقي المتقدم :

" قال ابن عبد البر : لم يختلف عن مالك في إرسال هذا الحديث . قال : و لا بسند

من وجه صحيح . ثم خرجه من رواية عبد الملك بن معاذ النصيبي عن الدراوردي موصولا

و الدراوردي كان الإمام أحمد يضعف ما حدث به من حفظه و لا يعبأ به , و لا شك في

تقديم قول مالك على قوله " .

قلت : يعني أن الصواب في الحديث عن عمرو بن يحيى عن أبيه مرسلا كما رواه مالك ,

و لسنا نشك في ذلك فإن الدراوردي و إن كان ثقة من رجال مسلم فإن فيه كلاما

يسيرا من قبل حفظه , فلا تقبل مخالفته للثقة , لاسيما إذا كان مثل مالك رحمه

الله تعالى .

و الحديث أخرجه الدارقطني أيضا ( ص 522 ) موصولا من الوجه المتقدم لكن بدون

الزيادة : " من ضار ... " ثم رأيته قد أخرجه في مكان آخر ( ص 321 ) من الوجه

المذكور بالزيادة .

و أما حديث ابن عباس , فيرويه عنه عكرمة , و له عنه ثلاث طرق :

الأولى : عن جابر الجعفي عنه به .

أخرجه ابن ماجه ( 2 / 57 ) و أحمد ( 1 / 313 ) كلاهما عن عبد الرزاق :

أنبأنا معمر عن جابر الجعفي به .

قال ابن رجب : " و جابر الجعفي ضعفه الأكثرون " .

الثانية : عن إبراهيم بن إسماعيل عن داود بن الحصين عن عكرمة به .

أخرجه الدارقطني ( 522 ) .

قال ابن رجب : " و إبراهيم ضعفه جماعة , و روايات داود عن عكرمة مناكير " .

قلت : لكن تابعه سعيد بن أبي أيوب عند الطبراني في " الكبير " ( 3 / 127 / 1 )

قال : حدثنا أحمد بن رشدين المصري أنبأنا روح بن صلاح أنبأنا سعيد بن أبي أيوب

عن داود بن الحصين به , إلا أنه أوقفه على ابن عباس . لكن السند واه , فإن روح

ابن صلاح ضعيف . و ابن رشدين كذبوه , فلا تثبت المتابعة .

الثالثة : قال ابن أبي شيبة كما في " نصب الراية " ( 4 /384 ) : حدثنا معاوية

بن عمرو حدثنا زائدة عن سماك عن عكرمة به .

قلت : و هذا سند رجاله كلهم ثقات رجال الصحيح , غير أن سماكا روايته عن عكرمة

خاصة مضطربة , و قد تغير بآخره فكان , ربما يلقن كما في " التقريب " .

و أما حديث عبادة بن الصامت , فيرويه الفضيل بن سليمان حدثنا موسى بن عقبة

عن إسحاق بن يحيى بن الوليد بن عبادة بن الصامت عن عبادة مرفوعا به .

أخرجه ابن ماجه و عبد الله بن أحمد في " زوائد المسند " ( 5 / 326 ) .

قلت : و هذا سند ضعيف منقطع بين عبادة و حفيده إسحاق .

قال الحافظ : " أرسل عن عبادة , و هو مجهول الحال " .

و أما حديث عائشة , فله عنها طريقان :

الأولى : يرويها الواقدي : أنبأنا خارجة بن عبد الله بن سليمان بن زيد بن ثابت

عن أبي الرجال عن عمرة عنها .

أخرجه الدارقطني ( 522 ) , قال ابن رجب :

" و الواقدي متروك , و شيخه مختلف في تضعيفه " .

الثانية : عن روح بن صلاح حدثنا سعيد بن أبي أيوب عن أبي سهيل عن القاسم ابن

محمد عنها , و عن أبي بكر بن أبي سبرة عن نافع بن مالك أبي سهيل عن القاسم به .

أخرجه الطبراني في " المعجم الوسط " و قال :

" لم يروه عن القاسم إلا نافع بن مالك " .

قلت : هو ثقة محتج به في " الصحيحين " , لكن الطريقان إليه ضعيفان كما قال ابن

رجب , ففي الأولى روح بن صلاح و هو ضعيف , و في الأخرى أبو بكر بن أبي سبرة ,

و هو أشد ضعفا , قال في " التقريب " : " رموه بالوضع " .

و أما حديث أبي هريرة , فيرويه أبو بكر بن عياش قال : عن ابن عطاء عن أبيه عن

أبي هريرة مرفوعا .

أخرجه الدارقطني , و أعله الزيلعي بأبي بكر هذا فقال :

" مختلف فيه " . و أعله ابن رجب بابن عطاء فقال :

" و هو يعقوب و هو ضعيف " .

و أما حديث جابر فيرويه حيان بن بشر القاضي قال : حدثنا حماد بن سلمة عن محمد

بن إسحاق عن محمد بن يحيى بن حبان عن عمه واسع بن حبان عنه .

رواه الطبراني في " الأوسط " , و سكت عليه الزيلعي .

و قال ابن رجب : " هذا إسناد مقارب , و هو غريب خرجه أبو داود في " المراسيل "

من رواية عبد الرحمن بن مغراء عن ابن إسحاق عن محمد بن يحيى بن حبان عن عمه

واسع مرسلا . و هذا أصح " .

قلت : و مداره على ابن إسحاق و هو مدلس و قد عنعنه , و حيان بن بشر الذي في

الطريق الموصولة , قال ابن معين : لا بأس به . و له ترجمة في " تاريخ بغداد "

( 8 / 285 ) , و قد روي عن واسع بن حبان عن أبي لبابة عن النبي صلى الله عليه

وسلم .

رواه أبو داود في " المراسيل " , كما نقله الزيلعي و لم يسق إسناده لننظر فيه .

و أما حديث ثعلبة فهو من رواية إسحاق بن إبراهيم مولى مزينة عن صفوان ابن سليم

عنه .

رواه الطبراني في " معجمه " كما في " الزيلعي " ( 4 / 385 ) و سكت عليه ,

و إسحاق بن إبراهيم هذا لم أعرفه , و فات هذا الحديث الحافظ الهيثمي فلم يورده

في " المجمع " ( 4 / 110 ) و أورد فيه فقط حديث جابر و عائشة .

و بالجملة فهذه طرق كثيرة أشار إليها النووي في " أربعينه " ثم قال :

" يقوي بعضها بعضا " . و نحوه قول ابن الصلاح :

" مجموعها يقوي الحديث , و يحسنه , و قد تقبله جماهير أهل العلم و احتجوا به .

و قول أبي داود : إنه من الأحاديث التي يدور الفقه عليها يشعر بكونه غير ضعيف "

.

251 " حريم البئر أربعون ذراعا من حواليها كلها لأعطان الإبل و الغنم " .

قال الألباني في "السلسلة الصحيحة" 1 / 448 :

أخرجه الإمام أحمد ( 2 / 494 ) : حدثنا هشيم قال : أنبأنا عوف عن رجل حدثه عن

# أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا سند ضعيف لجهالة الرجل الذي لم يسم , و قال الهيثمي في " مجمع

الزوائد " ( 3 / 125 ) :

" رواه أحمد , و فيه رجل لم يسم , و بقية رجاله ثقات " .

قلت : و هكذا أخرجه البيهقي ( 6 / 155 ) من طريق أخرى عن هشيم به ثم قال :

" و قد كتبناه من حديث مسدد عن هشيم : أخبرنا عوف حدثنا محمد بن سيرين عن أبي

هريرة أن رسول الله صلى الله عليه وسلم قال : فذكره . أخبرناه أبو الحسن المقري

... " .

ثم ساق السند إلى مسدد به . و مسدد ثقة من رجال البخاري , لكن في السند إليه من

لم أعرفه . و لم يتعرض الحافظ الزيلعي في " نصب الراية " ( 4 / 292 ) و كذا

الحافظ العسقلاني في " التلخيص " ( ص 256 ) لهذه الطريق . و الله أعلم .

و للحديث شاهد من رواية عبد الله بن مغفل مرفوعا بلفظ :

" من حفر بئرا فله أربعون ذراعا عطنا لماشيته " .

أخرجه الدارمي ( 2 / 273 ) و ابن ماجه ( 2 / 96 ) من طريق إسماعيل بن مسلم

المكي عن الحسن عنه .

و هذا سند ضعيف و له علتان :

الأولى : عنعنة الحسن و هو البصري فقد كان مدلسا .

و الأخرى : ضعف إسماعيل بن مسلم المكي قال الحافظ في " التقريب " :

" كان فقيها , ضعيف الحديث " . و قال في " التلخيص " ( 256 ) بعد أن عزاه لابن

ماجه وحده :

" و في سنده إسماعيل بن مسلم و هو ضعيف , و قد أخرجه الطبراني من طريق أشعث عن

الحسن , و في الباب عن أبي هريرة عند أحمد " .

قلت : فما دام أنه قد تابعه أشعث , فإعلال الحديث بالعلة الأولى أولى كما لا

يخفى . و أشعث هذا واحد من أربعة , كلهم يروون عن الحسن :

الأول : أشعث بن إسحاق بن سعد الأشعري القمي .

الثاني : أشعث بن سوار الكندي .

الثالث : أشعث بن عبد الله بن جابر الحداني .

الرابع : أشعث بن عبد الملك الحمراني .

و كل هؤلاء ثقات غير الثاني ففيه ضعف , و لكن لا بأس به في المتابعات , كما

يشير إلى ذلك ما حكاه البرقاني عن الدارقطني , قال :

" قلت للدارقطني : أشعث عن الحسن ? قال : هم ثلاثة يحدثون جميعا عن الحسن :

الحمراني و هو ابن عبد الملك أبو هاني ثقة . و ابن عبد الله بن جابر الحداني

يعتبر به , و ابن سوار , يعتبر به و هو أضعفهم " .

قلت : و قد فاته الأول , و هو ثقة أيضا كما قال ابن معين و غيره .

و بالجملة , فهذا شاهد لا بأس به , فالحديث به حسن عندي و الله أعلم . و قد ذهب

إلى العمل به أبو حنيفة و الشافعي كما في " سبل السلام " ( 3 / 78 - 79 ) .

252 " تبلغ الحلية من المؤمن حيث يبلغ الوضوء " .

قال الألباني في "السلسلة الصحيحة" 1 /450 :

صحيح من حديث # أبي هريرة # مصرحا بسماعه من النبي صلى الله عليه وسلم , و له

عنه طريقان :

الأولى : عن خلف بن خليفة عن أبي مالك الأشجعي عن أبي حازم قال :

" كنت خلف أبي هريرة و هو يتوضأ للصلاة , فكان يمد يده حتى يبلغ إبطه ,

فقلت له : يا أبا هريرة ما هذا الوضوء ? فقال : يا بني فروخ أنتم ها هنا ?‎! لو

علمت أنكم ها هنا ما توضأت هذا الوضوء ! سمعت خليلي صلى الله عليه وسلم يقول :

" فذكره .

أخرجه مسلم ( 1 / 151 ) و أبو عوانة ( 1 / 244 ) و النسائي ( 1 / 35 )

و البيهقي ( 1 / 56 ) و أحمد ( 2 / 371 ) عنه .

و خلف هذا فيه ضعف من قبل حفظه و كان اختلط , لكنه قد توبع فرواه أبو عوانة من

طريق عبد الله بن إدريس قال : سمعت أبا مالك الأشجعي به بلفظ :

" قال : رأيته يتوضأ فيبلغ بالماء عضديه , فقلت : ما هذا ? قال : و أنتم حولي

يا بني فروخ ? ! سمعت رسول الله صلى الله عليه وسلم يقول : الحلية تبلغ مواضع

الطهور " .

و هذا إسناد صحيح لا غبار عليه .

و الطريق الأخرى عن يحيى بن أيوب البجلي عن أبي زرعة قال :

" دخلت على أبي هريرة فتوضأ إلى منكبيه , و إلى ركبته , فقلت له : ألا تكتفي

بما فرض الله عليك من هذا ? قال : بلى , و لكني سمعت رسول الله صلى الله عليه

وسلم يقول : مبلغ الحلية مبلغ الوضوء , فأحببت أن يزيدني في حليتي " .

أخرجه ابن أبي شيبة في " المصنف " ( 1 / 40 ) : حدثنا ابن المبارك عن يحيى به .

و علقه عنه أبو عوانة في " صحيحه " ( 1 / 243 ) .

قلت : و هذا سند جيد , رجاله كلهم ثقات رجال " الصحيحين " غير يحيى هذا و هو

ثقة اتفاقا إلا رواية عن ابن معين , و قال الحافظ : " لا بأس " به . و لا يضره

إن شاء الله تعالى أن خالفه غيره من الثقات فأوقفه , لأن الرفع زيادة , و هي من

ثقة فهي مقبولة , لاسيما و يشهد لها الطريق الأولى , فأخرج البخاري ( 10 / 317

) و ابن أبي شيبة ( 1 / 41 - 42 ) و أحمد ( 2 / 232 ) عن عمارة بن القعقاع عن

أبي زرعة قال :

" دخلت مع أبي هريرة دار مروان فدعا بوضوء فتوضأ , فلما غسل ذراعيه جاوز

المرفقين , فلما غسل رجليه جاوز الكعبين إلى الساقين , فقلت : ما هذا ? قال :

هذا مبلغ الحلية " .

و اللفظ لابن أبي شيبة . قال الشيخ إبراهيم الناجي متعقبا رواية مسلم الأولى

و قد أوردها المنذري في " الترغيب " :

" و هذه الرواية تدل على أن آخره ليس بمرفوع أيضا " .

قلت : يعني قوله : " تبلغ الحلية ...‎" . و قد عرفت الجواب عن هذا الإعلال أنفا

و غالب ظني أن الناجي لم يقف على المتابعة المذكورة لخلف عند أبي عوانة و لا

على هذه الطريق الأخرى الصحيحة أيضا , و إلا لما قال ذلك .

على أنه قد بدى لي أن هذه الرواية و إن كانت موقوفة ظاهرا , فهي في الحقيقة

مرفوعة , لأن قوله : " هذا مبلغ الحلية " فيه إشارة قوية جدا إلى أن المخاطب

يعلم أن هناك حديثا مرفوعا بلفظ " مبلغ الحلية مبلغ الوضوء " كما هو مصرح به في

الطريق الثانية , فاكتفى الراوي بذلك عن التصريح برفعه إلى النبي صلى الله عليه

وسلم فتأمل .

و جملة القول : أن الحديث مرفوع من الطريقين , و لا يعله الموقوف لأنه في حكم

المرفوع كما سبق بيانه .

إذا عرفت هذا , فهل في الحديث ما يدل على استحباب إطالة الغرة و التحجيل ?

و الذي نراه إذا لم نعتد برأي أبي هريرة رضي الله عنه - أنه لا يدل على ذلك ,

لأن قوله : " مبلغ الوضوء " من الواضح أنه أراد الوضوء الشرعي , فإذا لم يثبت

في الشرع الإطالة , لم يجز الزيادة عليه كما لا يخفى .

على أنه إن دل الحديث على ذلك , فلن يدل على غسل العضد لأنه ليس من الغرة و لا

التحجيل , و لذلك قال ابن القيم رحمه الله تعالى في " حادي الأرواح إلى بلاد

الأفراح " ( 1 / 315 - 316 ) :

" و قد احتج بهذا الحديث من يرى استحباب غسل العضد و إطالته , و الصحيح أنه لا

يستحب , و هو قول أهل المدينة , و عن أحمد روايتان , و الحديث لا يدل على

الإطالة فإن الحلية إنما تكون زينة في الساعد و المعصم , لا في العضد و الكتف "

.

و اعلم أن هناك حديثا آخر يستدل به من يذهب إلى استحباب إطالة الغرة و التحجيل

و هو بلفظ :

" إن أمتي يأتون يوم القيامة غرا محجلين من آثار الوضوء فمن استطاع منكم أن

يطيل غرته فليفعل " .

و هو متفق عليه بين الشيخين , لكن قوله : " فمن استطاع ...‎" مدرج من قول أبي

هريرة ليس من حديثه صلى الله عليه وسلم كما شهد بذلك جماعة من الحفاظ كالمنذري

و ابن تيمية و ابن القيم و العسقلاني و غيرهم و قد بينت ذلك بيانا شافيا في

" الأحاديث الضعيفة " فأغنى عن الإعادة , و لو صحت هذه الجملة لكانت نصا على

استحباب إطالة الغرة و التحجيل لا على إطالة العضد . و الله ولى التوفيق .

253 " من استعاذ بالله فأعيذوه , و من سألكم بوجه الله فأعطوه " .

قال الألباني في "السلسلة الصحيحة" 1 / 453 :

أخرجه أبو داود ( 2 / 622 - الحلبية ) و أحمد ( رقم 2248 ) و الخطيب في

" تاريخه " ( 4 / 258 ) من طرق عن خالد بن الحارث حدثنا سعيد ( بن أبي عروبة )

عن قتادة عن أبي نهيك عن # ابن عباس # مرفوعا .

قلت : و هذا سند جيد إن شاء الله تعالى , رجاله كلهم ثقات رجال الشيخين غير

أبي نهيك و اسمه عثمان بن نهيك كما جزم الحافظ تبعا لابن أبي حاتم في " الجرح

و التعديل " ( 3 / 1 / 171 ) و ذكر أنه روى عنه جماعة من الثقات , و لم يذكر

فيه جرحا و لا تعديلا , و ذكره ابن حبان في " الثقات " . و قال ابن القطان : لا

يعرف . و تناقض فيه الحافظ فإنه في الأسماء قال : " مقبول " , و في " الكنى "

قال : " ثقة " . و الظاهر أنه وسط حسن الحديث , لأنه تابعي و قد روى عنه

الجماعة , فهو حكم مستوري التابعين الذين يحتج بحديثهم ما لم يظهر خطؤهم فيه ,

و هذا الحديث من هذا القبيل , بل قد وجدنا ما شهد لصحته , و هو حديث عبد الله

ابن عمر رضي الله عنه و هو الحديث الآتي بعده .

( فائدة ) روى ابن أبي شيبة ( 4/68 ) بسند صحيح إلى ابن جريج عن عطاء أنه كره

أن يسأل بوجه الله أو بالقرآن شيء من أمر الدنيا .

254 " من استعاذكم بالله فأعيذوه , و من سألكم بالله فأعطوه , و من دعاكم فأجيبوه ,

( و من استجار بالله فأجيروه ) , و من أتى إليكم معروفا فكافئوه , فإن لم تجدوا

فادعوا الله له حتى تعلموا أن قد كافأتموه " .

قال الألباني في "السلسلة الصحيحة" 1 / 454 :

أخرجه البخاري في " الأدب المفرد " ( رقم 216 ) و أبو داود ( 1 / 389 , 2 /

622 ) و النسائي ( 1 / 358 ) و ابن حبان في " صحيحه " ( رقم 2071 ) و الحاكم

( 1 / 412 ) و البيهقي ( 4 / 199 ) و أحمد ( 2 / 68 , 99 ) و أبو نعيم في "

الحلية " ( 9 / 56 ) من طرق عن الأعمش عن مجاهد عن # ابن عمر # مرفوعا .

و الزيادة لأحمد في رواية , و هي عند النسائي بديل التي قبلها .

و قال الحاكم : " صحيح على شرط الشيخين " . و وافقه الذهبي , و هو كما قالا .

و تابعه ليث عن مجاهد به دون الجملة الأولى و الرابعة .

أخرجه أحمد ( 2 / 95 - 96 ) , و لابن أبي شيبة ( 4 / 68 ) الجملة الثانية فقط ,

و ليث هو ابن أبي سليم و هو ضعيف .

و قد خالف الجماعة أبو بكر بن عياش فقال : عن الأعمش عن أبي حازم عن أبي هريرة

قال : قال رسول الله صلى الله عليه وسلم : فذكره دون الجملة الرابعة و ما بعدها

و جعله من مسند أبي هريرة و من رواية أبي حازم عنه .

أخرجه أحمد ( 2 / 512 ) و الحاكم ( 1 / 413 ) و قال :

" إسناد صحيح , فقد صح عند الأعمش الإسنادان جميعا على شرط الشيخين , و نحن على

أصلنا في قبول الزيادات من الثقات في الأسانيد و المتون " . و وافقه الذهبي ,

و في ذلك نظر عندي من وجهين :

الأول : أن أبا بكر بن عياش لم يخرج له مسلم شيئا , و إنما البخاري فقط .

الآخر : أن أبا بكر فيه ضعف من قبل حفظه و إن كان ثقة في نفسه فلا يحتج به فيما

خالف الثقات . قال الذهبي نفسه في " الميزان " من ترجمته :

" صدوق , ثبت في القراءة , لكنه في الحديث يغلط و يهم " .

و قال الحافظ في " التقريب " :

" ثقة عابد , إلا أنه لما كبر ساء حفظه , و كتابه صحيح " .

255 " ألا أخبركم بخير الناس منزلة ? قلنا : بلى , قال : رجل ممسك برأس فرسه

- أو قال : فرس - في سبيل الله حتى يموت أو يقتل , قال : فأخبركم بالذي يليه ?

فقلنا : نعم يا رسول الله قال : امرؤ معتزل في شعب يقيم الصلاة , و يؤتي الزكاة

و يعتزل الناس , قال : فأخبركم بشر الناس منزلة ? قلنا : نعم يا رسول الله قال

: الذي يسأل بالله العظيم , و لا يعطي به " .

قال الألباني في "السلسلة الصحيحة" 1 / 456 :

أخرجه النسائي ( 1 / 358 ) و الدارمي ( 2 / 201 - 202 ) و ابن حبان في " صحيحه

" ( 1593 ) و أحمد ( 1 / 237 , 319 , 322 ) و الطبراني في " المعجم الكبير "

( 3 / 97 / 1 ) من طرق عن ابن أبي ذئب عن سعيد بن خالد عن إسماعيل ابن عبد

الرحمن بن ذؤيب عن عطاء بن يسار عن # ابن عباس # .

" أن النبي صلى الله عليه وسلم خرج عليهم و هم جلوس فقال ... " فذكره .

قلت : و هذا سند صحيح رجاله كلهم ثقات .

و أخرجه الترمذي ( 3 / 14 ) من طريق ابن لهيعة عن بكير بن الأشج عن عطاء بن

يسار به نحوه باختصار ألفاظ , و قال :

" هذا حديث حسن غريب من هذا الوجه , و يروى من غير وجه عن ابن عباس عن النبي

صلى الله عليه وسلم " .

قلت : و ابن لهيعة سيء الحفظ , لكنه قد توبع , فأخرجه ابن حبان ( 1594 )

و الطبراني في " الكبير " ( 3 / 97 / 1 ) عن عمرو بن الحارث أن بكرا حدثه به ,

فصح بهذا الإسناد أيضا عن عطاء .

( فائدة ) في الحديث تحريم سؤال شيء من أمور الدنيا بوجه الله تعالى , و تحريم

عدم إعطاء من سأل به تعالى . قال السندي في حاشيته على النسائي :

" ( الذي يسأل بالله ) على بناء الفاعل , أي الذي يجمع بين القبحتين أحدهما

السؤال بالله , و الثاني عدم الإعطاء لمن يسأل به تعالى , فما يراعي حرمة اسمه

تعالى في الوقتين جميعا . و أما جعله مبنيا للمفعول فبعيد إذ لا صنع للعبد في

أن يسأله السائل بالله , فلا وجه للجمع بينه و بين ترك الإعطاء في هذا المحل "

.

قلت : و مما يدل على تحريم عدم الإعطاء لمن يسأل به تعالى حديث ابن عمر و ابن

عباس المتقدمين : " و من سألكم بالله فأعطوه " .

و يدل على تحريم السؤال به تعالى حديث : " لا يسأل بوجه الله إلا الجنة " .

و لكنه ضعيف الإسناد كما بينه المنذري و غيره , و لكن النظر الصحيح يشهد له ,

فإنه إذا ثبت وجوب الإعطاء لمن سأل به تعالى كما تقدم , فسؤال السائل به , قد

يعرض المسؤول للوقوع في المخالفة و هي عدم إعطائه إياه ما سأل و هو حرام , و ما

أدى إلى محرم فهو محرم , فتأمل . و قد تقدم قريبا عن عطاء أنه كره أن يسأل بوجه

الله أو بالقرآن شيء من أمر الدنيا .

و وجوب الإعطاء إنما هو إذا كان المسؤول قادرا على الإعطاء و لا يلحقه ضرر به

أو بأهله , و إلا فلا يجب عليه . و الله أعلم .

256 " من أخذ على تعليم القرآن قوسا , قلده الله قوسا من نار يوم القيامة " .

قال الألباني في "السلسلة الصحيحة" 1 / 457 :

رواه أبو محمد المخلدي في " الفوائد " ( ق 268 / 1 ) : حدثنا أحمد بن منصور

الرمادي , حدثنا عبد الرحمن بن يحيى بن إسماعيل بن عبيد الله بن أبي المهاجر

المخزومي الدمشقي , حدثنا الوليد بن مسلم , حدثنا سعيد بن عبد العزيز عن

إسماعيل بن عبيد الله قال : قال لي عبد الملك بن مروان : يا إسماعيل علم ولدي ,

فإني معطيك أو مثيبك , قال إسماعيل : يا أمير المؤمنين ! و كيف بذلك و قد

حدثتني أم الدرداء عن # أبي الدرداء # أن رسول الله صلى الله عليه وسلم قال :

فذكره . قال عبد الملك : يا إسماعيل لست أعطيك أو أثيبك على القرآن , إنما

أعطيك أو أثيبك على النحو .

و أخرجه ابن عساكر في " تاريخ دمشق " ( 2 / 427 / 2 ) من طريق أخرى عن أحمد بن

منصور الرمادي به .

و أخرجه البيهقي في " سننه " ( 6 / 126 ) من طريق عثمان بن سعيد الدارمي حدثنا

عبد الرحمن بن يحيى بن إسماعيل به .

ثم روى البيهقي عن عثمان بن سعيد الدارمي عن دحيم قال :

" حديث أبي الدرداء هذا ليس له أصل " .

قلت : كذا قال , و قد رده ابن التركماني بقوله :‎" قلت : أخرجه البيهقي هنا

بسند جيد فلا أدري ما وجه ضعفه و كونه لا أصل له " .

قلت : و هذا رد قوي , و يؤيده قول الحافظ في " التلخيص " ( 333 ) :

" رواه الدارمي بسند على شرط مسلم , لكن شيخه عبد الرحمن بن يحيى ابن إسماعيل

لم يخرج له مسلم , و قال فيه أبو حاتم : ما به بأس " .

ثم ذكر قول دحيم .

قلت : و لم يتفرد به عبد الرحمن بن يحيى بن إسماعيل , بل تابعه إبراهيم ابن

يحيى بن إسماعيل أخوه , أخرجه ابن عساكر في ترجمته ( 2 / 284 / 2 ) و لم يذكر

فيه جرحا و لا تعديلا .

ثم أخرجه ابن عساكر من طريق هشام بن عمار أنبأنا عمرو بن واقد أنبأنا إسماعيل

ابن عبيد الله به .

قلت : فهذه طريق أخرى عن إسماعيل , و لكنها واهية , فإن عمرو بن واقد متروك كما

في " التقريب " , فالاعتماد على الطريق الأول , و قد علمت أن ابن التركماني جود

إسناده , و أشار إلى ذلك الحافظ , و هو حري بذلك لولا أن فيه علتين :

الأولى : أن سعيد بن عبد العزيز و إن كان على شرط مسلم فقد اختلط في آخر عمره

كما في " التقريب " , و لا ندري أحدث بهذا قبل الاختلاط أم بعده .

الثانية : أن الوليد بن مسلم و إن كان من رجال الشيخين , فإنه كثير التدليس

و التسوية , فيخشى أن يكون أسقط رجلا بين سعيد و إسماعيل و عليه فيحتمل أن يكون

المسقط ضعيفا , مثل عمرو بن واقد أو غيره , و لعل هذا هو وجه قول دحيم في هذا

الحديث " ليس له أصل " . غير أن له شاهدا يدل على أن له أصلا أصيلا , و هو من

حديث عبادة بن الصامت رضي الله عنه , و له طريقان :

الأولى : عن مغيرة بن زياد عن عبادة بن نسي , عن الأسود بن ثعلبة عنه قال :

" علمت ناسا من أهل الصفة الكتاب و القرآن , فأهدى إلي رجل منهم قوسا , فقلت :

ليست بمال , و أرمي عنها في سبيل الله عز و جل , لآتين رسول الله صلى الله عليه

وسلم فلأسألنه , فأتيته فقلت : يا رسول الله رجل أهدى إلي قوسا ممن كنت أعلمه

الكتاب و القرآن , و ليست بمال , و أرمي عنها في سبيل الله ? قال : إن كنت تحب

أن تطوق طوقا من نار فاقبلها " .

أخرجه أبو داود ( 2 / 237 - الحلبي ) و ابن ماجه ( 2 / 8 ) و الطحاوي

( 2 / 10 ) و أبو نعيم في " أخبار أصبهان " ( 2 / 82 ) و الحاكم ( 2 / 41 )

و البيهقي ( 6 / 125 ) و أحمد ( 5 / 315 ) .

و قال الحاكم : " صحيح الإسناد " .

و قال الذهبي : " قلت : مغيرة صالح الحديث , و قد تركه ابن حبان " .

و قال البيهقي عن ابن المديني :

" إسناده كله معروف إلا الأسود بن ثعلبة , فإنا لا نحفظ عنه إلا هذا الحديث " .

كذا قال , و له أحاديث أخرى ثلاثة أشار إليهما ابن التركماني و ابن حجر ,

و انصرفا بذلك عن بيان حال الأسود هذا و هو مجهول كما في " التقريب " .

و قال في " الميزان " : " لا يعرف " , لكنه لم يتفرد به , فقال بقية : حدثني

بشر ابن عبد الله بن يسار : و حدثني عبادة بن نسي عن جنادة بن أبي أمية عن

عبادة ابن الصامت نحو هذا الخبر و الأول أتم : فقلت : ما ترى فيها يا رسول الله

! فقال :

جمرة بين كتفيك تقلدتها أو تعلقها .

أخرجه أبو داود و عنه البيهقي و قال :

" هذا حديث مختلف فيه على عبادة بن نسي كما ترى " .

يعني أن المغيرة بن زياد سمى شيخ ابن نسي الأسود بن ثعلبة , و بشر بن عبد الله

بن يسار سماه جنادة بن أبي أمية , و ليس هذا في نقدي اختلافا , لاحتمال أن يكون

لابن نسي فيه شيخان , فكان يرويه تارة عن هذا , و تارة عن هذا , فروى كل من

المغيرة و بشر ما سمع منه , و كأنه لما ذكرنا لم يعله ابن حزم بالاختلاف

المذكور , بل أعل الطريق الأولى بجهالة الأسود , و أعل الأخرى بقوله : " بقية

ضعيف " .

قلت : و المتقرر في بقية أنه صدوق فهو حسن الحديث إلا إذا عنعن فلا يحتج به

حينئذ , و في هذا الحديث قد صرح بالتحديث فأمنا بذلك تدليسه , على أنه لم يتفرد

به , فقال الإمام أحمد ( 5 / 324 ) : حدثنا أبو المغيرة حدثنا بشر بن عبد الله

يعني ابن يسار به . و من هذا الوجه أخرجه الحاكم ( 3 / 356 ) أيضا و قال :

" صحيح الإسناد " . و وافقه الذهبي .

قلت : و هو كما قالا إن شاء الله تعالى فإن رجاله كلهم ثقات معروفون غير بشر

هذا , و قد روى عنه جماعة و وثقه ابن حبان , و قال الحافظ فيه : " صدوق " .

( تنبيه ) عزى الحافظ في " التلخيص " ( ص 333 ) هذا الحديث للدارمي و تبعه على

ذلك الشوكاني في " نيل الأوطار " ( 5 / 243 ) , و من المصطلح عليه عند أهل

العلم أن الدارمي إذا أطلق فإنما يراد به الإمام عبد الله بن عبد الرحمن صاحب

كتاب " السنن " المعروف بـ " المسند " , و عليه فإني أخذت أبحث عنه فيه , و لكن

عبثا , و كان ذلك قبل أن أقف على سند الحديث في سنن البيهقي , و حينذاك تبين لي

أنه ليس هو المراد , و إنما هو عثمان بن سعيد الدارمي الذي من طريقه رواه

البيهقي , فرأيت التنبيه على ذلك .

و أيضا فقد وقع من الشوكاني ما هو أبعد عن الصواب , و ذلك أنه قال : إن إسناد

الدارمي على شرط مسلم . و لم يذكر الاستثناء الذي تقدم على الحافظ !

ثم إن للحديث شاهد آخر من حديث أبي بن كعب , و لكن سنده ضعيف , و قد تكلمت عليه

في " الإرواء " ( 1488 ) , و فيما تقدم كفاية .

257 " من قرأ القرآن فليسأل الله به , فإنه سيجيء أقوام يقرءون القران يسألون

به الناس " .

قال الألباني في "السلسلة الصحيحة" 1 / 461 :

أخرجه الترمذي ( 4 / 55 ) و أحمد ( 4 / 432 - 433 و 439 ) عن سفيان عن الأعمش

عن خيثمة عن الحسن عن # عمران بن حصين # أنه مر على قارىء يقرأ , ثم سأل ,

فاسترجع ثم قال : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره .

و قال الترمذي :

" و قال محمود ( يعني شيخه ابن غيلان ) : هذا خيثمة البصري الذي روى عنه جابر

الجعفي , و ليس هو خيثمة بن عبد الرحمن , هذا حديث حسن , و خيثمة هذا شيخ بصري

يكنى أبا نصر " .

قلت : قال فيه ابن معين : ليس بشيء . و أما ابن حبان فذكره في " الثقات " ,

و قال الحافظ : " لين الحديث " .

قلت : و الحسن هو البصري و هو مدلس و قد عنعنه , لكن أخرجه أحمد ( 4 / 436 ) من

طريق شريك بن عبد الله عن منصور عن خيثمة عن الحسن قال :

" كنت أمشي مع عمران بن حصين , أحدنا آخذ بيد صاحبه , فمررنا بسائل يقرأ القرآن

...‎" الحديث نحوه .

قلت : و شريك هذا هو القاضي , و هو سييء الحفظ فلا يحتج به , لاسيما مع

مخالفته لرواية سفيان . و إنما حسن الترمذي هذا الحديث مع ضعف إسناده لما له

من الشواهد الكثيرة , و ذلك اصطلاح منه نص عليه في " العلل " التي في آخر

" السنن " فقال ( 4 / 400 ) :

" و ما ذكرنا في هذا الكتاب " حديث حسن " , فإنما أردنا حسن إسناده عندنا كل

حديث يروى لا يكون في إسناده من يتهم بالكذب , و لا يكون الحديث شاذا , و يروى

من غير وجه نحو ذلك , فهو عندنا حديث حسن " .

و من الغرائب أن يخفى قول الترمذي هذا على الحافظ ابن كثير , فإنه لما ذكره في

" اختصار علوم الحديث " عن ابن الصلاح تعقبه بقوله ( ص 40 ) :

" و هذا إذا كان قد روي عن الترمذي أنه قاله , ففي أي كتاب له قاله ?‎!‎" .

فقد عرفت في أي كتاب له قاله , فسبحان من لا تخفى عليه خافية .

ثم إن الحديث نقل الشوكاني ( 5 / 243 ) عن الترمذي أنه قال بعد إخراجه :

" هذا حديث حسن , ليس إسناده بذاك " .

و ليس في نسختنا منه هذا : ليس إسناده بذاك . و الله أعلم . ثم رأيتها في نسخة

بولاق من " السنن " ( 2 / 151 ) .

أما شواهد الحديث , فهي عن جماعة من الصحابة بألفاظ مختلفة و هاك بعضها :

" تعلموا القرآن , و سلوا الله به الجنة , قبل أن يتعلمه قوم , يسألون به

الدنيا , فإن القرآن يتعلمه ثلاثة : رجل يباهي به , و رجل يستأكل به , و رجل

يقرأه لله " .

258 " تعلموا القرآن , و سلوا الله به الجنة , قبل أن يتعلمه قوم , يسألون به

الدنيا , فإن القرآن يتعلمه ثلاثة : رجل يباهي به , و رجل يستأكل به , و رجل

يقرأه لله " .

قال الألباني في "السلسلة الصحيحة" 1 / 463 :

رواه ابن نصر في " قيام الليل " ( ص 74 ) عن ابن لهيعة عن موسى بن وردان عن أبي

الهيثم عن # أبي سعيد الخدري # أنه سمع النبي صلى الله عليه وسلم يقول : فذكره

.

قلت : و هذا سند ضعيف , من أجل ابن لهيعة , فإنه سييء الحفظ , لكنه لم يتفرد به

كما يأتي فالحديث جيد . و أبو الهيثم اسمه سليمان بن عمرو العتواري المصري .

و الحديث عزاه الحافظ في " الفتح " ( 9 / 82 ) لأبي عبيد في " فضائل القرآن "

عن أبي سعيد و صححه الحاكم , و أقره الحافظ عليه , و لم أجده الآن في

" المستدرك " , و لعله من غير طريق ابن لهيعة .

و له طريق أخرى عند البخاري في " خلق أفعال العباد " ( ص 96 ) و الحاكم

( 4 / 547 ) و أحمد ( 3 / 38 - 39 ) و ابن أبي حاتم كما " في تفسير ابن كثير "

( 3 / 128 ) عن بشير بن أبي عمرو الخولاني أن الوليد بن قيس التجيبي حدثه أنه

سمع أبا سعيد الخدري يقول : سمعت رسول الله صلى الله عليه وسلم يقول :

" يخلف قوم من بعد ستين سنة أضاعوا الصلاة و اتبعوا الشهوات فسوف يلقون غيا ,

ثم يكون قوم يقرؤون القرآن لا يعدو تراقيهم , و يقرأ القرآن ثلاثة : مؤمن

و منافق و فاجر قال بشير : فقلت للوليد : ما هؤلاء الثلاثة ? قال : المنافق

كافر به , و الفاجر يتأكل به , و المؤمن يؤمن به " .

و قال الحاكم : " صحيح الإسناد " , و وافقه الذهبي .

قلت : و رجاله ثقات غير أن الوليد هذا لم يوثقه غير ابن حبان و العجلي , لكن

روى عنه جماعة , و قال الحافظ في " التقريب " : " مقبول " , فحديثه يحتمل

التحسين , و هو على كل حال شاهد صالح .

و للحديث شواهد أخرى تؤيد صحته عن جماعة من الصحابة لابد من ذكرها إن شاء الله

تعالى .

259 " اقرءوا فكل حسن , و سيجىء أقوام يقيمونه كما يقام القدح , يتعجلونه , و لا

يتأجلونه " .

قال الألباني في "السلسلة الصحيحة" 1 / 464 :

أخرجه أبو داود ( 1 / 132 - الطبعة التازية ) : حدثنا وهب بن بقية , أخبرنا

خالد عن حميد الأعرج عن محمد بن المنكدر عن # جابر بن عبد الله # قال :

" خرج علينا رسول الله صلى الله عليه وسلم , و نحن نقرأ القرآن , و فينا

الأعرابي و العجمي , فقال " فذكره . و أخرجه أحمد ( 3 / 397 ) : حدثنا خلف

بن الوليد حدثنا خالد به . و وقع فيه خالد بن حميد الأعرج . و هو تصحيف .

قلت : و هذا سند صحيح , رجاله كلهم ثقات رجال الشيخين , غير وهب ابن بقية فمن

رجال مسلم وحده , و تابعه خلف بن الوليد و لا بأس به في " المتابعات " .

و تابعه أسامة بن زيد الليثي عن محمد بن المنكدر به .

أخرجه أحمد ( 3 / 357 ) و إسناده حسن .

و له شاهد من حديث سهل بن سعد الساعدي قال :

" خرج علينا رسول الله صلى الله عليه وسلم و نحن نقترئ , فقال : " الحمد لله

كتاب الله واحد , و فيكم الأحمر , و فيكم الأبيض , و فيكم الأسود , اقرؤوه .. "

الحديث .

أخرجه أبو داود و ابن حبان في " صحيحه " ( رقم 1876 ) عن عمرو بن الحارث ( زاد

الأول منهما : و ابن لهيعة ) عن بكر بن سوادة عن وفاء بن شريح الصدفي عن سهل بن

سعد به إلا أنه قال : " يتعجل أجره , و لا يتأجله " .

قلت : و رجاله ثقات رجال مسلم باستثناء ابن لهيعة - غير وفاء هذا , فلم يوثقه

غير ابن حبان , و لم يرو عنه سوى بكر هذا , و زياد بن نعيم , و لهذا قال الحافظ

فيه " مقبول " و لم يوثقه .

و رواية ابن لهيعة , قد أخرجها الإمام في " المسند " ( 3 / 146 , 155 ) من

طريقين عنه به إلا أنه جعله من مسند أنس بن مالك , لا من مسند سهل , و لعل ذلك

من أوهامه , فإنه معروف بسوء الحفظ , و قال في رواية " عن وفاء الخولاني " و في

الأخرى " عن أبي حمزة الخولاني " . فإن كان حفظه , فهذه فائدة عزيزة لا توجد في

التراجم , فقد نسبه خولانيا و كناه بأبي حمزة , و هذا مما لم يذكر في ترجمته من

" التهذيب " و غيره . نعم أورده ابن أبي حاتم في " الكنى " فقال :

( 4 / 2 / 361 ) :

" أبو حمزة الخولاني , سمع جابرا . روى عنه بكر بن سوادة . قال أبو زرعة : هه

مصري لا يعرف اسمه " .

و أورده في " الأسماء " فقال ( 4 / 2 / 49 ) :

" و فاء ( في الأصل : و قاء بالقاف ) بن شريح الصدفي , روى عن سهل ابن سعد

و رويفع بن ثابت , روى عنه زياد بن نعم و بكر بن سوادة " .

قلت : و الظاهر أنهما واحد إذا صحت رواية ابن لهيعة . و الله أعلم .

260 " اقرءوا القرآن , و لا تأكلوا به , و لا تستكثروا به , و لا تجفوا عنه , و لا

تغلوا فيه " .

قال الألباني في "السلسلة الصحيحة" 1 / 465 :

أخرجه الطحاوي في " شرح المعاني " ( 2 / 10 ) و أحمد ( 3 / 428 , 444 )

و الطبراني في " الأوسط " ( 1 / 142 / 2 , 170 / 2 - من " زوائد المعجمين " )

و ابن عساكر ( 9 / 486 / 2 ) من طرق عن يحيى بن أبي كثير عن ( و في رواية :

حدثنا ) زيد بن سلام عن أبي سلام ( و لم يقل الطبراني : عن أبي سلام ) عن أبي

راشد الحبراني عن # عبد الرحمن بن شبل الأنصاري # أن معاوية قال له : إذا أتيت

فسطاطي فقم فأخبر ما سمعت من رسول الله صلى الله عليه وسلم , قال : سمعت رسول

الله صلى الله عليه وسلم يقول : فذكره و السياق لأحمد , و رواه الطبراني في

" الكبير " أيضا كما في " المجمع " ( 4 / 73 ) : و قال :

" و رجاله ثقات " .

قلت : و هو كما قال , بل هو إسناده صحيح , رجاله كلهم رجال مسلم غير أبي راشد

الحبراني بضم المهملة و سكون الموحدة , و هو ثقة , روى عنه جماعة من الثقات ,

و قد ذكره أبو زرعة الدمشقي في الطبقة العليا التي تلي الصحابة .

و قال العجلي : " تابعي ثقة , لم يكن في زمانه بدمشق أفضل منه " .

و ذكره ابن حبان في " الثقات " . و قال الحافظ في " التقريب " :

" قيل اسمه أخضر , و قيل النعمان , ثقة من الثالثة " .

قلت : فلا يقبل بعد هذا قول ابن حزم فيه ( 8 / 196 ) : " و هو مجهول " و أعل

الحديث به , فإنه لا سلف له في ذلك , و قد وثقه هؤلاء الأئمة .

و لهذا قال الحافظ في " الفتح " ( 9 / 82 ) بعد أن عزاه لأحمد و أبي يعلى :

" و سنده قوي " .

261 " هذا وضوئي و وضوء الأنبياء قبلي " .

قال الألباني في "السلسلة الصحيحة" 1 / 466 :

رواه ابن شاهين في " الترغيب " ( 262 / 1 - 2 ) عن محمد بن مصفى أنبأنا ابن

أبي فديك قال : حدثني طلحة بن يحيى عن # أنس بن مالك # قال :

" دعا رسول الله صلى الله عليه وسلم بوضوء , فغسل وجهه مرة و يديه مرة ,

و رجليه مرة مرة و قال : هذا وضوء لا يقبل الله عز و جل الصلاة إلا به , ثم

دعا بوضوء فتوضأ مرتين مرتين , و قال : هذا وضوء من توضأ ضاعف الله له الأجر

مرتين ثم دعا بوضوء فتوضأ ثلاثا و قال : هكذا وضوء نبيكم صلى الله عليه وسلم

و النبيين قبله , أو قال : هذا ...‎" فذكره .

قلت : و هذا إسناد رجاله ثقات , و في بعضهم خلاف , و لكنه منقطع , فإن طلحة

بن يحيى و هو ابن النعمان بن أبي عياش الزرقي لم يذكروا له رواية عن أحد من

الصحابة , بل و لا عن التابعين .

و الحديث ذكره الحافظ في " التلخيص " ( ص 30 ) من رواية ابن السكن في " صحيحه "

عن أنس به . و سكت عليه , و ليس بجيد , إذا كان عنده من هذا الوجه المنقطع .

لكن للحديث شواهد كثيرة يرتقي بها إلى درجة الحسن إن لم نقل الصحة , و هي

من حديث ابن عمر , و له عنه طريقان , و من حديث أبي بن كعب و زيد ابن ثابت

و أبي هريرة و عبيد الله بن عكراش عن أبيه . و قد خرجتها في إرواء الغليل "

( رقم 85 ) فلا داعي للإعادة , و قد أشار الصنعاني في " سبل السلام " ( 1 / 73

- طبع المكتبة التجارية ) إلى تقوية الحديث بقوله :

" و له طرق يشد بعضها بعضا " .

و قد ذكره من حديث ابن عمر , و زيد بن ثابت و أبي هريرة فقط ! و ساقه بلفظ :

" توضأ صلى الله عليه وسلم على الولاء ثم قال : هذا وضوء لا يقبل الله الصلاة

إلا به " .

فقوله " على الولاء " مما لا أصل له في شيء من الطرق التي ذكرها , و لا فيما

زدنا عليه من الطرق الأخرى ! و مثله قول الشيخ إبراهيم بن ضويان في " منار

السبيل " ( 1 / 25 ) " توضأ صلى الله عليه وسلم مرتبا و قال ...‎" ! و الحديث

مع أنه لم يذكر فيه الترتيب صراحة فلا يؤخذ ذلك من قوله فيه " فغسل وجهه مرة ,

و يديه مرة و رجليه مرة , و قال هذا .. " لما اشتهر أن الواو لمطلق الجمع فلا

تفيد الترتيب , لاسيما و الأحاديث الأخرى التي أشرنا إليها لم يذكر فيها أعضاء

الوضوء , بل جاءت مختصرة بلفظ " توضأ مرة مرة , ثم قال : هذا وضوء لا يقبل الله

الصلاة إلا به " .

و من الواضح , أن الإشارة بـ ( هذا ) هنا إنما هو إلى الوضوء مرة مرة كما أن

الإشارة بذلك في الفقرتين الأخريين إنما هو للوضوء مرتين مرتين و الوضوء ثلاثا

ثلاثا . فلا دلالة في الحديث على الموالاة , و لا على الترتيب و الله أعلم .

و ليس هناك ما يدل على وجوب الترتيب .

و قول ابن القيم في " الزاد " ( 1 / 69 ) :

" و كان وضوؤه صلى الله عليه وسلم مرتبا متواليا لم يخل به مرة واحدة البتة "

غير مسلم في الترتيب , لحديث المقدام بن معدي كرب قال :

" أتي رسول الله صلى الله عليه وسلم بوضوء فتوضأ , فغسل كفيه ثلاثا , ثم غسل

وجهه ثلاثا , ثم غسل ذراعيه ثلاثا , ثم مضمض و استنشق ثلاثا , و مسح برأسه

و أذنيه ظاهرهما و باطنهما , و غسل رجليه ثلاثا ثلاثا " .

رواه أحمد ( 4 / 132 ) و عنه أبو داود ( 1 / 19 ) بإسناد صحيح .

و قال الشوكاني ( 1 / 125 ) :

" إسناده صالح , و قد أخرجه الضياء في " المختارة " .

فهذا يدل على أنه صلى الله عليه وسلم لم يلتزم الترتيب في بعض المرات , فذلك

دليل على أن الترتيب غير واجب , و محافظته عليه في غالب أحواله دليل على سنيته

و الله أعلم .

262 " كان إذا أصبح قال : اللهم بك أصبحنا و بك أمسينا و بك نحيا و بك نموت و إليك

النشور و إذا أمسى قال : اللهم بك أمسينا و بك أصبحنا و بك نحيا و بك نموت

و إليك المصير " .

قال الألباني في "السلسلة الصحيحة" 1 / 468 :

أخرجه البخاري في " الأدب المفرد " ( رقم 1199 ) : حدثنا معلى قال : حدثنا وهيب

قال : حدثنا سهيل بن أبي صالح عن أبيه عن # أبي هريرة # قال : فذكره مرفوعا .

قلت : و هذا سند صحيح رجاله كلهم ثقات رجال مسلم , و معلى هو ابن منصور الرازي

احتج به البخاري أيضا في " صحيحه " , و قد توبع فقال أبو داود ( 2 / 611 - طبع

الحلبي ) حدثنا موسى بن إسماعيل : حدثنا وهيب به , إلا أنه قال : " و إليك

النشور " في دعاء المساء أيضا . و رواه ابن حبان في " صحيحه " ( 2354 ) من طريق

عبد الأعلى بن حماد حدثنا وهيب به . إلا أنه قال : " و إليك المصير و إليك

النشور " جمعهما معا في دعاء الصباح ! و لعله سهو من بعض النساخ .

و تابعه حماد و هو ابن سلمة : أخبرني سهيل به , دون دعاء المساء و قال :

" و إليك المصير " بدل " و إليك النشور " .

أخرجه أحمد ( 2 / 354 - 522 ) .

و رواه آخران عن سهيل به من قوله صلى الله عليه وسلم و أمره , و هو الحديث

الآتي بعده :

" إذا أصبحتم فقولوا : اللهم بك أصبحنا , و بك أمسينا , و بك نحيا , و بك نموت

( و إليك النشور ) , و إذا أمسيتم فقولوا : اللهم بك أمسينا , و بك أصبحنا ,

و بك نحيا , و بك نموت , و إليك المصير " .

263 " إذا أصبحتم فقولوا : اللهم بك أصبحنا و بك أمسينا و بك نحيا و بك نموت

( و إليك النشور ) و إذا أمسيتم فقولوا : اللهم بك أمسينا و بك أصبحنا

و بك نحيا و بك نموت و إليك المصير " .

قال الألباني في "السلسلة الصحيحة" 1 / 469 :

أخرجه ابن ماجه ( 2 / 440 ) : حدثنا يعقوب بن حميد بن كاسب حدثنا عبد العزيز

ابن أبي حازم عن سهيل عن أبيه عن # أبي هريرة # قال : قال رسول الله صلى الله

عليه وسلم : فذكره .

قلت : و هذا سند جيد , رجاله كلهم ثقات رجال مسلم غير يعقوب بن حميد .

قال الحافظ في " التقريب " : " صدوق ربما وهم " .

قلت : و قد توبع على الشطر الأول منه . فقال ابن السني في " عمل اليوم

و الليلة " ( رقم 33 ) : أخبرنا أبو محمد بن صاعد , حدثنا محمد بن زنبور حدثنا

عبد العزيز بن أبي حازم به . و فيه الزيادة التي بين القوسين .

قلت : و محمد بن زنبور صدوق له أوهام كما قال الحافظ , فمتابعته قوية .

و لم يتفرد به عبد العزيز بن أبي حازم , بل تابعه عبد الله بن جعفر أنبأنا سهيل

ابن أبي صالح به , و فيه الزيادة .

أخرجه الترمذي في " سننه " ( 4 / 229 - بشرح التحفة ) و قال :

" هذا حديث حسن " .

قلت : و هو كما قال : و يعني أنه حسن لغيره كما نص عليه في آخر كتابه و ذلك لأن

عبد الله بن جعفر هذا هو أبو جعفر المدني والد علي بن المديني - و هو ضعيف ,

و لكن يتقوى حديثه بمتابعة عبد العزيز بن أبي حازم إياه و هو ثقة محتج به في

" الصحيحين " , فلو قال الترمذي : " حديث صحيح " لكان أقرب إلى الصواب .

و قد رأيت ابن تيمية قد نقل عنه أنه قال : " حديث حسن صحيح " .

و هذا هو الأولى به , و لكني لم أجد ذلك في نسختنا المشار إليها من الترمذي .

و الله أعلم .

264 " إذا أويت إلى فراشك فقل : أعوذ بكلمات الله التامة , من غضبه و عقابه , و من

شر عباده , و من همزات الشياطين , و أن يحضرون " .

قال الألباني في "السلسلة الصحيحة" 1 / 470 :

أخرجه ابن السني ( رقم 238 ) من طريق أبي هشام الرفاعي حدثنا وكيع بن الجراح

حدثنا سفيان عن # محمد بن المنكدر # قال :

" جاء رجل إلى النبي صلى الله عليه وسلم فشكا إليه أهاويل يراها في المنام

فقال " فذكره .

قلت : و هذا سند رجاله ثقات غير أبي هشام هذا و اسمه محمد بن محمد بن يزيد

الرفاعي العجلي قال الذهبي في " الضعفاء " :

" قال البخاري : رأيتهم مجمعين على ضعفه " .

و اتهمه عثمان ابن أبي شيبة بأنه يسرق حديث غيره فيرويه على وجه الكذب ,

انظر " التهذيب " .

و إذا كان كذلك , فلعل أصل الحديث ما رواه مسدد : حدثنا سفيان بن عيينة عن أيوب

بن موسى عن محمد بن محمد بن يحيى بن حبان .

" أن خالد بن الوليد رضي الله عنه كان يؤرق , أو أصابه أرق فشكا إلى النبي صلى

الله عليه وسلم فأمره أن يتعوذ عند منامه بكلمات الله التامة ...‎" الحديث .

أخرجه ابن السني أيضا ( رقم 736 ) , و رجاله ثقات غير شيخه علي بن محمد ابن

عامر فلم أعرفه .

لكن يشهد له حديث محمد بن إسحاق عن عمرو بن شعيب عن أبيه عن جده قال :

" كان رسول الله صلى الله عليه وسلم يعلمنا كلمات نقولهن عند النوم من الفزع :

بسم الله أعوذ بكلمات الله التامة ... " الحديث بالحرف الواحد , و زاد :

" قال : فكان عبد الله بن عمرو يعلمها من بلغ من ولده أن يقولها عند نومه ,

و من كان منهم صغيرا لا يعقل أن يحفظها كتبها له فعلقها في عنقه " .

أخرجه أبو داود ( 2 / 239 ) و الحاكم ( 1 / 548 ) و أحمد ( 2 / 181 ) و اللفظ

له من طرق صحيحه عن ابن إسحاق به . و رواه الترمذي ( 4 / 266 ) من طريق إسماعيل

بن عياش عن محمد بن إسحاق به , بلفظ :

" إذا فزع أحدكم في النوم فليقل : أعوذ بكلمات الله التامة . الحديث بتمامه مع

الزيادة . و كذا أخرجه ابن السني ( 745 ) من طريق يونس بن بكير عن محمد بن

إسحاق به . ثم قال الترمذي : " هذا حديث حسن غريب " .

قلت : لكن ابن إسحاق مدلس و قد عنعنه في جميع الطرق عنه , و هذه الزيادة منكرة

عندي , لتفرده بها . و الله أعلم .

و جملة القول : أن الحديث بهذا الشاهد حسن و قد علقه البخاري في " أفعال

العباد " ( ص 88 طبع الهند ) : قال أحمد بن خالد حدثنا محمد بن إسحاق به مثل

لفظ ابن عياش .

265 " كان إذا رأى ما يحب قال : الحمد لله الذي بنعمته تتم الصالحات , و إذا رأى ما

يكرهه قال : الحمد لله على كل حال " .

قال الألباني في "السلسلة الصحيحة" 1 / 472 :

أخرجه ابن ماجه ( 2 / 422 ) و ابن السني ( رقم 372 ) و الحاكم ( 1 / 499 ) من

طريق الوليد بن مسلم حدثنا زهير بن محمد عن منصور بن عبد الرحمن عن أمه صفية

بنت شيبة عن # عائشة # قالت : فذكره .

و قال الحاكم : " صحيح الإسناد " .

و أقره الذهبي فلم يتعقبه بشيء , و في ذلك نظر , لأن زهير بن محمد هذا و هو

التميمي الخراساني ثم الشامي متكلم فيه .

فقال الحافظ في " التقريب " :

" رواية أهل الشام عنه غير مستقيمة فضعف بسببها , قال البخاري عن أحمد : كأن

زهير الذي يروي عنه الشاميون آخر ! و قال أبو حاتم : حدث بالشام من حفظه فكثر

غلطه " .

قلت : و هذا من رواية الشاميين عنه و هو الوليد بن مسلم , ثم إن هذا كان يدلس

تدليس التسوية , و لم يصرح بالتحديث في بقية رجال السند , فهذه علة أخرى .

و من ذلك تعلم خطأ تصحيح الحاكم إياه و مثله قول البوصيري في " الزوائد " :

" إسناده صحيح و رجاله ثقات " ! و مثله قول النووي في " الأذكار " و إن أقره

شارحه ابن علان ( 6 / 271 ) :

" رواه ابن ماجه و ابن السني بإسناد جيد " !

كل ذلك ذهول عما بيناه من علة الحديث من هذا الوجه .

نعم وجدت للحديث شاهدا من رواية أبي هريرة بلفظ :

" كان لرسول الله صلى الله عليه وسلم حمدان يعرفان : إذا جاءه ما يكره قال :

الحمد لله على كل حال , و إذا جاءه ما يسره قال : الحمد لله رب العالمين الرحمن

الرحيم , بنعمته تتم الصالحات " .

أخرجه أبو نعيم في " الحلية " ( 3 / 157 ) من طريق الفضل الرقاشي عن محمد بن

المنكدر عن أبي هريرة . و قال :

" غريب من حديث محمد , و الفضل الرقاشي , لم نكتبه إلا من هذا الوجه " .

قلت : و هو ضعيف من أجل الرقاشي هذا , و هو الفضل بن عيسى فإنه متفق على تضعيفه

و قال الحافظ في " التقريب " : " منكر الحديث " .

و قد رواه ابن ماجه ( 2 / 423 ) من طريق أخرى عن موسى بن عبيدة عن محمد بن ثابت

عن أبي هريرة مرفوعا مختصرا بلفظ .

" كان يقول : الحمد لله على كل حال , رب أعوذ بك من حال أهل النار " .

و هذا ضعيف أيضا , قال في " الزوائد " :

" موسى بن عبيدة ضعيف , و شيخه محمد بن ثابت مجهول " .

قلت : و قد اختلط بعض هذا الحديث من هذه الطريق بحديث عائشة في " الجامع الصغير

" للسيوطي , فإنه أورد حديث عائشة فيه من رواية ابن ماجه بزيادة في آخره و هي

" رب أعوذ بك من حال أهل النار " ! و تبعه على ذلك بعض المعلقين على كتاب

" الكلم الطيب " لابن تيمية ! و السبب في ذلك أن حديث أبي هريرة عند ابن ماجه

عقب حديث عائشة , فاختلط على السيوطي حديث بحديث , فوجب التنبيه على ذلك .

بقي شيء واحد , و هو هل يصلح حديث الرقاشي شاهدا لهذا الحديث ? ذلك مما أنا

متوقف فيه الآن , و يخيل إلي أن للحديث شاهدا أو طريقا آخر و لكن لم يحضرني

الساعة , فنظرة إلى ميسرة .

266 " اللهم اكفني بحلالك عن حرامك , و أغنني بفضلك عمن سواك " .

قال الألباني في "السلسلة الصحيحة" 1 / 474 :

أخرجه الترمذي ( 4 / 276 ) و الحاكم ( 1 / 538 ) و أحمد ( 1 / 153 ) عن عبد

الرحمن بن إسحاق القرشي عن سيار أبي الحكم عن أبي وائل قال :

" أتى عليا رجل فقال : يا أمير المؤمنين إني عجزت عن مكاتبتي فأعني , فقال #

علي # رضي الله عنه : ألا أعلمك كلمات علمنيهن رسول الله صلى الله عليه وسلم لو

كان عليك مثل جبل صير دنانير لأداه الله عنك ? قلت : بلى , قال : قل " فذكره .

و قال الترمذي : " حديث حسن غريب " .

و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

قلت : و الصواب أنه حسن الإسناد , كما قال الترمذي , فإن عبد الرحمن بن إسحاق

هذا و هو عبد الرحمن بن إسحاق بن عبد الله بن الحارث بن كنانة العامري القرشي

مولاهم مختلف فيه , و قد وثقه ابن معين و البخاري .

و قال أحمد : "‎صالح الحديث " .

و قال أبو حاتم : " يكتب حديثه , و لا يحتج به , و هو قريب من ابن إسحاق صاحب

المغازي , و هو حسن الحديث , و ليس بثبت , و هو أصلح من الواسطي " .

و قال النسائي و ابن خزيمة : " ليس به بأس " .

و قال ابن عدي : " في حديثه بعض ما ينكر و لا يتابع عليه , و هو صالح الحديث

كما قال أحمد " .

و قال الدارقطني : " ضعيف " .

و قال العجلي : " يكتب حديثه , و ليس بالقوي " .

و لخص ذلك الحافظ بقوله في " التقريب " " صدوق " .

و قد أخرج له مسلم في " الشواهد " .

و قد وقع اسمه في الترمذي " عبد الرحمن بن إسحاق " غير منسوب إلى قريش فظن

شارحه المبارك فوري رحمه الله أنه الواسطي الذي سبقت الإشارة إليه فقال :

" هو الواسطي الكوفي المكنى بأبي شيبة " .

قلت : و هو عبد الرحمن بن إسحاق بن سعد بن الحارث أبو شيبة الواسطي الأنصاري

و يقال : الكوفي ابن أخت النعمان بن سعد , فهذا ضعيف اتفاقا و ليس هو راوي هذا

الحديث , فإنه أنصاري كما رأيت , و الأول قرشي , و الذي أوقع المبارك فوري في

ذلك الوهم أمور .

أولا : أنه لم ينسب قرشيا كما سبق .

ثانيا : أنهما من طبقة واحدة .

ثالثا : أنه رأى في ترجمته من " التهذيب " أنه روى عن سيار أبي الحكم و عنه

أبو معاوية , و هو كذلك في هذا الحديث . و لم ير مثل ذلك في ترجمة الأول .

و لكنه لو رجع إلى ترجمتها في " الجرح و التعديل " لوجد عكس ذلك تماما في سيار

فإنه ذكره في شيوخ الأول , لا في شيوخ هذا . فلو رأى ذلك لم يجزم بأنه الثاني

بل لتوقف , حتى إذا ما وقف على الزيادة التي وقفنا عليها في سنده و هي

( القرشي ) إذن لجزم بما جزمنا نحن به و هو أنه العامري الحسن الحديث .

267 " من قال : اللهم إني أشهدك , و أشهد ملائكتك , و حملة عرشك , و أشهد من في

السموات و من في الأرض أنك أنت الله , لا إله إلا أنت وحدك لا شريك لك ,

و أشهد أن محمدا عبدك و رسولك , من قالها مرة أعتق الله ثلثه من النار , و من

قالها مرتين أعتق الله ثلثيه من النار , و من قالها ثلاثا أعتق الله كله من

النار " .

قال الألباني في "السلسلة الصحيحة" 1 / 476 :

أخرجه الحاكم ( 1 / 523 ) من طريق حميد بن مهران حدثنا عطاء عن أبي هريرة

رضي الله عنه قال : حدثنا # سلمان الفارسي # قال : قال رسول الله صلى الله عليه

وسلم : فذكره .

و قال : " صحيح الإسناد " , و وافقه الذهبي و هو كما قالا .

و له شاهد من حديث أنس مرفوعا نحوه مقيدا بالصباح و المساء , و سنده ضعيف كما

بينته في " سلسلة الأحاديث الضعيفة " رقم ( 1041 ) .

268 " أول جيش من أمتي يغزون البحر قد أوجبوا , ثم قال : أول جيش من أمتي يغزون

مدينة قيصر مغفور لهم " .

قال الألباني في "السلسلة الصحيحة" 1 / 476 :

أخرجه البخاري في " صحيحه " ( 6 / 77 - 78 ) و الحسن بن سفيان في " مسنده "

و عنه أبو نعيم في " الحلية " ( 2 / 62 ) و الطبراني في " مسند الشاميين " عن

يحيى بن حمزة قال : حدثني ثور بن يزيد عن خالد بن معدان أن عمير بن الأسود

العنسي حدثه أنه أتى عبادة بن الصامت و هو نازل في ساحل حمص و هو في بناء له

و معه أم حرام , قال عمير : فحدثتنا # أم حرام # أنها سمعت النبي صلى الله عليه

وسلم يقول : فذكره , و فيه بعد قوله " قد أوجبوا " : " قالت أم حرام : قلت : يا

رسول الله أنا فيهم ? قال : أنت فيهم " و بعد قوله " مغفور لهم " : " فقلت :

أنا فيهم يا رسول الله ? قال : لا " .

و تابعه أيوب بن حسان الجرشي حدثنا ثور بن يزيد به .

269 " من تعزى بعزى الجاهلية , فأعضوه بهن أبيه و لا تكنوا " .

قال الألباني في "السلسلة الصحيحة" 1 / 477 :

رواه البخاري في " الأدب المفرد " ( 963 , 964 ) و النسائي في " السير " من

" السنن الكبرى " له ( 1 / 36 / 1 - 2 ) و أحمد في " المسند " ( 5 / 136 )

و أبو عبيد في " غريب الحديث " ( ق 22 / 2 و 53 / 1 ) و ابن مخلد في

" الفوائد " ( ق 3 / 1 ) و الهيثم بن كليب في " مسنده " ( ق 187 / 1 )

و الطبراني في " المعجم الكبير " ( ق 27 / 2 ) و البغوي في " شرح السنة "

( 4 / 99 / 2 ) و الضياء المقدسي في " الأحاديث المختارة " ( 1 / 407 ) من طرق

عن الحسن عن عتي بن ضمرة السعدي عن # أبي بن كعب # أنه سمع رجلا يقول :

يال فلان ! فقال له : اعضض بهن أبيك , و لم يكن , فقال له : يا أبا المنذر ما

كنت فحاشا , فقال : إني سمعت رسول الله صلى الله عليه وسلم يقول : فذكره .

قلت : و هذا إسناد رجاله ثقات , فهو صحيح إن كان الحسن سمعه من عتي بن ضمرة ,

فإنه كان مدلسا و قد عنعنه , و قد رواه ابن السني ( 427 ) من طريق سعيد بن بشير

عن قتادة عن الحسن عن مكحول عن عجر بن مدراع التميمي قال : يا آل تميم - و كان

من بني تميم , فقال و هو عند أبي بن كعب - فقال أبي : أعضك الله بهن أبيك .

الحديث نحوه .

فهذا خلاف السند الأول , و ذاك أصح لأن هذا فيه سعيد بن بشير , و فيه ضعف

و لعله وهم فيه , و إلا فيكون للحسن فيه إسنادان عن أبي .

و قد وجدت للحديث إسنادا آخر عن أبي فقال عبد الله بن أحمد ( 5 / 133 ) :

حدثنا محمد بن عمرو بن العباس الباهلي حدثنا سفيان عن عاصم عن أبي عثمان عن أبي

رضي الله عنه أن رجلا اعتزى فأعضه أبي بهن أبيه , فقالوا : ما كنت فحاشا ,

قال : إنا أمرنا بذلك .

و من طريق عبد الله رواه الضياء في " المختارة " ( 1 / 405 ) .

قلت : و هذا سند صحيح رجاله كلهم ثقات رجال الشيخين غير محمد بن عمرو و هو ثقة

كما قال أبو داود و غيره , و عاصم هو ابن سليمان الأحول , و سفيان هو ابن عيينة

.

( تنبيه ) لم يقع ( أبي ) منسوبا في " الأدب المفرد " فكان ذلك سببا لغفلة

عجيبة من المعلق عليه محمد فؤاد عبد الباقي رحمه الله , فإن لفظه فيه " ... عن

عتي بن ضمرة قال : رأيت عند أبي رجلا تعزى ...‎" . فظن المذكور أن لفظة " أبي "

بفتح الهمزة بإضافة ياء النسبة إلى لفظ " الأب " أي أبي المتكلم عتي بن ضمرة ,

فيكون على ذلك أبوه ضمرة صحابي الحديث , فقال في تعليقه عليه :

" ليس لهذا الصحابي ذكر عندي " !

و إنما هو ( أبي ) بضم الهمزة و هو أبي بن كعب الصحابي المشهور .

و قد عمل بهذا الحديث الخليفة الراشد عمر بن الخطاب رضي الله عنه فقال :

" من اعتز بالقبائل فأعضوه , أو فأمصوه " .

رواه ابن أبي شيبة كما في " الجامع الكبير " ( 3 / 235 / 2 ) .

270 " لا تزال طائفة من أمتي ظاهرين على الحق حتى تقوم الساعة " .

قال الألباني في "السلسلة الصحيحة" 1 / 478 :

الرامهرمزي في " المحدث الفاصل " ( 6 / 1 ) حدثنا الحسن بن عثمان التستري حدثنا

أحمد بن أبي سريج الرازي حدثنا يزيد بن هارون حدثنا حماد بن سلمة عن قتادة عن

مطرف عن # عمران بن حصين # مرفوعا به . و زاد في آخره :

" قال يزيد بن هارون : إن لم يكونوا أصحاب الحديث فلا أدري من هم ? " .

قلت : و هذا الإسناد رجاله كلهم ثقات من رجال الصحيح غير التستري و ليس بثقة ,

فاتهم بالكذب و سرقة الحديث , لكن يظهر أن للحديث أصلا من غير طريقه , فقد ذكره

السيوطي في " الجامع الكبير " ( 1 / 341 / 1 ) من رواية ابن قانع و ابن عساكر

و الضياء المقدسي في " المختارة " عن قتادة عن أنس , ثم قال :

" قال البخاري : هذا خطأ , إنما هو قتادة عن مطرف عن عمران " .

قلت : فهذا نص من البخاري على أن الحديث محفوظ من حديث عمران ابن حصين .

و اعلم أن الحديث صحيح ثابت مستفيض عن جماعة من الصحابة :

1 - معاوية بن أبي سفيان . عند الشيخين و أحمد .

2 - المغيرة بن شعبة . عندهما .

3 - ثوبان مولى رسول الله صلى الله عليه وسلم . عند مسلم و الترمذي و ابن ماجه

و أحمد ( 5 / 278 , 279 ) و أبي داود في " الفتن " و الحاكم ( 4 / 449 ) .

4 - عقبة بن عامر . عند مسلم .

5 - قرة المزني . في " المسند " ( 3 / 436 و 5 / 34 ) بسند صحيح و صححه الترمذي

6 - أبو أمامة . في " المسند " ( 5 / 269 ) .

7 - عمران بن حصين . عند أحمد أيضا ( 5 / 429 , 437 ) من طرق أخرى عن حماد

ابن سلمة به دون الزيادة . و كذا رواه أبو داود في أول " الجهاد " و الحاكم

( 4 / 450 ) و صححه و وافقه الذهبي .

8 - عمر بن الخطاب . في " المستدرك " ( 4 / 449 ) و صححه و وافقه الذهبي .

فالحديث صحيح قطعا , و إنما أوردته من أجل هذه الزيادة , و قد عرفت أن سندها

إلى يزيد بن هارون ضعيف , و بهذا الإسناد رواه أبو بكر الخطيب في كتابه

" شرف أصحاب الحديث " ( ق / 34 / 1 ) . و قد عزاها الحافظ في " الفتح "

( 13 / 249 / بولاق ) إلى الحاكم في " علوم الحديث " , و ما أظنه إلا وهما ,

فإني قد بحثت عنها فيه , فلم أجدها , و إنما وجدت عنده ما يأتي عن الإمام أحمد

.

بيد أن هذه الزيادة معروفة و ثابتة عن جماعة من أهل الحديث من طبقة يزيد

ابن هارون و غيرها , و هم :

1 - عبد الله بن المبارك ( 118 - 181 ) , فروى الخطيب بسنده عن سعيد ابن يعقوب

الطالقاني أو غيره قال :

" ذكر ابن المبارك حديث النبي صلى الله عليه وسلم : لا تزال طائفة ... قال ابن

المبارك : هم عندي أصحاب الحديث " .

2 - علي بن المديني ( 161 - 234 ) , و روى الخطيب أيضا من طريق الترمذي و هذا

في " سننه " ( 2 / 30 ) و قد ساق الحديث من رواية المزني المتقدمة ( رقم 5 )

ثم قال :

" قال محمد بن إسماعيل ( هو البخاري ) قال علي بن المديني : هم أصحاب الحديث "

3 - أحمد بن حنبل ( 164 - 241 ) , روى الحاكم في " معرفة علوم الحديث " ( ص 2 )

و الخطيب بإسنادين , صحح أحدهما الحافظ ابن حجر عن الإمام أحمد أنه سئل عن معنى

هذا الحديث فقال :

" إن لم تكن هذه الطائفة المنصورة أصحاب الحديث , فلا أدري من هم " .

و روى الخطيب ( 33 / 3 ) مثل هذا في تفسير الفرقة الناجية .

4 - أحمد بن سنان الثقة الحافظ ( ... - 259 ) روى الخطيب عن أبي حاتم قال :

سمعت أحمد بن سنان و ذكر حديث " لا تزال طائفة من أمتي على الحق " فقال : هم

أهل العلم و أصحاب الآثار .

5 - البخاري محمد بن إسماعيل ( 194 - 256 ) , روى الخطيب عن إسحاق بن أحمد

قال : حدثنا محمد بن إسماعيل البخاري - و ذكر حديث موسى بن عقبة عن أبي الزبير

عن جابر عن النبي صلى الله عليه وسلم : " لا تزال طائفة من أمتي " , فقال

البخاري : يعني أصحاب الحديث . و قال في " صحيحه " و قد علق الحديث و جعله

بابا : " و هم أهل العلم " و لا منافاة بينه و بين ما قبله كما هو ظاهر , لأن

أهل العلم هم أهل الحديث , و كلما كان المرء أعلم بالحديث كان أعلم في العلم

ممن هو دونه في الحديث كما لا يخفى . و قال في كتابه " خلق أفعال العباد "

( ص 77 - طبع الهند ) و قد ذكر بسنده حديث أبي سعيد الخدري في قوله تعالى

( و كذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس ) قال البخاري :

" هم الطائفة التي قال النبي صلى الله عليه وسلم : " فذكر الحديث .

و قد يستغرب بعض الناس تفسير هؤلاء الأئمة للطائفة الظاهرة و الفرقة الناجية

بأنهم أهل الحديث , و لا غرابة في ذلك إذا تذكرنا ما يأتي .

أولا : أن أهل الحديث هم بحكم اختصاصهم في دراسة السنة و ما يتعلق من معرفة

تراجم الرواة و علل الحديث و طرقه أعلم الناس قاطبة بسنة نبيهم صلى الله عليه

وسلم و هديه و أخلاقه و غزواته و ما يتصل به صلى الله عليه وسلم .

ثانيا : أن الأمة قد انقسمت إلى فرق و مذاهب لم تكن في القرن الأول , و لكل

مذهب أصوله و فروعه , و أحاديثه التي يستدل بها و يعتمد عليها . و أن المتمذهب

بواحد منها يتعصب له و يتمسك بكل ما فيه , دون أن يلتفت إلى المذاهب الأخرى

و ينظر لعله يجد فيها من الأحاديث ما لا يجده في مذهبه الذي قلده , فإن من

الثابت لدى أهل العلم أن في كل مذهب من السنة و الأحاديث ما لا يوجد في المذهب

الآخر , فالمتمسك بالمذهب الواحد يضل و لابد عن قسم عظيم من السنة المحفوظة لدى

المذاهب الأخرى , و ليس على هذا أهل الحديث فإنهم يأخذون بكل حديث صح إسناده ,

في أي مذهب كان , و من أي طائفة كان راويه ما دام أنه مسلم ثقة , حتى لو كان

شيعيا أو قدريا أو خارجيا فضلا عن أن يكون حنفيا أو مالكيا أو غير ذلك , و قد

صرح بهذا الإمام الشافعي رضي الله عنه حين خاطب الإمام أحمد بقوله :

" أنتم أعلم بالحديث مني , فإذا جاءكم الحديث صحيحا فأخبرني به حتى أذهب إليه

سواء كان حجازيا أم كوفيا أم مصريا " فأهل الحديث - حشرنا الله معهم - لا

يتعصبون لقول شخص معين مهما علا و سما حاشا محمد صلى الله عليه وسلم , بخلاف

غيرهم ممن لا ينتمي إلى الحديث و العمل به , فإنهم يتعصبون لأقوال أئمتهم -

و قد نهوهم عن ذلك - كما يتعصب أهل الحديث لأقوال نبيهم !‎!‎فلا عجب بعد هذا

البيان أن يكون أهل الحديث . هم الطائفة الظاهرة و الفرقة الناجية . بل و الأمة

الوسط , الشهداء على الخلق .

و يعجبني بهذا الصدد قول الخطيب البغدادي في مقدمة كتابه " شرف أصحاب الحديث "

انتصارا لهم و ردا على من خالفهم :

" و لو أن صاحب الرأي المذموم شغل بما ينفعه من العلوم , و طلب سنن رسول رب

العالمين , و اقتفى آثار الفقهاء و المحدثين , لوجد في ذلك ما يغنيه عن سواه ,

و اكتفي بالأثر عن رأيه الذي يراه , لأن الحديث يشتمل على معرفة أصول التوحيد

و بيان ما جاء من وجوه الوعد و الوعيد , و صفات رب العالمين - تعالى عن مقالات

الملحدين - و الإخبار عن صفة الجنة و النار , و ما أعد الله فيها للمتقين

و الفجار , و ما خلق الله في الأرضين و السماوات و صنوف العجائب و عظيم الآيات

و ذكر الملائكة المقربين , و نعت الصافين و المسبحين .

و في الحديث قصص الأنبياء و أخبار الزهاد و الأولياء و مواعظ البلغاء , و كلام

الفقهاء , و سير ملوك العرب و العجم , و أقاصيص المتقدمين من الأمم , و شرح

مغازي الرسول صلى الله عليه وسلم , و سراياه , و جمل أحكامه و قضاياه , و خطبه

و عظاته , و أعلامه و معجزاته , و عدة أزواجه و أولاده , و أصهاره و أصحابه ,

و ذكر فضائلهم و مآثرهم , و شرح أخبارهم و مناقبهم , و مبلغ أعمارهم , و بيان

أنسابهم .

و فيه تفسير القرآن العظيم , و ما فيه من النبأ و الذكر الحكيم , و أقاويل

الصحابة في الأحكام المحفوظة عنهم , و تسمية من ذهب إلى قول كل واحد منهم ,

من الأئمة الخالفين , و الفقهاء المجتهدين .

و قد جعل الله أهله أركان الشريعة , و هدم بهم كل بدعة شنيعة , فهم أمناء الله

في خليقته , و الواسطة بين النبي صلى الله عليه وسلم و أمته , و المجتهدون في

حفظ ملته , أنوارهم زاهرة , و فضائلهم سائرة , و آياتهم باهرة , و مذاهبهم

ظاهرة , و حججهم قاهرة . و كل فئة تتحيز إلى هوى ترجع إليه , و تستحسن رأيا

تعكف عليه , سوى أصحاب الحديث , فإن الكتاب عدتهم , و السنة حجتهم , و الرسول

فئتهم , و إليه نسبتهم , لا يعرجون على الأهواء , و لا يلتفتون إلى الآراء .

يقبل منهم ما رووا عن الرسول , و هم المأمونون عليه العدول . حفظة الدين

و خزنته , و أوعية العلم و حملته , إذا اختلف في حديث كان إليهم الرجوع , فما

حكموا به فهو المقبول المسموع . منهم كل عالم فقيه , و إمام رفيع نبيه , و زاهد

في قبيلة , و مخصوص بفضيلة , و قارىء متقن , و خطيب محسن . و هم الجمهور العظيم

و سبيلهم السبيل المستقيم , و كل مبتدع باعتقادهم يتظاهر , و على الإفصاح بغير

مذاهبهم لا يتجاسر , من كادهم قصمهم الله , و من عاندهم خذله الله , لا يضرهم

من خذلهم , و لا يفلح من اعتزلهم , المحتاط لدينه إلى إرشادهم فقير , و بصر

الناظر بالسوء إليهم حسير , و إن الله على نصرهم لقدير . ( ثم ساق الحديث من

رواية قرة ثم روى بسنده عن علي بن المديني أنه قال : هم أهل الحديث و الذين

يتعاهدون مذاهب الرسول , و يذبون عن العلم لولاهم لم تجد عند المعتزلة

و الرافضة و الجهمية و أهل الإرجاء و الرأي شيئا من السنن : قال الخطيب ) فقد

جعل رب العالمين الطائفة المنصورة حراس الدين , و صرف عنهم كيد العاندين ,

لتمسكهم بالشرع المتين , و اقتفائهم آثار الصحابة و التابعين , فشأنهم حفظ

الآثار , و قطع المفاوز و القفار , و ركوب البراري و البحار في اقتباس ما شرع

الرسول المصطفى , لا يعرجون عنه إلى رأي و لا هوى . قبلوا شريعته قولا و فعلا ,

و حرسوا سنته حفظا و نقلا , حتى ثبتوا بذلك أصلها , و كانوا أحق بها و أهلها ,

و كم من ملحد يروم أن يخلط بالشريعة ما ليس منها , و الله تعالى يذب بأصحاب

الحديث عنها , فهم الحفاظ لأركانها , و القوامون بأمرها و شأنها , إذا صدف

عن الدفاع عنها , فهم دونها يناضلون , أولئك حزب الله , ألا إن حزب الله هم

المفلحون " .

ثم ساق الخطيب رحمه الله تعالى الأبواب التي تدل على شرف أصحاب الحديث و فضلهم

لا بأس من ذكر بعضها , و إن طال المقال , لتتم الفائدة , لكني أقتصر على أهمها

و أمسها بالموضوع :

1 - قوله صلى الله عليه وسلم : نضر الله امرءا سمع منا حديثا فبلغه .

2 - وصية النبي صلى الله عليه وسلم بإكرام أصحاب الحديث .

3 - قول النبي صلى الله عليه وسلم : يحمل هذا العلم من كل خلف عدوله .

4 - كون أصحاب الحديث خلفاء الرسول صلى الله عليه وسلم في التبليغ عنه .

5 - وصف الرسول صلى الله عليه وسلم إيمان أصحاب الحديث .

6 - كون أصحاب الحديث أولى الناس بالرسول صلى الله عليه وسلم لدوام صلاتهم عليه

7 - بشارة النبي صلى الله عليه وسلم أصحابه بكون طلبة الحديث بعده و اتصال

الإسناد بينهم و بينه .

8 - البيان أن الأسانيد هي الطريق إلى معرفة أحكام الشريعة .

9 - كون أصحاب الحديث أمناء الرسل صلى الله عليهم و سلم لحفظهم السنن و تبيينهم

لها .

10 - كون أصحاب الحديث حماة الدين بذبهم عن السنن .

11 - كون أصحاب الحديث ورثة الرسول صلى الله عليه وسلم ما خلفه من السنة

و أنواع الحكمة .

12 - كونهم الآمرين بالمعروف و الناهين عن المنكر .

13 - كونهم خيار الناس .

14 - من قال : إن الأبدال و الأولياء أصحاب الحديث .

15 - من قال : لولا أهل الحديث لا ندرس الإسلام .

16 - كون أصحاب الحديث أولى الناس بالنجاة في الآخرة , و أسبق الخلق إلى الجنة

17 - اجتماع صلاح الدنيا و الآخرة في سماع الحديث و كتبه .

18 - ثبوت حجة صاحب الحديث .

19 - الاستدلال على أهل السنة بحبهم أصحاب الحديث .‎

20 - الاستدلال على المبتدعة ببغض الحديث و أهله .

21 - من جمع بين مدح أصحاب الحديث و ذم أهل الرأي و الكلام الخبيث .

22 - من قال : طلب الحديث من أفضل العبادات .

23 - من قال : رواية الحديث أفضل من التسبيح .

24 - من قال : التحديث أفضل من صلاة النافلة .

25 - من تمنى رواية الحديث من الخلفاء و رأى أن المحدثين أفضل العلماء .

هذه هي أهم أبواب الكتاب و فصوله . أسأل الله تعالى أن ييسر له من يقوم بطبعه

من أنصار الحديث و أهله , حتى يسوغ لمثلي أن يحيل عليه من شاء التفصيل في معرفة

ما جاء في هذه الفصول الرائعة من الأحاديث و النقول عن الأئمة الفحول !

و أختم هذه الكلمة بشهادة عظيمة لأهل الحديث من عالم من كبار علماء الحنفية في

الهند , ألا و هو أبو الحسنات محمد عبد الحي اللكنوي ( 1264 - 1304 )

قال رحمه الله :

" و من نظر بنظر الإنصاف , و غاص في بحار الفقه و الأصول متجنبا الاعتساف ,

يعلم علما يقينيا أن أكثر المسائل الفرعية و الأصلية التي اختلف العلماء فيها ,

فمذهب المحدثين فيها أقوى من مذاهب غيرهم , و إني كلما أسير في شعب الاختلاف

أجد قول المحدثين فيه قريبا من الإنصاف , فلله درهم , و عليه شكرهم ( كذا ) كيف

لا وهم ورثة النبي صلى الله عليه وسلم حقا , و نواب شرعه صدقا , حشرنا الله في

زمرتهم , و أماتنا على حبهم و سيرتهم " .

271 " يا أيها الناس ابتاعوا أنفسكم من الله من مال الله , فإن بخل أحدكم أن يعطي

ماله للناس فليبدأ بنفسه , و ليتصدق على نفسه فليأكل و ليكتس مما رزقه الله

عز وجل " .

قال الألباني في "السلسلة الصحيحة" 1 / 487 :

أخرجه الخرائطي في " مكارم الأخلاق " ( 54 ) : حدثنا حماد بن الحسن الوراق

حدثنا حبان بن هلال حدثنا سليم بن حيان حدثنا حميد بن هلال عن # أبي قتادة #

قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا سند صحيح رجاله كلهم ثقات رجال مسلم غير سليم بن حيان و قد وثقه

أحمد و ابن معين و غيرهما و ترجمته في " الجرح و التعديل " ( 2 / 1 / 314 ) .

272 " قال الله تعالى " إذا ابتليت عبدي المؤمن , و لم يشكني إلى عواده أطلقته من

أساري , ثم أبدلته لحما خيرا من لحمه , و دما خيرا من دمه , ثم يستأنف العمل "

.

قال الألباني في "السلسلة الصحيحة" 1 / 487 :

أخرجه الحاكم في " المستدرك " ( 1 / 349 ) و من طريقه البيهقي في " سننه "

( 3 / 375 ) من طريق أبي بكر الحنفي حدثنا عاصم بن محمد بن زيد عن سعيد ابن أبي

سعيد المقبري عن أبيه عن # أبي هريرة # قال :

قال رسول الله صلى الله عليه وسلم : فذكره .

و قال : " صحيح على شرط الشيخين , و لم يخرجاه " .

و وافقه الذهبي في " تلخيصه " .

و أما في " المهذب " و هو مختصر سنن البيهقي , فأشار إلى أن له علة , فقال :

" لم يخرجه الستة , لعلته " .

و كأنه يريد بها الوقف , فقد أخرجه البيهقي عقب هذا المرفوع من طريق أبي صخر

حميد بن زياد أن سعيد المقبري حدثه قال : سمعت أبا هريرة يقول :

" قال الله عز و جل : أبتلي عبدي المؤمن , فإذا لم يشك إلى عواده ذلك , حللت

عنه عقدي , و أبدلته دما خيرا من دمه , و لحما خيرا من لحمه , ثم قلت له :

أئتنف العمل " .

قلت : و رجاله ثقات رجال مسلم إلا أن أبا صخر هذا فيه كلام من قبل حفظه , و في

" التقريب " : " صدوق يهم " .

قلت : فمثله حسن الحديث , لكنه لا يصلح لمعارضة الرواية المرفوعة , لأن رواتها

كلهم ثقات لا مغمز فيهم , فإما أن يقال : إن أبا صخر وهم في وقفه و الصواب

المرفوع , و إما أن يقال : إن أبا هريرة كان يرفعه تارة , و يوقفه أخرى , و كل

حفظ ما وصل إليه , و الرفع لا يعارض الوقف , و لاسيما و هو في حكم المرفوع .

لكن وجدت له علة أخرى غريبة , فقد قال الحافظ ابن رجب الحنبلي في شرح علل

الترمذي آخر السنن ( 206 / 1 ) .

" قاعدة مهمة : حذاق النقاد من الحفاظ لكثرة ممارستهم للحديث , و معرفتهم

للرجال و أحاديث كل واحد منهم , لهم فهم خاص يفهمون به أن هذا الحديث يشبه حديث

فلان , و لا يشبه حديث فلان , فيعللون الأحاديث بذلك , و هذا مما لا يعبر عنه

بعبارة مختصرة , و إنما يرجع فيه أهله إلى مجرد الفهم و المعرفة التي خصوا بها

عن سائر أهل العلم , كما سبق ذكره في غير موضع , فمن ذلك ... " ثم ذكر أمثلة

كثيرة , بعضها مسلم , و بعضها غير مسلم , و من ذلك هذا الحديث مع وهمه في عزوه

فقال ( 207 / 1 - 2 ) :

" و من ذلك أن مسلما خرج في " صحيحه " ( ! ) عن القواريري عن أبي بكر الحنفي عن

عاصم بن محمد العمري : حدثنا سعيد المقبري عن أبيه عن أبي هريرة ( فذكر الحديث

ثم قال : ) قال الحافظ أبو الفضل بن عمار الهروي الشهيد :

هذا حديث منكر , و إنما رواه عاصم بن محمد عن عبد الله بن سعيد المقبري عن أبيه

و عبد الله بن سعيد شديد الضعف , قال يحيى القطان : ما رأيت أحدا أضعف منه .

و رواه معاذ بن معاذ عن عاصم بن محمد عن عبد الله بن سعيد عن أبيه عن أبي هريرة

و هو يشبه أحاديث عبد الله بن سعيد . انتهى " .

قلت : معاذ بن معاذ و هو العنبري , و أبو بكر الحنفي و اسمه : عبد الكبير

ابن عبد المجيد كلاهما ثقة محتج به في " الصحيحين " , فلا أرى استنكار حديث هذا

برواية ذاك بدون حجة ظاهرة , سوى دعوى أن حديثه يشبه أحاديث عبد الله ابن سعيد

الواهي ! فإن هذه المشابهة إن كانت كافية لإقناع من كان من النقاد الحذاق فليس

ذلك بالذي يكفي لاقناع الآخرين الذين قنعوا بصدق الراوي و حفظه و ضبطه , ثم لم

يشعروا بذلك الشبه , أو شعروا به , و لكن لم يروا من الصواب في شيء جعله علة

قادحة يستنكر الحديث من أجلها , و يسلم للقادح بها مع مخالفته لقاعدة أخرى هي

أهم و أقوى من القاعدة التي بنى ابن رجب عليها رد هذا الحديث و هي أن زيادة

الثقة مقبولة . و من حفظ حجة على من لم يحفظ , و ما المانع أن يكون الحديث قد

رواه عن أبي سعيد المقبري كل من ولديه : سعيد الثقة , و عبد الله الضعيف , و أن

عاصما أخذ الحديث عنهما كليهما , فكان يرويه تارة عن سعيد فحفظه عنه أبو بكر

الحنفي , و تارة عن عبد الله فحفظه معاذ بن معاذ ?‎! لا يوجد قطعا ما يمنع من

القول بهذا , بل هو أمر لابد منه , للمحافظة على القاعدة التي ذكرناها , لقوتها

و اضطرادها , بخلاف القاعدة الأخرى فإنها غير مضطردة و لا هي منضبطة كما لا

يخفى عمن له فهم و علم في هذا الفن الشريف , فإن كون الحديث الثقة مشابها لحديث

الضعيف , لا يوجد في العلم الصحيح ما يدل على أن حديث حديث الضعيف , و أن الثقة

وهم فيه , إذ قد يروي الضعيف ما يشبه أحاديث الثقات على قاعدة

" صدقك و هو كذوب " , فكيف يجوز مع ذلك أن نرد حديث الثقة لمجرد مشابهته لحديث

الضعيف ?‎! بل العكس هو الصواب : أن نقبل من حديث الضعيف ما يشبه حديث الثقة

و يوافقه . بل إن الراوي المجهول حفظه و ضبطه لا يعرف ذلك منه إلا بعرضه على

أحاديث الثقات , فما وافقها من حديثه قبل , و ما عارضه و خالفه ترك . و هذا علم

معروف في " مصطلح الحديث " .

و مما يؤيد صحة هذا الحديث , و أن أبا بكر الحنفي قد حفظه , و ليس هو من حديث

عبد الله بن سعيد وحده , أن الإمام مالك قال في " الموطأ " ( 2 / 940 / 5 ) :

" عن زيد بن أسلم عن عطاء بن يسار أن رسول الله صلى الله عليه وسلم قال : إذا

مرض العبد بعث الله تعالى إليه ملكين , فقال : انظروا ماذا يقول لعواده , فإن

هو إذا جاؤوه حمد الله و أثنى عليه , رفعا ذلك إلى الله عز و جل - و هو أعلم -

فيقول : لعبدي علي إن توفيته أن أدخله الجنة , و إن أنا شفيته أن أبدل له لحما

خيرا من لحمه , و دما خيرا من دمه , و أن أكفر عنه سيئاته " .

و هذا سند مرسل صحيح , فهو شاهد قوي لحديث أبي بكر الحنفي الموصول و الحمد لله

على توفيقه .

ثم رأيته موصولا عن مالك , أخرجه أبو الحسين الأبنوسي في " جزء فيه فوائد عوال

حسان منتقاة غرائب " ( 3 / 2 ) : أخبرنا علي ( هو الدارقطني ) قال : حدثنا

أبو بكر عبد الله بن سليمان بن الأشعث إملاء سنة ست عشرة و ثلاثمائة قال :

حدثنا علي بن محمد الزياداباذي قال : حدثنا معن بن عيسى قال : حدثنا مالك عن

سهيل بن أبي صالح عن أبيه عن أبي هريرة قال : قال رسول الله صلى الله عليه

وسلم :و قال : " قال الدارقطني : تفرد به علي بن محمد عن معن عن مالك , و ما

نكتبه إلا عن ابن أبي داود " .

قلت : لكن الزباداباذي هذا كأنه مجهول , فقد أورده السمعاني في هذه النسبة ,

و ذكر أنه روى عنه جماعة ( و في النسخة سقط ) و لم يحك فيه جرحا و لا تعديلا .

و أورده في " الميزان " و تبعه في " اللسان " من أجل هذا الحديث و قال :

" و أشار الدارقطني في " غرائب مالك " إلى لينه . و أنه تفرد عن معن عن مالك به

و قال : إنما هو في " الموطأ " بسند منقطع عن غير سهيل " .

273 " أنا زعيم بيت في ربض الجنة لمن ترك المراء و إن كان محقا , و بيت في وسط

الجنة لمن ترك الكذب و إن كان مازحا , و بيت في أعلى الجنة لمن حسن خلق " .

قال الألباني في "السلسلة الصحيحة" 1 / 491 :

رواه أبو داود في سننه ( 4800 ) : حدثنا محمد بن عثمان الدمشقي أبو الجماهر

قال : حدثنا أبو كعب أيوب بن محمد السعدي قال : حدثني سليمان بن حبيب المحاربي

عن # أبي أمامة # مرفوعا .

قلت : و هذا سند رجاله ثقات معروفون غير أيوب بن محمد السعدي , كذا وقع في

رواية أبي داود , قال الحافظ في " التهذيب " :

" و رواه أبو زرعة الدمشقي و يزيد بن محمد بن عبد الصمد , و هارون بن أبي جميل

و أبو حاتم و غيرهم عن أبي الجماهر فقالوا : " أيوب بن موسى " . قال ابن عساكر

: و هو الصواب " .

قلت : رواية هارون بن أبي جميل , أخرجها ابن عساكر في ترجمته من " تاريخ دمشق "

( 17 / 493 / 1 ) لكن وقع في نسختنا منه " حدثنا أبو أيوب بن موسى " فالظاهر

أنه سقط منها " كعب " فإنه أبو كعب أيوب بن موسى .

و في اسمه اختلاف آخر , فقد رواه الدولابي في " الكنى " ( 2 / 133 ) هكذا :

حدثنا عبد الصمد بن عبد الوهاب - صعيد - قال : حدثنا محمد بن عثمان أبو الجماهر

قال : حدثنا أبو موسى كعب السعدي عن سليمان بن حبيب - دون الفقرة الوسطى و ليس

هذا خطأ مطبعيا أو من بعض النساخ , فإن الدولابي أورده في " باب من كنيته موسى

" ثم سرد من يكنى بذلك من الرواة فقال " ... و أبو موسى كعب السعدي عن سليمان

بن حبيب , روى عنه محمد بن عثمان أبو الجماهر " .

و على كل حال فالصواب كما قال ابن عساكر " أيوب بن موسى " لاتفاق الجماعة عليه

ثم هو قد أورده الذهبي في " الميزان " فقال :

" روى عنه أبو الجماهر وحده لكنه وثقه " .

قلت : و سكت عنه ابن أبي حاتم ( 1 / 1 / 258 ) و قال الحافظ في " التقريب " :

" صدوق " . و لا يطمئن القلب لذلك لتفرد أبي الجماهر عنه , بل هو بوصف الجهالة

أولى كما تقتضيه القواعد الحديثية أن الراوي لا ترتفع عنه الجهالة برواية

الواحد .

لكن للحديث شواهد يرتقي بها إلى درجة الحسن على أقل الأحوال . فمنها حديث

ابن عباس و لفظه :

" أنا الزعيم ببيت في رياض الجنة , و بيت في أعلاها , و بيت في أسفلها , لمن

ترك الجدل و هو محق , و ترك الكذب و هو لاعب , و حسن خلقه " .

رواه الطبراني في " المعجم الكبير " ( 3 / 116 / 1 ) من طريق سويد أبي حاتم ,

أنبأنا عبد الملك - رواية عطاء - عن عطاء عن ابن عباس مرفوعا .

قلت : و هذا سند ضعيف من أجل سويد هذا و هو ابن إبراهيم , أورده الذهبي في

" الضعفاء " و قال :

" ضعفه النسائي " . و قال الحافظ في " التقريب " .

" صدوق سيء الحفظ , له أغلاط , و قد أفحش ابن حبان فيه القول " .

و قال الهيثمي بعد أن عزاه للطبراني ( 8 / 23 ) :

" و فيه أبو حاتم سويد بن إبراهيم ضعفه الجمهور , و وثقه ابن معين , و بقية

رجاله رجال الصحيح " .

قلت : لو قال : " و وثقه ابن معين في رواية " لكان أقرب إلى الصواب فقد قال

أبو داود : " سمعت يحيى بن معين يضعفه " .

فابن معين في هذه الرواية يلتقي مع الجمهور , فهي أولى بالقبول .

و أما قول الهيثمي في مكان آخر ( 1 / 157 ) :

" و إسناده حسن إن شاء الله تعالى " .

فتساهل منه لا يخفى , بل إن هذا الحديث ليدل على ضعفه , فإنه قد خلط في هذا

الحديث و أفسد معناه , فإن المعروف في حديث غيره توزيع هذه المنازل الثلاث ,

على ثلاثة أشخاص , و في ذلك أحاديث عن أبي أمامة و أنس بن مالك و قد اتفقا على

أن البيت الذي في أعلى الجنة لمن حسن خلقه , على خلاف هذا , فإنه جعل له البيت

الذي في أسفلها , هذا إن اعتبرنا الترتيب المذكور فيه من قبيل لف و نشر مرتب .

ثم اختلف الحديثان المشار إليهما في البيتين الآخرين فحديث أبي أمامة جعل البيت

في ربض الجنة لمن ترك المراء و هو محق , و البيت في وسطها لمن ترك الكذب ,

و عكس ذلك حديث أنس , فأردنا أن نرجح أحدهما على الآخر بشاهد , فلم نجد أصلح من

هذا إسنادا , و قد علمت ما في متنه من الفساد في المعنى .

نعم وجدنا حديثا آخر يصلح شاهدا لحديث أبي أمامة , و هو ما أخرجه الطبراني في

" المعجم الصغير " ( ص 166 ) و في المعجمين الآخرين من طريق محمد بن الحصين

القصاص , حدثنا عيسى بن شعيب عن روح بن القاسم عن زيد بن أسلم عن مالك بن عامر

عن معاذ بن جبل مرفوعا بلفظ :

" أنا زعيم ببيت في ربض الجنة , و بيت في وسط الجنة , و بيت في أعلى الجنة لمن

ترك المراء و إن كان محقا , و ترك الكذب و إن كان مازحا , و حسن خلقه " .

و قال الطبراني :

" لم يروه عن روح إلا عيسى تفرد به ابن الحصين " .

قلت : و لم أجد من ترجمه .

و عيسى بن شعيب و هو النحوي قال الحافظ في " التقريب " .

" صدوق له أوهام " .

و قال الهيثمي في " المجمع " ( 8 / 23 ) :

" رواه الطبراني في الثلاثة و البزار , و في إسناد الطبراني محمد بن الحصين

و لم أعرفه , و الظاهر أنه التميمي و هو ثقة , و بقية رجاله ثقات " .

قلت : و ما استظهره بعيد عندي , فإن ابن الحصين هذا في طبقة الإمام أحمد ,

و أما التميمي فمن أتباع التابعين , جعله الحافظ من الطبقة السادسة التي عاصرت

الطبقة الخامسة من صغار التابعين الذين رأوا الواحد و الاثنين من الصحابة ,

بخلاف السادسة فلم يثبت لهم لقاء أحد منهم .

و قوله في التميمي : إنه ثقة . فيه تساهل , لأنه لم يوثقه غير ابن حبان , و هو

معروف بتساهله في التوثيق , أضف إلى ذلك أن الدارقطني خالفه , فقال : " مجهول "

و هو الذي اعتمده الحافظ في " التقريب " .

و جملة القول أن هذا الإسناد ضعيف , و لكن ليس شديد الضعف , فيصلح شاهدا لحديث

أبي أمامة , فيرتقي به إلى درجة الحسن . و الله أعلم .

274 " أمرت بقرية تأكل القرى , يقولون : يثرب , و هي المدينة , تنفي الناس , كما

ينفي الكير خبث الحديد " .

قال الألباني في "السلسلة الصحيحة" 1 / 495 :

أخرجه البخاري ( 4 / 69 - 70 ) و مسلم ( 9 / 154 ) و مالك ( 3 / 84 - 85 )

و الطحاوي في " مشكل الآثار " ( 2 / 232 - 233 ) و أحمد ( رقم 7231 , 7364 )

و الخطيب في " الفقيه و المتفقه " ( 62 / 2 ) . و أبو يعلى في " مسنده "

( 300 / 2 ) عن # أبي هريرة # قال : سمعت رسول الله صلى الله صلى الله عليه

وسلم يقول : فذكره .

و في رواية من طريق أخرى عنه مرفوعا بلفظ :

( يأتي على الناس زمان يدعو الرجل ابن عمه و قريبه هلم إلى الرخاء , هلم إلى

الرخاء , و المدينة خير لهم لو كانوا يعلمون , و الذي نفسي بيده لا يخرج منهم

أحد رغبة عنها إلا أخلف الله فيها خيرا منه , ألا إن المدينة كالكير تخرج

الخبيث , لا تقوم الساعة حتى تنفي المدينة شرارها , كما ينفي الكير خبث

الحديد ) .

أخرجه مسلم ( 9 / 153 ) .

الغريب

-------

1 - أمرت بقرية ... قال الخطيب :

" المعنى أمرت بالهجرة إلى قرية ( تأكل القرى ) أي يأكل أهلها القرى كما قال

الله تعالى : ( و ضرب الله مثلا قرية كانت آمنة مطمئنة ) يعني قرية كان أهلها

مطمئنين , و كان ذكر القرية عن هذا كناية عن أهلها , و أهلها المرادون بها لا

هي , و الدليل على ذلك قوله تعالى " ( فأذاقها الله لباس الجوع و الخوف بما

كانوا يصنعون ) و القرية لا صنع لها , و قوله : ( فكفرت بأنعم الله ) و القرية

لا كفر لها .

2 - ( تأكل القرى ) بمعنى تقدر عليها , كقوله تعالى : ( إن الذين يأكلون أموال

اليتامى ظلما ) ليس يعني بذلك أكلتها دون محتجبيها عن اليتامى , لا بأكل لها ,

و كقوله تعالى : ( و لا تأكلوها إسرافا و بدارا أن يكبروا ) يعني تغلبوا عليها

إسرافا على أنفسكم , و بدارا أن يكبروا فيقيموا الحجة عليكم بها فينتزعوها منكم

لأنفسهم , فكان الأكل فيما ذكرنا يراد به الغلبة على الشيء , فكذلك في الحديث "

.

275 " كان يصلي عند المقام , فمر به أبو جهل بن هشام , فقال : يا محمد ألم أنهك عن

هذا ?‎!‎و توعده , فأغلظ له رسول الله صلى الله عليه وسلم و انتهره , فقال : يا

محمد بأي شيء تهددني ?‎! أما والله إني لأكثر هذا الوادي ناديا , فأنزل الله

*( فليدع ناديه . سندع الزبانية )* . قال ابن عباس : لو دعا ناديه أخذته زبانية

العذاب من ساعته " .

قال الألباني في "السلسلة الصحيحة" 1 / 496 :

رواه الترمذي ( 2 / 238 ) و ابن جرير في تفسيره ( 30 / 164 ) من طرق عن داود

ابن أبي هند عن عكرمة عن # ابن عباس # قال : فذكره .

و السياق لابن جرير .

قلت : و إسناده صحيح على شرط مسلم .

و قال الترمذي : " حديث حسن غريب صحيح " .

قلت : و قد رواه البخاري و الطبراني في " الكبير " ( 3 / 141 / 1 ) و غيره

من طرق أخرى عن عكرمة به نحوه .

و له في " المعجم " ( 3 / 173 / 1 ) طريق أخرى عن ابن عباس .

276 " تعلموا من أنسابكم ما تصلون به أرحامكم , فإن صلة الرحم محبة في الأهل ,

مثراة في المال , منسأة في الأثر " .

قال الألباني في "السلسلة الصحيحة" 1 / 497 :

أخرجه الترمذي ( 1 / 357 - 358 ) و الحاكم ( 4 / 161 ) و أحمد ( 2 / 374 )

و السمعاني في " الأنساب " ( 1 / 5 ) عن عبد الملك بن عيسى الثقفي عن يزيد مولى

المنبعث عن # أبي هريرة # مرفوعا به .

و قال الترمذي : " حديث غريب من هذا الوجه " .

قلت : و إسناده جيد , رجاله ثقات رجال الشيخين غير عبد الملك هذا , قال أبو

حاتم " صالح " . و ذكره ابن حبان في " الثقات " ( 2 / 175 ) و روى عنه جماعة

من الثقات منهم عبد الله بن المبارك و هو الذي روى عنه هذا الحديث , فلا أدري

لماذا لم يحسنه الترمذي على الأقل .

و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

و للشطر الأول منه طريق أخرى , يرويه أبو الأسباط الحارثي اليماني عن يحيى ابن

أبي كثير عن أبي سلمة عن أبي هريرة به .

أخرجه ابن عدي ( 33 / 2 ) . و أبو الأسباط هذا هو بشر بن رافع .

قال الحافظ : " فقيه ضعيف الحديث " .

و قد وجدت له شاهدين أحدهما : من حديث العلاء بن خارجة مرفوعا به .

أخرجه الطبراني و رجاله قد وثقوا كما في " المجمع " ( 8 / 152 ) ,

و قال المنذري ( 3 / 223 ) : " لا بأس بإسناده " .

و الآخر من حديث علي رضي الله عنه .

أخرجه الخطيب في " الموضح " ( 2 / 215 ) و رجاله ثقات غير علي بن حمزة العلوي

و لم أجد له ترجمة , و لا أورده الطوسي في " فهرسته " .

و الشطر الثاني من الحديث رواه الطبراني في " الأوسط " من حديث عمرو ابن سهل .

قال الهيثمي :

" و فيه من لم أعرفهم " .

و قد صح عن النبي صلى الله عليه وسلم أنه قال :

" من أحب أن يبسط له في رزقه , و ينسأ له في أثره فليصل رحمه " .

متفق عليه من حديث أنس . و أخرجه البخاري من حديث أبي هريرة , و الحاكم

( 4 / 160 ) من حديث علي و ابن عباس .

و للحديث شاهد ثالث بنحوه و هو :

" اعرفوا أنسابكم , تصلوا أرحامكم , فإنه لا قرب بالرحم إذا قطعت , و إن كانت

قريبة , و لا بعد بها إذا وصلت , و إن كانت بعيدة " .

277 " اعرفوا أنسابكم , تصلوا أرحامكم , فإنه لا قرب بالرحم إذا قطعت , و إن كانت

قريبة , و لا بعد بها إذا وصلت , و إن كانت بعيدة " .

قال الألباني في "السلسلة الصحيحة" 1 / 498 :

أخرجه أبو داود الطيالسي في " مسنده " ( 2757 ) : حدثنا إسحاق بن سعيد قال :

حدثني أبي قال :

" كنت عند # ابن عباس # , فأتاه رجل فسأله : من أنت ? قال : فمت له برحم بعيدة

فألان له القول , فقال : قال رسول الله صلى الله عليه وسلم ... " فذكره .

و أخرجه الحاكم ( 4 / 161 ) و السمعاني في " الأنساب " ( 1 / 7 ) من طريق

الطيالسي به .

و قال الحاكم : " صحيح على شرط الشيخين " . و وافقه الذهبي .

و أقول : إنما هو على شرط مسلم وحده , فإن الطيالسي لم يحتج به البخاري و إنما

روى له تعليقا .

و الحديث أخرجه البخاري في " الأدب المفرد " ( رقم 73 ) : حدثنا أحمد ابن يعقوب

قال : أخبرنا إسحاق بن سعيد بن عمرو به موقوفا على ابن عباس دون قصة الرجل

و زاد :

" و كل رحم آتية يوم القيامة أمام صاحبها , تشهد له بصلة إن كان وصلها , و عليه

بقطيعة إن كان قطعها " .

و هذا سند على شرط البخاري في " صحيحه " , و لكنه موقوف , بيد أن من رفعه ثقة

حجة و هو الإمام الطيالسي , و زيادة الثقة مقبولة .

278 " خصلتان لا تجتمعان في منافق : حسن سمت , و لا فقه في الدين " .

قال الألباني في "السلسلة الصحيحة" 1 / 499 :

أخرجه الترمذي ( 2 / 114 ) : حدثنا أبو كريب حدثنا خلف بن أيوب العامري عن عوف

عن ابن سيرين عن # أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم : فذكره

و قال : " هذا حديث غريب , و لا نعرف هذا الحديث من حديث عوف إلا من حديث هذا

الشيخ خلف ابن أيوب العامري , و لم أر أحدا يروي عنه غير أبي كريب محمد بن

العلاء , و لا أدري كيف هو ? " .

قلت : و من هذا الوجه أخرجه العقيلي في " الضعفاء " ( ص 153 ) و أبو بكر ابن

لال في " أحاديث أبي عمران الفراء " ( ق 1 / 2 ) و الهروي في " ذم الكلام "

( 1 / 14 / 2 ) و قال :

" قال الجارودي : تفرد به أبو كريب " .

قلت : هو ثقة من رجال الشيخين , و إنما العلة في شيخه خلف , فقد جهله الترمذي

كما عرفت , و روى عنه غير أبي كريب جماعة , مثل الإمام أحمد و أبي معمر القطيعي

و محمد بن مقاتل المروزي , فليس بمجهول , و روى العقيلي عن ابن معين أنه قال

فيه :

" بلخي ضعيف " . ثم قال العقيلي عقب حديثه هذا :

" ليس له أصل من حديث عوف , و إنما يروى هذا عن أنس , بإسناد لا يثبت " .

و قال ابن أبي حاتم ( 1 / 2 / 370 - 371 ) :

" و سألت أبي عنه ? فقال : يروى عنه " .

و ذكره ابن حبان في " الثقات " و قال :

" كان مرجئا غاليا , استحب مجانبة حديثه لتعصبه و بغضه من ينتحل السنن " .

و قال الخليلي : " صدوق مشهور , كان يوصف بالستر و الصلاح , و الزهد , و كان

فقيها على رأي الكوفيين " .

و أورده الذهبي في " الميزان " و قال :

" أبو سعيد أحد الفقهاء الأعلام ببلخ " . ثم ذكر بعض ما قيل فيه مما سبق , ثم

قال : قلت : كان ذا علم و عمل و تأله , زاره سلطان بلخ , فأعرض عنه " .

و قال في " الضعفاء " :

" مفتي بلخ , ضعفه ابن معين " .

و نحوه في " التقريب " للحافظ العسقلاني .

قلت : و لم تطمئن نفسي لجرح هذا الرجل , لأنه جرح غير مفسر , اللهم إلا في كلام

ابن حبان , و لكنه صريح في أنه لم يجد فيه ما يجرحه إلا كونه مرجئا , و هذا لا

يصح أن يعتبر جرحا عند المحققين من أهل الحديث , و لذلك رأينا البخاري يحتج في

صحيحه ببعض الخوارج و الشيعة و القدرية و غيرهم من أهل الأهواء , لأن العبرة في

رواية الحديث إنما هو الثقة و الضبط , و كأنه لذلك لم يجزم الحافظ بتضعيف الرجل

و إنما اكتفى على حكايته عن ابن معين كما فعل الذهبي , و هذا و إن كان يشعرنا

بأنه ينبىء بضعفه إلا أنه ليس كما لو قال فيه " ضعيف " جازما به .

و الذي أراه أن الرجل وسط أو على الأقل مستور , لأن الجرح فيه لم يثبت , كما

أنه لم يوثق من موثوق بتوثيقه , و في قول الخليلي المتقدم ما يؤيد الذي رأيت .

و هو لم يرو شيئا منكرا , و غاية ما ذكر له العقيلي حديثان .

أحدهما هذا . و الآخر حديثه بسنده الصحيح عن أبي هريرة مرفوعا :

" لا عدوى و لا صفر و لا هامة " .

و قال العقيلي فيه : " إسناده مستقيم " .

و أما هذا الحديث فلم يتفرد به البلخي , فقد جاء من طريقين آخرين :

أحدهما : عن أنس . و قد أشار إليه العقيلي نفسه .

و الآخر يرويه عبد الله بن المبارك في " الزهد " ( ق 175 / 1 - كواكب 575 ) :

أنبأ معمر عن محمد بن حمزة بن عبد الله بن سلام مرفوعا به .

قلت : و هذا إسناد مرسل صحيح , محمد بن حمزة , هو ابن يوسف بن عبد الله ابن عبد

الله بن سلام , روى عن أبيه عن جده عبد الله بن سلام .

قال أبو حاتم : لا بأس به . و ذكره ابن حبان في " الثقات " .‎

و قد رواه القضاعي في " مسند الشهاب " ( ق 24 / 2 ) من طريقين آخرين , عن معمر

عن محمد بن حمزة عن عبد الله بن سلام , فجعله من مسند جده عبد الله , فإن صح

هذا , و لم يكن في الرواية خطأ , أو في النسخة تحريف , فهو مسند , لكنه منقطع

بين محمد بن حمزة و جده عبد الله بن سلام .

و بالجملة فالحديث عندي صحيح بمجموع هذه الطرق , و قد أشار إلى صحته عبد الحق

الإشبيلي في " الأحكام الكبرى " رقم 63 - نسختي بسكوته عنه كما نص عليه في

المقدمة . و الله أعلم .

279 " لا تقوم الساعة حتى يبني الناس بيوتا يوشونها وشي المراحيل " .

قال الألباني في "السلسلة الصحيحة" 1 / 502 :

رواه البخاري في " الأدب المفرد " ( رقم 777 ) : حدثنا إبراهيم بن المنذر قال :

حدثنا ابن أبي فديك عن عبد الله بن أبي يحيى عن سعيد بن أبي هند عن

# أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا سند صحيح رجاله كلهم ثقات رجال البخاري في " صحيحه " غير عبد الله

بن أبي يحيى , و هو عبد الله بن محمد بن أبي يحيى الأسلمي و هو ثقة اتفاقا .

( المراحيل ) فسرها إبراهيم شيخ البخاري بأنها الثياب المخططة . و في

" النهاية " : " المرحل الذي قد نقش فيه تصاوير الرحال , و منه الحديث : كان

يصلي و عليه من هذه المرحلات يعني المروط المرحلة و تجمع على المراحل , و منه

هذا الحديث ... يوشونها وشي المراحل , و يقال لذلك العمل الترحيل " .

280 " كان رسول الله صلى الله عليه وسلم يوصينا بكم . يعني طلبة الحديث " .

قال الألباني في "السلسلة الصحيحة" 1 / 503 :

أخرجه تمام في " الفوائد " ( 1 / 4 / 2 - نسخة الحافظ عبد الغني المقدسي ) عن

عبد الله بن الحسين المصيصي , و أبو بكر بن أبي علي في " الأربعين " ( ق 117 /

1 ) عن موسى بن هارون , و الرامهرمزي في " الفاصل بين الراوي و الواعي "

( ق 5 / 2 ) و عنه العلائي في " بغية المتلمس " ( 2 / 2 ) عن ابن إ3

شكاب , و الحاكم ( 1 / 88 ) عن القاسم بن مغيرة الجوهري و صالح بن محمد بن حبيب

الحافظ كلهم عن سعيد بن سليمان ( زاد موسى بن هارون و الجوهري و صالح : الواسطي

) حدثنا عباد بن العوام عن الجريري عن أبي نضرة عن # أبي سعيد الخدري # أنه قال

: مرحبا بوصية رسول الله صلى الله عليه وسلم , كان رسول الله صلى الله عليه

وسلم ...‎فذكره .

و قال الحاكم : " هذا حديث صحيح ثابت لاتفاق الشيخين على الاحتجاج بسعيد بن

سليمان و عباد بن العوام , ثم الجريري , ثم احتجاج مسلم بحديث أبي نضرة , فقد

عددت له في " المسند الصحيح " أحد عشر أصلا للجريري , و لم يخرجا هذا الحديث

الذي هو أول حديث في فضل طلاب الحديث , و لا يعلم له علة , و لهذا الحديث طرق

يجمعها أهل الحديث عن أبي هارون العبدي عن أبي سعيد , و أبو هارون ممن سكتوا

عنه " .

و وافقه الذهبي , و قال العلائي عقبه :

" إسناده لا بأس به , لأن سعيد بن سليمان هذا هو النشيطي , فيه لين يحتمل , حدث

عنه أبو زرعة و أبو حاتم الرازي , و غيرهما " .

قلت : ليس هو النشيطي و ذلك لأمور :

الأول : أنه جاء مصرحا في بعض الطرق كما رأيت أنه ( الواسطي ) , و النشيطي بصري

و ليس بواسطي .

الثاني : أن شيخه في هذا السند عباد بن العوام لم يذكر في ترجمة النشيطي ,

و إنما في ترجمة الواسطي .

الثالث : أن بعض الرواة لهذا الحديث عنه لم يذكروا في ترجمته أيضا و إنما في

ترجمة الواسطي مثل صالح بن محمد الحافظ الملقب بـ ( جزرة ) .

فثبت مما ذكرنا أن سعيد بن سليمان إنما هو الواسطي و هو ثقة احتج به الشيخان

كما تقدم في كلام الحاكم , و توثيقه موضع اتفاق بين أهل العلم بالرجال , اللهم

إلا قول الإمام أحمد في " كتاب العلل و معرفة الرجال " ( ص 140 ) :

" كان صاحب تصحيف ما شئت " .

و ليس في هذا الحديث ما يمكن أن يصحف من مثل هذا الثقة لقصره ! فينبغي أن تكون

صحته موضع اتفاق أيضا , لكن قد جاء عن أحمد أيضا غير ذلك , ففي " المنتخب "

لابن قدامة ( 10 / 199 / 1 ) :

" قال مهنا : سألت أحمد عن حديث حدثنا سعيد بن سليمان ( قلت : فساقه بسنده )

فقال أحمد : ما خلق الله من ذا شيئا , هذا حديث أبي هارون عن أبي سعيد " .

قلت : و جواب أحمد هذا يحتمل أحد أمرين :

إما أن يكون سعيد عنده هو الواسطي , و حينئذ فتوهيمه في إسناده إياه مما لا وجه

له في نظرى لثقته كما سبق .

و إما أن يكون عنى أنه النشيطي الضعيف , و هذا مما لا وجه له بعد ثبوت أنه

الواسطي . على أنه لم يتفرد به , فرواه بشر بن معاذ العقدي , حدثنا أبو عبد

الله - شيخ ينزل وراء منزل حماد بن زيد - : حدثنا الجريري عن أبي نضرة عنه .

أنه كان إذا رأى الشباب قال : مرحبا بوصية رسول الله صلى الله عليه وسلم ,

أمرنا أن نحفظكم الحديث , و نوسع لكم في المجالس .

أخرجه الرامهرمزي و من طريقه الحافظ العلائي و قال :

" أبو عبد الله هذا لم أعرفه " .

لكن للحديث طريقان آخران عن أبي سعيد :

1 - عن أبي خالد مولى ابن الصباح الأسدي عنه أنه كان يقول :

" مرحبا بوصية رسول الله صلى الله عليه وسلم إذا جاؤوه في العلم " .

أخرجه الرامهرمزي و أبو خالد هذا لم أعرفه .

2 - عن شهر بن حوشب عنه به و زاد :

" سمعت رسول الله صلى الله عليه وسلم يقول : سيأتيكم أناس يتفقهون , ففقهوهم

و أحسنوا تعليمهم " .

أخرجه عبد الله بن وهب في " المسند " ( 8 / 167 / 2 ) و عبد الغني المقدسي في

" كتاب العلم " ( 50 / 1 ) عن ابن زحر عن ليث بن أبي سليم عن شهر .

قلت : و هذا سند ضعيف مسلسل بالضعفاء : شهر فمن دونه . و لكنه أحسن حالا من

حديث أبي هارون العبدي الذي سبقت الإشارة إليه في كلام الحاكم , كذلك ذكر

ابن معين , ففي " المنتخب " :

" عن إبراهيم بن الجنيد قال : ذكر ليحيى بن معين حديث أبي هارون هذا فقال :

قد رواه ليث بن أبي سليم عن شهر بن حوشب عن أبي سعيد مثله .

فقيل ليحيى : هذا أيضا ضعيف مثل أبي هارون ? قال : لا , هذا أقوى من ذلك و أحسن

حدثناه ابن أبي مريم عن يحيى بن أيوب عن ليث " .

قلت : كذا في الأصل ليس فيه " ابن زحر " و هو في المصدرين السابقين من رواية

يحيى بن أيوب عنه عن ليث . فالله أعلم .

و بالجملة فهذه الطرق إن لم تزد الطريق الأولى قوة إلى قوة , فلن توهن منها .

و له شاهد من حديث جابر رضي الله عنه مرفوعا بلفظ :

" إنه سيضرب إليكم في طلب العلم , فرحبوا , و بشروا , و قاربوا " .

أخرجه الرامهرمزي عن زنبور الكوفي حدثنا رواد بن الجراح عن المنهال بن عمرو عن

رجل عنه .

و هذا سند ضعيف , للرجل الذي لم يسم , و زنبور لم أجد له ترجمة . و العمدة على

ما تقدم .

و للحديث طريقان آخران عن أبي سعيد , و شاهد آخر عن أبي هريرة بأسانيد واهية

جدا , و لذلك استغنيت عن ذكرهما , و فيما ذكرنا كفاية . و قد تكلمت على أحد

الطريقين المشار إليهما في تعليقنا على " الأحكام الكبرى " لعبد الحق الإشبيلي

( رقم الحديث 71 ) و صححه .

ثم وجدت للحديث شاهدا آخر , فقال الدارمي ( 1 / 99 ) : أخبرنا إسماعيل ابن أبان

حدثنا يعقوب هو القمي عن عامر بن إبراهيم قال :

" كان أبو الدرداء إذا رأى طلبة العلم قال : مرحبا بطلبة العلم , و كان يقول :

إن رسول الله صلى الله عليه وسلم أوصى بكم " .

قلت : و هذا إسناد رجاله موثقون غير عامر بن إبراهيم فلم أعرفه و ليس هو عامر

بن واقد الأصبهاني , فإن هذا من شيوخ القمي المتوفى سنة ( 174 ) و ذاك من

الرواة عن القمي , و توفي سنة ( 202 ) , إلا أن يكون من رواية الأكابر عن

الأصاغر . و الله أعلم .

281 " أشد الناس عذابا يوم القيامة : رجل قتله نبي , أو قتل نبيا , و إمام ضلالة ,

و ممثل من الممثلين " .

قال الألباني في "السلسلة الصحيحة" 1 / 507 :

أخرجه أحمد ( 1 / 407 ) : حدثنا عبد الصمد حدثنا أبان حدثنا عاصم عن أبي وائل

عن # عبد الله # أن رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد جيد , و عاصم هو ابن بهدلة أبي النجود .

و له طريق أخرى يرويه أبو إسحاق عن الحارث عن ابن مسعود به و لفظه : " ... أو

رجل يضل الناس بغير علم , أو مصور يصور التماثيل " .

أخرجه الطبراني في " المعجم الكبير " ( 3 / 80 / 2 ) و إليه فقط عزاه الهيثمي

في " المجمع " ( 1 / 181 ) و قال :

" و فيه الحارث الأعور و هو ضعيف " .

قلت : الطريق الأولى سالمة منه , و لعل البزار قد أخرجه منها فقد عزاه إليه

عبد الحق الإشبيلي في " الأحكام الكبرى " ( رقم 142 ) باللفظ الأول دون قوله

" و ممثل من الممثلين " , و سكت عليه مشيرا إلى صحته عنده كما نص عليه في

المقدمة .

و قال المنذري ( 3 / 136 ) : " و رواه البزار بإسناد جيد " .

و له طريق ثالثة يرويها عباد بن كثير عن ليث بن أبي سليم عن طلحة بن مصرف

عن خيثمة بن عبد الرحمن عن عبد الله بن مسعود إلا أنه قال :

" و إمام جائر " .

أخرجه الطبراني ( 3 / 81 / 1 ) .

قلت : و هذا سند واه جدا , ليث ضعيف , و عباد بن كثير متروك .

و روى عن ابن عباس نحوه بلفظ :

" ... أو قتل أحد والديه , و المصورون , و عالم لم ينتفع بعلمه " .

أخرجه أبو القاسم الهمداني في " الفوائد " ( 1 / 196 / 1 ) عن عبد الرحيم أبي

الهيثم عن الأعمش عن الشعبي عن ابن عباس به .

قلت : و هذا سند ضعيف , عبد الرحيم هذا هو ابن حماد الثقفي ,‎قال العقيلي في

" الضعفاء " ( 278 ) :

" حدث عن الأعمش مناكير , و ما لا أصل له من حديث الأعمش " .

و قال الحافظ في " اللسان " :

" و أشار البيهقي في " الشعب " إلى ضعفه " .

و حديث ابن عباس هذا أورده المناوي في " فيض القدير " شاهدا للحديث المشهور :

" أشد الناس عذابا يوم القيامة عالم لم ينفعه علمه " فقال متعقبا على السيوطي

بعد أن بين ضعفه :

" لكن للحديث أصل أصيل , فقد روى الحاكم في " المستدرك " من حديث ابن عباس

مرفوعا ... " قلت : فذكره , و لم أقف على سنده عند الحاكم الآن لننظر فيه ,

و غالب الظن أنه من طريق عبد الرحيم المذكور , فإن كان كذلك , فالحديث لا يرتفع

به عن درجة الضعف . و الله أعلم .

و الجملة الأخيرة من الحديث أخرجها البخاري في " صحيحه " ( 4 / 104 ) من طريق

مسدود عن عبد الله مرفوعا بلفظ :

" إن أشد الناس عذابا عند الله يوم القيامة المصورون " .

282 " أربع من السعادة : المرأة الصالحة , و المسكن الواسع , و الجار الصالح ,

و المركب الهنيء . و أربع من الشقاء : الجار السوء , و المرأة السوء ,‎و المسكن

الضيق " .

قال الألباني في "السلسلة الصحيحة" 1 / 509 :

أخرجه ابن حبان في " صحيحه " ( 1232 ) و الخطيب في " التاريخ " ( 12 / 99 )

من طريق الفضل بن موسى عن عبد الله بن سعيد بن أبي هند عن # إسماعيل بن محمد

بن سعد بن أبي وقاص عن أبيه عن جده # قال :

قال رسول الله صلى الله عليه وسلم . فذكره .

قلت : و هذا سند صحيح على شرط الشيخين .

و أخرجه أحمد ( 1 / 168 ) من طريق محمد بن أبي حميد عن إسماعيل بن محمد ابن سعد

به نحوه , دون ذكر " الجار الصالح " و " الجار السوء " .

و محمد بن أبي حميد هذا , أورده الذهبي في " الضعفاء " و قال :

" ضعفوه " . و قال الحافظ في " التقريب " : " ضعيف " :

و أخرجه الطبراني في " الكبير " ( 1 / 19 / 1 ) و " الأوسط " ( 1 / 163 / 1 )

من طريق إبراهيم بن عثمان عن العباس بن ذريح عن محمد بن سعد به . و قال :

" لم يروه عن العباس إلا إبراهيم , و هو أبو شيبة " .

قلت : و هو متروك الحديث كما قال الحافظ .

و قال الحافظ المنذري في " الترغيب " ( 3 / 68 ) بعد أن ذكره بلفظ أحمد المشار

إليه :

" رواه أحمد بإسناد صحيح , و الطبراني و البزار و الحاكم و صححه " .

و قال الهيثمي ( 4 / 272 ) :

" رواه أحمد و البزار و الطبراني في " الكبير " و " الأوسط " , و رجال أحمد

رجال الصحيح " !

كذا قالا , و محمد بن أبي حميد الذي في " المسند " لأحمد , مع ضعفه ليس من رجال

الصحيح .

283 " من مات على شيء بعثه الله عليه " .

قال الألباني في "السلسلة الصحيحة" 1 / 510 :

أخرجه الحاكم ( 4 / 313 من طريق الأعمش عن أبي سفيان عن # جابر # رضي الله عنه

قال : قال رسول الله صلى الله عليه وسلم : فذكره .

و قال : " صحيح الإسناد على شرط مسلم " . و وافقه الذهبي .

قلت : و هو كما قالا , و عزاه السيوطي في " الجامع الكبير " ( 2 / 296 / 2 )

لأحمد أيضا و أبي يعلى و الضياء في " الأحاديث المختارة " .

و يفسره حديث فضالة بن عبيد عن رسول الله صلى الله عليه وسلم بلفظ :

" من مات على مرتبة من هذه المراتب بعث عليها يوم القيامة يعني الغزو و الحج "

أخرجه ابن قتيبة في " غريب الحديث " ( 1 / 129 / 2 ) حدثنيه أبي حدثنيه يزيد

عن المقرىء عن حيوة بن شريح عن أبي هانىء أن أبا علي الجنبي حدثه أنه سمع فضالة

بن عبيد به .

قلت : و هذا إسناد جيد لولا أني لم أعرف يزيد الراوي عن المقري - و اسمه عبد

الله بن يزيد المقري - و لا وجدت ترجمة لوالد ابن قتيبة و اسمه مسلم بن قتيبة

سوى ما ذكره الخطيب في ترجمة ابن قتيبة ( 10 / 170 ) :

" و قيل : إن أباه مروزي , و أما هو فمولده بغداد " .

284 " أكمل المؤمنين إيمانا أحسنهم خلقا , و خياركم خياركم لنسائهم " .

قال الألباني في "السلسلة الصحيحة" 1 / 511 :

هو من حديث # أبي هريرة # رضي الله عنه , و له عنه طريقان :

الأولى : عن محمد بن عمرو حدثنا أبو سلمة عنه قال : قال رسول الله صلى الله

عليه وسلم : فذكره .

أخرجه الترمذي ( 1 / 217 - 218 ) و أحمد ( 2 / 250 , 472 ) .

و أخرج الشطر الأول منه أبو داود ( 4682 ) و ابن أبي شيبة في " المصنف "

( 12 / 185 / 1 ) و أبو نعيم في " الحلية " ( 9 / 248 ) و الحاكم ( 1 / 3 )

و قال : " صحيح على شرط مسلم " . و وافقه الذهبي .

قلت : و إنما هو حسن فقط , لأن محمد بن عمرو , فيه ضعف يسير , و ليس هو على شرط

مسلم , فإنه إنما أخرج له متابعة .

و قال الترمذي : " حديث حسن صحيح " .

قلت : و هو صحيح بطريقه الآتية و هي :

الأخرى : عن عمرو بن أبي عمرو عن المطلب بن عبد الله بن حنطب عن أبي هريرة به .

أخرجه ابن حبان ( 1311 ) .

قلت : و رجاله ثقات غير أن المطلب هذا كثير التدليس كما في " التقريب " و قد

عنعنه .

و لشطره الأول طريق ثالث عن أبي هريرة , يرويه محمد بن عجلان عن القعفاع ابن

حكيم عن أبي صالح عنه .

أخرجه الدارمي ( 2 / 323 ) و ابن أبي شيبة ( 12 / 12 / 1 ) و أحمد ( 2 / 527 )

و الطبراني في " مختصر مكارم الأخلاق " ( 1 / 110 / 2 ) و الحاكم ( 1 / 3 )

و قال : " صحيح على شرط مسلم " . و وافقه الذهبي .

قلت : هو حسن أيضا . فإن ابن عجلان أخرج له مسلم متابعة , و فيه بعض الكلام .

و له طريق رابع مرسل , فقال ابن أبي شيبة ( 12 / 188 / 2 ) : ابن علية عن يونس

عن الحسن قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا مرسل صحيح الإسناد .

و للحديث شاهد من رواية عائشة مرفوعا بلفظ :

" إن من أكمل المؤمنين إيمانا أحسنهم خلقا , و ألطفهم بأهله " .

أخرجه الترمذي ( 2 / 102 ) و الحاكم ( 1 / 53 ) و أحمد ( 6 / 47 , 99 ) من طريق

أبي قلابة عنها .

و قال الترمذي : " حديث حسن , و لا نعرف لأبي قلابة سماعا من عائشة " .

و قال الحاكم : " رواته عن آخرهم ثقات على شرط الشيخين , و لم يخرجاه " .

و تعقبه الذهبي بقوله . " قلت : فيه انقطاع " .

قلت : و قد تنبه لهذا الحاكم في أول كتابه , فإنه قال بعد أن ساق الحديث من

رواية أبي هريرة من الطريقين عنه ( 1 / 4 ) :

و قد روي هذا الحديث أيضا عن محمد بن سيرين عن أبي هريرة , و شعيب ابن الحبحاب

عن أنس , و رواه ابن علية عن خالد الحذاء عن أبي قلابة عن عائشة , و أنا أخشى

أن أبا قلابة لم يسمعه عن عائشة " .

و وافقه الذهبي .

قلت : فالحديث بهذا الإسناد و اللفظ ضعيف , و قد روى منه ابن أبي شيبة

( 12 / 185 / 1 ) الشطر الأول منه . و قد صح عنها بلفظ آخر و هو :

" خيركم خيركم لأهله , و أنا خيركم لأهلي , و إذا مات صاحبكم فدعوه " .

285 " خيركم خيركم لأهله و أنا خيركم لأهلي و إذا مات صاحبكم فدعوه " .

قال الألباني في "السلسلة الصحيحة" 1/ 513 :

أخرجه الترمذي ( 2 / 323 ) و الدارمي ( 2 / 159 ) و ابن حبان ( 1312 ) عن محمد

بن يوسف حدثنا سفيان عن هشام بن عروة عن أبيه عن # عائشة # قالت :

قال رسول الله صلى الله عليه وسلم .

و قال الترمذي : " حديث حسن صحيح غريب من هذا الوجه " .

قلت : و إسناده صحيح على شرط الشيخين . و ليس عند الدارمي و ابن حبان الجملة

الوسطى منه . و أخرج أبو داود ( 4899 ) عن وكيع حدثنا هشام بن عروة به الجملة

الأخيرة منه و زاد : لا تقعوا فيه .

و له شاهد من حديث ابن عباس به دون الجملة الأخيرة .

أخرجه ابن ماجه ( 1977 ) و ابن حبان ( 1315 ) و الضياء في " المختارة " ( 63 /

9 / 2 ) من طريق عمارة بن ثوبان عن عطاء عنه .

و أخرجه الحاكم ( 4 / 173 ) مقتصرا على الشطر الأول منه بلفظ .

" خيركم خيركم للنساء " . و قال :

" صحيح الإسناد " . و وافقه الذهبي !

و هذا غريب منه فإن عمارة هذا أورده الذهبي في " الضعفاء " , و قال :

" تابعي صغير مجهول " .

و قال الحافظ في " التقريب " : " مستور " .

و له شاهد من حديث ابن عمرو بلفظ :

" خياركم خياركم لنسائهم " .

أخرجه ابن ماجه ( 1978 ) عن أبي خالد عن الأعمش عن شقيق عن مسروق عنه .

قلت : و هذا إسناد ظاهره الصحة , و لهذا قال البوصيري في " الزوائد "

( ق 125 / 1 ) :

" و هذا إسناد صحيح رجاله ثقات " .

قلت : و هو عندي معلول بالمخالفة و الوهم من قبل أبي خالد و اسمه سليمان

ابن حيان الأحمر , و هو و إن كان ثقة محتجا به في " الصحيحين " فإن في حفظه

ضعفا كما يتبين لمن راجع أقوال الأئمة فيه من " التهذيب " و قد لخصها الحافظ

- كعادته - في كتابه " التقريب " فقال : " صدوق يخطىء " .

و خالفه جماعة من الثقات فرووه عن الأعمش بلفظ :

" خياركم أحاسنكم أخلاقا " .

و وافقهم عليه أبو خالد نفسه في رواية عنه كما يأتي , فالظاهر أنه كان يضطرب

فيه , فتارة يرويه بهذا اللفظ , و تارة على الصواب , فإليك بيان الطرق التي

أشرنا إليها باللفظ الصحيح و هو :

" خياركم أحاسنكم أخلاقا " .

286 " خياركم أحاسنكم أخلاقا " .

قال الألباني في "السلسلة الصحيحة" 1 / 515 :

أخرجه البخاري ( 4 / 121 ) عن حفص بن غياث , و في " الأدب المفرد " ( 271 )

عن سفيان , و مسلم ( 7 / 78 ) عن أبي معاوية و وكيع و ابن نمير و أبي خالد

الأحمر و الطيالسي ( 2246 ) عن شعبة , و من طريقه الترمذي ( 1 / 357 ) و أحمد

( 2 / 161 ) عن أبي معاوية أيضا كلهم عن الأعمش قال : سمعت أبا وائل يحدث عن

مسروق عن # عبد الله بن عمرو # و قال : قال رسول الله صلى الله عليه وسلم :

فذكره . و زاد :

" و لم يكن النبي صلى الله عليه وسلم فاحشا و لا متفحشا " .

و قال الترمذي : " هذا حديث حسن صحيح " .

287 " ألا أخبركم برجالكم من أهل الجنة ? النبي في الجنة , و الصديق في الجنة ,

و الشهيد في الجنة , و المولود في الجنة , و الرجل يزور أخاه في ناحية المصر

لا يزوره إلا لله عز وجل , و نساؤكم من أهل الجنة الودود الولود العؤود على

زوجها التي إذا غضب جاءت حتى تضع يدها في يد زوجها , و تقول : لا أذوق غمضا

حتى ترضى " .

قال الألباني في "السلسلة الصحيحة" 1 / 515 :

أخرجه تمام الرازي في " الفوائد " ( ق 202 / 1 ) و عنه ابن عساكر ( 2 / 87 / 2

) بتمامه , و أبو بكر الشافعي في " الفوائد " ( ق 115 - 116 ) و أبو نعيم في

" الحلية " ( 4 / 303 ) نصفه الأول , و النسائي في " عشرة النساء " ( 1 / 85 /

1 ) النصف الآخر من طريق خلف بن خليفة عن أبي هاشم يعني الرماني عن سعيد ابن

جبير عن # ابن عباس # مرفوعا .

قلت : و هذا إسناد , رجاله ثقات رجال مسلم غير أن خلفا - و هو من شيوخ أحمد -

كان اختلط في الآخر , و لا ندري أحدث به قبل الاختلاط فيكون صحيحا , أو بعده

فيكون ضعيفا , لكن للحديث شواهد يتقوى بها كما يأتي بيانه .

و الحديث له طريق أخرى عن أبي هاشم , أخرجه الطبراني في " المعجم الكبير "

( 3 / 163 / 1 ) و عنه أبو نعيم عن سعيد بن زيد عن عمرو بن خالد أنبأنا

أبو هاشم به .

و عمرو هذا هو الواسطي و هو كذاب كما في " المجمع " ( 4 / 313 ) , فلا يفرح

بمتابعته .

و من شواهده ما رواه إبراهيم بن زياد القرشي عن أبي حازم عن أنس بن مالك مرفوعا

به .

أخرجه الطبراني في " المعجم الصغير " ( ص 23 ) و " الأوسط " ( 1 / 170 / 1 )

و قال :

" لا يروى عن أنس إلا بهذا الإسناد , و لم يروه عن أبي حازم سلمة بن دينار إلا

إبراهيم .

قلت : و هذا أورده العقيلي في " الضعفاء " ( ص 17 و 18 ) و روى عن البخاري أنه

قال : " لم يصح إسناده " . ثم ذكر ما يشعر أنه سيىء الحفظ فقال :

" هذا شيخ يحدث عن الزهري , و عن هشام بن عورة , فيحمل حديث الزهري على هشام

بن عروة . و حديث هشام بن عروة على الزهري , و يأتي أيضا مع هذا عنهما بما لا

يحفظ " .

و قال الذهبي في " الميزان " : " لا يعرف " .

و نحوه قول المنذري في " الترغيب " ( 3 / 77 ) :

" رواه الطبراني , و رواته محتج بهم في الصحيح إلا إبراهيم بن زياد القرشي فإني

لم أقف فيه على جرح و لا تعديل . و قد روي هذا المتن من حديث ابن عباس و كعب

بن عجرة و غيرهما "‎.

و قال الهيثمي في " المجمع " ( 4 / 312 ) :

" رواه الطبراني في " الصغير " و " الأوسط " و فيه إبراهيم بن زياد القرشي ,

قال البخاري : " لا يصح حديثه " , فإن أراد تضعيفه فلا كلام , و إن أراد حديثا

مخصوصا فلم يذكره , و أما بقية رجاله فهم رجال الصحيح " .

قلت : و أنا أرى أنه لا بأس به في الشواهد . و الله أعلم .

و أما حديث كعب بن عجرة الذي أشار إليه المنذري , فلا يصلح شاهدا لشدة ضعفه ,

قال الهيثمي ( 4 / 312 ) :

" رواه الطبراني في " الكبير " و " الأوسط " و فيه السري بن إسماعيل و هو

متروك " .

قلت : و من طريقه أخرج أبو بكر الشافعي في " فوائده " النصف الأول منه .

288 " اثنان لا تجاوز صلاتهما رءوسهما : عبد أبق من مواليه حتى يرجع إليهم ,

و امرأة عصت زوجها حتى ترجع " .

قال الألباني في "السلسلة الصحيحة" 1 / 517 :

أخرجه الطبراني في " المعجم الصغير " ( ص 97 ) و " الأوسط " ( 1 / 169 / 2 )

عن محمد بن أبي صفوان الثقفي حدثنا إبراهيم بن أبي الوزير , و الحاكم في

" المستدرك " ( 4 / 173 ) من طريق محمد بن منده الأصبهاني حدثنا بكر بن بكار ,

كلاهما قالا :

حدثنا عمر بن عبيد - زاد الأول : الطنافسي - عن إبراهيم بن مهاجر عن نافع عن

# ابن عمر # مرفوعا .

و قال الطبراني :

" لم يروه عن إبراهيم إلا عمر , و لا عنه إلا ابن أبي الوزير , تفرد به محمد

بن أبي صفوان " .

كذا قال , و طريق الحاكم ترد عليه , و قد سكت عنه هو و الذهبي , و إسناده حسن

عندي , رجاله ثقات رجال الشيخين , سوى ابن مهاجر فإنه من رجال مسلم وحده ,

و فيه ضعف يسير .

قال الحافظ في " التقريب " : " صدوق , لين الحفظ " .

و أورده الذهبي في " الضعفاء " تمييزا فقال : " ثقة " .

و الحديث قال المنذري ( 3 / 79 ) :

" رواه الطبراني بإسناد جيد , و الحاكم " .

و قال الهيثمي ( 4 / 313 ) :

" رواه الطبراني في " الصغير " و " الأوسط " و رجاله ثقات " .

قلت : و له شاهد من حديث جابر بسند ضعيف أوردته في " الأحاديث الضعيفة " رقم

( 1075 ) بلفظ :

" ثلاثة لا تقبل لهم صلاة ... العبد الآبق حتى يرجع إلى مواليه ... و المرأة

الساخط عليها زوجها حتى يرضى , و السكران حتى يصحو " .

289 " لا ينظر الله إلى امرأة لا تشكر لزوجها , و هي لا تستغني عنه " .

قال الألباني في "السلسلة الصحيحة" 1 / 518 :

أخرجه النسائي في " عشرة النساء " من " السنن الكبرى " ( 1 / 84 / 1 ) أخبرنا

عمرو بن منصور قال : حدثنا محمد بن محبوب قال :

حدثنا سرار بن مجشر ابن قبيصة - ثقة - عن سعيد بن أبي عروبة عن قتادة عن سعيد

بن المسيب عن # عبد الله بن عمرو # قال : قال رسول الله صلى الله عليه وسلم :

فذكره .

و قال : " سرار بصري ثقة , هو و يزيد بن زريع يقدمان في سعيد بن أبي عروبة

لأن سعيدا كان قد تغير في آخر عمره , فمن سمع منه قديما فحديثه صحيح " .

قلت : و تابعه ابن المبارك عن سعيد عن قتادة به .

أخرجه أبو سعيد الشاشي عيسى بن سالم في " حديثه " ( ق 78 / 1 ) : أنبأنا ابن

المبارك به .

قلت : و هذا إسناد صحيح كسابقه .

و قد تابعه عمر بن إبراهيم عن قتادة به .

أخرجه الحاكم ( 2 / 190 ) عن شاذ بن فياض حدثنا عمر بن إبراهيم به . و قال :

" صحيح الإسناد " . و وافقه الذهبي !

و خالف شاذا الخليل بن عمر بن إبراهيم فقال : حدثني أبي عن قتادة عن الحسن عن

عبد الله بن عمرو به مرفوعا . فذكر الحسن و هو البصري بدل ابن المسيب .

أخرجه النسائي و العقيلي في " الضعفاء " ( ص 121 ) و قال :

" الخليل يخالف في بعض حديثه " .

قلت : ليس هو دون شاذ بن فياض في الثقة و الحفظ , و في ضبطهما كلام يسير ,

و لعل الاختلاف من نفس عمر بن إبراهيم ففي " التقريب " :

" صدوق , في حديثه عن قتادة ضعف " .

و رواية شاذ عنه أولى عندي لموافقتها لرواية ابن أبي عروبة عن قتادة ,

و لمتابعة أخرى و قفت عليها في " الكامل " لابن عدي أخرجها ( ق 289 / 2 ) من

طريق محمد بن بلال حدثنا عمران عن قتادة عن سعيد بن المسيب به . و قال :

" و محمد بن بلال يغرب عن عمران القطان , و له عن غيره غرائب , و أرجو أنه لا

بأس به " .

قلت : و هذا إسناد حسن و شاهد قوي لما سبق .

لكن يبدو أن للحديث أصلا من رواية قتادة عن الحسن , فقد قال العقيلي عقب ما

نقلته عنه في الخليل بن عمر :

" و قال سرار بن مجشر : عن سعيد بن أبي عروبة عن قتادة عن الحسن و سعيد بن

المسيب عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم نحوه " .

فإذا كان هذا محفوظا فهو يؤيد صحة رواية شاذ و الخليل عن عمر بن إبراهيم عن

قتادة عن سعيد و الحسن , و لكنه لم يسق إسناده إلى سرار لننظر فيه .

ثم ساق رواية ابن المبارك المتقدمة عن سعيد عن قتادة عن ابن المسيب به .

و قال : " هذا أولى " . ثم قال :

" قال هشام الدستواني عن قتادة عن سعيد بن المسيب عن عبد الله بن عمرو , موقوف

نحوه . و هذا أولى " .

قلت : و كذلك رواه شعبة عن قتادة به موقوفا . أخرجه النسائي .

و رواية سرار عن قتادة مرفوعا أولى عندي لسماعه من سعيد قديما كما سبق عن

النسائي و لمتابعة عمر بن إبراهيم له . و الله أعلم .

و الحديث قال المنذري ( 3 / 78 ) :

" رواه النسائي و البزار بإسنادين رواة أحدهما رواة الصحيح , و قال الحاكم :

صحيح الإسناد " .‎

و قال الهيثمي ( 4 / 309 ) :

" رواه البزار بإسنادين و الطبراني و أحد إسنادي البزار رجاله رجال الصحيح " .

و قد صححه عبد الحق الإشبيلي بسكوته عليه في " الأحكام الكبرى " ( ق 144 / 1 )

و إيراده إياه في " الأحكام الصغرى " ( ق 153 / 1 ) التي خصها بالحديث الصحيح .

290 " لا , بل يبايع على الإسلام , فإنه لا هجرة بعد الفتح , و يكون من التابعين

بإحسان " .

قال الألباني في "السلسلة الصحيحة" 1 / 521 :

أخرجه الإمام أحمد ( 3 / 468 , 469 ) عن أبي معاوية شيبان عن يحيى بن أبي كثير

عن يحيى بن إسحاق عن # مجاشع بن مسعود # .

أنه أتى النبي صلى الله عليه و سلم بابن أخ له يبايعه على الهجرة , فقال رسول

الله صلى الله عليه وسلم ... " فذكره .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال الشيخين غير يحيى بن إسحاق و هو

الأنصاري قال ابن معين و ابن حبان : " ثقة " و كذا قال الحافظ في " التقريب " .

ثم أخرجه من طريق أبي عثمان النهدي عن مجاشع بن مسعود قال :

" انطلقت بأخي معبد إلى رسول الله صلى الله عليه وسلم بعد الفتح , فقلت : يا

رسول الله بايعه على الهجرة , فقال : مضت الهجرة لأهلها , قال : فقلت فماذا ?

قال : على الإسلام و الجهاد " .

زاد في رواية أخرى عن أبي عثمان النهدي :

" قال : فلقيت معبدا بعد , و كان هو أكبرهما , فسألته ? فقال : صدق مجاشع " .

و إسناده صحيح على شرط الشيخين .

و يلاحظ القارىء أن المبايع في الرواية الأولى ابن أخي مجاشع , و في هذه أنه هو

أخوه نفسه و اسمه معبد , و هو أصح . و الله أعلم .

و أما قوله صلى الله عليه وسلم " لا هجرة بعد الفتح " فقد صح من حديث ابن عباس

و عائشة و أبي سعيد , و قد خرجتها في " إرواء الغليل " ( 1173 ) .

291 " رأيت ليلة أسري بي رجالا تقرض شفاههم بمقاريض من نار , فقلت : من هؤلاء يا

جبريل ? فقال : الخطباء من أمتك , يأمرون الناس بالبر و ينسون أنفسهم , و هم

يتلون الكتاب , أفلا يعقلون ?! " .

قال الألباني في "السلسلة الصحيحة" 1 / 522 :

هو من حديث # أنس # رضي الله عنه , و له عنه أربع طرق :

الأولى : عن مالك بن دينار عنه .

أخرجه أبو يعلى في "‏مسنده "‏(‏ق 198 / 1 ) :

حدثنا محمد بن المنهال حدثنا يزيد حدثنا هشام الدستوائي عن المغيرة ختن مالك بن

دينار عن مالك بن دينا .

و أخرجه بن حبان في "‏صحيحه "‏( رقم 52 - ترتيبه ) :

أخبرنا الحسن بن سفيان حدثنا محمد بن المنهال الضرير : حدثنا يزيد بن زريع به

قلت : و هذا إسناد جيد رجاله كلهم ثقات معروفون غير المغيرة و هو بن حبيب أبو

صالح الأزدي . أورده الذهبي في " الميزان " لقول الأزدي فيه : " منكر الحديث "

و ذكره بن حبان في " الثقات "‏و قال : " يروي عن سالم بن عبد الله و شهر بن

حوشب , و عنه هشام الدستوائي و أهل البصرة , يغرب " .

قلت :‏و أورده ابن أبي حاتم ( 4 / 1 / 220 / 991 ) , و زاد في الرواة عنه حماد

بن زيد و جعفر بن سليمان و صالح المري و بشر بن المفضل . و لم يذكر فيه جرحا

و لا تعديلا .

قلت : فمثله مما تطمئن النفس لحديثه ,‏لرواية هذا الجمع من الثقات عنه , دون أن

يعرف بما يسقط حديثه و أما قول الأزدي : " منكر الحديث " فمما لا يلتفت إليه

لأنه معروف بالتعنت في التجريح , فلعله من أجل ذلك لم يورده الذهبي في كتابه

الآخر الضعفاء و لا في ذيله . و الله أعلم .

و قد تابعه إبراهيم بن أدهم حدثنا مالك بن دينار به .

أخرجه أبو نعيم في " الحلية " ( 8 / 43 - 44 ) و قال : " مشهور من حديث مالك عن

أنس , غريب من حديث إبراهيم عنه " .

قلت : و هو ثقة زاهد مشهور , وثقه جماعة من الأئمة كابن معين و غيره , فهي

متابعة قوية للمغيرة فبذلك يصير الحديث صحيحا . و الحمد لله على توفيقه .

الثانية عن علي بن زيد بن جدعان عنه نحوه أخرجه عبد الله بن المبارك في " الزهد

" ( ق 192 / 1 من الكواكب ) و أحمد ( 3 / 120 , 180 , 231 , 239 ) و أبو يعلى

( 191 / 1 - 2 و 2 ) و الخطيب في " التاريخ " ( 6 / 199 , 12 / 47 ) عن حماد بن

سلمة عنه .

قلت : و هذا إسناد لا بأس به في المتابعات , رجاله ثقات رجال مسلم غير بن جدعان

فإنه ضعيف من قبل حفظه و بعضهم يحسن حديثه .

الثالثة عن سليمان التيمي عنه .

أخرجه أبو نعيم ( 8 / 172 - 173 ) :

حدثنا طلحة بن أحمد بن الحسن العوفي حدثنا محمد بن علويه المصيصي حدثنا يوسف بن

سعيد بن مسلم حدثنا عبد الله بن موسى حدثنا بن المبارك عن سليمان التيمي .

و قال :‏" مشهور من حديث أنس , رواه عنه عدة , و حديث سليمان عزيز " .

قلت : و رجاله ثقات رجال الشيخين غير يوسف بن سعيد بن مسلم و هو ثقة حافظ من

شيوخ النسائي و لكني لم أعرف اللذين دونه .

الرابعة عن خالد بن سلمة عنه . أخرجه الواحدي في " التفسير : الوسيط " ( 1 / 15

/ 1 ) عن صالح بن أحمد الهروي :‏حدثنا أبو بجير محمد بن جابر حدثنا عبد الرحمن

بن محمد المحاربي حدثنا سفيان عنه .

قلت : و هذا سند رجاله ثقات معروفون غير الهروي هذا , فقد قال فيه أبو أحمد

الحاكم : " فيه نظر " .

قلت :‏و جملة القول : أن الحديث بمجموع هذه الطرق صحيح بلا ريب , و الحمد لله

رب العالمين .

292 " يجاء بالرجل يوم القيامة , فيلقى في النار , فتندلق أقتابه ( و في رواية :

أقتاب بطنه ) في النار , فيدور كما يدور الحمار برحاه , فيجتمع أهل النار عليه

فيقولون : يا فلان ما شأنك ? أليس كنت تأمرنا بالمعروف , و تنهانا عن المنكر ?

قال : كنت آمركم بالمعروف و لا آتيه , و أنهاكم عن المنكر و آتيه " .

قال الألباني في "السلسلة الصحيحة" 1 / 525 :

أخرجه البخاري ( 2 /

293 " أنا أكبر منك سنا , و العيال على الله و رسوله , و أما الغيرة , فأرجو الله

أن يذهبها " .

قال الألباني في "السلسلة الصحيحة" 1 / 526 :

أخرجه أبو يعلى في" مسنده " ( 198 / 1 ) : حدثنا عبد الرحمن بن صالح الأزدي

حدثني عجلان ابن عبد الله من بني عدي عن مالك بن دينار عن # أنس # قال : لما

حضرت أبا سلمة الوفاة , قالت أم سلمة إلى من تكلني ? فقال اللهم إنك لإم سلمة

خير من أبي سلمة , فلما توفي خطبها رسول الله صلى الله عليه وسلم , فقالت إني

كبيرة السن قال : فذكره فتزوجها رسول الله صلى الله عليه وسلم فأرسل إليها

برحايين و جرة للماء " !

قلت : و هذا سند جيد رجاله ثقات معروفون غير عجلان هذا فأورده ابن حبان في

الثقات ( 2 / 234 ) و قال ابن أبي حاتم ( 3 / 2 / 19 ) عن أبي زرعة :

" بصري لا بأس به " .

294 " من كان له ثلاثة بنات فصبر عليهن و أطعمهن و سقاهن و كساهن من جدته كن له

حجابا من النار يوم القيامة " .

قال الألباني في "السلسلة الصحيحة" 1 / 526 :

أخرجه ابن ماجه ( 3669 ) و كذا البخاري في " الأدب المفرد " ( رقم 76 ) و أحمد

( 4 / 154 ) من طريق حرملة بن عمران قال : سمعت أبا عشانة المعافري قال :

سمعت # عقبة بن عامر # يقول :

سمعت رسول الله صلى الله عليه وسلم يقول : فذكره .

قلت و هذا إسناد صحيح رجاله ثقات رجال مسلم غير أبي عشانة بضم المهملة و تشديد

المعجمة , و اسمه حي بن يؤمن بضم التحتانية و سكون الواو المصري و هو ثقة مشهور

بكنيته .

و قال البوصيري في " الزوائد " ( 221 / 1 ) :

" إسناده صحيح , و رواه أحمد و أبو يعلى في " مسنديهما " , و له شاهد من حديث

أبي سعيد الخدري , رواه أبو داود و الترمذي " .

قلت : هذا الشاهد ضعيف , لجهالته و اضطرابه , فأخرجه أبو داود ( 5147 ) من طريق

خالد , و البخاري في " الأدب المفرد " ( 79 ) عن عبد العزيز بن محمد , و أحمد

( 3 / 42 ) عن إسماعيل بن زكريا , كلهم عن سهيل بن أبي صالح عن سعيد الأعشى

- و هو سعيد بن عبد الرحمن بن مكمل الزهري - عن أيوب ابن بشير الأنصاري عن أبي

سعيد الخدري مرفوعا بلفظ :

" من عال ثلاث بنات , فأدبهن و زوجهن , و أحسن إليهن , فله الجنة " .

و لفظ أحمد :

" لا يكون لأحد ثلاث بنات , أو ثلاث أخوات , أو ابنتان , أو أختان فيتقي الله

فيهن , و يحسن إليهن , إلا دخل الجنة " .

و هو لفظ البخاري باختصار .

و أخرجه الترمذي ( 1 / 349 ) من طريق عبد الله بن المبارك : أخبرنا ابن عيينة

عن سهل بن أبي صالح عن أيوب بن بشير عن سعيد الأعشى عن أبي سعيد الخدري مرفوعا

بلفظ :

" من كان له ثلاث بنات أو .. " الحديث نحو لفظ أحمد .

و كذا أخرجه ابن حبان ( 2044 ) من طريق إبراهيم بن بشار الرمادي حدثنا سفيان

به . و وقع فيه بعض الأخطاء المطبعية في سنده .

فهذا اضطراب شديد فيه عجيب , فبينما نرى في الرواية الأولى سعيد الأعشى هو شيخ

سهيل بن أبي صالح , و الراوي عن أيوب بن بشير , إذا بنا نراه في الرواية الأخرى

شيخ أيوب بن بشير و الراوي عن أبي سعيد , ثم هو مجهول لم يوثقه غير ابن حبان ,

و لهذا ضعفه الترمذي بقوله :

" حديث غريب " .

295 " من كن له ثلاث بنات أو ثلاث أخوات فاتقى الله و أقام عليهن كان معي في الجنة

هكذا , و أومأ بالسباحة و الوسطى " .

قال الألباني في "السلسلة الصحيحة" 1 / 528 :

أخرجه أبو يعلى في " مسنده " ( 170 / 1 ) : حدثنا شيبان حدثنا محمد بن زياد

البرجمي حدثنا ثابت عن # أنس # قال : قال رسول الله صلى الله عليه وسلم :

فذكره .

قلت : و هذا إسناد صحيح رجاله ثقات رجال الشيخين غير محمد بن زياد البرجمي و هو

ثقة , قال ابن عدي في " الكامل " ( 14 / 2 ) :

" قال لنا عبدان الأهوازي : سألت الفضل بن سهل الأعرج و ابن إشكاب عن محمد بن

زياد البرجمي هذا , فقالا : هو من ثقات أصحابنا " .

و أورده ابن حبان في " الثقات " و قال ( 2 / 267 ) :

" يروي عن ثابت البناني , روى عنه البصريون " .

قلت : و لم يعرفه أبو حاتم الرازي فقال ابنه ( 3 / 2 / 258 ) : " سألته عنه ?

فقال : هو مجهول " .

و قد تابعه حماد بن زيد بلفظ آخر , و هو :

" من عال ابنتين , أو ثلاث بنات , أو أختين أو ثلاث أخوات , حتى يمتن ( و في

رواية : يبن , و في أخرى يبلغن ) أو يموت عنهن كنت أنا و هو كهاتين , و أشار

بأصبعيه السبابة و الوسطى " .

296 " من عال ابنتين أو ثلاث بنات أو أختين أو ثلاث أخوات حتى يمتن ( و في رواية :

يبن و في أخرى يبلغن ) أو يموت عنهن كنت أنا و هو كهاتين و أشار بأصبعيه

السبابة و الوسطى " .

قال الألباني في "السلسلة الصحيحة" 1 / 529 :

أخرجه أحمد ( 3 / 147 - 148 ) : حدثنا يونس حدثنا حماد يعني ابن زيد عن ثابت

عن # أنس # أو غيره , قال : قال رسول الله صلى الله عليه وسلم فذكره .

و أخرجه ابن حبان ( 2045 ) من طريقين آخرين عن حماد بن زيد به , و لم يقل :

" أو غيره " و عنده الرواية الثانية .

قلت : و هذا سند صحيح على شرط الشيخين .

و أورده الهيثمي في " المجمع " ( 8 / 157 ) بنحوه من رواية الطبراني في

"الأوسط " بإسنادين قال : " و رجال أحدهما رجال الصحيح " .

قلت : و عنده الرواية الثالثة , و مما يرجح هذه الرواية أنها ثبتت من طريق

أخرى عن أنس بنحوه , و هو .

" من عال جاريتين حتى تبلغا جاء يوم القيامة أنا و هو و ضم أصابعه " .

297 " من عال جاريتين حتى تبلغا جاء يوم القيامة أنا و هو . و ضم أصابعه " .

قال الألباني في "السلسلة الصحيحة" 1 / 529 :

أخرجه مسلم ( 8 / 38 - 39 ) و اللفظ له , و الترمذي ( 1 / 349 ) من طريق محمد

بن عبد العزيز عن عبيد الله بن أبي بكر بن أنس عن # أنس بن مالك # قال :

قال رسول الله صلى الله عليه وسلم : فذكره .

و قال الترمذي : " حديث حسن غريب " .

قلت : و إسناده صحيح . و ليس عند الترمذي : " حتى تبلغا " .

و قال : " أنا دخلت و هو الجنة كهاتين , و أشار بأصبعيه " .

298 " يكفيك الماء و لا يضرك أثره " .

قال الألباني في "السلسلة الصحيحة" 1 / 530 :

أخرجه أبو داود ( 1 / 141 - 142 - بشرح العون ) و أحمد ( 2 / 380 ) قالا :

حدثنا قتيبة بن سعيد أنبأنا ابن لهيعة عن يزيد بن أبي حبيب عن عيسى بن طلحة

عن # أبي هريرة # .

" أن خولة بنت يسار أتت النبي صلى الله عليه وسلم , فقالت : يا رسول الله ! إنه

ليس لي إلا ثوب واحد , و أنا أحيض فيه , فكيف أصنع ? قال : إذا طهرت فاغسليه ,

ثم صلي فيه , فقالت : فإن لم يخرج الدم ? قال " . فذكره .

و رواه البيهقي في " السنن " ( 2 / 408 ) من طريق عثمان بن صالح حدثنا ابن

لهيعة : حدثني يزيد ابن أبي حبيب به .

و تابعهما عبد الله بن وهب فقال : أخبرنا ابن لهيعة به .

أخرجه البيهقي و كذا أبو الحسن القصار في " حديثه عن ابن أبي حاتم " ( 2 / 2 )

و ابن الحمصي الصوفي في " منتخب من مسموعاته " ( 33 / 1 ) و ابن منده في

" المعرفة " ( 2 / 321 / 2 ) .

و قال البيهقي : إسناده ضعيف . " تفرد به ابن لهيعة " .

قلت : و قال ابن الملقن في " خلاصة الإبريز للنبيه , حافظ أدلة التنبيه "

( ق 89 / 2 ) : " و قد ضعفوه , و وثقه بعضهم " .

و قال الحافظ في " فتح الباري " ( 1 / 266 ) :

" رواه أبو داود و غيره , و في إسناده ضعف , و له شاهد مرسل " .

و نقله عنه صاحب " عون المعبود " ( 1 / 141 - 142 ) و أقره !

و قال الحافظ أيضا في " بلوغ المرام " :

" أخرجه الترمذي , و سنده ضعيف " .

قال شارحه الصنعاني ( 1 / 55 ) تبعا لأصله " بدر التمام " ( 1 / 29 / 1 ) :

" و كذلك أخرجه البيهقي , و فيه ابن لهيعة " .

و اغتر بقول الحافظ هذا جماعة فعزوه تبعا له إلى الترمذي , منهم صديق حسن خان

في " الروضة الندية " ( 1 / 17 ) , و من قبله الشوكاني في " نيل الأوطار "

فقال ( 1 / 35 ) :

" أخرجه الترمذي و أحمد و أبو داود , و البيهقي من طريقين عن خولة بنت يسار ,

و فيه ابن لهيعة " .

و كذا قال الحافظ في " التلخيص " ( 13 ) لكنه لم يذكر الترمذي و أحمد .

أقول : و في كلمات هؤلاء الأفاضل من الأوهام ما لا يجوز السكوت عليه فأقول :

أولا : عزوه الترمذي و هم محض , فإنه لم يخرجه البتة , و إنما أشار إليه عقب

حديث أسماء الآتي بقوله :

" و في الباب عن أبي هريرة , و أم قيس بنت محصن " .

و لذلك لما شرع ابن سيد الناس في تخريج الحديث كعادته في تخريج أحاديث الترمذي

المعلقة لم يزد على قوله :

" رواه أحمد " , فلم يعزه لأي موضع من " سننه " , بل و لا لأي كتاب من كتبه

الأخرى . و كذلك صنع المباركفوري في شرحه عليه . إلا أنه جاء بوهم آخر ! فقال

( 1 / 128 ) .

" أخرجه أبو داود و النسائي و ابن ماجه " !

ثانيا : إطلاق الضعف على ابن لهيعة و إسناد حديثه هذا , ليس بصواب فإن المتقرر

من مجموع كلام الأئمة فيه أنه ثقة في نفسه , و لكنه سيىء الحفظ , و قد كان يحدث

من كتبه فلما احترقت حدث من حفظه فأخطأ , و قد نص بعضهم على أن حديثه صحيح إذا

جاء من طريق أحد العبادلة الثلاثة : عبد الله بن وهب , و عبد الله بن المبارك ,

و عبد الله بن يزيد المقرىء , فقال الحافظ عبد الغني ابن سعيد الأزدي :

إذا روى العبادلة عن ابن لهيعة فهو صحيح , ابن المبارك و ابن وهب و المقرىء .

و ذكر الساجي و غيره مثله . و نحوه قول نعيم بن حماد : سمعت ابن مهدي يقول :

" لا أعتد بشيء سمعته من حديث ابن لهيعة إلا سماع ابن المبارك و نحوه " .

و قد أشار الحافظ ابن حجر إلى هذا بقوله في " التقريب " :

" صدوق , خلط بعد احتراق كتبه , و رواية ابن المبارك و ابن وهب عنه أعدل من

غيرهما " .

فإذا عرفت هذا تبين لك أن الحديث صحيح لأنه قد رواه عنه أحد العبادلة و هو

عبد الله بن وهب عند البيهقي و غيره , كما سبق , فينبغي التفريق بين طريق

أبي داود و غيره عن ابن لهيعة , فيقال : إنها ضعيفة , و بين طريق البيهقي ,

فتصحح لما ذكرنا . و هذا تحقيق دقيق استفدناه من تدقيقات الأئمة في بيان أحوال

الرواة تجريحا و تعديلا . و التوفيق من الله تعالى .

ثالثا : قول الشوكاني : " إن الحديث أخرجه أحمد و أبو داود و البيهقي من طريقين

عن خولة بنت يسار , و فيه ابن لهيعة ". و هم أيضا , فإنه ليس للحديث عندهم إلا

الطريق المتقدم عن ابن لهيعة عن يزيد بن أبي حبيب عن عيسى بن طلحة عن أبي هريرة

أن خولة بنت يسار .

فالطريق ينتهي إلى أبي هريرة لا خولة , و عنه عيسى بن طلحة , ليس إلا .

نعم قد رواه ابن لهيعة مرة على وجه آخر في شيخه فقال في رواية موسى بن داود

الضبي عنه قال : حدثنا ابن لهيعة عن عبيد الله بن أبي جعفر عن عيسى بن طلحة به

.

أخرجه أحمد ( 2 / 344 ) , فهذا إن كان ابن لهيعة قد حفظه من طريق أخرى له عن

عيسى بن طلحة , و إلا فهو من أوهامه لأنها ليست من رواية أحد العبادلة عنه بل

هي مخالفة لها كما سبق , و سواء كان هذا أو ذاك فلا يصح أن يقال في هذه الطريق

أنها طريق أخرى و عن خولة أيضا !‎!‎

و لعل الشوكاني أراد بالطريق الأخرى ما أخرجه البيهقي عقب حديث أبي هريرة , من

طريق مهدي بن حفص حدثنا علي بن ثابت عن الوازع بن نافع عن أبي سلمة ابن عبد

الرحمن عن خولة بنت يمان قالت :

" قلت : يا رسول الله , إني أحيض , و ليس لي إلا ثوب واحد , فيصيبه الدم .

قال : اغسليه و صلي فيه . قلت : يا رسول الله , يبقى أثره . قال : لا يضر " .

و قال : " قال إبراهيم الحربي : الوازع بن نافع غيره أوثق منه , و لم يسمع خولة

بنت يمان أو يسار إلا في هذين الحديثين " .

و أخرجه ابن منده في " المعرفه " ( 2 / 321 / 2 ) و ابن سيد الناس في

" شرح الترمذي " ( 1 / 48 / 2 ) من طريق عثمان بن أبي شيبة , أنبأنا علي

ابن ثابت الجزري به , إلا أن الأول منهما قال " خولة " و لم ينسبها ,

و قال الآخر : " خولة بنت حكيم " و هو عنده من طريق الطبراني عن ابن أبي شيبة ,

و كذلك ذكره الهيثمي في " المجمع " ( 1 / 282 ) من رواية الطبراني في الكبير

و قال : " و فيه الوازع بن نافع و هو ضعيف " .

قلت : بل هو متروك شديد الضعف , أورده الذهبي في " الضعفاء " و قال :

" قال أحمد و يحيى : ليس بثقة " . و لذلك تعقب ابن التركماني البيهقي في تركه

مثل هذا التجريح و اختصاره على كلام إبراهيم الحربي الموهم بظاهره أنه ثقة لكن

غيره أوثق منه ! مع أنه ليس بثقة . و لعل قوله في رواية البيهقي " بنت يمان " ,

و قوله " بنت حكيم " في رواية الطبراني و غيره , إنما هو من الوازع هذا , و من

العجائب قول ابن عبد البر في " الاستيعاب " في ترجمة خولة بنت يسار بعد أن ذكر

حديثها المتقدم :

" روى عنها أبو سلمة , و أخشى أن تكون خولة بنت اليمان , لأن إسناد حديثهما

واحد , إنما هو علي بن ثابت عن الوازع بن نافع عن أبي سلمة بالحديث الذي ذكرنا

في اسم خولة بنت اليمان ( يعني حديث : " لا خير في جماعة النساء ... " )

و بالذي ذكرنا ههنا , إلا أن من دون علي بن ثابت يختلف في الحديثين , و في ذلك

نظر " .

و وجه العجب أن الحديث الذي أشار إليها بقوله " و بالذي ذكرنا هنا " إنما هو

هذا الحديث الذي نحن في صدد الكلام عليه " و لا يضرك أثره " و هو الذي ذكره

ابن عبد البر في ترجمة بنت يسار هذه كما أشرت إليه آنفا , و هو ليس من رواية

أبي سلمة هذا عنها و لا عن غيرها , و إنما هو من رواية عيسى بن طلحة عن أبي

هريرة كما سبق , فهذا طريق آخر للحديث , و فيه وقع اسمها منسوبا إلى يسار ,

و السند بذلك صحيح , فكيف نخشى أن يكون ذلك خطأ و الصواب بنت يمان مع أن راويه

علي بن ثابت ضعيف كما أشار إليه ابن عبد البر بل هو متروك كما سبق . و أعجب من

ذلك أن الحافظ ابن حجر لما نقل كلام ابن عبد البر إلى قوله " لأن إسناد حديثهما

واحد " رد عليه بقوله : " قلت : لا يلزم من كون الإسناد إليهما واحدا مع اختلاف

المتن أن تكون واحدة " فسلم بقوله إن الإسناد واحد , مع أنه ليس كذلك , و هو

الإمام الحافظ , فجل من لا يسهو و لا ينسى تبارك و تعالى .

رابعا : قول الحافظ فيما سبق : " و له شاهد مرسل " , و هم أيضا , فإننا لا نعلم

له شاهدا مرسلا , و لا ذكره الحافظ في " التلخيص " و إنما ذكر له شاهدا موقوفا

عن عائشة قالت :

" إذا غسلت المرأة الدم فلم يذهب فلتغيره بصفرة ورس أو زعفران " . أخرجه

الدارمي ( 1 / 238 ) و سكت عليه الحافظ ( 13 ) و سنده صحيح على شرط الشيخين .

و رواه أبو داود بنحوه . انظر " صحيح أبي داود " ( ج 3 رقم 383 ) .

و الحديث دليل على نجاسة دم الحيض لأمره صلى الله عليه وسلم بغسله , و ظاهره

أنه يكفي فيه الغسل , و لا يجب فيه استعمال شيء من الحواد و المواد القاطعة

لأثر الدم , و يؤيده الحديث الآتي :

" إذا أصاب ثوب إحداكن الدم من الحيضة فلتقرصه ثم لتنضحه بالماء ( و في رواية :

ثم اقرصيه بماء ثم انضحي في سائره ) ثم لتصلي فيه " .

299 " إذا أصاب ثوب إحداكن الدم من الحيضة فلتقرصه ثم لتنضحه بالماء ( و في رواية :

ثم اقرصيه بماء ثم انضحي في سائره ) ثم لتصلي فيه " .

قال الألباني في "السلسلة الصحيحة" 1 / 536 :

أخرجه مالك ( 1 / 79 ) و عنه البخاري ( 1 / 325 ) و مسلم ( 1 / 166 )

و أبو داود ( ج 3 رقم 386 - صحيحه ) و البيهقي ( 1 / 13 ) كلهم عن مالك عن هشام

بن عروة عن فاطمة بنت المنذر بن الزبير عن # أسماء بنت أبي بكر الصديق # أنها

قالت :

" سألت امرأة رسول الله صلى الله عليه وسلم فقالت : أرأيت إحدانا إذا أصاب

ثوبها الدم من الحيضة كيف تصنع فيه ? فقال رسول الله صلى الله عليه وسلم ... "

فذكره .

و تابعه يحيى بن سعيد عن هشام به .

أخرجه البخاري ( 1 / 264 ) و مسلم و البيهقي ( 2 / 406 )

و أحمد ( 6 / 346 , 353 ) .

و تابعه حماد بن سلمة عنه به , و زاد : " و انضحي ما حوله " .

أخرجه أبو داود ( رقم 387 ) و النسائي ( 1 / 69 ) و أبو داود الطيالسي ( 1638 )

و الزيادة له , و لأبي داود معناها .

قلت : و سنده على شرط مسلم . و تابعه وكيع عنه .

أخرجه مسلم . و يحيى بن عبد الله بن سالم و عمرو بن الحارث .

أخرجه مسلم و البيهقي . و تابعه عيسى بن يونس عنه .

أخرجه أبو داود . و تابعه أبو خالد الأحمر عن هشام به .

أخرجه ابن ماجه ( 1 / 217 ) : حدثنا أبو بكر بن أبي شيبة حدثنا أبو خالد الأحمر

به . و لفظه : " اقرصيه , و اغسليه و صلي فيه " .

و تابعه أبو معاوية قال : حدثنا هشام به .

أخرجه أحمد ( 6 / 345 و 353 ) .

و تابعه سفيان بن عيينة عن هشام به إلا أنه قال : " اقرصيه بالماء ثم رشيه " .

أخرجه الترمذي ( 1 / 254 - 255 ) و الدارمي ( 1 / 239 ) و الشافعي في " الأم "

( 1 / 58 ) و البيهقي ( 1 / 13 , 2 / 406 ) .

و قال الترمذي : " و في الباب عن أبي هريرة , و أم قيس بنت محصن " . قال :

" حديث أسماء حديث حسن صحيح " .

( تنبيه ) اتفق جميع هؤلاء الرواة عن هشام بن عروة على تنكير المرأة السائلة

و عدم تسميتها , إلا سفيان بن عيينة في رواية الشافعي و عمرو بن عون عند

الدارمي فإنهما قالا عنه :

" عن أسماء قالت : سألت رسول الله صلى الله عليه وسلم .

فجعلا الراوية هي السائلة , و خالفهما الحميدي عند البيهقي و ابن أبي عمر عند

الترمذي فقالا عن سفيان بن عيينة مثل رواية الجماعة . و لا شك أنها هي المحفوظة

.

و رواية الشافعي و ابن عون شاذة لمخالفتها لرواية الجماعة عن هشام , و رواية

الحميدي و ابن أبي عمر عن سفيان , و لذلك ضعفها النووي فأصاب , و لكنه لم يفصح

عن العلة , فأوهم ما لا يريد , و لذلك تعقبه الحافظ في " الفتح " فقال

( 1 / 264 ) بعد أن ذكر رواية الشافعي هذه :

" و أغرب النووي فضعف هذه الرواية بلا دليل , و هي صحيحة الإسناد لا علة لها ,

و لا بعد في أن يهم الراوي اسم نفسه كما سيأتي في حديث أبي سعيد في قصة الرقية

بفاتحة الكتاب " .

و قال في " التلخيص " ( 13 ) :

" ( تنبيه ) : زعم النووي في " شرح المهذب " أن الشافعي روى في " الأم أن أسماء

هي السائلة بإسناد ضعيف . و هذا خطأ , بل إسناده في غاية الصحة , و كأن النووي

قلد في ذلك ابن الصلاح , و زعم جماعة ممن تكلم على " المهذب " أنه غلط في قوله

إن أسماء هي السائلة , و هم الغالطون " .

قلت : كلا , بل هم المصيبون , و الحافظ هو الغالط , و السبب ثقته البالغة بحفظ

الشافعي و هو حري بذلك , لكن رواية الجماعة أضبط و أحفظ , و يمكن أن يقال : إن

الغلط ليس من الشافعي , بل من ابن عيينة نفسه , بدليل أنه صح عنه الروايتان ,

الموافقة لرواية الجماعة , و المخالفة لها , فروى الشافعي و الذي معه هذه ,

و روى الحميدي و الذي معه رواية الجماعة , فكانت أولى و أصح , و خلافها معلولة

بالشذوذ , و لو أن الحافظ رحمه الله جمع الروايات عن هشام كما فعلنا , لم يعترض

على النووي و من معه , بل لوافقهم على تغليطهم لهذه الرواية .

و العصمة لله وحده .

و أما قوله " و لا بعد في أن يبهم الراوي ... " فمسلم , و لكن ذلك عندما لا

تكون الرواية التي وقع فيها التسمية شاذة كما هنا .

و مما يؤيد ما تقدم أن محمد بن إسحاق قد تابع هشاما على روايته فقال :

حدثتني فاطمة بنت المنذر عن أسماء بنت أبي بكر قالت :

" سمعت امرأة تسأل رسول الله صلى الله عليه وسلم عن ثوبها إذا طهرت من محيضها

كيف تصنع به ? قال : إن رأيت فيه دما فحكيه , ثم اقرصيه بماء , ثم انضحي في

سائره فصلي فيه " .

أخرجه أبو داود ( 385 ) و الدارمي ( 1 / 239 ) و السياق له و البيهقي

( 2 / 406 ) و سنده حسن .

فقولها " سمعت امرأة " مما يبعد أن تكون هي السامعة كما هو ظاهر .‎

( تنبيه ) في هذه الرواية زيادة " ثم انضحي في سائره " , و هي زيادة هامة لأنها

تبين أن قوله في رواية هشام " ثم لتنضحه " ليس المراد نضح مكان الدم , بل الثوب

كله . و يشهد لها حديث عائشة قالت :

" كانت إحدانا تحيض ثم تقرص الدم من ثوبها عند طهرها فتغسله و تنضح على سائره ,

ثم تصلي فيه " .

أخرجه البخاري ( 1 / 326 ) و ابن ماجه ( 1 / 217 ) و البيهقي ( 2 / 406 - 407 )

.

و ظاهر الحديث يدل كالحديث الذي قبله على أن الماء يكفي في غسل دم الحيض و أنه

لا يجب فيه استعمال شيء من الحواد كالسدر و الصابون و نحوه , لكن قد جاء ما يدل

على وجوب ذلك و هو الحديث الآتي .

" حكيه بضلع , و اغسليه بماء و سدر " .

300 " حكيه بضلع و اغسليه بماء و سدر " .

قال الألباني في "السلسلة الصحيحة" 1 / 539 :

أخرجه أبو داود ( 1 / 141 - بشرح عون المعبود ) و النسائي ( 1 / 69 ) و الدارمي

( 1 / 239 ) و ابن ماجه ( 1 / 217 ) و ابن حبان في " صحيحه " ( 235 ) و البيهقي

( 2 / 407 ) و أحمد ( 6 / 355 , 356 ) من طرق عن سفيان : حدثني ثابت الحداد

حدثني عدي بن دينار قال : سمعت # أم قيس بنت محصن # تقول :

" سألت النبي صلى الله عليه وسلم عن دم الحيض يكون في الثوب ? قال ... " فذكره

.

قلت : و هذا سند صحيح و رجاله كلهم ثقات , و في ثابت الحداد و هو ابن هرمز

الكوفي مولى بكر بن وائل خلاف يسير , وثقه أحمد و ابن معين و ابن المديني

و غيرهم , و تكلم فيه بعضهم بدون حجة , و في " التقريب " : " صدوق يهم " .

و كأنه لهذا لم يصحح الحافظ في " الفتح " ( 1 / 266 ) إسناده , بل قال :

" إسناده حسن " . و قال في " التهذيب " :

" و أخرج ابن خزيمة و ابن حبان حديثه في الحيض في " صحيحيهما " , و صححه ابن

القطان , و قال عقبه : لا أعلم له علة , و ثابت ثقة و لا أعلم أحدا ضعفه غير

الدارقطني " .

و نقل في " التلخيص " ( ص 12 - 13 ) تصحيح ابن القطان هذا و أقره , و هو

الصواب .

( تنبيه ) : قوله " بضلع " كذا وقع عند جميع من أخرج الحديث بالضاد المعجمة ,

و هو بالكسر و فتح اللام و يكسر , و هو العود .

لكن قال الحافظ في " التلخيص " ( 13 ) :

" ضبطه ابن دقيق العيد بفتح الصاد المهملة و إسكان اللام ثم عين مهملة و هو

الحجر . قال : و وقع في بعض المواضع بكسر الضاد المعجمة و فتح اللام , و لعله

تصحيف لأنه لا معنى يقضي تخصيص الضلع بذلك . كذا قال .

لكن قال الصغاني في " العباب " في مادة " ضلع " بالمعجمة :

" و في الحديث حتيه بضلع " .

قال ابن الأعرابي : الضلع ههنا العود الذي فيه اعوجاج .

و كذا ذكره الأزهري في المادة المذكورة و زاد عن الليث :

قال : " الأصل فيه ضلع الحيوان فسمي به العود الذي يشبهه " .

فقه الحديث

-----------

يستفاد من هذه الأحاديث أحكام كثيرة أذكر أهمها :

الأول : أن النجاسات إنما تزال بالماء دون غيره من المائعات , لأن جميع

النجاسات بمثابة دم الحيض , و لا فرق بينه و بينها اتفاقا . و هو مذهب الجمهور

و ذهب أبو حنيفة إلى أنه يجوز تطهير النجاسة بكل مائع طاهر .

قال الشوكاني ( 1 / 35 ) :

" و الحق أن الماء أصل في التطهير لوصفه بذلك كتابا و سنة وصفا مطلقا غير مقيد

لكن القول بتعينه و عدم إجزاء غيره يرده حديث مسح النعل و فرك المني , و إماطته

بإذخرة , و أمثال ذلك كثير , فالإنصاف أن يقال أنه يطهر كل فرد من أفراد

النجاسات المنصوص على تطهيرها بما اشتمل عليه النص , لكنه إن كان ذلك الفرد

المحال عليه هو الماء فلا يجوز العدول إلى غيره للمزية التي اختص بها و عدم

مساواة غيره له فيها , و إن كان ذلك الفرد غير الماء جاز العدول عنه إلى الماء

لذلك , و إن وجد فرد من أفراد النجاسة لم يقع من الشارع الإحالة في تطهيره على

فرد من أفراد المطهرات بل مجرد الأمر بمطلق التطهير فالاقتصار على الماء هو

اللازم لحصول الامتثال به بالقطع , و غيره مشكوك فيه . و هذه طريقة متوسطة بين

القولين لا محيص عن سلوكها " .

قلت : و هذا هو التحقيق فشد عليه بالنواجذ . و مما يدل على أن غير الماء لا

يجزىء في دم الحيض قوله صلى الله عليه وسلم في الحديث الثاني : " يكفيك الماء "

فإن مفهومه أن غير الماء لا يكفي . فتأمل .

الثاني : أنه يجب غسل دم الحيض و لو قل , لعموم الأمر , و هل يجب استعمال شيء

من المواد لقطع أثر النجاسة كالسدر و الصابون و نحوهما ? فذهب الحنفية و غيرهم

إلى عدم الوجوب مستدلين بعدم ورود الحاد في الحديثين الأولين , و ذهب الشافعي

و العترة كما في " نيل الأوطار " ( 1 / 35 - 36 ) إلى الوجوب و استدلوا بالأمر

بالسدر في الحديث الثالث و هو من المواد , و جنح إلى هذا الصنعاني فقال في

" سبل السلام " ( 1 / 55 ) ردا على الشارح المغربي في قوله " و القول الأول

أظهر " :

" و قد يقال : قد ورد الأمر بالغسل لدم الحيض بالماء و السدر , و السدر من

الحواد و الحديث , الوارد به في غاية الصحة كما عرفت , فيقيد به ما أطلق في

غيره ( كالحديثين السابقين ) و يخص الحاد بدم الحيض , و لا يقاس عليه غيره من

النجاسات , و ذلك لعدم تحقق شروط القياس , و يحمل حديث " و لا يضرك أثره " ,

و قول عائشة : " فلم يذهب " أي بعد الحاد " .

قلت : و هذا هو الأقرب إلى ظاهر الحديث , و من الغريب أن ابن حزم لم يتعرض له

في " المحلى " ( 1 / 102 ) بذكر , فكأنه لم يبلغه .

الثالث : أن دم الحيض نجس للأمر بغسله , و عليه الإجماع كما ذكره الشوكاني

( 1 / 35 ) عن النووي , و أما سائر الدماء فلا أعلم نجاستها اللهم إلا ما ذكره

القرطبي في " تفسيره " ( 2 / 221 ) من " اتفقا العلماء على نجاسة الدم " .

هكذا قال " الدم " فأطلقه , و فيه نظر من وجهين :

الأول : أن ابن رشد ذكر ذلك مقيدا , فقال في " البداية " ( 1 / 62 ) :

" اتفق العلماء على أن دم الحيوان البري نجس " و اختلفوا في دم السمك .. " .

و الثاني : أنه قد ثبت عن بعض السلف ما ينافي الإطلاق المذكور , بل إن بعض ذلك

في حكم المرفوع إلى الرسول صلى الله عليه وسلم .

1 - قصة ذلك الصحابي الأنصاري الذي رماه المشرك بثلاثة أسهم و هو قائم يصلى

فاستمر في صلاته و الدماء تسيل منه . و ذلك في غزوة ذات الرقاع , كما أخرجه

أبو داود و غيره من حديث جابر بسند حسن كما بينته في " صحيح أبي داود " ( 192 )

و من الظاهر أن النبي صلى الله عليه وسلم علم بها , لأنه يبعد أن لا يطلع النبي

صلى الله عليه وسلم على مثل هذه الواقعة العظيمة . و لم ينقل أنه أخبره بأن

صلاته بطلت كما قال الشوكاني ( 1 / 165 ) .

2 - عن محمد بن سيرين عن يحيى الجزار قال : صلى ابن مسعود و على بطنه فرث و دم

من جزور نحرها , و لم يتوضأ . أخرجه عبد الرزاق في " الأمالي " ( 2 / 51 / 1 )

و ابن أبي شيبة في " المصنف " ( 1 / 151 / 1 ) و الطبراني في " المعجم الكبير "

( 3 / 28 / 2 ) و إسناده صحيح أخرجوه من طرق عن ابن سيرين و يحيى ابن الجزار

قال ابن أبي حاتم ( 4 / 2 / 133 ) : " و قال أبي و أبو زرعة : ثقة " .

3 - ذكر ابن رشد اختلاف العلماء في دم السمك , و ذكر أن السبب في اختلافهم هو

إختلافهم في ميتته , فمن جعل ميتتة داخلة تحت عموم التحرير جعل دمه كذلك , و من

أخرج ميتتة أخرج دمه قياسا على الميتة " .

فهذا يشعر بأمرين :

أحدهما : أن إطلاق الاتفاق على نجاسة الدم ليس بصواب لأن هناك بعض الدماء اختلف

في نجاستها كدم السمك مثلا , فما دام أن الاتفاق على إطلاقه لم يثبت , لم يصح

الاستدلال به على موارد النزاع , بل وجب الرجوع فيه إلى النص , و النص إنما دل

على نجاسة دم الحيض , و ما سوى ذلك فهو على الأصل المتفق عليه بين المتنازعين

و هو الطهارة فلا يخرج منه إلا بنص تقوم به الحجة .

الأمر الآخر : أن القائلين بنجاسة الدماء ليس عندهم حجة إلا أنه محرم بنص

القرآن فاستلزموا من التحريم التنجيس كما فعلوا تماما في الخمر و لا يخفى أنه

لا يلزم من التحريم التنجيس بخلاف العكس كما بينه الصنعاني في " سبل السلام "

ثم الشوكاني و غيرهما , و لذلك قال المحقق صديق حسن خان في " الروضة الندية "

( 1 / 18 ) بعد أن ذكر حديث أسماء المتقدم و حديث أم قيس الثالث :

" فالأمر بغسل دم الحيض و حكه بضلع يفيد ثبوت نجاسته , و إن اختلف وجه تطهيره ,

فذلك لا يخرجه عن كونه نجسا , و أما سائر الدماء فالأدلة مختلفة , مضطربة

و البراءة الأصلية مستصحبة , حتى يأتي الدليل الخالص عن المعارضة الراجحة

أو المساوية , و لو قام الدليل على رجوع الضمير في قوله تعالى ( فإنه رجس )

إلى جميع ما تقدم في الآية الكريمة من الميتة و الدم المسفوح و لحم الخنزير ,

لكان ذلك مفيدا لنجاسة الدم المسفوح و الميتة , و لكن لم يرد ما يفيد ذلك ,

بل النزاع كائن في رجوعه إلى الكل أو إلى الأقرب , و الظاهر الرجوع إلى الأقرب

و هو لحم الخنزير , لإفراد الضمير و لهذا جزمنا هنا بنجاسة لحم الخنزير دون

الدم الذي ليس بدم حيض . و من رام تحقيق الكلام في الخلاف الواقع في مثل هذا

الضمير المذكور في الآية , فليرجع إلى ما ذكره أهل الأصول في الكلام على القيد

الواقع بعد جملة مشتملة على أمور متعددة " .

و لهذا لم يذكر الشوكانى في النجاسات من " الدرر البهية " الدم على عمومه ,

و إنما دم الحيض فقط , و تبعه على ذلك صديق حسن خان كما رأيت فيما نقلته عنه

آنفا . و أما تعقب العلامة أحمد شاكر في تعليقه على " الروضة " بقوله :

" هذا خطأ من المؤلف و الشارح , فإن نجاسة دم الحيض ليست لأنه دم حيض بل لمطلق

الدم , و المتتبع للأحاديث يجد أنه كان مفهوما أن الدم نجس , و لو لم يأت لفظ

صريح بذلك , و قد كانوا يعرفون ما هو قذر نجس بالفطرة الطاهرة " .

قلت : فهذا تعقب لا طائل تحته , لأنه ليس فيه إلا مجرد الدعوى , و إلا فأين

الدليل على نجاسة دم الحيض ليس لأنه دم حيض بل لمطلق الدم ? و لو كان هناك دليل

على هذا لذكره هو نفسه و لما خفي إن شاء الله تعالى على الشوكاني و صديق خان

و غيرهما . و مما يؤيد ما ذكرته أن ابن حزم على سعة اطلاعه لم يجد دليلا على

نجاسة الدم مطلقا , إلا حديثا واحدا و هو إنما يدل على نجاسة دم الحيض فقط كما

سيأتي بيانه , فلو كان عنده غيره لأورده , كما هي عادته في استقصاء الأدلة لا

سيما ما كان منها مؤيدا لمذهبه .

و أما قول الشيخ أحمد شاكر :

" و المتتبع للأحاديث يجد أنه كان مفهموما أن الدم نجس " .

فهو مجرد دعوى أيضا , و شيء لم أشعر به البتة فيما وقفت عليه من الأحاديث بل

وجدت فيها ما يبطل هذه الدعوى كما سبق في حديث الأنصاري و حديث ابن مسعود .

و مثل ذلك قوله :

" و قد كانوا يعرفون ما هو قذر نجس بالفطرة الطاهرة " .

فما علمنا أن للفطرة مدخلا في معرفة النجاسات في عرف الشارع , ألا ترى أن

الشارع حكم بطهارة المني , و نجاسة المذي , فهل هذا مما يمكن معرفته بالفطرة ,

و كذلك ذهب الجمهور إلى نجاسة الخمر , و إنها تطهر إذا تخللت , فهل هذا مما

يمكن معرفته بالفطرة ? اللهم لا . فلو أنه قال " ما هو قذر " و لم يزد لكان

مسلما . و الله تعالى ولي الهداية و التوفيق .


السلسلة الصحيحة - الأحاديث من 301 إلى 400

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 301 إلى 400

301 " إنما ذلك عرق و ليست بالحيضة , فإذا أقبلت الحيضة فدعي الصلاة , فإذا أدبرت

فاغسلي عنك الدم ثم صلي ( ثم توضئي لكل صلاة حتى يجيء ذلك الوقت ) " .

قال الألباني في "السلسلة الصحيحة" 1 / 546 :

أخرجه الشيخان و أبو عوانة في " صحاحهم " و أصحاب السنن الأربعة و مالك

و الدارمي و الدارقطني و البيهقي و أحمد من حديث # عائشة # قالت :

" إن فاطمة بنت حبيش جاءت رسول الله صلى الله عليه وسلم فقالت : إنى امرأة

أستحاض فلا أطهر , أفأدع الصلاة ? قال ... " فذكره .

و قال الترمذي : " حديث حسن صحيح " . و الزيادة له و للبخاري .

و الشاهد من الحديث قوله : " فاغسلي عنك الدم " , فهو دليل آخر على نجاسة دم

الحيض , و من غرائب ابن حزم أنه ذهب إلى أن قوله فيه ( الدم ) على العموم يشمل

جميع الدماء من الإنسان و الحيوان ! فقال في " المحلى " ( 1 / 102 - 103 ) :

" و هذا عموم منه صلى الله عليه وسلم لنوع الدم , و لا نبالي بالسؤال إذا كان

جوابه عليه السلام قائما بنفسه غير مردود بضمير إلى السؤال " !

و قد رد عليه بعض الفضلاء , فقال في هامش النسخة المخطوطة من " المحلى " نقلا

عن المطبوعة - ما نصه :

" بل الأظهر أنه يريد دم الحيض , و اللام للعهد الذكري الدال عليه ذكر الحيضة

و السياق , فهو كعود الضمير سواء , فلا يتم قوله " و هذا عموم الخ " .

قال الشيخ أحمد شاكر في تعليقه عليه :

" و هو استدراك واضح صحيح " .

قلت : فهذا يدلك على أن الذين ذهبوا إلى القول بنجاسة الدم إطلاقا ليس عندهم

بذلك نقل صحيح صريح , فهذا ابن حزم يستدل عليه بمثل هذا الحديث و فيه ما رأيت ,

و اقتصاره عليه وحده يشعر اللبيب بأن القوم ليس عندهم غيره و إلا لذكره ابن حزم

و كذا غيره . فتأمل .

و جملة القول : أنه لم يرد دليل فيما نعلم على نجاسة الدم على اختلاف أنواعه ,

إلا دم الحيض , و دعوى الاتفاق على نجاسته منقوضة بما سبق من النقول , و الأصل

الطهارة , فلا يترك إلا بنص صحيح يجوز به ترك الأصل , و إذ لم يرد شيء من ذلك

فالبقاء على الأصل هو الواجب . و الله أعلم .

302 " إن الله اصطفى كنانة من ولد إسماعيل و اصطفى قريشا من كنانة و اصطفى من قريش

بني هاشم و اصطفاني من بني هاشم " .

قال الألباني في "السلسلة الصحيحة" 1 / 547 :

أخرجه مسلم ( 7 / 58 ) و أبو يعلى في " مسنده " ( 355 / 2 ) و الخطيب

( 13 / 64 ) و ابن عساكر ( 17 / 353 / 1 ) من طريق الوليد بن مسلم : حدثنا

الأوزاعي عن أبي عمار شداد أنه سمع # واثلة بن الأسقع # يقول : سمعت رسول الله

صلى الله عليه وسلم يقول : فذكره .

و أخرجه أحمد ( 4 / 107 ) : حدثنا أبو المغيرة قال : حدثنا الأوزاعي قال :

حدثني أبو عمار به .

قلت : و هذه متابعة قوية من أبي المغيرة للوليد بن مسلم , و إنما أخرجتها مع

إخراج مسلم لحديثه , خشية أن يتعلق أحد بالوليد فيعل الحديث به لأنه كان يدلس

تدليس التسوية , و هو لم يصرح بالتحديث بين الأوزاعي و أبي عمار , فأمنا تدليسه

بهذه المتابعة .

و قد تابعه أيضا يزيد بن يوسف و هو الرحبي الصنعاني الدمشقي و لكنه ضعيف كما في

" التقريب " .

أخرجه أبو يعلى . و تابعه أيضا محمد بن مصعب قال : حدثنا الأوزاعي به إلا أنه

زاد في أوله :

" إن الله عز و جل اصطفى من ولد إبراهيم إسماعيل , و اصطفى من بني إسماعيل

كنانة ...‎" .

أخرجه أحمد و الترمذي ( 2 / 281 ) و قال :

" حديث حسن صحيح " .

قلت : محمد بن صعب و هو القرقساني صدوق كثير الغلط كما في " التقريب " .

ففي ما تفرد به دون الثقات نظر , و تابعه يحيى بن أبي كثير لكن الراوي عنه

سليمان بن أبي سليمان و هو الزهري اليمامي أشد ضعفا من القرقساني ,

فقال ابن معين ليس بشيء . و قال البخاري : منكر الحديث . و لفظ حديثه مغاير

للجميع و هو :

" إن الله اصطفى من ولد آدم إبراهيم , و اتخذه خليلا , ثم اصطفى من ولد إبراهيم

إسماعيل , ثم اصطفى من ولد إسماعيل نزارا , ثم اصطفى من ولد نزار مضر , و اصطفى

من ولد مضر كنانة ثم اصطفى من كنانة قريشا و اصطفى من قريش بني هاشم , و اصطفى

من بني هاشم بني عبد المطلب , و اصطفاني من بني عبد المطلب " .

أخرجه الخطيب في " الموضح " ( 1 / 68 - 69 ) .

و جملة القول أن الحديث إنما يصح باللفظ الأول .

303 " أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله و أن محمدا عبده و رسوله

و أن يستقبلوا قبلتنا و يأكلوا ذبيحتنا و أن يصلوا صلاتنا , فإذا فعلوا ذلك

" فقد " حرمت علينا دماؤهم و أموالهم إلا بحقها لهم ما للمسلمين و عليهم ما على

المسلمين " .

قال الألباني في "السلسلة الصحيحة" 1 / 549 :

أخرجه أبو داود ( 2641 ) و الترمذي ( 2 / 100 ) عن سعيد بن يعقوب الطالقاني ,

و النسائي ( 2 / 161 , 269 ) عن حبان ( و هو ابن موسى المروزي ) و أحمد

( 3 / 199 ) عن علي بن إسحاق ( و هو السلمي المروزي ) كلهم عن عبد الله بن

المبارك أخبرنا حميد الطويل عن # أنس بن مالك # قال : قال رسول الله صلى الله

عليه وسلم : فذكره .

و قال الترمذي : " حديث حسن صحيح " .

و تابعه ابن وهب : أخبرني يحيى بن أيوب عن حميد الطويل به .

أخرجه أبو داود ( 2642 ) و الطحاوي في " شرح معاني الآثار " ( 2 / 123 ) .

قلت : و هذا إسناد صحيح على شرط الشيخين , و كذلك طريق حبان المروزي .

و رواه محمد بن عبد الله الأنصاري قال : أنبأنا حميد قال : سأل ميمون بن سياه

أنس بن مالك قال : يا أبا حمزة ما يحرم دم المسلم و ماله , فقال :

فذكره موقوفا .

و إسناده صحيح أيضا , و لا منافاة بينه و بين المرفوع , فكل صحيح . على أن

المرفوع أصح , و رواته أكثر .

و فيه دليل على بطلان الحديث الشائع اليوم على ألسنة الخطباء و الكتاب :

أن النبي صلى الله عليه وسلم قال في أهل الذمة :

" لهم ما لنا , و عليهم ما علينا " .

و هذا مما لا أصل له عنه صلى الله عليه و سلم , بل هذا الحديث الصحيح يبطله ,

لأنه صريح في أنه صلى الله عليه وسلم إنما قال ذلك فيمن أسلم من المشركين و أهل

الكتاب , و عمدة أولئك الخطباء على بعض الفقهاء الذين لا علم عندهم بالحديث

الشريف , كما بينته في " الأحاديث الضعيفة و الموضوعة " ( رقم 1103 ) فراجعه

فإنه من المهمات .

و للحديث شاهد بلفظ آخر , و هو :

" من أسلم من أهل الكتاب فله أجره مرتين , و له مثل الذي لنا , و عليه مثل الذي

علينا , و من أسلم من المشركين فله أجره , و له مثل الذي لنا , و عليه مثل الذي

علينا " .

304 " من أسلم من أهل الكتاب فله أجره مرتين و له مثل الذي لنا و عليه مثل الذي

علينا و من أسلم من المشركين فله أجره و له مثل الذي لنا و عليه مثل الذي

علينا "‎.

قال الألباني في "السلسلة الصحيحة" 1 / 550 :

رواه الروياني في " مسنده " ( 30 / 220 / 1 ) : أنبأنا أحمد أنبأنا عمي أنبأنا

ابن لهيعة عن سليمان بن عبد الرحمن عن القاسم عن # أبي أمامة الباهلي # قال :

" كنت تحت راحلة رسول الله صلى الله عليه وسلم في حجة الوداع , فقال قولا حسنا

فقال فيما قال : " فذكره .

قلت : و هذا سند حسن : القاسم هو ابن عبد الرحمن أبو عبد الرحمن الشامي صاحب

أبي أمامة و هو صدوق .

و سليمان بن عبد الرحمن هو أبو عمر الخراساني الدمشقي و هو ثقة .

و ابن لهيعة هو عبد الله المصري و هو سيىء الحفظ إلا ما رواه العبادلة عنه عبد

الله بن وهب , و عبد الله بن يزيد المقري , و عبد الله بن المبارك , و هذا من

رواية الأول منهم , فإن عم أحمد في هذا السند هو عبد الله بن وهب و هو أشهر من

أن يذكر .

و أما أحمد فهو ابن عبد الرحمن بن وهب بن مسلم المصري الملقب ( بحشل ) و هو

صدوق تغير بآخره كما في " التقريب " و احتج به مسلم , فحديثه حسن إذا لم يخالف

.

و قد أخرجه الإمام أحمد ( 5 / 259 ) : حدثنا يحيى بن إسحاق السيلحيني حدثنا

ابن لهيعة به إلا أنه قال :

" يوم الفتح " . بدل " حجة الوداع " . و الأول أصح .

305 " لا تسموا بالحريق . يعني في الوجه " .

قال الألباني في "السلسلة الصحيحة" 1 / 551 :

رواه الطبراني في " المعجم الكبير " ( 3 / 142 / 1 - 2 ) : حدثنا زكريا

ابن يحيى الساجي أنبأنا محمد بن المثني أنبأنا عثمان بن عمر أنبأنا عثمان

بن مرة عن عكرمة عن # ابن عباس # قال :

" كان العباس يسير مع النبي صلى الله عليه وسلم على بعير قد وسمه في وجهه

بالنار , فقال : ما هذا الميسم يا عباس ? ! قال : ميسم كنا نسمه في الجاهلية ,

فقال : فذكره " .

قلت : و هذا سند صحيح رجاله كلهم رجال الصحيح سوى الساجي و هو ثقة ففيه كما في

" التقريب " .

و له شاهد من حديث جعفر بن تمام عن جده العباس بن عبد المطلب :

" أن النبي صلى الله عليه وسلم نهى عن الوسم في الوجه , فقال العباس : لا أسم

إلا في الجاعرين " .

أخرجه أبو يعلى ( 312 / 2 ) و رجاله ثقات إلا أنه منقطع بين جعفر و جده .

306 " لما أسري بالنبي صلى الله عليه وسلم إلى المسجد الأقصى أصبح يتحدث الناس

بذلك فارتد ناس ممن كانوا آمنوا به و صدقوه و سعوا بذلك إلى أبي بكر رضي الله

عنه فقالوا : هل لك إلى صاحبك يزعم أنه أسري به الليلة إلى بيت المقدس ? قال :

أو قال ذلك ? قالوا : نعم , قال : لئن كان قال ذلك لقد صدق , قالوا : أو تصدقه

أنه ذهب الليلة إلى بيت المقدس و جاء قبل أن يصبح ? قال : نعم إني لأصدقه فيما

هو أبعد من ذلك , أصدقه بخبر السماء في غدوة أو روحة . فلذلك سمي أبو بكر

الصديق " .

قال الألباني في "السلسلة الصحيحة" 1 / 552 :

أخرجه الحاكم ( 3 / 62 ) من طريق محمد بن كثير الصنعاني حدثنا معمر بن راشد عن

الزهري عن عروة عن # عائشة # رضي الله عنها قالت : فذكره .

و قال : " صحيح الإسناد " . و وافقه الذهبي .

قلت : و فيه نظر , لأن الصنعاني فيه ضعف من قبل حفظه , و لذلك أورده الذهبي في

" الضعفاء " و قال : " ضعفه أحمد " .

و قال الحافظ في " التقريب " : " صدوق كثير الغلط " .

قلت : فمثله لا يحتج به إذا انفرد , لكنه قد توبع كما يأتي , فحديثه لذلك صحيح

و قد عزاه الحافظ ابن كثير في " التفسير " ( 15 / 138 ) للبيهقي ( يعني في

" الدلائل " ) من طريق الحاكم , ثم سكت عليه , و كان ذلك لشواهده التي أشرنا

إليها آنفا , و إنما ذكرت الحديث من أجل ما فيه من سبب تسمية أبي بكر بـ‎

" الصديق " , و إلا فسائره متواتر صح من طرق جماعة من الصحابة قد استقصى كثيرا

منها الحافظ ابن كثير في أول تفسيره لسورة " الإسراء " , فلنذكر هنا الشواهد

لهذه الزيادة فأقول :

الأول : عن شداد بن أوس مرفوعا بلفظ :

" صليت بأصحابي صلاة العتمة بمكة معتما فأتاني جبريل عليه السلام بدابة أبيض

أو قال : بيضاء ...‎( الحديث و فيه : ) فقال أبو بكر : أشهد أنك لرسول الله ,

و قال المشركون : انظروا إلى ابن أبي كبشة يزعم أنه أتى بيت المقدس الليلة !

... الحديث .

أخرجه ابن أبي حاتم و البيهقي و قال : " هذا إسناد صحيح " .

الثاني : عن ابن شهاب عن أبي سلمة بن عبد الرحمن في قصة الإسراء قال :

" فتجهز - أو كلمة نحوها - ناس من قريش إلى أبي بكر , فقالوا : هل لك في صاحبك

يزعم أنه جاء إلى بيت المقدس ثم رجع إلى مكة في ليلة واحدة ?‎!

فقال أبو بكر : أو قال ذلك ? قالوا : نعم . قال : فأنا أشهد لئن كان قال ذلك

لقد صدق , قالوا : فتصدقه في أن يأتي الشام في ليلة واحدة , ثم يرجع إلى مكة

قبل أن يصبح ? قال : نعم أنا أصدقه بأبعد من ذلك أصدقه بخبر السماء , قال

أبو سلمة : سمي أبو بكر الصديق " .

قلت : و هذا سند صحيح مرسل , و شاهد قوي لموصول عائشة .

الثالث : عن أبي معشر قال : أنبأنا أبو وهب مولى أبي هريرة :

" أن رسول الله صلى الله عليه وسلم ليلة أسري به , قلت لجبريل إن قومي لا

يصدقوني , فقال له جبريل يصدقك أبو بكر و هو الصديق " .

أخرجه ابن سعد في " الطبقات " ( 3 / 1 / 120 ) و هذا سند ضعيف .

و روى الحاكم ( 3 / 62 ) عن محمد بن سليمان السعدي يحدث عن هارون بن سعد عن

عمران بن ظبيان عن أبي يحيى سمع عليا :

" لأنزل الله تعالى اسم أبي بكر رضي الله عنه من السماء صديقا " و قال :

" لولا مكان محمد بن سليمان السعيدي من الجهالة لحكمت لهذا الإسناد بالصحة " .

و وافقه الذهبي .

( تنبيه ) كذا وقع في " المستدرك " : " السعدي " و في الموضع الآخر :

" السعيدي " و كله خطأ و الصواب " العبدي " كما في " الجرح و التعديل " ( 3 / 2

/ 269 ) و " الميزان " و " اللسان " .

هذا و قد جزم الإمام أبو جعفر الطحاوي في " مشكل الآثار " ( 2 / 145 ) بأن سبب

تسمية أبي بكر رضي الله عنه و " الصديق " إنما هو سبقه الناس إلى تصديقه رسول

الله صلى الله عليه وسلم على إتيانه بيت المقدس من مكة , و رجوعه منه إلى منزله

بمكة في تلك الليلة , و إن كان المؤمنون يشهدون لرسول الله صلى الله عليه و سلم

بمثل ذلك إذا وقفوا عليه .

307 " تنكح المرأة على إحدى خصال ثلاثة , تنكح المرأة على مالها , و تنكح المرأة

على جمالها , و تنكح المرأة على دينها , فخذ ذات الدين و الخلق تربت يمينك " .

قال الألباني في "السلسلة الصحيحة" 1 / 554 :

أخرجه ابن حبان في " صحيحه " ( 1231 ) و الحاكم ( 2 / 161 ) و أحمد ( 3 / 80 -

81 ) من طريق سعد بن إسحاق بن كعب بن عجرة عن عمته عن # أبي سعيد الخدري #

قال : قال رسول الله صلى الله عليه وسلم : فذكره .

و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

قلت : و رجاله ثقات معروفون غير عمة سعد و اسمها زينب بنت كعب بن عجرة روى عنها

ابنا أخويها سعد بن إسحاق هذا و سليمان بن محمد ابنا كعب بن عجرة , و ذكرها ابن

حبان في " الثقات " , و هي زوجة أبي سعيد الخدري , و ذكرها ابن الأثير و ابن

فتحون في " الصحابة " , و قال ابن حزم . " مجهولة " كما في " الميزان " للذهبي

و أقره , و مع ذلك فقد وافق الحاكم على تصحيحه !

308 " اللهم أحيني مسكينا , و أمتني مسكينا , و احشرني في زمرة المساكين " .

قال الألباني في "السلسلة الصحيحة" 1 / 555 :

أخرجه عبد بن حميد في " المنتخب من المسند " ( 110 / 2 ) فقال :

حدثني ابن أبي شيبة : حدثنا وكيع عن همام عن قتادة عن أبي عيسى الأسواري عن

# أبي سعيد # : أحبوا المساكين فإني سمعت رسول الله صلى الله عليه وسلم يقول

في دعائه . فذكره .

قلت : و هذا إسناد حسن عندي , رجاله كلهم ثقات رجال الشيخين غير أبي عيسى

الأسواري فقد وثقه الطبراني و ابن حبان فذكره في " الثقات " ( 1 / 271 ) و روى

عنه ثلاثة منهم , أحدهم قتادة و لذلك قال البزار : " إنه مشهور " .

و قول من قال فيه " مجهول " أو " لم يرو عنه غير قتادة " فبحسب علمه و فوق كل

ذي علم عليم , فقد جزم في " التهذيب " أنه روى عنه ثابت البناني و قتادة و عاصم

الأحول .

قلت : و هؤلاء جميعا ثقات فبهم ترتفع الجهالة العينية , و بتوثيق من ذكرنا تزول

الجهالة الحالية إن شاء الله تعالى , لاسيما و هو تابعي , و من مذهب بعض

المحدثين كابن رجب و ابن كثير تحسين حديث المستور من التابعين , و هذا خير من

المستور كما لا يخفى .

و للحديث طريق أخرى عن أبي سعيد , و شواهد عن أنس بن مالك و عبادة ابن الصامت

و ابن عباس خرجتها كلها في " إرواء الغليل " ( رقم 853 ) و إنما آثرت إيراد هذه

الطريق هنا لأنها مع صلاح سندها عزيزة لم يتعرض لها بذكر كل من تكلم على طرق

الحديث كابن الجوزي و ابن الملقن في " الخلاصة " و ابن حجر في " التلخيص "

و السيوطي في " اللآلي " و غيرهم , و لا شك أن الحديث بمجموع طرقه يرتقي إلى

درجة الصحة , و لذلك أنكر العلماء على ابن الجوزي إيراده إياه في " الموضوعات "

و قال الحافظ في " التلخيص " ( ص 275 ) :

" أسرف ابن الجوزي فذكر هذا الحديث في " الموضوعات " , و كأنه أقدم عليه لما

رآه مباينا للحال التي مات عليها النبي صلى الله عليه وسلم لأنه كان مكفيا ,

قال البيهقي :

و وجهه عندي أنه لم يسأل حال المسكنة التي يرجع معناها إلى القلة , و إنما سأل

المسكنة التي يرجع معناها إلى الإخبات و التواضع " .

309 " يا معشر المهاجرين و الأنصار إن من إخوانكم قوما ليس لهم مال و لا عشيرة ,

فليضم أحدكم إليه الرجلين أو الثلاثة " .

قال الألباني في "السلسلة الصحيحة" 1 / 556 :

أخرجه أبو داود ( 2534 ) عن الأسود بن قيس عن نبيح العنزي عن # جابر بن عبد

الله # حدث عن رسول الله صلى الله عليه وسلم أنه أراد أن يغزو فقال : فذكره .

قال جابر :

" فما لأحدنا من ظهر يحمله إلا عقبة كعقبة يعني أحدهم , فضممت إلي اثنين

أو ثلاثة . قال : ما لي إلا عقبة كعقبة أحدهم من جملي " .

قلت : و هذا سند صحيح , رجاله كلهم ثقات سوى الأسود بن قيس و قد وثقه أبو زرعة

و العجلي و ابن حبان , و صحح له الترمذي و ابن خزيمة و ابن حبان و الحاكم , فلا

يضره بعد هذا ذكر علي بن المديني إياه في جملة المجهولين الذين يروي عنهم

الأسود بن قيس .

310 " لو أنكم تتوكلون على الله حق توكله لرزقكم كما يرزق الطير , تغدو خماصا ,

و تروح بطانا " .

قال الألباني في "السلسلة الصحيحة" 1 / 557 :

أخرجه أحمد ( 1 / 30 ) و الترمذي ( 2 / 55 - بولاق ) و الحاكم ( 4 / 318 ) عن

حيوة بن شريح : أخبرني بكر بن عمرو أنه سمع عبد الله بن هبيرة يقول :

أنه سمع أبا تميم الجيشاني يقول سمع # عمر بن الخطاب # رضي الله عنه يقول :

أنه سمع نبي الله صلى الله عليه وسلم يقول : فذكره .

و قال الترمذي : " حديث حسن صحيح " .

و قال الحاكم : " صحيح الإسناد , و أقره الذهبي .

و أقول : بل هو صحيح على شرط مسلم , فإن رجاله رجال الشيخين غير ابن هبيرة

و أبي تميم فمن رجال مسلم وحده . و قد تابعه ابن لهيعة عن ابن هبيرة به .

أخرجه أحمد ( 1 / 52 ) و ابن ماجه ( 4164 ) و هو عنده من رواية عبد الله ابن

وهب عنه . فالسند صحيح أيضا .

311 " يرد الناس كلهم النار ثم يصدرون منها بأعمالهم فأولهم كلمع البرق ثم كمر

الريح ثم كحضر الفرس ثم كالراكب ثم كشد الرجال ثم كمشيهم " .

قال الألباني في "السلسلة الصحيحة" 1 / 557 :

أخرجه الترمذي ( 2 / 198 ) و الدارمي ( 2 / 329 ) و الزيادة الأخيرة لهما ,

و كذا الحاكم ( 2 / 375 و 4 / 586 ) و السياق له , و أحمد ( 1 / 435 )

و أبو يعلى ( 255 / 1 ) من طريق إسرائيل عن السدي قال : سألت مرة الهمداني عن

قول الله عز و جل ( و إن منكم إلا واردها كان على ربك حتما مقضيا ) ? فحدثني أن

# عبد الله بن مسعود # حدثهم عن رسول الله صلى الله عليه وسلم قال : فذكره .

و الزيادة الأولى لأحمد و أبي يعلى . و الثانية للترمذي و أبي يعلى .

و قال الدارمي و أحمد " عنها " .

و قال الترمذي : " حديث حسن " .

و قال الحاكم : " صحيح على شرط مسلم " . و وافقه الذهبي .

قلت : و هو كما قالا , و لعل اقتصار الترمذي . إنما هو بسبب أن شعبة قد رواه عن

السدي به موقوفا . أخرجه الترمذي . لكن قال الإمام أحمد : ( 1 / 433 ) : حدثنا

عبد الرحمن بن مهدي عن شعبة عن السدي عن مرة عن عبد الله قال : ( و إن منكم إلا

واردها ) ? قال : يدخلونها أو يلجونها , ثم يصدرون منها بأعمالهم . قلت له :

إسرائيل حدثه عن النبي صلى الله عليه وسلم ? قال : نعم , هو عن النبي صلى الله

عليه وسلم , أو كلاما هذا معناه .

و أخرجه الترمذي أيضا من هذا الوجه إلا أنه قال :

" قال شعبة : و قد سمعته من السدي مرفوعا . و لكني عمدا أدعه " .

فصح أن الحديث مرفوع , و ترك شعبة رفعه , لا يعله ما دام أن شيخه السدي و قد

رفعه و هو ثقة احتج به مسلم و اسمه إسماعيل بن عبد الرحمن .

و أما السدي الصغير و اسمه محمد بن مروان فهو متهم بالكذب .

312 " كان يصلي , فإذا سجد وثب الحسن و الحسين على ظهره , فإذا أرادوا أن يمنعوهما

أشار إليهم أن دعوهما , فلما قضى الصلاة , وضعهما في حجره , و قال : من أحبني

فليحب هذين " .

قال الألباني في "السلسلة الصحيحة" 1 / 559 :

أخرجه أبو يعلى في " مسنده " ( 60 / 2 ) عن علي بن صالح عن عاصم عن زر ,

عن # عبد الله بن مسعود # قال : فذكره مرفوعا .

قلت : و هذا إسناد حسن , رجاله ثقات , و في عاصم و هو ابن أبي النجود كلام

لا يضر . و علي بن صالح هو ابن صالح بن حي الهمداني الكوفي .

313 " أعجزتم أن تكونوا مثل عجوز بني إسرائيل ? فقال أصحابه : يا رسول الله و ما

عجوز بني إسرائيل ? قال : إن موسى لما سار ببني إسرائيل من مصر , ضلوا الطريق

فقال : ما هذا ? فقال علماؤهم : نحن نحدثك , إن يوسف لما حضره الموت أخذ علينا

موثقا من الله أن لا يخرج من مصر حتى ننقل عظامه معنا , قال : فمن يعلم موضع

قبره ? قالوا : ما ندري أين قبر يوسف إلا عجوز من بني إسرائيل , فبعث إليها

فأتته فقال : دلوني على قبر يوسف , قالت : لا والله لا أفعل حتى تعطيني حكمي ,

قال : و ما حكمك ? قالت : أكون معك في الجنة , فكره أن يعطيها ذلك فأوحى الله

إليه أن أعطها حكمها , فانطلقت بهم إلى بحيرة موضع مستنقع ماء , فقالت : انضبوا

هذا الماء فأنضبوا , قالت : احفروا و استخرجوا عظام يوسف فلما أقلوها إلى الأرض

إذا الطريق مثل ضوء النهار " .

قال الألباني في "السلسلة الصحيحة" 1 / 560 :

أخرجه أبو يعلى في " مسنده " ( 344 / 1 ) و الحاكم ( 2 / 404 - 405 , 571 -

572 ) من ثلاث طرق عن يونس بن أبي إسحاق عن أبي بردة عن # أبي موسى # قال :

" أتى النبي صلى الله عليه وسلم أعرابيا فأكرمه فقال له : ائتنا , فأتاه , فقال

رسول الله صلى الله عليه وسلم ( و في رواية : نزل رسول الله صلى الله عليه وسلم

بأعرابي فأكرمه , فقال له رسول الله صلى الله عليه وسلم : تعهدنا ائتنا , فأتاه

الأعرابي فقال له رسول الله صلى الله عليه وسلم : ) سل حاجتك , فقال : ناقة

برحلها و أعنزا يحلبها أهلي , فقال رسول الله صلى الله عليه وسلم ...‎" فذكره .

و السياق لأبي يعلى , و الزيادات مع الرواية الأخرى للحاكم و قال :

" صحيح على شرط الشيخين , و قد حكم أحمد و ابن معين أن يونس سمع من أبي بردة

حديث ( لا نكاح إلا بولي ) " و وافقه الذهبي .

و أقول : إنما هو على شرط مسلم وحده , فإن يونس لم يخرج له البخاري في

" صحيحه " , و إنما في " جزء القراءة " .

( فائدة ) كنت استشكلت قديما قوله في هذا الحديث " عظام يوسف " لأنه يتعارض

بظاهره مع الحديث الصحيح :

" إن الله حرم على الأرض أن تأكل أجساد الأنبياء " حتى وقفت على حديث ابن عمر

رضي الله عنهما .

" أن النبي صلى الله عليه وسلم لما بدن , قال له تميم الداري : ألا أتخذ لك

منبرا يا رسول الله يجمع أو يحمل عظامك ? قال : بلى فاتخذ له منبرا مرقاتين " .

أخرجه أبو داود ( 1081 ) بإسناد جيد على شرط مسلم .

فعلمت منه أنهم كانوا يطلقون " العظام " , و يريدون البدن كله , من باب إطلاق

الجزء و إرادة الكل , كقوله تعالى *( و قرآن الفجر )* أي : صلاة الفجر .

فزال الإشكال و الحمد لله , فكتبت هذا لبيانه .

314 " لا تصلوا عند طلوع الشمس , و لا عند غروبها فإنها تطلع و تغرب على قرن شيطان

و صلوا بين ذلك ما شئتم " .

قال الألباني في "السلسلة الصحيحة" 1 / 561 :

رواه أبو يعلى في " مسنده " ( 200 / 2 ) حدثنا محمد بن عبد الله بن نمير حدثنا

روح حدثنا أسامة بن زيد عن حفص بن عبيد الله عن # أنس بن مالك # : قال رسول

الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد حسن رجاله كلهم ثقات رجال الشيخين , غير أسامة بن زيد و هو

الليثي , و فيه كلام من قبل حفظه , و المتقرر أنه حسن الحديث إذا لم يخالف ,

و قد استشهد به مسلم .

و للحديث شاهد من حديث علي مرفوعا بلفظ :

" لا تصلوا بعد العصر , إلا أن تصلوا و الشمس مرتفعة " .

أخرجه أبو يعلى في " مسنده " ( 30 / 1 و 40 / 2 ) من طريق سفيان و شعبة و جرير

بن عبد الحميد عن منصور بن المعتمر عن هلال بن يساف عن وهب بن الأجدع عن علي به

.

و هذا إسناد صحيح , و قد أخرجه أبو داود و غيره كما تقدم برقم ( 200 ) .

و في هذين الحديثين دليل على أن ما اشتهر في كتب الفقه من المنع عن الصلاة بعد

العصر مطلقا و لو كانت الشمس مرتفعة نقية مخالف لصريح هذين الحديثين و حجتهم في

ذلك الأحاديث المعروفة في النهي عن الصلاة بعد العصر , مطلقا , غير أن الحديثين

المذكورين يقيدان تلك الأحاديث فاعلمه .

315 " كل شيء ليس من ذكر الله عز وجل فهو لغو و لهو أو سهو إلا أربع خصال : مشي

الرجل بين الغرضين , و تأديبه فرسه , و ملاعبته أهله , و تعلم السباحة " .

قال الألباني في "السلسلة الصحيحة" 1 / 562 :

أخرجه النسائي في " كتاب عشرة النساء " ( ق 74 / 2 ) و الزيادة له ,

و الطبراني في " المعجم الكبير " ( 1 / 89 / 2 ) و أبو نعيم في " أحاديث أبي

القاسم الأصم " ( ق 17 - 18 ) من طريقين عن محمد بن سلمة عن أبي عبد الرحيم عن

عبد الوهاب ابن بخت عن عطاء بن أبي رباح قال :

" رأيت جابر بن عبد الله و جابر بن عمير الأنصاريين يرتميان , فمل أحدهما فجلس

فقال له الآخر : كسلت ? سمعت رسول الله صلى الله عليه وسلم " فذكره .

قلت : و هذا سند صحيح رجاله ثقات رجال مسلم غير عبد الوهاب بن بخت و هو ثقة

اتفاقا .

و قال المنذري في " الترغيب " ( 2 / 170 ) بعد أن عزاه لـ " المعجم " :

" بإسناد جيد " . و قال الهيثمي في " المجمع " ( 6 / 269 ) :

" رواه الطبراني في " الأوسط " و " الكبير " و البزار , و رجال الطبراني رجال

الصحيح , خلا عبد الوهاب بن بخت و هو ثقة " .

قلت : و أبو عبد الرحيم اسمه خالد بن أبي يزيد بن سماك بن رستم الأموي مولاهم

الحراني .

ثم أخرجه النسائي من طريق محمد بن وهب بن أبي كريمة الحراني عن محمد ابن سلمة

عن أبي عبد الرحيم قال : حدثني عبد الرحيم الزهري عن عطاء بن أبي رباح به .

فجعل عبد الرحيم الزهري مكان عبد الوهاب بن بخت .

و محمد بن وهب هذا صدوق , و يرجح روايته متابعتان :

الأولى : ما عند النسائي عن سعيد بن حفص قال : حدثنا موسى بن أعين عن خالد بن

أبي يزيد أبي عبد الرحيم عن الزهري عن عطاء به .

و الأخرى : ما عند أبي نعيم عن يزيد بن سنان عن عبد الرحيم بن عطاف ابن صفوان

الزهري عن عطاء به .

لكن في طريق المتابعة الأولى سعيد بن حفص و هو أبو عمرو الحراني و هو صدوق تغير

في آخره .

و في الأخرى يزيد بن سنان و هو أبو فروة الرهاوي و هو ضعيف ,

و أيضا فلم نجد في الرواة " عبد الرحيم الزهري " فضلا عن " عبد الرحيم بن عطاف

بن صفوان الزهري " و لا ذكروا في شيوخ أبي عبد الرحيم الزهري و هو عند الاطلاق

الإمام محمد بن مسلم بن شهاب فهذا كله يجعل رواية محمد بن وهب مرجوحة لمخالفتها

للطريقين عن محمد بن سلمة إحداهما عن إسحاق ابن راهويه و الأخرى : عن أبي

الأصبغ عبد العزيز بن يحيى الحراني , و هو صدوق ربما وهم . و الأول , حافظ ثقة

ثبت مشهور .

و مما يرجح رواية ابن سلمة هذه على رواية ابن أعين , أنه ابن أخت خالد بن أبي

يزيد , فهو بحديثه أعرف من ابن أعين , فروايته أرجح من روايته عند الاختلاف .

و يمكن أن يقال : إن لخالد فيه شيخين : أحدهما عبد الوهاب بن بخت , و الآخر

الزهري , فكان تارة يرويه عن هذا , و تارة عن هذا , فروى كل من ابني سلمة

و أعين ما سمع منه . و كان هذا الجمع لابد من المصير إليه لولا أن في الطريق

إلى ابن أعين سعيدا الذي كان تغير , و أنهم لم يذكروا في شيوخ خالد الإمام

الزهري . و الله أعلم .

و قد وجدت للحديث ثلاث شواهد دون ذكر السباحة .

الأول : عن عقبة بن عامر الجهني مرفوعا به و زاد : " فإنهن من الحق " .

أخرجه الترمذي ( 1 / 308 ) و الدارمي ( 2 / 205 ) و ابن ماجه ( 2811 ) و أحمد

( 4 / 144 , 148 ) من طريق عبد الله بن زيد الأزرق عنه .

و قال الترمذي : " حديث حسن صحيح " .

الثاني : عن عبد الله بن عمرو مرفوعا بالزيادة .

أخرجه المخلص في " الفوائد المنتقاة " ( 3 / 144 / 2 ) من طريق هارون

بن عبد الله أنبأنا محمد بن الحسن قال : حدثني سليمان بن بلال عن ابن عجلان

عن عمرو ابن شعيب عن أبيه عنه .

لكن محمد بن الحسن هو ابن زبالة , و هو متهم بالكذب , فلا يستشهد به .

الثالث : عن عبد الله بن عبد الرحمن بن أبي حسين أن رسول الله صلى الله عليه

وسلم قال : فذكره .

أخرجه الترمذي عن محمد بن إسحاق عنه .

قلت : و هو مرسل , رجاله ثقات .

316 " كان يسلم تسليمة واحدة " .

قال الألباني في "السلسلة الصحيحة" 1 / 564 :

أخرجه الطبراني في " المعجم الأوسط " ( 1 / 42 / 2 - زوائد المعجمين ) حدثنا

معاذ حدثنا عبد الله بن عبد الوهاب حدثنا عبد الوهاب بن عبد المجيد الثقفي عن

حميد عن # أنس # به مرفوعا .

و قال : " لم يرفعه عن حميد إلا عبد الوهاب " .

قلت : و هو ثقة احتج به الشيخان , و قال الحافظ في " التقريب " : " ثقة تغير

قبل موته بثلاث سنين " .

قلت : لكن قال الذهبي : " قلت : لكن ما ضر تغيره حديثه , فإنه ما حدث بحديث في

زمن التغير " .

و الحديث رواه البيهقي أيضا في " السنن " ( 2 / 179 ) من طريق أبي بكر بن إسحاق

أنبأ أبو المثنى حدثنا عبد الله بن عبد الوهاب الحجبي به .

و عزاه الزيلعي في " نصب الراية " ( 1 / 433 - 434 ) للبيهقي في " المعرفة " ,

و سكت عليه , و قال الحافظ في " الدراية " ( ص 90 ) :

" و رجاله ثقات " .

و أورده الهيثمي في " مجمع الزوائد ( 2 / 134 - 146 ) بلفظ :

" كان النبي صلى الله عليه وسلم و أبو بكر و عمر رضي الله عنهما يفتتحون

القراءة بالحمد لله رب العالمين , و يسلمون تسليمة . قلت في " الصحيح " بعضه

رواه البزار و الطبراني في " الكبير " و " الأوسط " بالتسليمة الواحدة فقط .

و رجاله رجال الصحيح " .

قلت : في هذا الإطلاق نظر , فإن راويه عن عبد الله بن عبد الوهاب إنما هو معاذ

و هو و إن كان ثقة فليس من رجال الصحيح و هو معاذ بن المثنى ابن معاذ بن نصر

بن حسان أبو المثنى العنبري , ترجمه الخطيب في " تاريخ بغداد " ( 13 / 131 )

و وثقه , و أرخ وفاته سنة ( 288 ) .

ثم وجدت لحديث أنس طريقا أخرى فقال ابن أبي شيبة في " المصنف " ( 1 / 118 / 1 )

: أنبأنا يونس بن محمد قال : أنبأنا جرير بن حازم عن أيوب عن أنس .

" أن النبي صلى الله عليه وسلم سلم تسليمة " .

قلت : و هذا إسناد رجاله كلهم ثقات رجال الشيخين , لكن أيوب و هو السختياني رأى

أنس بن مالك , و لم يثبت سماعه منه , فقال ابن حبان في " الثقات " :

" قيل : إنه سمع من أنس , و لا يصح ذلك عندي " .

و جملة القول : أن هذا الحديث صحيح , و هو أصح الأحاديث التي وردت في التسليمة

الواحدة في الصلاة , و قد ساق البيهقي قسما منها , و لا تخلو أسانيدها من ضعف ,

و لكنها في الجملة تشهد لهذا , و قال البيهقي عقبها :

" و روي عن جماعة من الصحابة رضي الله عنهم , أنهم سلموا تسليمة واحدة , و هو

من الاختلاف المباح , و الاقتصار على الجائز " .

و ذكر نحوه الترمذي عن الصحابة . ثم قال :

" قال الشافعي : إن شاء سلم تسليمة واحدة , و إن شاء سلم تسليمتين " .

قلت : التسليمة الواحدة فرض لابد منه لقوله صلى الله عليه وسلم :

" ... و تحليلها التسليم " .

و التسليمتان سنة , و يجوز ترك الآخرى أحيانا لهذا الحديث .

و لقد كان هديه صلى الله عليه وسلم في الخروج من الصلاة على وجوه :

الأول : الاقتصار على التسليمة الواحدة . كما سبق .

الثاني : أن يقول عن يمينه : السلام عليكم و رحمة الله , و عن يساره : السلام

عليكم .

الثالث : مثل الذي قبله إلا أنه يزيد في الثانية أيضا : " و رحمة الله " .

الرابع : مثل الذي قبله , إلا أنه يزيد في التسليمة الأولى " و بركاته " .

و كل ذلك ثبت في الأحاديث , و قد ذكرت مخرجيها في " صفة صلاة النبي صلى الله

عليه وسلم " فمن شاء راجعه .

317 " إذا رجعت إلى بيتك فمرهم فليحسنوا غذاء رباعهم و مرهم فليقلموا أظفارهم

و لا يبطوا بها ضروع مواشيهم إذا حلبوا " .

قال الألباني في "السلسلة الصحيحة" 1 / 567 :

رواه الإمام أحمد ( 3 / 484 ) حدثنا أبو النضر حدثنا المرجى بن رجاء اليشكري

قال : حدثني سلم بن عبد الرحمن قال : سمعت # سوادة بن الربيع # قال :

أتيت النبي صلى الله عليه وسلم فسألته فأمر لي بذود ثم قال لي : فذكره .

و هذا سند حسن : أبو النضر هو هاشم بن القاسم ثقة ثبت , و المرجى و سلم بن

عبد الرحمن صدوقان كما في " التقريب " , و في المرجى كلام لا يضر إن شاء الله

تعالى و لذلك قواه الهيثمي حيث قال : ( 8 / 196 ) رواه أحمد و إسناده جيد .

318 " لا غرار في صلاة , و لا تسليم " .

قال الألباني في "السلسلة الصحيحة" 1 / 567 :

أخرجه أبو داود ( 928 ) و الحاكم ( 1 / 264 ) كلاهما عن الإمام أحمد و هذا في

" المسند " ( 2 / 461 ) و الطحاوي في " مشكل الآثار " ( 2 / 229 ) من طريق

عبد الرحمن بن مهدي عن سفيان عن أبي مالك الأشجعي عن أبي حازم عن # أبي هريرة #

عن النبي صلى الله عليه وسلم به . زاد أبو داود .

" قال أحمد : يعني - فيما أرى - أن لا تسلم , و لا يسلم عليك , و يغرر الرجل

بصلاته , فينصرف و هو فيها شاك " .

ثم روى أحمد عن سفيان قال : سمعت أبي يقول : سألت أبا عمرو الشيباني عن قول

رسول الله صلى الله عليه وسلم " لا إغرار في الصلاة " فقال : إنما هو " لا غرار

في الصلاة " , و معنى ( غرار ) , يقول : لا يخرج منها , و هو يظن أنه قد بقي

عليه منها شيء , حتى يكون على اليقين و الكمال " .

و قال الحاكم : " صحيح على شرط مسلم " .

و وافقه الذهبي . و هو كما قالا .

( فائدة ) :

-----------

قال ابن الأثير في " النهاية " :

" ( الغرار ) النقصان , و غرار النوم قلته , و يريد بـ ( غرار الصلاة ) نقصان

هيأتها و أركانها , و ( غرار التسليم ) أن يقول المجيب " و عليك " و لا يقول

" السلام " , و قيل : أراد بالغرار النوم , أي ليس في الصلاة نوم .

و " التسليم " يروى بالنصب و الجر , فمن جره كان معطوفا على الصلاة كما تقدم ,

و من نصب كان معطوفا على الغرار , و يكون المعنى : لا نقص و لا تسليم في صلاة ,

لأن الكلام في الصلاة بغير كلامها لا يجوز " .

قلت : و من الواضح أن تفسير الإمام أحمد المتقدم , إنما هو على رواية النصب ,

فإذا صحت هذه الرواية , فلا ينبغي تفسير " غرار التسليم " بحيث يشمل تسليم غير

المصلي على المصلي , كما هو ظاهر كلام الإمام أحمد , و إنما يقتصر فيه على

تسليم المصلي على من سلم عليه , فإنهم قد كانوا في أول الأمر يردون السلام في

الصلاة , ثم نهاهم رسول الله صلى الله عليه وسلم , و عليه يكون هذا الحديث من

الأدلة على ذلك .

و أما حمله على تسليم غير المصلي على المصلي , فليس بصواب لثبوت تسليم الصحابة

على النبي صلى الله عليه وسلم في غير ما حديث واحد , دون إنكار منه عليهم , بل

أيدهم على ذلك بأن رد السلام عليهم بالإشارة , من ذلك حديث ابن عمر قال :‎

" خرج رسول الله صلى الله عليه وسلم إلى قباء , يصلي فيه , قال : فجاءته

الأنصار , فسلموا عليه , و هو يصلي , قال : فقلت لبلال : كيف رأيت رسول الله

صلى الله عليه وسلم يرد عليهم حين كانوا يسلمون عليه , و هو يصلي , قال :

يقول : هكذا , و بسط كفه , و بسط جعفر بن عون - أحد رواة الحديث - كفه و جعل

بطنه أسفل , و جعل ظهره إلى فوق " .

أخرجه أبو داود و غيره , و هو حديث صحيح كما بينته في تعليقي على " كتاب

الأحكام " لعبد الحق الإشبيلي ( رقم الحديث 1369 ) , ثم في " صحيح أبي داود "

( 860 ) و قد احتج به الإمام أحمد نفسه و ذهب إلى العمل به , فقال إسحاق

بن منصور المروزي في " المسائل " ( ص 22 ) : قلت : تسلم على القوم , و هم في

الصلاة ? قال : نعم , فذكر قصة بلال حين سأله ابن عمر : كيف كان يرد ? قال :

كان يشير .

قال المروزي : " قال إسحاق كما قال " .

319 " لما أسن صلى الله عليه وسلم , و حمل اللحم اتخذ عمودا في مصلاه يعتمد عليه "

.

قال الألباني في "السلسلة الصحيحة" 1 / 569 :

أخرجه أبو داود ( 948 ) : حدثنا عبد السلام بن عبد الرحمن الوابصي حدثنا

أبي عن شيبان عن حصين بن عبد الرحمن عن هلال بن يساف قال :

" قدمت الرقة , فقال لي بعض أصحابي : هل لك في رجل من أصحاب النبي صلى الله

عليه وسلم ? قال : قلت : غنيمة , فدفعنا إلى وابصة , قلت لصاحبي : نبدأ فننظر

إلى دله , فإذا عليه قلنسوة لاطئة , ذات أذنين , و برنس خز أغبر , و إذا هو

معتمد على عصا في صلاته , فقلنا ( له ) بعد أن سلمنا ? قال :

حدثتني # أم قيس بنت محصن # :

" أن رسول الله صلى الله عليه وسلم لما أسن ...‎"‎.

قلت : و هذا إسناد رجاله كلهم ثقات غير عبد الرحمن الوابصي والد عبد السلام ,

و اسم أبيه صخر بن عبد الرحمن , قال عبد الحق الإشبيلي في " الأحكام "

( رقم 1389 - بتحقيقي ) :

" كان قاضي حلب و الرقة , و لا أعلم روى عنه إلا ابنه عبد السلام " .

قلت : و لذلك قال عنه الحافظ ابن حجر في " التقريب " : " مجهول " .

و أقول : لكنه لم يتفرد به , فقد تابعه إبراهيم بن إسحاق الزهري حدثنا

عبيد الله بن موسى أنبأ شيبان بن عبد الرحمن به .‎

أخرجه الحاكم ( 1 / 264 - 265 ) و عند البيهقي ( 2 / 288 ) .

و قال الحاكم : " صحيح على شرط الشيخين " و وافقه الذهبي .

قلت : و إنما هو على شرط مسلم وحده , فإن هلال بن يساف لم يحتج به البخاري

في " صحيحه " , و إنما روى له تعليقا .

ثم استدركت فقلت : ليس هو على شرط مسلم أيضا , لأن عبيد الله بن موسى و هو

أبو محمد العبسي و إن كان مسلم قد احتج به , فليس هو من شيوخه و إنما روى عنه

بالواسطة , و الراوي عنه هنا إبراهيم بن إسحاق الزهري , لم يرو له مسلم أصلا و

كذا سائر الستة , نعم هو ثقة فاضل كما قال الخطيب في ترجمته ( 6 / 25 ) فعلى

هذا فالحديث صحيح فقط , ليس هو على شرط الشيخين كما ادعى الحاكم , و لا هو

بالضعيف كما يشعر بذلك كلام الحافظ الإشبيلي المتقدم , و من أجل ذلك كتبت هذا .

و الموفق الله تعالى .

320 " ليس المؤمن بالطعان و لا باللعان و لا بالفاحش و لا بالبذي " .

قال الألباني في "السلسلة الصحيحة" 1 / 571 :

أخرجه الإمام أحمد ( 1 / 404 - 405 ) و ابن أبي شيبة في " كتاب الإيمان "

( برقم 80 بتحقيقي ) قالا : حدثنا محمد بن سابق حدثنا إسرائيل عن الأعمش عن

إبراهيم عن علقمة عن # عبد الله بن مسعود # قال : قال رسول الله صلى الله عليه

وسلم , فذكره .

و من طريق ابن أبي شيبة أخرجه البخاري في " الأدب المفرد " ( 332 ) , و رواه

الترمذي ( 1 / 357 ) و الحاكم ( 1 / 12 ) و أبو نعيم في " الحلية " ( 4 / 235 ,

5 / 58 ) و الخطيب ( 5 / 339 ) من طريقين آخرين عن ابن سابق به .

و قال الترمذي : " حديث حسن غريب , و قد روي عن عبد الله من غير هذا الوجه " .

و قال الحاكم : " صحيح على شرط الشيخين " . و وافقه الذهبي .

قلت : و هو كما قالا , و لكنه قد أعل , فقال المناوي في " فيض القدير " بعد أن

نقل عن الترمذي تحسينه إياه : " و لم يبين المانع من صحته " .

قال ابن القطان : " و لا ينبغي أن يصح , لأن فيه محمد بن سابق البغدادي , و هو

ضعيف , و إن كان مشهورا , و ربما وثقه بعضهم " .

و قال الدارقطني : " روي مرفوعا و موقوفا , و الوقف أصح " .

قلت : و في إطلاق ابن القطان الضعف على ابن سابق نظر ظاهر , فإنه لا سلف له في

ذلك سوى ابن معين , و قد وثقه العجلي , و قال يعقوب بن شيبة :

كان شيخا صدوقا ثقة , و ليس ممن يوصف بالضبط للحديث , و قال النسائي : ليس به

بأس , و قال أبو حاتم : يكتب حديثه و لا يحتج به .

أقول : فمثله حسن الحديث على أقل الأحوال , لأن جرحه غير مفسر , أضف إلى ذلك أن

الشيخين قد احتجا به . و قد قال الذهبي فيه : " و هو ثقة عندي " .

و قال الحافظ في " التقريب " : " صدوق " .

و ذكر الخطيب عن ابن أبي شيبة أنه ذكر حديث محمد بن سابق هذا فقال :

" إن كان حفظه , فهو حديث غريب " .

و عن علي بن المديني أنه قال :

" هذا حديث منكر من حديث إبراهيم عن علقمة , و إنما هذا من حديث أبي وائل من

غير حديث الأعمش " .

قال الخطيب : " قلت : رواه ليث بن أبي سليم عن زبيد اليامي عن أبي وائل عن

عبد الله إلا أنه وقفه و لم يرفعه , و رواه إسحاق بن زياد العطار الكوفي

- و كان صدوقا - عن إسرائيل فخالف فيه محمد بن سابق " .

قلت : ثم ساق سنده إلى العطار عن إسرائيل عن محمد بن عبد الرحمن عن الحكم عن

إبراهيم عن علقمة عن عبد الله به مرفوعا .

قلت : إسحاق بن زياد العطار هذا لم أجد من ذكره سوى الخطيب في هذا الموضع ,

و مخالفته لمحمد بن سابق في إسناده , مما يستبعد أن ترجح عليه .

نعم من الممكن أن يقال : إذا كانت روايته محفوظة , فيكون لإسرائيل في هذا

الحديث إسنادان عن إبراهيم , حفظ أحدهما محمد بن سابق و الآخر إسحاق ابن زياد .

و قد وجدت لروايته عن محمد بن عبد الرحمن متابعا , رواه إسماعيل بن أبان حدثنا

صباح بن يحيى عن ابن أبي ليلى عن الحكم عن إبراهيم به .

أخرجه الحاكم ( 1 / 13 ) شاهدا , و قال :

" محمد بن عبد الرحمن بن أبي ليلى , و إن كان ينسب إلى سوء الحفظ , فإنه أحد

فقهاء الإسلام و قضاتهم " .

و للحديث طريق أخرى عن ابن مسعود يدل على أنه حديث محفوظ , و ليس بمنكر ,

يرويه أبو بكر بن عياش عن الحسن بن عمرو الفقيمي عن محمد بن عبد الرحمن ابن

يزيد عن أبيه عن عبد الله مرفوعا به .

أخرجه البخاري في " الأدب " ( 312 ) و ابن حبان في " صحيحه " ( 48 ) و الحاكم

( 1 / 12 ) و أحمد ( 2 / 416 ) .

و قال الحاكم : " على شرطهما " .

قلت : بل هو صحيح فقط , ليس على شرطهما , فإن محمد بن عبد الرحمن ابن يزيد , لم

يخرجا له , و أبو بكر بن عياش , لم يخرج له مسلم .

321 " إذا قام الإمام في الركعتين , فإن ذكر قبل أن يستوي قائما فليجلس , فإن استوى

قائما فلا يجلس , و يسجد سجدتي السهو " .

قال الألباني في "السلسلة الصحيحة" 1 / 573 :

أخرجه أبو داود ( 1036 ) و ابن ماجه ( 1208 ) و الدارقطني ( 145 ) و البيهقي

( 2 / 343 ) و أحمد ( 4 / 253 , 253 - 254 ) من طريق جابر الجعفي , قال : حدثنا

المغيرة بن شبيل الأحمسي عن قيس بن أبي حازم عن # المغيرة بن شعبة # قال :

قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد رجاله ثقات غير جابر الجعفي , و هو ضعيف رافضي و قال

أبو داود عقب الحديث : " و ليس في كتابي عن جابر الجعفي إلا هذا الحديث " .

قلت : و قال الحافظ في " التلخيص " ( 2 / 4 ) : " و هو ضعيف جدا " .

قلت : قال ابن الملقن في " خلاصة البدر المنير " ( ق 68 / 2 ) عقبه :

" قال في " المعرفة " : لا يحتج به , غير أنه روي من وجهين آخرين , و اشتهر بين

الفقهاء " .

قلت : الوجهان المشار إليهما , أخرجهما الطحاوي , و أحدهما عند أبي داود و غيره

عن المغيرة .

" أنه صلى فنهض في الركعتين , فسبحوا به , فمضى فلما أتم صلاته سجد سجدتي السهو

فلما انصرف , قال : إن رسول الله صلى الله عليه وسلم صنع كما صنعت " .

قال الحافظ : " و رواه الحاكم - يعني من أحد الوجهين - و من حديث ابن عباس ,

و من حديث عقبة بن عامر مثله " .

قلت : و أنت ترى أنه من فعله صلى الله عليه وسلم , و حديثنا قولي , و أنه ليس

فيه التفصيل الذي في هذا من الاستواء قائما أو قبله .

و قد وجدت لجابر الجعفي متابعين لم أر من نبه عليهما ممن خرج الحديث من

المتأخرين , بل أعلوه جميعا به , و سبقهم إلى ذلك الحافظ عبد الحق الإشبيلي في

" أحكامه " كما نبهت عليه في تحقيقي له , ( التعليق رقم 901 ) , و لذلك رأيت

لزاما علي ذكرهما حتى لا يظن ظان أن الحديث ضعيف لرواية جابر له .

الأول : قيس بن الربيع عن المغيرة بن شبيل عن قيس قال :

" صلى بنا المغيرة بن شعبة , فقام في الركعتين , فسبح الناس خلفه , فأشار إليهم

أن قوموا , فلما قضى صلاته , سلم و سجد سجدتي السهو , ثم قال :

قال رسول الله صلى الله عليه وسلم : إذا استتم أحدكم قائما , فليصل , و ليسجد

سجدتي السهو , و إن لم يستتم قائما , فليجلس , و لا سهو عليه " .

و الآخر : إبراهيم بن طهمان عن المغيرة بن شبيل به نحوه بلفظ :

" فقلنا : سبحان الله , فأومى , و قال : سبحان الله , فمضى في صلاته , فلما قضى

صلاته سجد سجدتين , و هو جالس ثم قال : إذا صلى أحدكم , فقام من الجلوس , فإن

لم يستتم قائما فليجلس , و ليس عليه سجدتان , فإن استوى قائما فليمض في صلاته ,

و ليسجد سجدتين و هو جالس " .

أخرجه عنهما الطحاوي ( 1 / 355 ) .

و قيس بن الربيع , و إن كان فيه ضعف من قبل حفظه , فإن متابعة إبراهيم بن طهمان

له , و هو ثقة , مما يقوي حديثه , و هو و إن كان لم يقع في روايته التصريح برفع

الحديث , فهو مرفوع قطعا , لأن التفصيل الذي فيه لا يقال من قبل الرأي لاسيما

و الحديث في جميع الطرق عن المغيرة مرفوع , فثبت الحديث و الحمد لله .

و هو يدل على أن الذي يمنع القائم من الجلوس للتشهد إنما هو إذا استتم قائما ,

فأما إذا لم يستتم قائما فعليه الجلوس ففيه إبطال القول الوارد في بعض المذاهب

أنه إذا كان أقرب إلى القيام لم يرجع . و إذا كان أقرب إلى القعود قعد فإن هذا

التفصيل مع كونه مما لا أصل له في السنة فهو مخالف للحديث , فتشبث به و عض عليه

بالنواجذ , و دع عنك آراء الرجال , فإنه إذا ورد الأثر بطل النظر , و إذا ورد

نهر الله بطل نهر معقل .

322 " تخرج الدابة , فتسم الناس على خراطيمهم , ثم يعمرون فيكم حتى يشترى الرجل

البعير , فيقول : ممن اشتريته ? فيقول : اشتريته من أحد المخطمين " .

قال الألباني في "السلسلة الصحيحة" 1 / 576 :

أخرجه أحمد ( 5 / 268 ) و البخاري في " التاريخ الكبير " ( 3 / 2 / 172 )

و البغوي في " حديث علي بن الجعد " ( 172 / 2 ) و أبو نعيم في " أخبار أصبهان "

( 2 / 124 ) من طرق عن عبد العزيز بن أبي سلمة الماجشون عن عمر بن عبد الرحمن

بن عطية بن دلاف المزني عن # أبي أمامة # يرفعه إلى النبي صلى الله عليه وسلم

به .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات معروفون غير عمر هذا , فقد ترجمه

ابن أبي حاتم , فقال ( 3 / 1 / 121 ) :

" روي عن أبي أمامة , و أبيه , روى عنه مالك و عبيد الله العمري و قريش

ابن حيان و عبد العزيز بن أبي سلمة " .

و لم يذكر فيه جرحا و لا تعديلا . و لكن رواية مالك عنه تعديل له , فقد قال

ابن معين : " كل من روى عنه مالك فهو ثقة إلا عبد الكريم " .

و كذلك قال ابن حبان . و كأن هذا هو مستند الهيثمي في توثيقه إياه بقوله في

" المجمع " ( 8 / 6 ) :

" رواه أحمد , و رجاله رجال الصحيح غير عمر بن عبد الرحمن بن عطية و هو ثقة " .

323 " دعها عنك ـ يعني الوسادة ـ إن استطعت أن تسجد على الأرض و إلا فأوم إيماء و

اجعل سجودك أخفض من ركوعك " .

قال الألباني في "السلسلة الصحيحة" 1 / 577 :

أخرجه الطبراني في " المعجم الكبير " ( 3 / 189 / 2 ) : حدثنا عبد الله بن أحمد

بن حنبل : حدثني شباب العصفري أنبأنا سهل أبو عتاب أنبأنا حفص بن سليمان عن قيس

بن مسلم عن طارق بن شهاب عن # ابن عمر # قال :

" عاد رسول الله صلى الله عليه وسلم رجلا من أصحابه مريضا , و أنا معه , فدخل

عليه , و هو يصلي على عود , فوضع جبهته على العود , فأومأ إليه فطرح العود ,

و أخذ وسادة فقال رسول الله صلى الله عليه وسلم ...‎" فذكره .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات , و إليك البيان :

أولا : طارق بن شهاب , و هو أبو عبد الله الكوفي , صحابي صغير , رأى النبي

صلى الله عليه وسلم , و لم يسمع منه , و هو يروي كثيرا عن عبد الله بن مسعود ,

رضي الله عنهما . احتج به الشيخان و أصحاب السنن الأربعة .

ثانيا : قيس بن مسلم , و هو أبو عمرو الكوفي الجدلي ثقة احتج به الستة أيضا .

ثالثا : حفص بن سليمان . هو إما حفص بن سليمان الأسدي أبو عمر البزار الكوفي

القاري , و إما حفص بن سليمان المنقري التميمي البصري , فإن كان الأول فهو

متروك الحديث , و إن كان الآخر , فهو ثقة . و لكل من الاحتمالين وجه , أما

الأول فلأنه كوفي , و قيس بن مسلم كوفي أيضا , لكن الراوي عنه سهل أبو عتاب

بصري كما يأتي . و أما الآخر , فعلى العكس من ذلك , فإنه بصري و الراوي عنه

كذلك , و لكن شيخه كوفي كما رأيت . و لذلك لم أستطع القطع بأنه هو , و أما

الهيثمي فقد قطع بذلك , و لا أدري ما الذي برره له , و لكنه قد وقع في وهم

عجيب فقال ( 2 / 148 ) :

" و رواه الطبراني في " الكبير " , و فيه حفص بن سليمان المنقري , و هو متروك ,

و اختلفت الرواية عن أحمد في توثيقه , و الصحيح أنه ضعفه . و الله أعلم " .

قلت : فاختلط على الهيثمي حفص بن سليمان القاري الكوفي بحفص بن سليمان المنقري

البصري , فالأول هو المتروك بخلاف الآخر , كما عرفت , و هو الذي اختلفت الرواية

عن أحمد فيه . لا المنقري , فراجع ترجمته في " التهذيب " إن شئت .

رابعا : سهل أبو عتاب , و هو سهل بن حماد أبو عتاب الدلال البصري , و هو ثقة من

رجال مسلم و الأربعة .

خامسا : شباب العصفري , و هذا لقبه و اسمه خليفة بن خياط العصفري و هو ثقة من

شيوخ البخاري و ممن احتج بهم في " صحيحه " .

سادسا : عبد الله بن أحمد بن حنبل , فهو ثقة مشهور احتج به النسائي .

قلت : و من هذا التخريج يتبين أن رجال الإسناد كلهم ثقات لا شك فيهم سوى حفص

بن سليمان , فإن كان هو المنقري كما جزم به الهيثمي فالسند صحيح كما قلنا أولا

و إلا فلا . و قد كنت جزمت بالأول قديما , تبعا للحافظ الهيثمي , و ذلك في

كتابي " تخريج صفة صلاة النبي صلى الله عليه وسلم " , ثم بدا لي التوقف عنه ,

لهذا التحقيق الذي ذكرته .

نعم للحديث طريق أخرى عن ابن عمر يتقوى به , يرويه سريج بن يونس حدثنا قران

بن تمام عن عبيد الله بن عمر عن نافع عنه قال : قال رسول الله صلى الله عليه

و سلم : " من استطاع منكم أن يسجد فليسجد , و من لم يستطع , فلا يرفع إلى جبهته

شيئا يسجد عليه , و لكن بركوعه و سجوده يوميء برأسه " .

أخرجه الطبراني في " الأوسط " ( 1 / 43 / 1 - من زوائده ) : حدثنا محمد ابن

عبد الله بن بكير حدثنا سريج بن يونس به . و قال :

" لم يروه عن عبيد الله إلا قران تفرد به سريج " .

قلت : و هو ثقة من رجال الشيخين , و كذا من فوقه سوى قران بضم أوله و تشديد

الراء , فهو صدوق ربما أخطأ , كما في " التقريب " , فالسند جيد , لولا أنني لم

أجد ترجمة لمحمد بن عبد الله بن بكير شيخ الطبراني , لكن الظاهر أنه لم يتفرد

به , كما يشعر به قوله " تفرد به سريج " .

و لعله لذلك قال الحافظ الهيثمي ( 2 / 149 ) :

" رواه الطبراني في " الأوسط " , و رجاله موثقون , ليس فيهم كلام يضر .

و الله أعلم " .

و له شاهد من حديث جابر نحو حديث ابن عمر الأول . يرويه سفيان الثوري عن أبي

الزبير عن جابر به .

أخرجه البزار ( ص 66 - زوائده ) و البيهقي .

و رجال إسناده ثقات , و ليس له علة تقدح في صحته , سوى عنعنة أبي الزبير , فإنه

كان مدلسا , و بها أعله الحافظ عبد الحق الإشبيلي في " أحكامه " ( رقم 1383 -

بتحقيقي ) , و مع ذلك صرح الحافظ ابن حجر في " بلوغه " أنه قوي . فالله أعلم .

و الذي لا شك فيه أن الحديث بمجموع طرقه صحيح . و الله تعالى هو الموفق .

و قد روى أبو عوانة في " مسنده " ( 2 / 338 ) عن عمر بن محمد قال :

دخلنا على حفص بن عاصم نعوده في شكوى قال : فحدثنا قال :

" دخل علي عمي عبد الله بن عمر قال : فوجدني قد كسرت لي نمرقة يعني الوسادة

قال : و بسطت عليها خمرة , قال : فأنا أسجد عليها , قال : فقال لي : يا ابن أخي

لا تصنع هذا , تناول الأرض بوجهك , فإن لم تقدر على ذلك , فأومئ برأسك إيماء "

.

و سنده صحيح على شرط الشيخين .

324 " من خبب خادما على أهلها , فليس منا , و من أفسد امرأة على زوجها فليس منا " .

قال الألباني في "السلسلة الصحيحة" 1 / 580 :

أخرجه الإمام أحمد ( 2 / 397 ) : حدثنا أبو الجواب حدثنا عمار بن رزيق عن

عبد الله بن عيسى عن عكرمة عن يحيى بن يعمر عن # أبي هريرة # قال :

قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال مسلم , و أبو الجواب اسمه الأحوص

بن جواب . و قد توبع , فأخرجه أبو داود ( 5170 ) و ابن حبان ( 1319 ) من طريقين

آخرين عن عمار بن رزيق به .

و للحديث شاهد من حديث ابن عباس مرفوعا نحوه . أخرجه الضياء في " المختارة "

( 64 / 25 / 2 ) و آخر من رواية بريدة بن الحصيب بلفظ :

" ليس منا من حلف بالأمانة و من خبب على امرئ زوجته أو مملوكه , فليس منا " .

325 " ليس منا من حلف بالأمانة , و من خبب على امرئ زوجته أو مملوكه فليس منا " .

قال الألباني في "السلسلة الصحيحة" 1 / 581 :

أخرجه أحمد ( 5 / 352 ) : حدثنا وكيع حدثنا الوليد بن ثعلبة عن # عبد الله

بن بريدة عن أبيه # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

و أخرجه ابن حبان ( 1318 ) من طريق وكيع به نحوه .

قلت : و هذا سند صحيح رجاله كلهم ثقات رجال الشيخين غير الوليد هذا و قد وثقه

ابن معين و ابن حبان , و قد صحح إسناده المنذري في " الترغيب " ( 3 / 93 ) .

( خبب ) بفتح الخاء المعجمة و تشديد الباء الموحدة الأولى معناه خدع و أفسد .

326 " إن صاحبكم تغسله الملائكة . يعني حنظلة " .

قال الألباني في "السلسلة الصحيحة" 1 / 581 :

رواه الحاكم ( 3 / 204 ) و البيهقي في " السنن " ( 4 / 15 ) عن ابن إسحاق حدثني

# يحيى بن عباد بن عبد الله عن أبيه عن جده # رضي الله عنه قال :

سمعت رسول الله صلى الله عليه وسلم يقول عند قتل حنظلة بن أبي عامر بعد أن

التقى هو و أبو سفيان بن الحارث حين علاه شداد بن الأسود بالسيف فقتله , فقال

رسول الله صلى الله عليه وسلم : فذكره .

فسألوا صاحبته فقالت : إنه خرج لما سمع لهائعة و هو جنب , فقال رسول الله

صلى الله عليه وسلم : لذلك غسلته الملائكة .

و قال : " صحيح على شرط مسلم " و سكت عنه الذهبي و إنما هو حسن فقط لأن

ابن إسحاق إنما أخرج له مسلم في المتابعات .

و له شاهد أخرجه ابن عساكر ( 2 / 296 / 1 ) عن عبد الوهاب بن عطاء أنبأنا سعيد

بن أبي عروبة عن قتادة عن أنس بن مالك قال :

" افتخر الحيان من الأوس و الخزرج فقال الأوس : منا غسيل الملائكة حنظلة

ابن الراهب , و منا من اهتز له عرش الرحمن , و منا من حمته الدبر عاصم بن ثابت

بن الأفلح , و منا من أجيزت شهادته بشهادة رجلين خزيمة بن ثابت , قال :

فقال الخزرجيون : منا أربعة جمعوا القرآن لم يجمعه أحد غيرهم : زيد بن ثابت

و أبو زيد و أبي بن كعب و معاذ بن جبل " .

و قال ابن عساكر : " هذا حديث حسن صحيح " .

327 " لو كان بعدي نبي لكان عمر " .

قال الألباني في "السلسلة الصحيحة" 1 / 582 :

رواه الترمذي ( 2 / 293 ) و حسنه , و الحاكم ( 3 / 85 ) و صححه , و أحمد ( 4 /

154 ) و الروياني في " مسنده " ( 50 / 1 ) و الطبراني كما في " المنتقى من

حديثه " ( 4 / 7 / 2 ) , و أبو بكر النجاد في " الفوائد المنتقاة " ( 17 / 1 -

2 ) و ابن سمعون في " الأمالي " ( 172 / 2 ) و أبو بكر القطيعي في " الفوائد

المنتقاة " ( 4 / 7 / 2 ) و الخطيب في " الموضح " ( 2 / 226 ) و ابن عساكر

( 3 / 210 / 2 ) عن أبي عبد الرحمن المقري أنبأنا حيوة عن بكر بن عمرو عن مشرح

بن هاعان عن # عقبة بن عامر # مرفوعا .

ثم رواه النجاد من طريق ابن لهيعة عن مشرح به .

قلت : و هذا سند حسن رجاله كلهم ثقات , و في مشرح كلام لا ينزل حديثه عن رتبة

الحسن , و قد وثقه ابن معين .

و له شاهدان أحدهما من حديث عصمة . رواه الطبراني و فيه الفضل بن المختار

و هو ضعيف . و الآخر عن أبي سعيد الخدري . رواه الطبراني في " الأوسط " .

قال الهيثمي ( 9 / 68 ) :

" و فيه عبد المنعم بن بشير و هو ضعيف " .

328 " ما بال رجال بلغهم عني أمر ترخصت فيه , فكرهوه و تنزهوا عنه ?‎!فوالله لأنا

أعلمهم بالله و أشدهم له خشية " .

قال الألباني في "السلسلة الصحيحة" 1 / 582 :

رواه مسلم ( 7 / 90 ) و أحمد ( 6 / 45 , 181 ) من حديث عائشة رضي الله عنها

قالت : " صنع رسول الله صلى الله عليه وسلم أمرا فترخص فيه , فبلغ ذلك ناسا من

أصحابه , فكأنهم كرهوه و تنزهوا عنه ! فبلغه ذلك فقام خطيبا فقال : " فذكره .

قلت : و الأمر الذي ترخص فيه رسول الله صلى الله عليه وسلم هو التقبيل في

الصيام خلافا لما قد يتبادر لبعض الأذهان , و الدليل الحديث الآتي :

" أنا أتقاكم لله , و أعلمكم بحدود الله " .

329 " أنا أتقاكم لله , و أعلمكم بحدود الله " .

قال الألباني في "السلسلة الصحيحة" 1 / 583 :

رواه الإمام أحمد ( 5 / 434 ) : حدثنا عبد الرزاق أنبأنا ابن جريج : أخبرني

زيد بن أسلم عن # عطاء بن يسار عن رجل من الأنصار # , أن الأنصاري أخبر عطاء :

" أنه قبل امرأته على عهد رسول الله صلى الله عليه وسلم و هو صائم فأمر امرأته

فسألت النبي صلى الله عليه وسلم عن ذلك , فقال النبي صلى الله عليه وسلم : إن

رسول الله يفعل ذلك , فأخبرته امرأته , فقال : إن النبي صلى الله عليه وسلم

يرخص له في أشياء , فارجعي إليه فقولي له , فرجعت إلى النبي صلى الله عليه وسلم

فقالت : قال : إن النبي صلى الله عليه وسلم يرخص له في أشياء , فقال : فذكره .

قلت : و هذا سند صحيح متصل .

330 " كنا إذا انتهينا إلى النبي صلى الله عليه وسلم جلس أحدنا حيث ينتهي " .

قال الألباني في "السلسلة الصحيحة" 1 / 583 :

أخرجه زهير بن حرب في " العلم " ( رقم 100 بتحقيقي ) و البخاري في " الأدب

المفرد " ( 1141 ) و أبو داود ( 4825 ) و الترمذي ( 2 / 121 ) و أحمد ( 5 / 91

, 98 , 107 - 108 ) من طريق شريك عن سماك بن حرب عن # جابر بن سمرة # قال :

فذكره .

و قال الترمذي : " حديث حسن صحيح غريب , و قد رواه زهير عن سماك أيضا " .

قلت : شريك فيه ضعف من قبل حفظه , لكن متابعة زهير إياه تقويه , و هو زهير

بن معاوية بن خديج و هو ثقة من رجال الشيخين .

و في الحديث تنبيه على أدب من آداب المجالس في عهد النبي صلى الله عليه وسلم ,

طالما أهمله الناس اليوم , حتى أهل العلم , و هو أن الرجل إذا دخل المجلس ,

يجلس حيث ينتهي به المجلس , و لو عند عتبة الباب , فإذا وجد مثله فعليه أن يجلس

فيه , و لا يترقب أن يقوم له بعض أهل المجلس من مجلسه , كما يفعل بعض المتكبرين

من الرؤساء , و المتعجرفين من المتمشيخين , فإن هذا منهي عنه صراحة في قوله

صلى الله عليه وسلم :

" لا يقيم الرجل الرجل من مقعده , ثم يجلس فيه , و لكن تفسحوا و توسعوا " .

أخرجه مسلم و زاد في رواية :

" و كان ابن عمر إذا قام له رجل من مجلسه لم يجلس فيه " .

331 " إن الرقى , و التمائم , و التولة شرك " .

قال الألباني في "السلسلة الصحيحة" 1 / 584 :

أخرجه أبو داود ( 3883 ) و ابن ماجه ( 3530 ) و ابن حبان ( 1412 ) و أحمد

( 1 / 381 ) من طريق يحيى الجزار عن ابن أخي زينب امرأة عبد الله عن زينب امرأة

عبد الله عن # عبد الله # قال : سمعت رسول الله صلى الله عليه وسلم يقول :

فذكره .

قلت : و رجاله ثقات كلهم غير ابن أخي زينب قال الحافظ في " التقريب " :

" كأنه صحابي , و لم أره مسمى " .

قلت : و سقط ذكره من كتاب ابن حبان , فلا أدري أكذلك الرواية عنده أم سقط من

الناسخ .

و على كل حال , فإن للحديث طريقا أخرى يتقوى بها , أخرجه الحاكم ( 4 / 217 )

من طريق قيس بن السكن الأسدي قال :

" دخل عبد الله بن مسعود رضي الله عنه على امرأة , فرأى عليها خرزا من الحمرة ,

فقطعه قطعا عنيفا , ثم قال : إن آل عبد الله عن الشرك أغنياء , و قال :

كان مما حفظنا عن النبي صلى الله عليه وسلم : فذكره . و قال :

" صحيح الإسناد " . و وافقه الذهبي .

و هو كما قالا .

الغريب :

----------

( الرقى ) هي هنا كان ما فيه الاستعاذة بالجن , أو لا يفهم معناها , مثل كتابة

بعض المشايخ من العجم على كتبهم لفظة ( يا كبيج ) لحفظ الكتب من الأرضة زعموا .

و ( التمائم ) جمع تميمة , و أصلها خرزات تعلقها العرب على رأس الولد لدفع

العين , ثم توسعوا فيها فسموا بها كل عوذة .

قلت : و من ذلك تعليق بعضهم نعل الفرس على باب الدار , أو في صدر المكان !

و تعليق بعض السائقين نعلا في مقدمة السيارة أو مؤخرتها , أو الخرز الأزرق على

مرآة السيارة التي تكون أمام السائق من الداخل , كل ذلك من أجل العين زعموا .

و هل يدخل في ( التمائم ) الحجب التي يعلقها بعض الناس على أولادهم أو على

أنفسهم إذا كانت من القرآن أو الأدعية الثابتة عن النبي صلى الله عليه وسلم ,

للسلف في ذلك قولان , أرجحهما عندي المنع كما بينته فيما علقته على " الكلم

الطيب " لشيخ الإسلام ابن تيمية ( رقم التعليق 34 ) طبع المكتب الإسلامي .

و ( التولة ) بكسر التاء و فتح الواو , ما يحبب المرأة إلى زوجها من السحر

و غيره قال ابن الأثير :

" جعله من الشرك لاعتقادهم أن ذلك يؤثر و يفعل خلاف ما قدره الله تعالى " .

332 " لقد رأيتنا نصلي مع رسول الله صلى الله عليه وسلم صلاة الفجر في مروطنا ,

و ننصرف و ما يعرف بعضنا وجوه بعض " .

قال الألباني في "السلسلة الصحيحة" 1 / 586 :

أخرجه أبو يعلى في " مسنده " ( 214 / 1 ) : حدثنا إبراهيم حدثنا حماد عن عبيد

الله بن عمر عن عمرة بنت عبد الرحمن الأنصارية أن # عائشة # قالت : فذكره .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال مسلم غير إبراهيم هذا و هو ابن

الحجاج , ثم هما اثنان : إبراهيم بن الحجاج بن زيد السامي أبو إسحاق البصري

و إبراهيم بن الحجاج النيلي أبو إسحاق البصري أيضا , و كلاهما يروي عنه

أبو يعلى , و الأول , يروي عن حماد بن سلمة , و الآخر عن حماد بن زيد , و كل من

الحمادين يروي عن عبيد الله بن عمر , و لذلك لم يتعين عندي أيهما المراد هنا ,

و لا ضير في ذلك , فإنهما ثقتان , غير أن الأول احتج به مسلم , و الآخر احتج به

الشيخان .

و الحديث في " الصحيحين " دون ذكر الوجه , و لذلك أوردته , و هي زيادة مفسرة ,

لا تعارض رواية الصحيحين , فهي مقبولة .

و هو دليل ظاهر على أن وجه المرأة ليس بعورة . و الأدلة على ذلك متكاثرة .

و معنى كونه ليس بعورة , أنه يجوز كشفه , و إلا فالأفضل , و الأورع ستره ,

لاسيما إذا كان جميلا . و أما إذا كان مزينا . فيجب ستره قولا واحدا , و من شاء

تفصيل هذا الإجمال , فعليه بكتابنا " حجاب المرأة المسلمة " فإنه جمع فأوعى .

333 " إن للإسلام صوى و منارا كمنار الطريق , منها أن تؤمن بالله و لا تشرك به شيئا

و إقام الصلاة و إيتاء الزكاة و صوم رمضان و حج البيت و الأمر بالمعروف و النهي

عن المنكر و أن تسلم على أهلك إذا دخلت عليهم و أن تسلم على القوم إذا مررت بهم

فمن ترك من ذلك شيئا , فقد ترك سهما من الإسلام و من تركهن " كلهن " , فقد ولى

الإسلام ظهره " .

قال الألباني في "السلسلة الصحيحة" 1 / 587 :

أخرجه أبو عبيد القاسم بن سلام في " كتاب الإيمان " ( رقم الحديث 3 بتحقيقي )

قال : حدثنيه يحيى بن سعيد العطار عن ثور بن يزيد عن خالد بن معدان عن رجل عن

# أبي هريرة # عن النبي صلى الله عليه وسلم :

و من طريق أبي عبيد أخرجه ابن بشران في " الأمالي " ( ق 98 / 2 ) و عبد الغني

المقدسي في " الأمر بالمعروف و النهي عن المنكر " ( ق 82 / 1 ) و قال : " رواه

الطبراني في السنة " .

قلت : و يحيى بن سعيد هذا شامي ضعيف . و قد خالفه جماعة في إسناده فلم يذكروا

الرجل فيه . و هو الصواب .

فمنهم الوليد بن مسلم قال : حدثنا ثور بن يزيد عن خالد بن معدان عن أبي هريرة

به .

أخرجه الحاكم ( 1 / 21 ) من طريق محمد بن أبي السري العسقلاني حدثنا الوليد ابن

مسلم به . و قال :

هذا حديث صحيح على شرط البخاري , فقد روى عن محمد بن خلف العسقلاني , و احتج

بثور بن يزيد الشامي , فأما سماع خالد بن معدان عن أبي هريرة , فغير مستبدع .

فقد حكى الوليد بن مسلم عن ثور بن يزيد عنه أنه قال : لقيت سبعة عشر رجلا من

أصحاب رسول الله صلى الله عليه وسلم " .

قلت : لقد انتقل ذهن الحاكم رحمه الله من محمد بن أبي السري العسقلاني إلى محمد

بن خلف العسقلاني , و مع أن ابن خلف ليس له دخل في هذا الحديث , فلم يرو عنه

البخاري . و أما صاحب الحديث فهو ابن أبي السري كما هو مصرح به في سنده فهو

ضعيف و هو محمد بن المتوكل بن عبد الرحمن أبو عبد الله بن أبي السري , قال

الحافظ في " التقريب " :

" صدوق عارف له أوهام كثيرة " .

و منهم محمد بن عيسى بن سميع عن ثور بن يزيد به .

أخرجه ابن شاهين في " الترغيب و الترهيب " ( ق 317 / 1 ) .

قلت : و محمد هذا هو ابن عيسى بن القاسم بن سميع بالتصغير .

قال الحافظ : " صدوق يخطىء و يدلس " .

و منهم روح بن عبادة حدثنا ثور بن يزيد به .

أخرجه أبو نعيم في " الحلية " ( 5 / 217 - 218 ) و في " أحاديث أبي القاسم

الأصم " ( 12 / 2 ) عن محمد بن يونس الكديمي حدثنا روح بن عبادة به .

قلت : و الكديمي متهم , و في " التقريب " : " ضعيف " .

قلت : لكنه لم يتفرد به , فقال أبو نعيم عقبه :

" غريب من حديث خالد , تفرد به ثور , حدث به أحمد بن حنبل , و الكبار عن روح "

.

قلت : و بمتابعة أحمد و غيره صح الحديث . و الحمد لله .

و له شاهد من حديث أبي الدرداء مرفوعا بنحوه .

أخرجه ابن دوست في " الأمالي " ( ق 118 / 2 ) من طريقين عن عبد الله ابن صالح

قال : حدثني معاوية بن صالح عن أبي الزاهرية عنه .

قلت : و هذا إسناد لا بأس به في الشواهد , رجاله كلهم ثقات رجال الصحيح , لكن

عبد الله بن صالح و إن أخرج له البخاري فهو كما قال الحافظ :

" صدوق كثير الغلط , ثبت في كتابه , و كانت فيه غفلة " .

( الصوى ) جمع " صوة " , و هي أعلام من حجارة منصوبة في الفيافي و المفازة

المجهولة , يستدل بها على الطريق و على طرفيها . أراد أن للإسلام طرائق ,

و أعلاما يهتدى بها .

كذا في " لسان العرب " عن أبي عمرو بن العلاء .

334 " من قال : رضيت بالله ربا و بالإسلام دينا و بمحمد رسولا وجبت له الجنة " .

قال الألباني في "السلسلة الصحيحة" 1 / 589 :

أخرجه أبو داود ( 1529 ) من طريق أبي الحسين زيد بن الحباب حدثنا عبد الرحمن

بن شريح الإسكندراني : حدثني أبو هاني الخولاني أنه سمع أبا علي الجنبي أنه سمع

# أبا سعيد الخدري # أن رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد جيد رجاله ثقات رجال مسلم غير أبي علي الجنبي و اسمه عمرو

بن مالك الهمداني و هو ثقة .

و اسم أبي هاني الخولاني حميد بن هاني .

و للحديث طريق أخرى عن أبي سعيد , يرويه ابن لهيعة عن خالد بن أبي عمران عن أبي

عبد الرحمن الحبلي عنه قال :

" أخذ رسول الله صلى الله عليه وسلم بيدي فقال : يا أبا سعيد ! ثلاثة من قالهن

دخل الجنة , قلت : ما هن يا رسول الله ? قال : من رضي بالله ربا , و بالإسلام

دينا , و بمحمد رسولا . ثم قال : يا أبا سعيد و الرابعة لها من الفضل كما بين

السماء إلى الأرض , و هي الجهاد في سبيل الله " .

أخرجه الإمام أحمد ( 3 / 14 ) .

قلت : و إسناده لا بأس به في المتابعات و الشواهد .

335 " كنا ننهى أن نصف بين السواري على عهد رسول الله صلى الله عليه وسلم , و نطرد

عنها طردا " .

قال الألباني في "السلسلة الصحيحة" 1 / 590 :

أخرجه ابن ماجه ( 1002 ) و ابن خزيمة ( 1 / ) و ابن حبان ( 400 ) و الحاكم

( 1 / 218 ) و البيهقي ( 3 / 104 ) و الطيالسي ( 1073 ) من طريق هارون أبي مسلم

حدثنا قتادة عن # معاوية بن قرة عن أبيه # قال : فذكره .

و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

قلت : هارون هذا مستور كما قال الحافظ , لكن له شاهد من حديث أنس ابن مالك

يتقوى به , يرويه عبد الحميد بن محمود قال :

" صليت مع أنس بن مالك يوم الجمعة , فدفعنا إلى السواري فتقدمنا و تأخرنا ,

فقال أنس : كنا نتقي هذا على عهد رسول الله صلى الله عليه وسلم " .

أخرجه أبو داود و النسائي و الترمذي و ابن حبان و الحاكم و غيرهم بسند صحيح كما

بينته في " صحيح أبي داود " ( 677 ) .

قلت : و هذا الحديث نص صريح في ترك الصف بين السواري , و أن الواجب أن يتقدم

أو يتأخر .

و قد روى ابن القاسم في " المدونة " ( 1 / 106 ) و البيهقي ( 3 / 104 ) من طريق

أبي إسحاق عن معدي كرب عن ابن مسعود أنه قال :

" لا تصفوا بين السواري " .

و قال البيهقي :

" و هذا - و الله أعلم - لأن الأسطوانة تحول بينهم و بين وصل الصف " .

و قال مالك :

" لا بأس بالصفوف بين الأساطين إذا ضاق المسجد " .

و في " المغني " لابن قدامة ( 2 / 220 ) :

" لا يكره للإمام أن يقف بين السواري , و يكره للمأمومين , لأنها تقطع صفوفهم ,

و كرهه ابن مسعود و النخعي , و روي عن حذيفة و ابن عباس , و رخص فيه ابن سيرين

و مالك و أصحاب الرأي و بن المنذر , لأنه لا دليل على المنع .

و لنا ما روي عن معاوية بن قرة ... , و لأنها تقطع الصف فإن كان الصف صغيرا ,

قدر ما بين الساريتين لم يكره لا ينقطع بها " .

و في " فتح الباري " ( 1 / 477 ) :

" قال المحب الطبري : كره قوم الصف بين السواري للنهي الوارد عن ذلك , و محل

الكراهة عند عدم الضيق , و الحكمة فيه إما لانقطاع الصف أو لأنه موضع النعال .

انتهى . و قال القرطبي : روي في سبب كراهة ذلك أنه مصلى الجن المؤمنين " .

قلت : و في حكم السارية , المنبر الطويل ذي الدرجات الكثيرة , فإنه يقطع الصف

الأول , و تارة الثاني أيضا , قال الغزالي في " الإحياء " ( 2 / 139 ) :

" إن المنبر يقطع بعض الصفوف , و إنما الصف الأول الواحد المتصل الذي في فناء

المنبر , و ما على طرفيه مقطوع , و كان الثوري يقول : الصف الأول , هو الخارج

بين يدي المنبر , و هو متجه لأنه متصل , و لأن الجالس فيه يقابل الخطيب و يسمع

منه " .

قلت : و إنما يقطع المنبر الصف إذا كان مخالفا لمنبر النبي صلى الله عليه وسلم

فإنه كان له ثلاث درجات , فلا ينقطع الصف بمثله , لأن الإمام يقف بجانب الدرجة

الدنيا منها . فكان من شؤم مخالفة السنة في المنبر الوقوع في النهي الذي في هذا

الحديث .

و مثل ذلك في قطع الصف المدافئ التي توضع في بعض المساجد وضعا يترتب منه قطع

الصف , دون أن ينتبه لهذا المحذور إمام المسجد أو أحد من المصلين فيه لبعد

الناس أولا عن التفقه في الدين , و ثانيا لعدم مبالاتهم بالابتعاد عما نهى عنه

الشارع و كرهه .

و ينبغي أن يعلم أن كل من يسعى إلى وضع منبر طويل قاطع للصفوف أو يضع المدفئة

التي تقطع الصف , فإنه يخشى أن يلحقه نصيب وافر من قوله صلى الله عليه وسلم :

" ... و من قطع صفا قطعه الله " .

أخرجه أبو داود بسند صحيح كما بينته في " صحيح أبي داود " ( رقم 672 ) .

336 " لأن يمتلئ جوف أحدكم قيحا حتى يريه , خير له من أن يمتلئ شعرا " .

قال الألباني في "السلسلة الصحيحة" 1 / 592 :

ورد هذا الحديث عن جماعة من أصحاب النبي صلى الله عليه وسلم منهم # أبو هريرة

و عبد الله ابن عمر و سعد بن أبي وقاص و أبو سعيد الخدري و عمر # و غيرهم .

1 - أما حديث أبي هريرة , فأخرجه البخاري ( 4 / 146 ) و في " الأدب المفرد "

( 860 ) و مسلم ( 7 / 50 ) و أبو داود ( 5009 ) و الترمذي ( 2 / 139 ) و ابن

ماجه ( 3759 ) و الطحاوي في " شرح المعاني " ( 2 / 370 ) و أحمد ( 2 / 288 ,

355 , 391 , 478 , 480 ) من طرق عن الأعمش عن أبي صالح عنه . و قد صرح الأعمش

بالتحديث في رواية البخاري . و تابعه عاصم عن أبي صالح به عند الطحاوي .

أخرجه أحمد ( 2 / 331 ) . و تابعه أبو معمر عن أبي صالح به .

لكني لم أعرف أبا معمر هذا .

و قال الترمذي : " حديث حسن صحيح " .

2 - و أما حديث ابن عمر . فأخرجه البخاري في " الصحيح " و في " الأدب المفرد "

( 870 ) و الدارمي ( 2 / 297 ) و أحمد ( 2 / 39 , 96 , 223 ) عن حنظلة عن سالم

عنه .

3 - و أما حديث سعد بن أبي وقاص , فأخرجه مسلم و الترمذي و ابن ماجه ( 3760 )

و أحمد ( 1 / 175 , 181 , / 8 / ) و أبو يعلى ( ق 53 / 1 , 54 / 1 ) و أبو

عبيد القاسم بن سلام في " غريب الحديث " ( ق 7 / 1 ) من طرق عن شعبة عن قتادة

عن يونس بن جبير عن محمد بن سعد عن سعد به .

و قال الترمذي : " حديث حسن صحيح " .

و رواه حماد بن سلمة فقال : عن قتادة عن عمر بن سعد بن مالك عن سعد به .

أخرجه أحمد ( 1 / 175 ) .

4 - و أما حديث أبي سعيد , فأخرجه مسلم و أحمد ( 3 / 8 , 41 ) من طريق ليث عن

ابن الهاد عن يحنس مولى مصعب بن الزبير عنه قال :

" بينا نحن نسير مع رسول الله صلى الله عليه وسلم بالعرج إذ عرض شاعر , ينشد ,

فقال رسول الله صلى الله عليه وسلم : خذوا الشيطان , أو : أمسكوا الشيطان , لأن

يمتلئ ... " .

5 - و أما حديث عمر , فأخرجه الطحاوي من طريق خلاد بن يحيى قال :

حدثنا سفيان عن إسماعيل بن أبي خالد عن عمرو بن حريث عن عمر بن الخطاب به .

قلت : و هذا سند صحيح على شرط البخاري .

و في الباب عن جماعة آخرين من الصحابة , خرج أحاديثهم الحافظ الهيثمي في

" مجمع الزوائد " , فمن شاء الاطلاع عليها فليرجع إليه ( 8 / 120 ) .

قلت : و كل هذه الأحاديث عن هؤلاء الصحابة موافقة لحديث أبي هريرة رضي الله عنه

و ذلك مما يدل على صدقه و حفظه .

و قد كتبت هذا التحقيق ردا على بعض الشيعة و المتشيعين من المعاصرين الذين

يطعنون في أبي هريرة رضي الله عنه أشد الطعن و ينسبونه إلى الكذب على النبي

صلى الله عليه وسلم و الافتراء عليه , حاشاه من ذلك , فقد زعم أبو ريا من

أذنابهم - عاملهم الله بما يستحقون - أن أبا هريرة رضي الله عنه لم يحفظ

الحديث عنه صلى الله عليه وسلم كما نطق به , و زعم أن في آخره زيادة لم يذكرها

أبو هريرة , و هي : " هجيت به " و أن عائشة حفظت ذلك عنه صلى الله عليه وسلم

و ردت به على أبي هريرة , و كل ذلك مما لا يصح إسناده كما بينته في " سلسلة

الأحاديث الضعيفة " ( رقم 1111 ) .

و نحن و إن كنا لا ننكر جواز وقوع النسيان من أبي هريرة - على حفظه - لأنه ليس

معصوما , و لكنا ننكر أشد الإنكار نسبته إلى النسيان بل الكذب لمجرد الدعوى

و سوء الظن به , و هذا هو المثال بين أيدينا , فإذا كان جائزا كما ذكرنا أن

يكون أبو هريرة لم يحفظ تلك الزيادة المزعومة , فهل يجوز أن لا يحفظها أيضا

أولئك الجماعة من أصحاب النبي صلى الله عليه وسلم ? !

على أن هذا الحديث في سياقه ما يدل على بطلان تلك الزيادة من حيث المعنى , فإنه

لم يذم الشعر مطلقا , و إنما الإكثار منه , و إذا كان كذلك فقوله " هجيت به " ,

يعطي أن القليل من الشعر الذي فيه هجاؤه صلى الله عليه وسلم جائز , و هذا باطل

و ما لزم منه باطل فهو باطل !

جاء في " فيض القدير " :

" و قال النووي : هذا الحديث محمول على التجرد للشعر بحيث يغلب عليه , فيشغله

عن القرآن و الذكر . و قال القرطبي : من غلب عليه الشعر , لزمه بحكم العادة

الأدبية الأوصاف المذمومة , و عليه يحمل الحديث , و قول بعضهم : عنى به الشعر

الذي هجي به هو أو غيره , رد بأن هجوه كفر كثر أو قل , و هجو غيره حرام و إن قل

فلا يكون لتخصيص الذم بالكثير معنى " .

و ما ذكره عن النهي هو الذي ترجم به البخاري في " صحيحه " للحديث فقال :

" باب ما يكره أن يكون الغالب على الإنسان الشعر حتى يصده عن ذكر الله " .

و تقدمه إلى ذلك الإمام أبو عبيد القاسم بن سلام , فقال بعد أن ذكر قول البعض

المشار إليه :

" و الذي عندي في هذا الحديث غير هذا القول , لأن الذي هجى به النبي صلى الله

عليه وسلم لو كان شطر بيت لكان كفرا , فكأنه إذا حمل وجه الحديث على امتلاء

القلب منه أنه قد رخص في القليل منه , و لكن وجهه عندي أن يمتلئ قلبه من الشعر

حتى يغلب عليه فيشغله عن القرآن و عن ذكر الله , فيكون الغالب عليه , فأما إذا

كان القرآن و العلم الغالبين عليه , فليس جوفه ممتلئا " .

337 " من كان يؤمن بالله و اليوم الآخر , فلا يلبس حريرا و لا ذهبا " .

قال الألباني في "السلسلة الصحيحة" 1 / 596 :

أخرجه الحاكم ( 4 / 191 ) من طريق عمرو بن الحارث و غيره عن سليمان ابن عبد

الرحمن عن القاسم عن # أبي أمامة الباهلي # رضي الله عنه أن رسول الله صلى الله

عليه وسلم قال : فذكره .

و قال : " صحيح الإسناد " . و وافقه الذهبي .

قلت : بل هو حسن , فإن القاسم و هو ابن عبد الرحمن أبو عبد الرحمن صاحب

أبي أمامة , قد تكلم فيه بعضهم , و الراجح من مجموع كلام العلماء فيه أنه

حسن الحديث , و قال الحافظ في " التقريب " : " صدوق " .

و سليمان بن عبد الرحمن هو ابن عيسى الدمشقي خراساني الأصل , وثقه ابن معين

و النسائي و غيرهما .

و أما عمرو بن الحارث فهو أبو أيوب المصري ثقة فقيه حافظ .

و أما " غيره " الذي أشير إليه في الإسناد فالظاهر أنه عبد الله بن لهيعة , فقد

رأيناه مقرونا مع عمرو بن الحارث في غير ما حديث واحد , و قد أخرجه أحمد من

طريقه فقال ( 5 / 261 ) : حدثنا يحيى بن إسحاق أخبرني ابن لهيعة عن سليمان بن

عبد الرحمن به .

و قال المنذري في " الترغيب " ( 3 / 103 ) :

" رواه أحمد و رواته ثقات " !

و قال الهيثمي في " المجمع " ( 5 / 143 ) :

" رواه الطبراني في " الأوسط " , و فيه ابن لهيعة , و حديثه حسن و فيه ضعف ,

و بقية رجاله ثقات " .

قلت : و يؤخذ عليه أنه لم يعزه لأحمد , كما يؤخذ على المنذري أنه لم يعزه

للحاكم , مع أن إسناده أصح , و أنه وثق ابن لهيعة , و فيه الضعف الذي ذكره

الهيثمي .

و اعلم أن الحديث فيه دلالة بينة على تحريم الذهب و الحرير , و هو بعمومه يشمل

النساء مع الرجال , إلا أنه قد جاءت أحاديث تدل على أن النساء مستثنيات من

التحريم كالحديث المشهور :

" هذان حرام على ذكور أمتي , حل لإناثها " .

إلا أن هذا ليس على عمومه , فقد جاءت أحاديث صحيحة تحرم على النساء جنسا معينا

من الذهب , و هو ما كان طوقا أو سوارا أو حلقة , و كذلك حرم عليهن الأكل

و الشرب في آنية الذهب كالرجال , ( راجع الأدلة في " آداب الزفاف " ) .

فبقي الحرير وحده مباحا لهن إباحة مطلقة لم يستثن منه شيء .

نعم قد استثنى من جنس المباح لهن أمهات المؤمنين , فقد صح عنه صلى الله عليه

وسلم أنه منع أهله منه كما في الحديث الآتي :

" كان يمنع أهله الحلية و الحرير و يقول : إن كنتم تحبون حلية الجنة و حريرها

فلا تلبسوها في الدنيا " .

338 " كان يمنع أهله الحلية و الحرير و يقول : إن كنتم تحبون حلية الجنة و حريرها

فلا تلبسوها في الدنيا " .

قال الألباني في "السلسلة الصحيحة" 1 / 597 :

أخرجه النسائي ( 2 / 284 ) و ابن حبان ( 1463 ) و الحاكم ( 4 / 191 ) و أحمد

( 4 / 145 ) من طريق عمرو بن الحارث أن أبا عشانة المعافري حدثه أنه سمع # عقبة

بن عامر # يخبر به .

و قال الحاكم : " صحيح على شرط الشيخين " . و تعقبه الذهبي بقوله :

" قلت : لم يخرجا لأبي عشانة " .

قلت : و اسمه حي بن يؤمن , و هو ثقة .

قال السندي في حاشيته على النسائي .

" قوله : " أهله الحلية " بكسر فسكون . الظاهر أنه يمنع أزواجه الحلية مطلقا

سواء كان من ذهب أو فضة , و لعل ذلك مخصوص بهم , ليؤثروا الآخرة على الدنيا ,

و كذا الحرير , و يحتمل أن المراد بـ ( الأهل ) الرجال من أهل البيت , فالأمر

واضح " .

قلت : هذا الاحتمال بعيد غير متبادر فالاعتماد على ما ذكره أولا و الله أعلم .

و أقول : فهذا الحديث يدل على مثل ما دل عليه الحديث المشهور الذي سبق آنفا من

إباحة الحرير لسائر النساء , إلا أنه قد يقال : إن الأولى بهن الرغبة عنه و عن

الحلية مطلقا تشبيها بنسائه صلى الله عليه وسلم , لاسيما و قد ثبت عنه أنه

قال :

" ويل للنساء من الأحمرين : الذهب و المعصفر " .

339 " ويل للنساء من الأحمرين : الذهب و المعصفر " .

قال الألباني في "السلسلة الصحيحة" 1 / 598 :

أخرجه ابن حبان ( 1464 ) : أخبرنا الحسن بن سفيان حدثنا سريج بن يونس حدثنا

عباد بن عباد عن محمد بن عمرو عن أبي سلمة عن # أبي هريرة # عن النبي صلى الله

عليه وسلم قال : فذكره .

و أخرجه البيهقي في " شعب الإيمان " ( 2 / 230 / 2 مصورة المكتب الإسلامي ) من

طريق أبي حاتم الرازي حدثنا سريج بن يونس به .

قلت : و هذا إسناد جيد , رجاله كلهم ثقات رجال الشيخين غير الحسن بن سفيان

و هو الفسوي ثقة حافظ مشهور .

و محمد بن عمرو هو ابن علقمة أخرج له البخاري مقرونا و مسلم و متابعة .

و أما قول المناوي في " فيض القدير " بعد أن عزاه تبعا لأصله إلى البيهقي

في " شعب الإيمان " :

" و فيه عباد بن عباد , وثقه ابن معين , و قال ابن حبان : يأتي بالمناكير

فاستحق الترك . نقله الذهبي . و رواه أيضا أبو نعيم في " الصحابة " بهذا اللفظ

لكنه قال " الزعفران " بدل " المعصفر " , قال الحافظ العراقي : ضعيف " .

و أقول : ما نقله عن الذهبي هو في ترجمة عباد بن عباد الأرسوفي من " الميزان "

و ليس هو المذكور في إسناد هذا الحديث , بل هو عباد بن عباد ابن حبيب المهلبي

و هو أعلى طبقة من الأرسوفي , و هو الذي ذكروا في شيوخه محمد بن عمرو بن علقمة

و في الرواة عنه سريج بن يونس , و هو ثقة محتج به في الصحيحين , و ترجمته في

" الميزان " قبيل ترجمة ( الأرسوفي ) و قال فيه : " صدوق " .

و قال الحافظ في " التقريب " : " ثقة ربما وهم " .

فثبت الحديث و الحمد لله , و زال ما أعله به المناوي , و لعل ما نقله عن

العراقي من التضعيف إنما هو على أساس توهمه أعني العراقي أن عبادا هو الأرسوفي

فضعفه بسببه . و الله أعلم .

ثم نقل المناوي في معنى الحديث عن مسند الفردوس :

" يعني يتحلين بحلي الذهب , و يلبسن الثياب المزعفرة , و يتبرجن متعطرات

متبخترات , كأكثر نساء زمننا , فيفتن بهن " .

340 " نعم ليكررن عليكم حتى يرد إلى كل ذي حق حقه " .

قال الألباني في "السلسلة الصحيحة" 1 / 599 :

أخرجه أبو يعلى في " مسنده " ( ق 45 / 1 ) عن محمد بن عبيد حدثنا محمد ابن عمرو

عن يحيى بن عبد الرحمن بن حاطب عن عبد الله بن الزبير عن # الزبير # قال :

" لما نزلت هذه الآية *( إنك ميت و إنهم ميتون )* قال الزبير : يا رسول الله

أيكرر علينا ما يكون بيننا في الدنيا مع خواص الذنوب ? قال : " فذكره .

قلت : و هذا إسناد جيد , رجاله كلهم ثقات .

ثم أخرجه ( 46 / 1 - 2 ) من طريق سفيان بن عيينة عن محمد بن عمرو به بلفظ :

" لما نزلت ( ثم إنكم يوم القيامة عند ربكم تختصمون ) , قال الزبير :

قلت : يا رسول الله و يكرر علينا خصومتنا في الدنيا ? قال : نعم , قال :

قلت : إن الأمر إذا لشديد " .

و أخرجه الترمذي ( 2 / 216 ) و أحمد ( 1 / 164 ) من هذا الوجه , و زاد أحمد :

" و لما نزلت ( ثم لتسألن يومئذ عن النعيم ) قال الزبير : أي رسول الله أي نعيم

نسأل عنه ? و إنما - يعني - هما الأسودان التمر و الماء , قال : أما إن ذلك

سيكون " .

و هذا أخرجه الترمذي أيضا في مكان آخر ( 2 / 239 ) و قال عقبه :

" حديث حسن " . و قال في الأول : " حديث حسن صحيح " .

و أخرجه الحاكم من وجهين آخرين عن ابن عمرو به مثل لفظ محمد بن عبيد و زاد في

آخره ما عند سفيان : " فوالله إن الأمر لشديد " .

و قال : " صحيح على شرط مسلم " . و وافقه الذهبي !

قلت : محمد بن عمرو و هو ابن علقمة إنما أخرج له مسلم و كذا البخاري متابعة ,

كما ذكره الذهبي نفسه في " الميزان " .

341 " البذاذة من الإيمان . يعني التقشف " .

قال الألباني في "السلسلة الصحيحة" 1 / 601 :

أخرجه ابن ماجه ( 4118 ) عن أيوب بن سويد عن أسامة بن زيد عن # عبد الله بن

أبي أمامة الحارثي عن أبيه # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد رجاله ثقات غير أيوب بن سويد قال الحافظ : " صدوق يخطىء " .

قلت : فهو لا بأس به في المتابعات , و قد توبع , فأخرجه الطبراني في " المعجم

الكبير " ( 1 / 40 / 1 ) من طريق سعيد بن سلمة بن أبي الحسام حدثني صالح

بن كيسان أن عبد الله بن أبي أمامة بن ثعلبة حدثه عن أبيه به .

و تابعه زهير بن محمد عن صالح به إلا أنه قال : " صالح بن أبي صالح " .

خرجه الحاكم ( 1 / 9 ) و قال :

" احتج مسلم بصالح بن أبي صالح السمان " . و وافقه الذهبي .

قلت : قد اختلف سعيد بن سلمة و زهير بن محمد في نسبة صالح هذا , فالأول قال :

" ابن كيسان " و الآخر " ابن أبي صالح " . و في كل منهما ضعف من قبل حفظه لكن

سعيدا أحسن حالا منه , و سواء كانت روايته أرجح , أو رواية زهير فإن كلا من

الصالحين ثقة في الحديث لاسيما صالح بن كيسان فإنه محتج به في " الصحيحين " . و

إن مما يرجح أنه هو أنهم ذكروه في الرواة عن عبد الله بن أبي أمامة دون الآخر و

الله أعلم .

ثم رأيت الحديث قد أخرجه القضاعي في " مسند الشهاب " ( 6 / 2 / 1 ) من طريق

زهير فقال : عن صالح بن كيسان , فجزمت بما رجحته و تبين أن ما في " المستدرك "

وهم من بعض الرواة إن لم يكن من الحاكم نفسه .

و قد أدخل بعض الرواة بين عبد الله بن أبي أمامة و أبيه رجلا , فقال محمد

ابن إسحاق عن عبد الله بن أبي أمامة عن عبد الله بن كعب بن مالك عن أبي أمامة

قال : " ذكر أصحاب رسول الله صلى الله عليه وسلم يوما عنده الدنيا , فقال

رسول الله صلى الله عليه وسلم :

" ألا تسمعون , ألا تسمعون ? إن البذاذة من الإيمان , إن البذاذة من الإيمان .

يعني التقحل " .

أخرجه أبو داود ( 4161 ) .

قلت : و ابن إسحاق مدلس , و قد عنعنه .

و قد توبع , فرواه إسماعيل بن عياش عن عبد العزيز بن عبيد الله عن عبد الله

بن عبيد الله بن حكيم بن حزام أن أبا المنيب بن أبي أمامة ( هو عبد الله

بن أبي أمامة ) أخبره أنه لقي عبد الله بن كعب بن مالك : حدثني أبوك قال :

فذكره . أخرجه الطبراني .

ثم روى هو و الطحاوي في " مشكل الآثار " ( 1 / 478 و 4 / 151 ) من طريق

عبد الحميد بن جعفر عن عبد الله بن ثعلبة عن عبد الرحمن بن كعب بن مالك

قال : سمعت أباك يقول : فذكره .

قلت : و رجال هذه الطريق ثقات كلهم , بخلاف التي قبلها , ففيها عبد العزيز

ابن عبيد الله و هو الحمصي ضعيف . و شيخه عبد الله بن عبيد الله بن حكيم

بن حزام لم أجد له ترجمة .

و هي متفقة مع الطريق التي قبلها على تسمية الرجل بـ " عبد الله بن كعب "

خلافا للطريق الأخيرة , ففيها " عبد الرحمن بن كعب " , و هي أجود . و كل من

عبد الله و عبد الرحمن ثقة .

و مجموع هذه الطرق الثلاث تحملنا على الاقتناع بثبوت الواسطة بين عبد الله

بن أبي أمامة و أبيه .

و يؤيد ذلك ما روى الطبراني أيضا بسند صحيح عن المنيب بن عبد الله بن أبي أمامة

بن ثعلبة قال :

" انصرفت من المسجد , فإذا برجل عليه ثياب بيض , و قميص و رداء سابغ , و عمامة

بغير قلنسوة , قد أرخى من ورائه مثل ما بين يديه , فقال لي :

أخبرني جدك أبو أمامة بن ثعلبة عن رسول الله صلى الله عليه وسلم قال : فذكره .

و الظاهر أن هذا الرجل الذي لم يسم هو ابن كعب بن مالك , و على هذا فيكون قد

حدث بهذا الحديث عبد الله بن أبي أمامة على ما سبق في الطرق المتقدمة , و ابنه

المنيب على ما في روايته هذه , و لكن المنيب هذا مجهول ما روى عنه سوى ابنه

عبد الله , و هو الذي روى هذا الحديث عنه , و لذلك فلا يعتمد على روايته .

و خلاصة القول أن الرواة قد اختلفوا على عبد الله بن أبي أمامة في هذا

الحديث فأسامة بن زيد و صالح بن كيسان قالا : عنه عن أبيه . و محمد بن إسحاق

و عبد الله بن عبيد الله بن حليم و عبد الحميد بن جعفر قالوا : عنه عن ابن كعب

بن مالك عن أبي أمامة .

و يبدو أن رواية هؤلاء الثلاثة أرجح لأنهم أكثر , و لأن معهم زيادة علم .

و من علم حجة على من لم يعلم .

ثم اختلف هؤلاء الثلاثة في تسمية ابن كعب , فالأولان سمياه عبد الله , و سماه

عبد الحميد بن جعفر عبد الرحمن . و لا شك عندي في أن روايته أصح من روايتهما

لأنه ثقة احتج به مسلم , و كذلك سائر الرواة , فالاعتماد في تقوية الحديث على

هذا الطريق , لثقة رواتها و سلامتها من العلل , فلنسق إسنادها بكامله لزيادة

الاطمئنان لما ذكرنا . قال الطبراني رحمه الله : حدثنا محمد بن عبد الله

الحضرمي أنبأنا أحمد بن عاصم بن عنبسة العباداني أنبأنا عبد الله بن حمران

أنبأنا عبد الحميد بن جعفر عن عبد الله بن ثعلبة عن عبد الرحمن بن كعب بن مالك

قال سمعت أباك يقول :

سمعت رسول الله صلى الله عليه وسلم يقول : فذكره باللفظ المذكور أعلاه , و هو

لفظ ابن ماجه .

و محمد بن عبد الله الحضرمي ثقة حافظ و هو الملقب بـ ( مطين ) , و ترجمته في

" تذكرة الحفاظ " ( 2 / 210 ) .

و أحمد بن عاصم بن عنبسة العباداني صدوق كما قال الحافظ في " التقريب " و تابعه

إبراهيم بن مرزوق عند الطحاوي , و لا بأس , و بقية الرجال ثقات رجال مسلم غير

عبد الله بن أبي أمامة و هو صدوق أيضا .

و كان الحامل على تحرير هذا أنني رأيت الحافظ المنذري قد نقل عن بعض المحدثين

ما يشعر بتضعيفه للحديث , و لم يحرر القول فيه , و لو بإيجاز مع وقوع خطأ منه ,

فاقتضى تحقيق القول فيه , فقد قال : ( 3 / 107 ) :

" رواه أبو داود و ابن ماجه كلاهما من رواية محمد بن إسحاق , و قد تكلم أبو عمر

النمري في هذا الحديث " .

فأقول : و غالب الظن أن الكلام المشار إليه إنما هو الاختلاف الذي في إسناده ,

و قد بينا الراجح منه فلا يضره .

و أيضا فإن الحديث ليس عند ابن ماجه من رواية محمد بن إسحاق , كما سبق ذكره في

أول البحث , فاقتضى التنبيه .

ثم إن السيوطي قد عزى الحديث للإمام أحمد أيضا , و مع أن الحاكم قد أخرجه من

طريقه , فإني لم أره في " المسند " له , و هو المراد عند إطلاق العزو إليه .

و ذكر المناوي في شرحه عليه :

أن الحافظ العراقي قال في " أماليه " : " حديث حسن " .

و الديلمي : " هو صحيح " . و كذا قال الحافظ في " الفتح " .

ثم رأيت للحديث طريقا أخرى , فقال الحميدي في " مسنده " ( 357 ) :

حدثنا سفيان قال : حدثنا محمد بن إسحاق عن معبد بن كعب عن عمه أو أمه قال :

" تعلمن يا هؤلاء أن البذاذة من الإيمان " .

و ابن إسحاق مدلس , و قد عنعنه , و قد سبق من طريقه بإسناد آخر له .

342 " إنما العلم بالتعلم و الحلم بالتحلم و من يتحر الخير يعطه و من يتوق الشر

يوقه " .

قال الألباني في "السلسلة الصحيحة" 1 / 605 :

أخرجه الخطيب في " تاريخه " ( 9 / 127 ) أخبرنا علي بن أحمد الرزاز حدثنا

عبد الصمد بن علي الطستي حدثنا أحمد بن بشر بن سعد المرثدي حدثنا سعد بن زنبور

حدثنا إسماعيل بن مجالد عن عبد الملك بن عمير عن رجاء بن حيوة عن # أبي هريرة #

مرفوعا به .

و هذا إسناد حسن أو قريب من الحسن : علي بن أحمد الرزاز قال الذهبي صدوق و له

ترجمة عند الخطيب ( 11 / 330 - 331 ) و قال : كتبنا عنه , و كان كثير السماع

كثير الشيوخ و إلى الصدق ما هو , مات سنة ( 419 ) .

و عبد الصمد الطستي ترجمه الخطيب أيضا ( 11 / 41 ) و قال : و كان ثقة سمعت

البرقاني ذكره فأثنى عليه و حثنا على كتب حديثه . و أحمد بن بشر بن سعد المرثدي

روى الخطيب ( 4 / 54 ) عن ابن خراش أنه كان يثني عليه , و عن علي ابن المنادي

أنه قال : هو أحد الثقات مات سنة ( 286 ) , و سعد بن زنبور روى الخطيب أيضا عن

ابن معين أنه قال : هو ثقة ما أراه يكذب , مات سنة ( 230 ) و بقية رجال الإسناد

معروفون من رجال التهذيب و هم من رواة الصحيح غير أن إسماعيل بن مجالد مع كونه

من رجال البخاري فهو متكلم فيه من قبل حفظه , و في " التقريب " : " أنه صدوق

يخطىء " .

قلت : فمثله لا ينزل حديثه عن رتبة الحسن لاسيما و أنه لم ينفرد به بل رواه

غيره بإسناد آخر بهذا اللفظ تماما كما يأتي .

قال الحافظ العراقي ( 3 / 153 ) : " رواه الطبراني و الدارقطني بسند ضعيف " .

و له شاهد آخر بنحوه بلفظ : " يا أيها الناس إنما العلم بالتعلم , و الفقه

بالتفقه , و من يرد الله به خيرا يفقهه في الدين , و إنما يخشى الله من عباده

العلماء " .

قال في " المجمع " ( 1 / 128 ) : " رواه الطبراني في " الكبير " عن معاوية

مرفوعا و فيه رجل لم يسم , و عتبة بن أبي حكيم وثقه أبو حاتم و أبو زرعة و ابن

حبان و ضعفه جماعة " .

قلت : و في " التقريب " : " و هو صدوق يخطىء كثيرا " .

و قال المناوي : " رواه ابن أبي عاصم أيضا قال ابن حجر في " المختصر " :

إسناده حسن لأن فيه مبهما اعتضد بمجيئه من وجه آخر " .

قلت : و كأن الحافظ أشار بذلك الوجه إلى حديث أبي هريرة . و قد أخرجه ابن عساكر

أيضا في " تاريخ دمشق " ( 6 / 117 / 1 ) من طريق أخرى عن إسماعيل ابن مجالد به

.

343 " كف عنا جشاءك , فإن أكثرهم شبعا في الدنيا , أطولهم جوعا يوم القيامة " .

قال الألباني في "السلسلة الصحيحة" 1 / 606 :

روي من حديث #‎ابن عمر و أبي جحيفة , و ابن عمرو , و ابن عباس , و سلمان # .

1 - حديث ابن عمر . يرويه عبد العزيز بن عبد الله القرشي حدثنا يحيى البكاء عن

ابن عمر قال :

" تجشأ رجل عند النبي صلى الله عليه وسلم , فقال " فذكره .

أخرجه الترمذي ( 2 / 78 ) و ابن ماجه ( 3350 ) و قال الترمذي :

" حديث غريب من هذا الوجه " .

قلت : يعني ضعيف , و ذلك لأن يحيى بن مسلم البكاء ضعيف .

و عبد العزيز بن عبد الله القرشي منكر الحديث كما في " التقريب " .

و قال ابن أبي حاتم في " العلل " ( 2 / 139 ) عن أبيه :

" هذا حديث منكر " .

2 - حديث أبي جحيفة , و له عنه طرق :

الأولى : عن عون بن أبي جحيفة عن أبيه قال :

" أكلت خبز بر بلحم سمين , فأتيت النبي صلى الله عليه وسلم فتجشأت فقال : احبس

أو اكفف جشاءك ... " الحديث و زاد :

" قال : فما أكل أبو جحيفة ملء بطنه حتى فارق الدنيا " .

أخرجه ابن أبي الدنيا في " الجوع " ( 2 / 2 ) من طريق الوليد بن عمرو ابن ساج

عنه .

قلت : و الوليد هذا ضعيف , ضعفه ابن معين و النسائي و غيرهما .

لكنه لم يتفرد به , فقال ابن أبي حاتم في " العلل " ( 2 / 123 ) :

" سمعت أبي و ذكر حديثا كان في كتاب عمرو بن مرزوق و لم يحدث به عن مالك بن

مغول عن عون بن أبي جحيفة ... ( فذكره ) فسمعت أبي يقول : هذا حديث باطل , و لم

يبلغني أن عمرو بن مرزوق حدث به قط " .

كذا قال , و سيأتي عن الإمام أحمد أنه ابن مرزوق كان يحدث به ثم ترك .

و عمرو بن مرزوق ثقة له أوهام كما في " التقريب " , فلعله بدى له , أو عرض له

شيء من الشك فترك التحديث به , و الله أعلم .

الثانية : عن علي بن الأقمر عن أبي جحيفة به .

أخرجه الحاكم ( 4 / 121 ) عن فهد بن عوف حدثنا فضل بن أبي الفضل الأزدي أخبرني

عمر بن موسى : أخبرني علي بن الأقمر ... و قال : " صحيح الإسناد " .

و رده الذهبي بقوله :

" قلت : فهد قال المديني : كذاب , و عمر هالك " .

و تعقبه المنذري أيضا فقال في " الترغيب " ( 3 / 122 ) :

" بل واه جدا , فيه فهد بن عوف و عمر بن موسى " .

قلت : و عمر هذا هو ابن موسى الوجيهي و هو متهم أيضا , و روي من طريق غيره ,

فقال ابن قدامة في " المنتخب " ( 10 / 194 / 1 ) :

" قال مهنا : سألت أحمد و يحيى , قلت : حدثني عبد العزيز بن يحيى حدثنا شريك

عن علي بن الأرقم ...‎( فذكره ) ? فقالا : ليس بصحيح . قلت لأحمد : يروى من غير

هذا الوجه ? قال : كان عمرو بن مرزوق يحدث به عن مالك بن مغول عن علي بن الأرقم

عن أبي جحيفة ثم تركه بعد . ثم سألته بعد ? فقال : ليس بصحيح " .

قلت : و عبد العزيز بن يحيى هو المدني كذبه إبراهيم بن المنذر الحزامي .

و قال البخاري : يضع الحديث .

و أخرجه تمام في " الفوائد " ( 99 / 1 ) من طريق أبي ربيعة . حدثنا عمر

بن الفضل عن رقبة عن علي بن الأقمر به . و هذا رجاله ثقات , لكن أبو ربيعة

هو فهد بن عوف نفسه , و قد عرفت ضعفه .

الثالثة : عن أبي رجاء عمن سمع أبا جحيفة به . و زاد في آخره :

" قال أبو جحيفة : فما شبعت منذ ثلاثين سنة " .

أخرجه ابن أبي الدنيا ( 1 / 2 ) .

و فيه الرجل الذي لم يسم . لكن قال المنذري مستدركا على طريق الحاكم الواهية :

" رواه البزار بإسنادين رواة أحدهما ثقات " .

و قال الهيثمى ( 5 / 31 ) :

" رواه الطبراني في " الأوسط " و " الكبير " بأسانيد , و في أحد أسانيد

" الكبير " محمد بن خالد الكوفي , و لم أعرفه , و بقية رجاله ثقات " .

3 - حديث ابن عمرو قال :

" تجشأ رجل عند النبي صلى الله عليه وسلم فقال : اقصر من جشئك فإن .." الحديث .

قال الهيثمي :

" رواه الطبراني عن شيخه مسعود بن محمد و هو ضعيف " .

4 - حديث ابن عباس قال : قال رسول الله صلى الله عليه وسلم :

" إن أهل الشبع في الدنيا هم أهل الجوع غدا في الآخرة " .

قال المنذري :

" رواه الطبراني بإسناد حسن " .

و قد أخرجه أبو نعيم في " الحلية " ( 3 / 345 - 346 ) من طريق الطبراني ,

و قال : " لم يروه عن فضيل إلا يحيى بن سليمان القرشي و فيه مقال " .

و قال العراقي في " تخريج الإحياء " ( 3 / 71 ) : " إسناده ضعيف " .

5 - حديث سلمان , يرويه عطية بن عامر الجهني , قال : سمعت سلمان و أكره على

طعام يأكله , فقال : حسبي : إنى سمعت رسول الله صلى الله عليه وسلم يقول :

" إن أكثر الناس شبعا في الدنيا أطولهم جوعا يوم القيامة " .

أخرجه ابن ماجه ( 3351 ) من طريق سعيد بن محمد الثقفي عن موسى الجهني عن زيد

بن وهب عن عطية ...

و هكذا أخرجه ابن أبي الدنيا ( 1 / 2 ) و العقيلي في " الضعفاء " ( ص 330 )

و أبو نعيم في " الحلية " ( 1 / 198 - 199 ) .

و قال العقيلي : " عطية في إسناده نظر " .

قلت : و تعقبه الذهبي فقال :

" ليس الضعف . إلا أن الحديث انفرد به واه , و هو سعيد بن محمد الوراق " .

و أقول : كلا , ليس الضعف من سعيد فقط , فإن عطية مع قول العقيلي فيه ما عرفت ,

فلم يوثقه غير ابن حبان ( 1 / 173 ) , و من المعلوم أن توثيقه غير معتمد عند

المحققين من العلماء و النقاد , و منهم الذهبي نفسه , و لهذا لم يوثقه الحافظ

في " التقريب " , و إنما قال فيه :

" مقبول " . يعني عند المتابعة , و إلا فلين الحديث كما نص عليه في المقدمة .

و منه يتبين أن تعقب الذهبي على العقيلي مما لا طائل تحته , و أن للحديث علتين

سعيد الوراق , و عطية الجهني .

و جملة القول أن الحديث قد جاء من طرق عمن ذكرنا من الصحابة و هي و إن كانت

مفرداتها , لا تخلو من ضعف , فإن بعضها ليس ضعفها شديدا , و لذلك فإني أرى أنه

يرتقي بمجموعها إلى درجة الحسن على أقل الأحوال . و الله سبحانه و تعالى أعلم .

344 " يا غلام إذا أكلت فقل : بسم الله و كل بيمينك و كل مما يليك " .

قال الألباني في "السلسلة الصحيحة" 1 / 611 :

أخرجه الطبراني في " المعجم الكبير " ( 3 / 2 / 2 ) : حدثنا عبيد بن غنام

أنبأنا أبو بكر بن أبي شيبة الحديث و حدثنا أحمد بن عمرو الخلال المكي أنبأنا

محمد بن أبي عمر العدني قالا : أنبأنا سفيان عن الوليد بن كثير عن وهب بن كيسان

عن # عمرو بن أبي سلمة # قال :

" كنت غلاما في حجر رسول الله صلى الله عليه وسلم , كانت يدي تطيش في الصحفة ,

فقال لي رسول الله صلى الله عليه وسلم ... " فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين , و قد أخرجاه من طرق عن وهب به بلفظ :

" ... سم الله ... " .

و قد ذكرت طرقه مخرجة في " الإرواء " ( 2028 ) , و إنما خرجته هنا من طريق

الطبراني بهذا اللفظ لعزته , و قلة وجوده في كتب السنة المتداولة , و قد ذكره

بهذا اللفظ العلامة ابن القيم في " زاد المعاد " بهذا اللفظ دون أن يعزوه لأحد

كما هي عادته على الغالب .

و في الحديث دليل على أن السنة في التسمية على الطعام إنما هي " بسم الله " فقط

و مثله حديث عائشة مرفوعا :

" إذا أكل أحدكم طعاما فليقل : بسم الله , فإن نسي في أوله , فليقل : بسم الله

في أوله و آخره " .

أخرجه الترمذي و صححه , و له شاهد من حديث ابن مسعود تقدم ذكره مخرجا برقم

( 196 ) .

و حديث عائشة قواه الحافظ في " الفتح " ( 9 / 455 ) و قال :

" هو أصرح ما ورد في صفة التسمية " قال :

" و أما قول النووي في آداب الأكل من " الأذكار " : " صفة التسمية من أهم ما

ينبغي معرفته , و الأفضل أن يقول : بسم الله الرحمن الرحيم , فإن قال :

بسم الله كفاه و حصلت السنة " . فلم أر لما ادعاه من الأفضلية دليلا خاصا " .

و أقول : لا أفضل من سنته صلى الله عليه وسلم " و خير الهدي هدي محمد صلى الله

عليه وسلم " فإذا لم يثبت في التسمية على الطعام إلا " بسم الله " , فلا يجوز

الزيادة عليها فضلا عن أن تكون الزيادة أفضل منها ! لأن القول بذلك خلاف ما

أشرنا إليه من الحديث :

" و خير الهدي هدي محمد صلى الله عليه وسلم " .

345 " استكثروا من النعال , فإن الرجل لا يزال راكبا ما انتعل " .

قال الألباني في "السلسلة الصحيحة" 1 / 612 :

أخرجه مسلم ( 6 / 153 ) و أبو داود ( 4133 ) و أحمد ( 3 / 337 , 360 ) و الخطيب

في " تاريخ بغداد " ( 3 / 425 ) من طريق أبي الزبير عن جابر قال : سمعت النبي

صلى الله عليه وسلم يقول في غزوة غزوناها : فذكره .

قلت : و أبو الزبير مدلس و قد عنعنه , لكن للحديث شواهد يتقوى بها .

فمنها : عن عمران بن حصين مرفوعا به .

أخرجه العقيلي ( 230 ) و الخطيب ( 9 / 404 - 405 ) من طريق مجاعة بن الزبير

الأسدي : حدثنا الحسن عنه .

قلت : و رجاله ثقات غير مجاعة هذا , و هو حسن الحديث قال أحمد : " لم يكن به

بأس " . و ضعفه الدارقطني .

و الحسن هو البصري و هو مدلس أيضا و قد عنعنه .

و قال الهيثمي في " المجمع " ( 5 / 138 ) :

" رواه الطبراني و فيه مجاعة بن الزبير , لا بأس به في نفسه . و قال ابن عدي :

هو ممن يحتمل و يكتب حديثه , و ضعفه الدارقطني , و بقية رجاله ثقات " .

و منها عن عبد الله بن عمرو مرفوعا به .

قال الهيثمي :

" رواه الطبراني في " الأوسط " و فيه إسماعيل بن مسلم المكي و هو ضعيف " .

346 " إذا حدثتكم حديثا فلا تزيدن علي و قال : أربع من أطيب الكلام و هن من القرآن

لا يضرك بأيهن بدأت : سبحان الله و الحمد لله و لا إله إلا الله و الله أكبر ,

ثم قال : لا تسمين غلامك أفلح , و لا نجيحا , و لا رباحا , و لا يسارا ( فإنك

تقول : أثم هو ? فلا يكون , فيقول : لا ) " .

قال الألباني في "السلسلة الصحيحة" 1 / 613 :

أخرجه أحمد ( 5 / 11 ) : حدثنا محمد بن جعفر حدثنا شعبة عن سلمة بن كهيل عن

# هلال بن يساف عن سمرة # عن النبي صلى الله عليه وسلم .

و أخرجه الطيالسي في " مسنده " ( 899 , 900 ) : حدثنا شعبة به مفرقا في موضعين

و تابعه سفيان و هو الثوري عن سلمة بن كهيل به , دون شطره الأول , و الأخير .

أخرجه أحمد ( 5 / 20 ) و ابن ماجه ( 3811 ) .

و لشعبة فيه شيخ آخر , فقال الطيالسي ( 893 ) : حدثنا شعبة عن منصور قال : سمعت

هلال بن يساف يحدث عن الربيع بن عميلة عن سمرة به مقتصرا على تسمية الغلام .

و كذلك أخرجه أحمد ( 5 / 7 ) و مسلم ( 6 / 172 ) من طرق أخرى عن شعبة به .

و تابعه زهير عن منصور به أتم منه مثل رواية شعبة الأولى عن ابن كهيل , إلا أنه

جعل الشطر الأول في آخر الحديث , و فيه الزيادة التي بين القوسين .

أخرجه أحمد ( 5 / 10 ) و مسلم .

و يتبين مما سبق أن هلال بن يساف , كان تارة يرويه عن سمرة مباشرة , و تارة عن

الربيع بن عميلة عنه , فلعله سمعه أولا على هذا الوجه , ثم لقي سمرة فسمعه منه

مباشرة , فكان يرويه تارة هكذا , و تارة هكذا , و هو ثقة غير معروف بالتدليس ,

فيحتمل منه ذلك .

و قد تابعه الركين بن الربيع بن عميلة عن أبيه عن سمرة بقضية التسمية فقط , إلا

أنه ذكر " نافعا " مكان " نجيحا " .

أخرجه مسلم و أحمد ( 5 / 12 ) .

و في الحديث آداب ظاهرة , و فوائد باهرة , أهمها النهي عن الزيادة في حديثه

صلى الله عليه وسلم , و هذا و إن كان معناه في رواية حديثه و نقله , فإنه يدل

على المنع من الزيادة فيه تعبدا قصدا للاستزادة من الأجر بها من باب أولى ,

و أبرز صور هذا , الزيادة على الأذكار و الأوراد الثابتة عنه صلى الله عليه

وسلم , كزيادة " الرحمن الرحيم " في التسمية على الطعام , فكما أنه لا يجوز

للمسلم أن يروى قوله صلى الله عليه وسلم المتقدم ( 344 ) :

" قل : بسم الله " بزيادة " الرحمن الرحيم " , فكذلك لا يجوز له , أن يقول هذه

الزيادة على طعامه , لأنه زيادة على النص فعلا , فهو بالمنع أولى , لأن قوله

صلى الله عليه وسلم : " قل باسم الله " تعليم للفعل , فإذا لم يجز الزيادة في

التعليم الذي هو وسيلة للفعل , فلأن لا يجوز الزيادة في الفعل الذي هو الغاية

أولى و أحرى . ألست ترى إلى ابن عمر رضي الله عنه أنه أنكر على من زاد الصلاة

على النبي صلى الله عليه وسلم بعد الحمد عقب العطاس , بحجة أنه مخالف لتعليمه

صلى الله عليه وسلم , و قال له : " و أنا أقول : الحمد لله , و السلام على رسول

الله صلى الله عليه وسلم , و لكن ليس هكذا علمنا رسول الله صلى الله عليه وسلم

علمنا إذا عطس أحدنا أن يقول : الحمد لله على كل حال " .

أخرجه الحاكم ( 4 / 265 - 266 ) و قال :

" صحيح الإسناد " و وافقه الذهبي .

فإذا عرفت ما تقدم من البيان , فالحديث من الأدلة الكثيرة على رد الزيادة في

الدين و العبادة . فتأمل في هذا و احفظه فإنه ينفعك إن شاء الله تعالى في إقناع

المخالفين , هدانا الله و إياهم صراطه المستقيم .

و في الحديث النهي عن التسمية بـ ( يسار ) و ( رباح ) , و ( أفلح ) و ( نجيح )

و نحوها , فينبغي التنبيه لهذا , و ترك تسمية الأبناء بشيء منه , و قد كان في

السلف من دعي بهذه الأسماء , فالظاهر أنه كان ذلك لسبب عدم علمهم بالحديث إذا

كان من التابعين فمن بعدهم , أو قبل النهى عن ذلك إذا كان من الصحابة رضي الله

عنهم . و الله أعلم .

347 " إذا دعا أحدكم أخاه لطعام فليجب فإن شاء طعم و إن شاء ترك " .

قال الألباني في "السلسلة الصحيحة" 1 / 616 :

أخرجه الطحاوي في " مشكل الآثار " ( 4 / 148 ) : حدثنا يزيد قال : حدثنا

أبو عاصم قال : حدثنا ابن جريج قال : أخبرني أبو الزبير سمع # جابرا # يقول :

سمعت النبي صلى الله عليه وسلم يقول : فذكره .

قلت : و هذا إسناد صحيح مسلسل بالتحديث , و لذلك خرجته , و إلا فقد أخرجه مسلم

( 4 / 153 ) : و حدثنا ابن نمير : حدثنا أبو عاصم عن ابن جريج عن أبي الزبير

بهذا الإسناد مثله .

قلت : يعني إسناد سفيان عن أبي الزبير عن جابر ساقه قبله لم يقع عنده فيه تصريح

أبي الزبير بالتحديث , و تصريحه به مهم لأنه مدلس , فإذا عنعن كما وقع في

" مسلم " لم تنشرح النفس لحديثه , و كذلك أخرجه أبو داود ( 3740 ) و أحمد ( 3 /

392 ) من طريق سفيان به و ابن ماجه ( 1751 ) من طريق أحمد ابن يوسف السلمي

حدثنا أبو عاصم به , لم يصرح أبو الزبير بالتحديث .

و يزيد هو ابن سنان البصري نزيل مصر . قال ابن أبي حاتم ( 4 / 2 / 267 ) :

" كتبت عنه , و هو صدوق ثقة " .

348 " إن الشيطان يمشي في النعل الواحدة " .

قال الألباني في "السلسلة الصحيحة" 1 / 616 :

أخرجه الطحاوي في " مشكل الآثار " ( 2 / 142 ) : حدثنا الربيع بن سليمان

المرادي حدثنا ابن وهب عن الليث بن سعد عن جعفر بن ربيعة عن عبد الرحمن الأعرج

عن # أبي هريرة # أن رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال الشيخين غير الربيع بن سليمان

المرادي و هو ثقة .

و الحديث في " الصحيحين " و غيرهما من طريق أبي الزناد عن الأعرج به بلفظ

" لا يمش أحدكم في نعل واحدة , لينعلهما جميعا , أو ليخلعهما جميعا " .

و له شاهد من حديث جابر مرفوعا بلفظ :

" لا تمش في نعل واحدة " .

أخرجه مسلم ( 6 / 154 ) و أحمد ( 3 / 322 ) و غيرهما .

قلت : فالحديث في النهي عن المشي في نعل واحدة صحيح مشهور , و إنما خرجت حديث

الطحاوي هذا لتضمنه علة النهي , فهو يرجح قولا واحدا من الأقوال التي قيلت في

تحديدها , فجاء في " الفتح " ( 10 / 261 ) :

" قال الخطابي : الحكمة في النهي أن النعل شرعت لوقاية الرجل عما يكون في الأرض

من شوك أو نحوه , فإذا انفردت إحدى الرجلين احتاج الماشي أن يتوقى لإحدى رجليه

ما لا يتوقى للأخرى فيخرج بذلك عن سجية مشيه , و لا يأمن مع ذلك من العثار .

و قيل : لأنه لم يعدل بين جوارحه , و ربما نسب فاعل ذلك إلى اختلال الرأي

أو ضعفه . و قال ابن العربي : قيل : العلة فيها أنها مشية الشيطان , و قيل :

لأنها خارجة عن الاعتدال . و قال البيهقي : الكراهة فيه للشهرة فتمتد الأبصار

لمن ترى ذلك منه , و قد ورد النهي عن الشهرة في اللباس , فكل شيء صير صاحبه

شهرة فحقه أن يجتنب " .

فأقول : الصحيح من هذه الأقوال , هو الذي حكاه ابن العربي أنها مشية الشيطان .

و تصديره إياه بقوله : " قيل " مما يشعر بتضعيفه , و ذلك معناه أنه لم يقف على

هذا الحديث الصحيح المؤيد لهذا " القيل " , و لو وقف عليه لما وسعه إلا الجزم

به . و كذلك سكوت الحافظ عليه يشعرنا أنه لم يقف عليه أيضا , و إلا لذكره على

طريقته في جمع الأحاديث و ذكر أطرافها المناسبة للباب , لاسيما و ليس في تعيين

العلة و تحديدها سواه .

فخذها فائدة نفيسة عزيزة ربما لا تراها في غير هذا المكان , يعود الفضل فيها

إلى الإمام أبي جعفر الطحاوي , فهو الذي حفظها لنا بإسناد صحيح في كتابه دون

عشرات الكتب الأخرى لغيره .

( تنبيه ) أما الحديث الذي رواه ليث عن عبد الرحمن بن القاسم عن أبيه عن عائشة

قالت :

" ربما مشى النبي صلى الله عليه وسلم في نعل واحدة " .

فهو ضعيف لا يحتج به .

أخرجه الترمذي ( 1 / 329 ) من طريق هريم بن سفيان البجلي الكوفي و الطحاوي من

طريق مندل كلاهما عن ليث به . و ضعفه الطحاوي بقوله :

" مندل ليس من أهل التثبت . و ليث و إن كان من أهل الفضل فإن روايته ليست عند

أهل العلم بالقوية " .

قلت : مندل قد تابعه هريم و هو ثقة من رجال الشيخين , فبرئت عهدته منه ,

و انحصرت في الليث فهو علة الحديث , و هو ضعيف .

قال الحافظ في " التقريب " :

" صدوق اختلط أخيرا و لم يتميز حديثه فترك " .

و إذا عرف هذا فلا يجوز معارضة حديث الباب بهذا الحديث الواهي كما فعل بعض أهل

الجهل بالآثار فيما ذكره الإمام الطحاوي رحمه الله تعالى .

349 " ما من رجل يلي أمر عشرة فما فوق ذلك إلا أتى الله عز و جل مغلولا يوم القيامة

يده إلى عنقه فكه بره أو أوبقه إثمه , أولها ملامة و أوسطها ندامة و آخرها خزى

يوم القيامة " .

قال الألباني في "السلسلة الصحيحة" 1 / 619 :

أخرجه أحمد ( 5 / 267 ) حدثنا أبو اليمان حدثنا إسماعيل بن عياش عن يزيد بن

( أبي ) مالك عن لقمان بن عامر عن # أبي أمامة # عن النبي صلى الله عليه وسلم

أنه قال : فذكره .

قلت : و هذا إسناد شامي جيد , رجاله كلهم ثقات , و في يزيد و هو ابن عبد الرحمن

بن أبي مالك الدمشقي القاضي كلام لا ينزل حديثه عن رتبة الحسن . و قال فيه

الحافظ في " التقريب " : " صدوق ربما وهم " .

و الحديث قال الهيثمي ( 5 / 205 ) :

" رواه أحمد و الطبراني و فيه يزيد بن أبي مالك وثقه ابن حبان و غيره و بقية

رجاله ثقات " .

و قال المنذري ( 3 / 132 - 133 , 4 / 294 ) :

" رواه أحمد , و رواته ثقات إلا يزيد بن أبي مالك , و هو ثقة , و قال بعضهم :

لين " .

350 " إن عشت إن شاء الله إلى قابل صمت التاسع مخافة أن يفوتني يوم عاشوراء " .

قال الألباني في "السلسلة الصحيحة" 1 / 619 :

أخرجه الطبراني في " المعجم الكبير " ( 3 / 99 / 2 ) من طريقين عن أحمد بن يونس

أنبأنا ابن أبي ذئب عن القاسم بن عباس عن عبد الله بن عمير عن # ابن عباس #

مرفوعا .

قلت : و هذا سند صحيح رجاله كلهم ثقات .

351 " اللهم من ظلم أهل المدينة و أخافهم فأخفه , و عليه لعنة الله و الملائكة

و الناس أجمعين , لا يقبل منه صرف و لا عدل " .

قال الألباني في "السلسلة الصحيحة" 1 / 620 :

رواه الطبراني في " الأوسط " ( 1 / 125 / 2 ) : حدثنا روح بن الفرج أبو الزنباع

حدثنا يحيى بن بكير حدثنا الليث به سعد عن هشام بن عروة عن موسى بن عقبة عن

عطاء بن يسار عن # عبادة بن الصامت # مرفوعا و قال :

" لم يروه عن موسى إلا هشام تفرد به الليث " .

قلت : و هذا إسناد صحيح رجاله ثقات رجال الشيخين غير روح بن الفرج و هو ثقة

كما في " التقريب " و قول الهيثمي في " المجمع " ( 3 / 306 ) :

" رواه الطبراني في " الأوسط " " و الكبير " و رجاله رجال الصحيح " ليس صحيحا

على إطلاقه , و تلك عادة له أنه يطلق مثل هذا القول : " و رجاله رجال الصحيح "

و يعني من فوق شيخ الطبراني , فاعلم هذا فإنه مفيد في مواطن النزاع و التحقيق .

ثم رأيت الحديث في " تاريخ ابن عساكر " ( 16 / 241 / 2 ) من طريق عيسى ابن حماد

أنبأنا الليث به .

352 " البس جديدا و عش حميدا و مت شهيدا " .

قال الألباني في "السلسلة الصحيحة" 1 / 620 :

أخرجه ابن ماجه ( 3558 ) و ابن السني في " عمل اليوم و الليلة " ( 262 )

و أحمد و إسحاق في " مسنديهما " و النسائي في " الكبرى " و الطبراني كلهم عن

عبد الرزاق عن معمر عن الزهري عن # سالم بن عبد الله بن عمر عن أبيه # قال :

" رأى النبي صلى الله عليه وسلم على عمر رضي الله عنه ثوبا أبيض فقال : أجديد

ثوبك هذا أم غسيل ? فقال : بل غسيل , و ( في رواية : جديدا ) فقال : فذكره .

زاد الدبري و يرزقك الله قرة عين في الدنيا و الآخرة , قال : و إياك يا رسول

الله " .

قال الحافظ في " نتائج الأفكار " ( 1 / 27 / 2 ) :

" هذا حديث حسن غريب , و رجال الإسناد رجال الصحيح , لكن أعله النسائي فقال :

هذا حديث منكر أنكره يحيى القطان على عبد الرزاق , قال النسائي : و قد روي أيضا

عنه متصلا يعني الزهري , و روي عنه مرسلا . قال : و ليس هذا من حديث الزهري .

قلت : و جدت له شاهدا مرسلا أخرجه بن أبي شيبة في المصنف عن عبد الله بن إدريس

عن أبي الأشهب عن رجل , فذكر المتن بنحو رواية أحمد , و أبو الأشهب اسمه جعفر

ابن حيان العطاردي و هو من رجال الصحيح , و سمع من كبار التابعين , و هذا يدل

على أن للحديث أصلا , و أقل درجاته أن يوصف بالحسن " .

( تنبيه )

---------

اقتصر النووي في " الأذكار " في عزوه على بن ماجة و ابن السني و هو قصور ظاهر

تعجب منه الحافظ .

353 " إياي و التنعم , فإن عباد الله ليسوا بالمتنعمين " .

قال الألباني في "السلسلة الصحيحة" 1 / 621 :

أخرجه أحمد ( 5 / 243 , 244 ) و أبو نعيم في " الحلية " ( 5 / 155 ) من طرق عن

بقية بن الوليد عن السري بن ينعم عن مريح بن مسروق عن # معاذ بن جبل # .

" أن رسول الله صلى الله عليه وسلم لما بعث به إلى اليمن قال : " فذكره .

قلت : و هذا إسناد رجاله ثقات كما قال المنذري ( 3 / 125 ) و الهيثمي

( 10 / 250 ) , و سكتا عن عنعنة بقية مع كونه مشهورا بالتدليس ! و لكنه قد صرح

بالتحديث عند أبي نعيم , فزالت شبهة تدليسه و ثبت الحديث بذلك . و الحمد لله .

354 " إياك و كل ما يعتذر منه " .

قال الألباني في "السلسلة الصحيحة" 1 / 622 :

رواه الضياء في " المختارة " ( 131 / 1 ) عن عمرو بن الضحاك حدثنا أبي الضحاك

ابن مخلد أنبأ شبيب بن بشر عن # أنس بن مالك # مرفوعا .

قلت : و هذا سند حسن رجاله ثقات و في شبيب كلام لا يضر .

و قال الحافظ في " التقريب " : " صدوق يخطىء " .

و قال المناوي : " و رواه عن أنس أيضا الديلمي في " مسند الفردوس " و سنده حسن

و أخرجه الحاكم في " المستدرك " من حديث سعد , و الطبراني في " الأوسط " من

حديث ابن عمر و جابر " .

قلت : في حديث جابر محمد بن أبي حميد , و هو مجمع على ضعفه كما في " المجمع "

( 10 / 248 ) .

355 " مثل المؤمن مثل النحلة , لا تأكل إلا طيبا , و لا تضع إلا طيبا " .

قال الألباني في "السلسلة الصحيحة" 1 / 622 :

أخرجه ابن حبان ( رقم 30 ) و ابن عساكر ( 2 / 43 / 1 ) من طريق مؤمل ابن

إسماعيل حدثنا شعبة عن يعلى بن عطاء عن # وكيع بن عدس عن عمه أبي رزين # قال :

قال رسول الله صلى الله عليه وسلم .

ثم روى ابن عساكر بسنده عن هارون الحمال قال :

" و ذكر هذا الحديث - حديث مؤمل - لأبي عبد الله ( يعني الإمام أحمد ) فقال

أبو عبد الله : إنما حدثنا غندر عن شعبة عن يعلى بن عطاء عن عبد الله بن عمرو

عن النبي صلى الله عليه وسلم قال : مثل المؤمن مثل النحلة " .

قلت : كذا وقع في نسخة ابن عساكر : " عن يعلى بن عطاء عن عبد الله ابن عمرو " .

و أخشى أن يكون سقط منها شيء فقد أخرجه ابن أبي شيبة في " كتاب الإيمان "

( رقم 89 - بتحقيقي ) بسند أحمد مغايرا لما فيها , فقال : حدثنا غندر عن شعبة

عن يعلى بن عطاء عن أبيه عن عبد الله بن عمرو قال :

" مثل المؤمن .... " . هكذا قال : " عن أبيه " و لم يرفعه و لعله الصواب .

و إذا ثبت ذلك فالإمام أحمد يشير إلى أن مؤمل بن إسماعيل قد أخطأ في إسناد

الحديث فقال : " عن وكيع بن عدس " و الصواب " عن أبيه " كما قال غندر فإنه أوثق

من مؤمل و أخطأ أيضا في رفعه , لأن غندرا أوقفه عند ابن أبي شيبة و لعله كذلك

عند ابن عساكر , لكن بعض النساخ رفعه !

نعم قد جاء مرفوعا من طريقين آخرين عن شعبة , فقال ابن السماك في " حديثه "

( 2 / 90 / 2 ) : حدثنا محمد بن عيسى حدثنا سلام بن سليمان حدثنا شعبة بإسناد

غندر مرفوعا .

و سلام هذا و هو أبو العباس المدائني الضرير قال الحافظ في " التقريب " :

" ضعيف " . و لكن تابعه حجاج بن نصير قال : أنبأنا شعبة به .

أخرجه القضاعي في " مسند الشهاب " ( 110 / 1 ) .

و حجاج ضعيف أيضا . لكن تابعه حرمي ابن عمارة بن أبي حفصة قال : أنبأنا شعبة به

.

أخرجه البخاري في " التاريخ الكبير " ( 4 / 1 / 248 / 1058 ) . و حرمي صدوق يهم

فهو بمجموع هذه المتابعات ثابت عن شعبة .

و للحديث طريق أخرى أخرجها الحسين المروزي في " زوائد الزهد لابن المبارك "

( ق 123 / 1 - كواكب 575 ) بسند صحيح عن عبد الله بن بريدة قال :

" ذكر لي أن أبا سبرة بن سلمة سمع .... عبد الله بن عمرو ...... " فذكره مرفوعا

و فيه قصة .

و جملة القول أن الحديث بهذه الطرق حسن أو صحيح . و الله أعلم .

356 " أتاني جبريل عليه السلام فقال : إني كنت أتيتك الليلة فلم يمنعني أن أدخل

عليك البيت الذي أنت فيه إلا أنه كان في البيت تمثال رجل و كان في البيت قرام

ستر فيه تماثيل فمر برأس التمثال يقطع فيصير كهيئة الشجرة و مر بالستر يقطع

و في رواية : إن في البيت سترا في الحائط فيه تماثيل , فاقطعوا رءوسها فاجعلوها

بساطا أو وسائد فأوطئوه , فإنا لا ندخل بيتا فيه تماثيل . فيجعل منه وسادتان

توطآن و مر بالكلب فيخرج . ففعل رسول الله صلى الله عليه وسلم و إذا الكلب جرو

كان للحسن و الحسين عليهما السلام تحت نضد لهما . قال : و مازال يوصيني بالجار

حتى ظننت أو رأيت أنه سيورثه " .

قال الألباني في "السلسلة الصحيحة" 1 / 624 :

أخرجه أحمد ( 2 / 305 , 478 ) و السياق له و أبو داود ( 4158 ) و الترمذي

( 2 / 132 ) و ابن حبان في " صحيحه " ( 1487 ) من طريق يونس بن أبي إسحاق عن

مجاهد عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح على شرط مسلم , و صححه الترمذي و غيره , و قد صرح يونس

بالتحديث في رواية ابن حبان , و في حفظه ضعف يسير لا يضر في حديثه ,

و قال الحافظ في " التقريب " : " صدوق يهم قليلا " .

قلت : و قد تابعه أبو إسحاق , فقال أحمد ( 2 / 308 ) حدثنا عبد الرزاق أنبأنا

معمر عن أبي إسحاق عن مجاهد به مختصرا بالرواية الثانية .

و هذا إسناد صحيح على شرط الشيخين لولا أن أبا إسحاق و هو السبيعي والد يونس ,

كان تغير في آخره , و قد اختلف عليه في لفظه , فرواه عنه معمر هكذا , و رواه

أبو بكر عنه به نحوه بلفظ :

" فإما أن تقطع رؤوسها , أو تجعل بساطا يوطأ " .

أخرجه النسائي ( 2 / 302 ) .

و الأول أصح , لأن معمرا حفظه عن أبي بكر و هو ابن عياش الكوفي قال الحافظ :

" ثقة عابد , إلا أنه لما كبر ساء حفظه , و كتابه صحيح " .

فقه الحديث :

--------------

الأول : تحريم الصور , لأنها سبب لمنع دخول الملائكة , و الأحاديث في تحريمها

أشهر من أن تذكر .

الثاني : أن التحريم يشمل الصور التي ليست مجسمة و لا ظل لها لعموم قول جبريل

عليه السلام : " فإنا لا ندخل بيتا فيه تماثيل " , و هي الصور , و يؤيده أن

التماثيل التي كانت على القرام لا ظل لها , و لا فرق في ذلك بين ما كان منها

تطريزا على الثوب أو كتابة على الورق , أو رسما بالآلة الفوتوغرافية إذ كل ذلك

صور و تصوير , و التفريق بين التصوير اليدوي و التصوير الفوتوغرافي , فيحرم

الأول دون الثاني , ظاهرية عصرية , و جمود لا يحمد كما حققته في " آداب الزفاف

في السنة المطهرة " ( ص 112 - 114 ) .

الثالث : أن التحريم يشمل الصورة التي توطأ أيضا إذا تركت على حالها و لم تغير

بالقطع , و هو الذي مال إليه الحافظ في " الفتح " .

الرابع : أن قوله " حتى تصير كهيئة الشجرة " , دليل على أن التغيير الذي يحل به

استعمال الصورة , إنما هو الذي يأتي على معالم الصورة , فيغيرها حتى تصير على

هيئة أخرى مباحة كالشجرة . و عليه فلا يجوز استعمال الصورة و لو كانت بحيث لا

تعيش لو كانت حية كما يقول بعض الفقهاء , لأنها في هذه الحالة لا تزال صورة

اسما و حقيقة , مثل الصور النصفية , و أمثالها , فاعلم هذا فإنه مما يهم المسلم

معرفته في هذا العصر الذي انتشرت فيه الصور و عمت و طمت . , و إن شئت زيادة

تحقيق في هذا , فراجع المصدر السابق ( ص 111 / 112 ) .

الخامس : فيه إشارة إلى أن الصورة إذا كانت من الجمادات فهي جائزة , و لا تمنع

من دخول الملائكة , لقوله " كهيئة الشجرة " , فإنه لو كان تصوير الشجر حراما

كتصوير ذوات الأرواح , لم يأمر جبريل عليه السلام , بتغييرها إلى صورة شجرة ,

و هذا ظاهر , و يؤيده حديث ابن عباس رضي الله عنه " و إن كنت لابد فاعلا ,

فاصنع الشجرة , و ما لا نفس له " . رواه مسلم و أحمد ( 1 / 308 ) .

السادس : تحريم اقتناء الكلب لأنه أيضا سبب يمنع من دخول الملائكة , و هل يمنع

لو كان كلب ماشية أو صيد , الظاهر لا , لأنه يباح اقتناؤه .

و يؤيده أن الصورة إذا كانت مباحة لا تمنع أيضا من دخول الملائكة بدليل أن

السيدة عائشة رضي الله عنها كانت تقتني لعب البنات , و تلعب بها هي و رفيقاتها

على مرأة من النبي صلى الله عليه وسلم , فلا ينكرها عليها كما ثبت في البخاري

و غيره , فلو كان ذلك مانعا من دخول الملائكة لما أقرها صلى الله عليه وسلم

عليه . و الله أعلم .

357 " من أحب أن يتمثل له الناس قياما , فليتبوأ مقعده من النار " .

قال الألباني في "السلسلة الصحيحة" 1 / 627 :

أخرجه البخاري في " الأدب " ( 977 ) و أبو داود ( 5229 ) و الترمذي ( 2 / 125 )

و الطحاوي في " مشكل الآثار " ( 2 / 40 ) و اللفظ له و أحمد ( 4 / 93 , 100 )

و الدولابي في " الكنى " ( 1 / 95 ) و المخلص في " الفوائد المنتقاة " ( ق 196

/ 2 ) و عبد بن حميد في " المنتخب من المسند " ( ق 51 / 2 ) و البغوي في " حديث

علي بن الجعد " ( 7 / 69 / 2 ) و أبو نعيم في " أخبار أصبهان " ( 1 / 219 ) من

طرق عن حبيب بن الشهيد عن أبي مجلز قال :

" دخل معاوية بيتا فيه عبد الله بن الزبير , و عبد الله بن عامر , فقام ابن

عامر , و ثبت ابن الزبير , و كان أدر بهما فقال # معاوية # : اجلس يا ابن عامر

فإني سمعت رسول الله صلى الله عليه وسلم يقول : فذكره .

و قال الترمذي : " حديث حسن " .

قلت : بل هو حديث صحيح , رجال إسناده ثقات رجال الشيخين , و أبو مجلز اسمه لاحق

بن حميد , و هو ثقة , و حبيب بن الشهيد ثقة ثبت كما في " التقريب " , فلا وجه

للاقتصار على تحسينه , و إن سكت عليه الحافظ في " الفتح " ( 11 / 42 ) ,

لاسيما و له طريق أخرى , فقال المخلص في " الفوائد " : حدثنا عبد الله أنبأنا

داود : أنبأنا مروان أنبأنا مغيرة بن مسلم السراج عن عبد الله بن بريدة قال :

" خرج معاوية فرآهم قياما لخروجه , فقال لهم : اجلسوا فإن رسول الله صلى الله

عليه وسلم قال : من سره أن يقوم له بنو آدم , و جبت له النار " .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال مسلم غير شيخ المخلص عبد الله ,

و هو الحافظ أبو القاسم البغوي , و مغيرة بن مسلم السراج و هما ثقتان بلا خلاف

و داود هو ابن رشيد , و مروان هو ابن معاوية الفزاري الكوفي الحافظ . و قد

تابعه شبابة بن سوار حدثني المغيرة بن مسلم به إلا أنه قال :

" من أحب أن يستجم له الرجال ... " و الباقي مثله .

أخرجه الطحاوي ( 2 / 38 - 39 ) و الخطيب في " تاريخ بغداد " ( 13 / 193 ) .

و للحديث عنده ( 11 / 361 ) شاهد مرسل في قصة طريفة , أخرجه من طريق عبد الرزاق

بن سليمان بن علي بن الجعد قال : سمعت أبي يقول :

" لما أحضر المأمون أصحاب الجوهر , فناظرهم على متاع كان معهم , ثم نهض المأمون

لبعض حاجته , ثم خرج , فقام كل من كان في المجلس إلا ابن الجعد , فإنه لم يقم ,

قال : فنظر إليه المأمون كهيئة المغضب , ثم استخلاه فقال له : يا شيخ ما منعك

أن تقوم لي كما قام أصحابك ? قال : أجللت أمير المؤمنين للحديث الذي نأثره عن

النبي صلى الله عليه وسلم , قال : و ما هو ? قال علي بن الجعد : سمعت المبارك

بن فضالة يقول : سمعت الحسن يقول قال النبي صلى الله عليه وسلم :

( فذكره باللفظ الأول ) قال : فأطرق المأمون متفكرا في الحديث , ثم رفع رأسه

فقال : لا يشترى إلا من هذا الشيخ , قال : فاشترى منه في ذلك اليوم بقيمة

ثلاثين ألف دينار " .

قلت : فصدق في علي بن الجعد ( و هو ثقة ثبت ) قول الله عز و جل :

( و من يتق الله يجعل له مخرجا , و يرزقه من حيث لا يحتسب ) .

و نحو هذه القصة ما أخرج الدينوري في " المنتقى من المجالسة " ( ق 8 / 1 - نسخة

حلب ) : حدثنا أحمد بن علي البصري قال :

" وجه المتوكل إلى أحمد بن العدل و غيره من العلماء فجمعهم في داره , ثم خرج

عليهم , فقام الناس كلهم إلا أحمد بن العدل , فقال المتوكل لعبيد الله :

إن هذا الرجل لا يرى بيعتنا , فقال له : بلى يا أمير المؤمنين و لكن في بصره

سوء , فقال أحمد بن العدل : يا أمير المؤمنين ما في بصري من سوء , و لكنني

نزهتك من عذاب الله تعالى , قال النبي صلى الله عليه و سلم : " من أحب أن يمثل

له الرجال قياما فليتبوأ مقعده في النار " , فجاء المتوكل فجلس إلى جنبه " .

و روى ابن عساكر في " تاريخ دمشق " ( 19 / 170 / 2 ) بسنده عن الأوزاعي حدثني

بعض حرس عمر بن عبد العزيز قال :

" خرج علينا عمر بن عبد العزيز و نحن ننتظره يوم الجمعة , فلما رأيناه قمنا ,

فقال : إذا رأيتموني فلا تقوموا , و لكن توسعوا " .

فقه الحديث :

--------------

دلنا هذا الحديث على أمرين .

الأول : تحريم حب الداخل على الناس القيام منهم له , و هو صريح الدلالة بحيث

أنه لا يحتاج إلى بيان .

و الآخر : كراهة القيام من الجالسين للداخل , و لو كان لا يحب القيام , و ذلك

من باب التعاون على الخير , و عدم فتح باب الشر , و هذا معنى دقيق دلنا عليه

راوي الحديث معاوية رضي الله عنه , و ذلك بإنكاره على عبد الله بن عامر قيامه

له , و احتج عليه بالحديث , و ذلك من فقهه في الدين , و علمه بقواعد الشريعة ,

التي منها " سد الذرائع " , و معرفته بطبائع البشر , و تأثرهم بأسباب الخير

و الشر , فإنك إذا تصورت مجتمعا صالحا كمجتمع السلف الأول , لم يعتادوا القيام

بعضهم لبعض , فمن النادر أن تجد فيهم من يحب هذا القيام الذي يرديه في النار ,

و ذلك لعدم وجود ما يذكره به و هو القيام نفسه , و على العكس من ذلك إذا نظرت

إلى مجتمع كمجتمعنا اليوم , قد اعتادوا القيام المذكور , فإن هذه العادة

لاسيما مع الاستمرار عليها فإنها تذكره به , ثم إن النفس تتوق إليه و تشتهيه

حتى تحبه , فإذا أحبه هلك , فكان من باب التعاون على البر و التقوى أن يترك هذا

القيام , حتى لمن نظنه أنه لا يحبه خشية أن يجره قيامنا له إلى أن يحبه , فنكون

قد ساعدناه على إهلاك نفسه و ذا لا يجوز . و من الأدلة الشاهدة على ذلك أنك ترى

بعض أهل العلم الذين يظن فيهم حسن الخلق , تتغير نفوسهم إذا ما وقع نظرهم على

فرد لم يقم له , هذا إذا لم يغضبوا عليه و لم ينسبوه إلى قلة الأدب , و يبشروه

بالحرمان من بركة العلم بسبب عدم احترامه لأهله بزعمهم . بل إن فيهم من يدعوهم

إلى القيام , و يخدعهم بمثل قوله " أنتم لا تقومون لي كجسم من عظم و لحم ,

و إنما تقومون للعلم الذي في صدري " ! ! كأن النبي صلى الله عليه و سلم عنده لم

يكن لديه علم ! ! لأن الصحابة كانوا لا يقومون له , أو أن الصحابة كانوا لا

يعظمونه عليه السلام التعظيم اللائق به ! فهل يقول بهذا أو ذاك مسلم ? !

و من أجل هذا الحديث و غيره ذهب جماعة من أهل العلم إلى المنع من القيام للغير

كما في " الفتح " ( 11 / 41 ) ثم قال :

" و محصل المنقول عن مالك إنكار القيام , ما دام الذي يقام لأجله لم يجلس ,

و لو كان في شغل نفسه , فإنه سئل عن المرأة تبالغ في إكرام زوجها , فتتلقاه

و تنزع ثيابه , و تقف حتى يجلس ? فقال : أما التلقي فلا بأس به , و أما القيام

حتى يجلس فلا , فإن هذا فعل الجبابرة , و قد أنكره عمر بن عبد العزيز " .

قلت : و ليس في الباب ما يعارض دلالة هذا الحديث أصلا , و الذين خالفوا فذهبوا

إلى جواز هذا القيام بل استحبابه , استدلوا بأحاديث بعضها صحيح , و بعضها ضعيف

و الكل عند التأمل في طرقها و متونها لا ينهض للاستدلال على ذلك , و من أمثلة

القسم الأول حديث " قوموا إلى سيدكم " . و قد تقدم الجواب عنه برقم ( 67 ) من

وجوه أقواه أنه صح بزيادة : " فأنزلوه " فراجعه .

و من أمثلة القسم الآخر حديث قيامه صلى الله عليه وسلم حين أقبل عليه أخوه من

الرضاعة فأجلسه بين يديه .

فهو حديث ضعيف معضل الإسناد , و لو صح فلا دليل فيه أيضا و قد بينت ذلك كله في

" الأحاديث الضعيفة " ( 1148 ) .

358 " ما كان في الدنيا شخص أحب إليهم رؤية من رسول الله صلى الله عليه وسلم

و كانوا إذا رأوه لم يقوموا له , لما كانوا يعلمون من كراهيته لذلك " .

قال الألباني في "السلسلة الصحيحة" 1 / 631 :

أخرجه البخاري في " الأدب المفرد " ( 946 ) و الترمذي ( 2 / 125 ) و الطحاوي

في " مشكل الآثار " ( 2 / 39 ) و أحمد ( 3 / 132 ) و أبو يعلى في " مسنده "

( ق 183 / 2 ) و اللفظ له من طرق عن حماد بن سلمة عن حميد عن # أنس # به .

و قال الترمذي : " حديث حسن صحيح غريب من هذا الوجه " .

قلت : و إسناده صحيح على شرط مسلم .

و هذا الحديث مما يقوي ما دل عليه الحديث السابق من المنع من القيام للإكرام

لأن القيام لو كان إكراما شرعا , لم يجز له صلى الله عليه وسلم أن يكرهه من

أصحابه له , و هو أحق الناس بالإكرام , و هم أعرف الناس بحقه عليه الصلاة

و السلام .

و أيضا فقد كره الرسول صلى الله عليه وسلم هذا القيام له من أصحابه , فعلى

المسلم - خاصة إذا كان من أهل العلم و ذوي القدوة - أن يكره ذلك لنفسه اقتداء

به صلى الله عليه وسلم , و أن يكره لغيره من المسلمين لقوله صلى الله عليه وسلم

: " لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه من الخير " , فلا يقوم له أحد ,

و لا هو يقوم لأحد , بل كراهتهم لهذا القيام أولى بهم من النبي عليه الصلاة

و السلام , ذلك لأنهم إن لم يكرهوه اعتادوا القيام بعضهم لبعض , و ذلك يؤدي بهم

إلى حبهم له , و هو سبب يستحقون عليه النار كما في الحديث السابق , و ليس كذلك

رسول الله صلى الله عليه وسلم , فإنه معصوم من أن يحب مثل هذه المعصية , فإذا

كان مع ذلك قد كره القيام له , كان واضحا أن المسلم أولى بكراهته له .

359 " نهى النبي صلى الله عليه وسلم يوم خيبر عن لحوم الحمر الأهلية , و أذن في

لحوم الخيل " .

قال الألباني في "السلسلة الصحيحة" 1 / 632 :

هو من حديث # جابر بن عبد الله # رضي الله عنه . و له عنه طرق :

الأولى : عن محمد بن علي عنه .

أخرجه البخاري ( 4 / 16 ) و مسلم ( 6 / 66 ) و أبو داود ( 3788 ) و النسائي

( 2 / 199 ) و الترمذي ( 1 / 331 ) و الدارمي ( 2 / 87 ) و الطحاوي ( 2 / 318 )

و البيهقي ( 9 / 325 ) و أحمد ( 3 / 361 , 385 ) من طرق عن حماد بن زيد عن عمرو

بن دينار عن محمد بن علي به .

و تابعه سفيان بن عيينة عن عمرو بن دينار عن جابر , فأسقط من الإسناد محمد ابن

علي , و لفظه :

" أطعمنا رسول الله صلى الله عليه وسلم لحوم الخيل , و نهانا عن لحوم الحمر " .

أخرجه النسائي و الطحاوي و الترمذي ( 1 / 331 ) و قال :

" هذا حديث حسن صحيح , و هكذا روى غير واحد عن عمرو بن دينار عن جابر و رواه

حماد بن زيد عن عمرو بن دينار عن محمد بن علي عن جابر و رواية ابن عيينة أصح .

و سمعت محمدا يقول : سفيان بن عيينة أحفظ من حماد ابن زيد " .

قال الحافظ في " الفتح " ( 9 / 559 ) :

" قلت : لكن اقتصر البخاري و مسلم على تخريج طريق حماد بن زيد , و قد وافقه

ابن جريج عن عمرو و على إدخال الواسطة بين عمرو و جابر و لكنه لم يسمه , أخرجه

أبو داود " .

الثانية : عن أبي الزبير أنه سمع جابر بن عبد الله يقول :

" أكلنا زمن خيبر الخيل و حمر الوحش , و نهانا النبي صلى الله عليه وسلم عن

الحمار الأهلي " .

أخرجه مسلم و أبو داود ( 3789 ) و النسائي و ابن ماجه ( 3191 ) و الطحاوي

و البيهقي و أحمد ( 3 / 356 , 362 ) من طرق عن أبي الزبير به . و لفظ النسائي

مثل لفظ ابن عيينة المتقدم بزيادة : " يوم خيبر " .

و لفظ أبي داود و أحمد :

" ذبحنا يوم خيبر الخيل و البغال و الحمير , فنهانا رسول الله صلى الله عليه

وسلم عن البغال و الحمير , و لم ينهنا عن الخيل " .

الثالثة : عن عطاء عنه قال :

" كنا نأكل لحوم الخيل على عهد رسول الله صلى الله عليه وسلم " زاد في رواية :

" قلت : فالبغال ? قال : لا " .

أخرجه النسائي و اللفظ له و ابن ماجه ( 3197 ) و الزيادة له و الطحاوي ( 2 /

318 , 322 ) و البيهقي .

قلت : و إسناده صحيح .

و للحديث شاهد من رواية أسماء بنت أبي بكر رضي الله عنهما قالت :

" نحرنا فرسا على عهد رسول الله صلى الله عليه وسلم فأكلناه ( بالمدينة ) " .

أخرجه البخاري و مسلم و الدارمي و البيهقي و أحمد ( 6 / 345 , 346 , 353 )

و الزيادة للدارمي و رواية للبخاري .

و في الحديث جواز أكل لحوم الخيل , و هو مذهب الأئمة الأربعة سوى أبي حنيفة

فذهب إلى التحريم خلافا لصاحبيه فإنهما وافقا الجمهور , و هو الحق لهذا الحديث

الصحيح , و لذلك اختاره الإمام أبو جعفر الطحاوي , و ذكر أن حجة أبي حنيفة حديث

خالد بن الوليد مرفوعا :

" لا يحل أكل لحوم الخيل و البغال و الحمير " .

و لكنه حديث منكر ضعيف الإسناد لا يحتج به إذا لم يخالف ما هو أصح منه , فكيف

و قد خالف حديثين صحيحين كما ترى .

و قد بينت ضعفه و علله في " السلسلة الضعيفة " رقم ( 1149 ) .

360 " ليأتين عليكم أمراء يقربون شرار الناس , و يؤخرون الصلاة عن مواقيتها , فمن

أدرك ذلك منهم فلا يكونن عريفا و لا شرطيا و لا جابيا و لا خازنا " .

قال الألباني في "السلسلة الصحيحة" 1 / 635 :

أخرجه ابن حبان في " صحيحه " فقال ( 1558 - موارد ) : أخبرنا أحمد ابن علي

بن المثنى حدثنا إسحاق بن إبراهيم المروزي أنبأنا جرير بن عبد الحميد عن رقبة

بن مصقلة عن جعفر بن إياس عن عبد الرحمن بن عبد الله بن مسعود عن أبي سعيد

و أبي هريرة قالا : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح رجاله ثقات رجال الشيخين غير عبد الرحمن بن عبد الله

بن مسعود و هو ثقة , و أحمد بن علي بن المثنى هو أبو يعلى الموصلي و هو ثقة

حافظ . و قد أخرجه في " مسنده " , فقال الهيثمي في " المجمع " ( 5 / 240 ) .

" رواه أبو يعلى , و رجاله رجال الصحيح خلا عبد الرحمن بن مسعود ( ! ) و هو

ثقة " .

قلت : و له طريق أخرى عن أبي هريرة وحده .

أخرجه الطبراني في " المعجم الصغير " ( ص 117 ) و الخطيب في " تاريخ بغداد "

عن داود بن سليمان الخراساني : حدثنا عبد الله بن المبارك عن سعيد بن أبي عروبة

عن قتادة عن سعيد بن المسيب عنه .

و قال الطبراني :

" تفرد به داود بن سليمان , و هو شيخ لا بأس به " .

قلت : و هذه فائدة عزيزة , فإن توثيق الطبراني للخراساني هذا مما لم يرد له ذكر

في كتب الرجال مثل " الميزان " و " اللسان " و غيرهما , و إنما جاء فيهما أن

الأزدي قال : " ضعيف جدا " .

قلت : و بقية رجال الإسناد ثقات رجال الستة , فهو شاهد لا بأس به عندي و الله

أعلم .

361 " ليوشك رجل أن يتمنى أنه خر من الثريا , و لم يل من أمر الناس شيئا " .

قال الألباني في "السلسلة الصحيحة" 1 / 636 :

أخرجه الحاكم ( 4 / 91 ) من طريق عاصم بن بهدلة عن يزيد بن شريك أن الضحاك

بن قيس بعث معه بكسوة إلى مروان بن الحكم فقال مروان للبواب :

أنظر من بالباب ? قال : # أبو هريرة # , فأذن له فقال : يا أبا هريرة حدثنا

حديثا سمعته من رسول الله صلى الله عليه وسلم , قال : سمعت رسول الله صلى الله

عليه وسلم يقول : فذكره . و قال : " صحيح الإسناد " , و وافقه الذهبي .

قلت : و إنما هو حسن فقط للخلاف المعروف في حفظ عاصم هذا , و الذهبي نفسه لما

ترجمه في " الميزان " , و حكى أقوال الأئمة فيه قال :

" قلت : هو حسن الحديث " .

362 " لا يحل للخليفة إلا قصعتان قصعة يأكلها هو و أهله , و قصعة يطعمها " .

قال الألباني في "السلسلة الصحيحة" 1 / 636 :

رواه ابن أبي الدنيا في " الورع " ( 168 / 2 ) : حدثنا إبراهيم بن المنذر

الحزامي قال : أنبأنا عبد الله بن وهب عن ابن لهيعة عن عبد الله بن هبيرة عن

عبد الله بن زرير الغافقي قال :

دخلنا على # علي بن أبي طالب # يوم أضحى فقدم إلينا خزيرة , فقلنا يا أمير

المؤمنين لو قدمت إلينا من هذا البط و الوز , و الخير كثير , قال : يا ابن زرير

إني سمعت رسول الله صلى الله عليه وسلم , فذكره .

و رواه أحمد ( رقم 1 / 78 ) و عنه ابن عساكر ( 12 / 188 / 1 ) من طريقين آخرين

عن ابن لهيعة به .

و رواه ابن عساكر من طريق حرملة عن ابن وهب به موقوفا على علي .

قلت : و هذا سند صحيح رجاله كلهم ثقات , و ابن لهيعة إنما يخشى من سوء حفظه إذا

لم يكن الحديث من رواية أحد العبادلة عنه كما صرح بذلك بعض الأئمة المتقدمين ,

و هذه كما ترى من رواية عبد الله بن وهب عنه .

و الحديث قال الهيثمي في " مجمع الزوائد " ( 5 / 231 ) :

" رواه أحمد , و فيه ابن لهيعة , و حديثه حسن , و فيه ضعف " .

و أقول : الصواب فيه أنه ضعيف الحديث في غير رواية العبادلة عنه . صحيح الحديث

من رواية أحدهم عنه كما سبق . و قال الحافظ في " التقريب " :

" صدوق , خلط بعد احتراق كتبه , و رواية ابن المبارك و ابن وهب عنه أعدل من

غيرهما , و له في " مسلم " بعض شيء مقرون " .

363 " أربعة يبغضهم الله عز وجل : البياع الحلاف و الفقير المختال و الشيخ الزاني

و الإمام الجائر " .

قال الألباني في "السلسلة الصحيحة" 1 / 637 :

أخرجه النسائي ( 1 / 359 ) و ابن حبان ( 1098 ) من طريق حماد بن سلمة عن

عبيد الله بن عمر عن سعيد المقبري عن #‎أبي هريرة # أن رسول الله صلى الله عليه

وسلم قال : فذكره .

قلت : و هذا إسناد صحيح على شرط مسلم .

364 " باع آخرته بدنياه . قاله لرجل باع بثمن حلف أن لا يبيع به " .

قال الألباني في "السلسلة الصحيحة" 1 / 637 :

أخرجه ابن حبان ( 1099 ) : أخبرنا عبد الله بن صالح البخاري - ببغداد - حدثنا

يعقوب بن حميد بن كاسب حدثنا ابن فديك عن ربيعة بن عبد الله بن الهدير عن

# أبي سعيد # قال :

" مر أعرابي بشاة , فقلت : تبيعها بثلاثة دراهم ? فقال : لا و الله , ثم باعها

فذكرت ذلك لرسول الله صلى الله عليه وسلم , فقال " . فذكره .

قلت : و هذا إسناد حسن رجاله كلهم ثقات من رجال " التهذيب " غير عبد الله

بن صالح البخاري و هو ثقة مترجم له في " تاريخ بغداد " ( 9 / 481 ) .

365 " احضروا الذكر و ادنوا من الإمام , فإن الرجل لا يزال يتباعد حتى يؤخر في

الجنة و إن دخلها " .

قال الألباني في "السلسلة الصحيحة" 1 / 638 :

أخرجه أبو داود ( 1198 ) و الحاكم ( 1 / 289 ) و عنهما البيهقي ( 3 / 238 )

و أحمد ( 5 / 11 ) من طريق معاذ بن هشام قال : وجدت في كتاب أبي بخط يده -

و لم أسمعه منه : قال قتادة : عن يحيى بن مالك عن # سمرة بن جندب # أن نبي الله

صلى الله عليه وسلم قال : فذكره .

و قال الحاكم : " صحيح على شرط مسلم " . و وافقه الذهبي .

كذا قالا , و يحيى بن مالك هذا , قد أغفله كل من صنف في رجال الستة فيما علمنا

فليس هو في " التهذيب " " و لا في " التقريب " و لا في " التذهيب " .

نعم ترجمه ابن أبي حاتم فقال ( 4 / 2 / 190 ) :

" يحيى بن مالك , أبو أيوب الأزدي العتكي البصري المراغي , قبيلة من العرب .

روى عن عبد الله بن عمرو , و أبي هريرة , و ابن عباس , و سمرة بن جندب ,

و جويرية . مات في ولاية الحجاج .

روى عنه قتادة , و أبو عمران الجوني , و أبو الواصل عبد الحميد بن واصل " .

و لم يذكر فيه جرحا و لا تعديلا .

و أورده ابن حبان في " الثقات " ( 1 / 256 ) و قال :

" من أهل البصرة , يروي عن عبد الله بن عمر , روى عنه قتادة , مات أبو أيوب في

ولاية الحجاج " .

قلت : فمثله حسن الحديث إن شاء الله تعالى لتابعيته , و رواية جماعة من الثقات

عنه , مع تصحيح الحاكم و الذهبي لحديثه . و الله أعلم .

و خالفه الحكم بن عبد الملك فقال : عن قتادة عن الحسن عن سمرة به .

أخرجه أحمد ( 5 / 10 ) و كذا الطبراني في " المعجم الصغير " ( ص 70 ) و قال :

" لم يروه عن قتادة إلا الحكم " .

قلت : و هو ضعيف كما قال الهيثمي ( 2 / 177 ) , و أشار المنذري في " الترغيب "

( 1 / 255 ) إلى تضعيف الحديث و عزاه للطبراني و الأصبهاني . و فاته هو

و الهيثمي أنه في " المسند " , بل و في " السنن " و " المستدرك " مصداقا للقول

المشهور : " كم ترك الأول للآخر " .

( تنبيه ) لفظ الحكم :

" ... فإن الرجل ليكون من أهل الجنة , فيتأخر عن الجمعة , فيؤخر عن الجنة ,

و إنه لمن أهلها " .

و هذا مخالف للفظ هشام كما هو ظاهر , فهو منكر من أجل المخالفة . و الله أعلم .

366 " إن التجار هم الفجار . قيل يا رسول الله : أو ليس قد أحل الله البيع ? قال :

بلى , و لكنهم يحدثون فيكذبون , و يحلفون فيأثمون " .

قال الألباني في "السلسلة الصحيحة" 1 / 640 :

رواه أحمد ( 3 / 428 ) و الطحاوي في " المشكل " ( 3 / 12 ) و الحاكم ( 2 / 6 -

7 ) عن هشام الدستوائي عن يحيى بن أبي كثير قال : حدثني أبو راشد الحبراني سمع

# عبد الرحمن بن شبل # يقول : فذكره مرفوعا .

و قال الحاكم : " صحيح الإسناد , و قد ذكر هشام بن أبي عبد الله سماع يحيى بن

أبي كثير من أبي راشد , و هشام ثقة مأمون , و أدخل أبان بن يزيد العطار بينهما

زيد بن سلام " و وافقه الذهبي . و هو كما قالا .

ثم أخرجه الحاكم و ابن عساكر ( 7 / 486 / 2 ) عن أبان به . و صرح ابن عساكر

بسماع يحيى من زيد بن سلام أيضا .

و خالفهم معمر فقال : عن يحيى بن أبي كثير عن زيد بن سلام عن جده قال : كتب

معاوية إلى عبد الرحمن بن شبل أن علم الناس ما سمعت من رسول الله صلى الله عليه

وسلم , فجمعهم فقال : فذكره مرفوعا . رواه ابن عساكر .

ثم رواه من طريق معاوية بن سلام عن أخيه عن جده أبي سلام عن أبي راشد به مختصرا

.

و الحديث قال المنذري ( 3 / 29 ) : " رواه أحمد بإسناد جيد " .

367 " إن الرجل ليصل في اليوم إلى مائة عذراء . يعني في الجنة " .

قال الألباني في "السلسلة الصحيحة" 1 / 641 :

رواه أبو نعيم في " صفة الجنة " ( 169 / 1 - شيخ الإسلام ) و الضياء في

" صفة الجنة " ( 82 / 2 ) من طريق الطبراني بسندين له عن حسين بن علي الجعفي

عن زائدة عن هشام بن حسان عن محمد بن سيرين عن # أبي هريرة # قال :

قيل يا رسول الله هل نصل إلى نسائنا في الجنة ? فقال : فذكره

و قال الطبراني : " تفرد به الجعفي "

قال المقدسي : " قلت : و رجاله عندي على شرط الصحيح " .

قلت : و هو كما قال فالسند صحيح و لا نعلم له علة .

و قد وجدت له شاهدا من حديث ابن عباس مرفوعا , أخرجه الحربي في " الغريب "

( 5 / 52 / 2 ) و أبو نعيم عن زيد بن الحواري عنه , و رجاله ثقات غير زيد هذا

فهو ضعيف .

368 " المرأة أحق بولدها ما لم تزوج " .

قال الألباني في "السلسلة الصحيحة" 1 / 641 :

أخرجه الدارقطني في " سننه " ( 418 ) من طريق المثنى بن الصباح عن # عمرو

ابن شعيب عن أبيه عن جده # .

" أن امرأة خاصمت زوجها في ولدها , فقال النبي صلى الله عليه وسلم ... " .

فذكره .

و كذلك رواه عبد الرزاق في " مصنفه " : أخبرنا المثنى بن الصباح به .

و عن عبد الرزاق رواه إسحاق بن راهويه في " مسنده " كما في " نصب الراية "

( 3 / 265 ) .

قال الحافظ في " التلخيص " ( 4 / 11 ) :

" و المثنى بن الصباح ضعيف . و يقويه ما رواه عبد الرزاق عن الثوري عن عاصم عن

عكرمة قال : " خاصمت امرأة عمر عمر إلى أبي بكر , و كان طلقها , فقال أبو بكر :

هي أعطف و ألطف و أرحم و أحن و أرأف , و هي أحق بولدها ما لم تتزوج " .

أقول : و هذا مع كونه موقوفا , فهو مرسل , و قد روي من وجوه أخرى مرسلا في

" الموطأ " و " المصنف " لابن أبي شيبة و من وجه آخر موصولا بإسناد ضعيف منقطع

و قد خرجت ذلك كله في " إرواء الغليل " ( 2250 ) , و لذلك فإني أرى أن تقوية

الحديث بهذا الموقوف ليس بالقوي , فالأولى تقويته بأن المثنى قد توبع عليه من

غير واحد , فتابعه ابن جريج عند أحمد ( 2 / 182 ) و الدارقطني , و الأوزاعي عند

أبي داود ( 2276 ) و الحاكم ( 2 / 207 ) كلاهما عن عمرو بن شعيب عن أبيه عن جده

عبد الله بن عمرو به أتم منه , و لفظه :

" أن امرأة قالت : يا رسول الله إن ابني هذا , كان بطني له وعاء , و ثديي له

سقاء , و حجري له حواء , و إن أباه طلقني و أراد أن ينتزعه مني , فقال لها

رسول الله صلى الله عليه وسلم : أنت أحق به ما لم تنكحي " .

و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

و أقول : إنما هو حسن للخلاف المعروف في عمرو بن شعيب عن أبيه عن جده .

و قال المحقق ابن القيم في " زاد المعاد في هدي خير العباد " :

" هذا الحديث احتاج الناس فيه إلى عمرو بن شعيب , و لم يجدوا بدا من الاحتجاج

هنا به , و مدار الحديث عليه , و ليس عن النبي صلى الله عليه وسلم حديث في سقوط

الحضانة بالتزويج غير هذا , و قد ذهب إليه الأئمة الأربعة و غيرهم , و قد صرح

بأن الجد هو عبد الله بن عمرو فبطل قول من يقول : لعله محمد والد شعيب فيكون

الحديث مرسلا , و قد صح سماع شعيب من جده عبد الله بن عمرو , فبطل قول من قال :

إنه منقطع . و قد احتج به البخاري خارج " صحيحه " , و نص على صحة حديثه ,

و قال : كان الحميدي و أحمد و إسحاق و علي بن عبد الله يحتجون بحديثه , فمن

الناس بعدهم ? ! هذا لفظه . و قال إسحاق بن راهويه : هو عندنا كأيوب عن نافع عن

ابن عمر , و حكى الحاكم في " علوم الحديث " له الاتفاق على صحة حديثه .

و قولها : " كان بطني له وعاء " إلى آخره إدلاء منها و توسل إلى اختصاصها به

كما اختص بها في هذه المواطن الثلاثة , و الأب لم يشاركها في ذلك , فنبهت في

هذا الاختصاص على الاختصاص الذي طلبته بالاستفتاء و المخاصمة , و في هذا دليل

على اعتبار المعاني و العلل , و تأثيرها في الأحكام , و إماطتها بها , و أن ذلك

أمر مستقر في الفطرة السليمة حتى فطر النساء .

و هذا الوصف الذي أدلت به المرأة , و جعلته سببا لتعليق الحكم به قد قرره النبي

صلى الله عليه وسلم و رتب عليه أثره , و لو كان باطلا ألغاه , بل ترتيبه الحكم

عقيبه دليل على تأثيره فيه و أنه سببه " .

قال : " و دل الحديث على أنه إذا افترق الأبوان و بينهما ولد , فالأم أحق به من

الأب ما لم يقم بالأم ما يمنع تقديمها أو بالولد وصف يقتضي تخييره , و هذا ما

لا يعرف فيه نزاع , و قد قضى به خليفة رسول الله صلى الله عليه وسلم على عمر

ابن الخطاب ... " .

و قد أشار بقوله : " ما يمنع تقديمها " إلى أنه يشترط في الحاضنة أن تكون مسلمة

دينة لأن الحاضن عادة حريص على تربية الطفل على دينه , و أن يربى عليه , فيصعب

بعد كبره و عقله انتقاله عنه , و قد يغيره عن فطرة الله التي فطر عليها عباده

فلا يراجعها أبدا كما قال النبي صلى الله عليه وسلم : " كل مولود يولد على

الفطرة فأبواه يهودانه و ينصرانه و يمجسانه " فلا يؤمن تهويد الحاضن و تنصيره

للطفل المسلم .

و أشار بقوله " أو بالولد وصف يقتضي تخييره " .

إلى أن الصبي إذا كان مميزا فيخير و لا يشمله هذا الحديث , لحديث أبي هريرة

رضي الله عنه : " أن النبي صلى الله عليه وسلم خير غلاما بين أبيه و أمه " .

و هو حديث صحيح كما بينته في " الإرواء " ( 2254 ) .

و من شاء الاطلاع على الأحكام المستنبطة من هذا الحديث مع البسط و التحقيق ,

فليرجع إلى كتاب العلامة ابن القيم : " زاد المعاد " .

369 " كل مسلم على مسلم محرم , أخوان نصيران , لا يقبل الله عز وجل من مشرك بعدما

أسلم عملا أو يفارق المشركين إلى المسلمين " .

قال الألباني في "السلسلة الصحيحة" 1 / 644 :

أخرجه النسائي ( 1 / 358 ) من طريق # بهز بن حكيم عن أبيه عن جده # قال :

" قلت يا نبي الله ما أتيتك حتى حلفت أكثر من عددهن - لأصابع يديه - ألا آتيك

و لا آتي دينك , و إني كنت امرءا لا أعقل شيئا ألا ما علمني الله و رسوله ,

و إني أسألك بوجه الله عز و جل بما بعثك ربك إلينا ? قال : بالإسلام , قال :

قلت : و ما آيات الإسلام ? قال : أن تقول : أسلمت وجهي إلى الله عز و جل

و تخليت , و تقيم الصلاة , و تؤتي الزكاة , كل مسلم على مسلم حرام ... " .

و هذا إسناد حسن , و صححه الحاكم ( 4 / 600 ) و وافقه الذهبي .

370 " اللهم اغفر ذنبه , و طهر قلبه , و حصن فرجه " .

قال الألباني في "السلسلة الصحيحة" 1 / 645 :

أخرجه أحمد ( 5 / 256 - 257 ) : حدثنا يزيد بن هارون حدثنا حريز حدثنا سليم

ابن عامر عن # أبي أمامة # قال :

" إن فتى شابا أتى النبي صلى الله عليه وسلم فقال : يا رسول الله ائذن لي

بالزنا , فأقبل القوم عليه فزجروه و قالوا : مه مه ! فقال : ادنه , فدنا منه

قريبا قال : فجلس , قال : أتحبه لأمك ? قال : لا والله جعلني الله فداءك , قال

: و لا الناس يحبونه لأمهاتهم , قال : أفتحبه لابنتك ? قال : لا والله يا رسول

الله جعلني الله فداءك , قال : و لا الناس يحبونه لبناتهم , قال : أفتحبه لأختك

? قال : لا والله جعلني الله فداءك , قال : و لا الناس يحبونه لأخواتهم قال :

أفتحبه لعمتك . قال : لا والله جعلني الله فداءك , قال : و لا الناس يحبونه

لعماتهم , قال : أفتحبه لخالتك ? قال : لا والله جعلني الله فداءك , قال : و

لا الناس يحبونه لخالاتهم , قال : فوضع يده عليه و قال : اللهم اغفر ذنبه و طهر

قلبه و حصن فرجه . فلم يكن بعد ذلك الفتى يلتفت إلى شيء " .

و هذا سند صحيح رجاله كلهم ثقات رجال الصحيح .

371 " لا تقولوا للمنافق سيدنا فإنه إن يك سيدكم فقد أسخطتم ربكم عز وجل " .

قال الألباني في "السلسلة الصحيحة" 1 / 645 :

أخرجه أبو داود ( 2 / 311 ) و البخاري في " الأدب المفرد " ( 112 ) و أحمد

( 5 / 346 - 347 ) و ابن السني في " عمل اليوم و الليلة " ( 385 ) و البيهقي في

" الشعب " ( 2 / 58 / 2 ) و نعيم بن حماد في " زوائد الزهد " ( 186 ) عن معاذ

بن هشام حدثنا أبي عن قتادة عن # عبد الله بن بريدة عن أبيه # مرفوعا .

و هذا سند صحيح على شرط الشيخين . و قال المنذري ( 4 / 21 ) :

" رواه أبو داود و النسائي بإسناد صحيح " .

قلت : و لم أجده عند النسائي و لم يعزه إليه النابلسي في " الذخائر " ( 1 /

122 ) فالظاهر أنه في " سننه الكبرى " .

ثم الحديث رواه عقبة بن عبد الله الأصم عن عبد الله بن بريدة بلفظ :

" إذا قال الرجل للمنافق : يا سيد , فقد أغضب ربه تبارك و تعالى " .

أخرجه أبو نعيم في " أخبار أصبهان " ( 2 / 198 ) و الحاكم ( 4 / 311 ) و الخطيب

( 5 / 454 ) و قال الحاكم : " صحيح الإسناد " .

و تعقبه الذهبي بقوله : " قلت : عقبة ضعيف " .

قلت : لكن تابعه قتادة كما سبق , فالحديث صحيح .

372 " استعيذي بالله من هذا ( يعني القمر ) , فإنه الغاسق إذا وقب " .

قال الألباني في "السلسلة الصحيحة" 1 / 646 :

أخرجه الترمذي ( 2/ 241 ) و الطحاوي في " المشكل " ( 2 / 310 ) و ابن السني في

" عمل اليوم و الليلة " ( رقم 642 ) و الحاكم ( 2 / 540 - 541 ) و الطيالسي

( رقم 1486 ) و أحمد ( 6 / 61 , 206 , 237 ) من طرق عن ابن أبي ذئب عن خاله

الحارث بن عبد الرحمن عن أبي سلمة عن # عائشة # رضي الله عنها .

أن رسول الله صلى الله عليه وسلم أخذ بيدها فأشار بها إلى القمر فقال : فذكره .

و قال الترمذي : " حديث حسن صحيح " .

و الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

قلت : و رجاله ثقات رجال الشيخين غير الحارث بن عبد الرحمن هذا و هو القرشي

العامري و هو صدوق كما في " التقريب " و قد قرن به ابن أبي ذئب :

المنذر بن أبي المنذر . رواه أحمد ( 6 / 215 , 252 ) عن عبد الملك بن عمرو عنه

.

و المنذر هذا مقبول كما في " التقريب " . فالحديث صحيح .

و قد رواه النسائي أيضا في " كتاب التفسير " من " سننه الكبرى " كما في " تفسير

ابن كثير " ( 4 / 573 ) و حسنه الحافظ في " الفتح " ( 8 / 206 ) .

( فائدة ) في الحديث دلالة على جواز الإشارة باليد إلى القمر خلافا لما نقل عن

بعض المشايخ من كراهة ذلك , و الحديث يرد عليه .

373 " كانت حاضنتي من بني سعد بن بكر , فانطلقت أنا و ابن لها في بهم لنا و لم نأخذ

معنا زادا , فقلت : " يا أخي اذهب فأتنا بزاد من عند أمنا , فانطلق أخي و مكثت

عند البهم , فأقبل طائران أبيضان كأنهما نسران فقال أحدهما لصاحبه : أهو هو ?

قالا الآخر : نعم , فأقبلا يبتدراني فأخذاني فبطحاني للقفا فشقا بطني , ثم

استخرجا قلبي فشقاه فأخرجا منه علقتين سوداوين , فقال أحدهما لصاحبه : ائتني

بماء ثلج , فغسل به جوفي , ثم قال : ائتني بماء برد , فغسل به قلبي , ثم قال :

ائتني بالسكينة , فذره في قلبي , ثم قال أحدهما لصحابه : حصه , فحاصه و ختم

عليه بخاتم النبوة , ثم قال أحدهما لصاحبه : اجعله في كفة , و اجعل ألفا من

أمته في كفة , قال رسول الله صلى الله عليه وسلم : فإذا أنا أنظر إلى الألف

فوقي أشفق أن يخر علي بعضهم , فقال : لو أن أمته وزنت به لمال بهم , ثم انطلقا

و تركاني قال رسول الله صلى الله عليه وسلم : و فرقت فرقا شديدا ثم انطلقت إلى

أمي فأخبرتها , بالذي لقيت , فأشفقت أن يكون قد التبس بي , فقالت : أعيذك بالله

, فرحلت بعيرا لها فجعلتني على الرحل و ركبت خلفي حتى بلغنا إلى أمي فقالت :

أديت أمانتي و ذمتي , و حدثتها بالذي لقيت فلم يرعها ذلك و قالت : إني رأيت خرج

مني نورا أضاءت منه قصور الشام " .

قال الألباني في "السلسلة الصحيحة" 1 / 648 :

أخرجه الدارمي ( 1 / 8 - 9 ) و الحاكم ( 2 / 616 - 617 ) و أحمد ( 4 / 184 )

من طريق بقية بن الوليد حدثني بحير بن سعيد عن خالد بن معدان عن # عتبة بن عبد

السلمي # أنه حدثهم و كان من أصحاب رسول الله صلى الله عليه وسلم .

أن رسول الله صلى الله عليه وسلم قال له رجل كيف كان أول شأنك يا رسول الله ?

قال : فذكره .

و السياق للأول و قال الحاكم : صحيح على شرط مسلم . و وافقه الذهبي .

و فيه نظر فإن بقية إنما له في مسلم فرد حديث متابعة كما قال الخزرجي و هذا

إسناد حسن فقد صرح بقية بالتحديث . و قد أورده في " المجمع " ( 8 / 222 )

و قال : " رواه أحمد و الطبراني و لم يسق المتن و إسناد أحمد حسن " .

و رواه أيضا أبو نعيم في " الدلائل " كما في " البداية " ( 2 / 275 ) .

و لهذا الحديث شواهد كثيرة فانظر ( أنا دعوة أبي إبراهيم ) رقم ( 1545 ) .

374 " سيد الشهداء حمزة بن عبد المطلب , و رجل قام إلى إمام جائر فأمره و نهاه

فقتله " .

قال الألباني في "السلسلة الصحيحة" 1 / 648 :

أخرجه الحاكم ( 3 / 195 ) عن رافع بن أشرس المروزي حدثنا حفيد الصفار عن

إبراهيم الصائغ عن عطاء عن # جابر # رضي الله عنه عن النبي صلى الله عليه

وسلم به . و قال : " صحيح الإسناد " .

و رده الذهبي بقوله : " قلت : الصفار لا يدري من هو " .

قلت : و نحوه ابن أشرس , فقد أورده ابن أبي حاتم ( 1 / 2 / 482 ) من رواية أحمد

بن منصور بن راشد المروزي عنه , و لم يذكر فيه جرحا و لا تعديلا لكن قد روى هذا

الحديث عنه اثنان آخران أحمد بن سيار و محمد بن الليث , فهو مجهول الحال .

و الحديث أورده الهيثمي في " المجمع " ( 9 / 368 ) عن ابن عباس مرفوعا و قال :

" رواه الطبراني في " الأوسط " و فيه ضعف " .

و الشطر الأول منه له طريق أخرى عن جابر , رواه أبو حماد الحنفي عن ابن عقيل

قال : سمعت جابر بن عبد الله رضي الله عنه مرفوعا به في قصة قتل حمزة رضي الله

عنه .

أخرجه الحاكم ( 2 / 119 - 120 ) و قال : " صحيح الإسناد " .

و رده الذهبي بقوله : " أبو حماد هو المفضل بن صدقة , قال النسائي : متروك " .

و له شاهد من حديث علي مرفوعا به . أخرجه الطبراني في " المعجم الكبير " ( 1 /

300 / 2 ) من طريق علي بن الحزور أنبأنا الأصبغ بن نباتة قال : سمعت علي ابن

أبي طالب يقول : فذكره .

قلت : و هذا إسناد واه جدا , فإن علي بن الحزور و شيخه الأصبغ متروكان كما قال

الحافظ في " التقريب " .

و اقتصر الهيثمي في إعلاله على الأول منهما و هو قصور .

( تنبيه ) حديث جابر الأول عزاه المنذري في " الترغيب " ( 3 / 168 ) للترمذي

أيضا و هو وهم , فلم يخرجه الترمذي , و لا رأيته معزوا إليه في غير " الترغيب "

فليحقق هل هو خطأ من المؤلف , أم من الناسخ أو الطابع . فاقتضى التنبيه .

و بعد كتابة ما تقدم وجدت للحديث طريقا أخرى عن إبراهيم الصائغ به .

أخرجه الخطيب في " تاريخ بغداد " ( 6 / 377 , 11 / 302 ) من طريق عمار بن نصر

و أحمد بن شجاع المروزي عن حكيم بن زيد الأشعري عنه به .

و رجاله كلهم ثقات غير حكيم هذا فأورده الذهبي ثم العسقلاني و قالا :

" عن أبي إسحاق السبيعي , قال الأزدي فيه نظر " !

و فاتهما ترجمة ابن أبي حاتم إياه بقوله ( 1 / 2 / 204 - 205 ) :

" روى عن أبي إسحاق الهمداني و إبراهيم الصائغ . روى عنه أبو ثميلة و عبد الله

ابن محمد بن الربيع العائذي الكرماني سمعت أبي يقول ذلك . و سألته عنه ? فقال :

صالح , هو شيخ " .

قلت : و هذه ترجمة هامة , و بالوقوف عليهما اطمأن القلب لثبوت الحديث , فاقتضى

ذلك إيراده في هذه السلسلة , و الحمد لله على توفيقه و فضله .

375 " لا يزال هذا الأمر في قريش ما بقي من الناس اثنان " .

قال الألباني في "السلسلة الصحيحة" 1 / 650 :

أخرجه البخاري ( 6 / 416 , 13 / 100 ) و مسلم ( 7 / 3 ) و الطيالسي

( رقم 1956 ) و أحمد ( 2 / 29 , 93 , 128 ) عن عاصم بن محمد بن زيد عن أبيه عن

# عبد الله ابن عمر # مرفوعا .

376 " لا يزال هذا الأمر عزيزا إلى اثنى عشر خليفة كلهم من قريش " .

قال الألباني في "السلسلة الصحيحة" 1 / 651 :

أخرجه مسلم ( 6 / 3 ) و اللفظ له و أبو داود ( 2 / 207 ) و أحمد ( 5 / 93 ,

98 ) من طريق داود بن أبي هند عن الشعبي عن # جابر بن سمرة # مرفوعا .

و في لفظ :

" لا يزال هذا الأمر عزيزا منيعا ينصرون على من ناوأهم عليه إلى اثني عشر خليفة

كلهم من قريش " .

أخرجه مسلم ( 6 / 3 - 4 ) و أحمد ( 5 / 101 ) و ابنه في " زوائد المسند " ( 5 /

98 ) عن ابن عون عن الشعبي به . و له طريق أخرى بلفظ :

( لا يزال هذا الأمر ماضيا حتى يقوم اثنا عشر أميرا كلهم من قريش ) .

أخرجه أحمد ( 5 / 97 - 98 , 101 ) : حدثنا سفيان بن عيينة عن عبد الملك ابن

عمير قال سمعت جابر بن سمرة يقول مرفوعا .

و هذا إسناد صحيح على شرطهما . و قد أخرجه مسلم عنه بلفظ :

" لا يزال أمر الناس ماضيا " .

و أخرجه أبو داود ( 2 / 207 ) من طريق إسماعيل بن أبي خالد عن أبيه عن جابر

بلفظ :

" لا يزال هذا الدين قائما حتى يكون عليكم اثنا عشر خليفة كلهم تجتمع عليه

الأمة , كلهم من قريش " .

و هذا سند ضعيف رجاله كلهم ثقات غير أبي خالد هذا قال الذهبي : ما روى عنه سوى

ولده و قد صحح له الترمذي و في " التقريب " أنه مقبول . يعني لين الحديث

قلت : و قد تفرد بهذه الجملة : " كلهم تجتمع عليه الأمة " و قد جاء الحديث من

طرق أخرى أيضا بنحو ما سبق في مسلم و الترمذي " و المسند " ( 5 / 107 ) و له

شاهد من حديث ابن مسعود يرويه مجالد عن الشعبي عن مسروق قال :

" كنا جلوسا عند عبد الله بن مسعود و هو يقرئنا القرآن فقال له رجل :

يا أبا عبد الرحمن هل سألتم رسول الله صلى الله عليه وسلم كم تملك هذه الأمة من

خليفة ? فقال عبد الله بن مسعود : ما سألني عنها أحد منذ قدمت العراق قبلك ثم

قال : نعم و لقد سألنا رسول الله صلى الله عليه وسلم فقال : اثنا عشر كعدة

نقباء بني إسرائيل " .

أخرجه أحمد ( 1 / 398 , 406 ) .

و مجالد هو ابن سعيد قال في " التقريب " : " ليس بالقوي و قد تغير في آخر

عمره " .

قلت : و المعروف عن الشعبي أنه رواه عن جابر بن سمرة , رواه عنه ابن عون و ابن

أبي هند كما سبق قريبا , و كذلك رواه مجالد أيضا عند أحمد أيضا ( 5 / 88 , 96 )

فأخشى أن تكون هذه الرواية من غلطاته . و الله أعلم .

ثم وجدت الحديث في المستدرك ( 4 / 501 ) و قال :

" لا يسعني التسامح في هذا الكتاب عن الرواية عن مجالد و أقرانه " . كذا قال .

377 " يا أيها الناس ابتاعوا أنفسكم من الله من مال الله , فإن بخل أحدكم أن يعطي

ماله للناس فليبدأ بنفسه و ليتصدق على نفسه فليأكل و ليكتس مما رزقه الله عز

وجل " .

قال الألباني في "السلسلة الصحيحة" 1 / 652 :

أخرجه الخرائطي في " مكارم الأخلاق " و إسناده هكذا ( ص 54 ) : حدثنا حماد

بن الحسن الوراق حدثنا حبان بن هلال حدثنا سليم بن حيان حدثنا حميد بن هلال

عن أبي قتادة مرفوعا .

و هذا سند صحيح رجاله كلهم ثقات رجال مسلم غير سليم بن حيان و هو ثقة كما في

" التقريب " .

و قد وجدت له شاهدا من حديث أنس أورده في " المنتخب " ( 2 / 519 ) و قال :

" رواه البيهقي في الشعب و الديلمي و ابن النجار , قال ابن حجر في الأطراف :

نظيف الإسناد و لم أر من صححه " .

378 " استقبل هذا الشعب حتى تكون في أعلاه , و لا نغرن من قبلك الليلة " .

قال الألباني في "السلسلة الصحيحة" 1 / 653 :

هو قطعة من حديث # سهل بن الحنظلية # أنهم ساروا مع رسول الله صلى الله عليه

وسلم يوم حنين فأطنبوا السير حتى كانت عشية فحضرت الصلاة عند رسول الله صلى

الله عليه وسلم فجاء رجل فارس فقال : يا رسول الله إني انطلقت بين أيديكم حتى

طلعت جبل كذا و كذا فإذا أنا بهوازن على بكرة آبائهم بظعنهم و نعمهم و شائهم

اجتمعوا إلى حنين . فتبسم رسول الله صلى الله عليه وسلم و قال : تلك غنيمة

المسلمين غدا إن شاء الله تعالى , ثم قال :

من يحرسنا الليلة ? قال أنس بن أبي مرثد الغنوي : أنا يا رسول الله , قال :

فاركب . فركب فرسا له , فجاء إلى رسول الله صلى الله عليه وسلم فقال رسول الله

صلى الله عليه وسلم : الحديث , فلما أصبحنا خرج رسول الله صلى الله عليه وسلم

إلى مصلاه فركع ركعتين ثم قال : هل أحسستم فارسكم ? قالوا : يا رسول الله ما

أحسسناه , فثوب بالصلاة فجعل رسول الله صلى الله عليه وسلم و هو يصلي يلتفت

إلى الشعب حتى إذا قضى صلاته و سلم قال : أبشروا فقد جاءكم فارسكم فجعلنا ننظر

إلى خلال الشجر في الشعب فإذا هو قد جاء حتى وقف على رسول الله صلى الله عليه

وسلم فسلم فقال : إني انطلقت حتى كنت في أعلى هذا الشعب حيث أمرني رسول الله

صلى الله عليه وسلم فلما أصبحت طلعت الشعبين كليهما فنظرت , فلم أر أحدا فقال

له رسول الله صلى الله عليه وسلم : هل نزلت الليلة ? قال : لا إلا مصليا أو

قاضيا حاجة , فقال له رسول الله صلى الله عليه وسلم : قد أوجبت , فلا عليك ألا

تعمل بعدها .

أخرجه أبو داود ( 1 / 391 - 392 ) و الحاكم ( 2 / 83 - 84 ) من طريق أبي توبة

الربيع بن نافع الحلبي حدثنا معاوية بن سلام أخبرني زيد بن سلام حدثنا

أبو كبشة السلولي أنه سمع سهل بن الحنظلية به .

و قال الحاكم : صحيح الإسناد و وافقه الذهبي . و هو كما قالا .

و الحديث عزاه المنذري ( 2 / 156 ) و ابن كثير في " البداية " ( 4 / 356 )

للنسائي أيضا , و لم ينسبه إليه النابلسي في " الذخائر " , و لم أجده في

" سننه الصغرى " فالظاهر أنه في " سننه الكبرى " .

379 " كلوا الزيت و ادهنوا به , فإنه من شجرة مباركة " .

قال الألباني في "السلسلة الصحيحة" 1 / 654 :

و روي من حديث # عمر , و أبي أسيد , و أبي هريرة , و عبد الله بن عباس # .

1 - حديث عمر , له طريقان :

الأولى : قال عبد الرزاق : عن معمر عن زيد بن أسلم عن أبيه عنه به .

أخرجه الترمذي ( 1 / 340 ) و ابن ماجه ( 3319 ) و الحاكم ( 2 / 122 ) و الضياء

المقدسي في " الأحاديث المختارة " ( 1 / 35 ) كلهم عن عبد الرزاق به .

و قد أخرجه عبد الرزاق في " كتاب الجامع " ( ج 1 رقم 149 - نسختي ) بإسناده هذا

إلا أنه قال :

" عن أبيه أحسبه عن عمر " . و قال الترمذي عقبه :

" لا نعرفه إلا من حديث عبد الرزاق عن معمر , و كان عبد الرزاق يضطرب في رواية

هذا الحديث , فربما ذكر فيه : عن عمر عن النبي صلى الله عليه وسلم , و ربما

رواه على الشك فقال : أحسبه عن عمر ( الأصل : معمر ) عن النبي صلى الله عليه

وسلم , و ربما قال : عن زيد بن أسلم عن أبيه عن النبي صلى الله عليه وسلم نحوه

و لم يذكر فيه : عن عمر " .

قلت : و نحوه في " العلل " لابن أبي حاتم ( 2 / 15 - 16 ) عن أبيه , و هو أدق

في بيان مراحل اضطراب عبد الرزاق فيه , قال :

" حدث مرة عن زيد بن أسلم عن أبيه أن النبي صلى الله عليه وسلم , هكذا رواه

دهرا , ثم قال بعد : زيد بن أسلم عن أبيه أحسبه عن عمر عن النبي صلى الله عليه

وسلم , ثم لم يمت حتى جعله عن زيد بن أسلم عن أبيه عن عمر عن النبي صلى الله

عليه وسلم بلا شك " .

قلت : و فيه إشعار بأن الصواب فيه مرسل , و هو ما صرح به ابن معين فيما روى عنه

عباس الدوري في كتاب " التاريخ و العلل ليحيى بن معين " قال ( 23 / 2 ) :

" سمعت يحيى بن معين يقول : حديث معمر عن زيد بن أسلم عن أبيه ( عن عمر ) قال :

قال رسول الله صلى الله عليه وسلم : ( فذكره ) : ليس هو بشيء , إنما هو عن زيد

مرسلا " .

و أما الحاكم فقال : " صحيح على شرط الشيخين " ! و وافقه الذهبي ! و من قبله

المنذري في " الترغيب " ( 3 / 130 ) !

الطريق الأخرى : عن الصعب بن حكيم بن شريك بن نملة عن أبيه عن جده عنه به .

أخرجه الطبراني في " المعجم الكبير " ( 1 / 5 / 1 ) .

قلت : و هذا إسناد ضعيف , من دون عمر ثلاثتهم مجهولون .

2 - حديث أبي أسيد .

يرويه سفيان عن عبد الله بن عيسى عن رجل يقال له عطاء من أهل الشام ( و في

رواية : و ليس بابن أبي رباح ) عن أبي أسيد الأنصاري قال : قال رسول الله صلى

الله عليه وسلم : فذكره .

أخرجه البخاري في " الكنى " من " التاريخ الكبير " ( ص 6 ) و الترمذي و الدارمي

( 2 / 102 ) و الحاكم ( 2 / 397 - 398 ) و أحمد ( 3 / 497 ) و كذا النسائي في

" مجلسين من الأمالي " ( ق 58 / 2 ) و الدولابي في " الكنى " ( 1 / 15 )

و العقيلي في " الضعفاء " ( 339 ) و الخطيب في " الموضح " ( 2 / 94 ) و البغوي

في " شرح السنة " ( 3 / 190 / 2 ) من طرق عن سفيان به .

و قال الترمذي : " هذا حديث غريب من هذا الوجه , إنما نعرفه من حديث سفيان

الثوري عن عبد الله بن عيسى " .

قلت : و هما ثقتان محتج بهما في " الصحيحين " , و إنما علته من عطاء هذا ,

و كأنه خفي حاله على الترمذي , و إلا لأعله به كما فعله العقيلي , فقد روى عن

البخاري أنه قال فيه : " لم يقم حديثه " .

قال العقيلي : " و هو هذا , و قد روي بغير هذا الإسناد من وجه أيضا ضعيف " .

و قال الذهبي في " الميزان " , و ذكر له هذا الحديث :

" لين البخاري حديثه , لا يدرى من هو " .

ثم نسي الذهبي هذا , فإنه لما قال الحاكم عقب الحديث :

" صحيح الإسناد " ! وافقه عليه !

3 - حديث أبي هريرة .

يرويه عبد الله بن سعيد بن أبي سعيد المقبري قال :

سمعت جدي يحدث عن أبي هريرة رضي الله عنه به .

أخرجه ابن ماجه ( 3320 ) , و الحاكم شاهدا , و قال : " إسناد صحيح " !

و رده الذهبي فقال : " قلت : عبد الله واه " .

و قال البوصيري في " الزوائد " ( 200 / 1 ) :

" هذا إسناد ضعيف لضعف عبد الله بن سعيد المقبري " .

و أقول : بل هو متروك كما قال الحافظ في " التقريب " , فمثله لا يستشهد به .

4 - حديث ابن عباس .

أورده الهيثمي في " المجمع " ( 5 / 43 ) بلفظ :

" ائتدموا الشجرة , يعني الزيت , و من عرض عليه طيب فليصب منه " .

و قال : " رواه الطبراني في " الأوسط " , و فيه النضر بن طاهر , و هو ضعيف " .

قلت : و الجملة الأولى منه قد جاءت في بعض الطرق لحديث عمر و أبي أسيد بلفظ :

" ائتدموا بالزيت " . و الجملة الأخرى وردت في حديث لأبي هريرة بسند صحيح على

شرط مسلم , خرجته في " المشكاة " ( 3016 ) .

و جملة القول أن الحديث بمجموع طريقي عمر و طريق أبي سعيد يرتقي إلى درجة الحسن

لغيره على أقل الأحوال , و الله أعلم .

و يكفي في فضل الزيت قول الله تبارك و تعالى : ( يوقد من شجرة مباركة زيتونة لا

شرقية و لا غربية , يكاد زيتها يضيء و لو لم تمسسه نار ) .

و للزيت فوائد هامة , ذكر بعضها العلامة ابن القيم في " زاد المعاد " , فمن شاء

رجع إليه .

380 " من أحب لله و أبغض لله و أعطى لله و منع لله فقد استكمل الإيمان " .

قال الألباني في "السلسلة الصحيحة" 1 / 657 :

أخرجه أبو داود ( 4681 ) و ابن عساكر في " تاريخ دمشق " ( 6 / 16 / 2 , 9 / 396

/ 2 ) من طرق عن يحيى بن الحارث عن القاسم بن عبد الرحمن عن # أبي أمامة # عن

رسول الله صلى الله عليه وسلم أنه قال : فذكره .

قلت : و هذا إسناد حسن , رجاله ثقات , و في القاسم بن عبد الرحمن و هو أبو عبد

الرحمن الدمشقي كلام يسير , لا ينزل به حديثه عن مرتبة الحسن , و لهذا قال

الحافظ فيه " صدوق " .

و للحديث شاهد , يرويه أبو مرحوم عبد الرحيم بن ميمون عن سهل بن معاذ ابن أنس

الجهني عن أبيه أن رسول الله صلى الله عليه وسلم قال : فذكره و زاد :

" و أنكح لله " .

رواه الترمذي ( 2 / 85 ) و أحمد ( 3 / 440 ) .

و قال الترمذي : " هذا حديث حسن ".

قلت : و إسناده حسن أيضا .

و قد تابعه زبان بن فائد عن سهل بن معاذ به .

أخرجه أحمد ( 3 / 338 ) .

فالحديث بمجموع الطريقين صحيح , فلا تغتر بكلام المناوي عليه , فإنه لا تحقيق

فيه , و حسبه خطأ أنه أوهم أنه ليس للحديث سوى طريق واحد ضعيف !

و قد رواه ابن أبي شيبة في " كتاب الإيمان " ( رقم 133 بتحقيقي ) بإسناد حسن

عن كعب بن مالك موقوفا . و ما سبق يدل على أن أصله مرفوع .

و قد روي مرفوعا أيضا من طريق مسلمة بن علي أنبأنا يحيى بن الحارث عن نمير

ابن أوس عن أم الدرداء عن أبي الدرداء عن رسول الله صلى الله عليه وسلم به .

أخرجه ابن عساكر ( 17 / 322 / 2 ) .

و هذا إسناد لا تقوم به حجة , بل لا يستشهد به لأن مسلمة بن علي و هو الخشني

متروك , و قد خالف الجماعة الذين سبقت الإشارة إليهم أنهم رووه عن يحيى

ابن الحارث عن القاسم عن أبي أمامة .

و في روايتهم هذه كفاية و غنية عن رواية ابن مسلمة .

381 " نهى عن المتعة , و قال : ألا إنها حرام من يومكم هذا إلى يوم القيامة , و من

كان أعطى شيئا فلا يأخذه " .

قال الألباني في "السلسلة الصحيحة" 1 / 659 :

أخرجه مسلم ( 4 / 134 ) من طريق معقل عن ابن أبي عبلة عن عمر بن عبد العزيز

قال : حدثنا # الربيع بن سبرة عن أبيه # أن رسول الله صلى الله عليه وسلم ...

فذكره .

قلت : و هذا إسناد رجاله ثقات , ليس فيهم من ينبغي النظر فيه سوى معقل هذا

و هو ابن عبيد الله الجزري .

قال الذهبي فيه : " صدوق ضعفه ابن معين " .

و قال الحافظ في " التقريب " : " صدوق يخطىء " .

قلت : فمثله يكون حديثه في مرتبة الحسن لذاته , أو لغيره على الأقل , و لم

يتفرد بهذا الحديث , فقد أخرجه مسلم و غيره من طرق عن الربيع بن سبرة , لكن ليس

فيها ذكر تأييد التحريم إلى يوم القيامة , إلا في هذه و في طريق أخرى سأذكرها

إن شاء الله , و من أجل هذه الزيادة أوردت الحديث في هذه " السلسلة " و إلا

فأحاديث النهي عن المتعة أشهر من أن تخرج هنا , و إن أنكرتها طائفة من الناس ,

اتباعا لأهوائهم , و لا ينفع البحث معهم إلا بعد وضع منهج علمي لنقد أحاديث

الفريقين على ضوئه , و هيهات هيهات .

و الطريق التي أشرت إليها يرويها عبد العزيز بن عمر ( بن عبد العزيز ) :

حدثني الربيع بن سبرة به بلفظ :

" أنه كان مع رسول الله صلى الله عليه وسلم فقال : يا أيها الناس إني قد كنت

أذنت لكم في الاستمتاع من النساء , و إن الله قد حرم ذلك إلى يوم القيامة , فمن

كان عنده منهن شيء فليخل سبيله , و لا تأخذوا مما آتيتموهن شيئا " .

أخرجه مسلم ( 4 / 132 ) و الدارمي ( 2 / 140 ) و ابن ماجه ( 1962 ) و الطحاوي

( 2 / 14 ) و ابن أبي شيبة في " المصنف " ( 7 / 44 / 1 ) و ابن الجارود ( 699 )

و البيهقي ( 7 / 203 ) و أحمد ( 3 / 404 - 405 , 405 - 406 ) .

و في عبد العزيز هذا كلام يسير نحو الكلام في معقل , فأحدهما يقوى حديث الآخر .

لاسيما و قد وجدت له شاهدا من حديث جابر , يرويه صدقة بن عبد الله عن إسماعيل

بن أمية عن محمد بن المنكدر عن جابر بن عبد الله الأنصاري قال :

" خرجنا و معنا النساء اللاتي استمتعنا بهن , فقال رسول الله صلى الله عليه

وسلم : هن حرام إلى يوم القيامة , فودعننا عند ذلك , فسميت بذلك ثنية الوداع ,

و ما كانت قبل ذلك إلا ثنية الركاب " .

أخرجه الطبراني في " الأوسط " ( 1 / 174 / 2 ) ,

و قال الهيثمي في " مجمع الزوائد " ( 4 / 264 - 265 ) :

" و فيه صدقة بن عبد الله , وثقه أبو حاتم و غيره , و ضعفه أحمد و جماعة

و بقية رجاله رجال الصحيح " .

و جملة القول : أن الحديث بمجموع طرقيه و هذا الشاهد صحيح بلا ريب ,

و الله تعالى هو الموفق .

( تنبيه )

----------

جاء في كثير من طرق هذا الحديث أن التحريم كان يوم الفتح و هو الصواب و جاء في

بعضها أنه كان في حجة الوداع و هو شاذ كما حققته في " إرواء الغليل في تخريج

أحاديث منار السبيل " رقم ( 1959 , 1960 ) .

382 " إن مطعم ابن آدم قد ضرب للدنيا مثلا , فانظر ما يخرج من ابن آدم و إن قزحه

و ملحه , قد علم إلى ما يصير " .

قال الألباني في "السلسلة الصحيحة" 1 / 661 :

أخرجه ابن حبان في " صحيحه " ( 2489 ) و الطبراني في " الكبير " ( 1 / 27 / 2 )

و البيهقي في " الزهد الكبير " ( ق 47 / 1 ) و عبد الله بن أحمد في " زوائد

المسند " ( 5 / 136 ) عن أبي حذيفة موسى بن مسعود حدثنا سفيان عن يونس بن عبيد

عن الحسن عن عتي عن # أبي بن كعب # قال : قال رسول الله صلى الله عليه وسلم :

فذكره .

و أخرجه ابن أبي الدنيا في " الجوع " ( 8 / 2 - 9 ) من طرق أخرى عن يونس به .

قلت : و هذا إسناد رجاله ثقات رجال البخاري غير عتي - مصغرا و هو ابن ضمرة

السعدي و هو ثقة , لكن فيه علتان :

الأولى : أن الحسن و هو البصري مدلس , و قد عنعنه .

و الأخرى : أن موسى بن مسعود مع كونه أحد شيوخ البخاري في صحيحه , ففيه ضعف من

قبل حفظه .

قال الذهبي في " الميزان " :

" صدوق إن شاء الله , يهم , تكلم فيه أحمد , و ضعفه الترمذي .

و قال ابن خزيمة : لا يحتج به ... " .

و قال الحافظ في " التقريب " : " صدوق , سيىء الحفظ , و كان يصحف " .

و قد تابعه إسماعيل بن علية و غيره عند ابن أبي الدنيا , فأمنا بذلك سوء حفظه .

لكن للحديث شاهد , يرويه علي بن زيد عن الحسن عن الضحاك بن سفيان الكلابي أن

رسول الله صلى الله عليه وسلم قال له :

" يا ضحاك ما طعامك ? قال : يا رسول الله اللحم و اللبن , قال : ثم يصير إلى

ماذا ? قال : إلى ما قد علمت , قال : فإن الله تبارك و تعالى ضرب ما يخرج من

ابن آدم مثلا للدنيا " .

أخرجه أحمد ( 3 / 452 ) و ابن أبي الدنيا عن حماد بن زيد عن علي بن زيد .

و قال المنذري ( 4 / 102 ) :

" رواه أحمد و رواته رواة الصحيح إلا علي بن زيد بن جدعان " .

قلت : و هو ضعيف كما قال الحافظ في " التقريب " .

قلت : و قال ابن خزيمة : " لا أحتج به لسوء حفظه " .

قلت : و من سوء حفظه أنه كان يقلب الأحاديث , فقد قال حماد بن زيد :

أنبأنا علي بن زيد , و كان يقلب الأحاديث .

قلت : و وصفه غيره بأنه كان اختلط . و لذلك فإني أخشى أن يكون هذا من تخاليطه ,

و قد رواه عن الحسن البصري , فتدل روايته هذه عنه و رواية يونس ابن عبيد عنه

على أن للحديث أصلا عن الحسن البصري , و لكن هل هو من روايته عن عتي عن أبي ,

أم من روايته عن الضحاك ? لا نستطيع ترجيح إحداهما على الأخرى لأن في الأولى

ابن جدعان , و في الأخرى موسى بن مسعود , و كلاهما ضعيف , و إن كان ابن مسعود

أحسن حالا من ابن جدعان , فيحتمل أن تكون روايته أرجح , و قد تأكدت من ذلك حين

وقفت على من تابعه كما سبقت الإشارة إليه .

ثم إن الحسن قد عنعن الحديث في كل من الروايتين عنه , فيحتمل أن يكون شيخه

فيهما واحدا , فتعود الروايتان حينئذ إلى أنهم من طريق واحدة , و على هذا لم

ينشرح القلب , و لم تطمئن النفس للاعتداد بهذا الشاهد , لأن مرجعه و مرجع

المشهود له إلى طريق واحد , فلا يتقوى الحديث به , لأنه من باب تقوية الضعيف

بنفسه !

نعم للحديث شاهد آخر عن سلمان قال :

" جاء قوم إلى رسول الله صلى الله عليه وسلم فقال : ألكم طعام ? قالوا : نعم ,

قال : فلكم شراب ? قالوا : نعم , قال : فتصفونه ? قالوا : نعم , قال :

و تبرزونه ? قالوا : نعم , قال : فإن معادهما كمعاد الدنيا , يقوم أحدكم إلى

خلف بيته فيمسك على أنفه من نتنه " .

قال الهيثمي ( 10 / 288 ) : " رواه الطبراني و رجاله رجال الصحيح " .

قلت : فإذا كان إسناده من طريق أخرى غير طريق الحسن البصري كما آمل , فهو يصلح

شاهدا للحديث , و يتقوى به . و الله أعلم .

و قد أخرجه ابن أبي الدنيا من طريق سفيان عن عاصم عن أبي عثمان قال :

جاء رجل ... الحديث نحو رواية سلمان .

و هو شاهد قوي للحديث . و الله أعلم .

( قزحه ) بتشديد الزاي هو من القزح و هو التوابل , يقال : قزحت القدر إذا طرحت

فيها الأبزار .

( ملحه ) بتخفيف اللام . أي ألقى فيه الملح بقدر للإصلاح . يقال منه : ملحت

القدر بالتخفيف , و أملحتها و ملحتها إذا أكثرت ملحها حتى تفسد .

383 " من السنة في الصلاة أن تضع أليتيك على عقبيك بين السجدتين " .

قال الألباني في "السلسلة الصحيحة" 1 / 664 :

أخرجه الطبراني في " المعجم الكبير " ( 3 / 106 / 1 ) : حدثنا أحمد بن النضر

العسكري حدثني عبد الرحمن بن عبيد الله الحلبي أنبأنا سفيان بن عيينة عن

عبد الكريم عن طاووس عن # ابن عباس # رضي الله عنه قال : فذكره .

قلت : و هذا إسناد صحيح إن كان عبد الكريم هذا هو ابن مالك الجزري الحراني

و أما إن كان هو ابن أبي المخارق المعلم البصري فهو ضعيف , و ليس بين يدي ما

يرجح أحد الاحتمالين على الآخر , فإن كلا منهما روى عن طاووس , و روى عن كل

منهما ابن عيينة .

بيد أن الحديث صحيح على كل حال , فقد رواه ابن عيينة أيضا عن إبراهيم ابن ميسرة

عن طاووس به نحوه .

أخرجه الطبراني : حدثنا إسحاق عن عبد الرزاق عن ابن عيينة .

قلت : و هذا إسناد جيد .

و أخرج ( 3 / 105 / 2 ) بهذا الإسناد عن ابن جريج : أخبرني أبو الزبير أنه سمع

طاووسا يقول :

" قلت لابن عباس في الإقعاء على القدمين ? قال : هي السنة , فقلت : إنا لنراه

جفاء بالرجل ! قال : هي سنة نبيك " .

و قد أخرجه مسلم و أبو عوانة في " صحيحيهما " و البيهقي ( 2 / 119 ) من طريق

أخرى عن ابن جريج به .

و هذا سند صحيح , صرح فيه كل من ابن جريج و أبي الزبير بالتحديث .

و له طريق أخرى عن ابن عباس يرويه ابن إسحاق قال : حدثني عن انتصاب رسول الله

صلى الله عليه وسلم على عقبيه و صدور قدميه بين السجدتين إذا صلى - عبد الله

ابن أبي نجيح المكي عن مجاهد بن جبر أبي الحجاج قال : سمعت عبد الله بن عباس

يذكره قال : فقلت له : يا أبا العباس ! و الله إن كنا لنعد هذا جفاء ممن صنعه !

قال : فقال : إنها سنة " .

أخرجه البيهقي .

قلت : و إسناده حسن صرح فيه ابن إسحاق أيضا بالتحديث .

ثم روى بإسناد آخر صحيح عن أبي زهير معاوية بن حديج قال :

" رأيت طاووسا يقعي , فقلت : رأيتك تقعي ! قال : ما رأيتني أقعي ? ! و لكنها

الصلاة , رأيت العبادلة الثلاثة يفعلون ذلك عبد الله بن عباس و عبد الله بن عمر

و عبد الله بن الزبير , يفعلونه . قال أبو زهير : و قد رأيته يقعي " .

قلت : ففي الحديث و هذه الآثار دليل على شرعية الإقعاء المذكور , و أنه سنة

يتعبد بها و ليست للعذر كما زعم بعض المتعصبة , و كيف يكون كذلك و هؤلاء

العبادلة اتفقوا على الإتيان به في صلاتهم , و تبعهم طاووس التابعي الفقيه

الجليل و قال الإمام أحمد في " مسائل المروزي " ( 19 ) :

" و أهل مكة يفعلون ذلك " .

فكفى بهم سلفا لمن أراد أن يعمل بهذه السنة و يحييها .

و لا منافاة بينها , و بين السنة الأخرى , و هي الافتراش , بل كل سنة , فيفعل

تارة هذه , و تارة هذه , اقتداء به صلى الله عليه وسلم , و حتى لا يضيع عليه

شيء من هديه عليه الصلاة و السلام .

384 " من لبس الحرير في الدنيا لم يلبسه في الآخرة و من شرب الخمر في الدنيا لم

يشربه في الآخرة و من شرب في آنية الذهب و الفضة في الدنيا لم يشرب بها في

الآخرة ثم قال : لباس أهل الجنة و شراب أهل الجنة و آنية أهل الجنة " .

قال الألباني في "السلسلة الصحيحة" 1 / 666 :

أخرجه الحاكم ( 4 / 141 ) و ابن عساكر في " تاريخ دمشق " ( 15 / 202 / 2 ) من

طريق يحيى بن حمزة حدثني زيد بن واقد أن خالد بن عبد الله بن حسين حدثه قال :

حدثني # أبو هريرة # رضي الله عنه أن رسول الله صلى الله عليه وسلم قال :

فذكره . و قال : " صحيح الإسناد " . و وافقه الذهبي .

قلت : و رجاله ثقات رجال البخاري غير خالد بن عبد الله بن حسين و هو الأموي

الدمشقي مولى عثمان بن عفان .

قال ابن حبان في " الثقات " ( 1 / 37 ) :

" عداده في أهل الشام , يروي عن أبي هريرة . روى عنه زيد بن واقد , و إسماعيل

بن عبيد الله بن أبي المهاجر " .

قلت : و زاد ابن أبي حاتم ( 1 / 2 / 339 ) في الرواة عنه : " محمد بن عبد الله

الشعيثي " و كذا في " التهذيب " .

و قال : " قال البخاري : سمع أبا هريرة . و قال إسحاق بن سيار النصيبي : أظنه

لم يسمع من أبي هريرة . و ذكره ابن حبان في " الثقات " .

قلت : و قال الآجري عن أبي داود : كان أعقل أهل زمانه " .

قلت : و هذا الإسناد يشهد لقول البخاري أنه سمع أبا هريرة , و يجعل ظن النصيبي

وهما .

و اعلم أن الأحاديث في تحريم لبس الحرير , و شرب الخمر , و الشرب في أواني

الذهب و الفضة , هي أكثر من أن تحصر , و إنما أحببت أن أخص هذا بالذكر لأنه جمع

الكلام على هذه الأمور الثلاثة , و ساقها مساقا واحدا , ثم ختمها بقوله " لباس

أهل الجنة ... " , الذي يظهر أنه خرج مخرج التعليل , يعني أن الله تعالى حرم

لباس الحرير ( على الرجال خاصة ) لأنه لباسهم في الجنة كما قال تعالى :

( و لباسهم فيها حرير ) , و حرم الخمر على الرجال و النساء لأنه شرابهم في

الجنة ( مثل الجنة التي وعد المتقون فيها أنهار من ماء غير آسن , و أنهار من

لبن لم يتغير طعمه , و أنهار من خمر لذة للشاربين ) , و حرم الشرب في آنية

الذهب و الفضة على الرجال و النساء أيضا لأنها آنيتهم ( ادخلوا الجنة أنتم

و أزواجكم تحبرون . يطاف عليهم بصحاف من ذهب و أكواب ) . فمن استعجل التمتع

بذلك غير مبال و لا تائب عوقب بحرمانها منها في الآخرة جزاء وفاقا .

و ما أحسن ما روى الحاكم ( 2 / 455 ) عن صفوان بن عبد الله بن صفوان قال :

" استأذن سعد على ابن عامر , و تحته مرافق من حرير , فأمر بها فرفعت , فدخل

عليه , و عليه مطرف خز , فقال له : اسأذنت علي و تحتي مرافق من حرير , فأمرت

بها فرفعت , فقال له : نعم الرجل أنت يا ابن عامر إن لم تكن ممن قال الله

عز و جل ( أذهبتم طيباتكم في حياتكم الدنيا ) , و الله لأن اضطجع على جمر الغضا

أحب إلي من أن أضطجع عليها " .

و قال الحاكم : " صحيح على شرط الشيخين " . و وافقه الذهبي . و أقره المنذري !!

و أقول : إنما هو على شرط مسلم وحده , لأن صفوان بن عبد الله , لم يخرج له

البخاري في " الصحيح " , و إنما روى له في " الأدب المفرد " .

و اعلم أن الحرير المحرم إنما هو الحرير الحيواني المعروف في بلاد الشام

بالحرير البلدي و أما الحرير النباتي المصنوع من ألياف بعض النباتات , فليس

من التحريم في شيء .

و أما الخمر فهي محرمة بجميع أنواعها و أجناسها , ما اتخذ من العنب أو الذرة

أو التمر أو غير ذلك , فكله حرام , لا فرق في شيء منه بين قليله و كثيره ,

لأن العلة الخمرية ( السكر ) و ليس المادة التي يحصل بها ( السكر ) كما قال

صلى الله عليه وسلم :

" كل مسكر خمر , و كل خمر حرام " . رواه مسلم .

و قال : " ما أسكر كثيره فقليله حرام " .

و لا تغتر بما جاء في بعض الكتب الفقهية عن بعض الأئمة من إباحة جنس منها

بتفاصيل تذكر فيها , فإنما هي زلة من عالم , كان الأحرى أن تدفن و لا تذكر

لولا العصبية الحمقاء .

385 " نهى عن النفخ في الشراب , فقال له رجل : يا رسول الله إني لا أروى من نفسي

واحد , فقال له رسول الله صلى الله عليه وسلم : فأبن القدح عن فيك , ثم تنفس

قال : فإني أرى القذاة فيه , قال : فأهرقها " .

قال الألباني في "السلسلة الصحيحة" 1 / 668 :

أخرجه مالك ( 2 / 925 / 12 ) و عنه الترمذي ( 1 / 345 ) و ابن حبان في

" صحيحه " ( 1367 ) و الحاكم ( 4 / 139 ) و أحمد ( 3 / 32 ) كلهم عن مالك عن

أيوب بن حبيب مولى سعد بن أبي وقاص عن أبي المثنى الجهني قال :

" كنت عند مروان بن الحكم , فدخل عليه # أبو سعيد الخدري # , فقال له مروان

بن الحكم أسمعت من رسول الله صلى الله عليه وسلم أنه نهى عن النفخ في الشرب ?

فقال له أبو سعيد : نعم , فقال له رجل : يا رسول الله ... " الحديث .

و قال الترمذي : " هذا حديث حسن صحيح " .

و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

قلت : و تابعه فليح عن أيوب بن حبيب به .

أخرجه أحمد ( 3 / 68 - 69 ) .

قلت : و رجاله ثقات غير أبي المثنى الجهني , و قد أورده ابن حبان في " الثقات "

( 1 / 172 ) , و قال ابن معين : " ثقة " .

و أما ابن المديني فقال : " مجهول " .

و قال الحافظ في " التقريب " : " مقبول " .

و الحديث أورده السيوطي مفرقا في موضعين من " الجامع الصغير " فأورد طرفه الأول

معزوا للترمذي وحده !

و أورد طرفه الآخر بلفظ : " ابن القدح عن فيك , ثم تنفس " .

و قال : " رواه سمويه في " فوائده " و البيهقي في الشعب " . فشنع عليه المناوي

في عدم عزوه لمالك و الترمذي , و في رمزه له بالحسن . و قال : " إنه يوهم أنه

غير صحيح , و هو غير صحيح , بل صحيح , كيف و هو من أحاديث " الموطأ " الذي ليس

بعد " الصحيحين " شيء أصح منه , و قال الترمذي : حسن صحيح , و أقره عليه النووي

و غيره من الحفاظ " .

و أقول : الأقرب إلى القواعد أنه حسن لما عرفت من حال أبي المثنى .

فوائد الحديث

-------------

1 - النهي عن النفخ في الشراب , قال الحافظ في " الفتح " ( 10 / 80 ) :

" و جاء في النهي عن النفخ في الإناء عدة أحاديث , و كذا النهي عن التنفس في

الإناء , لأنه ربما حصل له تغير من النفس إما لكون المتنفس كان متغير الفم

بمأكول مثلا , أو لبعد عهده بالسواك و المضمضة , أو لأن النفس يصعد ببخار

المعدة , و النفخ في هذه الأحوال كلها أشد من التنفس " .

2 - جواز الشرب بنفس واحد , لأن النبي صلى الله عليه وسلم لم ينكر على الرجل

حين قال : " إني لا أروى من نفس واحد " , فلو كان الشرب بنفس واحد لا يجوز ,

لبينه صلى الله عليه وسلم له , و لقال له مثلا : " و هل يجوز الشرب من نفس واحد

? ! " .

و كان هذا أولى من القول له : " فأبن القدح ... " , لو لم يكن ذلك جائزا , فدل

قوله هذا على جواز الشرب بنفس واحد , و أنه إذا أراد أن يتنفس تنفس خارج الإناء

و هذا ما صرح به حديث أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله

عليه وسلم :

" إذا شرب أحدكم فلا يتنفس في الإناء , فإذا أراد أن يعود , فلينح الإناء ,

ثم ليعد , إن كان يريد " .

386 " إذا شرب أحدكم فلا يتنفس في الإناء فإذا أراد أن يعود فلينح الإناء ثم ليعد

إن كان يريد " .

قال الألباني في "السلسلة الصحيحة" 1 / 670 :

أخرجه ابن ماجه ( 3427 ) و الحاكم ( 4 / 139 ) من طريق # الحارث بن أبي ذباب عن

عمه عنه # .

و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

و سكت عنه الحافظ في " الفتح " ( 10 / 81 ) و إسناده حسن عندي , فإن الحارث

هذا هو ابن عبد الرحمن بن عبد الله بن سعد بن أبي ذباب , ليس به بأس كما قال

أبو زرعة .

و عمه ذكره ابن منده في الصحابة و سماه عياضا كما قال الحافظ في " التهذيب " .

و قال البوصيري في " الزوائد " ( ق 206 / 2 ) :

" هذا إسناد صحيح , رجاله ثقات , و عم الحارث اسمه عبد الله بن عبد الرحمن ابن

الحارث " .

و قال الحافظ في " الفتح " :

" و استدل به لمالك على جواز الشرب بنفس واحد , و أخرج ابن أبي شيبة الجواز عن

سعيد بن المسيب و طائفة , و قال عمر بن عبد العزيز :

" إنما نهي عن التنفس داخل الإناء , فأما من لم يتنفس , فإن شاء فليشرب بنفس

واحد " .

قلت : و هو تفصيل حسن , و قد ورد الأمر بالشرب بنفس واحد من حديث أبي قتادة

مرفوعا . أخرجه الحاكم , و هو محمول على التفصيل المذكور " .

قلت : لم أر الحديث المشار إليه عند الحاكم من حديث أبي قتادة , و إنما هو عنده

من حديث أبي هريرة , و هو الذي سقت لفظه آنفا من رواية ابن ماجه , و لفظه عند

الحاكم :

" لا يتنفس أحدكم في الإناء إذا كان يشرب منه , و لكن إذا أراد أن يتنفس

فليؤخره عنه ثم يتنفس " .

فأنا أظن أنه هو الذي أراده الحافظ , لكنه وهم في عزوه لحديث أبي قتادة .

و الله أعلم .

ثم إن ما تقدم من جواز الشرب بنفس واحد , لا ينافي أن السنة أن يشرب بثلاثة

أنفاس , فكلاهما جائز لكن الثاني أفضل لحديث أنس بن مالك رضي الله عنه قال :

" كان إذا شرب تنفس ثلاثا , و قال : هو أهنأ و أمرأ و أبرأ " .

387 " كان إذا شرب تنفس ثلاثا , و قال : هو أهنأ و أمرأ و أبرأ " .

قال الألباني في "السلسلة الصحيحة" 1 / 672 :

أخرجه مسلم و أبو داود ( 3727 ) و النسائي في " الكبرى " ( ق 65 / 2 )

و الترمذي ( 1 / 344 ) و حسنه , و أحمد ( 3 / 118 - 119 , 185 , 211 , 251 )

عن عبد الوارث بن سعيد أبي عصام عنه .

و تابعه ثمامة بن عبد الله بن أنس عن # أنس # به , دون قوله :

" و قال : هو أهنأ ... " .

أخرجه مسلم و النسائي و الترمذي و أحمد ( 3 / 114 , 128 , 185 ) . و في رواية

للنسائي من الطريق الأولى بلفظ :

" إذا شرب أحدكم فليتنفس ثلاث مرات فإنه أهنأ و أمرأ " .

و إسناده هكذا : أخبرنا إسحاق بن إبراهيم قال : حدثنا وكيع قال :

حدثني هشام بن أبي عبد الله به .

قلت : و هذا سند صحيح , و كل من هشام و عبد الوارث بن سعيد ثقة ثبت , و قد

اختلفا في لفظه على أبي عصام , فرواه أحدهما من فعله صلى الله عليه وسلم ,

و الآخر من قوله . و يرجح الأول الطريق الثانية عن أنس فإنها من فعله أيضا .

( تنبيه )

---------

عزى السيوطي في " الجامع الصغير " الحديث لـ ( ق , 4 ) و لم أره في البخاري

و ابن ماجه . و الله أعلم .

388 " نهى عن الشرب من ثلمة القدح , و أن ينفخ في الشراب " .

قال الألباني في "السلسلة الصحيحة" 1 / 672 :

أخرجه أبو داود ( 3722 ) و ابن حبان ( 1366 ) و أحمد ( 3 / 80 ) و كذا ابنه

عبد الله من طريق قرة بن عبد الرحمن عن ابن شهاب عن عبيد الله بن عبد الله بن

عتبة عن # أبي سعيد الخدري # أنه قال : فذكره مرفوعا .

قلت : و هذا إسناد حسن , رجاله كلهم رجال مسلم لولا ما في قرة بن عبد الرحمن

من الكلام .

و قال الحافظ : " اسمه يحيى , صدوق , و له مناكير " .

قلت : لكن لحديثه شواهد تدل على صحته , و أنه قد حفظه .

أما الشطر الثاني منه , فله شواهد كثيرة تقدم ذكر أحدها في الحديث الذي قبله .

و أما الشطر الأول , فيشهد له حديث أبي هريرة قال :

" نهى أن يشرب من كسر القدح " .

قال الهيثمي في " المجمع " ( 5 / 78 ) :

" رواه الطبراني في " الأوسط " , و رجاله ثقات رجال الصحيح " .

و حديث سهل بن سعد :

" أن النبي صلى الله عليه وسلم نهى أن ينفخ في الشراب و أن يشرب من ثلمة

القدح " . " رواه الطبراني , و فيه عبد المهيمن بن عباس بن سهل و هو ضعيف " .

و عن ابن عباس و ابن عمر قالا :

" يكره أن يشرب من ثلمة القدح , و أذن القدح " .

" رواه الطبراني , و رجاله رجال الصحيح " .

389 " إياكم و محقرات الذنوب كقوم نزلوا في بطن واد فجاء ذا بعود و جاء ذا بعود حتى

أنضجوا خبزتهم و إن محقرات الذنوب متى يؤخذ بها صاحبها تهلكه " .

قال الألباني في "السلسلة الصحيحة" 1 / 674 :

أخرجه أحمد ( 5 / 331 ) حدثنا أنس بن عياض حدثني أبو حازم لا أعلمه إلا عن

# سهل بن سعد # قال : قال رسول الله صلى الله عليه وسلم .

و من هذا الوجه أخرجه الروياني أيضا في " مسنده " ( 29 / 197 - 198 ) و البيهقي

في " الشعب " ( 2 / 384 / 1 مصورة المكتب الإسلامي ) .

قلت : و هذا إسناد صحيح على شرط الشيخين , و هو عند أحمد ثلاثي .

و قال الهيثمي ( 10 / 190 ) :

" رواه أحمد و رجاله رجال الصحيح , و رواه الطبراني في الثلاثة من طريقين ,

و رجال أحدهما رجال الصحيح غير عبد الوهاب بن عبد الحكم و هو ثقة " .

390 " كان إذا أراد أن ينام و هو جنب توضأ , و إذا أراد أن يأكل غسل يديه " .

قال الألباني في "السلسلة الصحيحة" 1 / 674 :

أخرجه النسائي ( 1 / 50 ) : أخبرنا محمد بن عبيد بن محمد قال : حدثنا عبد الله

بن المبارك عن يونس عن الزهري عن أبي سلمة عن # عائشة # رضي الله عنها :

" أن رسول الله صلى الله عليه وسلم كان ... " .

قلت : و هذا إسناد صحيح رجاله ثقات رجال الشيخين غير محمد بن عبيد و هو

أبو جعفر أو أبو يعلى النحاس الكوفي و هو صدوق .

و تابعه سويد بن نصر قال أنبأنا عبد الله عن يونس به .

أخرجه النسائي و في " الكبرى " أيضا ( ق 65 / 2 ) .

و سويد بن نصر ثقة . و تابعه علي بن إسحاق قال : أنبأنا عبد الله به . و تابعه

محمد بن بكر قال : أنبأنا يونس به . أخرجه أحمد ( 6 / 118 - 119 , 119 )

فالحديث صحيح على شرطهما , و قد صححه ابن حبان ( 231 ) .

قلت : و هذا حديث عزيز جيد , فيه سنية غسل اليدين قبل الطعام فهو يغني عن

الحديث المشهور في الباب بلفظ :

" بركة الطعام الوضوء قبله و بعده " .

و قد تكلمنا عليه في " الأحاديث الضعيفة " ( رقم 168 ) .

391 " إذا أكل أحدكم الطعام فلا يمسح يده حتى يلعقها أو يلعقها و لا يرفع صحفة حتى

يلعقها أو يلعقها , فإن آخر الطعام فيه بركة " .

قال الألباني في "السلسلة الصحيحة" 1 / 675 :

أخرجه النسائي في " السنن الكبرى " ( ق 60 / 1 - الوليمة ) : أخبرنا يوسف

بن سعيد قال : حدثنا حجاج عن ابن جريج قال : أخبرني أبو الزبير قال :

سمعت # جابر # يقول : قال رسول الله صلى الله عليه و سلم : فذكره .

قلت : و هذا إسناد صحيح , رجاله كلهم ثقات رجال مسلم غير يوسف بن سعيد و هو ابن

مسلم المصيصي و هو ثقة حافظ . و قد أخرجه مسلم من طريق سفيان عن أبي الزبير عن

جابر , هكذا معنعنا , و أبو الزبير مدلس معروف بذلك , و لا يحتج بحديثه إلا ما

صرح فيه بالتحديث , و قد صرح به في رواية ابن جريج هذه , و هي فائدة هامة

و لذلك أخرجتها هنا .

على أن لأبي الزبير متابعا و لحديثه شاهدا , أخرجت ذلك كله في " إرواء الغليل "

رقم ( 2030 ) فلا ضرورة لإعادة ذلك هنا .

و في الحديث أدب جميل من آداب الطعام الواجبة , ألا و هو لعق الأصابع و مسح

الصحفة بها . و قد أخل بذلك أكثر المسلمين اليوم متأثرين في ذلك بعادات أوربا

الكافرة , و آدابها القائمة على الاعتداد بالمادة , و عدم الاعتراف بخالقها

و الشكر له على نعمه . فليحذر المسلم من أن يقلدهم في ذلك فيكون منهم لقوله صلى

الله عليه وسلم :

" ... و من تشبه بقوم فهو منهم " .

و إنما قلت : " ... الواجبة " لأمره صلى الله عليه وسلم بذلك , و نهيه عن

الإخلال به .

فكن مؤمنا يأتمر بأمره صلى الله عليه وسلم , و ينتهي عما نهى عنه , و لا تبال

بالمستهزئين الذين يصدون عن سبيل الله من حيث يشعرون أو لا يشعرون .

392 " إنه أعظم للبركة . يعني الطعام الذي ذهب فوره " .

قال الألباني في "السلسلة الصحيحة" 1 / 676 :

أخرجه الدارمي ( 2 / 100 ) و ابن حبان ( 1344 ) و الحاكم ( 4 / 118 ) و ابن أبي

الدنيا في " الجوع " ( 14 / 2 ) و البيهقي ( 7 / 280 ) عن قرة بن عبد الرحمن عن

ابن شهاب عن عروة بن الزبير عن # أسماء بنت أبي بكر # .

أنها كانت إذا ثردت غطته شيئا حتى يذهب فوره ثم تقول : إنى سمعت رسول الله صلى

الله عليه وسلم يقول ... فذكره .

و قال الحاكم : " صحيح على شرط مسلم " . و وافقه الذهبي !

قلت : و ذلك من أوهامهما فإن قرة بن عبد الرحمن لم يحتج به مسلم , و إنما أخرج

له في الشواهد كما صرح بذلك الذهبي نفسه في " الميزان " , ثم هو في نفسه ضعيف

من قبل حفظه , و قد مضى ذكر شيء من حاله في أول الكتاب .

نعم إنه لم يتفرد به , فقد تابعه عقيل بن خالد عن ابن شهاب به .

أخرجه أحمد ( 6 / 350 ) : حدثنا قتيبة بن سعيد قال : حدثنا ابن لهيعة عن عقيل ,

و حدثنا عتاب قال : حدثنا عبد الله , قال : أنبأنا ابن لهيعة , قال : حدثني

عقيل ابن خالد عن ابن شهاب به .

قلت : و هذا إسناد صحيح من طريق عبد الله و هو ابن المبارك , فإن ابن لهيعة

و إن كان معروفا بسوء الحفظ , لكن المحققين من العلماء على أن حديثه صحيح إذا

كان من رواية العبادلة عنه منهم عبد الله بن المبارك . و قد رواه عنه كما ترى .

و عتاب هو ابن زياد المروزي , قال ابن أبي حاتم ( 3 / 2 / 13 ) عن أبيه :

" ثقة " .

و لم يورده الحافظ في " التعجيل " مع أنه على شرطه !

و قد صح عن أبي هريرة رضي الله عنه أنه قال :

" لا يؤكل طعام حتى يذهب بخاره " .

أخرجه البيهقي بإسناد صحيح كما بينته في " الإرواء " ( 2038 ) .

و أخرج الحاكم من طريق محمد بن عبيد الله بن العرزمي عن عطاء عن جابر

مرفوعا بلفظ :

" أبردوا الطعام الحار , فإن الطعام الحار غير ذي بركة " .

و العرزمي هذا متروك شديد الضعف , لكن ذكر له السيوطي في " الجامع " شواهد عدة

في بعضها نظر , منها حديث أسماء هذا , و لا يخفى على اللبيب أن قوله فيه

" أعظم للبركة " لا يساوي قوله " غير ذي بركة " فإن الأول يدل بمفهومه أنه دونه

في البركة , فهذا شيء , و قوله " غير ذي بركة " فليحقق النظر في الشواهد الأخرى

من حيث إسنادها و من جهة شهادتها , فإن من تلك الشواهد ما عزاه لـ " الحلية "

من حديث أنس . و لم أره فيه بهذا اللفظ . ثم رأيت المناوي ذكر أنه يعني حديث

أنس قال : أتي النبي صلى الله عليه وسلم بقصعة تفور , فرفع يده منها و قال :

إن الله لم يطعمنا نارا , ثم ذكره .

و لم يتكلم عن إسناده بشيء و لا رأيته في " البغية في ترتيب أحاديث الحلية " .

393 " كلوا من جوانبها , و دعوا ذروتها يبارك لكم فيها , ثم قال : خذوا فكلوا ,

فوالذي نفس محمد بيده ليفتحن عليكم أرض فارس و الروم , حتى يكثر الطعام فلا

يذكر اسم الله عليه " .

قال الألباني في "السلسلة الصحيحة" 1 / 678 :

صحيح , رواه أبو بكر الشافعي في " الفوائد " ( 98 / 1 ) و عنه ابن عساكر ( 8 /

532 / 2 ) و البيهقي ( 7 / 283 ) و الضياء في " المختارة " ( 112 / 1 ) عن عمرو

بن عثمان حدثنا أبي حدثنا محمد بن عبد الرحمن بن عرق حدثنا # عبد الله بن بسر #

قال :

أهديت للنبي صلى الله عليه وسلم شاة و الطعام يومئذ قليل , فقال لأهله : اطبخوا

هذه الشاة و انظروا إلى هذا الدقيق فاخبزوه و اطبخوا و اثردوا عليه , قال :

و كان للنبي صلى الله عليه وسلم قصعة يقال لها الغراء يحملها أربعة رجال , فلما

أصبح و سبحوا الضحى أتى بتلك القصعة و التقوا عليها , فإذا كثر الناس جثا رسول

الله صلى الله عليه وسلم , فقال : أعرابي ما هذه الجلسة ? فقال النبي صلى الله

عليه وسلم : إن الله جعلني عبدا كريما و لم يجعلني جبارا عنيدا ثم قال رسول

الله صلى الله عليه وسلم : فذكره .

و أخرجه أبو داود ( 3773 ) و ابن ماجه مفرقا في موضعين ( 3263 , 3275 ) دون

قوله : " ثم قال ... " .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات و عثمان هو ابن سعيد بن كثير الحمصي .

و الحديث علم من أعلام نبوته صلى الله عليه وسلم فقد فتح سلفنا أرض فارس

و الروم و ورثنا ذلك منهم , و طغى الكثيرون منا فأعرضوا عن الشريعة و آدابها

التي منها ابتداء الطعام بـ " بسم الله " فنسوا هذا حتى لا تكاد تجد فيهم

ذاكرا !

394 " يا عثمان إني لم أومر بالرهبانية أرغبت عن سنتي ?! قال : لا يا رسول الله

قال : إن من سنتي أن أصلي و أنام و أصوم و أطعم و أنكح و أطلق , فمن رغب عن

سنتي فليس مني , يا عثمان إن لأهلك عليك حقا و لنفسك عليك حقا " .

قال الألباني في "السلسلة الصحيحة" 1 / 679 :

أخرجه الدارمي ( 2 / 132 ) : حدثنا محمد بن يزيد الحزامي حدثنا يونس بن بكير :

حدثني ابن إسحاق : حدثني الزهري عن سعيد بن المسيب عن # سعد ابن أبي وقاص #

قال :

" لما كان من أمر عثمان بن مظعون الذي كان من ترك النساء , بعث إليه رسول الله

صلى الله عليه وسلم , فقال ... ( فذكره ) . قال سعد : فو الله لقد كان أجمع

رجال من المسلمين على أن رسول الله صلى الله عليه وسلم إن هو أقر عثمان على ما

هو عليه أن نختصي , فنتبتل " .

قلت : و هذا إسناد جيد رجاله كلهم ثقات رجال البخاري غير ابن إسحاق , و هو ثقة

مدلس , و لكنه صرح بالتحديث , فزالت شبهة تدليسه .

و له فيه إسناد آخر عن عائشة رضي الله عنها نحوه , و توبع عليه كما بينته في

" إرواء الغليل " ( 2075 ) .

395 " لا تصوم المرأة يوما تطوعا في غير رمضان و زوجها شاهد إلا بإذنه " .

قال الألباني في "السلسلة الصحيحة" 1 / 680 :

أخرجه الدارمي في " سننه " ( 2 / 12 ) : أخبرنا محمد بن أحمد حدثنا سفيان عن

أبي الزناد عن الأعرج عن # أبي هريرة # عن النبي صلى الله عليه وسلم قال :

فذكره .

قلت : و هذا إسناد صحيح على شرط مسلم , جميع رواته ثقات من رجاله .

و الحديث أخرجه الشيخان من طرق عن سفيان دون قوله : " يوما تطوعا في غير

رمضان " .

و هي زيادة صحيحة ثابتة , و من أجلها خرجت الحديث هنا , و قد جاءت من طريقين

آخرين عن أبي هريرة نحوه . و إسناد أحدهما صحيح , و الآخر حسن , و له شاهد من

حديث أبي سعيد الخدري أتم منه و فيه بيان سبب وروده , مع فوائد أخرى ينبغي

الاطلاع عليها , و هذا نصه , قال رضي الله عنه :

" جاءت امرأة إلى النبي صلى الله عليه وسلم و نحن عنده , فقالت : يا رسول الله

إن زوجي صفوان بن المعطل يضربني إذا صليت , و يفطرني إذا صمت , و لا يصلي صلاة

الفجر حتى تطلع الشمس , قال : و صفوان عنده , قال : فسأله عما قالت ? فقال :

يا رسول الله أما قولها : " يضربني إذا صليت " , فإنها تقرأ بسورتين ,

( فتعطلني ) و قد نهيتها ( عنهما ) , قال : فقال : لو كانت سورة واحدة لكفت

الناس .

و أما قولها " يفطرني " , فإنها تنطلق فتصوم و أنا رجل شاب , فلا أصبر , فقال

رسول الله صلى الله عليه وسلم يومئذ : " لا تصوم امرأة إلا بإذن زوجها " .

و أما قولها " إنى لا أصلي حتى تطلع الشمس " فإنا أهل بيت قد عرف لنا ذاك ,

لا نكاد نستيقظ حتى تطلع الشمس , قال : فإذا استيقظت فصل " .

أخرجه أبو داود و السياق له و ابن حبان و الحاكم و أحمد بإسناد صحيح على شرط

الشيخين . و قد خرجته مع طرق حديث أبي هريرة في " الإرواء " ( 2063 ) .

396 " كان في سفره الذي ناموا فيه حتى طلعت الشمس , فقال : إنكم كنتم أمواتا

فرد الله إليكم أرواحكم , فمن نام عن صلاة فليصلها إذا استيقظ , و من نسي

صلاة فليصل إذا ذكر " .

قال الألباني في "السلسلة الصحيحة" 1 / 681 :

أخرجه أبو يعلى في " مسنده " ( 58 / 1 ) عن عبد الجبار بن العباس الهمداني عن

# عون بن أبي جحيفة عن أبيه # قال : فذكره .

قلت : و هذا إسناد جيد رجاله كلهم ثقات رجال الشيخين غير عبد الجبار هذا و هو

صدوق يتشيع كما قال الحافظ في " التقريب " .

قلت : و التشيع لا يضر في الرواية عند المحدثين , لأن العبرة في الراوي إنما

هو كونه مسلما عدلا ضابطا , أما التمذهب بمذهب مخالف لأهل السنة , فلا يعد

عندهم جارحا ما لم ينكر ما هو معلوم من الدين بالضرورة , كما بينه الحافظ

ابن حجر في " شرح النخبة " .

لاسيما و هذا الحديث قد جاء معناه في " الصحيحين " و غيرهما من حديث أنس

و غيره من الصحابة , و في حديثه زيادة : " لا كفارة لها إلا ذلك " .

فقه الحديث :

-------------

و في الحديث دلالة على أن النائم عن الصلاة أو الناسي لها لا تسقط عنه الصلاة ,

و أنه يجب عليه أن يبادر إلى أدائها فور الاستيقاظ أو التذكر لها .

و دلت زيادة أنس رضي الله عنه , على أن ذلك هو الكفارة , و أنه إن لم يفعل فلا

يكفره شيء من الأعمال , اللهم إلا التوبة النصوح .

و في ذلك كله دليل على أن الصلاة التي تعمد صاحبها إخراجها عن وقتها , فلا

يكفرها أن يصليها بعد وقتها , لأنه لا عذر له , و الله عز و جل يقول : ( إن

الصلاة كانت على المؤمنين كتابا موقوتا ) , و ليس هو كالذى نام عنها أو نسيها ,

فهذا معذور بنص الحديث , و لذلك جعل له كفارة أن يصليها إذا تذكرها .

ألست ترى أن هذا المعذور نفسه إذا لم يبادر إلى الصلاة حين التذكر فلا كفارة له

بعد ذلك , لأنه أضاع الوقت الذي شرع الله له أن يتدارك فيه الصلاة الفائتة .

فإذا كان هذا هو شأن المعذور أنه لا قضاء له بعد فوات الوقت المشروع له , فمن

باب أولى أن يكون المتعمد الذي لم يصل الصلاة في وقتها و هو متذكر لها مكلف بها

أن لا يكون له كفارة . و هذا فقه ظاهر لمن تأمله متجردا عن التأثر بالتقليد

و رأي الجمهور .

و مما سبق يتبين خطأ بعض المتأخرين الذي قاسوا المتعمد على الناسي فقالوا :

" إذا وجب القضاء على النائم و الناسي مع عدم تفريطهما فوجوبه على العامد

المفرط أولى " !

مع أن هذا القياس ساقط الاعتبار من أصله , لأنه من باب قياس النقيض على نقيضه ,

فإن العامد المتذكر ضد الناسي و النائم .

على أن القول بوجوب القضاء على المتعمد ينافي حكمة التوقيت للصلاة الذي هو شرط

من شروط صحة الصلاة , فإذا أخل بالشرط بطل المشروط بداهة , و قول شيخ الشمال في

نشرة له في هذه المسألة " أن المصلي وجب عليه أمران : الصلاة , و إيقاعها في

وقتها , فإذا ترك أحد الأمرين بقي الآخر " .

فهذا مما يدل على جهل بالغ في الشرع , فإن الوقت للصلاة ليس فرضا فحسب , بل

و شرط أيضا , ألا ترى أنه لو صلى قبل الوقت لم تقبل صلاته باتفاق العلماء .

لكن كلام الشيخ المسكين يدل على أنه قد خرق اتفاقهم بقوله المتقدم , فإنه صريح

أنه لو صلى قبل الوقت فإنه أدى واجبا , و ضيع آخر !

و هكذا يصدق عليه المثل السائر ( من حفر بئرا لأخيه وقع فيه ) ! فإنه يدندن

دائما حول اتهام أنصار السنة بخرقهم الإجماع أو اتفاق العلماء , فها هو قد

خالفهم بقوله المذكور الهزيل , هدانا الله و إياه سواء السبيل .

و بعد فهذه كلمة وجيزة حول هذه المسألة المهمة بمناسبة هذا الحديث الشريف ,

و من شاء تفصيل الكلام فيها فليرجع إلى كتاب الصلاة لابن القيم رحمه الله تعالى

فإنه أشبع القول عليها مع التحقيق الدقيق بما لا تجده في كتاب .

و اعلم أنه ليس معنى قول أهل العلم المحققين و منهم العز ابن عبد السلام

الشافعي أنه لا يشرع القضاء على التارك للصلاة عمدا , أنه من باب التهوين لشأن

ترك الصلاة حاشا لله , بل هو على النقيض من ذلك , فإنهم يقولون : إن من خطورة

الصلاة و أدائها في وقتها أنه لا يمكن أن يتداركها بعد وقتها إلى الأبد , فلا

يكفر ذنب إخراج الصلاة عن وقتها إلا ما يكفر أكبر الذنوب , ألا و هو التوبة

النصوح .

و لذلك فهم ينصحون من ابتلي بترك الصلاة أن يتوب إلى الله فورا , و أن يحافظ

على أداء الصلاة في أوقاتها و مع الجماعة , و أن يكثر من الصلاة النافلة حتى

يعوض بذلك بعض ما فاته من الثواب بتركه للصلاة في الوقت ( و إن الحسنات يذهبت

السيئات ) و قد دل على ذلك حديث أبي هريرة " انظروا هل لعبدي من تطوع فتكملوا

بها فريضته " . أخرجه أبو داود و غيره .

397 " ما صدق نبي ( من الأنبياء ) ما صدقت , إن من الأنبياء من لم يصدقه من أمته

إلا رجل واحد " .

قال الألباني في "السلسلة الصحيحة" 1 / 684 :

أخرجه ابن حبان في " صحيحه " ( 2305 موارد ) قال : أخبرنا أبو خليفة حدثنا علي

بن المديني حدثنا حسين بن علي عن زائدة عن المختار بن فلفل عن # أنس ابن مالك #

قال : قال رسول الله صلى الله عليه وسلم فذكره .

قلت : و هذا إسناد صحيح , و قد أخرجه مسلم في " صحيحه " ( 1 / 130 ) حدثنا

أبو بكر بن أبي شيبة حدثنا حسين بن علي به و زاد في أوله :

" أنا أول شفيع في الجنة , لم يصدق نبي من الأنبياء .... " .

و من طريق مسلم أخرجه أبو بكر محمد بن الحسن الطبري في " الأمالي " ( 7 / 1 )

ثم رواه ( 4 / 1 ) من طريق أخرى عن المختار به .

و يشهد للحديث ما روى ابن عباس رضي الله عنه عن النبي صلى الله عليه وسلم قال :

( عرضت علي الأمم , فرأيت النبي و معه الرهط , و النبي و معه الرجل و الرجلان و

النبي ليس معه أحد .... " الحديث .

أخرجه الشيخان و غيرهما .

و في الحديث دليل واضح على أن كثرة الأتباع و قلتهم , ليست معيارا لمعرفة كون

الداعية على حق أو باطل , فهؤلاء الأنبياء عليهم الصلاة و السلام مع كون دعوتهم

واحدة , و دينهم واحدا , فقد اختلفوا من حيث عدد أتباعهم قلة و كثرة , حتى كان

فيهم من لم يصدقه إلا رجل واحد , بل و من ليس معه أحد ! ففي ذلك عبرة بالغة

للداعية و المدعوين في هذا العصر , فالداعية عليه أن يتذكر هذه الحقيقة ,

و يمضي قدما في سبيل الدعوة إلى الله تعالى , و لا يبالي بقلة المستجيبين له ,

لأنه ليس عليه إلا البلاغ المبين , و له أسوة حسنة بالأنبياء السابقين الذين لم

يكن مع أحدهم إلا الرجل و الرجلان !

و المدعو عليه أن لا يستوحش من قلة المستجيبين للداعية , و يتخذ ذلك سببا للشك

في الدعوة الحق و ترك الإيمان بها , فضلا عن أن يتخذ ذلك دليلا على بطلان دعوته

بحجة أنه لم يتبعه أحد , أو إنما اتبعه الأقلون ! و لو كانت دعوته صادقة لاتبعه

جماهير الناس ! و الله عز و جل يقول ( و ما أكثر الناس و لو حرصت بمؤمنين ) .

398 " استأمروا النساء في أبضاعهن , قيل : فإن البكر تستحي أن تكلم ? قال : سكوتها

إذنها " .

قال الألباني في "السلسلة الصحيحة" 1 / 685 :

رواه النسائي ( 2 / 78 ) و أحمد ( 6 / 45 , 203 ) عن ابن جريج قال : سمعت ابن

أبي مليكة يحدث عن ذكوان أبي عمرو مولى عائشة عن # عائشة # مرفوعا .

و هذا سند صحيح على شرط الشيخين , و قد أخرجه البخاري ( 8 / 57 ) و مسلم

( 4 / 141 ) و أحمد أيضا ( 6 / 165 ) من هذا الوجه بمعناه .

و في رواية " البكر تستأذن " .

399 " نهى أن يشرب من في السقاء " .

قال الألباني في "السلسلة الصحيحة" 1 / 685 :

أخرجه أحمد ( 2 / 230 , 487 ) : حدثنا إسماعيل قال أنبأنا أيوب عن عكرمة عن

# أبي هريرة # مرفوعا به .

قال أيوب : أنبئت أن رجلا شرب من في السقاء فخرجت حية .

و هذا إسناد صحيح على شرط البخاري و أخرجه الحاكم ( 4 / 140 ) من هذا الوجه

و قال : " صحيح على شرط ( خ ) . و وافقه الذهبي .

قلت : و قد أخرجه في " صحيحه " ( 10 / 74 ) من طريق أيوب عن عكرمة به دون قول

أيوب " انبئت .... " . و كذلك أخرجه ابن ماجه ( 2 / 336 ) , و هو رواية لأحمد

( 2 / 247 , 327 ) .

و قد تابعه حماد بن زيد عن عكرمة به . أخرجه أحمد ( 2 / 353 ) و إسناده على شرط

البخاري . و أورده الهيثمي في " المجمع " ( 5 / 78 ) و قال :

" رواه الطبراني في " الأوسط " و رجاله ثقات " .

و قد ذهل عن كونه في بعض الكتب الستة و قد ذكره المنذري في " الترغيب " ( 3 /

118 ) من رواية الحاكم دون قوله " قال أيوب " فلم يحسن لأنه بذلك صار قول أيوب

مدرجا في الحديث من قول أبي هريرة , و لا يخفى ما فيه .

و للحديث شاهد من حديث ابن عباس مثل حديث أبي هريرة .

أخرجه البخاري و أبو داود ( 2 / 134 ) و الدارمي ( 2 / 89 - 118 - 119 ) و ابن

ماجه ( 2 / 336 ) و أحمد ( 1 / 226 , 241 , 321 , 339 ) من طريق عكرمة عنه .

و له شاهد بلفظ :

" نهى أن يشرب من في السقاء لأن ذلك ينتنه " .

400 " نهى أن يشرب من في السقاء لأن ذلك ينتنه " .

قال الألباني في "السلسلة الصحيحة" 1 / 686 :

أخرجه الحاكم ( 4 / 140 ) من طريق الحارث بن أبي أسامة : حدثنا روح بن عبادة :

حدثنا حماد بن سلمة عن هشام بن عروة عن أبيه عن # عائشة # مرفوعا .

و قال : صحيح الإسناد .

و في التلخيص : صحيح على شرط مسلم . و قال الحافظ في " الفتح " ( 10 / 79 ) :

" سنده قوي " .


السلسلة الصحيحة - الأحاديث من 401 إلى 500

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 401 إلى 500

401 " إذا قمت في صلاتك فصل صلاة مودع , و لا تكلم بكلام تعتذر منه غدا , و اجمع

الإياس مما في أيدي الناس " .

قال الألباني في "السلسلة الصحيحة" 1 / 687 :

أخرجه ابن ماجه ( 2 / 542 ) و أحمد ( 5 / 412 ) و أبو نعيم في " الحلية "

( 1 / 462 ) عن عبد الله بن عثمان بن خثيم بن عثمان بن جبير مولى أبي أيوب

عن # أبي أيوب الأنصاري # قال : جاء رجل إلى النبي صلى الله عليه وسلم فقال :

عظني و أوجز . فقال : فذكره .

و هذا سند ضعيف لجهالة عثمان بن جبير قال في " الميزان " :

ما روى عنه سوى عبد الله بن عثمان بن خثيم حسب " و في " التقريب " : " مقبول "

و بقية الرجال ثقات . و في " الزوائد " :

إسناده ضعيف و عثمان بن جبير قال الذهبي في " الطبقات " مجهول .

و ذكره ابن حبان في الثقات , و قال البخاري و أبو حاتم روى عن أبيه عن جده

عن أبي أيوب " .

قال المحقق السندي ( رح ) بعد أن نقل هذا الكلام عن الزوائد :

قلت : لكن كون الحديث من أوجز الكلمات و أجمعها للحكمة يدل على قربه للثبوت

فليتأمل .

قلت : و الحديث و إن كان إسناده ضعيفا فإنه لا يدل على ضعفه و عدم ثبوته في

نفسه لاحتمال أن له إسنادا حسنا أو صحيحا أو أن له شواهد يدل مجموعها على ثبوته

و الواقع أن هذا الحديث كذلك فإن له شواهد تدل على أن له أصلا فقد روي من حديث

ابن عمر عند الضياء المقدسي في " الأحاديث المختارة " و من حديث سعد بن أبي

وقاص عند الحاكم ( 4 / 326 - 327 ) و صححه و وافقه الذهبي .

402 " ما بال قوم جاوزهم القتل اليوم حتى قتلوا الذرية ! فقال رجل : يا رسول الله :

إنما هم أولاد المشركين ! فقال : ألا إن خياركم أبناء المشركين , ثم قال : ألا

لا تقتلوا ذرية , ألا لا تقتلوا ذرية , قال : كل نسمة تولد على الفطرة حتى يهب

عنها لسانها فأبواها يهودانها و ينصرانها " .

قال الألباني في "السلسلة الصحيحة" 1 / 688 :

أخرجه أحمد ( 3 / 435 ) و الدارمي ( 2 / 223 ) و الحاكم ( 2 / 123 ) و البيهقي

( 9 / 77 ) من طريق يونس بن عبيد عن الحسن عن # الأسود بن سريع # قال :

" أتيت رسول الله صلى الله عليه وسلم و غزوت معه فأصبت ظهر أفضل الناس يومئذ

حتى قتلوا الولدان و قال مرة : الذرية فبلغ ذلك رسول الله صلى الله عليه وسلم

فقال : فذكره .

و السياق لأحمد و ليس عند الدارمي منه إلا المرفوع منه دون قوله :

فقال رجل الخ .

و قال الحاكم : صحيح على شرط الشيخين , و وافقه الذهبي .

و هو كما قالا و قد صرح الحسن بسماعه من الأسود بن سريع في رواية الحاكم .

403 " إذا فسد أهل الشام فلا خير فيكم , لا تزال طائفة من أمتي منصورين لا يضرهم من

خذلهم حتى تقوم الساعة " .

قال الألباني في "السلسلة الصحيحة" 1 / 688 :

أخرجه الترمذي ( 2 / 30 ) من طريق الطيالسي و هو في " المسند " ( ص 145 رقم

1076 ) و كذا أحمد ( 3 / 436 , 5 / 35 ) و ابن حبان ( 2313 ) من طريق شعبة عن

# معاوية بن قرة عن أبيه # مرفوعا . و قال الترمذي : " حديث حسن صحيح " .

قلت : و هو على شرط الشيخين , و قد أخرج الخطيب ( 8 / 417 - 418 , 10 / 282 )

الشطر الأول منه من هذا الوجه , و رواه أبو نعيم في " الحلية " ( 7 / 230 ) .

و الشطر الثاني أخرجه ابن ماجه ( 2 / 6 - 7 ) , و له شواهد كثيرة فراجع بعضها

فيما تقدم برقم ( 270 , 1108 ) .

404 " نضر الله امرءا سمع منا حديثا فحفظه حتى يبلغه غيره , فإنه رب حامل فقه ليس

بفقيه , و رب حامل فقه إلى من هو أفقه منه , ثلاث خصال لا يغل عليهن قلب مسلم

أبدا : إخلاص العمل لله , و مناصحة ولاة الأمر , و لزوم الجماعة , فإن دعوتهم

تحيط من ورائهم , و قال : من كان همه الآخرة , جمع الله شمله , و جعل غناه في

قلبه , و أتته الدنيا و هي راغمة , و من كانت نيته الدنيا , فرق الله عليه

ضيعته , و جعل فقره بين عينيه , و لم يأته من الدنيا إلا ما كتب له " .

قال الألباني في "السلسلة الصحيحة" 1 / 689 :

أخرجه أحمد ( 5 / 183 ) و اللفظ له و الدارمي ( 1 / 75 ) و ابن حبان ( 72 , 73

- موارد ) و ابن عبد البر في " الجامع " ( 1 / 38 - 39 ) عن شعبة حدثنا عمر

ابن سليمان من ولد عمر بن الخطاب رضي الله عنه عن عبد الرحمن بن أبان بن عثمان

عن أبيه . أن # زيد بن ثابت # خرج من عند مروان نحوا من نصف النهار , فقلنا :

ما بعث إليه الساعة إلا لشيء سأله عنه , فقمت إليه فسألته فقال : أجل سألنا عن

أشياء سمعتها من رسول الله صلى الله عليه وسلم , سمعت رسول الله صلى الله عليه

وسلم يقول , فذكره .

و هذا سند صحيح رجاله كلهم ثقات , و روى ابن ماجه ( 2 / 524 - 525 ) الشطر

الأخير منه من هذا الوجه , و قال البوصيري في " الزوائد " ( 252 / 1 ) :

" هذا إسناد صحيح , رجاله ثقات , رواه أبو داود الطيالسي عن شعبة بنحوه ,

و رواه الطبراني بإسناد لا بأس به " .

405 " لا تسبوا ورقة فإني رأيت له جنة أو جنتين " .

قال الألباني في "السلسلة الصحيحة" 1 / 690 :

أخرجه الحاكم ( 2 / 609 ) من طريق أبي سعيد الأشج حدثنا أبو معاوية عن هشام

بن عروة عن أبيه عن # عائشة # رضي الله عنها مرفوعا .

و قال : " صحيح على شرط الشيخين " . و وافقه الذهبي . و هو كما قالا .

406 " كان يذكر الله على كل أحيانه " .

قال الألباني في "السلسلة الصحيحة" 1 / 690 :

أخرجه مسلم ( 1 / 194 ) و أبو داود ( 1 / 4 ) و الترمذي ( 2 / 244 طبع بولاق )

و ابن ماجه ( 1 / 129 ) و كذا أبو عوانة في " صحيحه " ( 1 / 217 ) و البيهقي

( 1 / 90 ) و أحمد ( 6 / 70 , 153 ) من طريق يحيى بن زكريا بن أبي زائدة عن

أبيه عن خالد بن سلمة عن عبد الله البهي عن عروة عن # عائشة # مرفوعا .

و قال الترمذي : " حديث حسن غريب لا نعرفه إلا من حديث يحيى بن زكريا بن أبي

زائدة " .

قلت : بلى قد تابعه الوليد بن القاسم بن الوليد الهمداني , و هو ثقة حسن الحديث

إذا لم يخالف .

أخرجه الإمام أحمد ( 6 / 278 ) : حدثنا الوليد حدثنا زكريا قال : حدثنا خالد

ابن سلمة , به .

و فيه فائدة هامة و هي تصريح زكريا بسماعه من خالد , فإنه قد قيل فيه : إنه

يدلس عن الشعبي , و بعضهم كأبي داود و غيره أطلق و لم يقيده بالشعبي .

و الله أعلم .

و في " العلل " ( 1 / 51 ) : " سألت أبا زرعة عن حديث خالد بن سلمة ...

( فذكره ) ? فقال : ليس بذاك , هو حديث لا يروى إلا من هذا الوجه .

فذكرت قول أبي زرعة لأبي رحمه الله ? فقال : الذي أرى أن يذكر الله على الكنيف

و غيره على هذا الحديث " .

قلت : فقد اختلف الإمامان أبو زرعة و أبو حاتم في هذا الحديث , فضعفه الأول ,

و صححه الآخر , كما يدل عليه احتجاجه بالحديث و عدم موافقته على قول أبو زرعة ,

و ذلك عجيب منه , فقد ذكروا في ترجمة البهي عنه أنه قال :

" لا يحتج به و هو مضطرب الحديث " .

و الحق أن الحديث قوي لم يتكلم فيه غير أبي حاتم و قد صحح الحديث مسلم و وثق

البهي ابن سعد و ابن حبان .

و في الحديث دلالة على جواز تلاوة القرآن للجنب لأن القرآن ذكر ( و أنزلنا إليك

الذكر ... ) فيدخل في عموم قولها " يذكر الله " .

نعم الأفضل أن يقرأ على طهارة لقوله صلى الله عليه وسلم حين رد السلام عقب

التيمم :

" إنى كرهت أن أذكر الله ألا على طهارة " .

أخرجه أبو داود و غيره و هو مخرج في " صحيح أبي داود " رقم ( 13 ) .

407 " أمرت أن أقاتل الناس حتى يقولوا : لا إله إلا الله , فمن قال لا إله إلا الله

فقد عصم مني ماله و نفسه إلا بحقه , و حسابه على الله " .

قال الألباني في "السلسلة الصحيحة" 1 / 691 :

هو حديث متواتر كما قال السيوطي في " الجامع الصغير " فقد ورد عن جمع من

الصحابة بألفاظ متقاربة .

الأول : # أبو هريرة # و له عنه طرق :

1 - الزهري أخبرني عبيد الله بن عبد الله بن عتبة عن أبي هريرة قال :

" لما توفي رسول الله صلى الله عليه وسلم و استخلف أبو بكر بعده , و كفر من كفر

من العرب , قال عمر بن الخطاب لأبي بكر : كيف تقاتل الناس و قد قال رسول الله

صلى الله عليه وسلم : ( فذكره ) , فقال أبو بكر : و الله لأقتلن من فرق بين

الصلاة و الزكاة , فإن الزكاة حق المال , و الله لو منعوني عقالا كانوا يؤدونه

إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعه , فقال عمر بن الخطاب :

فو الله ما هو إلا أن رأيت الله عز و جل قد شرح صدر أبي بكر للقتال فعرفت أنه

الحق " .

أخرجه البخاري ( 3 / 206 , 12 / 232 - 234 , 13 / 206 ) و مسلم ( 1 / 38 )

و أبو داود ( 1 / 243 ) و النسائي ( 2 / 161 ) و الترمذي ( 2 / 100 طبع بولاق )

و أحمد ( 1 / 19 , 35 , 47 - 48 , 2 / 423 , 528 ) من طرق عنه .

2 - عن الزهري أيضا عن سعيد بن المسيب عنه به .

أخرجه مسلم ( 1 / 39 ) و النسائي ( 2 / 162 ) .

3 - عن الأعمش عن أبي صالح عنه .

أخرجه مسلم و النسائي و الترمذي و ابن ماجه ( 2 / 475 ) .

4 - عن العلاء بن عبد الرحمن بن يعقوب عن أبيه عنه بلفظ : " أقاتل الناس " .

تفرد به مسلم .

5 - عن سفيان عن أبي صالح مولى التوأمة عنه .

تفرد به أحمد ( 2 / 475 ) , و سنده حسن .

6 - عن محمد عن أبي سلمة عنه .

تفرد به أحمد أيضا ( 2 / 502 ) , و سنده حسن .

7 - عن يزيد بن كيسان عن أبي حازم عنه .

تفرد به أحمد ( 2 / 527 ) و سنده صحيح على شرط مسلم .

8 - عن عاصم عن زياد بن قيس عنه بلفظ " نقاتل الناس .... " .

أخرجه النسائي و إسناده حسن .

9 - عن همام بن منبه عنه بلفظ : " لا أزل أقاتل .... " .

أخرجه أحمد ( 2 / 314 ) بسند على شرطهما .

10 - عن عبد الرحمن بن أبي عمرة عنه بلفظ همام .

أخرجه أحمد ( 2 / 482 ) و هو على شرطهما أيضا .

11 - عن محمد بن عجلان قال سمعت أبي عنه بلفظ العلاء ابن عبد الرحمن عن أبيه .

و قد ذكرت في محالها .

12 - عن سهيل بن أبي صالح عن أبيه عنه قال رسول الله صلى الله عليه وسلم يوم

خيبر :

" لأدفعن الراية إلى رجل يحب الله و رسوله يفتح الله عليه . قال : فقال عمر :

فما أحببت الإمارة قبل يومئذ , فتطاولت لها , و استشرفت رجاء أن يدفعها إلي ,

فلما كان الغد دعا عليا ( ع ) فدفعها إليه , فقال : قاتل و لا تلتفت حتى يفتح

عليك , فسار قريبا ثم نادى : يا رسول الله علام أقاتل ? قال : حتى يشهدوا أن لا

إله إلا الله , و أن محمدا رسول الله , فإذا فعلوا ذلك فقد .... " الخ .

أخرجه الطيالسي رقم ( 2441 ) : حدثنا وهيب عن سهيل به . و من هذا الوجه أخرجه

أحمد أيضا ( 2 / 384 ) و اللفظ له .. و هذا سند صحيح على شرط مسلم .

13 - عن كثير بن عبيد عنه بلفظ :

" أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله , و أن محمدا رسول الله ,

و يقيموا الصلاة , و يؤتوا الزكاة , ثم قد حرم علي دماؤهم و أموالهم , و حسابهم

على الله عز و جل " .

أخرجه أحمد ( 2 / 345 ) من طريق سعيد بن كثير بن عبيد عنه .

و هذا إسناد حسن رجاله كلهم ثقات معروفون غير كثير بن عبيد , و قد روى عنه

جماعة , و وثقه ابن حبان و قد أخرجه من هذا الوجه ابن خزيمة أيضا كما في

" الفتح " ( 12 / 232 ) .

و قد ذكرت آنفا أن الحديث رواه جمع من الصحابة و ذكرت الأول منهم .

و الثاني : ابن عمر و لفظه :

" أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله , و أن محمدا رسول الله ,

و يقيموا الصلاة , و يؤتوا الزكاة , فإذا فعلوا ذلك عصموا مني دماءهم و أموالهم

إلا بحق الإسلام , و حسابهم على الله "

408 " أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله و أن محمدا رسول الله

و يقيموا الصلاة و يؤتوا الزكاة , فإذا فعلوا ذلك عصموا مني دماءهم و أموالهم

إلا بحق الإسلام و حسابهم على الله " .

قال الألباني في "السلسلة الصحيحة" 1 / 694 :

أخرجه البخاري ( 1 / 63 - 64 ) و مسلم ( 1 / 39 ) من طريق شعبة عن واقد بن محمد

قال : سمعت أبي يحدث عن # ابن عمر # مرفوعا .

و الثالث : جابر بن عبد الله رضي الله عنه و لفظه :

" أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله , فإذا قالوا : لا إله إلا

الله عصموا من دماءهم و أموالهم إلا بحقها , و حسابهم على الله , ثم قرأ

( إنما أنت مذكر لست عليهم بمسيطر ) " .

409 " أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله , فإذا قالوا : لا إله إلا

الله عصموا مني دماءهم و أموالهم إلا بحقها و حسابهم على الله , ثم قرأ *( إنما

أنت مذكر لست عليهم بمسيطر )* " .

قال الألباني في "السلسلة الصحيحة" 1 / 694 :

أخرجه مسلم و الترمذي ( 2 / 237 طبع بولاق ) و أحمد ( 3 / 300 ) من طريق سفيان

عن # أبي الزبير # عنه .

و قال الترمذي : " حسن صحيح " .

و أخرجه الحاكم ( 2 / 522 ) و صححه على شرطهما و وافقه الذهبي و فيه نظر .

و قد تابعه ابن جريج : أخبرني أبو الزبير أنه‎سمع جابر بن عبد الله يقول :

سمعت رسول الله صلى الله عليه وسلم يقول فذكره دون قوله : ثم قرأ الخ .

أخرجه أحمد ( 3 / 295 ) بسند صحيح على شرطهما .

و له طريقان آخران عنه :

الأول عن الأعمش عن أبي سفيان عن جابر .

أخرجه مسلم و النسائي و ابن ماجه .

و الآخر عن شريك عن عبد الله بن محمد بن عقيل عنه .

أخرجه أحمد ( 3 / 332 , 339 , 394 ) , و هذا سند حسن , و ليس فيهما الزيادة .

و الرابع طارق بن أشيم الأشجعي والد أبي مالك مرفوعا دونها .

رواه الطبراني في " الكبير " قال الهيثمي ( 1 / 25 ) : " و رجاله موثقون " .

قلت : و هو في مسلم و غيره بلفظ : " من وحد الله " و سيأتي إن شاء الله تعالى .

و الخامس : أوس بن أبي أوس الثقفي قال :

أتيت رسول الله صلى الله عليه وسلم في وفد ثقيف فكان في قبة , فنام من كان فيها

غيري , و غير رسول الله صلى الله عليه وسلم , فجاء رجل فساره فقال : اذهب

فاقتله , ثم قال : أليس يشهد أن لا إله إلا الله ? قال : بلى , و لكنه يقولها

تعوذا , فقال : ذره ثم قال : فذكر الحديث .

أخرجه النسائي و الدارمي ( 2 / 218 ) و الطيالسي رقم ( 1109 ) و أحمد ( 4 / 8 )

من طريق شعبة عن النعمان بن سالم سمعت أوسا يقول :

و هذا سند صحيح على شرط مسلم .

و قد تابعه سماك عن النعمان به . أخرجه النسائي , ثم أخرجه هو و ابن ماجه

( 2 / 457 ) و أحمد أيضا من طريق عبد الله بن بكر السهمي قال : حدثنا حاتم بن

أبي صغيرة عن النعمان بن سالم أن عمرو بن أوس أخبره أن أباه أوسا قال : فذكره .

و هذا سند صحيح أيضا على شرط مسلم , و الظاهر أن النعمان رواه أولا هكذا عن

عمرو عن أوس ثم رواه عن أوس مباشرة بدون واسطة .

و السادس : النعمان بن بشير , أخرجه النسائي و البزار في " مسنده " ( ص 4 مصورة

المكتب ) من طريق إسرائيل عن سماك عنه به نحو حديث أوس .

و سنده صحيح رجاله رجال الصحيح , و عزاه الحافظ في " الفتح " ( 12 / 232 )

للبزار وحده فأبعد النجعة .

السابع : أنس بن مالك رضي الله عنه و قد مضى برقم ( 303 ) و أزيد هنا فأقول :

و هو صحيح على شرط الشيخين , و قد أخرجه البخاري في " صحيحه " ( 1 / 395 ) من

هذا الوجه إلا أنه لم يذكر فيه " لهم ما للمسلمين " الخ و زاد : " و حسابهم على

الله " و قال : قال ابن أبي مريم أخبرنا يحيى حدثنا حميد حدثنا أنس عن النبي

صلى الله عليه وسلم .

و هذا التعليق إنما أورده البخاري ليدفع شبهة تدليس حميد و إن ثبت سماعه لهذا

الحديث من أنس , وصله ابن نصر في " الإيمان " و كذا ابن منده كما في " الفتح "

.

و قد روي عن أنس مرفوعا بلفظ :

" أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله , فإذا قالوها عصموا مني

دماءهم و أموالهم إلا بحقها , قيل و ما حقها ? قال : زنى بعد إحصان أو كفر بعد

إسلام , أو قتل نفس فيقتل به " .

قال في " المجمع " ( 1 / 25 - 26 ) :

" رواه الطبراني في " الأوسط " و فيه عمرو بن هاشم البيروتي و الأكثر على

توثيقه " .

و في " التقريب " : إنه صدوق يخطىء .

ثم إن الحديث قد رواه غير من ذكرنا من الصحابة , فمن شاء الاطلاع على ذلك

فليراجع " مجمع الزوائد " ( 1 / 24 - 27 ) .

قلت : و في هذه الأحاديث دلالة ظاهرة على وجوب القتال في سبيل نشر الدعوة خلافا

لما يذهب إليه بعض الكتاب في هذا العصر .

و من ألفاظ حديث أبي هريرة المتقدم :

" أقاتل الناس حتى يشهدوا أن لا إله إلا الله , و يؤمنوا بي , و بما جئت به ,

فإذا فعلوا ذلك عصموا مني دماءهم و أموالهم إلا بحقها , و حسابهم على الله " .

410 " أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله , و يؤمنوا بي , و بما

جئت به , فإذا فعلوا ذلك عصموا مني دماءهم و أموالهم إلا بحقها , و حسابهم على

الله " .

قال الألباني في "السلسلة الصحيحة" 1 / 697 :

أخرجه مسلم ( 1 / 39 ) من طريق العلاء بن عبد الرحمن بن يعقوب عن أبيه عن

# أبي هريرة # مرفوعا به .

و الحديث صحيح متواتر عن أبي هريرة و غيره من طرق شتى بألفاظ متقاربة و قد أشرت

إليها آنفا .

411 " يا فاطمة أيسرك أن يقول الناس : فاطمة بنت محمد في يدها سلسلة من نار ?! " .

قال الألباني في "السلسلة الصحيحة" 1 / 697 :

أخرجه النسائي ( 2 / 285 ) و الطيالسي ( ص 133 رقم 990 ) و من طريقه الحاكم

( 3 / 152 , 153 ) عن هشام عن يحيى بن أبي كثير عن أبي سلام عن أبي أسماء عن

# ثوبان # قال :

" جاءت بنت هبيرة إلى النبي صلى الله عليه وسلم و في يدها فتخ من ذهب ( خواتيم

ضخام ) فجعل النبي صلى الله عليه وسلم يضرب يدها , فأتت فاطمة تشكو إليها ,

قال ثوبان : فدخل النبي صلى الله عليه وسلم على فاطمة و أنا معه و قد أخذت من

عنقها سلسلة من ذهب فقالت : هذا أهدى لي أبو حسن , و في يدها السلسلة , فقال

النبي صلى الله عليه وسلم : ( فذكر الحديث ) , فخرج و لم يقعد , فعمدت فاطمة

إلى السلسلة فباعتها فاشترت بها نسمة فأعتقتها , فبلغ النبي صلى الله عليه وسلم

فقال : الحمد لله الذي نجى فاطمة من النار .

و قال الحاكم و كذا الذهبي : " صحيح على شرط الشيخين " .

كذا قالا و أبو سلام و اسمه ممطور و شيخه أبو أسماء و اسمه عمرو بن مرثد لم

يخرج لهما البخاري في صحيحه , و إنما روى لها في " الأدب المفرد " ثم إن فيه

انقطاعا بين يحيى و أبي سلام فقد قيل إنه لم يسمع منه ثم إن يحيى مدلس , وصفه

بذلك العقيلي و ابن حبان .

قلت : لكن رواه النسائي ( 2 / 284 ) و أحمد ( 5 / 278 ) من طريقين عن يحيى

قال حدثنا زيد بن سلام أن جده - يعني أبا سلام - حدثه أن أبا أسماء حدثه به .

و هذا سند موصول صحيح . و زاد أحمد بعد قوله : يضرب يدها : " أيسرك أن يجعل

الله في يدك خواتيم من نار ? ! .

و فيه أنه صلى الله عليه وسلم عذم فاطمة عذما شديدا .

412 " يا معاذ ثكلتك أمك , و هل يكب الناس على مناخرهم في جهنم إلا ما نطقت به

ألسنتهم , فمن كان يؤمن بالله و اليوم الآخر فليقل خير أو يسكت عن شر , قولوا

خيرا تغنموا , و اسكتوا عن شر تسلموا " .

قال الألباني في "السلسلة الصحيحة" 1 / 699 :

أخرجه الحاكم ( 4 / 286 - 287 ) من طريق الربيع بن سليمان حدثنا عبد الله

ابن وهب أخبرني أبو هانىء عن عمرو بن مالك عن فضالة بن عبيد عن # عبادة بن

الصامت # رضي الله عنه :

" أن رسول الله صلى الله عليه وسلم خرج ذات يوم على راحلته و أصحابه معه بين

يديه فقال معاذ بن جبل : يا نبي الله أتأذن لي في أن أتقدم إليك على طيبة نفس ?

قال : نعم , فاقترب معاذ إليه فسارا جميعا , فقال معاذ : بأبي أنت يا رسول الله

أسأل الله أن يجعل يومنا قبل يومك , أرأيت إن كان شيء - و لا نرى شيئا إن شاء

الله تعالى - فأي الأعمال نعملها بعدك ? فصمت رسول الله صلى الله عليه وسلم

فقال : الجهاد في سبيل الله ثم قال رسول الله صلى الله عليه وسلم : نعم الشيء

الجهاد , و الذي بالناس أملك من ذلك , فالصيام و الصدقة , قال : نعم الشيء

الصيام و الصدقة , فذكر معاذ كل خير يعمله ابن آدم , فقال رسول الله صلى الله

عليه وسلم : و عاد بالناس خير من ذلك , قال : فماذا بأبي أنت و أمي عاد بالناس

خير من ذلك ? قال : فأشار رسول الله صلى الله عليه وسلم إلى فيه قال : الصمت

إلا من خير , قال : و هل نؤاخذ بما تكلمت به ألسنتنا قال : فضرب رسول الله صلى

الله عليه وسلم فخذ معاذ ثم قال : فذكره .

و قال الحاكم : " صحيح على شرط الشيخين " . و وافقه الذهبي .

و أقول : كلا بل هو صحيح فقط فإن الربيع بن سليمان و عمرو بن مالك الجنبي لم

يخرج لهما الشيخان و إنما أخرج البخاري للجنبي في " الأدب المفرد " و كذلك

أخرج لأبي هانىء و اسمه حميد بن هانىء , و هو من رجال مسلم فقط .

و الحديث أوده الهيثمي ( 10 / 299 ) بطوله و قال :

" رواه الطبراني و رجاله رجال الصحيح غير عمرو بن مالك الجنبي و هو ثقة " .

413 " إذا رأيت الله يعطي العبد من الدنيا على معاصيه ما يحب فإنما هو استدراج ثم

تلا : *( فلما نسوا ما ذكروا به فتحنا عليهم أبواب كل شيء , حتى إذا فرحوا بما

أوتوا أخذناهم بغتة فإذا هم مبلسون )* " .

قال الألباني في "السلسلة الصحيحة" 1 / 700 :

أخرجه أحمد ( 4 / 145 ) عن رشدين بن سعد و ابن جرير في " التفسير " ( 7 / 115 )

عن أبي الصلت و الدولابي في " الكنى " ( 1 / 111 ) عن حجاج ابن سليمان الرعيني

ثلاثتهم عن حرملة بن عمران التجيبي عن عقبة بن مسلم عن # عقبة بن عامر # مرفوعا

.

و هذا إسناد قوي رجاله ثقات غير هؤلاء الثلاثة , ففيهم كلام لكن بعضهم يقوي

بعضا , و قد قال ابن جرير :

" و حدث بهذا الحديث محمد بن حرب عن ابن لهيعة عن عقبة بن مسلم به نحوه " .

قلت : و هذه متابعة قوية من ابن لهيعة لحرملة , و قد رواه عنه ابن أبي الدنيا

في " كتاب الشكر " ص ( 9 ) قال : حدثنا يعلى بن عبد الله بن يعلى الهذلي حدثنا

بشر بن عمر حدثنا ابن لهيعة به . و يعلى هذا لم أجد من ترجمه .

و الحديث قال الحافظ العراقي في " تخريج الإحياء " ( 4 / 115 ) :

" رواه أحمد و الطبراني و البيهقي في " الشعب " بسند حسن " .

قلت : و هو عندي صحيح بالمتابعة المذكورة فإن ابن لهيعة ثقة في نفسه و إنما

يخشى من سوء حفظه فإذا تابعه ثقة فذلك دليل على أنه قد حفظ . و الله أعلم .

414 " إن أناسا من أمتي يشربون الخمر يسمونها بغير اسمها " .

قال الألباني في "السلسلة الصحيحة" 1 / 701 :

أخرجه الإمام أحمد ( 4 / 237 ) : حدثنا عبد الرحمن بن مهدي عن شعبة , و محمد

ابن جعفر قال : حدثنا شعبة عن أبي بكر بن حفص قال : سمعت # ابن محيريز يحدث

عن رجل من أصحاب النبي صلى الله عليه وسلم # قال :

قال رسول الله صلى الله عليه وسلم .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال الستة , و جهالة اسم الصحابي لا

تضر , كما في المصطلح تقرر .

و أبو بكر بن حفص اسمه عبد الله بن حفص بن عمر بن سعد بن أبي وقاص , و شيخه

اسمه عبد الله بن محيريز .

و خالف شعبة بلال بن يحيى العبسي فقال : عن أبي بكر بن حفص عن ابن محيريز عن

ابن محيريز عن ثابت بن السمط عن عبادة بن الصامت به .

أخرجه ابن ماجه ( 2 / 331 ) و أحمد ( 5 / 318 ) من طريق سعد بن أوس الكاتب عن

بلال بن يحيى العبسي .

و هذا إسناد رجاله ثقات أيضا , لكن شعبة أحفظ و أشهر من بلال بن يحيى , فروايته

أصح .

ثم وجدت الحديث في " مسند الطيالسي " ( رقم 586 ) :

حدثنا شعبة به إلا أنه قال : " عن رجل من أصحاب النبي صلى الله عليه وسلم

أو رجال من أصحاب النبي صلى الله عليه وسلم .

و روي هذا الحديث عن أبي بكر بن حفص عن ابن محيريز عن زياد بن السمط عن عبادة

بن الصامت عن النبي صلى الله عليه وسلم " .

و للحديث شاهد من حديث أبي مالك الأشعري تقدم ( رقم 91 ) بلفظ :

" ليشربن ناس .... " .

و شاهد ثان من حديث أبي أمامة بلفظ : " لا تذهب الليالي و الأيام " .

و قد ذكرناه تحت الحديث ( 90 ) .

و له شاهد ثالث من حديث عائشة في " المستدرك " ( 4 / 147 ) و سبق ذكره هناك .

415 " إذا أصلح خادم أحدكم له طعامه فكفاه حره و برده , فليجلسه معه , فإن أبى

فليناوله أكلة في يده " .

قال الألباني في "السلسلة الصحيحة" 1 / 702 :

أخرجه أحمد ( 2 / 259 ) : حدثنا عبد الأعلى عن معمر عن الزهري عن أبي سلمة عن

# أبي هريرة # مرفوعا .

و هذا سند صحيح على شرط الستة .

و قد أخرجوه بألفاظ أخر بمعناه من طرق أخرى خرجتها في " الإرواء " ( 2238 ) .

416 " لا يشكر الله من لا يشكر الناس " .

قال الألباني في "السلسلة الصحيحة" 1 / 702 :

أخرجه أحمد ( 5 / 211 , 212 ) من طريقين عن زياد بن كليب عن # الأشعث ابن قيس #

مرفوعا .

قال المنذري ( 2 / 56 ) و تبعه الهيثمي ( 8 / 180 ) : " و رجاله ثقات " .

قلت : و هم من رجال مسلم , لكنه منقطع بين زياد و الأشعث , فإنه لم يدركه ,

و بين وفاتيهما نحو ثمانين سنة .

لكن له شاهد من حديث أبي هريرة مرفوعا به .

أخرجه البخاري في " الأدب المفرد " ( 33 ) و أبو داود ( 2 / 290 ) و ابن حبان

( 2070 ) و الطيالسي ( ص 326 رقم 2491 ) و أحمد ( 2 / 295 , 302 , 388 , 492 )

من طرق عن الربيع بن مسلم عن محمد بن زياد سمع أبا هريرة به .

و هذا سند صحيح على شرط مسلم .

و قد ورد بلفظ : ( أشكر الناس لله أشكرهم للناس ) . و سيأتي برقم ( 1458 ) .

و بلفظ : " من لم يشكر الناس ... " و سيأتي أيضا إن شاء الله تعالى .

417 " إذا أحب أحدكم أخاه فليعلمه أنه يحبه " .

قال الألباني في "السلسلة الصحيحة" 1 / 703 :

أخرجه البخاري في " الأدب المفرد " ( 79 ) و أبو داود ( 2 / 333 ) و الترمذي

( 2 / 63 ) و ابن حبان ( 2514 ) و الحاكم ( 4 / 171 ) و أحمد ( 4 / 130 )

و ابن السني ( 193 ) عن يحيى بن سعيد قال : حدثنا ثور بن يزيد قال :

حدثنا حبيب بن عبيد عن # المقدام بن معدي كرب # مرفوعا به .

و قال الترمذي : " حديث حسن صحيح " .

و هو كما قال و سكت عليه الحاكم و الذهبي , و رجاله كلهم ثقات رجال الصحيح ,

و له شاهد بلفظ :

" إذا أحب أحدكم صاحبه فليأته في منزله فليخبره أنه يحبه لله عز و جل " .

أخرجه أحمد ( 5 / 145 , 173 ) من طريق ابن لهيعة حدثنا يزيد بن أبي حبيب أن

أبا سالم الجيشاني أتى أبا أمية في منزله فقال : إني سمعت أبا ذر يقول :

إنه سمع رسول الله صلى الله عليه وسلم يقول : ( فذكره ) , و قد أحببتك فجئتك

في منزلك .

قال الهيثمي ( 10 / 281 - 282 ) : " رواه أحمد و إسناده حسن " .

قلت : و ليس بحسن فإن ابن لهيعة ضعيف من قبل حفظه .

ثم رأيته من رواية ابن المبارك عنه و هي صحيحة , فانظره بالرقم ( 797 ) .

و الحديث رواه المقدسي أيضا في " المختارة " كما في الجامع , و روي بلفظ :

" إذا أحب أحدكم عبدا فليخبره فإنه يجد مثل الذي يجد له " .

رواه البيهقي في الشعب عن ابن عمر كما في " الجامع " و رمز له بالضعف و بين ذلك

المناوي فقال :

" و فيه عبد الله بن أبي مرة , أورده الذهبي في الضعفاء و قال : تابعي مجهول "

.

418 " إذا أحب الرجل الرجل فليخبر أنه أحبه " .

قال الألباني في "السلسلة الصحيحة" 1 / 704 :

أخرجه البخاري في " الأدب المفرد " ( 79 ) : حدثنا يحيى بن بشر قال : حدثنا

قبيصة قال : حدثنا سفيان عن رباح عن أبي عبيد الله عن مجاهد قال :

" لقيني # رجل من أصحاب النبي صلى الله عليه وسلم # فأخذ بمنكبي من ورائي قال :

أما إني أحبك , قلت : أحبك الذي أحببتني له , فقال : لولا أن رسول الله صلى

الله عليه وسلم قال : ( فذكره ) لما أخبرتك . قال : ثم أخذ يعرض علي الخطبة

قال : أما إن عندنا جارية , أما إنها عوراء " .

قلت : و هذا إسناد حسن رجاله كلهم ثقات رجال البخاري في " صحيحه " غير رباح

و هو ابن أبي معروف بن أبي سارة المكي فمن رجال مسلم , و فيه كلام لا ينزل

حديثه عن رتبة الحسن , و في " التقريب " : " صدوق له أوهام " .

هذا : و في نسختنا من " الأدب " : رباح عن أبي عبيد الله كما رأيت . و هو تصحيف

لا أشك فيه فإن رباح هذا يروى عن مجاهد مباشرة بلا واسطة و عنه سفيان الثوري ,

فيحتمل أن يكون حرف ( عن ) بين رباح و أبي عبيد الله زيادة من قلم بعض النساخ

فيكون الأصل : رباح أبي عبيد الله , فإذا صح هذا فيكون أبو عبيد الله كنية رباح

هذا و هي فائدة غزيرة , حيث لم أقف على كنيته في شيء من كتب التراجم التي عندي

. و الله أعلم .

و للحديث شاهد آخر من حديث أنس قال :

" كنت جالسا عند رسول الله صلى الله عليه وسلم إذ مر رجل , فقال رجل من القوم :

يا رسول الله إني لأحب هذا الرجل , قال : هل أعلمته ذلك ? قال : لا , فقال :

قم فأعلمه , قال : فقام إليه فقال : يا هذا و الله إني لأحبك في الله , قال :

أحبك الذي أحببتني له " .

رواه أحمد ( 3 / 140 - 141 ) : حدثنا زيد بن الحباب حدثنا حسين بن واقد :

حدثنا ثابت البناني حدثني أنس بن مالك . و هذا سند صحيح على شرط مسلم .

و صححه ابن حبان ( 2513 ) من طريق أخرى عن الحسين . و أخرجه أبو داود ( 2 /

333 ) و الحاكم ( 4 / 171 ) و أحمد أيضا ( 3 / 150 ) من طريق المبارك بن فضالة

عن ثابت به .

و قال الحاكم : صحيح الإسناد . و وافقه الذهبي .

قلت : فالحديث بهذه الشواهد صحيح بلا ريب .

419 " سيكون قوم يأكلون بألسنتهم , كما تأكل البقرة من الأرض " .

قال الألباني في "السلسلة الصحيحة" 1 / 705 :

أخرجه أحمد ( 1 / 175 - 176 ) عن يعلى و يحيى بن سعيد قال يحيى :

حدثنا رجل كنت أسميه فنسيت اسمه عن عمر بن # سعد # قال :

" كانت لي حاجة إلى أبي سعد , قال : و حدثنا أبو حيان عن مجمع قال : كان لعمر

بن سعد إلى أبيه حاجة فقدم بين يدي حاجته كلاما مما يحدث الناس يوصلون , لم يكن

يسمعه , فلما فرغ قال : يا بني قد فرغت من كلامك ? قال : نعم , قال : ما كنت من

حاجتك أبعد و لا كنت فيك أزهد مني منذ سمعت كلامك هذا , سمعت رسول الله صلى

الله عليه وسلم يقول : فذكره .

قال الهيثمي ( 8 / 116 ) : " رواه أحمد و البزار من طرق و فيه راو لم يسم " .

قلت : الطريق الثاني طريق أبي حيان و اسمه يحيى بن سعيد التيمي ليس فيه من لم

يسم , فقد رواه عنه يحيى ابن سعيد القطان , و هو رواه عن مجمع و هو ابن يحيى

ابن يزيد الأنصاري عن سعد . و هذا سند رجاله كلهم ثقات رجال مسلم فهو صحيح إذا

كان مجمع سمعه من سعد , ثم قال الهيثمي :

" و أحسنها ما رواه أحمد عن زيد بن أسلم عن سعد قال : قال رسول الله صلى الله

عليه وسلم : لا تقوم الساعة حتى يخرج قوم يأكلون بألسنتهم كما تأكل البقر

بألسنتها . و رجاله رجال الصحيح إلا أن زيد بن أسلم لم يسمع من سعد .

و الله أعلم " .

قلت : طريق زيد بن أسلم عند أحمد ( 1 / 184 ) : حدثنا سريج بن النعمان حدثنا

عبد العزيز يعني الدراوردي عنه .

و هذا إسناد رجاله ثقات رجال البخاري غير الدراوردي فمن رجال مسلم , لكنه

منقطع كما ذكر الهيثمي .

و جملة القول أن الحديث بهذه الطرق حسن إن شاء الله تعالى أو صحيح , فإن له

شاهدا من حديث عبد الله بن عمرو مرفوعا نحوه .

أخرجه الترمذي و حسنه , و سيأتي تخريجه برقم ( 878 ) .

420 " أدعو إلى الله وحده , الذي إن مسك ضر فدعوته كشف عنك , والذي إن ضللت بأرض

قفر دعوته رد عليك , والذي إن أصابتك سنة فدعوته أنبت عليك " .

قال الألباني في "السلسلة الصحيحة" 1 / 706 :

أخرجه أحمد ( 5 / 64 ) : حدثنا عفان حدثنا وهيب حدثنا خالد الحذاء عن أبي تميمة

الهجيمي عن # رجل من بلهجيم # قال :

" قلت : يا رسول الله إلى م تدعو ? قال " فذكره و فيه زيادة تأتي في " لا تسبن

أحد " .

و هذا سند صحيح رجاله كلهم ثقات رجال البخاري .

و أخرجه الدولابي في " الكنى " ص ( 20 ) عن زهير قال : حدثنا أبو إسحاق عن أبي

تميمة أنه قال للنبي صلى الله عليه وسلم أو قال له رجل إلى ما تدعو . الحديث .

و هذا الشك الظاهر أنه من أبي إسحاق فقد كان اختلط بآخره و الصواب أنه عن أبي

تميمة عن الرجل فإن أبا تميمة ليس صحابيا . و اسم الرجل جابر بن سليم أو سليم

بن جابر أبو جري كما يأتي هناك .

ثم أخرجه أحمد ( 5 / 377 ) من طريق أبي النضر حدثنا الحكم عن فضيل عن خالد

الحذاء به نحوه إلا أنه قال :

" عن أبي تميمة عن رجل من قومه أنه أتى رسول الله صلى الله عليه وسلم أو قال :

شهدت رسول الله صلى الله عليه وسلم و أتاه رجل فقال : أنت رسول الله أو قال :

أنت محمد ? فقال : نعم , قال : فإلى م تدعو . ( الحديث و فيه ) : قال : فأسلم

الرجل " و فيه الزيادة .

و الحكم و شيخه فضيل لم أعرفهما . ثم ظهر لي أنه شخص واحد , ففي " التعجيل ""

الحكم بن فضل عن خالد الحذاء عن أبي تميمة عن رجل من قومه في النهي عن السب " .

قلت : كذا سمى أباه فضلا , و الذي في " الميزان " و " تاريخ بغداد " ( 8 / 221

- 223 ) الحكم بن فضيل على التصغير و هو الأقرب إلى صورة الاسم في " المسند " ,

و عليه فحرف ( عن ) بين الحكم و فضيل محرفة عن ( ابن ) كما أنه سقطت نقطة الضاد

من الطابع أو الناسخ , ثم هو ثقة وثقه أبو داود و ابن معين , و ضعفه بعضهم بغير

حجة .

421 " ادعوا الناس , و بشرا و لا تنفرا , و يسرا و لا تعسرا " .

قال الألباني في "السلسلة الصحيحة" 1 / 707 :

أخرجه مسلم ( 6 / 100 ) من طريق زيد بن أبي أنيسة عن سعيد بن أبي بردة حدثنا

# أبو بردة عن أبيه # قال :

" بعثني رسول الله صلى الله عليه وسلم و معاذا إلى اليمن فقال " : فذكره .

و زاد قال : " فقلت يا رسول الله أفتنا في شرابين كنا نصنعهما باليمن البتع ,

و هو من العسل ينبذ حتى يشتد , و المزر و هو من الذرة و الشعير ينبذ حتى يشتد -

قال : و كان رسول الله صلى الله عليه وسلم قد أعطي جوامع الكلم بخواتمه ,

فقال : أنهى عن كل مسكر أسكر عن الصلاة " .

و في رواية ( 6 / 99 ) : " و علما " بدل : " و لا تعسرا " .

و قد ورد الحديث بلفظ " كان إذا بعث أحدا " و " يسرا و لا تعسرا " .

422 " لا تصدقوا أهل الكتاب و لا تكذبوهم و قولوا : *( آمنا بالله و ما أنزل إلينا

و ما أنزل إليكم )* " .

قال الألباني في "السلسلة الصحيحة" 1 / 708 :

أخرجه البخاري ( 8 / 138 , 13 / 385 , 442 ) من حديث # أبي هريرة # قال :

" كان أهل الكتاب يقرؤون التوراة بالعبرانية و يفسرونها بالعربية لأهل الإسلام

فقال رسول الله صلى الله عليه وسلم " فذكره .

423 " أد الأمانة إلى من ائتمنك , و لا تخن من خانك " .

قال الألباني في "السلسلة الصحيحة" 1 / 708 :

أخرجه أبو داود ( 2 / 108 ) و الترمذي ( 1 / 238 ) و الدارمي ( 2 / 264 )

و الخرائطي في " مكارم الأخلاق " ( 30 ) و الدارقطني ( 303 ) و الحاكم

( 2 / 46 ) من طريق طلق بن غنام عن شريك و قيس عن أبي حصين عن أبي صالح

عن # أبي هريرة # رضي الله عنه مرفوعا .

و قال الترمذي : " حديث حسن غريب " .

و الحاكم : " حديث شريك عن أبي حصين صحيح على شرط مسلم " . و وافقه الذهبي .

قلت : و فيه نظر فإن شريكا إنما أخرج له مسلم متابعة كما قال الذهبي نفسه في

" الميزان " و هو سيىء الحفظ , و مثله متابعه قيس و هو ابن الربيع , لكن الحديث

حسن باقترانهما معا , و هو صحيح لغيره لوروده من طرق أخرى . فقد أخرجه أبو داود

من طريق يوسف بن ماهك المكي قال : كنت أكتب لفلان نفقة أيتام كان وليهم ,

فغالطوه بألف درهم , فأداها إليهم , فأدركت لهم من مالهم مثليها , قال : قلت

اقبض الألف الذي ذهبوا به منك ? قال : لا , حدثني أبي أنه سمع رسول الله صلى

الله عليه وسلم يقول : فذكره .

و رجاله ثقات رجال مسلم غير ابن صحابيه فإنه لم يسم .

و أخرجه بنحوه أحمد ( 3 / 414 ) , و أخرج المرفوع منه فقط الدارقطني و قال :

عن رجل من قريش عن أبي بن كعب قال : سمعت رسول الله صلى الله عليه وسلم : فذكره

.

و قد صححه ابن السكن كما في " الفيض " .

و أخرجه الطبراني في " الصغير " ( 96 ) و كذا الحاكم من طريق أيوب بن سويد

حدثنا ابن شوذب عن أبي التياح عن أنس مرفوعا به .

و أيوب هذا ضعيف . قال المناوي :

" و رواه البيهقي عن أبي أمامة بسند ضعيف , و قال ابن الجوزي : لا يصح من جميع

طرقه " .

قلت : و هذا من مبالغاته , فالحديث من الطريق الأولى حسن , و هذه الشواهد

و الطرق ترقيه إلى درجة الصحة لاختلاف مخارجها , و لخلوها عن متهم .

و الله أعلم .

424 " نهى عن الصور في البيت , و نهى الرجل أن يصنع ذلك " .

قال الألباني في "السلسلة الصحيحة" 1 / 709 :

أخرجه الترمذي ( 1 / 325 ) و أحمد ( 3 / 335 , 384 ) عن ابن جريج أخبرني

أبو الزبير أنه سمع # جابر بن عبد الله # يزعم أن النبي صلى الله عليه وسلم

نهى , الخ .

و قال الترمذي : " حديث حسن صحيح " . و هو كما قال : و هو على شرط مسلم .

و أخرجه ابن حبان ( 1485 ) من هذا الوجه دون الشطر الثاني .

425 " المؤمن مألفة , و لا خير فيمن لا يألف و لا يؤلف " .

قال الألباني في "السلسلة الصحيحة" 1 / 710 :

أخرجه أحمد ( 5 / 335 ) و الخطيب ( 11 / 376 ) عن عيسى بن يونس حدثنا مصعب

بن ثابت عن أبي حازم عن # سهل بن سعد # مرفوعا به .

و أورده الهيثمي في " المجمع " في موضعين ( 8 / 87 , 10 / 273 ) بلفظ :

المؤمن يألف و يؤلف و لا . الخ .

و قال في الأول منهما : " رواه أحمد و الطبراني و فيه مصعب بن ثابت وثقه ابن

حبان و غيره , و ضعفه ابن معين و غيره و بقية رجاله ثقات " .

و قال في الآخر : " رواه أحمد و الطبراني و إسناده جيد " .

كذا قال . و في " التقريب " : مصعب بن ثابت لين الحديث , و كان عابدا " .

قلت : و خولف في إسناده فقال الخطيب بعد أن ساقه : " رواه خالد بن وضاح عن أبي

حازم عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم " .

و قد وصله الخطيب ( 8 / 288 - 289 ) فقال : أنبأنا محمد بن عبد الملك القرشي

أنبأنا عمر بن أحمد الواعظ حدثنا الحر بن محمد بن الحسين بن إشكاب حدثنا الزبير

ابن بكار حدثنا خالد بن وضاح به .

و خالد هذا لم أجد من ترجمه و بقية رجاله كلهم ثقات . أما محمد بن عبد الملك

فقال الخطيب ( 2 / 349 ) : " كتبنا عنه و كان صدوقا " .

و عمر بن أحمد الواعظ هو المعروف بابن شاهين قال الخطيب أيضا ( 11 / 265 ) :

" كان ثقة أمينا , قال محمد بن أبي الفوارس : كان ابن شاهين ثقة مأمونا قد جمع

وصنف ما لم يصنف أحد " . ثم أطال في ترجمته .

و الحر بن محمد ترجمه الخطيب أيضا و ساق له هذا الحديث , و روى عن الدارقطني

أنه قال فيه : " لا بأس به " و عن غيره أنه " شيخ ثقة " . و بقية رجاله ثقات

رجال الستة غير الزبير بن بكار و هو ثقة كما في " التقريب " .

و لكن خالدا هذا لم يتفرد به بل تابعه أبو صخر و هو حميد بن زياد بلفظ :

" المؤمن مؤلف , و لا خير فيمن لا يألف و لا يؤلف " .

أخرجه أحمد و ابنه عبد الله ( 2 / 400 ) قال أحمد : حدثنا هارون بن معروف - قال

عبد الله : و سمعته أنا من هارون - قال : حدثنا عبد الله بن وهب قال : أخبرني

أبو صخر عن أبي حازم عن أبي صالح عن أبي هريرة رضي الله عنه مرفوعا به .

و أورده الهيثمي ( 8 / 87 , 10 / 273 ) فقال : " رواه أحمد و البزار و رجاله

رجال الصحيح " .

قلت : و كلهم من رجال مسلم فهو صحيح على شرطه . و قد أخرجه الحاكم ( 1 / 23 )

فقصر به , من طريق أحمد بن يحيى بن رزين حدثنا هارون بن معروف حدثنا عبد الله

بن وهب حدثنا أبو صخر عن أبي حازم عن أبي هريرة مرفوعا بلفظ :

" إن المؤمن يألف " و الباقي مثله , فأسقط من الإسناد أبا صالح , و قال :

" صحيح على شرط الشيخين , و لا أعلم له علة " . فتعقبه الذهبي بقوله :

" علته انقطاعه , فإن أبا حازم هذا هو المديني لا الأشجعي , و لم يلق أبو صخر

الأشجعي , و لا المديني لقي أبا هريرة " .

قلت : قد وصله أحمد و ابنه عبد الله بذكر أبي صالح بين المديني و أبي هريرة

و هما ثقتان حجتان فزالت بذلك العلة و ثبت الحديث , و الحمد لله .

و قد وجدت له طريقا أخرى عن أبي هريرة رواه الخطيب ( 3 / 117 ) عن أبي الحسين

محمد بن العباس الفقيه حدثنا محمد بن عثمان بن أبي شيبة حدثنا أبي و عمي

أبو بكر عن أبي عبيدة الحداد عن ابن عون عن ابن سيرين و الحسن قالا : لا عشنا

إلى زمن لا يعشق فيه , قال أبو هريرة :

سمعت النبي صلى الله عليه وسلم يقول : فذكره بلفظ حديث سهل .

و رجاله موثقون , غير أبي الحسين هذا قال الخطيب : " و في رواياته نكرة " .

ثم ساق له هذا الحديث .

و الحديث أخرجه البيهقي في " سننه " ( 10 / 236 - 237 ) من طريق عثمان

ابن سعيد : حدثنا هارون بن معروف البغدادي به مثل إسناد أحمد و متنه سواء .

و له شاهد بلفظ :

426 " المؤمن يألف و يؤلف و لا خير فيمن لا يألف , و لا يؤلف و خير الناس أنفعهم

للناس " .

قال الألباني في "السلسلة الصحيحة" 1 / 712 :

قال في " الجامع " : رواه الدارقطني في " الأفراد " و الضياء المقدسي في

" المختارة " عن # جابر # ثم رمز له السيوطي بالصحة , و لم يتكلم عليه الشارح

بشيء . و قد أورده الهيثمي في " المجمع " ( 10 / 273 - 274 ) بدون الجملة

الأخيرة , و قال :

" رواه أحمد و الطبراني و إسناده جيد , و رواه الطبراني في " الأوسط " و فيه

علي ابن بهرام و لم أعرفه و بقية رجاله ثقات " .

قلت : و ليس هو في المسند من حديث جابر , و إنما فيه حديث سهل بن سعد و حديث

أبي هريرة و قد تقدما آنفا , أقول هذا بعد مراجعة أحاديث جابر كلها من " المسند

" حديثا حديثا , و الله أعلم بمنشأ هذا الوهم من الهيثمي , و قد أورده في مكان

آخر ( 8 / 87 ) فلم يقع في هذا الوهم , حيث قال :

" رواه الطبراني في " الأوسط " من طريق علي بن بهرام عن عبد الملك بن أبي كريمة

و لم أعرفهما و بقية رجاله رجال الصحيح " .

على أن في كلامه هذا ما يناقض ما نقلناه عنه سابقا الذي يفيد بعمومه أن

عبد الملك بن أبي كريمة ثقة و هنا يجهله و هو معروف من رجال أبي داود في

" السنن " و هو صدوق صالح , مات سنة أربع - و قيل : عشر - و مائتين كما في

" التقريب " .

و الجملة الأخيرة منه أخرجها القضاعي في " مسند الشهاب " ( 101 / 1 ) من طريق

علي بن بهرام قال : أنبأنا عبد الملك بن أبي كريمة عن ابن جريج عن عطاء عن جابر

به .

و تابعه عمرو بن بكر السكسكي عن ابن جريج به .

أخرجه ابن عساكر في " تاريخ دمشق " ( 2 / 420 / 2 ) . لكن عمرو هذا متروك .

و لها شاهد من حديث ابن عمر قال :

" سئل رسول الله صلى الله عليه وسلم : من خير الناس ? قال : أنفع الناس للناس "

.

أخرجه أبو إسحاق المزكي في " الفوائد المنتخبة " ( 1 / 147 / 2 ) عن خنيس ابن

بكر بن خنيس : حدثني أبي بكر بن خنيس عن عبد الله بن دينار عنه .

قلت : و خنيس بن بكر , قال صالح جزرة : " ضعيف " .

و ذكره ابن حبان في " الثقات " .

و قد تابعه إبراهيم بن عبد الحميد الجرشي أنبأنا بكر بن خنيس به .

أخرجه ابن عساكر ( 11 / 444 / 1 ) .

و إبراهيم هذا أظنه الذي في " الجرح و التعديل " ( 1 / 1 / 113 ) :

" إبراهيم بن عبد الحميد , أبو إسحاق , روى عن داود بن عمرو , روى عنه الوليد

بن مسلم , قال أبو زرعة : يشبه أن يكون حمصيا , ما به بأس " .

قلت : فالإسناد بهذه المتابعة حسن , لأن بكر بن خنيس صدوق له أغلاط كما قال

الحافظ , و يشهد له حديث جابر . و قد تابعه سكين بن أبي سراج أنبأنا عمرو

ابن دينار به نحوه .

أخرجه الطبراني في " المعجم الكبير " ( 3 / 209 / 2 ) .

لكن سكين هذا ليس بالمعروف . ثم تبين لي أنه متهم , فراجع الحديث ( 903 ) .

و بالجملة فهذه الزيادة في الحديث ثابتة فيه في رتبة الحسن كأصله أو أعلى ,

و قد قواها الحافظ السخاوي في " المقاصد " .

427 " صوتان ملعونان , صوت مزمار عند نعمة , و صوت ويل عند مصيبة " .

قال الألباني في "السلسلة الصحيحة" 1 / 714 :

رواه أبو بكر الشافعي في " الرباعيات " ( 2 / 22 / 1 ) : حدثنا محمد بن يونس :

حدثنا الضحاك بن مخلد حدثنا شبيب بن بشر حدثنا # أنس بن مالك # مرفوعا .

قلت : و هذا إسناد رجاله موثقون غير محمد بن يونس و هو الكديمي و هو متهم بوضع

الحديث , لكنه قد توبع على هذا الحدث , فأخرجه الضياء في " المختارة " ( 131 /

1 ) من طريقين آخرين عن الضحاك به . فالسند حسن إن شاء الله تعالى .

و قال الهيثمي في " المجمع " ( 3 / 13 ) تبعا للمنذري في " الترغيب "

( 4 / 177 ) : " رواه البزار و رجاله ثقات " .

قلت : و له شاهد يزداد به قوة , أخرجه الحاكم ( 4 / 40 ) من طريق محمد ابن

عبد الرحمن بن أبي ليلى عن عطاء عن جابر عن عبد الرحمن بن عوف قال :

" أخذ النبي صلى الله عليه وسلم بيدي , فانطلقت معه إلى إبراهيم ابنه , و هو

يجود بنفسه , فأخذه النبي صلى الله عليه وسلم في حجره حتى خرجت نفسه , قال :

فوضعه و بكى قال : فقلت : تبكي يا رسول الله , و أنت تنهى عن البكاء ? قال :

إني لم أنه عن البكاء , و لكني نهيت عن صوتين أحمقين فاجرين : صوت عند نغمة

لهو و لعب و مزامير الشيطان , و صوت عند مصيبة لطم وجوه و شق جيوب , و هذه رحمة

و من لا يرحم لا يرحم , و لولا أنه وعد صادق , و قول حق , و أن يلحق أولنا

بآخرنا لحزنا عليك حزنا أشد من هذا , و إنا بك يا إبراهيم لمحزونون , تبكي

العين , و يحزن القلب , و لا نقول ما يسخط الرب " .

سكت عليه الحاكم و الذهبي , و رجال إسناده ثقات , إلا أن ابن أبي ليلى سيىء

الحفظ , فمثله يستشهد به و يعتضد .

و في الحديث تحريم آلات الطرب لأن المزمار هو الآلة التي يزمر بها . و هو من

الأحاديث الكثيرة التي ترد على ابن حزم إباحته لآلات الطرب , و قد تقدم حديث

آخر في ذلك برقم ( 90 ) فراجعه فإنه مهم . و لي رسالة في الرد عليه يسر الله لي

تبيضها و نشرها .

428 " من وحد الله تعالى و كفر بما يعبد من دونه حرم ماله و دمه و حسابه على الله

عز وجل " .

قال الألباني في "السلسلة الصحيحة" 1 / 715 :

أخرجه مسلم ( 1 / 40 ) و أحمد ( 3 / 472 , 6 / 394 , 395 ) من طريق # أبي مالك

الأشجعي عن أبيه # مرفوعا .

و والد أبي مالك اسمه طارق بن أشيم , و قد روى عنه بلفظ أمرت أن أقاتل الناس

حتى يشهدوا أن لا إله إلا الله . الحديث و قد مضى برقم ( 409 - الرابع ) .

429 " الطيرة شرك , و ما منا إلا , و لكن الله يذهبه بالتوكل " .

قال الألباني في "السلسلة الصحيحة" 1 / 716 :

أخرجه البخاري في " الأدب المفرد " ( 131 ) و أبو داود ( 2 / 158 ) و الترمذي

( 1 / 304 طبع بولاق ) و ابن ماجه ( 2 / 362 - 363 ) و الطحاوي ( 2 / 380 )

و في " المشكل " ( 2 / 304 ) و ابن حبان ( 1427 ) و الحاكم ( 1 / 17 - 18 )

و أحمد ( 1 / 389 , 438 , 440 ) من طريق سفيان الثوري و شعبة عن سلمة بن كهيل

عن عيسى بن عاصم عن زر بن حبيش عن # عبد الله بن مسعود # مرفوعا به .

و قال الحاكم : " صحيح سنده , ثقات رواته " . و أقره الذهبي و هو كما قال .

و قال الترمذي : " حسن صحيح , سمعت محمد بن إسماعيل يقول : كان سليمان بن حرب

يقول في هذا الحديث : " و ما منا و لكن الله يذهبه بالتوكل " قال : هذا عندي

قول عبد الله بن مسعود " .

قلت : يعني أن هذا القدر من الحديث مدرج ليس مرفوعا و كأنه لهذا لم يورده

السيوطي بتمامه و إنما أورد الجملة الأولى منه اعتمادا على كلام ابن حرب .

قال الشارح المناوي :

" لكن تعقبه ابن القطان بأن كل كلام مسوق في سياق , لا يقبل دعوى درجه إلا

بحجة " .

قلت : و لا حجة هنا في الإدراج فالحديث صحيح بكامله .

430 " أحسنوا إلى أصحابي , ثم الذين يلونهم , ثم الذين يلونهم , ثم يجيء قوم يحلف

أحدهم على اليمين قبل أن يستحلف عليها , و يشهد على الشهادة قبل أن يستشهد ,

فمن أحب منكم أن ينال بحبوحة الجنة فليلزم الجماعة , فإن الشيطان مع الواحد ,

و هو من الاثنين أبعد , و لا يخلون رجل بامرأة , فإن ثالثهما الشيطان , و من

كان منكم تسره حسنته , و تسوءه سيئته فهو مؤمن " .

قال الألباني في "السلسلة الصحيحة" 1 / 717 :

أخرجه ابن ماجه ( 2 / 64 ) و الطحاوي في " شرح المعاني " ( 2 / 284 - 285 )

و ابن حبان ( 2282 ) دون قوله : " فمن أحب " الخ و الطيالسي ( ص 7 رقم 31 )

و أحمد ( ج 1 رقم 177 ) و أبو يعلى في " مسنده " ( 1 / 45 - مصورة المكتب

الإسلامي ) من طريق جرير عن عبد الملك بن عمير عن جابر بن سمرة قال :

" خطب # عمر # الناس بالجابية فقال : إن رسول الله صلى الله عليه و سلم قام

في مثل مقامي هذا فقال " فذكره . و السياق لأحمد .

و هذا إسناد صحيح رجاله رجال الستة و قد أشار الحاكم في " المستدرك "

( 1 / 114 ) إلى أن فيه , علة و لم يذكرها , و لعلها ما قيل في عبد الملك

ابن عمير من الاختلاط و تغير حفظه , لكن الحديث صحيح , فقد جاء من طرق أخرى ,

فأخرجه أحمد ( 1 رقم 114 ) و الترمذي ( 3 / 207 - تحفة ) و الحاكم و صححه

و البيهقي ( 7 / 91 ) من طريق عبد الله بن المبارك أنبأنا محمد بن سوقة عن

عبد الله بن دينار عن ابن عمر أن عمر بن الخطاب خطب بالجابية فقال فذكره .

و قال الحاكم : " صحيح على شرط الشيخين " و وافقه الذهبي .

و هو كما قالا . ثم قال الحاكم :

" و قد رويناه بإسناد صحيح عن سعد بن أبي وقاص عن عمر رضي الله عنه " .

ثم ساقه من طريق محمد بن مهاجر بن مسمار حدثني أبي عن عامر بن سعد عن أبيه قال

وقف عمر بالجابية فقال : رحم الله رجلا سمع مقالتي فوعاها , إني رأيت رسول الله

صلى الله عليه وسلم وقف فينا كمقامي فيكم ثم قال : فذكره .

و قال الذهبي . " و هذا صحيح " .

قلت : و محمد بن مهاجر بن مسمار لم أجد من ذكره إلا أن يكون هو محمد بن مهاجر

القرشي فإنه لين كما في " التقريب " .

431 " صغارهم دعاميص الجنة , يتلقى أحدهم أباه ـ أو قال : أبويه ـ فيأخذ بثوبه ـ أو

قال بيده ـ كما آخذ أنا بصنفة ثوبك هذا فلا يتناهى ـ أو قال : فلا ينتهي ـ حتى

يدخله الله و إياه الجنة " .

قال الألباني في "السلسلة الصحيحة" 1 / 718 :

أخرجه مسلم ( 8 / 41 ) و أحمد ( 2 / 488 , 510 ) من طريق سليمان التيمي عن

أبي السليل عن أبي حسان قال : قلت # لأبي هريرة # إنه قد مات لي ابنان فما أنت

محدثي عن رسول الله صلى الله عليه وسلم بحديث تطيب به أنفسنا عن موتانا ? قال :

قال : نعم , فذكره .

432 " أحب عباد الله إلى الله أحسنهم خلقا " .

قال الألباني في "السلسلة الصحيحة" 1 / 718 :

أورده هكذا السيوطي في " الجامع الصغير " برواية الطبراني من حديث # أسامة ابن

شريك # , و إنما أصل الحديث عنه هكذا : " قال : كنا جلوسا عند النبي صلى الله

عليه وسلم كأنما على رؤوسنا الطير ما يتكلم منا متكلم , إذ جاءه أناس فقالوا :

من أحب عباد الله إلى الله ? قال أحسنهم خلقا " .

هكذا أورده المنذري ( 3 / 259 ) و الهيثمي ( 8 / 24 ) برواية الطبراني و قالا :

" و رواته محتج بهم في ( الصحيح ) " . و اللفظ للأول منهما و زاد :

" و ابن حبان في " صحيحه " و في رواية لابن حبان بنحوه إلا أنه قال :

" قالوا يا رسول الله فما خير ما أعطي الإنسان ? قال : خلق حسن " .

و رواه الحاكم و البيهقي بنحو هذه و قال الحاكم :

" صحيح على شرطهما و لم يخرجاه لأن أسامة ليس له سوى راو واحد " .

كذا قال , و ليس بصواب فقد روى عنه زياد بن علاقة و ابن الأقمر و غيرهما " .

قلت : الحديث أورده الحاكم في موضعين من " المستدرك " ( 4 / 198 - 199 , 399 -

401 ) باللفظين لفظ الطبراني و اللفظ الذي أشار إليه المنذري , و كأن المنذري

رحمه الله لم يقف على اللفظ الأول في " المستدرك " و إلا لما تعقبه بما ذكر ,

فقد قال الحاكم عقبه :

" قال أبو الحسن ( الدار قطني ) : و قد روى علي بن الأقمر و مجاهد عن أسامة

ابن شريك " .

فإن قيل : فهذا يخالف قول الحاكم " لأن أسامة ليس له سوى راو واحد " .

قلت : نعم يخالفه على اعتبار أن نقل المنذري عن الحاكم صحيح بلفظه و ليس كذلك ,

فنص عبارته هكذا :

" و لم يخرجاه , و العلة عندهم فيه أن أسامة بن شريك ليس له راو غير زياد ابن

علاقة " .

فقد أشار بقوله : " عندهم " إلى أن الأمر ليس كذلك عند الحاكم نفسه , و قد بين

ذلك في الموضع الثاني كما ذكرته آنفا . و الله أعلم .

ثم الحديث أخرجه ابن ماجه ( 2 / 339 - 340 ) و الطيالسي ( رقم 1233 ) و أحمد

( 4 / 278 ) من طرق عن زياد بن علاقة به باللفظ الثاني . و له عندهم زيادة في

أوله فانظر ( تداووا عباد الله ) .

433 " من قتل تحت راية عمية , يدعو عصبية أو ينصر عصبية , فقتلته جاهلية " .

قال الألباني في "السلسلة الصحيحة" 1 / 720 :

أخرجه مسلم ( 6 / 22 ) و النسائي ( 2 / 177 ) و الطيالسي ( ص 177 رقم 1259 )

من حديث # جندب بن عبد الله البجلي # .

و له شاهد من حديث أبي هريرة يأتي ( 982 ) بلفظ : " من خرج من الطاعة " .

434 " كان أصحابه صلى الله عليه وسلم يتناشدون الشعر , و يتذاكرون أشياء من أمر

الجاهلية , و هو ساكت , فربما تبسم معهم " .

قال الألباني في "السلسلة الصحيحة" 1 / 720 :

رواه الترمذي ( 2 / 139 ) و الطيالسي ( ص 105 رقم 771 ) و أحمد ( 5 / 86 , 88 ,

91 , 105 ) عن سماك بن حرب عن # جابر بن سمرة # قال :

" جالست النبي صلى الله عليه وسلم أكثر من مائة مرة , فكان أصحابه ...‎" الخ .

و السياق للترمذي و قال : " حديث حسن صحيح " .

قلت : و صرح سماك بسماعه عن جابر في رواية لأحمد و هو على شرط مسلم .

و رواه ابن أبي شيبة أيضا كما في " الفتح " ( 10 / 444 ) .

و له شاهد من حديث أبي أمامة نحوه رواه الطبراني لكن قال الهيثمي ( 8 / 128 ) :

" و فيه محمد بن الفضل بن عطية و هو متروك كذاب " .

ثم الحديث عزاه العراقي ( 2 / 340 ) لمسلم من حديث ابن سمرة و لم أجد من وافقه

على ذلك و لم ينسبه النابلسي في " الذخائر " ( 1 / 124 - 125 ) إلا إلى الترمذي

من الستة . ثم وجدته عند مسلم ( 2 / 132 ) بمعناه في أثناء حديث , و رواه

البيهقي ( 10 / 240 ) .

435 " كان أصحابه يتبادحون بالبطيخ , فإذا كانت الحقائق كانوا هم الرجال " .

قال الألباني في "السلسلة الصحيحة" 1 / 721 :

أخرجه البخاري في " الأدب المفرد " ( 41 ) : حدثنا صدقة قال : أنبأنا معتمر

عن حبيب أبي محمد عن # بكر بن عبيد الله # قال : فذكره .

و هذا سند صحيح رجاله رجال البخاري في " صحيحه " غير حبيب هذا و هو ثقة عابد

كما في " التقريب " .

و بكر بن عبيد الله كذا في نسختنا و هو تحريف و الصواب : بكر بن عبد الله -

مكبرا - و هو ابن عمرو بن هلال المزني و هو ثقة ثبت جليل من الطبقة الوسطى من

التابعين , أدرك جمعا غفيرا من الصحابة و روى عنهم .

436 " كان أصحابه يمشون أمامه إذا خرج , و يدعون ظهره للملائكة " .

قال الألباني في "السلسلة الصحيحة" 1 / 721 :

أخرجه أحمد ( 3 / 302 ) : حدثنا وكيع عن سفيان عن الأسود بن قيس عن نبيح عن

# جابر # قال : فذكره .

و أخرجه ابن ماجه ( 1 / 108 ) عن وكيع به .

ثم أخرجه أحمد ( 3 / 332 ) و كذا الحاكم ( 4 / 281 ) من طريقين آخرين عن سفيان

به بلفظ : " كان إذا خرج من بيته مشينا قدامه , و تركنا ظهره للملائكة " .

سكت عليه الحاكم و إسناده صحيح رجاله كلهم ثقات رجال الستة غير نبيح مصغر و هو

ابن عبد الله العنزي وثقه أبو زرعة و روى عنه جماعة كما في الخلاصة فقول الحافظ

في التقريب " مقبول " فيه قصور في حقه .

و قد ورد الحديث من قوله صلى الله عليه وسلم بلفظ :

" امشوا أمامي ... " .

و سيأتي تحقيق الكلام عليه إن شاء الله تعالى برقم ( 1557 ) .

437 " من حالت شفاعته دون حد من حدود الله فقد ضاد الله في أمره , و من مات و عليه

دين فليس ثم دينار و لا درهم و لكنها الحسنات و السيئات , و من خاصم في باطل و

هو يعلم لم يزل في سخط الله حتى ينزع , و من قال في مؤمن ما ليس فيه حبس في

ردغة الخبال حتى يأتي بالمخرج مما قال " .

قال الألباني في "السلسلة الصحيحة" 1 / 722 :

أخرجه أبو داود ( 2 / 117 ) و الحاكم ( 2 / 27 ) و السياق له و أحمد ( 2 / 70 )

عن زهير حدثنا عمارة بن غزية عن يحيى بن راشد عن # عبد الله بن عمر # مرفوعا .

و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي , و هو كما قالا , و رجاله

ثقات رجال مسلم غير يحيى بن راشد و هو ثقة كما في " التقريب " .

و قال المنذري في " الترغيب " ( 3 / 152 ) :

" رواه أبو داود و الطبراني بإسناد جيد , و زاد - يعني الطبراني - :

و ليس بخارج " .

و للحديث طريقان آخران :

الأول عن المثنى بن يزيد عن مطر الوراق عن نافع عن ابن عمر عن النبي صلى الله

عليه وسلم بمعناه قال :

" و من أعان على خصومة بظلم باء بغضب من الله عز و جل " .

هكذا أخرجه أبو داود , و المثنى مجهول , لكنه توبع على هذه الجملة الأخيرة كما

خرجته في " إرواء الغليل " ( 2376 ) .

و الطريق الآخر أخرجه أحمد ( 2 / 82 ) عن أيوب بن سلمان رجل من أهل صنعاء عن

ابن عمر مرفوعا به نحوه و زاد في آخره :

" ركعتا الفجر حافظوا عليهما فإنهما من الفضائل " .

و إسناده ضعيف , أيوب هذا فيه جهالة كما في " التعجيل " و بقية رجال إسناده

موثقون .

و له طريق ثالث إلا أنه ضعيف جدا , أخرجه الخطيب ( 8 / 379 ) قال :

أخبرنا أبو نعيم الحافظ قال : حدث لاحق بن الحسين بن عمران بن أبي الورد حدثنا

أبو سليمان داود بن سليمان بن داود الأصبهاني - قدم بغداد - حدثنا أبو الصلت

سهل ابن إسماعيل المرادي : حدثنا مالك بن أنس عن الزهري عن سالم بن عبد الله

عن أبيه مرفوعا به .

و قال : " حديث باطل عن مالك و من فوقه , و كان لاحق غير ثقة " .

438 " مالي و للدنيا ?! ما أنا و الدنيا ?! إنما مثلي و مثل الدنيا كراكب ظل

تحت شجرة ثم راح و تركها " .

قال الألباني في "السلسلة الصحيحة" 1 / 723 :

أخرجه الترمذي ( 2 / 60 ) , الحاكم ( 4 / 310 ) و الطيالسي ( ص 36 رقم 277 )

و عنه ابن ماجه ( 2 / 526 ) و أحمد ( 1 / 391 , 441 ) و أبو نعيم في " الحلية "

( 2 / 102 , 4 / 234 ) من طرق عن المسعودي عن عمرو بن مرة عن إبراهيم النخعي

عن علقمة عن # عبد الله # مرفوعا به .

و قال الترمذي : " حديث حسن صحيح " .

و هو كما قال , فإن له شاهدا يأتي بعده . و رواه الطبراني و أبو الشيخ في

" كتاب الثواب " كما في " الترغيب " ( 4 / 113 ) .

و سببه فيما قال ابن مسعود : " اضطجع رسول الله صلى الله عليه وسلم على حصير

فأثر في جنبه , فلما استيقظ جعلت أمسح جنبه , فقلت : يا رسول الله ألا آذنتنا

حتى نبسط لك على الحصير شيئا ? فقال رسول الله صلى الله عليه وسلم " الحديث .

439 " ما لي و للدنيا ?! ما مثلي و مثل الدنيا إلا كراكب سار في يوم صائف , فاستظل

تحت شجرة ساعة من نهار , ثم راح و تركها " .

قال الألباني في "السلسلة الصحيحة" 1 / 724 :

أخرجه ابن حبان ( 2526 ) و الحاكم ( 4 / 309 - 310 ) و أحمد ( 1 / 301 )

و الضياء في " المختارة " ( 66 / 85 / 1 ) عن ثابت بن يزيد حدثنا هلال بن خباب

عن عكرمة عن # ابن عباس # :

" أن رسول الله صلى الله عليه وسلم دخل عليه عمر و هو على حصير قد أثر في جنبه

فقال : يا نبي الله لو اتخذت فراشا أوثر من هذا ? فقال " , فذكره .

و قال الحاكم : " صحيح على شرط البخاري " . و وافقه الذهبي .

كذا قالا! و هلال بن خباب قال في " التقريب " : " صدوق تغير بآخره " و رمز له

بأنه من رجال السنن الأربعة , و في " الخلاصة " رمز له بأنه من رجال الستة ,

و لعله تصحيف . و الله أعلم .

و الحديث رواه البيهقي أيضا كما في " الترغيب " ( 4 / 114 ) , و يقويه شاهده

الذي قبله .

440 " من أمن رجلا على دمه فقتله فإنه يحمل لواء غدر يوم القيامة " .

قال الألباني في "السلسلة الصحيحة" 1 / 725 :

رواه النسائي في " الكبرى " ( 2 / 52 / 2 - سير ) و البخاري " في التاريخ "

( 2 / 1 / 295 ) و ابن ماجه ( 2 / 152 - 153 ) و الطحاوي في " المشكل "

( 1 / 77 ) و أحمد ( 5 / 223 , 224 ) و الخرائطي في " المكارم " ( 29 ) من طريق

عبد الملك بن عمير عن رفاعة بن شداد القتباني قال :

لو لا كلمة سمعتها من # عمرو بن الحمق الخزاعي # لمشيت فيها بين رأس المختار

و جسده , سمعته يقول : قال رسول الله صلى الله عليه وسلم : فذكره .

و هذا سند صحيح و رجاله ثقات كما في " الزوائد " لأن رفاعة بن شداد القتباني -

بكسر القاف و سكون المثناة - وثقه النسائي و ذكره بن حبان في " الثقات " و باقي

رجال الإسناد رجال مسلم . و في لفظ للنسائي :

" إذا اطمأن الرجل إلى الرجل ثم قتله رفع له لواء ... " .

و ورد بلفظ :

" من أمن رجلا على دمه فقتله فأنا برىء من القاتل , و إن كان المقتول كافرا " .

أخرجه البخاري في " التاريخ " و الطحاوي في " المشكل " ( 1 / 78 ) و الخرائطي

و الطبراني في " الصغير " ( ص 9 , 121 ) و أبو نعيم في " الحلية " ( 9 / 24 )

من طرق عن السدي عن رفاعة بن شداد به .

و هذا سند حسن , رجاله ثقات غير السدي و هو إسماعيل بن عبد الرحمن و هو صدوق

يهم . كما في " التقريب " .

و أخرجه الطيالسي ( ص 181 رقم 1285 ) : حدثنا محمد بن أبان عن السدي به بلفظ :

" إذا أمن الرجل الرجل على نفسه " و الباقي مثله سواء .

و رواه ابن حبان في " صحيحه " ( رقم 1682 - موارد ) بلفظ :

" أيما رجل أمن رجلا " و الباقي مثله , و كذلك هو في " المسند " ( 5 / 223 -

224 ) دون قوله : " و إن كان المقتول كافرا " .

و له شاهد من حديث معاذ بن جبل مرفوعا به .

أخرجه أبو نعيم ( 3 / 324 - 325 ) و في سنده متهم , و قال أبو نعيم :

" هذا الحديث مشهور من حديث عمرو بن الحمق عن النبي صلى الله عليه وسلم " .

441 " من أماثل أعمالكم إتيان الحلال ( يعني النساء ) " .

قال الألباني في "السلسلة الصحيحة" 1 / 726 :

أخرجه أحمد ( 4 / 231 ) و أبو نعيم في " الحلية " ( 2 / 20 ) من طريق الطبراني

عن معاوية بن صالح عن أزهر بن سعيد الحرازي قال : سمعت # أبا كبشة الأنماري #

قال :

" كان رسول الله صلى الله عليه وسلم جالسا في أصحابه فدخل , ثم خرج و قد اغتسل

فقلنا : يا رسول الله قد كان شيء ? قال : أجل , مرت بي فلانة فوقع في قلبي شهوة

النساء فأتيت بعض أزواجي فأصبتها , فكذلك فافعلوا فإنه من أماثل ... " .

قلت : و إسناده صحيح رجاله كلهم ثقات .

442 " إن يك من الشؤم شيء حق ففي المرأة و الفرس و الدار " .

قال الألباني في "السلسلة الصحيحة" 1 / 726 :

أخرجه أحمد ( 2 / 85 ) , حدثنا محمد بن جعفر : حدثنا شعبة عن عمر بن محمد

ابن زيد أنه سمع أباه يحدث عن # ابن عمر # به مرفوعا .

و هذا سند صحيح على شرط الشيخين , و قد أخرجه مسلم ( 7 / 34 ) من هذا الوجه .

و أخرجه البخاري من طريق أخرى عن عمر بلفظ : ( إن كان ... ) , و سيأتي إن شاء

الله تعالى برقم ( 799 ) .

و الحديث يعطي بمفهومه أن لا شؤم في شيء , لأن معناه : لو كان الشؤم ثابتا في

شيء ما , لكان في هذه الثلاثة , لكنه ليس ثابتا في شيء أصلا .

و عليه فما في بعض الروايات بلفظ " الشؤم في ثلاثة " . أو " إنما الشؤم في

ثلاثة " فهو اختصار , و تصرف من بعض الرواة . و الله أعلم .

443 " ما طلعت شمس قط إلا بعث بجنبتيها ملكان يناديان يسمعان أهل الأرض إلا الثقلين

: يا أيها الناس هلموا إلى ربكم , فإن ما قل و كفى خير مما كثر و ألهى . و لا

آبت شمس قط إلا بعث بجنبتيها ملكان يناديان , يسمعان أهل الأرض إلا الثقلين :

اللهم أعط منفقا خلفا , و أعط ممسكا مالا تلفا " .

قال الألباني في "السلسلة الصحيحة" 1 / 727 :

أخرجه ابن حبان ( 2476 ) و أحمد ( 5 / 197 ) و الطيالسي ( رقم 979 ) و من

طريقهما أبو نعيم في " الحلية " ( 1 / 226 , 2 / 233 , 9 / 60 ) من طريقين

عن قتادة عن خليد بن عبد الله العصري عن # أبي الدرداء # مرفوعا .

و قال أبو نعيم :

" رواه عدة عن قتادة منهم سليمان التيمي و شيبان بن عبد الرحمن النحوي

و أبو عوانة و سلام بن مسكين و غيرهم " .

قلت : و هذا إسناد صحيح على شرط مسلم , و قال الهيثمي ( 3 / 122 ) و قد أورده

بهذا التمام :

" رواه أحمد و رجاله رجال الصحيح " .

ثم ذهل , فأورده في مكان آخر ( 10 / 255 ) دون قوله . " و لا آبت شمس قط ..

الخ " .

و قال : " رواه أحمد و الطبراني في " الكبير " و زاد : " و لا آبت شمس قط " الخ

, رواه الطبراني في " الأوسط " إلا أنه قال :

" اللهم من أنفق فأعطه خلفا , و من أمسك فأعطه تلفا " .

و رجال أحمد و بعض أسانيد الطبراني في " الكبير " رجال الصحيح " .

قلت : و إنما قلت : " ذهل " لأن هذه الزيادة التي عزاها للطبراني في " الكبير "

هي عند أحمد أيضا كما علمت .

و الحديث أورد الشطر الثاني منه المنذري في " الترغيب " ( 2 / 39 ) و قال :

" رواه أحمد و ابن حبان في " صحيحه " و الحاكم بنحوه و قال : " صحيح الإسناد "

و البيهقي من طريقه , و لفظه في إحدى رواياته ... " .

قلت : فذكره على التمام و في آخره زيادة :

" و أنزل الله في ذلك قرآنا في قول الملكين : " يا أيها الناس هلموا إلى ربكم "

في سورة يونس : ( و الله يدعو إلى دار السلام و يهدى من يشاء إلى صراط مستقيم )

و أنزل في قولهما : " اللهم أعط منفقا خلفا , و أعط ممسكا تلفا " : ( و الليل

إذا يغشى و النهار إذا تجلى . و ما خلق الذكر و الأنثى ) إلى قوله : ( العسرى )

" .

قلت : و كذلك أخرجه ابن أبي حاتم و في روايته تصريح قتادة بالتحديث كما في

" الفتح " . و كذلك رواه ابن جرير ( 30 / 122 ) من طريق عباد بن راشد عن قتادة

قال : حدثنا خليد البصري به بالشطر الثاني منه و زاد :

" فأنزل الله في ذلك القرآن ( فأما من أعطى .. ) إلى قوله ( العسرى ) " .

444 " إذا وضع الرجل الصالح على سريره قال : قدموني قدموني , و إذا وضع الرجل السوء

على سريره قال : يا ويله أين تذهبون بي ?! " .

قال الألباني في "السلسلة الصحيحة" 1 / 729 :

أخرجه النسائي ( 1 / 270 ) و ابن حبان ( 764 ) و أحمد ( 2 / 292 , 500 )

و السياق له من طريق ابن أبي ذئب عن سعيد المقبري عن عبد الرحمن بن مهران أن

# أبا هريرة # قال حين حضره الموت :

" لا تضربوا على فسطاطا , و لا تتبعوني بمجمر , و أسرعوا بي , فإني سمعت رسول

الله صلى الله عليه وسلم يقول " فذكره .

و هذا إسناد صحيح على شرط مسلم . و ليس عند النسائي الموقوف منه .

و قد روي مرفوعا بلفظ : ( لا تتبع الجنازة ) فانظر " كتاب الجنائز " ( ص 70 طبع

المكتب الإسلامي ) .

و له شاهد من حديث أبي سعيد الخدري مرفوعا بلفظ :

" إذا وضعت الجنازة فاحتملها الرجال على أعناقهم , فإن كانت صالحة , قالت :

قدموني , و إن كانت غير صالحة , قالت لأهلها : يا ويلها أين يذهبون بها ? !

يسمع صوتها كل شيء إلا الإنسان , و لو سمع الإنسان لصعق " .

أخرجه البخاري ( 3 / 142 , 144 , 189 - فتح ) و أحمد ( 3 / 41 , 58 ) .

445 " ألا من ظلم معاهدا , أو انتقصه , أو كلفه فوق طاقته , أو أخذ منه شيئا بغير

طيب نفس فأنا حجيجه يوم القيامة " .

قال الألباني في "السلسلة الصحيحة" 1 / 729 :

أخرجه أبو داود ( 2 / 46 ) و البيهقي في " سننه " ( 9 / 205 ) عن # صفوان ابن

سليم عن عدة # ( و قال البيهقي : ثلاثين ) من أبناء أصحاب رسول الله صلى الله

عليه وسلم عن آبائهم عن رسول الله صلى الله عليه وسلم به .

قال الحافظ العراقي في " فتح المغيث " ( 4 / 4 ) :

" و هذا إسناد جيد و إن كان فيه من لم يسم , فإنهم عدة من أبناء الصحابة يبلغون

حد التواتر الذي لا يشترط فيه العدالة " .

و قال السخاوي في " المقاصد " ص ( 185 ) : " و سنده لا بأس به , و لا يضره

جهالة من لم يسم من أبناء الصحابة , فإنهم عدد ينجبر به جهالتهم , و لذا سكت

عليه أبو داود . ( ثم قال : ) و له شواهد بينتها في جزء أفردته لهذا الحديث ,

منها عن عمر بن سعد رفعه : " أنا خصم يوم القيامة لليتيم , و المعاهد , و من

أخاصمه أخصمه " .

قلت : و انظر " أيحسب أحدكم متكئا " , و في الكتاب الآخر " منعني ربي أن أظلم

معاهدا " , ( 1195 ) و ( لعلكم تقاتلون قوما " , ( 2947 ) .

446 " لو أن رجلا يجر على وجهه من يوم ولد إلى يوم يموت هرما في مرضاة الله عز وجل

لحقره يوم القيامة " .

قال الألباني في "السلسلة الصحيحة" 1 / 730 :

أخرجه أحمد ( 4 / 185 ) و البخاري في " التاريخ الكبير " ( 1 / 1 / 15 )

و أبو العباس الأصم في " حديثه " ( رقم 54 - نسختي ) و أبو بكر الشاشي في

" الفوائد " ( ق 107 / 1 ) و أبو نعيم في " الحلية " ( 2 / 15 , 5 / 219 )

من طريق بقية حدثني بحير بن سعد عن خالد بن معدان عن # عتبة بن عبد # قال :

إن رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد جيد , رجاله كلهم ثقات , و بقية إنما يخشى من عنعنته لأنه

مدلس , و لكنه قد صرح بالتحديث , فأمنا بذلك تدليسه .

447 " الشعر بمنزلة الكلام حسنه كحسن الكلام و قبيحه كقبيح الكلام " .

قال الألباني في "السلسلة الصحيحة" 1 / 730 :

أخرجه البخاري في " الأدب المفرد " ( 125 ) و الدارقطني ( 490 ) عن إسماعيل

ابن عياش عن عبد الرحمن بن زياد بن أنعم عن عبد الرحمن بن رافع عن # عبد الله

بن عمرو # مرفوعا .

قلت : و هذا إسناد مسلسل بالضعفاء , و هم إسماعيل بن عياش و من فوقه . و لذلك

جزم الحافظ بضعفه , فقال في " الفتح " ( 10 / 443 ) بعد ما عزاه للأدب المفرد :

" سنده ضعيف , و أخرجه الطبراني في " الأوسط " و قال :

لا يروى عن النبي صلى الله عليه وسلم إلا بهذا الإسناد " .

و أما قول الهيثمي ( 8 / 122 ) بعد ما عزاه للأوسط : " و إسناده حسن " .

فليس بحسن .

نعم له شواهد يصل بها إلى رتبة الحسن منها عن عائشة قالت :

" سئل رسول الله صلى الله عليه وسلم عن الشعر ? فقال : هو كلام فحسنه حسن

و قبيحه قبيح " . قال الهيثمي :

" رواه أبو يعلى , و فيه عبد الرحمن بن ثابت بن ثوبان وثقه دحيم و جماعة ,

و ضعفه ابن معين و غيره , و بقية رجاله رجال الصحيح " .

قلت : إذا لم يكن له علة غير ابن ثوبان هذا فهو حسن الإسناد , لأن ابن ثوبان

صدوق يخطىء كما في " التقريب " , و قد رواه البخاري في " الأدب " ( 125 )

موقوفا عليها : حدثنا سعيد بن تليد قال : حدثنا ابن وهب قال : حدثني جابر

ابن إسماعيل و غيره عن عقيل عن ابن شهاب عن عروة عن عائشة رضي الله عنها أنها

كانت تقول : الشعر منه حسن , و منه قبيح , فخذ بالحسن , و دع القبيح , و لقد

رويت من شعر كعب بن مالك أشعارا , منها القصيدة فيها أربعون بيتا , و دون ذلك .

قال الحافظ :

" و سنده حسن , و أخرج أبو يعلى أوله من حديثها من وجه آخر مرفوعا " .

قلت : و رجال البخاري ثقات رجال " صحيح البخاري , غير جابر بن إسماعيل فمن رجال

مسلم , غير أنه تفرد عنه ابن وهب , و وثقه ابن حبان كما في " الخلاصة " , و قد

تابعه غيره كما صرح به ابن وهب , و إن كنا نجهله , فالإسناد حسن كما قال الحافظ

إن شاء الله تعالى .

ثم وقفت على إسناد أبي يعلى و الحمد لله , فوجدته حسنا , قال في " مسنده "

( 3 / 1167 مصورة المكتب الإسلامي ) : حدثنا عباد بن موسى الختلي أنبأنا

عبد الرحمن بن ثابت عن هشام عن أبيه عنها .

و هذا إسناد حسن , رجاله ثقات رجال الشيخين غير عبد الرحمن بن ثابت و هو ابن

ثوبان العنسي الدمشقي , و قد عرفت حاله من كلام الحافظ المتقدم , و قد حسن له

الترمذي , فالحديث بمجموع الطريقين صحيح . و الله أعلم .

448 " ما رزق عبد خير له و لا أوسع من الصبر " .

قال الألباني في "السلسلة الصحيحة" 1 / 732 :

أخرجه الحاكم ( 2 / 414 ) من طريق إسحاق بن سليمان الرازي قال : سمعت مالك

ابن أنس و تلا قول الله عز و جل :

( و جعلنا منهم أئمة يهدون بأمرنا لما صبروا ) فقال : حدثني الزهري أن عطاء

ابن يزيد حدثه عن # أبي هريرة # رضي الله عنه مرفوعا به .

و قال : " صحيح على شرط الشيخين " . و وافقه الذهبي . و هو كما قالا .

و له شاهد أخرجه القضاعي ( 67 / 1 ) عن إبراهيم بن عبد الله السعدي قال :

أنبأنا الحسين بن علي أبو علي الأصم قال : أنبأنا هشام بن سعد عن زيد بن أسلم

عن عطاء بن يسار عن أبي سعيد الخدري مرفوعا به .

قلت : و هذا إسناد رجاله ثقات غير الحسين بن علي أبي علي الأصم فلم أجد له

ترجمة . و السعدي له ترجمة في " اللسان " .

449 " خلق الله آدم على صورته : طوله ستون ذراعا , فلما خلقه قال : اذهب فسلم

على أولئك النفر من الملائكة جلوس , فاستمع ما يحيونك : فإنها تحيتك و تحية

ذريتك فقال : السلام عليكم : فقالوا : السلام عليك و رحمة الله , فزادوه :

" و رحمة الله " فكل من يدخل الجنة على صورة آدم , فلم يزل الخلق ينقص بعد

حتى الآن " .

قال الألباني في "السلسلة الصحيحة" 1 / 733 :

أخرجه البخاري ( 6 / 281 , 11 / 2 - 6 ) و مسلم ( 8 / 149 ) و أحمد ( 2 / 315 )

و ابن خزيمة في " التوحيد " ( ص 29 ) من حديث همام بن منبه حدثنا # أبو هريرة #

مرفوعا به .

450 " ما تحاب رجلان في الله إلا كان أحبهما إلى الله عز وجل أشدهما حبا لصاحبه "

.

قال الألباني في "السلسلة الصحيحة" 1 / 733 :

أخرجه البخاري في " الأدب المفرد " ( 79 ) و ابن حبان ( 2509 ) و الحاكم في

" المستدرك " ( 4 / 171 ) و الخطيب في " التاريخ " ( 11 / 341 ) عن المبارك

ابن فضالة عن ثابت عن # أنس # .

و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

و أقره الحافظ العراقي في " تخريج الإحياء " ( 2 / 139 ) .

قلت : و هذا من الذهبي عجب فهو الذي ذكر في ترجمة المبارك هذا من " الميزان " :

" و قال أبو داود : شديد التدليس , فإذا قال : حدثنا فهو ثبت , و قال أبو زرعة

: يدلس كثيرا فإذا قال : حدثنا فهو ثقة " .

قلت : و هو عند الحاكم معنعن ! نعم قد قال : " حدثنا ثابت " في رواية البخاري

و ابن حبان فزالت العلة , و ثبت الحديث .

و قال المنذري ( 4 / 46 ) : " رواه الطبراني و أبو يعلى عن أنس , و رواته رواة

الصحيح إلا مبارك بن فضالة " .

و قال الهيثمي ( 10 / 276 ) : " رواه الطبراني في " الأوسط " و أبو يعلى

و البزار بنحوه , و رجال أبي يعلى و البزار رجال الصحيح , غير مبارك بن فضالة ,

و قد وثقه غير واحد على ضعف فيه " .

قلت : و في " التقريب " : " صدوق يدلس و يسوي " .

و قد وجدت له متابعا قويا , إلا أنهم أعلوه , أخرجه الخطيب ( 9 / 440 ) :

أخبرنا علي بن أبي علي حدثنا عمر بن محمد بن علي الناقد حدثنا أبو القاسم

عبد الله بن الحسين بن علي البجلي الصفار حدثنا عبد الأعلى بن حماد النرسي

حدثنا حماد بن سلمة عن ثابت به .

ثم ذكر الخطيب أن الصفار المذكور تفرد بحديث عبد الأعلى بن حماد هذا و إيصاله

وهم على حماد بن سلمة , لأن حمادا إنما يرويه عن ثابت عن مطرف بن عبد الله

ابن الشخير قال : كنا نتحدث أنه " ما تحاب رجلان في الله " و ذلك يحفظ عنه ,

فلعل الصفار سها و جرى على العادة المستمرة في ثابت عن أنس " .

قلت : الصفار هذا قد ذكر الخطيب أنه ثقة مأمون و قد وصله , و الوصل زيادة ,

و هي من ثقة , فيجب قبولها . و جائز أن يكون لحماد فيه إسنادان : عن ثابت عن

أنس , و عنه عن مطرف , فكان يرويه مرة هكذا , و مرة هكذا , و لهذه أمثلة كثيرة

في الأسانيد , و العمدة إنما هو رواية الثقة , و طالما أن الصفار كذلك , فإن

حديثه حجة إذا ثبت الإسناد إليه , و قد تأملت في جميع رجال الإسناد , فوجدتهم

ثقاتا غير شيخ الخطيب : علي بن أبي علي فلم أجد من ترجمه , و الظاهر أنه ليس

بغداديا , و إلا لأورده الخطيب في " تاريخه " , و الله أعلم .

و للحديث شاهد بلفظ : " ما من رجلين تحابا .... " .

( تنبيه )

----------

جميع روايات الحديث بلفظ : " رجلان " .

و أما الغزالي فذكره في الإحياء " ( 2 / 139 ) بلفظ : " اثنان " .

و لم أجده في شيء من هذه الروايات .

451 " ما أنزل الله داء , إلا قد أنزل له شفاء , علمه من علمه , و جهله من جهله " .

قال الألباني في "السلسلة الصحيحة" 1 / 735 :

أخرجه أحمد ( 1 / 377 , 413 , 453 ) من طرق .

منها طريق سفيان - و هو ابن عيينة - عن عطاء بن السائب عن # أبي عبد الرحمن

عبد الله بن حبيب # قال : سمعت عبد الله بن مسعود يبلغ به النبي صلى الله عليه

وسلم .

و أخرجه ابن ماجه ( 2 / 340 ) عن عبد الرحمن بن مهدي حدثنا سفيان عن عطاء به ,

دون قوله : " علمه ...‎" . الخ .

و في " الزوائد " ( ق 231 / 2 ) مصورة المكتب الإسلامي ) :

" إسناد حديث عبد الله بن مسعود صحيح , رجاله ثقات " .

قلت : و هو كما قال , فإن عطاء بن السائب و إن كان قد اختلط فسفيان في رواية

ابن ماجه و هو الثوري روى عنه قبل الاختلاط .

و قد رواه عنه خالد ابن عبد الله , عند ابن حبان ( 1394 ) , و هو ثقة من رجال

الشيخين , و عبيدة بن حميد أيضا , أخرجه الحاكم في " المستدرك " ( 4 / 196 ) ,

و هو ثقة من رجال البخاري .

و للحديث شاهد من رواية أبي سعيد الخدري بلفظ : " إن الله لم ينزل داء .... "

و هو مخرج في " تخريج الحلال " ( 293 ) .

452 " ما أطعمت نفسك فهو لك صدقة و ما أطعمت ولدك فهو لك صدقة و ما أطعمت زوجك فهو

لك صدقة و ما أطعمت خادمك فهو لك صدقة " .

قال الألباني في "السلسلة الصحيحة" 1 / 736 :

أخرجه أحمد ( 4 / 131 ) : حدثنا إبراهيم بن أبي العباس قال : حدثنا بقية قال :

حدثنا بحير بن سعد عن خالد بن معدان عن # المقدام بن معدي كرب # مرفوعا .

ثم أخرجه ( 4 / 132 ) : حدثنا الحكم بن نافع قال : حدثنا إسماعيل بن عياش عن

بحير بن سعد به .

قلت : و هذا سند صحيح برواية بقية و ابن عياش عن بحير , و بقية رجاله ثقات

اتفاقا .

و الحديث أورده في " المجمع " ( 4 / 119 ) و قال : " رواه أحمد و رجاله ثقات "

و قال المنذري ( 3 / 80 ) : " رواه أحمد بإسناد جيد " .

و في " الجامع " : " رواه أحمد و الطبراني في " الكبير " , ثم رمز لحسنه .

قال شارحه المناوي بعد أن نقل كلام المنذري و الهيثمي :

" و به يعرف أن رمز المؤلف لحسنه تقصير , و أنه كان الأولى الرمز لصحته " .

قلت : و أخرجه البخاري أيضا في " الأدب المفرد " ( 30 ) : حدثنا إبراهيم

ابن موسى قال : أنبأنا بقية قال : أخبرني بحير بن سعد به .

453 " ما علمته إذ كان جاهلا , و لا أطعمته إذ كان ساغبا أو جائعا " .

قال الألباني في "السلسلة الصحيحة" 1 / 736 :

أخرجه أبو داود ( 1 / 408 - 409 ) و النسائي ( 2 / 209 ) و ابن ماجه ( 2 / 45 )

و الحاكم ( 4 / 133 ) و أحمد ( 4 / 166 - 167 ) من طريق أبي بشر جعفر بن أبي

إياس عن # عباد بن شرحبيل # قال :

" أصابتني سنة فدخلت حائطا من حيطان المدينة , ففركت سنبلا , فأكلت , و حملت في

ثوبي , فجاء صاحبه فضربني , و أخذ ثوبي , فأتيت رسول الله صلى الله عليه وسلم

فقال له ( فذكر الحديث ) , و أمره فرد علي ثوبي , و أعطاني وسقا أو نصف وسق من

طعام " .

و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي , و هو كما قالا , بل هو على

شرط الشيخين .

454 " أو ليس قد جعل الله لكم ما تصدقون ? إن بكل تسبيحة صدقة و كل تكبيرة صدقة

و كل تحميدة صدقة و كل تهليلة صدقة و أمر بالمعروف صدقة و نهي عن منكر صدقة

و في بضع أحدكم صدقة , قالوا : أيأتي أحدنا شهوته و يكون له فيها أجر ? قال :

أرأيتم لو وضعها في حرام أكان عليه فيها وزر ? فكذلك إذا وضعها في الحلال كان

له أجر " .

قال الألباني في "السلسلة الصحيحة" 1 / 737 :

أخرجه مسلم ( 3 / 82 ) و البخاري في " الأدب المفرد " ( 35 ) و أحمد

( 5 / 167 ) عن أبي الأسود الديلي عن # أبي ذر # :

" أن ناسا من أصحاب النبي صلى الله عليه وسلم قالوا للنبي صلى الله عليه وسلم :

يا رسول الله ذهب أهل الدثور بالأجور , يصلون كما نصلي , و يصومون كما نصوم ,

و يتصدقون بفضول أموالهم , قال " . فذكره .

و له طرق أخرى بألفاظ قريبة من هذه مختصرا و مطولا فانظر " تبسمك في وجه أخيك "

و " رفعك العظم " و " على كل نفس " و " يصبح على كل سلامى " .

455 " إنكم تختصمون إلي , و إنما أنا بشر , و لعل بعضكم أن يكون ألحن بحجته من

بعض و إنما أقضي لكم على نحو مما أسمع منكم , فمن قضيت له من حق أخيه شيئا

فلا يأخذه , فإنما أقطع له قطعة من النار يأتي بها يوم القيامة " .

قال الألباني في "السلسلة الصحيحة" 1 / 738 :

أخرجه البخاري ( 3 / 162 ) و مسلم ( 5 / 129 ) و النسائي ( 2 / 307 , 311 )

و الترمذي ( 1 / 250 - 251 ) و صححه ابن ماجه ( 2 / 51 ) و الطحاوي في

" شرح المعاني " ( 2 / 282 ) و أحمد ( 6 / 290 - 291 , 307 ) و أبو يعلى

( 4 / 1635 - 1636 ) كلهم عن هشام ابن عروة عن أبيه عن زينب بنت أم سلمة

عن # أم سلمة # مرفوعا .

و اللفظ لابن ماجه ثم أحمد و قد تفردا بقوله : " يأتي بها يوم القيامة " .

و هي زيادة على شرط الشيخين .

و قد تابعه الزهري عن عروة به نحوه .

أخرجه أحمد ( 6 / 308 ) , و رواه غيره بلفظ : " إنما أنا بشر .... " .

و سيأتي برقم ( 1162 ) .

و له طريق أخرى فيه بيان سبب ورود الحديث , أخرجه أبو داود ( 2 / 115 )

و الطحاوي ( 2 / 287 ) و أحمد ( 6 / 320 ) من طريق أسامة بن زيد عن عبد الله

ابن رافع عن أم سلمة قالت :

" جاء رجلان من الأنصار يختصمان إلى رسول الله صلى الله عليه وسلم في مواريث

بينهما قد درست ليس بينهما بينة فقال رسول الله صلى الله عليه وسلم " , فذكره

.إلا أنه قال :

" يأتي بها أسطاما في عنقه يوم القيامة , فبكى الرجلان و قال كل واحد منهما :

حقي لأخي , فقال رسول الله صلى الله عليه وسلم : أما إذ قلتما , فاذهبا فاقتسما

ثم توخيا الحق ثم استهما ثم ليحلل كل واحد منكما صاحبه " .

و في رواية لأبي داود :

" إني إنما أقضي بينكم برأيي فيما لم ينزل علي فيه " .

و أسامة هذا هو الليثي لا العدوي فالإسناد صحيح على شرط مسلم إن كان العدوي قد

حفظ , فإن في حفظه شيئا , و قد قال في " التقريب " : " صدوق يهم " و أنت ترى

أنه قد جاء بزيادات لم ترد في شيء من روايات الثقات و ذلك مما يجعلنا نتوقف عن

الاحتجاج بما تفرد به . و الله أعلم .

و الحديث أورده بتمامه و فيه الزيادة التي عند أبي داود صاحب " منتخب كنز

العمال ( 2 / 207 ) و قال :

رواه ابن أبي شيبة و أبو سعيد النقاش في " القضاة " .

و للحديث شاهد مرفوع بلفظ :

" إنما أنا بشر , فما حدثتكم من الله فهو حق , و ما قلت فيه من قبل نفسي ,

فإنما أنا بشر أصيب و أخطئ " .

أخرجه البزار في " مسنده " ( ص 27 ) : حدثنا إسماعيل بن عبد الله الأصبهاني

حدثنا حسين بن حفص حدثنا خطاب بن جعفر بن أبي المغيرة عن أبيه عن سعيد بن جبير

عن ابن عباس قال :

" كان رسول الله صلى الله عليه وسلم يطوف في النخل بالمدينة , فجعل الناس

يقولون : فيها وسق , فقال رسول الله صلى الله عليه وسلم : فيها كذا و كذا ,

فقالوا : صدق الله و رسوله , فقال رسول الله صلى الله عليه وسلم ... " فذكره .

و قال البزار : " لا نعلمه يروى عن ابن عباس إلا بهذا الإسناد " .

قال الهيثمي " إسناده حسن إلا أن شيخ البزار لم أر من ترجمه .

قال الحافظ : " قلت : هو الحافظ الشهير سمويه ترجمه أبو نعيم في " تاريخه " ,

و وثقه ابن منده و أبو الشيخ و أبو نعيم و غيرهم " .

456 " خاب عبد و خسر لم يجعل الله تعالى في قلبه رحمة للبشر " .

قال الألباني في "السلسلة الصحيحة" 1 / 740 :

أخرجه الدولابي ( 1 / 173 ) و‎ابن عساكر في " تاريخ دمشق " ( 7 / 113 / 2 )

من طريقين عن صفوان بن عمرو عن يزيد بن أيهم أبي رواحة عن # عمرو بن حبيب # أنه

قال لسعيد بن خالد بن عمرو بن عثمان : أما علمت أن رسول الله صلى الله عليه

وسلم قال : فذكره .

و هذا سند حسن يزيد بن أيهم روى عنه جماعة من الثقات منهم صفوان هذا , و محمد

بن حميد و إسماعيل بن عياش , و قد وثقه ابن حبان .

و في " الجامع " : " رواه الدولابي في " الكنى " و أبو نعيم في " المعرفة "

و ابن عساكر عن عمرو بن حبيب " .

و لم يتكلم عليه الشارح بشيء غير أنه زاد في الرواة : الديلمي .

457 " ألا إني أوشك أن أدعى فأجيب , فيليكم عمال من بعدي , يقولون ما يعلمون و

يعملون بما يعرفون , و طاعة أولئك طاعة , فتلبثون كذلك دهرا , ثم يليكم

عمال من بعدهم يقولون ما لا يعلمون , و يعملون ما لا يعرفون فمن ناصحهم

و وازرهم و شد على أعضادهم فأولئك قد هلكوا و أهلكوا خالطوهم بأجسادكم

و زايلوهم بأعمالكم و اشهدوا على المحسن بأنه محسن و على المسيء بأنه مسيء " .

قال الألباني في "السلسلة الصحيحة" 1 / 740 :

رواه الطبراني في " الأوسط " ( 1 / 196 / 2 ) و البيهقي في " الزهد الكبير "

( 22 / 1 ) و السياق له عن حاتم بن يوسف حدثنا عبد المؤمن بن خالد الحنفي -

قاضي مرو - قال : سمعت عبد الله بن بريدة يحدث عن يحيى بن يعمر عن # أبي سعيد

الخدري # قال :

" قام فينا رسول الله صلى الله عليه وسلم خطيبا , فكان من خطبته أن قال " ,

فذكره .

و قال الطبراني :

" لم يروه عن يحيى إلا ابن بريدة , و لا عنه إلا عبد المؤمن تفرد به حاتم " .

قلت : و هو ثقة , و كذلك من فوقه , فالسند صحيح .

458 " خلقت الملائكة من نور و خلق إبليس من نار السموم و خلق آدم عليه السلام مما

قد وصف لكم " .

قال الألباني في "السلسلة الصحيحة" 1 / 741 :

رواه مسلم ( 8 / 226 ) و ابن منده في " التوحيد " ( 32 / 1 ) و السهمي في

" تاريخ جرجان " ( 62 ) و البيهقي في " الأسماء و الصفات " ( ص 277 - هند )

و ابن عساكر ( 2 / 310 / 1 ) عن الزهري عن عروة بن الزبير عن # عائشة # مرفوعا

.

قلت : و فيه إشارة إلى بطلان الحديث المشهور على ألسنة الناس : " أول ما خلق

الله نور نبيك يا جابر " . و نحوه من الأحاديث التي تقول بأنه صلى الله عليه

وسلم خلق من نور , فإن هذا الحديث دليل واضح على أن الملائكة فقط هم الذين

خلقوا من نور , دون آدم و بنيه , فتنبه و لا تكن من الغافلين .

و أما ما رواه عبد الله بن أحمد في " السنة " ( ص 151 ) عن عكرمة قال :

" خلقت الملائكة من نور العزة , و خلق إبليس من نار العزة " .

و عن عبد الله بن عمرو قال :

" خلق الله الملائكة من نور الذراعين و الصدر " .

قلت : فهذا كله من الإسرائيليات التي لا يجوز الأخذ بها , لأنها لم ترد عن

الصادق المصدوق صلى الله عليه وسلم .

459 " الخلافة ثلاثون سنة , ثم تكون بعد ذلك ملكا " .

قال الألباني في "السلسلة الصحيحة" 1 / 742 :

أخرجه أبو داود ( 4646 , 4647 ) و الترمذي ( 2 / 35 ) و الطحاوي في " مشكل

الآثار " ( 4 / 313 ) و ابن حبان في " صحيحه " ( 1534 , 1535 - موارد ) و ابن

أبي عاصم في " السنة " ( ق 114 / 2 ) و الحاكم ( 3 / 71 , 145 ) و أحمد في

" المسند " ( 5 / 220 , 221 ) و الروياني في " مسنده " ( 25 / 136 / 1 )

و أبو يعلى الموصلي في " المفاريد " ( 3 / 15 / 2 ) و أبو حفص الصيرفي في

" حديثه " ( ق 261 / 1 ) و خيثمة بن سليمان في " فضائل الصحابة " ( 3 / 108 -

109 ) و الطبراني في " المعجم الكبير " ( 1 / 8 / 1 ) و أبو نعيم في " فضائل

الصحابة " ( 2 / 261 / 2 ) و البيهقي في " دلائل النبوة " ( ج 2 ) من طرق عن

سعيد بن جمهان عن # سفينة أبي عبد الرحمن مولى رسول الله صلى الله عليه وسلم #

قال : فذكره مرفوعا .

و لفظ أبي داود :

" خلافة النبوة ثلاثون سنة , ثم يؤتي الله الملك أو ملكه من يشاء " .

و زاد هو و الترمذي و ابن أبي عاصم و أحمد و غيرهم :

" قال سفينة : أمسك خلافة أبي بكر رضي الله عنه سنتين , و خلافة عمر رضي الله

عنه عشر سنين , و خلافة عثمان رضي الله عنه اثني عشر سنة , و خلافة على رضي

الله عنه ست سنين " .

و زاد الترمذي :

" قال سعيد : فقلت له : إن بنى أمية يزعمون أن الخلافة فيهم , قال : كذبوا بنو

الزرقاء , بل هم ملوك من شر الملوك " .

قلت : و هذه الزيادة تفرد بها حشرج بن نباتة عن سعيد بن جمهان , فهي ضعيفة لأن

حشرجا هذا فيه ضعف , أورده الذهبي في " الضعفاء " و قال :

" قال النسائي : ليس بالقوي " .

و قال الحافظ في " التقريب " : " صدوق يهم " .

قلت : و أما أصل الحديث فثابت .

قال الترمذي : " و هذا حديث حسن , قد رواه غير واحد عن سعيد بن جمهان , و لا

نعرفه إلا من حديث سعيد بن جمهان " .

و قال ابن أبي عاصم : " حديث ثابت من جهة النقل , سعيد بن جمهان روى عنه حماد

بن سلمة و العوام بن حوشب و حشرج " .

قلت : و قد وثقه جماعة من الأئمة منهم أحمد و ابن معين و أبو داود .

و قال الحافظ في " التقريب " : " صدوق له أفراد " :

قلت : و لذلك قوي حديثه هذا من سبق ذكره , و منهم الحاكم صحح إسناده هنا , كما

صححه في حديث آخر ( 3 / 606 ) قرنه أحمد بهذا الحديث , و وافقه الذهبي . و أشار

إلى مثل هذا التصحيح الحافظ في " الفتح " ( 13 / 182 ) فقال موافقا :

" و صححه ابن حبان و غيره " .

و احتج به الإمام ابن جرير الطبري في جزئه في " الاعتقاد " ( ص 7 ) .

و صححه شيخ الإسلام ابن تيمية في " قاعدة " له في هذا الحديث محفوظة في المكتبة

الظاهرية بخطه في " مسودته " ( ق 81 / 2 - 84 / 2 ) قال في مطلعها :

" و هو حديث مشهور من رواية حماد بن سلمة و عبد الوارث بن سعيد و العوام ابن

حوشب عن سعيد بن جمهان عن سفينة مولى رسول الله صلى الله عليه وسلم , رواه أهل

السنن كأبي داود و غيره , و اعتمد عليه الإمام أحمد و غيره في تقرير خلافة

الخلفاء الراشدين الأربعة , و ثبته أحمد , و استدل به على من توقف في خلافة على

من أجل افتراق الناس عليه , حتى قال أحمد : " من لم يربع بعلى في الخلافة فهو

أضل من حمار أهله " . و نهى عن مناكحته , و هو متفق عليه بين الفقهاء , و علماء

السنة .... و وفاة النبي صلى الله عليه وسلم كانت في شهر ربيع الأول سنة إحدى

عشرة هجرية , و إلى عام ثلاثين سنة كان إصلاح ابن رسول الله صلى الله عليه وسلم

الحسن بن على السيد بين فئتين من المؤمنين بنزوله عن الأمر عام واحد و أربعين

في شهر جمادى الآخرة , و سمي عام الجماعة لاجتماع الناس على معاوية , و هو أول

الملوك , و في الحديث الذي رواه مسلم : " سيكون خلافة نبوة و رحمة , ثم يكون

ملك و رحمة , ثم يكون ملك و جبرية , ثم يكون ملك عضوض " ... " .

و قد وجدت للحديثين شاهدين :

الأول : عن أبي بكرة الثقفي .

أخرجه البيهقي في " الدلائل " من طريق على بن زيد عن عبد الرحمن بن أبي بكرة عن

أبيه به نحوه .

و الآخر : عن جابر بن عبد الله الأنصاري .

أخرجه الواحدى في " الوسيط " ( 3 / 126 / 2 ) عن شافع بن محمد حدثنا ابن الوشاء

بن إسماعيل البغدادي : حدثنا محمد بن الصباح حدثنا هشيم بن بشير عن أبي الزبير

عنه به نحوه .

و في الأول علي بن زيد و هو ابن جدعان و هو ضعيف الحفظ , فهو صالح للاستشهاد به

.

و في الآخر شافع بن محمد حدثنا ابن الوشاء بن إسماعيل البغدادي , و لم أعرفهما

و لعل في النسخة تحريفا .

و جملة القول أن الحديث حسن من طريق سعيد بن جمهان , صحيح بهذين الشاهدين ,

لاسيما و قد قواه من سبق ذكرهم , و هاك أسماءهم :

1 - الإمام أحمد

2 - الترمذي

3 - ابن جرير الطبري

4 - ابن أبي عاصم

5 - ابن حبان

6 - الحاكم

7 - ابن تيمية

8 - الذهبي

9 - العسقلاني

أقول : لقد أفضت في بيان صحة هذا الحديث على النهج العلمي الصحيح و ذكر من صححه

من أهل العلم العارفين به , لأني رأيت بعض المتأخرين ممن ليس له قدم راسخة فيه

ذهب إلى تضعيفه , منهم ابن خلدون المؤرخ الشهير , فقال في " تاريخه " ( 2 / 458

طبع فاس بتعليق شكيب أرسلان ) ما نصه :

" و قد كان ينبغي أن نلحق دولة معاوية و أخباره بدول الخلفاء و أخبارهم , فهو

تاليهم في الفضل و العدالة و الصحبة , و لا ينظر في ذلك إلى حديث ( الخلافة

ثلاثون سنة ) فإنه لم يصح , و الحقيقة أن معاوية في عداد الخلفاء ... " .

و تبعه على ذلك العلامة أبو بكر بن العربي , فقال في " العواصم من القواصم "

( ص 201 ) :

" و هذا حديث لا يصح " !

هكذا أطلق الكلام في تضعيفه , دون أن يذكر علته , و ليس ذلك من الأسلوب العلمي

في شيء , لاسيما و قد صححه من عرفت من أهل العلم قبله , و لقد حاول صديقنا

الأستاذ محب الدين الخطيب أن يتدارك الأمر ببيان العلة فجاء بشيء لو كان كما

ذكره , لوافقناه على التضعيف المذكور , فقال في تعليقه عليه :

" لأن راويه عن سفينة سعيد بن جمهان ( الأصل : جهمان ) . و قد اختلفوا فيه ,

قال بعضهم لا بأس به . و وثقه بعضهم , و قال فيه الإمام أبو حاتم : " شيخ لا

يحتج به " .

و في سنده حشرج بن نباته الواسطي وثقه بعضهم . و قال فيه النسائي : ليس بالقوي

و عبد الله بن أحمد بن حنبل يروى هذا الخبر عن سويد الطحان قال فيه الحافظ ابن

حجر في " تقريب التهذيب " : لين الحديث " .

قلت : فقد أعله بثلاث علل , فنحن نجيب عنها بما يكشف لك الحقيقة إن شاء الله

تعالى :

الأولى : الاختلاف في سعيد بن جمهان . و الجواب أنه ليس كل اختلاف في الراوي

يضر , بل لابد من النظر و الترجيح , و قد ذكرنا فيما تقدم أسماء بعض الأئمة

الذين وثقوه و هم أحمد و ابن معين و أبو داود , و يضاف إليهم هنا ابن حبان فإنه

ذكره في " الثقات " و النسائي فإنه هو الذي قال : " ليس به بأس " .

و عارض هؤلاء قول البخاري : " في حديثه عجائب " .

و قول الساجى : " لا يتابع على حديثه " .

قلت : فهذا جرح مبهم غير مفسر , فلا يصح الأخذ به في مقابلة توثيق من وثقه كما

هو مقرر في " المصطلح " , زد على ذلك أن الموثقين جمع , و يزداد عددهم إذا ضم

إليهم من صحح حديثه , باعتبار أن التصحيح يستلزم التوثيق كما هو ظاهر .

و أيضا فإن ابن جمهان لم يتفرد بهذا الحديث , فقد ذكرنا له شاهدين كما سبق .

الثانية : أن في سنده حشرج بن نباتة ...

و أقول : هذا يوهم أنه تفرد به , و ليس كذلك , فقد تابعه جماعة من الثقات كما

سبقت الإشارة إلى ذلك في مطلع هذا التخريج و تقدم ذكرهم من قبل ابن تيمية رحمه

الله , و هم حماد بن سلمة و عبد الوارث ابن سعيد و العوام بن حوشب , ثلاثتهم قد

وافق حشرجا على أصل الحديث , فلا يجوز إعلال الحديث به , كما لا يخفى على

المبتدىء في هذا العلم , فضلا عن المبرز فيه . و لعل الأستاذ الخطيب لم يتنبه

لهذه المتابعات القوية ظنا منه أن الترمذي ما دام أنه رواه من طريق حشرج فكذلك

رواه الآخرون , و لكن كيف خفي عليه قول الترمذي عقب الحديث كما تقدم نقله عنه :

" و قد رواه غير واحد عن سعيد بن جمهان " ? !

الثالثة : أن عبد الله بن أحمد رواه من طريق سويد الطحان و هو لين الحديث .

فأقول : ذلك مما لا يضر الحديث إطلاقا , لأن من سبق عزو الحديث إليهم وهم جم

غفير قد رووه من طرق كثيرة و صحيحة عن سعيد بن جمهان , ليس فيها سويد هذا ! فهل

يضر الثقات أن يشاركهم في الرواية أحد الضعفاء ? !

فقد تبين بوضوح سلامة الحديث من علة قادحة في سنده , و أنه صحيح محتج به .

و بالله التوفيق .

و قد أعله الأستاذ الخطيب أيضا بعلة أخرى في متنه فقال :

" و هذا الحديث المهلهل يعارضه ذلك الحديث الصحيح الصريح الفصيح في كتاب

" الإمارة " من " صحيح مسلم " ... عن جابر بن سمرة قال :

" دخلت مع أبي على النبي صلى الله عليه وسلم فسمعته يقول : إن هذا الأمر لا

ينقضي حتى يمضي فيهم اثنا عشر خليفة ... كلهم من قريش " . و هذه المعارضة

مردودة , لأن من القواعد المقررة في علم المصطلح أنه لا يجوز رد الحديث الصحيح

بمعارضته لما هو أصح منه , بل يجب الجمع و التوفيق بينهما , و هذا ما صنعه أهل

العلم هنا , فقد أشار الحافظ في " الفتح " ( 13 / 182 ) نقلا عن القاضي عياض

إلى المعارضة المذكورة ثم أجاب أنه أراد في " حديث سفينة خلافة النبوة و لم

يقيد في حديث جابر بن سمرة بذلك " .

قلت : و هذا الجمع قوي جدا , و يؤيده لفظ أبي داود :

" خلافة النبوة ثلاثون سنة ... " .

فلا ينافي مجىء خلفاء آخرين من بعدهم لأنهم ليسوا خلفاء النبوة , فهؤلاء هم

المعنيون في الحديث لا غيرهم , كما هو واضح .

و يزيده وضوحا قول شيخ الإسلام في رسالته السابقة :

" و يجوز تسمية من بعد الخلفاء الراشدين خلفاء و إن كانوا ملوكا , و لم يكونوا

خلفاء الأنبياء بدليل ما رواه البخاري و مسلم في " صحيحيهما " عن أبي هريرة رضي

الله عنه عن رسول الله صلى الله عليه وسلم قال :

" كانت بنو إسرائيل تسوسهم الأنبياء , كلما هلك نبي خلفه نبي , و إنه لا نبي

بعدي , و ستكون خلفاء فتكثر , قالوا : فما تأمرنا ? قال : فوا ببيعة الأول

فالأول , و أعطوهم حقهم فإن الله سائلهم عما استرعاهم " .

فقوله : " فتكثر " دليل على من سوى الراشدين فإنهم لم يكونوا كثيرا .

و أيضا قوله " فوا ببيعة الأول فالأول " دل على أنهم يختلفون , " و الراشدون لم

يختلفوا " .

460 " جريه شبرا , فقالت ( أم سلمة ) إذا تنكشف القدمان , قال : فجريه ذراعا " .

قال الألباني في "السلسلة الصحيحة" 1 / 749 :

أخرجه أبو يعلى في " سنده " ( 325 / 1 ) حدثنا إبراهيم بن الحجاج حدثنا حماد عن

أيوب عن نافع عن صفية بنت أبي عبيد عن # أم سلمة # :

أن رسول الله صلى الله عليه وسلم لما قال في جر الذيل ما قال , قالت : قلت : يا

رسول الله فكيف بنا ? فقال ... " فذكره .

قلت : و هذا سند صحيح رجاله ثقات رجال الشيخين غير إبراهيم بن الحجاج و هو ثقة

.

ثم رواه هو ( 329 / 1 ) و أحمد ( 6 / 295 , 309 ) من طريق محمد بن إسحاق عن

نافع , بلفظ :

" فذراع لا يزدن عليه " .

و كذلك رواه عبد الله عن نافع عن سليمان بن يسار عنها .

أخرجه أحمد ( 6 / 293 ) . ثم رواه ( 6 / 315 ) عن عبيد الله عن نافع به .

قلت : و في الحديث دليل على أن قدمي المرأة عورة , و أن ذلك كان أمرا معروفا

عند النساء في عهد النبوة , فإنه لما قال صلى الله عليه وسلم : " جريه شبرا ,

قالت أم سلمة : " إذن تنكشف القدمان " مما يشعر بأنها كانت تعلم أن القدمين

عورة لا يجوز كشفهما , و لذلك أمرها صلى الله عليه وسلم أن تجره ذراعا .

و في القرآن الكريم إشارة إلى هذه الحقيقة , و ذلك في قوله تعالى : ( و لا

يضربن بأرجلهن ليعلم ما يخفين من زينتهن ) .

و راجع لهذا كتابنا " حجاب المرأة المسلمة " , ( ص 36 - 37 - طبع المكتب

الإسلامي ) .

461 " جزى الله الأنصار عنا خيرا , و لا سيما عبد الله بن عمرو بن حرام و سعد

بن عبادة " .

قال الألباني في "السلسلة الصحيحة" 1 / 750 :

رواه أبو يعلى في " مسنده " ( ق 116 / 1 ) : حدثنا ابن أبي سمينة حدثنا إبراهيم

بن حبيب بن الشهيد قال : قال أبي : عن عمرو بن دينار عن # جابر بن عبد الله #

قال :

" أمر أبي بخريزة فصنعت , ثم أمرني فأتيت بها النبي صلى الله عليه وسلم , قال :

فأتيته و هو في منزله , قال : فقال لي : ماذا معك يا جابر ? ألحم ذا ? قال :

قلت : لا , قال : فأتيت أبي , فقال لي : هل رأيت رسول الله صلى الله عليه وسلم

? قلت : نعم , قال : فهلا سمعته يقول شيئا ? قال : قلت : نعم , قال لي : ماذا

معك يا جابر ? ألحم ذا ? قال : لعل رسول الله صلى الله عليه وسلم أن يكون اشتهى

فأمر بشاة داجن فذبحت , ثم أمر بها فشويت , ثم أمرني فأتيت بها النبي صلى الله

عليه وسلم , فقال لي : ماذا معك يا جابر ? فأخبرته فقال " فذكره .

قلت : و هذا إسناد رجاله ثقات غير ابن سمينة و لم أعرفه الآن . ثم رأيت ابن

السني أخرج الحديث في " عمل اليوم و الليلة " ( 271 ) فقال : أخبرنا أبو يعلى

حدثنا محمد بن يحيى بن أبي سمينة . فعرفناه و هو صدوق كما في " التقريب " فثبت

الإسناد و الحمد لله . و قد توبع , فقال أبو يعلى عقبه : حدثنا أحمد بن الدورقي

حدثنا إبراهيم بن حبيب بن الشهيد به نحوه .

و الدورقي هذا - بفتح الدال - أحمد بن إبراهيم النكري البغدادي ثقة حافظ من

شيوخ مسلم , فصح الحديث و الحمد لله . و قد رواه النسائي كما في ترجمة إبراهيم

من " التهذيب " .

و تابعه محمد بن عمر بن علي بن مقدم حدثنا إبراهيم بن حبيب بن الشهيد به .

أخرجه أبو نعيم في " أخبار أصبهان " ( 2 / 285 ) عن عبد الله بن أحمد ابن سوادة

عنه .

و هذه متابعة قوية فإن ابن مقدم - بالتشديد - صدوق من رجال " السنن " .

و ابن سوادة صدوق أيضا كما في " تاريخ بغداد " ( 9 / 373 ) .

ثم رأيته في " مستدرك الحاكم " ( 4 / 111 - 112 ) من طريق النسائي و غيره عن

إسحاق بن إبراهيم بن حبيب بن الشهيد حدثنا أبي به , و سقط من إسناده ذكر جده

حبيب بن الشهيد , و قال :

" صحيح الإسناد " . و وافقه الذهبي .

462 " جرح رجل فيمن كان قبلكم جراحا , فجزع منه , فأخذ سكينا فخز بها يده , فما رقى

الدم عنه حتى مات , فقال الله عز وجل : عبدي بادرني نفسه حرمت عليه الجنة " .

قال الألباني في "السلسلة الصحيحة" 1 / 752 :

رواه الطبراني ( 1 / 175 - 176 ) : حدثنا علي بن عبد العزيز أنبأنا حجاج

ابن منهال حدثنا جرير بن حازم :

أنبأنا الحسن حدثنا # جندب بن عبد الله البجلي # مرفوعا .

قلت : و هذا سند صحيح متصل . و قد أخرجه البخاري في " صحيحه " ( 2 / 373 ) :

حدثنا محمد قال : حدثنا حجاج قال جرير عن الحسن به نحوه .

463 " اجعلوا مكان الدم خلوقا . يعني في رأس الصبي يوم الذبح عنه " .

قال الألباني في "السلسلة الصحيحة" 1 / 752 :

أخرجه ابن حبان في " صحيحه " ( 1057 ) : أخبرنا محمد بن المنذر بن سعيد :

حدثنا يوسف بن سعيد حدثنا حجاج عن ابن جريج : أخبرني يحيى بن سعيد عن عمرة

عن # عائشة # قالت :

" كانوا في الجاهلية إذا عقوا عن الصبي خضبوا قطنة بدم العقيقة , فإذا حلقوا

رأس الصبي , و ضعوها على رأسه , فقال النبي صلى الله عليه وسلم " . فذكره .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات من رجال " التهذيب " غير شيخ ابن حبان

محمد بن المنذر بن سعيد و هو أبو عبد الرحمن الهروي ثقة حافظ له ترجمة في

" تذكرة الحفاظ " ( 2 / 284 ) و " الشذرات " ( 2 / 242 ) .

و أخرجه البيهقي في " السنن الكبرى " ( 9 / 303 ) من طريق عبد المجيد ابن

عبد العزيز عن ابن جريج عن يحيى بن سعيد الأنصاري به . و صححه ابن السكن كما

في " التلخيص " رقم ( 1983 ) , و قال الهيثمي في " المجمع " ( 4 / 58 ) :

" رواه أبو يعلى , و رجاله رجال الصحيح خلا شيخه إسحاق فإني لم أعرفه " .

قلت : إسناد أبي يعلى في " مسنده " ( 3 / 1114 مصورة المكتب الإسلامي ) هكذا :

حدثنا إسحاق أنبأنا عبد المجيد بن عبد العزيز بن أبي رواد به .

و إسحاق هذا الذي لم يعرفه الهيثمي هو إسحاق بن أبي إسرائيل كما في حديث آخر

عند أبي يعلى قبل هذا الحديث , و اسم أبيه إبراهيم بن كامجرا أبو يعقوب المروزي

و هو من شيوخ البخاري في " الأدب المفرد " و أبي داود و غيرهما , و هو ثقة كما

قال ابن معين و غيره مات سنة ( 240 ) .

464 " كان إذا فرغ من قراءة أم القرآن رفع صوته , و قال : ( آمين ) " .

قال الألباني في "السلسلة الصحيحة" 1 / 753 :

أخرجه ابن حبان ( 462 ) و الدارقطني ( 127 ) و الحاكم ( 1 / 223 ) و البيهقي

( 2 / 58 ) من طريق إسحاق بن إبراهيم بن العلاء الزبيدي :

حدثنا عمرو بن الحارث حدثنا عبد الله بن سالم عن الزبيدي قال : أخبرني محمد بن

مسلم عن سعيد بن المسيب و أبي سلمة عن # أبي هريرة # قال : كان رسول الله صلى

الله عليه وسلم ...

و قال الدارقطني : " هذا إسناد حسن " . و أقره البيهقي .

و قال الحاكم : " صحيح على شرط الشيخين " ! و وافقه الذهبي !

قلت : و هذا عجب منهم جميعا , لاسيما الذهبي منهم , فإنه نفسه أورد إسحاق

ابن إبراهيم هذا في " الضعفاء " و قال :

" كذبه محمد بن عوف , و قال أبو داود : ليس بشيء " .

و قال الحافظ في " التقريب " :

" صدوق يهم كثيرا , و أطلق محمد بن عوف أنه يكذب " .

ثم هو ليس من رجال الشيخين كما زعم الذهبي تبعا للحاكم !!

و عبد الله بن سالم هو الأشعري الوحاظي الحمصي و لم يخرج له مسلم ! و هو ثقة ,

و كذلك سائر الرواة ثقات و هم من رجال الشيخين , فالعلة من إسحاق بن إبراهيم .

لكنه لم يتفرد بهذا الحديث , فإن له طريقا آخر , يرويه بشر بن رافع عن أبي

عبد الله بن عم أبي هريرة قال : " كان رسول الله صلى الله عليه وسلم إذا تلا

( غير المغضوب عليهم و لا الضالين ) قال : آمين حتى يسمع من يليه من الصف

الأول " .

زاد في رواية : " فيرتج بها المسجد " .

أخرجه أبو داود ( 934 ) و ابن ماجه ( 853 ) و الزيادة له .

قلت : و هذا إسناد ضعيف بينه البوصيري في " الزوائد " ( 56 / 1 ) بقوله :

" هذا إسناد ضعيف , أبو عبد الله , لا يعرف حاله , و بشر ضعفه أحمد ,

و قال ابن حبان : يروي الموضوعات " .

و قال الحافظ في " التقريب " : " بشر بن رافع , فقيه , ضعيف الحديث " .

و مما يقوي الحديث و يشهد لصحته حديث وائل بن حجر قال : فذكره بمعناه .

أخرجه أبو داود ( 932 ) و الترمذي ( 2 / 27 ) و حسنه من طريق سفيان عن سلمة

ابن كهيل عن حجر بن عنبس عنه .

قلت : و هذا إسناد جيد , رجاله رجال الشيخين غير حجر بن عنبس و هو صدوق كما في

" التقريب " .

و سفيان هو ابن سعيد الثوري , و تابعه علي بن صالح عن سلمة بن كهيل به و لفظه :

" أنه صلى خلف رسول الله صلى الله عليه وسلم فجهر بآمين , و سلم عن يمينه ,

و عن شماله , حتى رأيت بياض خده " .

أخرجه أبو داود ( 933 ) .

و إسناده جيد أيضا .

و في الحديث مشروعية رفع الإمام صوته بالتأمين , و به يقول الشافعي و أحمد

و إسحاق و غيرهم من الأئمة , خلافا للإمام أبي حنيفة و أتباعه , و لا حجة عندهم

سوى التمسك بالعمومات القاضية بأن الأصل في الذكر خفض الصوت فيه . و هذا مما لا

يفيد في مقابلة مثل هذا الحديث الخاص في بابه , كما لا يخفى على أهل العلم

الذين أنقذهم الله تبارك و تعالى من الجمود العقلي و التعصب المذهبي !

و أما جهر المقتدين بالتأمين وراء الإمام , فلا نعلم فيه حديثا مرفوعا صحيحا

يجب المصير إليه , و لذلك بقينا فيه على الأصل الذي سبقت الإشارة إليه .

و هذا هو مذهب الإمام الشافعي في " الأم " أن الإمام يجهر بالتأمين دون

المأمومين و هو أوسط المذاهب في المسألة و أعدلها .

و إني لألاحظ أن الصحابة رضي الله عنهم لو كانوا يجهرون بالتأمين خلف النبي صلى

الله عليه وسلم لنقله وائل بن حجر و غيره ممن نقل جهره صلى الله عليه وسلم به ,

فدل ذلك على أن الإسرار به من المؤتمين هو السنة , فتأمل .

465 " عليكم بالنسلان " .

قال الألباني في "السلسلة الصحيحة" 1 / 756 :

رواه الحاكم ( 1 / 443 , 2 / 101 ) و أبو نعيم في " الطب " ( 2 / 8 / 1 )

عن روح بن عبادة حدثنا ابن جريج أخبرني جعفر بن محمد عن أبيه عن # جابر #

قال : " شكا ناس إلى النبي صلى الله عليه وسلم المشي فدعا بهم فقال : ( فذكره )

فنسلنا فوجدناه أخف علينا " .

و قال : " صحيح على شرط مسلم " . و وافقه الذهبي و هو كما قالا .

و له شاهد مرسل أخرجه ابن قتيبة في " غريب الحديث " ( 1 / 127 / 1 ) :

حدثني أبي حدثني محمد بن عبيد عن معاوية بن عمرو , عن أبي إسحاق عن ابن عيينة

عن رجل أن النبي صلى الله عليه وسلم مر بأصحابه و هم يمشون فشكوا الإعياء

فأمرهم أن ينسلوا .

قلت : و هذا مرسل لأن ابن عيينة و اسمه الحكم أبو محمد الكندي مولاهم تابعي روى

عن أبي جحيفة و غيره . و رجاله كلهم ثقات رجال الشيخين , غير والد ابن قتيبة و

اسمه مسلم بن قتيبة فلم أجد له ترجمة , و يبدو أنه مجهول لا يعرف , فقد ترجم

الخطيب ( 10 / 170 ) و غيره لابنه عبد الله بن مسلم بن قتيبة , فلم يذكروا في

شيوخه والده هذا !

( النسلان ) بفتح النون و السين المهملة - الإسراع في المشي .

466 " اركع ركعتين و لا تعودون لمثل هذا . يعني الإبطاء عن الخطبة . قاله لسليك

الغطفاني " .

قال الألباني في "السلسلة الصحيحة" 1 / 757 :

أخرجه ابن حبان ( 569 ) و الدارقطني ( 169 ) من طريق يعقوب بن إبراهيم حدثنا

أبي عن ابن إسحاق حدثني أبان بن صالح عن مجاهد عن # جابر بن عبد الله # قال :

" دخل سليك الغطفاني المسجد يوم الجمعة , و رسول الله صلى الله عليه وسلم يخطب

الناس , فقال له رسول الله صلى الله عليه وسلم ... " فذكره .

و قال ابن حبان : " أراد الإبطاء " .

قلت : و إسناده حسن قد صرح عنده ابن إسحاق بالتحديث بخلاف الدارقطني , و هي

فائدة من أجلها خرجت الحديث هنا , و قد أورده عبد الحق الإشبيلي في " أحكامه "

( رقم 1753 - بتحقيقي ) من طريق الدارقطني و سكت عليه مشيرا بذلك إلى صحته !

467 " أكثروا من شهادة أن لا إله إلا الله , قبل أن يحال بينكم و بينها و لقنوها

موتاكم " .

قال الألباني في "السلسلة الصحيحة" 1 / 757 :

أخرجه أبو يعلى في " مسنده " ( 4 / 1460 - مصورة المكتب ) و ابن عدي في

" الكامل " ( ق 204 / 2 ) عنه و عن غيره , و ابن حمصة في " جزء البطاقة "

( ق 69 / 1 ) و الخطيب في " تاريخ بغداد " ( 3 / 38 ) و ابن عساكر في " تاريخ

دمشق " ( 17 / 207 / 2 ) من طرق عن ضمام بن إسماعيل عن موسى بن وردان عن

# أبي هريرة # مرفوعا .

قلت : و هذا إسناد حسن , ضمام بن إسماعيل قال الذهبي في " الميزان " :

" صالح الحديث لينه بعضهم بلا حجة ... أورده ابن عدي في " كامله " , و سرد له

أحاديث حسنة " .

قلت : ثم ساق الذهبي قسما من تلك الأحاديث الحسنة , هذا أحدها .

و قد أشار إلى تحسينه أيضا الحافظ عبد الحق الإشبيلي بقوله في " أحكامه "

( رقم 1774 ) بعد أن ذكره من رواية ابن عدي :

" ضمام هذا , كان متعبدا , صدوقا , صالح الحديث " .

و قال الحافظ في " التقريب " : " صدوق ربما أخطأ " .

و كذا قال في شيخه موسى بن وردان .

و الحديث عزاه في " الجامع الصغير " لأبي يعلى و ابن عدي , و رمز له بالضعف !

و تعقبه المناوي فقال في شرحه : " رمز المصنف لضعفه , و تقدمه الحافظ العراقي

مبينا لعلته فقال : فيه موسى ابن وردان مختلف فيه . انتهى .

و لعله بالنسبة لطريق ابن عدي , أما طريق أبي يعلى .

فقد قال الحافظ الهيثمي :

رجاله رجال الصحيح غير ضمام بن إسماعيل و هو ثقة . انتهى .

و بذلك يعرف أن إطلاق رمز المصنف لضعفه غير جيد " .

قلت : و في هذا الكلام نظر من وجوه :

أولا : أن قول العراقي في ابن وردان : " مختلف فيه " ليس نصا في تضعيفه , بل هو

إلى تقويته أقرب منه إلى تضعيفه , لأن المعهود في استعمالهم لهذه العبارة "

مختلف فيه " أنهم لا يريدون به التضعيف , بل يشيرون بذلك إلى أن حديثه حسن ,

أو على الأقل قريب من الحسن , و لا يريدون تضعيفه مطلقا , لأن من طبيعة الحديث

الحسن أن يكون في رواية اختلاف , و إلا كان صحيحا . فتأمل .

ثانيا : قول الهيثمي " رجاله رجال الصحيح ... " ليس بصحيح , فإن موسى بن وردان

لم يخرج له البخاري و مسلم في " صحيحيهما " , و إنما أخرج له الأول في " الأدب

المفرد " !

ثالثا : ميل المناوي إلى أن طريق أبي يعلى ليس فيها موسى المذكور ليس بصواب كما

يدلك عليه تخريجنا المذكور في أول هذا التحقيق , فاغتنمه فإنه عزيز نفيس .

و الحديث في " صحيح مسلم " و غيره من طريق أخرى عن أبي هريرة مرفوعا مختصرا

بلفظ : " لقنوا موتاكم لا إله إلا الله " .

من فقه الحديث :

----------------

فيه مشروعية تلقين المحتضر شهادة التوحيد , رجاء أن يقولها فيفلح .

و المراد بـ ( موتاكم ) من حضره الموت , لأنه لا يزال في دار التكليف , و من

الممكن أن يستفيد من تلقينه فيتذكر الشهادة و يقولها , فيكون من أهل الجنة .

و أما تلقينه بعد الموت , فمع أنه بدعة لم ترد في السنة فلا فائدة منه لأنه

خرج من دار التكليف إلى دار الجزاء , و لأنه غير قابل للتذكر , ( لتنذر من كان

حيا ) .

و صورة التلقين أن يؤمر بالشهادة , و ما يذكر في بعض الكتب أنها تذكر عنده و لا

يؤمر بها خلاف سنه النبي صلى الله عليه وسلم كما حققته في " كتاب الجنائز "

( ص 10 - 11 ) فراجعه .

468 " إذا نعس أحدكم في المسجد يوم الجمعة , فليتحول من مجلسه ذلك إلى غيره " .

قال الألباني في "السلسلة الصحيحة" 1 / 760 :

أخرجه أبو داود ( 1119 ) و الترمذي ( 2 / 404 ) و ابن حبان ( 571 ) و الحاكم

( 1 / 291 ) و البيهقي ( 3 / 237 ) و أحمد ( 2 / 22 , 32 ) و أبو نعيم في

" أخبار أصبهان " ( 2 / 186 ) من طرق عن محمد بن إسحاق عن نافع عن # ابن عمر #

قال : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره .

و قال الترمذي : " حديث حسن صحيح " !

و قال الحاكم : " صحيح على شرط مسلم " ! و وافقه الذهبي !

كذا قالا ! و ابن إسحاق مدلس , و قد عنعنه في جميع الطرق عنه ,

و كأنه لذلك قال البيهقي عقبه :

" و لا يتثبت رفع هذا الحديث , و المشهور عن ابن عمر من قوله " .

ثم ساقه من طريق عمرو بن دينار عنه نحوه .

قلت : و إسناده صحيح . لكن يتقوى المرفوع بأن له طريقا أخرى , و شاهدا .

أما الطريق , فهو عند البيهقي عن أحمد بن عمر الوكيعي حدثنا عبد الرحمن بن محمد

المحاربي عن يحيى بن سعيد الأنصاري عن نافع به بلفظ :

" إذا نعس أحدكم في الصلاة في المسجد يوم الجمعة ... " و قال :

" و المراد بالصلاة موضع الصلاة , و لا يثبت رفع هذا الحديث ... " .

قلت : و رجال هذه الطريق رجال مسلم , إلا أن المحاربي وصفه أحمد بأنه كان يدلس

و كأنه لذلك لم يثبت البيهقي حديثه , و لولا ذلك لكان السند صحيحا , فلا أقل من

أن يصلح للاستشهاد به .

و أما الشاهد , فيرويه إسماعيل بن مسلم عن الحسن عن سمرة بن جندب أن النبي

صلى الله عليه وسلم قال : فذكره و زاد في روايته :

" قيل لإسماعيل : و الإمام يخطب ? قال : نعم " .

أخرجه البيهقي ( 3 / 237 - 238 ) و قال : " إسماعيل بن مسلم هذا غير قوي " .

قلت : و من طريقه رواه البزار ( ص 70 - زوائده ) و الطبراني في " الكبير " كما

في " مجمع الزوائد " للهيثمي ( 2 / 180 ) و قال : " و هو ضعيف " .

قلت : لكن حديثه يتقوى بما قبله . و الله أعلم .

469 " إذا حكمتم فاعدلوا و إذا قتلتم فأحسنوا , فإن الله محسن يحب المحسنين " .

قال الألباني في "السلسلة الصحيحة" 1 / 761 :

أخرجه ابن أبي عاصم في " الديات " ( ص 56 ) و ابن عدي في " الكامل "

( 328 / 2 ) و أبو نعيم في " أخبار أصبهان " ( 2 / 113 ) من طرق عن محمد

ابن بلال حدثنا عمران عن قتادة عن # أنس بن مالك # رضي الله عنه قال :

قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد جيد رجاله ثقات معروفون غير محمد بن بلال و هو البصري الكندي

قال ابن عدي : " أرجو أنه لا بأس به " .

و قال الحافظ : " صدوق يغرب " .

470 " صنفان من أمتي لن تنالهما شفاعتي , إمام ظلوم غشوم , و كل غال مارق " .

قال الألباني في "السلسلة الصحيحة" 1 / 762 :

أخرجه أبو إسحاق الحربي في " غريب الحديث " ( 5 / 120 / 2 ) و الجرجاني في

" الفوائد " ( 112 / 1 ) و ابن أبي الحديد السلمي في " حديث أبي الفضل السلمي "

( 2 / 1 ) و أبو بكر الكلاباذي في " مفتاح المعاني " ( 360 / 2 ) من طرق عن

المعلى ابن زياد عن أبي غالب عن # أبي أمامة # عن النبي صلى الله عليه وسلم

قال : فذكره .

قلت : و هذا إسناد حسن , رجاله كلهم ثقات رجال مسلم , غير أبي غالب و هو صاحب

أبي أمامة , و هو حسن الحديث . و في " التقريب " : " صدوق يخطىء " .

و الحديث قال المنذري في " الترغيب " ( 3 / 144 ) :

" رواه الطبراني في " الكبير " و رجاله ثقات " .

و قال الهيثمي في " المجمع " ( 5 / 235 ) : " رواه الطبراني في " الكبير "

و " الأوسط " , و رجال الكبير ثقات " .

و فيه إشعار بأن إسناد الأوسط ليس كذلك , فإنه عنده ( 1 / 197 / 2 ) من طريق

العلاء بن سليمان عن الخليل بن مرة عن أبي غالب به , و قال : " لم يروه عن

الخليل إلا العلاء " .

قلت : و كلاهما ضعيف .

و الحديث أخرجه ابن أبي عاصم في " السنة " ( 4 / 1 ) و ابن سمعون الواعظ في

" المجلس الخامس عشر " ( 53 - 54 ) من طريق موسى بن خلف العمي حدثنا المعلى

ابن زياد عن معاوية بن قرة عن معقل بن يسار مرفوعا به .

و رجاله ثقات غير أن العمي هذا صدوق له أوهام كما في " التقريب " , فأخشى أن

يكون قد وهم في إسناده على المعلى , لكن رواه ابن أبي عاصم أيضا من طريق ابن

المبارك حدثني منيع حدثني معاوية ابن قرة به .

غير أني لم أعرف منيعا هذا . و الله أعلم .

471 " إن الشيطان قد أيس أن يعبد بأرضكم هذه , و لكنه قد رضي منكم بما تحقرون " .

قال الألباني في "السلسلة الصحيحة" 1 / 763 :

أخرجه الإمام أحمد ( 2 / 368 ) : حدثنا معاوية : حدثنا أبو إسحاق عن الأعمش

عن أبي صالح عن # أبي هريرة # عن النبي صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين .

و أبو إسحاق هو الفزاري .

و معاوية هو ابن عمرو بن المهلب الأزدي الكوفي البغدادي , و من طريقه أخرجه

أبو نعيم في " الحلية " ( 8 / 256 ) و قال : " صحيح ثابت , رواه عن الأعمش

الناس جميعا " .

قلت : منهم الثوري عند أبي نعيم ( 7 / 86 ) .

و للحديث شاهد من حديث ابن مسعود أخرجه أبو يعلى في مسنده بسند ضعيف , و أخرجه

أحمد ( 1 / 402 - 403 ) مختصرا بسند آخر فيه مجهول هو عبد ربه بن أبي يزيد ,

و قول الهيثمي في " المجمع " ( 10 / 189 ) :

" رواه أحمد و الطبراني في " الأوسط " و رجالهما رجال الصحيح , غير عمران

ابن داود القطان , و قد وثق " .

فهو خطأ , لأن عبد ربه هذا لم يخرج له البخاري و مسلم شيئا .

و كذلك قول المنذري في " الترغيب " ( 3 / 145 ) : " ... بإسناد حسن " فغير حسن

لجهالة المذكور .

و في المحقرات من الذنوب حديث آخر صحيح مضى برقم ( 384 ) .

472 " من استطاع منكم أن ينفع أخاه فليفعل " .

قال الألباني في "السلسلة الصحيحة" 1 / 764 :

أخرجه مسلم ( 7 / 18 - 19 ) و أحمد ( 3 / 382 ) و الخرائطي في " مكارم الأخلاق

" ( ص 90 ) من طريق ابن جريج أخبرني أبو الزبير أنه سمع # جابر بن عبد الله #

يقول : " أرخص النبي صلى الله عليه وسلم في رقية الحية لبني عمرو .

قال أبو الزبير : سمعت جابر بن عبد الله يقول :

" لدغت رجلا منا عقرب و نحن جلوس مع رسول الله صلى الله عليه وسلم فقال رجل :

يا رسول الله أرقي ? قال .... " فذكره .

و تابعه ليث بن سعد عن أبي الزبير .

رواه أحمد ( 3 / 334 ) .

و في رواية لمسلم و أحمد ( 3 / 302 - 315 ) من طريق أبي سفيان عن جابر قال :

" كان لي خال يرقي من العقرب , فنهى رسول الله صلى الله عليه وسلم عن الرقى ,

قال : فأتاه فقال : يا رسول الله إنك قد نهيت عن الرقى , و أنا أرقي من العقرب

? فقال : فذكر الحديث .

و في رواية أخرى من هذا الوجه :

" نهى رسول الله صلى الله عليه وسلم عن الرقى , فجاء آل عمرو بن حزم إلى رسول

الله صلى الله عليه وسلم فقالوا : يا رسول الله إنه كانت عندنا رقية نرقي بها

من العقرب , و إنك نهيت عن الرقى , قال : فعرضوها عليه , فقال : ما أرى بأسا ,

من استطاع ... " .

و أخرجه ابن ماجه ( 3515 ) بنحوه و قال :

" فقال لهم : اعرضوا علي , فعرضوها عليه , فقال : لا بأس بهذه , هذه مواثيق " .

و ليس عنده قوله في آخره : " من استطاع ... " خلافا لما فعل السيوطي في

" الجامع الصغير " فإنه عزاه لأحمد و مسلم و ابن ماجه ! و كذلك صنع في

" الكبير " ( 2 / 217 / 2 ) و زاد في التخريج : عبد بن حميد و ابن حبان و ابن

عساكر .

و عزاه قبل ذلك بأحاديث للخرائطي في مكارم الأخلاق عن الحسن مرسلا !

و قد أخرجه عن جابر موصولا كما رأيت .

و في الحديث استحباب رقية المسلم لأخيه المسلم بما لا بأس به من الرقى , و ذلك

ما كان معناه مفهوما مشروعا , و أما الرقى بما لا يعقل معناه من الألفاظ فغير

جائز . قال المناوي :

" و قد تمسك ناس بهذا العموم , فأجازوا كل رقية جربت منفعتها , و إن لم يعقل

معناها , لكن دل حديث عوف الماضي أن ما يؤدي إلى شرك يمنع , و ما لا يعرف معناه

لا يؤمن أن يؤدي إليه , فيمنع احتياطا " .

قلت : و يؤيد ذلك أن النبي صلى الله عليه وسلم لم يسمح لآل عمرو بن حزم بأن

يرقي إلا بعد أن اطلع على صفة الرقية , و رآها مما لا بأس به . بل إن الحديث

بروايته الثانية من طريق أبي سفيان نص في المنع مما لا يعرف من الرقى , لأنه

صلى الله عليه وسلم نهى نهيا عاما أول الأمر , ثم رخص فيما تبين أنه لا بأس به

من الرقى , و ما لا يعقل معناه منها لا سبيل إلى الحكم عليها بأنه لا بأس بها ,

فتبقى في عموم المنع . فتأمل .

و أما الاسترقاء , و هو طلب الرقية من الغير , فهو و إن كان جائزا , فهو مكروه

كما يدل عليه حديث " هم الذين لا يسترقون ... و لا يكتوون , و لا يتطيرون ,

و على ربهم يتوكلون " متفق عليه .

و أما ما وقع من الزيادة في رواية لمسلم :

" هم الذين لا يرقون و لا يسترقون ... "

فهي زيادة شاذة , و لا مجال لتفصيل القول في ذلك الآن من الناحية الحديثية ,

و حسبك أنها تنافي ما دل عليه هذا الحديث من استحباب الترقية .

و بالله التوفيق .

473 " كان إذا انصرف من صلاة الغداة يقول : هل رأى أحد منكم الليلة رؤيا ? و يقول :

ليس يبقى بعدي من النبوة إلا الرؤيا الصالحة " .

قال الألباني في "السلسلة الصحيحة" 1 / 766 :

أخرجه مالك في " الموطأ " ( 2 / 956 / 2 ) و عند الحاكم ( 4 / 390 - 391 ) من

طريق إسحاق بن عبد الله بن أبي طلحة عن زفر بن صعصعة عن أبيه عن # أبي هريرة #

أن رسول الله صلى الله عليه وسلم كان ...

و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

قلت : و هو كما قالا .

و الشطر الثاني منه أخرجه البخاري ( 4 / 349 ) من طريق سعيد بن المسيب أن أبا

هريرة قال : سمعت رسول الله صلى الله عليه وسلم يقول : " لم يبق من النبوة إلا

المبشرات , قالوا : و ما المبشرات ? قال الرؤيا الصالحة " .

و للحديث شواهد كثيرة خرجتها في " إرواء الغليل " رقم ( 2539 ) .

و الحديث نص في أنه لا نبوة و لا وحي بعد النبي صلى الله عليه وسلم

إلا المبشرات :

الرؤيا الصالحة , و هي جزء من ستة و أربعين جزء من النبوة . و لقد ضلت طائفة

زعمت بقاء النبوة و استمرارها بعده صلى الله عليه وسلم , و تأولوا بل عطلوا

معنى هذا الحديث , و نحوه مما في الباب , و كذلك حرفوا قول الله تعالى :

( و لكن رسول الله و خاتم النبيين ) بمثل قولهم :

أي زينة النبيين ! و تارة يقولون : هو آخر الأنبياء المشرعين , و يقولون ببقاء

النبوة غير التشريعية , و من المؤسف أن بعضهم كان استخرج كلمات الشيخ محي الدين

ابن عربي ( النكرة ) الدالة على بقاء هذه النبوة المزعومة من كتابه " الفتوحات

المكية " في كراس نشره على الناس , ثم لم يستطع أحد من المشايخ أن يرد عليهم .

و كانوا من قبل قد ألفوا بعض الرسائل في الرد عليهم , و إنما أمسكوا عن الرد

على هذا الكراس , لأن من مكر جامعه أنه لم يضع فيه من عند نفسه شيئا سوى أنه

ذكر فيه كلمات الشيخ المؤيدة لضلالهم في زعمهم المذكور , فلو ردوا عليه لكان

الرد متوجها إلى الشيخ الأكبر , و ذلك مما لا يجرؤ أحد منهم عليه , هذا إن لم

يروه زندقة ! فكأنهم يعتقدون أن الباطل إنما هو باعتبار المحل , فإذا قام فيمن

يعتقدونه كافرا , فهو باطل , و أما إذا قام فيمن يعتقدونه مسلما بل وليا , فهو

حق !! و الله المستعان .

474 " أيتكن تنبح عليها كلاب الحوأب " .

قال الألباني في "السلسلة الصحيحة" 1 / 767 :

أخرجه أحمد ( 6 / 52 ) عن يحيى و هو ابن سعيد , و ( 6 / 97 ) عن شعبة ,

و أبو إسحاق الحربي في " غريب الحديث " ( 5 / 78 / 1 ) عن عبدة , و ابن حبان

في " صحيحه " ( 1831 - موارد ) عن وكيع و علي بن مسهر و ابن عدي في " الكامل "

( ق 223 / 2 ) عن ابن فضيل , و الحاكم ( 3 / 120 ) عن يعلى بن عبيد , كلهم عن

إسماعيل بن أبي خالد عن قيس بن أبي حازم أن # عائشة # لما أتت على الحوأب سمعت

نباح الكلاب , فقالت :

" ما أظنني إلا راجعة , إن رسول الله صلى الله عليه وسلم قال لنا : ( فذكره )

.فقال لها الزبير : ترجعين عسى الله عز و جل أن يصلح بك بين الناس " .

هذا لفظ شعبة . و مثله لفظ يعلى بن عبيد .

و لفظ يحيى قال : " لما أقبلت عائشة بلغت مياه بني عامر ليلا نبحت الكلاب ,

قالت : أي ماء هذا ? قالوا : ماء الحوأب , قالت : ما أظنني إلا أني راجعة ,

فقال بعض من كان معها , بل تقدمين فيراك المسلمون فيصلح الله ذات بينهم ,

قالت : إن رسول الله صلى الله عليه وسلم قال لها ذات يوم :

كيف بإحداكن تنبح ... " .

قلت : و إسناده صحيح جدا , رجاله ثقات أثبات من رجال الستة : الشيخين

و الأربعة رواه السبعة من الثقات عن إسماعيل بن أبي خالد و هو ثقة ثبت كما في

" التقريب " . و قيس بن أبي حازم مثله , إلا أنه قد ذكر بعضهم فيه كلاما يفيد

ظاهره أنه مجروح , فقال الذهبي في " الميزان " :

" ثقة حجة كاد أن يكون صحابيا , وثقه ابن معين و الناس .

و قال علي ابن عبد الله عن يحيى بن سعيد منكر الحديث , ثم سمى له أحاديث

استنكرها , فلم يصنع شيئا , بل هي ثابتة , لا ينكر له التفرد في سعة ما روى ,

من ذلك حديث كلاب الحوأب , و قال يعقوب السدوسي : تكلم فيه أصحابنا , فمنهم من

حمل عليه , و قال : له مناكير , و الذين أطروه عدوها غرائب , و قيل : كان يحمل

على علي رضي الله عنه . إلى أن قال يعقوب : و المشهور أنه كان يقدم عثمان ,

و منهم من جعل الحديث عنه من أصح الأسانيد . و قال إسماعيل بن أبي خالد :

كان ثبتا , قال : و قد كبر حتى جاوز المائة و خرف .

قلت : أجمعوا على الإحتجاج به , و من تكلم فيه فقد آذى نفسه , نسأل الله

العافية و ترك الهوى , فقد قال معاوية بن صالح عن ابن معين : كان قيس أوثق

من الزهري " .

قلت : و قد تأول الحافظ في " التهذيب " قول يحيى بن سعيد و هو القطان :

" منكر الحديث " بأن مراده الفرد المطلق .

قلت : فإن صح هذا التأويل فيه , و إلا فهو مردود لأنه جرح غير مفسر , لاسيما

و هو معارض لإطباق الجميع على توثيقه و الإحتجاج به , و في مقدمتهم صاحبه

إسماعيل بن أبي خالد , فقد وصفه بأنه ثبت كما تقدم و لا يضره وصفه إياه بأنه

خرف , لأن الظاهر أنه لم يحدث في هذه الحالة , و لذلك احتجوا به مطلقا , و لئن

كان حدث فيها , فإسماعيل أعرف الناس به , فلا يروي عنه و الحالة هذه , و على

هذا فالحديث من أصح الأحاديث , و لذلك تتابع الأئمة على تصحيحه قديما و حديثا .

الأول : ابن حبان فقد أخرجه في صحيحه كما سبق .

الثاني : الحاكم بإخراجه إياه في " المستدرك " كما تقدم و لم يقع في المطبوع

منه التصريح بالتصحيح منه , و لا من الذهبي , فالظاهر أنه سقط من الطابع

أو الناسخ , فقد نقل الحافظ في " الفتح " ( 13 / 45 ) عن الحاكم أنه صححه ,

و هو اللائق به لوضوح صحته .

الثالث : الذهبي فقد قال في ترجمة السيدة عائشة من كتابه العظيم " سير النبلاء

" ( ص 60 بتعليق الأستاذ الأفغاني ) :

" هذا حديث صحيح الإسناد , و لم يخرجوه " .

الرابع : الحافظ ابن كثير , فقال في " البداية " بعد أن عزاه كالذهبي لأحمد في

" المسند " : " و هذا إسناد على شرط الشيخين , و لم يخرجوه " .

الخامس : الحافظ ابن حجر فقد قال في " الفتح " بعد أن عزاه لأحمد و أبي يعلى

و البزار : " و صححه ابن حبان و الحاكم , و سنده على شرط الصحيح " .

فهؤلاء خمسة من كبار أئمة الحديث صرحوا بصحة هذا الحديث , و ذلك ما يدل عليه

النقد العلمي الحديثي كما سبق تحقيقه , و لا أعلم أحدا خالفهم ممن يعتد بعلمهم

و معرفتهم في هذا الميدان سوى يحيى بن سعيد القطان في كلمته المتقدمة , و قد

عرفت جواب الحافظين الذهبي و العسقلاني عليه , فلا نعيده .

إلا أن العلامة القاضي أبا بكر بن العربي رحمه الله تعالى جاء في كتابه

" العواصم من القواصم " , كلام قد يدل ظاهره أنه يذهب إلى إنكار هذا الحديث

و يبالغ في ذلك أشد المبالغة , فقال في " عاصمة " ( ص 161 ) :

" و أما الذي ذكرتم من الشهادة على ماء الحوأب , فقد بؤتم في ذكرها بأعظم حرب ,

ما كان شيء مما ذكرتم , و لا قال النبي صلى الله عليه وسلم ذلك الحديث , و لا

جرى ذلك الكلام , و لا شهد أحد بشهادتهم , و قد كتبت شهادتهم بهذا الباطل ,

و سوف تسألون " .

و يشير بقوله " الشهادة " إلى ما كان ذكره من قبل في " قاصمة " ( ص 148 ) :

" فجاؤا إلى ماء الحوأب , و نبحت كلابه , فسألت عائشة ? فقيل لها : هذا ماء

الحوأب , فردت خطامها عنه , و ذلك لما سمعت النبي صلى الله عليه وسلم يقول :

" أيتكن صاحبة الجمل الأدبب التي تنبحها كلاب الحوأب , فشهد طلحة و الزبير أنه

ليس هذا ماء الحوأب , و خمسون رجلا إليهم , و كانت أول شهادة زور دارت في

الإسلام " .

قلت : و نحن و إن كنا نوافقه على إنكار ثبوت تلك الشهادة , فإنها مما صان الله

تبارك و تعالى أصحابه صلى الله عليه وسلم منها , لاسيما من كان منهم من العشرة

المبشرين بالجنة كطلحة و الزبير , فإننا ننكر عليه قوله " و لا قال النبي صلى

الله عليه وسلم ذلك الحديث " ! كيف و هو قد ثبت عنه صلى الله عليه وسلم بالسند

الصحيح في عدة مصادر من كتب السنة المعروفة عند أهل العلم ? !

و لعل عذره في ذلك أنه حين قال ذلك لم يكن مستحضرا للحديث أنه وارد في شيء من

المصادر , بل لعله لم يكن قد اطلع عليها أصلا , فقد ثبت عن غير واحد من العلماء

المغاربة أنه لم يكن عندهم علم ببعض الأصول الهامة من تأليف المشارقة , فهذا

ابن حزم مثلا لا يعرف الترمذي و ابن ماجه و لا كتابيهما ! و قد تبين لي أن

الحافظ عبد الحق الإشبيلي مثله في ذلك , فإنه لا علم عنده أيضا بسنن ابن ماجه ,

و لا بمسند الإمام أحمد , فقد رأيته يكثر العزو لأبي يعلى و البزار , و لا يعزو

لأحمد و ابن ماجه إطلاقا . و ذلك في كتابه " الأحكام الكبرى " الذي أنا في صدد

تحقيقه بإذن الله تعالى .

فليس من البعيد أن أبا بكر بن العربي مثلهما في ذلك , و إن كان رحل إلى الشرق ,

و الله أعلم .

و لكن إذا كان ما ذكرته من العذر محتملا بالنسبة إلى أبي بكر بن العربي فما

هو عذر الكاتب الإسلامي الكبير الأستاذ محب الدين الخطيب الذي علق على كلمة

ابن العربي في " العاصمة " بقوله :

" ... و أن الكلام الذي نسبوه إلى النبي صلى الله عليه وسلم و زعموا أن عائشة

ذكرته عند وصولهم إلى ذلك الماء - ليس له موضع في دواوين السنة المعتبرة ... "

!

كذا قال : و كأنه عفى الله عنا و عنه , لم يتعب نفسه في البحث عن الحديث في

دواوين السنة المعتبرة , بل و في بعض كتب التاريخ المعتمدة مثل " البداية "

لابن كثير , لو أنه فعل هذا على الأقل , لعرف موضع الحديث في تلك الدواوين

المعتبرة أو بعضها على الأقل , و لكنه أخذ يحسن الظن بابن العربي و يقلده ,

فوقع في إنكار هذا الحديث الصحيح و ذلك من شؤم التقليد بغير حجة و لا برهان .

بيد أن هذا مع بعده عن الصواب , و الإنحراف عن التحقيق العلمي الصحيح , فإنه

هين بجانب قول صديقنا الأستاذ سعيد الأفغاني في تعليقه على قول الحافظ الذهبي

المتقدم في " سير النبلاء " : " هذا حديث صحيح الإسناد " :

" في النفس من صحة هذا الحديث شيء , و لأمر ما أهمله أصحاب الصحاح , و في

" معجم البلدان " مادة ( حوءب ) أن صاحبة الخطاب سلمى بنت مالك الفزارية

و كانت سبية وهبت لعائشة , و هي المقصودة بخطاب الرسول الذي زعموه ,

و قد ارتدت مع طلحة , و قتلت في حروب الردة , و من العجيب أن يصرف بعض الناس

هذه القصة إلى السيدة عائشة إرضاء لبعض الأهواء العصبية " .

و في هذا الكلام مؤاخذات :

الأولى : يظن الأستاذ الصديق أن إهمال أصحاب ( الصحاح ) لحديث ما إنما هو

لعلة فيه . و هذا خطأ بين عند كل من قرأ شيئا من علم المصطلح , و تراجم أصحاب

( الصحاح ) , فإنهم لم يتعمدوا جمع كل ما صح عندهم , في " صحاحهم " , و الإمام

مسلم منهم قد صرح بذلك في " صحيحه " , ( كتاب الصلاة ) , و ما أكثر الأحاديث

التي ينص الإمام البخاري على صحتها أو حسنها مما يذكره الترمذي عنه في " سننه "

و هو لم يخرجها في " صحيحه " .

الثانية : هذا إن كان يعني بـ ( الصحاح ) الكتب الستة , لكن هذا الإطلاق غير

صحيح , لأن السنن الأربعة من الكتب الستة ليست من ( الصحاح ) لا استصطلاحا ,

و لا واقعا , فإن فيها أحاديث كثيرة ضعيفة و الترمذي ينبه على ضعفها في غالب

الأحيان .

و إن كان يعني ما هو أعم من ذلك فليس بصحيح , فقد عرفت من تخريجنا المتقدم أن

ابن حبان أخرجه في " صحيحه " , و الحاكم في " المستدرك على الصحيحين " .

الثالثة : وثوقه بما جاء في " معجم البلدان " بدون إسناد , و مؤلفه ليس من أهل

العلم بالحديث , و عدم وثوقه بمسند الإمام أحمد , و قد ساق الحديث بالسند

الصحيح , و لا بتصحيح الحافظ النقاد الذهبي له !!

الرابعة : جزمه أن صاحبة الخطاب سلمى بنت مالك ... بدون حجة و لا برهان سوى

الثقة العمياء بمؤلف " المعجم " , و قد أشرنا إلى حاله في هذا الميدان , و بمثل

هذه الثقة لا يجوز أن يقال قال رسول الله صلى الله عليه وسلم لسلمى بنت مالك

كذا و كذا !!

الخامسة : إن الخبر الذي ذكره و وثق به لا يصح من قبل إسناده بل واه جدا ,

فقد قال الأستاذ الخطيب بعد الذي نقلناه عنه آنفا من الكلام على هذا الحديث .

" و لو كنا نستجيز نقل الأخبار الواهية لنقلنا في معارضة هذا الخبر خبرا آخر

نقله ياقوت في " معجم البلدان " ( مادة حوأب ) عن سيف بن عمر التميمي أن

المنبوحة من كلاب الحوأب هي أم زمل سلمى ... و هذا الخبر ضعيف , و الخبر الذي

أوردوه عن عائشة أو هى منه " .

كذا قال ! ( خلطوا عملا صالحا و آخر سيئا عسى الله أن يتوب عليهم ) .

السادسة : قوله : " إرضاء لبعض الأهواء " .

و كأنه يشير بذلك إلى الشيعة الذين يبغضون السيدة عائشة رضي الله عنها

و يفسقونها إن لم يكفروها بسبب خروجها يوم الجمل , و لكن من هم الذين أشار

إليهم بقوله " بعض الناس " , ? أهو الإمام أحمد الذي وقف الأستاذ على إسناده

للحديث ? أم الذهبي الذي صححه أم هو يحيى بن سعيد القطان شيخ الإمام أحمد

و هو من الثقات الأثبات , لاسيما و قد تابعه ستة آخرون من الثقات كما تقدم ?

أم إسماعيل بن أبي خالد و هو مثله كما عرفت , أم شيخه قيس بن أبي حازم و هو

مثله في الثقة و الضبط , غير أنه قيل : إنه كان يحمل على علي رضي الله عنه .

فهو إذن من شيعة عائشة رضي الله عنها , فلا يعقل أن يروي عنها ما لا أصل له

مما فيه ارضاء لمن أشار إليهم الأستاذ !

و للحديث شاهد يزداد به قوة , و هو من حديث ابن عباس قال : قال رسول الله صلى

الله عليه وسلم لنسائه :

" ليت شعري أيتكن صاحبة الجمل الأدبب تخرج فينبحها كلاب الحوأب , يقتل عن

يمينها و عن يسارها قتلى كثير , ثم تنجو بعد ما كادت " .

رواه البزار و رجاله " ثقات " .

كذا قال الهيثمي في " مجمع الزوائد " ( 7 / 234 ) و الحافظ في " فتح البارى "

( 13 / 45 ) . لكن أورده ابن أبي حاتم في " العلل " ( 2 / 426 ) من طريق الأشج

عن عقبة بن خالد عن ابن قدامة - يعني عصام ! - عن عكرمة عن ابن عباس به .

و قال : " قال أبي : لم يرو هذا الحديث غير عصام , و هو حديث منكر لا يروى من

طريق غيره " .

قلت : عصام هذا قال ابن أبي حاتم في " الجرح و التعديل " ( 3 / 2 / 25 ) عن

أبيه " كوفي لا بأس به " . و كذا قال أبو زرعة و أبو داود .

و قال ابن معين " صالح " . و قال النسائي : " ثقة " .

و ذكره ابن حبان في " الثقات " .

قلت : و لم يضعفه أحد , فمثله حجة , و سائر الرواة ثقات أيضا , و ذلك ما صرح به

الهيثمي و الحافظ فالسند صحيح , فلا وجه عندي لقول أبي حاتم " حديث منكر " ,

إلا إن كان يعني به أنه حديث غريب فرد , و يؤيده قوله عقبه :

" لا يروى من طريق غيره " . فإن كان أراد هذا فلا إشكال , و إن أراد التضعيف

فلا وجه له , لاسيما و هو موافق لحديث عائشة الصحيح , فأين النكارة ? !

و جملة القول أن الحديث صحيح الإسناد , و لا إشكال في متنه خلافا لظن الأستاذ

الأفغاني , فإن غاية ما فيه أن عائشة رضي الله عنها لما علمت بالحوأب كان عليها

أن ترجع , و الحديث يدل أنها لم ترجع ! و هذا مما لا يليق أن ينسب لأم المؤمنين

.

و جوابنا على ذلك أنه ليس كل ما يقع من الكمل يكون لائقا بهم , إذ لا عصمة إلا

لله وحده .

و السني لا ينبغي له أن يغالي فيمن يحترمه حتى يرفعه إلى مصاف الأئمة الشيعة

المعصومين ! و لا نشك أن خروج أم المؤمنين كان خطأ من أصله و لذلك همت بالرجوع

حين علمت بتحقق نبؤة النبي صلى الله عليه وسلم عند الحوأب , و لكن الزبير رضي

الله عنه أقنعها بترك الرجوع بقوله " عسى الله أن يصلح بك بين الناس " و لا نشك

أنه كان مخطئا في ذلك أيضا .

و العقل يقطع بأنه لا مناص من القول بتخطئة إحدى الطائفتين المتقاتلتين اللتين

وقع فيهما مئات القتلى و لا شك أن عائشة رضي الله عنها المخطئة لأسباب كثيرة

و أدلة واضحة , و منها ندمها على خروجها , و ذلك هو اللائق بفضلها و كمالها ,

و ذلك مما يدل على أن خطأها من الخطأ المغفور بل المأجور .

قال الإمام الزيلعي في " نصب الراية " ( 4 / 69 - 70 ) :

" و قد أظهرت عائشة الندم , كما أخرجه ابن عبد البر في " كتاب الإستيعاب "

عن ابن أبي عتيق و هو عبد الله بن محمد بن عبد الرحمن بن أبي بكر الصديق قال :

قالت عائشة لابن عمر : يا أبا عبد الرحمن ما منعك أن تنهاني عن مسيري ? قال :

رأيت رجلا غلب عليك - يعني ابن الزبير - فقالت : أما و الله لو نهيتني ما خرجت

انتهى " .

و لهذا الأثر طريق أخرى , فقال الذهبي في " سير النبلاء " ( 78 - 79 ) :

" و روى إسماعيل بن علية عن أبي سفيان بن العلاء المازني عن ابن أبي عتيق قال :

قالت عائشة : إذا مر ابن عمر فأرنيه , فلما مر بها قيل لها : هذا ابن عمر ,

فقالت : يا أبا عبد الرحمن ما منعك أن تنهاني عن مسيري ? قال : رأيت رجلا قد

غلب عليك . يعني ابن الزبير " .

و قال أيضا :

" إسماعيل بن أبي خالد عن قيس قال : قالت عائشة و كانت تحدث نفسها أن تدفن في

بيتها , فقالت : إني أحدثت بعد رسول الله صلى الله عليه وسلم حدثا , ادفنوني

مع أزواجه , فدفنت بالبقيع رضي الله عنها .

قلت : تعني بالحدث مسيرها يوم الجمل , فإنها ندمت ندامة كلية , و تابت من ذلك .

على أنها ما فعلت ذلك إلا متأولة قاصدة للخير , كما اجتهد طلحة بن عبد الله

و الزبير بن العوام و جماعة من الكبار رضي الله عن الجميع " .

و أخرج البخاري في صحيحه عن أبي وائل قال :

و لما بعث علي عمارا و الحسن إلى الكوفة ليستنفرهم خطب عمار فقال : إني لأعلم

أنها زوجته في الدنيا و الآخرة , و لكن الله ابتلاكم لتتبعوه أو إياها " .

يعني عائشة .

و كانت خطبته قبل وقعة الجمل ليكفهم عن الخروج معها رضي الله عنها .

475 " لا تأكل الحمار الأهلي و لا كل ذي ناب من السباع " .

قال الألباني في "السلسلة الصحيحة" 1 / 777 :

أخرجه الطحاوي في " شرح المعاني " ( 2 / 320 ) : حدثنا علي بن معبد قال : حدثنا

شبابة بن سوار قال : حدثنا أبو زيد عبد الله بن العلاء قال : حدثنا مسلم

ابن مشكم كاتب أبي الدرداء رضي الله عنه قال : سمعت # أبا ثعلبة الخشني #

يقول : " أتيت النبي صلى الله عليه وسلم فقلت : يا رسول الله حدثني ما يحل لي

مما يحرم علي , فقال : " فذكره .

و أخرجه في " مشكل الآثار " ( 4 / 375 ) بهذا الإسناد دون سبب الحديث .

قلت : و إسناده صحيح رجاله كلهم ثقات من رجال " التهذيب " .

و هو في " الصحيحين " و " السنن " و غيرها من طريق أخرى بلفظ : " نهى عن أكل

كل ذي ناب من السباع " .

و هو مخرج في " الارواء " ( 2552 ) .

و له شاهد من حديث أبي هريرة بلفظ : " كل ذي ناب من السباع فأكله حرام " .

476 " كل ذي ناب من السباع فأكله حرام " .

قال الألباني في "السلسلة الصحيحة" 1 / 777 :

أخرجه مسلم و مالك و الشافعي و أحمد و الطحاوي و البيهقي من طريق # عبيدة

ابن سفيان # عنه .

و له طريق أخرى عن أبي هريرة بمعناه .

و إسناده جيد , خرجته في المصدر السابق ( 2553 ) .

فقه الحديث

-------------

فيه دليل على أن الحمار الأهلي و كل ذي ناب من الوحوش حرام أكله و ليس مكروها

فقط , كما زعم بعض المفسرين في هذا العصر و تأول النهي على أنه للتنزيه .

و لما رأى التصريح بالتحريم في حديث أبي هريرة زعم أنه رواية بالمعنى , و يدفعه

أنه إن كانت الرواية بالمعنى من الصحابي و هو أبو هريرة فهو أدرى به ممن بعده ,

و إن كان يعني أنه من بعض من بعده فيرده مجيئه بلفظ التحريم من الطريق الأخرى .

و يؤكده أن أبا ثعلبة سأل النبي صلى الله عليه وسلم عما يحل له و ما يحرم ?

فأجابه بقوله : " لا تأكل ... " فهذا نص في أن النهي للتحريم لأنه هو الذى سأل

عنه أبو ثعلبة , و لا يصح في النظر السليم أن يكون الجواب عليه " لا تأكل ... "

و هو يعني يجوز الأكل مع الكراهة !

477 " البيت المعمور في السماء السابعة يدخله كل يوم ألف ملك , ثم لا يعودون إليه

حتى تقوم الساعة " .

قال الألباني في "السلسلة الصحيحة" 1 / 778 :

أخرجه أحمد ( 3 / 153 ) و ابن جرير ( 27 / 11 ) و الحاكم ( 2 / 468 )

و عبد ابن حميد في " المنتخب " ( ق 132 / 2 ) و تمام في " الفوائد "

( ج 1 رقم 67 ) من طريق حماد بن سلمة حدثنا ثابت البناني عن # أنس # مرفوعا .

قلت : و هذا إسناد صحيح على شرط مسلم , و قال الحاكم : " على شرط الشيخين "

و وافقه الذهبي , و هو وهم . فإن حمادا لم يخرج له البخاري شيئا .

و تابعه سليمان و هو ابن المغيرة عن ثابت به نحوه .

أخرجه ابن جرير حدثنا محمد بن سنان القزاز قال : حدثنا موسى بن إسماعيل قال :

حدثنا سليمان .

قلت : و هذا سند رجاله ثقات رجال الشيخين غير القزاز و هو ضعيف .

و له طريق أخرى عند البخاري ( 3 / 30 - 32 ) و مسلم ( 1 / 103 - 104 )

و ابن جرير من طريق قتادة عن أنس بحديث الإسراء الطويل و فيه :

" ثم رفع لي البيت المعمور , فقلت : يا جبريل ما هذا ? قال : هذا البيت

المعمور , يدخله ... " .

و له شاهد من حديث أبي هريرة نحوه إلا أنه قال : " السماء الدنيا " .

أخرجه الحسن بن رشيق في " المنتقى من الأمالي " ( ق 44 / 2 ) و الواحدي

( 4 / 92 / 1 ) عن روح بن جناح عن الزهري عن سعيد بن المسيب عن أبي هريرة .

و قد عزاه ابن كثير في " تفسيره " ( 8 / 76 - منار ) لابن أبي حاتم من هذا

الوجه بزيادة " بحيال الكعبة " . و قال :

" هذا حديث غريب جدا , تفرد به روح بن جناح هذا و هو القرشي الأموي مولاهم

أبو سعيد الدمشقي , و قد أنكر عليه هذا الحديث جماعة من الحفاظ منهم الجوزجاني

و العقيلي و الحاكم و غيرهم . و قال الحاكم : لا أصل له من حديث أبي هريرة ,

و لا سعيد و لا الزهري " .

قلت : و وقع في رواية ابن أبي حاتم : " السماء السابعة " .

فلا أدري أهكذا روايته , أم هو تحريف من الناسخ أو الطابع .

و له طريق أخرى عن أبي هريرة , فقال ابن الأعرابي في " المعجم " ( 10 / 2 ) :

أخبرنا ابن الجنيد أنبأنا عمرو بن عاصم أنبأنا همام أنبأنا قتادة أنبأنا الحسن

عنه مرفوعا به دون ذكر السماء .

و الحسن هو البصري , و هو مدلس , و رجاله ثقات .

و له شاهد آخر من حديث ابن عباس نحوه و فيه : " و هو مثل بيت الحرام حياله ,

لو سقط لسقط عليه " .

أخرجه الطبراني في " المعجم الكبير " ( 3 / 150 / 2 ) من طريق إسحاق ابن بشر

أبي حذيفه و الواحدي في " تفسيره " ( 4 / 92 / 1 ) عن سعيد بن سالم كلاهما عن

ابن جريج عن صفوان بن سليم عن كريب عن ابن عباس مرفوعا .

قلت : و هذا سند ضعيف من أجل عنعنة ابن جريج , و ضعف سعيد بن سالم , و أما

إسحاق بن بشر فكذاب , فلا يستشهد به و لا كرامة .

و في " الدر المنثور " ( 6 / 117 ) :

" أخرجه الطبراني و ابن مردويه بسند ضعيف " .

و أخرج ابن جرير من طريق خالد بن عرعرة : " أن رجلا قال لعلي رضي الله عنه :

ما البيت المعمور ? قال : بيت في السماء يقال له الضراح و هو بحيال الكعبة من

فوقها , حرمته في السماء كحرمة البيت في الأرض , يصلي فيه كل يوم سبعون ألفا

من الملائكة , و لا يعودون فيه أبدا " .

و رجاله ثقات غير خالد بن عرعرة و هو مستور .

قال ابن أبي حاتم ( 1 / 2 / 343 ) :

" روى عن علي , و عنه سماك و القاسم بن عوف الشيباني " .

و لم يذكر فيه جرحا و لا تعديلا .

و كذلك أورده ابن حبان في " الثقات " ( 1 / 37 ) .

و قد تابعه أبو الطفيل قال : " سأل ابن الكواء عليا عن البيت المعمور ? ... " .

أخرجه ابن جرير أيضا : حدثنا ابن حميد ... عن أبي الطفيل .

و ابن حميد اسمه محمد , و هو ضعيف جدا .

و لهذه الزيادة شاهد مرسل من رواية قتادة قال :

" ذكر لنا أن نبي الله صلى الله عليه وسلم قال يوما لأصحابه : هل تدرون ما

البيت المعمور ? قالوا : الله و رسوله أعلم , قال : فإنه مسجد في السماء , تحته

الكعبة , لو خر لخر عليها ... " .

أخرجه ابن جرير : حدثنا بشر قال : حدثنا يزيد قال : حدثنا سعيد عن قتادة .

قلت : و هذا إسناد مرسل صحيح , رجاله كلهم ثقات رجال الشيخين , غير بشر و هو

ابن هلال الصواف فمن رجال مسلم وحده .

و جملة القول : أن هذه الزيادة " حيال الكعبة " ثابتة بمجموع طرقها , و أصل

الحديث أصح . و الله أعلم .

478 " قال الله عز و جل : لا يأتي النذر على ابن آدم بشيء لم أقدره عليه , و لكنه

شيء أستخرج به من البخيل يؤتيني عليه ما لا يؤتيني على البخل . و في رواية : ما

لم يكن آتاني من قبل " .

قال الألباني في "السلسلة الصحيحة" 1 / 781 :

أخرجه الإمام أحمد في " المسند " ( 2 / 242 ) : حدثنا سفيان عن أبي الزناد

عن الأعرج عن # أبي هريرة # عن النبي صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين , و قد أخرجاه في " صحيحيهما "

و أبو داود و غيرهم من طرق أخرى عن أبي الزناد به , إلا أنهم لم يجعلوه حديثا

قدسيا , و قد ذكرت لفظه و من خرجه و طرقه في " إرواء الغليل " ( 2650 ) .

و رواه النسائي ( 2 / 142 ) من طريق أخرى عن سفيان به مختصرا .

و تابعه همام بن منبه عن أبي هريرة به .

أخرجه ابن الجارود في " المنتقى " ( 932 ) و أحمد ( 2 / 314 ) بإسناد صحيح على

شرطهما , و لم يخرجاه من هذا الطريق , و لا بلفظ الحديث القدسي .

و للحديث طريق ثالث بلفظ :

" لا تنذروا , فإن النذر لا يغني من القدر شيئا و إنما يستخرج به من البخيل " .

أخرجه مسلم و صححه الترمذي .

من فقه الحديث :

----------------

دل الحديث بمجموع ألفاظه أن النذر لا يشرع عقده , بل هو مكروه , و ظاهر النهي

في بعض طرقه أنه حرام , و قد قال به قوم . إلا أن قوله تعالى : " أستخرج به من

البخيل " يشعر أن الكراهة أو الحرمة خاص بنذر المجازاة أو المعاوضة , دون نذر

الابتداء و التبرر , فهو قربة محضة , لأن للناذر فيه غرضا صحيحا و هو أن يثاب

عليه ثواب الواجب , و هو فوق ثواب التطوع . و هذا النذر هو المراد - و الله

أعلم - بقوله تعالى ( يوفون بالنذر ) دون الأول .

قال الحافظ في " الفتح " ( 11 / 500 ) :

" و قد أخرج الطبري بسند صحيح عن قتادة في قوله تعالى ( يوفون بالنذر ) قال :

كانوا ينذرون طاعة الله من الصلاة و الصيام و الزكاة و الحج و العمرة و مما

افترض عليهم فسماهم الله أبرارا , و هذا صريح في أن الثناء وقع في غير نذر

المجازاة " .

و قال قبل ذلك : " و جزم القرطبي في " المفهم " بحمل ما ورد في الأحاديث من

النهي , على نذر المجازاة , فقال :

هذا النهي محله أن يقول مثلا : إن شفى الله مريضي فعلي صدقة كذا .

و وجه الكراهة أنه لما وقف فعل القربة المذكورة على حصول الغرض المذكور ظهر

أنه لم يتمحض له نية التقرب إلى الله تعالى لما صدر منه , بل سلك فيه مسلك

المعاوضة , و يوضحه أنه لو لم يشف مريضه لم يتصدق بما علقه على شفائه , و هذه

حالة البخيل , فإنه لا يخرج من ماله شيئا إلا بعوض عاجل يزيد على ما أخرج غالبا

و هذا المعنى هو المشار إليه في الحديث بقوله :

" و إنما يستخرج به من البخيل ما لم يكن البخيل يخرجه " . و قد ينضم إلى هذا

اعتقاد جاهل يظن أن النذر يوجب حصول ذلك الغرض , أو أن الله يفعل معه ذلك الغرض

لأجل ذلك النذر , و إليهما الإشارة بقوله في الحديث أيضا " فإن النذر لا يرد من

قدر الله شيئا " . و الحالة الأولى تقارب الكفر , و الثانية خطأ صريح " .

قال الحافظ : قلت : بل تقرب من الكفر أيضا .

ثم نقل القرطبي عن العلماء حمل النهي الوارد في الخبر على الكراهة و قال :

" الذي يظهر لي أنه على التحريم في حق من يخاف عليه ذلك الاعتقاد الفاسد ,

فيكون إقدامه على ذلك محرما , و الكراهة في حق من لم يعتقد ذلك " .

و هو تفصيل حسن , و يؤيده قصة ابن عمر راوي الحديث في النهي عن النذر فإنها

في نذر المجازاة .

قلت : يريد بالقصة ما أخرجه الحاكم ( 4 / 304 ) من طريق فليح بن سليمان عن سعيد

بن الحارث أنه سمع عبد الله بن عمر و سأله رجل من بني كعب يقال له مسعود بن

عمرو : يا أبا عبد الرحمن إن ابني كان بأرض فارس فيمن كان عند عمر بن عبيد الله

و إنه وقع بالبصرة طاعون شديد فلما بلغ ذلك نذرت : إن الله جاء بابني أن أمشي

إلى الكعبة , فجاء مريضا , فمات , فما ترى ? فقال ابن عمر : ( أو لم تنهوا عن

النذر ? ! إن رسول الله صلى الله عليه وسلم قال : " النذر لا يقدم شيئا , و لا

يؤخره , فإنما يستخرج به من البخيل " , أوف بنذرك ) .

و قال الحاكم : " صحيح على شرط الشيخين " . و وافقه الذهبي .

قلت : و هو عند البخاري دون القصة من هذا الوجه , و فليح يقول الحافظ في

" التقريب " عنه : " صدوق كثير الخطأ " .

قلت : فلا ضير على أصل حديثه ما دام أنه لم يتفرد به . و الله أعلم .

و بالجملة ففي الحديث تحذير للمسلم أن يقدم على نذر المجازاة , فعلى الناس أن

يعرفوا ذلك حتى لا يقعوا في النهي و هم يحسبون أنهم يحسنون صنعا !

479 " النذر نذران , فما كان لله فكفارته الوفاء , و ما كان للشيطان فلا وفاء فيه

و عليه كفارة يمين " .

قال الألباني في "السلسلة الصحيحة" 1 / 784 :

أخرجه ابن الجارود في " المنتقى " ( 935 ) و عنه البيهقي ( 10 / 72 ) :

حدثنا محمد بن يحيى قال : حدثنا محمد بن موسى بن أعين قال حدثنا خطاب : حدثنا

عبد الكريم عن عطاء بن أبي رباح عن # ابن عباس # رضي الله عنهما عن النبي صلى

الله عليه وسلم .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال البخاري غير خطاب و هو ابن القاسم

الحراني و هو ثقة كما قال ابن معين و أبو زرعة في رواية عنه .

و قال البرذعي عنه : " منكر الحديث , يقال : إنه اختلط قبل موته " .

و ذكره ابن حبان في " الثقات " .

و قال الحافظ في " التقريب " : " ثقة اختلط قبل موته " .

قلت : جزمه باختلاطه غير جيد , و لم يذكره أحد به غير أبي زرعة كما سبق ,

و لكنه لم يجزم به بل أشار إلى عدم ثبوت ذلك فيه بقوله : " يقال ... " فإنه من

صيغ التمريض كما هو معلوم .

ثم إن الحديث له شواهد من حديث عائشة و غيرها , و قد خرجتها في " الإرواء "

فراجع الأحاديث ( 2653 , 2654 , 2656 , 2657 ) .

و في الحديث دليل على أمرين اثنين :

الأول : أن النذر إذا كان طاعة لله , وجب الوفاء به و أن ذلك كفارته , و قد صح

عنه صلى الله عليه وسلم أنه قال : " من نذر أن يطيع الله فليطعه , و من نذر أن

يعصي الله فلا يعصه " . متفق عليه .

و الآخر : أن من نذر نذرا فيه عصيان للرحمن , و إطاعة للشيطان , فلا يجوز

الوفاء به , و عليه الكفارة كفارة اليمين , و إذا كان النذر مكروها أو مباحا

فعليه الكفارة من باب أولى , و لعموم قوله عليه الصلاة و السلام : " كفارة

النذر كفارة اليمين " .

أخرجه مسلم و غيره من حديث عقبة بن عامر رضي الله عنه , و هو مخرج في

" الإرواء " ( 2653 ) .

و ما ذكرنا من الأمر الأول و الثاني متفق عليه بين العلماء , إلا في وجوب

الكفارة في المعصية و نحوها , فالقول به مذهب الإمام أحمد و إسحاق كما قال

الترمذي ( 1 / 288 ) , و هو مذهب الحنفية أيضا , و هو الصواب لهذا الحديث

و ما في معناه مما أشرنا إليه .

480 " هو الطهور ماؤه , الحل ميتته " .

قال الألباني في "السلسلة الصحيحة" 1 / 786 :

أخرجه مالك ( 1 / 44 ـ 45 ) عن صفوان بن سليم عن سعيد بن سلمة من آل بني الأزرق

عن المغيرة بن أبي بردة و هو من بني عبد الدار أنه سمع # أبا هريرة # يقول :

" جاء رجل إلى رسول الله صلى الله عليه وسلم , فقال : يا رسول الله إنا نركب

البحر , و نحمل معنا القليل من الماء , فإن توضأنا به عطشنا أفنتوضأ به ? فقال

رسول الله صلى الله عليه وسلم ... " فذكره .

و من طريق مالك أخرجه أصحاب السنن و غيرهم و صححه الترمذي و جماعة من المتقدمين

و المتأخرين ذكرت أسماءهم في " صحيح أبي داود " ( 76 ) .

و هذا إسناد رجاله ثقات غير سعيد بن سلمة , و قد ادعى بعضهم أنه مجهول لم يرو

عنه غير صفوان , و مع ذلك وثقه النسائي و ابن حبان , لكن قيل : إنه روى عنه

أيضا الجلاح أبو كثير , و فيه نظر عندي يأتي بيانه .

قال الحافظ في " التلخيص " ( 1 / 10 ) :

" و أما سعيد بن سلمة , فقد تابع صفوان بن سليم على روايته له عند الجلاح

أبو كثير , رواه عنه الليث بن سعيد , و عمرو بن الحارث و غيرهما , و من طريق

الليث رواه أحمد و الحاكم و البيهقي عنه " .

قلت : يعني أن الجلاح هذا رواه أيضا عن سعيد بن سلمة , فيكون له راويان صفوان

و الجلاح .

و حينئذ فعزو هذه المتابعة لأحمد فيه نظر , لأن السند عنده ( 2 / 378 ) هكذا :

" حدثنا قتيبة بن سعيد عن ليث عن الجلاح أبي كثير عن المغيرة بن أبي بردة عن

أبي هريرة ... " .

فالجلاح في هذا السياق متابع لسعيد بن سلمة , لا لصفوان كما أدعى الحافظ

رحمه الله , نعم إنما تصح دعواه بالنظر إلى سياق الحاكم لإسناده ( 1 / 141 )

و عنه تلقاه البيهقي ( 1 / 3 ) , رواه من طريق عبيد بن عبد الواحد بن شريك

حدثنا يحيى بن بكير : حدثني الليث عن يزيد بن أبي حبيب حدثني الجلاح ( أبو )

كثير أن ابن سلمة المخزومي حدثه أن المغيرة بن أبي بردة أخبره به .

فهذا السياق مخالف لسياق أحمد في موضعين :

الأول : أنه أدخل بين الليث و الجلاح يزيد بن أبي حبيب , و الأول أسقطه من

بينهما .

و الآخر : أنه أدخل بين الجلاح و بين المغيرة بن سلمة المخزومي و هو سعيد ابن

سلمة , و الآخر أسقطه .

و هذا الاختلاف كما يبدو لأول وهلة إنما هو بين قتيبة بن سعيد و يحيى بن بكير ,

و لو ثبتت هذه المخالفة عن يحيى لكانت مرجوحة لأنه دون قتيبة في الحفظ و الضبط

فقد أطلق النسائي فيه الضعف , و تكلم فيه غيره , لكن قال ابن عدي :

هو أثبت الناس في الليث . و هذا القول اعتمده الحافظ في " التقريب " فقال :

" ثقة في الليث " . و قال في قتيبة : " ثقة ثبت " .

و إذا تبين الفرق بين الرجلين , فالنفس تطمئن لرواية قتيبة المتفق على ثقته

و ضبطه , أكثر من رواية يحيى بن بكير المختلف فيه , و لو أن عبارة ابن عدي تعطي

بإطلاقها ترجيح روايته عن الليث خاصة على رواية غيره عنه .

و مع ذلك فإن في ثبوت هذا السياق عن يحيى نظر , لأن الراوي عنه عبيد ابن

عبد الواحد بن شريك فيه كلام أيضا . و إليك ما جاء في ترجمته عند الخطيب في

" تاريخ بغداد " ( 11 / 99 ) :

" قال الدارقطني : صدوق . و قال أبو مزاحم موسى بن عبيد الله : كان أحد الثقات

و لم أكتب عنه في تغيره شيئا . و قال ابن المنادي ( يعني في تاريخه ) :

أكثر الناس عنه , ثم أصابه أذى فغيره في آخر أيامه , و كان على ذلك صدوقا .

و قال الخطبي : لم أكتب عنه شيئا " .

و يتلخص مما سبق أن سياق أحمد عن الليث عن الجلاح أبي كثير عن المغيرة ابن أبي

بردة عن أبي هريرة , هو الصحيح عن الليث و الجلاح .

و إذا تبين هذا , فالسند صحيح رجاله كلهم ثقات رجال مسلم غير المغيرة و هو ثقة

كما قال النسائي , و ذكره ابن حبان في " الثقات " ( 1 / 218 - 219 ) و روى عنه

جماعة .

و لتمام الفائدة يحسن أن أسوق الآن لفظ هذا الإسناد فإنه أتم , قال أبو هريرة

رضي الله عنه :

" أن ناسا أتوا النبي صلى الله عليه وسلم فقالوا : إنا نبعد في البحر , و لا

نحمل من الماء إلا الإداوة و الإداوتين , لأنا لا نجد الصيد حتى نبعد , أفنتوضأ

بماء البحر ? قال : نعم فإنه الحل ميتته , الطهور ماؤه " .

من فقه الحديث :

----------------

و في الحديث فائدة هامة و هي حل كل ما مات في البحر مما كان يحيى فيه , و لو

كان طافيا على الماء , و ما أحسن ما روي عن ابن عمر أنه سئل : آكل ما طفا على

الماء ? قال : إن طافيه ميتته , و قد قال رسول الله صلى الله عليه وسلم :

إن ماءه طهور , و ميته حل .

رواه الدارقطني ( 538 ) . و حديث النهي عن أكل ما طفا منه على الماء لا يصح كما

هو مبين في موضع آخر .

481 " لا تقوم الساعة حتى يتسافدوا في الطريق تسافد الحمير , قلت : إن ذلك لكائن ?

قال : نعم ليكونن " .

قال الألباني في "السلسلة الصحيحة" 1 / 789 :

أخرجه البزار في " مسنده " ( ص 238 - مصورة المكتب ) : حدثنا محمد

ابن عبد الرحيم حدثنا عفان , و ابن حبان في " صحيحه " ( 1889 - موارد ) :

أخبرنا أحمد بن علي بن المثنى حدثنا إبراهيم بن حجاج السامي قالا حدثنا

عبد الواحد ابن زياد : حدثنا عثمان بن حكيم حدثنا أبو أمامة بن سهل بن حنيف

عن # عبد الله ابن عمرو # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

و قال البزار : " لا نعلمه من وجه يصح إلا من هذا الوجه " .

قلت : و هذا سند صحيح رجاله كلهم ثقات على شرط مسلم غير أحمد بن علي و هو

أبو يعلى الموصلي الحافظ صاحب " المسند " و هو ثقة حافظ .

و للحديث طريق أخرى , أخرجه الحاكم ( 4 / 457 ) من طريق قتادة عن أبي مجلز عن

قيس بن عباد عن عبد الله بن عمرو قال : فذكره نحوه مطولا موقوفا .

و هو في حكم المرفوع و قال :

" صحيح الإسناد على شرطهما , موقوف " . و وافقه الذهبي .

و له عنده ( 4 / 455 - 456 ) طريق أخرى عنه موقوفا أيضا .

و له شاهد من حديث أبي هريرة مرفوعا :

" و الذي نفسي بيده لا تفنى هذه الأمة حتى يقوم الرجل إلى المرأة فيفترشها في

الطريق , فيكون خيارهم يومئذ من يقول لو واريتها وراء هذا الحائط " .

أخرجه أبو يعلى في " مسنده " ( ق 291 / 2 ) عن خلف بن خليفة حدثنا يزيد ابن

كيسان عن أبي حازم عنه .

قلت : و رجال إسناده ثقات رجال مسلم , إلا أن خلفا هذا كان اختلط في الآخر ,

و ادعى أنه رأى عمرو بن حريث الصحابي فأنكر عليه ذلك ابن عيينة و أحمد كما في

" التقريب " .

و قال الهيثمي في " مجمع الزوائد " ( 8 / 331 ) :

" رواه أبو يعلى و رجاله رجال الصحيح " !

و له طريق أخرى عن أبي هريرة , بإسناده واه و زيادة في آخره :

" فذاك فيهم مثل أبي بكر و عمر فيكم " .

و من أجلها أوردته في " الضعيفة " ( 1254 ) .

و له شاهد آخر من حديث النواس بن سمعان في حديثه الطويل في الدجال و يأجوج

و مأجوج , و في آخره :

" فبينما هم كذلك إذ بعث الله ريحا طيبة فتأخذهم تحت آباطهم فتقبض روح كل مؤمن

و كل مسلم , و يبقى شرار الناس , يتهارجون فيها تهارج الحمر , فعليهم تقوم

الساعة " .

أخرجه أحمد ( 4 / 181 - 182 ) و مسلم ( 8 / 197 - 198 ) و الحاكم ( 4 / 492 -

494 ) و قال : " صحيح على شرط الشيخين , و لم يخرجاه " . و وافقه الذهبي !

فوهما في استدراكه على مسلم .

( يتهارجون ) أي يجامع الرجال النساء بحضرة الناس كما يفعل الحمير و لا يكترثون

كذلك . و ( الهرج ) بإسكان الراء الجماع , يقال : هرج زوجته أي جامعها . نووي .

قلت : و بمعناه تماما ( يتسافدون ) .

و له شاهد ثالث من حديث أبي ذر نحو حديث أبي هريرة .

أخرجه الحاكم ( 3 / 343 ) من طريق سيف بن مسكين الأسواري حدثنا المبارك

ابن فضالة عن المنتصر بن عمارة بن أبي ذر الغفاري عن أبيه عن جده عن رسول الله

صلى الله عليه وسلم به . و قال : " تفرد به سيف بن مسكين " .

قال الذهبي : " هو واه , و منتصر و أبوه مجهولان " .

482 " ارحموا ترحموا و اغفروا يغفر الله لكم و ويل لأقماع القول و ويل للمصرين

الذين يصرون على ما فعلوا و هم يعلمون " .

قال الألباني في "السلسلة الصحيحة" 1 / 791 :

رواه البخاري في " الأدب المفرد " ( رقم 380 ) و أحمد ( 2 / 165 , 219 )

و عبد بن حميد في " المنتخب من المسند " ( 42 / 1 ) عن حريز بن عثمان حدثنا

حبان بن زيد عن # عبد الله بن عمرو # مرفوعا .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات . و قال المنذري في " الترغيب "

( 3 / 155 ) : " رواه أحمد بإسناد جيد " .

و كذلك قال العراقي كما في " فيض القدير " للمناوي , و فيه :

" و قال الهيثمي رجال أحمد رجال الصحيح غير حبان بن زيد الشرعبي وثقه ابن حبان

و رواه الطبراني كذلك . انتهى و المصنف رمز لصحته , و فيه ما ترى " .

و أقول : ليس فيه ما ينافي الصحة , فإن الجودة قد تجامعها , و قد تنافيها حينما

يراد بها ما دونها و هو الحسن . و ليس هو المتحتم هنا .

و حبان بن زيد وثقه أبو داود أيضا بقوله :

" شيوخ حريز كلهم ثقات " .

و لذلك قال الحافظ في " التقريب " : " ثقة من الثالثة , أخطأ من زعم أن له صحبة

" .

( الأقماع ) بفتح الهمزة جمع ( قمع ) بكسر القاف و فتح الميم و تسكن : الإناء

الذي يجعل في رأس الظرف ليملأ بالمائع . شبه استماع الذين يستمعون القول و لا

يعونه و لا يعملون به بالأقماع التي لا تعي شيئا مما يفرغ فيها , فكأنه يمر

عليها مجتازا كما يمر الشراب في القمع .

كذلك قال الزمخشري : من المجاز " ويل لأقماع القول " و هم الذين يستمعون و لا

يعون .

483 " من لا يرحم لا يرحم , و من لا يغفر لا يغفر له , و من لا يتب لا يتب عليه " .

قال الألباني في "السلسلة الصحيحة" 1 / 792 :

أخرجه الطبراني في " المعجم الكبير " ( 1 / 180 / 1 ) و أبو الحسن الحربي في

" الفوائد المنتقاة " ( 3 / 155 / 1 ) عن هارون بن زيد بن أبي الزرقاء حدثني

أبي أنبأنا المفضل بن صدقة أبو حماد الكوفي عن زياد ( بن علاقة ) قال سمعت

# جريرا # يقول : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد رجاله ثقات غير المفضل بن صدقة فهو مختلف فيه

فقال ابن معين : ليس بشيء .

و قال أبو حاتم : ليس بقوى يكتب حديثه .

و قال أبو زرعة : ضعيف الحديث .

و قال النسائي : متروك .

و قال ابن عدي : ما أرى بحديثه بأسا , و كان أحمد بن محمد بن شعيب يثني

عليه ثناء تاما .

و قال الأهوازي : كان عطاء بن مسلم يوثقه .

و قال البغوي : صالح الحديث .

قلت : فمثله يستشهد به إن شاء الله تعالى , و قد تابعه ثلاثة :

الأول : قيس بن الربيع عن زياد بن علاقة به . أخرجه الطبراني .

و قيس هذا ضعيف أيضا لسوء حفظه فيستشهد به .

الثاني : سليمان بن أرقم عن زياد بن علاقة به دون الجملة الثالثة .

أخرجه أحمد ( 4 / 365 ) . و سليمان أيضا ضعيف كسابقيه .

الثالث : الوليد بن أبي ثور عن زياد به كالذي قبله . أخرجه الطبراني .

و الوليد ضعيف أيضا , لكن اجتماع هؤلاء الأربعة على روايته عن زياد مما يدل

على صحة الحديث , لأنهم غير متهمين في صدقهم , و ليس فيهم من كان يسرق الحديث ,

فيبعد عادة أن يتفقوا على الخطأ . و الله أعلم .

و الجملة الأولى من الحديث أخرجها الشيخان في " صحيحيهما " و أحمد و الطبراني

و غيرهم من طرق عن جرير . و قد خرجته في " مشكلة الفقر " ( 108 ) .

و الجملة الثانية يشهد لها الحديث الذي قبله .

484 " أما أبوك فلو كان أقر بالتوحيد , فصمت و تصدقت عنه نفعه ذلك " .

قال الألباني في "السلسلة الصحيحة" 1 / 793 :

أخرجه الإمام أحمد ( 2 / 182 ) حدثنا هشيم أخبرنا حجاج حدثنا # عمرو بن شعيب

عن أبيه عن جده # .

" أن العاص بن وائل نذر في الجاهلية أن ينحر مائة بدنة , و أن هشام ابن العاص

نحر حصته خمسين بدنة , و أن عمرا سأل النبي صلى الله عليه وسلم عن ذلك ?

فقال " فذكره .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات على الخلاف المعروف في عمرو ابن شعيب

عن أبيه عن جده . و هشيم و الحجاج كلاهما مدلس , و لكنهما قد صرحا بالتحديث ,

فزالت شبهة تدليسهما . و من هنا تعلم أن قول الهيثمي في " مجمع الزوائد "

( 4 / 192 ) :

" رواه أحمد , و فيه الحجاج بن أرطأة و هو مدلس " .

فليس دقيقا , فإنه يوهم أنه قد عنعنه , و ليس كذلك كما ترى .

و الحديث دليل واضح على أن الصدقة و الصوم تلحق الوالد و مثله الوالدة بعد

موتهما إذا كانا مسلمين و يصل إليهما ثوابها , بدون وصية منهما . و لما كان

الولد من سعي الوالدين , فهو داخل في عموم قوله تعالى ( و أن ليس للإنسان إلا

ما سعى ) فلا داعي إلى تخصيص هذا العموم بالحديث و ما ورد في معناه في الباب ,

مما أورده المجد ابن تيمية في " المنتقى " كما فعل البعض .

و اعلم أن كل الأحاديث التي ساقها في الباب هي خاصة بالأب أو الأم من الولد ,

فالاستدلال بها على وصول ثواب القرب إلى جميع الموتى كما ترجم لها المجد ابن

تيمية بقوله " باب وصول ثواب القرب المهداة إلى الموتى " غير صحيح لأن الدعوى

أعم من الدليل , و لم يأت دليل يدل دلالة عامة على انتفاع عموم الموتى من عموم

أعمال الخير التي تهدى إليهم من الأحياء , اللهم إلا في أمور خاصة ذكرها

الشوكاني في " نيل الأوطار " ( 4 / 78 - 80 ) , ثم الكاتب في كتابه

" أحكام الجنائز و بدعها " يسر الله إتمام طبعه , من ذلك الدعاء للموتى فإنه

ينفعهم إذا استجابه الله تبارك و تعالى . فاحفظ هذا تنج من الإفراط و التفريط

في هذه المسألة , و خلاصة ذلك أن للولد أن يتصدق و يصوم و يحج و يعتمر و يقرأ

القرآن عن والديه لأنه من سعيهما , و ليس له ذلك عن غيرهما إلا ما خصه الدليل

مما سبقت الإشارة إليه . و الله أعلم .

485 " ما لبعيرك يشكوك ? زعم أنك سانيه حتى إذا كبر تريد أن تنحره ( لا تنحروه

و اجعلوه في الإبل يكون معها ) " .

قال الألباني في "السلسلة الصحيحة" 1 / 795 :

أخرجه الإمام أحمد ( 4 / 173 ) حدثنا أسود بن عامر حدثنا أبو بكر بن عياش عن

حبيب بن أبي عمرة عن المنهال بن عمرو عن # يعلى # قال :

" ما أظن أن أحدا من الناس رأى من رسول الله صلى الله عليه وسلم إلا دون ما

رأيت - فذكر أمر الصبي , و النخلتين , و أمر البعير , إلا أنه قال - " فذكره .

قلت : و هذا إسناد صحيح رجاله ثقات رجال البخاري غير أسود بن عامر فمن أفراد

مسلم .

ثم استدركت فقلت : إنه منقطع كما يأتي .

و قد أخرجه الحاكم ( 2 / 617 - 618 ) من طريق يونس بن بكير عن الأعمش عن

المنهال بن عمرو عن يعلى بن مرة عن أبيه قال :

" سافرت مع رسول الله صلى الله عليه وسلم فرأيت منه شيئا عجبا , نزلا منزلا

فقال : انطلق إلى هاتين الشجرتين فقل : إن رسول الله صلى الله عليه وسلم يقول

لكما أن تجتمعا , فانطلقت فقلت لهما ذلك , فانتزعت كل واحدة منهما من أصلها ,

فمرت كل واحدة إلى صاحبتها , فالتقيا جميعا , فقضى رسول الله صلى الله عليه

وسلم حاجته من ورائهما , ثم قال : انطلق فقل لهما لتعود كل واحدة إلى مكانها ,

فأتيتهما , فقلت ذلك لهما , فعادت كل واحدة إلى مكانها .

و أتته امرأة فقالت : إن ابني هذا به لمم منذ سبع سنين يأخذه كل يوم مرتين ,

فقال رسول الله صلى الله عليه وسلم : أدنيه , فأدنته منه , فتفل في فيه و قال :

اخرج عدو الله أنا رسول الله , ثم قال لها رسول الله صلى الله عليه وسلم إذا

رجعنا فأعلمينا ما صنع . فلما رجع رسول الله صلى الله عليه وسلم استقبلته

و معها كبشان و أقط و سمن , فقال لي رسول الله صلى الله عليه وسلم : خذ هذا

الكبش , فاتخذ منه ما أردت , فقالت : و الذي أكرمك ما رأينا به شيئا منذ

فارقتنا .

ثم أتاه بعير فقام بين يديه , فرأى عينيه تدمعان , فبعث إلى أصحابه , فقال :

ما لبعيركم هذا يشكوكم ? فقالوا : كنا نعمل عليه , فلما كبر و ذهب عمله تواعدنا

عليه لننحره غدا .

فقال رسول الله صلى الله عليه وسلم : لا تنحروه و اجعلوه في الإبل يكون معها .

و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

قلت : و قوله في السند " عن أبيه " و هم كما صرح الحافظ في " التهذيب " لكنه

قال في الرواة عن يعلى :

" منهم من أرسل عنه كعطاء بن السائب و المنهال بن عمرو " .

و ذكر نحوه في ترجمة المنهال أنه أرسل عن يعلى بن مرة .

و على هذا فالإسناد منقطع .

و أخرجه أحمد ( 4 / 171 , 172 ) من طريق وكيع حدثنا الأعمش به دون قصة الجمل

إلا أنه لم يقل مرة عن أبيه .

و أخرجه ( 4 / 170 ) من طريق عثمان بن حكيم قال :

أخبرني عبد الرحمن ابن عبد العزيز عن يعلى بن مرة قال :

" لقد رأيت من رسول الله صلى الله عليه وسلم ثلاثا ما رآها أحد قبلي ... " .

فذكرها .

و قال المنذري في " الترغيب " ( 3 / 158 ) :

" و إسناده جيد " .

كذا قال , و عبد الرحمن هذا أورده ابن أبي حاتم في " الجرح و التعديل " و لم

يحك فيه جرحا و لا تعديلا , و قال الحسيني : " ليس بالمشهور " .

و بقية رجاله ثقات رجال مسلم .

و قد تابعه عبد الله بن حفص عن يعلى بن مرة الثقفي به نحوه .

أخرجه أحمد ( 4 / 173 ) من طريق عطاء بن السائب عنه .

و عطاء كان اختلط .

و عبد الله بن حفص مجهول كما قال الحافظ و غيره .

و بالجملة فالحديث بهذه المتابعات جيد . و الله أعلم .

486 " كان في بني إسرائيل امرأة قصيرة , فصنعت رجلين من خشب , فكانت تسير بين

امرأتين قصيرتين و اتخذت خاتما من ذهب و حشت تحت فصه أطيب الطيب : المسك فكانت

إذا مرت بالمجلس حركته فنفنخ ريحه ( و في رواية ) : و جعلت له غلقا فإذا مرت

بالملأ أو بالمجلس قالت به ففتحته , ففاح ريحه " .

قال الألباني في "السلسلة الصحيحة" 1 / 797 :

أخرجه أحمد في " المسند " ( 3 / 40 ) : حدثنا عثمان بن عمرو حدثنا المستمر

ابن الريان حدثنا أبو نضرة عن # أبي سعيد # أن رسول الله صلى الله عليه وسلم

قال : فذكره .

ثم قال ( 3 / 46 ) : حدثنا عبد الصمد حدثنا المستمر بن الريان به و زاد في

أوله :

" أن رسول الله صلى الله عليه وسلم ذكر الدنيا فقال : إن الدنيا خضرة حلوة ,

فاتقوها و اتقوا النساء . ثم ذكر نسوة ثلاثا من بني إسرائيل امرأيتن طويلتين

تعرفان , و امرأة قصيرة لا تعرف فاتخذت رجلين من خشب ... " الحديث نحوه و فيه

الرواية الأخرى .

قلت : و هذا إسناد صحيح على شرط مسلم . و قد أخرجه في " صحيحه " ( 7 / 48 ) من

طريق شعبة عن خليد بن جعفر و المستمر قالا : سمعنا أبا نضرة به مختصرا .

و من طريقه عن خليد وحده به نحو رواية عبد الصمد دون الزيادة في أوله .

( فنفخ ) كذا الأصل بالخاء المعجمة أي فاح كما في الرواية الأخرى . و كنت أظن

أن الصواب ( فنفح ) بالحاء المهملة , ففي القاموس : " نفح الطيب كمنع فاح ...

" حتى رأيت في " النهاية " في مادة " نفخ " : " ... من نفخت الريح إذا جاءت

بغتة " فظننت أنها صحيحة . و الله أعلم .

487 " إنه لا ينبغي أن يعذب بالنار إلا رب النار " .

قال الألباني في "السلسلة الصحيحة" 1 / 798 :

أخرجه أبو داود ( 2675 ) : حدثنا أبو صالح محبوب بن موسى أخبرنا أبو إسحاق

الفزاري عن أبي إسحاق الشيباني عن ابن سعد - قال غير أبي صالح عن الحسن بن سعد

عن # عبد الرحمن بن عبد الله عن أبيه # قال :

" كنا مع رسول الله صلى الله عليه وسلم في سفر , فانطلق لحاجته , فرأينا حمرة

معها فرخان , فأخذنا فرخيها , فجاءت الحمرة , فجعلت تفرش , فجاء النبي صلى الله

عليه وسلم فقال :

من فجع هذه بولدها ? ردوا ولدها إليها . و رأى قرية نمل قد حرقناها , فقال :

من حرق هذه ? قلنا : نحن , قال " . فذكره .

قلت : و هذا إسناد صحيح , رجاله كلهم ثقات رجال الشيخين غير محبوب بن موسى ,

و هو ثقة . و عبد الرحمن بن عبد الله و هو ابن مسعود قد سمع من أبيه على الراجح

عندنا كما سبق بيانه عند الحديث ( 197 ) .

و قد تابعه المسعودي عن الحسن بن سعد به . دون قصة النمل . أخرجه أحمد ( 1 /

404 ) .

و في رواية له عن المسعودي عن القاسم و الحسن بن سعد به .

و قد سبق ذكر الحديث برقم ( 25 ) من أجل فقرة أخرى , و قدر إعادته هنا لشيء من

الزيادة في التخريج , و لنسوق له شاهدا بلفظ :

" لا تعذبوا بعذاب الله عز و جل " .

أخرجه أحمد ( 1 / 219 - 220 ) حدثنا سفيان عن أيوب عن عكرمة عن ابن عباس :

قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح على شرط البخاري . و قد أخرجه في " صحيحه " ( 4 / 329 )

و الترمذي ( 1 / 275 ) و النسائي ( 2 / 170 ) و أحمد أيضا ( 1 / 217 , 282 )

و عنه أبو داود ( 4351 ) و الدارقطني ( 334 ) من طرق أخرى عن أيوب عن عكرمة :

" أن عليا حرق قوما ارتدوا عن الإسلام , فبلغ ذلك ابن عباس , فقال : لو كنت أنا

لقتلتهم , لقول رسول الله صلى الله عليه وسلم : من بدل دينه فاقتلوه . و لم أكن

لأحرقهم لقول رسول الله صلى الله عليه وسلم : لا تعذبوا بعذاب الله . فبلغ ذلك

عليا فقال : صدق ابن عباس .

و السياق للترمذي و قال : " حديث حسن صحيح " .

و ليس عند البخاري قوله " لا تعذبوا بعذاب الله " و إنما لفظه :

" ... لو كنت أنا لم أحرقهم لنهي رسول الله صلى الله عليه وسلم . و لقتلتهم ...

" .

و في رواية لأحمد و هي رواية الدارقطني و قال : " ثابت صحيح " :

" فقال : ويح ابن أم عباس " مكان " صدق ابن عباس " .

و لا منافاة بين الروايتين , فإن " ويح " كلمة ترحم و توجع , و قد تقال بمعنى

المدح و التعجب . كما في " النهاية " فهي هنا بالمعنى الآخر كما هو ظاهر .

( تنبيه )

-----------

عزا الحديث بلفظ الترجمة في " الفتح الكبير " لمسلم عن كعب ابن مالك , و لم

أره فيه . و الله أعلم .

و سيأتي للحديث شاهدان آخران من حديث حمزة بن عمرو الأسلمي و أبي هريرة تحت رقم

( 1565 ) .

488 " اعفوا عنه ( يعني الخادم ) في كل يوم سبعين مرة " .

قال الألباني في "السلسلة الصحيحة" 1 / 800 :

أخرجه أبو داود ( 5164 ) من طريق ابن وهب قال : أخبرني أبو هانئ الخولاني

عن العباس بن جليد الحجري قال : سمعت # عبد الله بن عمرو # يقول :

" جاء رجل إلى النبي صلى الله عليه وسلم فقال : يا رسول الله كم نعفو عن

الخادم ? فصمت , ثم أعاد عليه الكلام فصمت , فلما كان في الثالثة قال "

فذكره .

و أخرجه الترمذي ( 1 / 353 - 354 ) من هذا الوجه و لكنه لم يسق لفظه ,

و إنما أحال على لفظ رشدين بن سعد عن أبي هانىء الخولاني به نحوه . و قال :

" حديث حسن غريب " .

قلت : و إسناده صحيح . و أبو هانىء اسمه حميد بن هانىء و هو ثقة , و مثله

العباس بن جليد الحجري . فالسند صحيح . و قول أبي حاتم : " لا أعلم سمع عباس

ابن جليد من عبد الله بن عمرو " يرده تصريحه بالسماع منه في هذا السند .

و تابعه ابن لهيعة عن حميد بن هانىء به .

أخرجه أحمد ( 2 / 111 ) .

و تابعه سعيد بن أبي أيوب حدثنا أبو هانىء عن عباس الحجري عن عبد الله بن عمر

ابن الخطاب :

" أن رجلا أتى رسول الله صلى الله عليه وسلم فقال : يا رسول الله إن لي خادما

يسيء و يظلم أفأضربه ? قال : تعفو عنه ... " الحديث .

أخرجه أحمد ( 2 / 90 ) : حدثنا أبو عبد الرحمن عبد الله بن يزيد حدثنا سعيد

يعني ابن أبي أيوب .

قلت : و هذا إسناد صحيح أيضا . و قال المنذري في " الترغيب " ( 3 / 163 ) :

" و رواه أبو يعلى بإسناد جيد عنه , و هو رواية للترمذي " .

قلت : ليس هو عند الترمذي بهذا اللفظ , فاعلمه .

ثم قال : " و في بعض نسخ أبي داود " عبد الله بن عمرو " .

و قد أخرجه البخاري في " تاريخه " من حديث عباس بن جليد عن عبد الله بن عمرو

بن العاصى . و من حديثه أيضا عن عبد الله بن عمر .

و قال الترمذي : روى بعضهم هذا الحديث بهذا الإسناد و قال : عن عبد الله

ابن عمرو . و ذكر الأمير أبو نصر أن عباس بن جليد يروي عنهما كما ذكره البخاري

و لم يذكر ابن يونس في " تاريخ مصر " , و لا ابن أبي حاتم روايته عن عبد الله

بن عمرو بن العاصى . و الله أعلم " .

قلت : قد صرحت رواية سعيد بن أبي أيوب المتقدمة أنه عبد الله بن عمر ابن الخطاب

و سعيد ثقة ثبت . فعلى روايته المعتمد . و الله أعلم .

489 " من ولى منكم عملا فأراد الله به خيرا جعل له وزيرا صالحا إن نسي ذكره و إن

ذكر أعانه " .

قال الألباني في "السلسلة الصحيحة" 1 / 802 :

أخرجه النسائي ( 2 / 187 ) عن بقية قال : حدثنا ابن المبارك عن ابن أبي حسين

عن # القاسم بن محمد قال : سمعت عمتي # تقول : قال رسول الله صلى الله عليه

وسلم : فذكره .

قلت : و هذا إسناد صحيح , رجاله ثقات , و قد صرح بقية بالتحديث فأمنا بذلك شر

تدليسه . و ابن أبي حسين اسمه عمر بن سعيد بن أبي حسين النوفلي المكي .

و له طريق أخرى عن القاسم , يرويه الوليد بن مسلم حدثنا زهير بن محمد عن

عبد الرحمن بن القاسم عن أبيه عن عائشة رضي الله عنها قالت : قال رسول الله

صلى الله عليه وسلم :

" إذا أراد الله بالأمير خيرا جعل له وزير صدق , إن نسي ذكره , و إن ذكر أعانه

و إذا أراد الله به غير ذلك جعل له وزير سوء , إن نسي لم يذكره , و إن ذكر لم

يعنه " .

أخرجه أبو داود ( 2932 ) و ابن حبان في " صحيحه " ( 1551 - موارد ) من طريقين

عن الوليد به . و رجاله ثقات رجال الشيخين غير أن زهير بن محمد و هو أبو المنذر

الخراساني ضعيف من قبل حفظه .

قال الحافظ : " رواية أهل الشام عنه غير مستقيمة , فضعف بسببها .

قال البخاري عن أحمد : كأن زهير الذي يروي عنه الشاميون آخر .

و قال أبو حاتم : حدث بالشام من حفظه فكثر غلطه " .

قلت : لكنه في هذا الحديث قد حفظ أو كاد , فإنه لم يخرج فيه عن معنى حديث

بقية . و الله أعلم .

490 " يا أيها الناس إنما أنا رحمة مهداة " .

قال الألباني في "السلسلة الصحيحة" 1 / 803 :

أخرجه ابن سعد في " الطبقات " ( 1 / 192 - طبع بيروت ) : أخبرنا وكيع

ابن الجراح : أخبرنا الأعمش عن # أبي صالح # قال :

قال رسول الله صلى الله عليه وسلم فذكره .

قلت : و هذا إسناد صحيح مرسل .

و كذلك أخرجه أبو سعيد بن الأعرابي في " المعجم " ( ق 106 / 2 ) قال : أنبأنا

إبراهيم أنبأنا وكيع به . و إبراهيم هذا هو ابن عبد الله أبو إسحاق العبسي كما

في إسناد حديث قبل هذا عنده . و هو إبراهيم بن عبد الله بن بكير بن الحارث

العبسي , و هو آخر أصحاب وكيع وفاة , توفي سنة تسع و سبعين و مائتين كما في

" الشذرات " ( 2 / 174 ) . و له جزء من حديث وكيع بن الجراح , يرويه أبو عمرو

الحسن بن علي بن الحسن العطار عنه عن وكيع .

و قد أخرج هذا الحديث فيه ( ق 134 / 1 ) عن وكيع به إلا أنه وصله فقال :

" عن أبي صالح عن أبي هريرة قال : قال رسول الله صلى الله تعالى عليه و آله

وسلم " .

و قد وجدت له متابعين عن وكيع :

الأول : عبد الله بن أبي عرابة الشاشي قال حدثنا وكيع به .

أخرجه أبو الحسن علي بن عمر الحربي السكري في " الفوائد المنتقاة "

( 157 / 2 ) : حدثنا عبد الله بن محمد بن أسد قال : حدثنا حاتم بن منصور

الشاشي أبو سعيد قال : حدثنا عبد الله بن أبي عرابة الشاشي .

و عبد الله هذا أورده السمعاني في " الشاشي " فقال :

" هذه النسبة إلى مدينة وراء نهر سيحون يقال : لها ( الشاش ) , و هي من ثغور

الترك , خرج منها جماعة كثيرة من أئمة المسلمين منهم عبد الله بن أبي عرابة

الشاشي , رحل إلى مرو و العراق , و سمع علي بن حجر و أحمد بن حنبل , روى عنه

أهل بلده , و مات سنة ( 286 ) " .

لكن الراوي عنه حاتم بن منصور لم أجد له الآن ترجمة .

و الآخر : عبد الله بن نصر : حدثنا وكيع به .

أخرجه ابن عدي في " الكامل " ( ق 223 / 1 ) : حدثنا عمر بن سنان المنبجي حدثنا

عبد الله بن نصر به . و قال :

" و هذا غير محفوظ عن وكيع عن الأعمش , إنما يرويه مالك بن سعير عن الأعمش " .

يعني أنه غير محفوظ عن وكيع عن الأعمش هكذا موصولا , و إنما يرويه مالك بن سعير

عن الأعمش به موصولا .

لكن مجيئه من الطريقين السابقين عن وكيع موصولا مما يقوي رواية ابن نصر هذا .

و عليه فيكون مالك بن سعير قد تابعه على وصله , و تكون روايته مرجحة لرواية

الوصل عن وكيع على رواية الإرسال عنه , و الله أعلم .

و قد أخرجه ابن الأعرابي في " معجمه " ( 247 / 2 ) و أبو عروبة الحراني في

" حديثه " ( ق 98 / 1 ) و ابن الحمامي في " جزء منتخب من مسموعاته "

( ق 35 / 1 ) و الرامهرمزي في " الأمثال " ( ق 21 / 1 ) و الحاكم في

" المستدرك " و القضاعي في " مسند الشهاب " ( ق 96 / 1 ) و ابن عساكر في

" تاريخ دمشق " ( 2 / 97 / 1 ) من طريق أبي الخطاب زياد بن يحيى الحساني حدثنا

مالك بن سعير حدثنا الأعمش عن أبي صالح عن أبي هريرة به .

و قال ابن الحمامي : " تفرد به مجودا مرفوعا مالك بن سعير عن الأعمش , و رواه

وكيع عن الأعمش عن أبي صالح موقوفا " .

كذا قال , و هو إنما يعني مرسلا كما تقدم في رواية ابن سعد , و أيضا فالوقف في

مثل هذا الحديث لا يعقل , كما هو ظاهر .

و قال الحاكم : " صحيح على شرطهما , فقد احتجا جميعا بمالك بن سعير , و التفرد

من الثقات مقبول " . و وافقه الذهبي .

و أقول : مالك بن سعير صدوق كما قال أبو زرعة و أبو حاتم , لكن البخاري لم يحتج

به , و إنما أخرج له متابعة , و مسلم إنما روى له في " المقدمة " , فمثله يحتج

به إذا تفرد و لم يخالف , فإن رجحنا رواية وكيع المرسلة , فيكون مالك قد خالفه

فتكون روايته شاذة , و رواية وكيع المرسلة هي المحفوظة , و إن رجحنا رواية وكيع

الموصولة فتتفق الروايتان , و يكون كل منهما شاهدا للآخر , و هذا هو الأرجح

عندي , لأن اتفاق ثلاثة من الرواة على روايته عن وكيع موصولا , يبعد في العادة

أن يتفقوا على الخطأ , و لو كان في بعضهم ضعف بدون تهمة , أو في بعض الرواة عنه

فإذا انضم إلى ذلك رواية مالك بن سعير قوي الحديث و ارتقى إلى درجة الحسن

أو الصحة , و الله أعلم .

( فائدة )

-----------

قال الرامهرمزي عقب الحديث : " و اتفقت ألفاظهم ( يعني الرواة عن أبي الخطاب )

في ضم الميم من قوله :

" مهداة " إلا أن البرتي قال : " مهداة " بكسر الميم من الهداية , و كان ضابطا

فهما متفوقا في الفقه و اللغة , و الذي قاله أجود في الاعتبار لأنه بعث صلى

الله عليه وسلم هاديا كما قال عز و جل ( و إنك لتهدي إلى صراط مستقيم ) ,

و كما قال جل و عز ( إنا أنزلنا إليك الكتاب لتبين للناس ) و ( لتخرجهم من

الظلمات إلى النور ) و أشباه ذلك . و من رواه بضم الميم إنما أراد أن الله

أهداه إلى الناس . و هو قريب " .

ثم وجدت للحديث شاهدا من حديث جبير بن مطعم مرفوعا بلفظ :

" و الذي نفسي بيده , لأقتلنهم , و لأصلبنهم , و لأهدينهم و هم كارهون , إني

رحمة بعثني الله عز و جل , و لا يتوفاني حتى يظهر الله دينه , لي خمسة أسماء

... " .

أخرجه الطبراني في " المعجم الكبير " ( 1 / 76 / 2 ) عن أحمد بن صالح قال :

وجدت في كتاب بالمدينة : عن عبد العزيز بن محمد الدراوردي و إبراهيم بن محمد

ابن عبد العزيز بن عمر بن عبد الرحمن بن عوف عن محمد بن صالح التمار عن

ابن شهاب عن محمد بن جبير بن مطعم عن أبيه قال :

" قال أبو جهل بن هشام حين قدم مكة منصرفه عن حمزة : يا معشر قريش إن محمدا قد

نزل يثرب , و أرسل طلائعه , و إنما يريد أن يصيب منكم شيئا فاحذروا ... فبلغ

ذلك رسول الله صلى الله عليه وسلم فقال " , فذكره و قال :

" قال أحمد بن صالح : أرجو أن يكون الحديث صحيحا " .

قلت : محمد بن صالح التمار صدوق يخطىء كما في " التقريب " . ثم هو وجادة عن

كتاب مجهول , فمثله لا يحتج به اتفاقا , فالصحة من أين ? !

491 " أفضل الجهاد كلمة عدل ( و في رواية : حق ) عند سلطان جائر " .

قال الألباني في "السلسلة الصحيحة" 1 / 806 :

ورد من حديث # أبي سعيد الخدري , و أبي أمامة , و طارق بن شهاب , و جابر

ابن عبد الله , و الزهري # مرسلا .

1 - حديث أبي سعيد , و له عنه طريقان :

الأولى : عن عطية العوفي عنه مرفوعا بالرواية الأولى .

أخرجه أبو داود ( 4344 ) و الترمذي ( 2 / 26 ) و ابن ماجه ( 4011 )

و قال الترمذي : " حسن غريب من هذا الوجه " .

قلت : عطية ضعيف , لكن يقوي حديثه هنا الطريق الآتية , و هي :

الثانية : عن علي بن زيد بن جدعان عن أبي نضرة عنه مرفوعا .

أخرجه الحاكم ( 4 / 505 - 506 ) و الحميدي في " مسنده " ( 752 ) و أحمد

( 3 / 19 , 61 ) بالروايتين و للحاكم الأخرى و قال :

" تفرد به ابن جدعان , و لم يحتج به الشيخان " .

قال الذهبي في " تلخيصه " : " قلت : هو صالح الحديث " .

و قال في " الضعفاء " " حسن الحديث , صاحب غرائب , احتج به بعضهم " .

و قال أبو زرعة : ليس بقوي . و قال أحمد : ليس بشيء .

و أقول : هو حسن الحديث عند المتابعة كما هنا . و الله أعلم .

2 - حديث أبي أمامة يرويه صاحبه أبو غالب عنه قال :

" عرض لرسول الله صلى الله عليه وسلم رجل عند الجمرة الأولى فقال :

يا رسول الله أي الجهاد أفضل ? فسكت عنه , فلما رمى الجمرة الثانية سأله ,

فسكت عنه , فلما رمى جمرة العقبة وضع رجله في الغرز ليركب , قال : أين السائل ?

قال : أنا يا رسول الله , قال : كلمة حق عند ذي سلطان جائر " .

أخرجه ابن ماجه ( 4012 ) و أحمد ( 5 / 251 , 256 ) و المخلص في " بعض الخامس من

الفوائد " ( ق 260 / 1 ) و الروياني في " مسنده " ( 30 / 215 / 2 )

و أبو بكر بن سلمان الفقيه في " المنتقى من حديثه " ( ق 96 / 1 ) و أبو القاسم

السمرقندي في جزء من " الفوائد المنتقاة " ( ق 112 / 1 ) و ابن عدي ( 112 / 2 )

و البيهقي في " الشعب " ( 2 / 438 / 1 ) من طرق عن حماد بن سلمة عنه .

قلت : و هذا إسناد حسن , و في أبي غالب خلاف لا ينزل حديثه عن رتبة الحسن ,

و حديثه هذا صحيح بشاهده المتقدم و الآتي .

3 - حديث طارق بن شهاب رضي الله عنه :

و هو صحابي رأى رسول الله صلى الله عليه وسلم و لم يسمع منه , كما قال أبو داود

أخرجه النسائي ( 2 / 187 ) و أحمد ( 4 / 315 ) و البيهقي و الضياء المقدسي في

" الأحاديث المختارة " ( ق 21 / 2 ) .

قلت : و إسناده " صحيح " و مراسيل الصحابة حجة .

( تنبيه )

----------

أورده السيوطي في " الجامع الصغير " من رواية ابن ماجه عن أبي سعيد . و أحمد

و ابن ماجه و الطبراني في " الكبير " و البيهقي في " الشعب " عن أبي أمامة .

و أحمد و النسائي و البيهقي أيضا عن طارق .

فقال المناوي في " شرحه " : " و قضية صنيع المؤلف أن هذا هو الحديث بكماله ,

و لا كذلك , بل تمامه عند مخرجه ابن ماجه كأبي داود : أو أمير جائر " .

فأقول : هذه الزيادة ليست عند ابن ماجه أصلا . ثم هي ليست من صلب الحديث , بل

شك من بعض رواة أبي داود بدليل عدم ورودها عند غيره من حديث أبي سعيد و لا عن

غيره ممن ذكرنا , فلا طائل إذن في استدراكها على السيوطي , نعم هي عند الخطيب

في " التاريخ " ( 7 / 239 ) من طريق عطية عن أبي سعيد . فهي ضعيفة منكرة لتفرد

عطية بها .

4 - حديث جابر :

أخرجه العقيلي في " الضعفاء " ( 321 ) من طريق عمار بن إسحاق أخي محمد بن إسحاق

عن محمد بن المنكدر عنه مثل حديث أبي أمامة و قال :

" عمار بن إسحاق لا يتابع على حديثه , و ليس بمشهور بالنقل , و آخر الحديث قد

روي بإسناد أصلح من هذا في أفضل العمل كلمة حق عند إمام جائر " .

5 - الزهري .

قال المناوي قال البيهقي :

" و له شاهد مرسل بإسناد جيد , ثم ساقه عن الزهري بلفظ : أفضل الجهاد كلمة عدل

عند إمام جائر " .

قلت : و لم أره عند البيهقي في " الشعب " من مرسل الزهري , و إنما من مرسل طارق

بن شهاب المتقدمة .

6 - ثم وجدته من حديثه بكر بن خنيس عن عبد الله بن عبيد بن عمير عن أبيه عن جده

مرفوعا أخرجه الحاكم ( 3 / 626 ) و سكت عليه , و ضعفه الذهبي , و علته بكر هذا

فإنه ضعيف .

492 " من علق تميمة فقد أشرك " .

قال الألباني في "السلسلة الصحيحة" 1 / 809 :

أخرجه الإمام أحمد ( 4 / 156 ) و الحارث بن أبي أسامة في " مسنده "

( 155 من زوائده ) و من طريقه أبو الحسن محمد بن محمد البزاز البغدادي في

" جزء من حديثه " ( 171 - 172 ) عن عبد العزيز بن منصور حدثنا يزيد بن أبي

منصور عن دخين الحجري عن # عقبة بن عامر الجهني # :

" أن رسول الله صلى الله عليه وسلم أقبل إليه رهط , فبايع تسعة , و أمسك عن

واحد , فقالوا : يا رسول الله بايعت تسعة و تركت هذا ? قال : إن عليه تميمة ,

فأدخل يده فقطعها , فبايعه و قال " . فذكره .

قلت : و هذا إسناد صحيح رجاله ثقات رجال مسلم غير دخين و هو ابن عامر الحجري

أبو ليلى المصري وثقه يعقوب بن سفيان و ابن حبان و صحح له الحاكم ( 4 / 384 ) ,

و قد أخرجه ( 4 / 219 ) من طريق أخرى عن يزيد بن أبي منصور .

و للحديث طريق أخرى , يرويه مشرح بن هاعان عنه قال : سمعت رسول الله صلى الله

عليه وسلم يقول :

" من علق تميمة فلا أتم الله له , و من علق ودعة , فلا ودع الله له " .

و لكن إسناده إلى مشرح ضعيف فيه جهالة , و لذلك أوردته في الكتاب الآخر

( 1266 ) .

( فائدة )

----------

التميمة : خرزات كانت العرب تعلقها على أولادهم يتقون بها العين في زعمهم

فأبطلها الإسلام كما في " النهاية " لابن الأثير .

قلت : و لا تزال هذه الضلالة فاشية بين البدو و الفلاحين و بعض المدنيين

و مثلها الخرزات التي يضعها بعض السائقين أمامهم في السيارة يعلقونها على

المرآة !

و بعضهم يعلق نعلا في مقدمة السيارة أو في مؤخرتها ! و غيرهم يعلقون نعل فرس

في واجهة الدار أو الدكان ! كل ذلك لدفع العين زعموا , و غير ذلك مما عم و طم

بسبب الجهل بالتوحيد , و ما ينافيه من الشركيات و الوثنيات التي ما بعثت الرسل

و أنزلت الكتب إلا من أجل إبطالها و القضاء عليها , فإلى الله المشتكى من جهل

المسلمين اليوم , و بعدهم عن الدين .

و لم يقف الأمر ببعضهم عند مجرد المخالفة , بل تعداه إلى التقرب بها إلى الله

تعالى ! فهذا الشيخ الجزولي صاحب " دلائل الخيرات " يقول في الحزب السابع في

يوم الأحد ( ص 111 طبع بولاق ) :

" اللهم صل على محمد و على آل محمد , ما سجعت الحمائم , و حمت الحوائم و سرحت

البهائم , و نفعت التمائم " !

و تأويل الشارح لـ " الدلائل " بأن " التمائم جمع تميمة و هي الورقة التي يكتب

فيها شيء من الأسماء أو الآيات و تعلق على الرأس مثلا للتبرك " .

فما لا يصح لأن التمائم عند الإطلاق إنما هي الخرزات كما سبق عن ابن الأثير ,

على أنه لو سلم بهذا التأويل فلا دليل في الشرع على أن التميمة بهذا المعنى

تنفع , و لذلك جاء عن بعض السلف كراهة ذلك كما بينته في تعليقي على " الكلم

الطيب " ( ص 44 - 45 طبع المكتب الإسلامي ) .

493 " أما كان يجد هذا ما يسكن به شعره ?! و رأى رجلا آخر و عليه ثياب وسخة فقال :

أما كان هذا يجد ماء يغسل به ثوبه ?! " .

قال الألباني في "السلسلة الصحيحة" 1 / 811 :

رواه أبو داود ( رقم 4062 ) و النسائي ( 2 / 292 ) الشطر الأول منه و أحمد

( 3 / 357 ) و دحيم في " الأمالي " ( 25 / 2 ) و أبو يعلى في " مسنده "

( ق 114 / 1 ) و ابن حبان ( 1438 ) و الحاكم ( 4 / 186 ) و أبو نعيم في

" الحلية " ( 6 / 78 ) عن الأوزاعي عن حسان بن عطية عن محمد بن المنكدر عن

# جابر بن عبد الله # قال :

" أتانا رسول الله صلى الله عليه وسلم ( زائرا في منزلنا ) فرأى رجلا شعثا قد

تفرق شعره فقال ... " فذكره .

و السياق لأبي داود و الزيادة لأحمد .

قلت : و هذا سند صحيح على شرط الشيخين كما قال الحاكم , و وافقه الذهبي .

و الحديث أورده الغزالي في " الإحياء " ( 1 / 122 ) بلفظ :

" دخل عليه صلى الله عليه وسلم رجل ثائر الرأس , أشعث اللحية , فقال : أما كان

لهذا دهن يسكن به شعره ? ! ثم قال : يدخل أحدكم كأنه شيطان ? ! " .

فقال الحافظ العراقي في " تخريجه " :

" رواه أبو داود و الترمذي و ابن حبان من حديث جابر بإسناد جيد " .

قلت : عزوه للترمذي خطأ , و لعله جاء من قبل الناسخ أو الطابع فهو قد عزاه إلى

المخرجين بطريقة الرمز , فرمز إلى الترمذي منهم بحرف ( ت ) فتصحف على الناسخ

أو غيره من ( ن ) و هو النسائي , و قد علمت أنه أخرجه مختصرا .

ثم إنه ليس في حديث جابر عند أحد من مخرجيه ذكر للحية أصلا , و لا قوله :

" يدخل أحدكم كأنه شيطان " .

و إنما ورد ذلك في حديث عطاء بن يسار قال :

" كان رسول الله صلى الله عليه وسلم في المسجد , فدخل رجل ثائر الرأس و اللحية

فأشار إليه رسول الله صلى الله عليه وسلم بيده : أن اخرج , كأنه يعني إصلاح شعر

رأسه و لحيته , ففعل الرجل , ثم رجع , فقال رسول الله صلى الله عليه وسلم : هذا

خير من أن يأتي أحدكم ثائر الرأس كأنه شيطان " .

أخرجه مالك في " الموطأ " ( 2 / 949 / 7 ) بسند صحيح , و لكنه مرسل .

494 " إن من ورائكم أيام الصبر , للمتمسك فيهن يومئذ بما أنتم عليه أجر خمسين منكم

قالوا : يا نبي الله أو منهم ? قال : بل منكم " .

قال الألباني في "السلسلة الصحيحة" 1 / 812 :

أخرجه ابن نصر في " السنة " ( ص 9 ) من طريق إبراهيم بن أبي عبلة عن

# عتبة ابن غزوان أخي بني مازن بن صعصعة # و كان من الصحابة - أن رسول الله

صلى الله عليه وسلم قال : فذكره .

قلت : و إسناده صحيح رجاله كلهم ثقات لولا أن إبراهيم بن أبي عبلة عن عتبة

ابن غزوان مرسل كما في " التهذيب " .

لكن له شاهد من حديث عبد الله بن مسعود مرفوعا به .

أخرجه الطبراني في " المعجم الكبير " ( 3 / 76 / 1 ) من طريقين عن أحمد

ابن عثمان بن حكيم الأودي أنبأنا سهل بن عثمان البجلي أنبأنا عبد الله بن نمير

عن الأعمش عن زيد بن وهب عنه .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال مسلم .

و له شاهد آخر من حديث أبي ثعلبة الخشني مرفوعا به .

أخرجه أبو داود ( 4341 ) و الترمذي ( 2 / 177 ) و ابن ماجه ( 4014 ) و ابن حبان

( 1850 ) و ابن أبي الدنيا في " الصبر " ( ق 42 / 1 )

و قال الترمذي : " حديث حسن " .

495 " الحياء من الإيمان و الإيمان في الجنة و البذاء من الجفاء و الجفاء في

النار " .

قال الألباني في "السلسلة الصحيحة" 1 / 813 :

أخرجه الترمذي ( 1 / 361 ) و ابن حبان ( 1929 ) و الحاكم ( 1 / 52 - 53 )

و عبد الله بن وهب في " الجامع " ( ص 73 ) و أحمد ( 2 / 501 ) و محمد بن مخلد

العطار في " المنتقى من حديثه " ( 2 / 19 / 2 ) و ابن عساكر في " تاريخ دمشق "

( 4 / 335 / 1 ) من طرق عن محمد بن عمرو عن أبي سلمة بن عبد الرحمن عن

# أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم فذكره .

و قال الترمذي : حديث حسن صحيح .

و قال الحاكم : " صحيح على شرط مسلم " . و وافقه الذهبي !

و محمد بن عمرو إنما أخرج له مسلم متابعة . نعم تابعه سعيد بن أبي هلال عند

ابن حبان ( 1930 ) فبه صح و الحمد لله .

و له شاهد من حديث أبي بكرة قال : قال رسول الله صلى الله عليه وسلم : فذكره .

أخرجه البخاري في " الأدب المفرد " ( 1314 ) و ابن ماجه ( 4184 ) و الطحاوي في

" المشكل " ( 4 / 238 ) و الحاكم من طريق هشيم عن منصور بن زاذان عن الحسن عنه

و قال الحاكم : " صحيح على شرطهما " . و وافقه الذهبي .

و عزاه البوصيري في " الزوائد " لابن حبان أيضا في " صحيحه " , و لم يورده

الهيثمي في " زوائده " إلا من حديث أبي هريرة كما تقدم .

ثم قال البوصيرى :

" فإن اعترض معترض على ابن حبان و الحاكم في تصحيحه بقول الدارقطني : إن الحسن

لم يسمع من أبي بكرة . قلت : احتج البخاري في " صحيحه " برواية الحسن عن أبي

بكرة في أربعة أحاديث , و في " مسند أحمد " و " المعجم الكبير " للطبراني

التصريح بسماعه من أبي بكرة في عدة أحاديث , منها " إن ابني هذا سيد " و المثبت

مقدم على النافي " .

قلت : و هذا جواب صحيح , لكن الحسن - و هو البصري - مدلس معروف بذلك , فلا يكفي

إثبات سماعه من أبي بكرة في الجملة , بل لابد من معرفة سماعه لهذا الحديث منه

و هذا مما لم نره في شيء من الروايات , فالاعتراض بهذا الاعتبار لا يزال قائما

لكن الحديث شاهد لا بأس به لحديث أبي سلمة عن أبي هريرة . و الله أعلم .

496 " لو أقررت الشيخ ( يعني أبا قحافة ) لأتيناه مكرمة لأبي بكر . قاله لأبي بكر "

.

قال الألباني في "السلسلة الصحيحة" 1 / 714 :

أخرجه الإمام أحمد ( 3 / 160 ) : حدثنا محمد بن سلمة الحراني عن هشام عن محمد

بن سيرين قال : سئل # أنس بن مالك # عن خضاب رسول الله صلى الله عليه وسلم ?

فقال : " إن رسول الله صلى الله عليه وسلم لم يكن شاب إلا يسيرا , و لكن أبا

بكر و عمر بعده خضبا بالحناء و الكتم . قال : و جاء أبو بكر بأبيه أبي قحافة

إلى رسول الله صلى الله عليه وسلم يوم فتح مكة يحمله . حتى وضعه بين يدي رسول

الله صلى الله عليه وسلم , فقال رسول الله صلى الله عليه وسلم لأبي بكر

( فذكره ) , فأسلم و لحيته و رأسه كالثغامة بياضا فقال رسول الله صلى الله عليه

وسلم : غيروهما و جنبوه السواد " .

قلت : و هذا إسناد صحيح على شرط مسلم , و هشام هو ابن حسان القردوسي ثقة من

أثبت الناس في ابن سيرين , و صححه ابن حبان ( 1476 ) عن ابن سلمة و كذا الحاكم

( 3 / 244 ) و وافقه الذهبي .

و للحديث شاهد من حديث أسماء بنت أبي بكر بقصة أبي قحافة دون قوله " و جنبوه

السواد " .

أخرجه الإمام أحمد ( 6 / 349 ) من طريق ابن إسحاق قال : حدثني يحيى ابن عباد

ابن عبد الله بن الزبير عن أبيه عن جدته أسماء بنت أبي بكر .

قلت : و هذا إسناد حسن , و صححه ابن حبان ( 1700 ) من هذا الوجه ‎.

و للقصة شاهد آخر من حديث جابر بن عبد الله و فيه الزيادة .

أخرجه مسلم و غيره من أصحاب " السنن " و هو مخرج في " تخريج الحلال و الحرام "

برقم ( 106 ) .

و له شاهد مرسل مختصر بلفظ : " غيروا رأس الشيخ بحناء " .

أخرجه ابن سعد ( 5 / 452 ) .

497 " إذا استؤذن على الرجل و هو يصلي فإذنه التسبيح و إذا استؤذن على المرأة و هي

تصلي فإذنها التصفيق " .

قال الألباني في "السلسلة الصحيحة" 1 / 815 :

أخرجه البيهقي في " السنن الكبرى " ( 2 / 247 ) من طرق عن حفص ابن عبد الله

حدثني إبراهيم بن طهمان عن سليمان الأعمش عن ذكوان عن # أبي هريرة # رضي الله

عنه قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح على شرط البخاري . و قد أخرجه مسلم و أبو عوانة

و الترمذي من طرق أخرى عن الأعمش به مختصرا بلفظ .

" التسبيح للرجال , و التصفيق للنساء " .

و قال الترمذي " حسن صحيح " .

و كذلك أخرجه الشيخان و غيرهما من طرق أخرى عن أبي هريرة مرفوعا .

و هو في " صحيح أبي داود " برقم ( 867 ) .

و إنما خرجته باللفظ الأول لأنه مفصل , و لبيان صحة إسناده .

و قد أخرج أحمد في " مسنده " ( 2 / 290 ) حدثنا مروان بن معاوية الفزاري أن

يزيد بن كيسان استأذن على سالم بن أبي الجعد و هو يصلي , فسبح لي فلما سلم

قال : إن إذن الرجل إذا كان في الصلاة يسبح , و إن إذن المرأة أن تصفق , حدثنا

مروان أنبأنا عوف عن الحسن عن النبي صلى الله عليه وسلم مثله . حدثنا مروان

أخبرني عوف عن ابن سيرين عن أبي هريرة عن النبي صلى الله عليه وسلم مثله .

قلت : و هذه أسانيد ثلاثة , و كلها صحيحة إلا أن الأول موقوف على سالم ابن أبي

الجعد و هو تابعي ثقة . و الثاني عن الحسن و هو البصري مرسل . و الثالث مرفوع ,

و هو على شرط الشيخين , فهو شاهد قوي لرواية إبراهيم بن طهمان السابقة . و فيها

رد على قول الشيخ أحمد شاكر في تعليقه على " المسند " ( 15 / 13 ) :

" و الحديث مثل أثر سالم بن أبي الجعد , و الظاهر أنه مثله معنى لا لفظا , فإني

لأم أجده بهذا اللفظ قط , إلا في هذا الموضع بهذا الإجمال " .

قلت : فقد وجدناه بهذا اللفظ المفصل من رواية إبراهيم بن طهمان كما رأيت , و هي

تدل على أن قوله في رواية ابن سيرين " مثله " إنما أراد به لفظا , و ليس معنى

فقط . لاسيما و هو المراد اصطلاحا من كلمة " مثله " , و لو أراد المعنى فقط

لقال : " نحوه " كما جروا عليه في استعمالهم , و نصوا عليه في " المصطلح " .

و الله و لي التوفيق .

و في الحديث إشارة إلى ضعف الحديث الذي يورده الحنفية بلفظ :

" من أشار في صلاته إشارة تفهم عنه , فليعد صلاته " .

فإن هذا الحديث الصحيح صريح في جواز الإشارة بالإذن بلفظ التسبيح , فكيف لا

يجوز ذلك بالإشارة باليد أو الرأس ? ! لاسيما و قد جاءت أحاديث كثيرة بجواز

ذلك و قد خرجت بعضها في " صحيح أبي داود " رقم ( 858 , 859 , 860 , 870 ) .

و بينت علة الحديث المذكور في الإشارة المفهمة في " الأحاديث الضعيفة "

( 1104 ) ثم في " ضعيف أبي داود " رقم ( 169 ) .

498 " لا جناح عليك . يعني في الكذب على الزوجة تطييبا لنفسها " .

قال الألباني في "السلسلة الصحيحة" 1 / 817 :

أخرجه الحميدي في " مسنده " ( رقم 329 ) : حدثنا سفيان قال : حدثني صفوان

ابن سليم عن # عطاء بن يسار # قال :

" جاء رجل إلى النبي صلى الله عليه وسلم فقال : يا رسول الله هل علي جناح أن

أكذب أهلي ? قال : لا , فلا يحب الله الكذب , قال : يا رسول الله استصلحها

و استطيب نفسها , قال : لا جناح عليك " .

هكذا وقع فيه عن عطاء بن يسار مرسلا , و هو قد أورده تحت " أحاديث أم كلثوم بنت

عقبة بن أبي معيط رضي الله عنها " , فلا أدري أسقط اسمها من السند , أو الناسخ

أم الرواية عند الحميدي هكذا مرسلا .

و السند صحيح إلى عطاء بن يسار , و قد جاء موصولا من طريق أخرى عنها .

أخرجه مسلم ( 8 / 28 ) و أحمد ( 6 / 403 , 404 ) من طريق ابن شهاب عن حميد

ابن عبد الرحمن بن عوف عن أمه أم كلثوم بنت عقبة قالت : ما سمعت رسول الله صلى

الله عليه وسلم رخص في شيء من الكذب إلا في ثلاث : الرجل يقول القول يريد به

الإصلاح , و الرجل يقول القول في الحرب , و الرجل يحدث امرأته , و المرأة تحدث

زوجها .

و له شاهد من حديث أسماء بنت يزيد نحوه .

أخرجه الترمذي ( 1 / 352 ) و أحمد ( 6 / 454 , 459 , 460 ) من طريق شهر

ابن حوشب عنها .

و قال الترمذي : " حديث حسن " .

و قوله " و الرجل يحدث امرأته ... " قال القاضي عياض :

" يحتمل أن يكون فيما يخبر به كل منهما كما له فيه من المحبة و الاغتباط , و إن

كان كذبا لما فيه من الاصلاح و دوام الألفة " .

قلت : و ليس من الكذب المباح أن يعدها بشيء لا يريد أن يفي به لها , أو يخبرها

بأنه اشترى لها الحاجة الفلانية بسعر كذا , يعني أكثر من الواقع ترضية لها ,

لأن ذلك قد ينكشف لها فيكون سببا لكي تسيء ظنها بزوجها , و ذلك من الفساد لا

الإصلاح .

499 " من سأل و له ما يغنيه جاءت مسألته يوم القيامة خدوشا أو خموشا أو كدوحا في

وجهه . قيل : يا رسول الله و ما يغنيه ? قال : خمسون درهما , أو قيمتها من

الذهب " .

قال الألباني في "السلسلة الصحيحة" 1 / 818 :

أخرجه أبو داود ( 1626 ) و النسائي ( 1 / 363 ) و الترمذي ( 1 / 126 )

و الدارمي ( 1 / 386 ) و ابن ماجه ( 1840 ) و الطحاوي ( 1 / 306 ) و الحاكم

( 407 ) و أحمد ( 1 / 388 , 441 ) و ابن عدي ( 69 / 1 , 73 / 2 ) من طريق حكيم

بن جبير عن محمد بن عبد الرحمن بن يزيد عن أبيه عن # عبد الله بن مسعود # قال :

قال رسول الله صلى الله عليه وسلم : فذكره .

و السياق لابن ماجه و زاد هو و غيره :

" فقال رجل لسفيان : إن شعبة لا يحدث عن حكيم بن جبير , فقال سفيان : قد حدثناه

زبيد عن محمد بن عبد الرحمن بن يزيد " .

قلت : حكيم بن جبير ضعيف , لكن متابعة زبيد و هو ابن الحارث الكوفي تقوي الحديث

فإنه ثقة ثبت , و كذلك سائر الرواة ثقات , فالإسناد صحيح من طريق زبيد .

قال الترمذي " حديث حسن " .

500 " من كان له شعر فيلكرمه " .

قال الألباني في "السلسلة الصحيحة" 1 / 819 :

أخرجه أبو داود ( 4163 ) و الطحاوي في " المشكل " ( 4 / 321 ) و البيهقي في

" الشعب " ( 2 / 265 / 2 ) و أبو محمد العدل في " الفوائد " ( 3 / 1 / 2 ) من

طريق عبد الرحمن بن أبي الزناد عن سهيل بن أبي صالح عن أبيه عن # أبي هريرة #

أن رسول الله صلى الله عليه وسلم قال : فذكره .

و هذا إسناد حسن كما قال الحافظ في " الفتح " ( 10 / 310 ) , و هو عندي صحيح ,

لأن ابن أبي الزناد - و هو صدوق , تغير حفظه لما قدم بغداد - قد وجدت له متابعا

قويا , فقال أبو نعيم في " تسمية ما انتهى إلينا من الرواة عن سعيد بن منصور

عاليا " ( ق 209 / 1 ) : و روى عنه أيضا إسماعيل بن عبد الله العبدي . حدثنا

عبد الله بن جعفر حدثنا إسماعيل بن عبد الله أنبأنا سعيد بن منصور أنبأنا ابن

أبي ذئب عن سهيل به .

قلت : و هذا إسناد صحيح رجاله ثقات رجال مسلم غير العبدي هذا و هو ثقة صدوق كما

قال ابن أبي حاتم ( 1 / 1 / 182 ) و عبد الله بن جعفر هو عبد الله ابن محمد بن

جعفر بن حبان المعروف بأبي الشيخ و هو ثقة حافظ له ترجمة في " تذكرة الحفاظ "

( 3 / 147 - 149 ) .

و للحديث شاهدان :

الأول : عن عائشة .

أخرجه الطحاوي و أبو بكر الشافعي في " الفوائد " ( 7 / 80 / 2 ) و عنه

عبد العزيز الكتاني في " حديثه " ( 236 / 1 ) و البيهقي أيضا و ابن حيويه في

" حديثه " ( 3 / 4 / 2 ) عن ابن إسحاق عن عمارة بن غزية عن القاسم عن عائشة به

مرفوعا . قال الحافظ " و سنده حسن أيضا " .

و هذا تساهل منه فإن ابن إسحاق مدلس , و قد عنعنه من الطريقين عنه . إلا إن كان

يعني أنه حسن لغيره , فهو صواب ..

و الشاهد الآخر : عن ابن عباس .

أخرجه الخطيب في " الموضح " ( 2 / 67 ) عن سليمان بن أرقم عن عطاء بن أبي رباح

عنه و سليمان بن أرقم ضعيف .

( تنبيه )

---------

عزى السيوطي في " الجامع الكبير " ( 2 / 286 / 2 ) الحديث لأبي داود و البيهقي

في " الشعب " عن أبي هريرة بهذا اللفظ . ثم ذكره بزيادة :

" قيل : يا رسول الله و ما كرامته ? قال : بدهنه و بمشطه كل يوم " .

و قال : " رواه أبو نعيم في " تاريخ أصبهان " و ابن عساكر عن ابن عمر , و فيه

إسحاق ابن إسماعيل الرملي , قال أبو نعيم : حدث بأحاديث من حفظه فأخطأ فيها .

و قال النسائي : صالح " .

قلت : و هذه الزيادة مع ضعف سندها منكرة لأنها تخالف الحديث الآتي :

" نهى صلى الله عليه وسلم عن الترجل إلا غبا " .


السلسلة الصحيحة - الأحاديث من 501 إلى 600

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 501 إلى 600

501 " نهى صلى الله عليه وسلم عن الترجل إلا غبا " .

قال الألباني في "السلسلة الصحيحة" 2 / 3 :

أخرجه أبو داود ( 4159 ) و النسائي ( 2 / 276 ) و الترمذي ( 1 / 326 ) و ابن

حبان ( 1480 ) و أحمد ( 4 / 86 ) و الحربي في " غريب الحديث " ( 5 / 79 / 2 )

و الكشي في " جزء الأنصاري " ( ق 11 / 1 ) و عنه أبو نعيم ( 6 / 276 ) و ابن

عدي في " الكامل " ( ق 8 / 2 ) و البغوي في " شرح السنة " ( 3 / 212 / 1 ) من

طرق عن هشام بن حسان قال : سمعت الحسن عن # عبد الله بن مغفل # به .

و قال الترمذي : " حديث حسن صحيح " .

قلت : و رجاله ثقات رجال الشيخين , لكن الحسن البصري مدلس و قد عنعنه في جميع

الطرق المشار إليها لكن له شاهدان يتقوى بهما .

الأول : عن ابن عمر مرفوعا به . أخرجه العقيلي في " الضعفاء " ( 398 ) عن محمد

بن موسى الحريري حدثنا جويرية بن أسماء عن نافع عن ابن عمر و قال : " محمد بن

موسى لا يتابع عليه و قد روي هذا من غير هذا الوجه بإسناد أصلح من هذا " .

قلت : و كأن العقيلي يشير بذلك إلى حديث الحسن الذي قبله .

و الشاهد الآخر هو : " كان ينهانا عن الإرفاه , قلنا : و ما الإرفاه ? قال :

الترجل كل يوم " .

502 " كان ينهانا عن الإرفاه , قلنا : و ما الإرفاه ? قال : الترجل كل يوم " .

قال الألباني في "السلسلة الصحيحة" 2 / 3 :

أخرجه النسائي ( 2 / 276 - 277 ) أخبرنا إسماعيل بن مسعود قال حدثنا خالد بن

الحارث عن كهمس عن # عبد الله بن شقيق # قال : " كان رجل من أصحاب النبي صلى

الله عليه وسلم عاملا بمصر , فأتاه رجل من أصحابه , فإذا هو شعيث الرأس مشعان

قال : ما لي أراك مشعانا و أنت أمير ? قال " فذكره .

قلت : و هذا إسناد صحيح رجاله رجال الصحيح غير إسماعيل بن مسعود و هو أبو مسعود

الجحدري و هو ثقة . و له طريق أخرى , يرويه الجريري عن عبد الله بن بريدة .

أن رجلا من أصحاب النبي صلى الله عليه وسلم رحل إلى فضالة بن عبيد و هو بمصر

فقدم عليه و هو يمد ناقة له . فقال : إنى لم آتك زائرا و إنما أتيتك لحديث

بلغني عن رسول الله صلى الله عليه وسلم رجوت أن يكون عندك منه علم فرآه شعثا

فقال : ما لي أراك شعثا و أنت أمير البلد قال : قال إن رسول الله صلى الله عليه

وسلم كان ينهانا عن كثير من الإرفاه . و رآه حافيا , فقال : ما لي أراك حافيا

قال : إن رسول الله صلى الله عليه وسلم أمرنا أن نحتفي أحيانا " .

أخرجه أحمد ( 6 / 22 ) : حدثنا يزيد بن هارون قال : أخبرني الجريري به .

و أخرجه أبو داود ( 4160 ) و النسائي ( 2 / 292 - 293 ) .

قلت : هذا إسناد صحيح أيضا على شرط الشيخين و ليس عند النسائي الأمر بالاحتفاء

و زاد : " سئل ابن بريدة عن الإرفاه ? قال : الترجل " .

غريب الحديث :

1 - الإرفاه . قال في " النهاية " : هو كثرة التدهن و التنعم و قيل : التوسع في

المشرب و المطعم أراد ترك التنعم و الدعة و لين العيش لأنه من زي العجم و أرباب

الدنيا " .

قلت : و الحديث يرد ذلك التفسير و لهذا قال أبو الحسن السندي في حاشيته على

النسائي : " و تفسير الصحابي يغني عما ذكروا , فهو أعلم بالمراد " .

قلت : و مثله تفسير عبد الله بن بريدة في رواية النسائي , و الظاهر أنه تلقاه

عن الصحابي . و الله أعلم .

2 - ( الترجل ) هو تسريح الشعر و تنظيفه و تحسينه .

3 - ( غبا ) بكسر المعجمة و تشديد الباء : أن يفعل يوما و يترك يوما و المراد

كراهة المداومة عليه و خصوصية الفعل يوما و الترك يوما غير مراد . قاله السندي

4 - ( شعث الرأس ) أي متفرق الشعر .

5 - ( مشعان ) بضم الميم و سكون الشين المعجمة و عين مهملة و آخره نون مشددة هو

المنتفش الشعر الثائر الرأس .

6 - ( يمد ناقة ) أي يسقيها مديدا من الماء .

503 " طوبى للشام إن ملائكة الرحمن باسطة أجنحتها عليه " .

قال الألباني في "السلسلة الصحيحة" 2 / 5 :

قلت : هو حديث صحيح أخرجه الترمذي ( 2 / 33 ) طبع بولاق و قال : حديث حسن و زاد

في بعض النسخ : صحيح و الحاكم في " المستدرك " ( 2 / 229 ) و أحمد ( 5 / 184 )

و قال الحاكم : " صحيح على شرط الشيخين " و وافقه الذهبي و هو كما قالا و قال

المنذري في " الترغيب " ( 4 / 63 ) : و رواه ابن حبان في " صحيحه " و الطبراني

بإسناد صحيح . هذا ما قلته في " تخريج فضائل الشام " ( ص 91 ) . فتعقبني بعض

الفضلاء المكيين من كتاب العدل في رسالة كتبها إلي بتاريخ 29 / 4 / 90 دلت على

علم و فضل فرأيت العناية بها و كتابة هذا الجواب , قال حفظه الله :

1 - إن الترمذي و الحاكم أخرجاه من طريق يحيى بن أيوب الغافقي و ابن أيوب و إن

احتجا به إلا أن أئمة الجرح و التعديل لازالوا يضعفون الأحاديث الواردة من

طريقه كما سيأتي .

2 - إن الإمام أحمد أخرجه عن ابن لهيعة , و عبد الله بن لهيعة لا يخفى الكلام

عليه و إن أخرج له مسلم مقرونا .

3 - أما قول الحاكم : على شرط خ م و موافقة الذهبي له , فالذهبي رحمه الله له

أوهام و تناقضات في تلخيصه قد لا تخفى , فمنها أن في سند الحاكم أيضا الحارث بن

أبي أسامة و غفل الذهبي رحمه الله عنه فقد غمزه في " تلخيص المستدرك " صفحة

( 158 / 1 ) فقد صحح الحاكم حديثه على شرط خ م , فقال الذهبي : قلت : خبر منكر

و الحارث ليس بعمدة و قد ذكره الذهبي أيضا في " الضعفاء و المتروكين " و قال :

إنه ضعيف كما جاء في فيض المناوي صحيفة ( 7 / 6 ) و قد ترجم له في تذكرة الحفاظ

4 - و أما يحيى بن أيوب فقد أخرج له الحاكم حديثا في المستدرك ص ( 201 / 2 )

و قال : صحيح على شرط الشيخين و لم يخرجاه , فتعقبه الذهبي بقوله : " يحيى بن

أيوب فيه كلام " .

5 - و أخرج الحاكم أيضا في مستدركه ص ( 97 / 3 ) له حديثا قال فيه : إنه على

شرط الشيخين فتعقبه الذهبي بقوله : " يحيى و إن كان , ثقة فقد ضعف , و لا يصح

بوجه " أي الحديث .

6 - و أخرج الحاكم أيضا في مستدركه ص ( 44 / 4 ) له حديثا قال فيه : إنه على

شرط الشيخين فرد عليه الذهبي بقوله : هو خبر منكر و يحيى ليس بالقوي .

7 - و أخرج الحاكم أيضا في مستدركه ص ( 243 / 4 ) له حديثا قال إنه على شرط

الشيخين , فرد عليه الذهبي بقوله : " قلت : هذا من مناكير يحيى " .

8 , 9 , 10 - أحال الكاتب الفاضل على أحاديث ليحيى في " الجوهر النقي "

و المناوي انتقداها عليه بنحو ما ذكر .

11 - و قال الحافظ في " التلخيص الحبير " ( ص 118 ) : فيه ( أي يحيى ) مقال

و لكنه صدوق . و هكذا قال في التقريب : صدوق ربما أخطأ , قلت : و لعله قلد شيخه

الحافظ العراقي , فقد جاء عنه في تخريج أحاديث الإحياء ص ( 355 / 3 ) قوله :

" تفرد به يحيى بن أيوب و فيه مقال و لكنه صدوق " .

12 - لم أحتج إلى نقل كلام أهل العلم في ابن لهيعة و تساهل ابن حبان و الترمذي

في التصحيح فهذا معلوم لدى المشتغلين بهذا الشأن .

13 - فإذا كان الحديث مداره على هذين الرجلين ابن لهيعة و ابن أيوب الغافقيين

و قد سلف كلام أئمة هذا الشأن فيهما فأنى له الصحة . و الله أعلم .

و جوابا عليه أقول مراعيا ترتيبه :

1 - لا تخلوا هذه الفقرة من مبالغة مباينة للواقع و هي قوله :

" إلا أن أئمة الجرح و التعديل لازالوا يضعفون ... " فكيف يصح هذا الكلام

و الحافظ العراقي و العسقلاني يقويان حديثه كما نقله الكاتب الفاضل نفسه عنهما

فيما تقدم فالحق أن يقال : إن الأئمة مختلفون في الاحتجاج بحديثه . و حين يكون

الأمر كذلك فالفصل في هذا الاختلاف إنما يكون بالرجوع إلى قواعد هذا العلم

و مصطلحه .

2 - لي على هذه الفقرة ملاحظتان :

الأولى : أنها توهم أن أحمد لم يخرجه من طريق ابن أيوب و الواقع خلافه , فهو في

الصفحة التي أشرت إليها في " تخرج الفضائل " أخرجه عن ابن أيوب , نعم هو أخرجه

في الصفحة التي قبلها عن ابن لهيعة أيضا . و الأخرى . نعم ابن لهيعة فيه كلام

لا يخفى و الأحاديث التي نوردها في " سلسلة الأحاديث الضعيفة " من روايته أكثر

من أن تحصر . بيد أن هذا الكلام فيه ليس على إطلاقه , فإن رواية العبادلة

الثلاثة عنه صحيحة و هم عبد الله بن المبارك و عبد الله بن وهب و عبد الله

ابن يزيد المقريء فإنهم رووا عنه قبل احتراق كتبه , كما هو مشروح في ترجمته من

" التهذيب " . و ثمة ملاحظة ثالثة و هي أن ضعف ابن لهيعة إنما هو من سوء حفظه

فمثله يتقوى حديثه بمجيئه من وجه آخر و لو كان مثله في الضعف ما لم يشتد ضعفه

و هذا بين في كتب " المصطلح " كالتقريب للنووى و غيره .

3 - لا شك أن الذهبي له أوهام و تناقضات كثيرة في " تلخيصه على المستدرك "

و أنا بفضل الله من أعرف الناس بذلك و أكثرهم تعقبا و تنبيها عليه إلا أن موقفه

تجاه هذا الحديث بالذات سليم , لأنه أقر الحاكم ( 2 / 229 ) على قوله فيه :

" صحيح على شرط الشيخين " و لا شك أنه على شرطهما و لكن يجوز لغيرهما أن

يناقشهما في صحته كما فعل الذهبي في غير هذا الحديث و ضرب الكاتب الفاضل على

ذلك بعض الأمثلة . ثم قد تكون المناقشة مسلمة أو مردودة كما ستراه مفصلا .

و لكننا نأخذ على الكاتب هنا أمورا .

الأول : إعلاله سند الحاكم بأن فيه الحارث بن أبي أسامة , فإنه يفيد بظاهره أن

الحاكم لم يروه إلا من طريقه و إلا لم يجز إعلاله به و هذا غريب جدا من الكاتب

لأن الحاكم أخرجه من طريق عثمان بن سعيد الدارمي و بشر بن موسى الأسدي و الحارث

بن أبي أسامة التميمي كلهم قالوا : حدثنا يحيى بن إسحاق السيلحيني حدثنا يحيى

بن أيوب ... ثم قال الحاكم : " رواه جرير بن حازم عن يحيى بن أيوب " .

ثم ساق سنده إليه به . فهؤلاء ثلاثة من الثقات تابعوا الحارث على هذا الحديث !

و ليس من طريقة أهل العلم إعلال الحديث بالطعن في فرد من أفراد الجماعة

المتفقين على رواية الحديث . و قد تابعه أحمد أيضا فقال ( 5 / 185 ) : حدثنا

يحيى بن إسحاق به !

الثاني : أن الذهبي لم يغفل هنا و لكنه لما رأى الجماعة قد تابعوا الحارث لم ير

من الجائز في هذا العلم غمزه لأنه لا يفيد شيئا كما هو ظاهر فالغفلة من غيره لا

منه ! !

الثالث : أن الحديث الذي أشار إليه الكاتب و نقل عن الذهبي أنه استنكره و قال

عنه : " و الحارث ليس بعمدة " . إنما علته من شيخ شيخ الحارث و هو أبو عامر

الخزاز و اسمه صالح بن رستم ففيه ضعف من قبل حفظه كما يشير إلى ذلك قول الحافظ

في " التقريب " . " صدوق كثير الخطأ " . ثم هو ممن لم يحتج به البخاري و إنما

روى له تعليقا , فلو أن الكاتب نسب الغفلة إلى الذهبي هنا لكان أصاب .

الرابع : أن ما نقله عن الذهبي في " الضعفاء و المتروكين " بواسطة المناوي أنه

قال فيه : ضعيف . فليس بصحيح و ذلك من شؤم الواسطة ! فلو أن الكاتب تجاوزها

و راجع ديوان " الضعفاء و المتروكين " بنفسه لوجد فيه عكس ما نقله المناوي فقد

قال في ترجمة الحارث منه ( ق 152 / 1 ) . " صاحب المسند , صدوق , لينه بعضهم "

قلت : و التليين المشار إليه مع أنه من غير الذهبي فهو مما لا يعتد به كما يأتي

الخامس : أن قوله " و قد ترجم له في تذكرة الحفاظ " فما لا طائل تحته , لأنه لم

يبين بماذا ترجم له , أبالتوثيق أم بالتضعيف على أن الثاني أقرب إلى أن يتبادر

إلى ذهن القارىء , لأنه لم ينقل ذلك إلا في صدد الكلام على تضعيف الرجل , فكيف

و الواقع أن ترجمته له في " التذكرة " يؤخذ منها التوثيق لا التضعيف و إليك نص

كلامه . قال ( 2 / 619 ) : " وثقه إبراهيم الحربي مع علمه بأنه يأخذ الدراهم

( يعنى على التحديث ) و أبو حاتم بن حبان , و قال الدارقطني : صدوق , و أما أخذ

الدراهم على الرواية فكان فقيرا كثير البنات . و قال أبو الفتح الأزدي و ابن

حزم : ضعيف " . و من عرف حال أبي الفتح الأزدي و ما فيه من الضعف المذكور في

ترجمته في " الميزان " و غيره و عرف شذوذ ابن حزم في علم الجرح عن الجماعة كمثل

خروجه عنهم في الفقه لم يعتد بخلافهما لمن هم الأئمة الموثوق بهم في هذا العلم

و لذلك قال الذهبي في ترجمة الحارث هذا من " الميزان " :

" و كان حافظا عارفا بالحديث عالي الإسناد بالمرة تكلم فيه بلا حجة " :

فقد أشار بهذا إلى رد تضعيف أبي الفتح و ابن حزم إياه . و ممن وثقه أحمد

ابن كامل و أبو العباس النباتي و لما نقل الحافظ في " اللسان " قول الذهبي

المتقدم " ليس بعمدة " تعقبه بقوله : " مع أنه في " الميزان " كتب مقابله صحيح

و اصطلاحه أن العمل على توثيقه " .

و جملة القول أن الحارث بن أبي أسامة ثقة حافظ و أن من تكلم فيه لا يعتد بكلامه

و أن الذهبي تناقض قوله فيه و الراجح منه ما ذكره في " الميزان " و " الضعفاء "

أنه ثقة صدوق و أن قوله في " التلخيص " : " ليس بعمدة " هو الذي ليس بعمدة لأنه

قاله من ذاكرته و الذاكرة قد تخون و ما ذكره في المصدرين المشار إليهما إنما

ذكره بعد دراسة لترجمته و تمحيص لما جاء فيها كما هو ظاهر لا يخفى على طالب

العلم إن شاء الله تعالى .

5 - قلت : قول الذهبي " يحيى و إن كان ثقة , فقد ضعف " لا يساوي أنه ضعيف , بل

هو ظاهر في أنه عنده ثقة مع ضعف فيه فهو على هذا لا ينافي موافقته الحاكم على

تصحيح هذا الحديث الذي نحن في صدد الدفاع عنه و لا ينافي قوله عقب الحديث الآخر

: " و لا يصح بوجه " لأنه ذكر له قبل ذلك علة أخرى كان يحسن بالكاتب الفاضل أن

يذكرها , و نص كلام الذهبي : " قلت : أحمد منكر الحديث و هو ممن نقم على مسلم

إخراجه في " الصحيح " و يحيى و إن كان ثقة فقد ضعف " .

و أحمد هذا هو ابن عبد الرحمن بن وهب فيه كلام كثير حتى إن الذهبي أورده في

" الضعفاء " ( 2 / 2 ) و قال : " قال ابن عدي : رأيت شيوخ مصر مجمعين على ضعفه

حدث بما لا أصل له " و ذكر له في " الميزان " حديثا من روايته عن عمه عبد الله

ابن وهب بسنده الصحيح عن ابن عمر مرفوعا و قال : " فهذا موضوع على ابن وهب " .

و ذكر له حديثا آخر عن عمه أيضا بسنده الصحيح عن أنس مرفوعا " كان يجهر بـ

( بسم الله الرحمن الرحيم ) في الصلاة " و لا يصح في الجهر حديث , و إنما أتى

من اختلاطه , و لذلك قال الحافظ : " صدوق تغير بآخره " .

قلت : فهو آفة الحديث الذي قال الذهبي فيه " و لا يصح بوجه " و ليس يحيى ابن

أيوب .

و جملة القول : أن قول الذهبي : " و إن كان ثقة فقد ضعف " إنما يعني أنه ثقة من

الدرجة الوسطى لا العليا لأن فيه ضعفا , فهو في زمرة الذين يحتج بحديثهم في

مرتبة الحسن ما لم يخالف أو يتبين خطؤه و هذا هو معنى قوله فيه في " الضعفاء "

( 218 / 2 ) : " ثقة قال النسائي : ليس بذلك القوي , و قال أبو حاتم : لا يحتج

به " . و قوله في " التذكرة " ( 1 / 228 ) بعد أن حكى بعض أقوال الموثقين

و المضعفين . " قلت : حديثه في الكتب الستة و حديثه فيه مناكير " .

و لا يخفى على طالب العلم أن قوله : " فيه مناكير " ليس بمعنى منكر الحديث فإن

الأول معناه أنه يقع أحيانا في حديثه مناكير و الآخر معناه أنه كثير المناكير

فهذا لا يحتج به , بخلاف الأول فهو حجة عند عدم المخالفة كما ذكرنا و لذلك احتج

به مسلم و أما البخاري , فإنما روى له استشهادا و متابعة كما أفاده الحافظ في

" مقدمة الفتح " ( ص 451 ) . و إذا عرفت هذا سهل عليك أن تفهم على الصواب قول

الذهبي الذي نقله الكاتب في الفقرة 6 - : " هو خبر منكر و يحيى ليس بالقوي " .

فإن ثمة فرقا أيضا بين قول الحافظ " ليس بالقوي " و قوله " ليس بقوي " فإن هذا

ينفي عنه مطلق القوة فهو يساوي قوله " ضعيف " و ليس كذلك قوله الأول : " ليس

بالقوي " فإنه ينفي نوعا خاصا من القوة و هي قوة الحفاظ الأثبات و عليه فلا

منافاة بين قوله هذا و قوله المتقدم " يحيى و إن كان ثقة ففيه ضعف " و أما قوله

" هو خبر منكر " فلم يظهر لي وجه نكارته و الله أعلم إلا إن كان يعني تفرد يحيى

به , فهو غير ضار حينئذ على أنه لم يتفرد به كما مضى و يأتي فلا وجه لقوله

" منكر " و الله أعلم .

7 - قول الذهبي " قلت : هذا من مناكير يحيى " . أي من مفاريده كما تقدم قبله

فليس فيه تضعيف مطلق ليحيى .

8 - 10 - يجاب عن هذه الأمثلة التي أشار إليها الكاتب بنحو ما سبق .

11 - قلت : ما جاء في هذه الفقرة عن الحافظين العراقي و العسقلاني يؤيد ما

ذهبنا إليه من بيان حال يحيى بن أيوب , فإن قولهما " فيه مقال و لكنه صدوق "

و قول الحافظ في " التقريب " : " صدوق ربما أخطأ " صريح في أن خطأه قليل و من

ثبتت عدالته و ثقته , فلا يسقط حديثه لمجرد أن أخطأ في أحاديث .

و خلاصة القول في يحيى أن الأئمة اختلفوا فيه , فمنهم الموثق مطلقا و منهم من

قال فيه : ثقة حافظ و منهم من قال : لا يحتج به و منهم من قال : سيء الحفظ

و منهم من قال : ربما أخل في حفظه و لم أر من أطلق فيه الضعف , فمن كان في هذه

الحالة , فلا يجوز أن يميل طالب العلم إلى تجريحه مطلقا أو تعديله مطلقا إلا

ساهيا , بل لابد من التوفيق بين هذه الأقوال المتعارضة إذا أمكن و إلا فتقديم

الجرح على التعديل و هذا الأخير هو ما فعله الكاتب الفاضل و الأول هو الذي ذهب

إليه الحافظ الذهبي و العراقي و العسقلاني و هو الذي أختاره و هو أنه حسن

الحديث لا صحيحه و لا ضعيفه إلا إذا تبين خطؤه و هو هنا قد تأكدنا من صوابه

بمتابعة ابن لهيعة له كما تقدم و متابعة غيره كما يأتي .

12 - قلت : في ابن لهيعة تفصيل سبقت الإشارة إليه في الجواب عن الفقرة الثانية

فلا نعيد الكلام فيه .

13 - فإذا كان الحديث مداره على هذين الرجلين ... فأنى له الصحة !

قلت : قد أثبتنا أن ابن أيوب حسن الحديث , فإذا كان كذلك فحديثه بدون شك يرتقي

بمتابعة ابن لهيعة إلى مرتبة الصحة . وهب أنه ضعيف الحديث كابن لهيعة فالحديث

بمجموع روايتهما إياه يرتقي إلى درجة الحسن لغيره كما سبقت الإشارة إليه في أول

هذه المقالة . على أن الحديث صحيح كما كنت قلته في " تخريج الفضائل " فإنه قد

تابعهما عمرو ابن الحارث و هو ثقة فقيه حافظ كما قال الحافظ في " التقريب " .

و روايته عند ابن حبان في " صحيحه " ( 2311 - زوائده ) و هو مطبوع . فكان من

الواجب على حضرة الكاتب أن يرجع إليه و هو من المصادر التي نسبت الحديث إليها

في " التخريج " المذكور فهو على علم به , فعدم رجوعه إليه و النظر في إسناده

مما لا يغتفر لمن أراد التحقيق في حديث ما لاسيما إذا كان تحقيقه في سبيل الرد

على من صححه من المتقدمين كالحافظ المنذري و المتأخرين مثلي .

و أزيد هنا فأقول : قد أخرجه أيضا ابن عساكر في " تاريخ دمشق " ( 1 / 29 / 2 )

من الطريقين السابقين و من طريق الطبراني عن أحمد بن رشدين المصري أنبأنا حرملة

بن يحيى أنبأنا ابن وهب أخبرني عمرو بن الحارث بإسناده مرفوعا بلفظ :

" طوبى للشام إن الرحمن لباسط رحمته عليه " .

لكن أحمد هذا هو ابن محمد بن الحجاج بن رشدين أبو جعفر المصري .

قال في " الميزان " : " قال ابن عدي : كذبوه و أنكرت عليه أشياء " . ثم ذكر له

حديثا من أباطيله . و أرى أن الحديث بهذا اللفظ من أباطيله أيضا لتفرده به دون

كل من روى هذا الحديث من الثقات و غيرهم , فوجب التنبيه عليه لاسيما و ظاهر

كلام المنذري أنه صحيح بهذا اللفظ , فإنه قال بعد أن ذكره بلفظ الترجمة :

" رواه الترمذي و صححه و ابن حبان في " صحيحه " و الطبراني بإسناد صحيح و لفظه

.... " فذكره بهذا اللفظ المنكر . و أصرح منه في إيهام التصحيح صنيع الهيثمي

فإنه أورده في " المجمع " ( 10 / 60 ) بهذا اللفظ و قال : " رواه الطبراني

و رجاله رجال الصحيح " ! و حق العبارة أن تتبع بقوله : " غير أحمد بن رشدين

.... " فإنه ليس من رجال الصحيح بل هو من شيوخ الطبراني الضعفاء ! و كثيرا ما

يصنع الهيثمي مثل هذا التعميم المخل فكن منه على ذكر تنج إن شاء الله تعالى من

الخطأ .

504 " المسلم أخو المسلم لا يظلمه و لا يسلمه و من كان في حاجة أخيه كان الله في

حاجته و من فرج عن مسلم كربة فرج الله عنه كربة من كربات يوم القيامة و من ستر

مسلما ستره الله يوم القيامة " .

قال الألباني في "السلسلة الصحيحة" 2 / 16 :

أخرجه البخاري ( 2 / 98 ) و أبو داود ( 4893 ) و الترمذي ( 1 / 268 )

و أحمد ( 2 / 91 ) عن الليث عن عقيل عن ابن شهاب أن سالما أخبره أن # عبد

الله بن عمر # أخبره أن رسول الله صلى الله عليه وسلم قال : فذكره .

و السياق للبخاري و قال الترمذي : " حديث حسن صحيح " .

و الجملة الأولى منه عند مسلم ( 8 / 10 - 11 ) و الترمذي ( 1 / 350 ) و حسنه من

حديث أبي هريرة و كذلك عند أبي داود ( 4918 ) لكن بلفظ " المؤمن أخو المؤمن "

و عنده أيضا ( 3356 ) من حديث سويد بن حنظلة باللفظ الأول و الترمذي ( 2 / 183

) و غيره من حديث عمرو بن الأحوص و أحمد ( 5 / 24 / 71 ) من حديث رجل من بني

سليط .

( تنبيه ) أورد المنذري هذا الحديث في " الترغيب " من رواية أبي داود و الترمذي

فقط عن ابن عمر و هذا قصور فاحش إذ فاته أنه في . صحيح البخاري " . و أفحش منه

أن السيوطي أود الجملة الأولى منه من رواية أبي داود عن سويد بن حنظلة ! ففاته

أنه عند الشيخين و غيرهما ممن ذكرنا عن جماعة من أصحاب النبي صلى الله عليه

وسلم فاقتضى التنبيه .

505 " لأعلمن أقواما من أمتي يأتون يوم القيامة بحسنات أمثال جبال تهامة بيضا

فيجعلها الله هباء منثورا . قال ثوبان : يا رسول الله صفهم لنا جلهم لنا أن

لا نكون منهم و نحن لا نعلم , قال : أما إنهم إخوانكم و من جلدتكم و يأخذون من

الليل كما تأخذون و لكنهم أقوام إذا خلو بمحارم الله انتهكوها " .

قال الألباني في "السلسلة الصحيحة" 2 / 18 :

أخرجه ابن ماجه ( 4245 ) : حدثنا عيسى بن يونس الرملي حدثنا عقبة بن علقمة بن

خديج المعافري عن أرطاة بن المنذر عن # أبي عامر الألهاني # عن النبي صلى الله

عليه وسلم أنه قال : فذكره .

قلت : و هذا إسناد صحيح رجاله ثقات . و قال المنذري ( 3 / 178 ) : " رواه ابن

ماجه و رواته ثقات " .

و قال البوصيري في " الزوائد " ( ق 262 / 1 ) : " هذا إسناد صحيح رجاله ثقات .

و أبو عامر الألهاني اسمه عبد الله بن غابر " .

506 " لا تكثروا الضحك , فإن كثرة الضحك تميت القلب " .

قال الألباني في "السلسلة الصحيحة" 2 / 18 :

أخرجه ابن ماجه ( 4193 ) من طريق عبد الحميد بن جعفر عن إبراهيم بن عبد الله بن

حنين عن # أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد جيد رجاله كلهم ثقات غير عبد الحميد بن جعفر , قال الحافظ في

" التقريب " : " صدوق و ربما وهم " .

و قال البوصيري في " الزوائد " ( ق 258 / 1 ) : " هذا إسناد صحيح و أبو بكر

الحنفي اسمه عبد الكبير بن عبد المجيد البصري " . قلت : و له طريق أخرى عن

أبي هريرة أخرجه الترمذي ( 2 / 50 ) و أحمد ( 2 / 31 ) و ابن عساكر في " تاريخ

دمشق " ( 9 / 247 / 1 ) من طريق جعفر بن سليمان عن أبي طارق عن الحسن عنه .

و قال الترمذي : " هذا حديث غريب لا نعرفه إلا من حديث جعفر بن سليمان و الحسن

لم يسمع من أبي هريرة شيئا . و روى أبو عبيدة الناجي عن الحسن هذا الحديث قوله

و لم يذكر فيه عن أبي هريرة عن النبي صلى الله عليه وسلم " .

قلت : و أبو طارق هذا هو السعدي و هو مجهول كما في " التقريب " .

و له عنه طريق ثالث أخرجه ابن ماجه ( 4217 ) من طريق أبي رجاء عن برد بن سنان

عن مكحول عن واثلة بن الأسقع عنه .

قلت : و هذا إسناد رجاله ثقات غير أن مكحولا و أبا رجاء و اسمه محرز بن عبد

الله الجزري مدلسان و قد عنعنا و منه تعلم أن قول البوصيري في " الزوائد "

( ق 260 / 1 ) : " هذا إسناد حسن " فغير حسن !

507 " ما ضرب صلى الله عليه وسلم بيده خادما قط و لا امرأة , و لا ضرب رسول الله

صلى الله عليه وسلم بيده شيئا قط إلا أن يجاهد في سبيل الله , و لا خير بين

أمرين قط إلا كان أحبهما إليه أيسرهما حتى يكون إثما فإذا كان إثما كان أبعد

الناس من الإثم , و لا انتقم لنفسه من شيء يؤتى إليه حتى تنتهك حرمات الله عز

وجل فيكون هو ينتقم لله عز وجل " .

قال الألباني في "السلسلة الصحيحة" 2 / 19 :

أخرجه أحمد ( 6 / 232 ) : حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة عن

# عائشة # قالت : ذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين و تابعه هشام بن عروة فقال أحمد

( 6 / 229 ) : حدثنا أبو معاوية حدثنا هشام بن عروة عن أبيه به نحوه .

و هو عند مسلم ( 7 / 80 ) من هذا الوجه دون التخيير و عند البخاري ( 2 / 394 )

من الوجه الأول دون الضرب .

508 " يا نعايا العرب ! يا نعايا العرب ! ثلاثا , إن أخوف ما أخاف عليكم الرياء

و الشهوة الخفية " .

قال الألباني في "السلسلة الصحيحة" 2 / 20 :

أخرجه الطبراني في " المعجم الكبير " و ابن عدي في " الكامل " ( ق 220 / 2 )

و أبو نعيم في " الحلية " ( 7 / 122 ) و " أخبار أصبهان " ( 2 / 66 ) و البيهقي

في " الزهد " ( 2 / 37 / 2 ) من طريق عبد الله بن بديل بن ورقاء الخزاعي عن

الزهري عن # عباد بن تميم عن عمه # مرفوعا .

قلت : و هذا إسناد حسن رجاله ثقات رجال مسلم غير عبد الله ابن بديل هذا فقال

ابن عدي " له أشياء تنكر عليه من الزيادة في متن أو في إسناد و لم أر للمتقدمين

فيه كلاما فأذكره " .

قلت : روى ابن أبي حاتم ( 2 / 2 / 15 ) عن ابن معين أنه قال فيه " صالح " .

و ذكره ابن حبان في " الثقات " . و قال الحافظ في " التقريب " : " صدوق يخطىء "

. و الحديث قال الهيثمي في " المجمع " ( 6 / 655 ) : " رواه الطبراني بإسنادين

رجال أحدهما رجال الصحيح غير عبد الله بن بديل بن ورقاء و هو ثقة " .

و قال المنذري في " الترغيب " ( 3 / 190 ) : " رواه الطبراني بإسنادين أحدهما

صحيح " .

تنبيه : ( الرياء ) بالراء . و وقع في " الترغيب " و " المجمع " .

( الزنا ) بالزاي . و قال المنذري : " و قد قيده بعض الحفاظ ( الرياء ) بالراء

و الياء " .

قلت و كذلك هو في كل المصادر المخطوطة و غيرها التي عزونا الحديث إليها و كذلك

أورده ابن الأثير في " النهاية " و قال : " و في رواية : " يا نعيان العرب " .

يقال : نعى الميت ينعاه نعيا : إذا أذاع موته و أخبر به و إذا ندبه .

قال الزمخشري : في ( نعايا ) ثلاثة أوجه : أحدها أن يكون جمع ( نعي ) و هو

المصدر كصفي و صفايا و الثاني أن يكون اسم جمع كما جاء في أخية أخايا .

و الثالث : أن يكون جمع نعاء التي هي اسم الفعل . و المعنى : يا نعايا العرب

جئن فهذا وقتكن و زمانكن يريد أن العرب قد هلكت . و النعيان مصدر بمعنى النعي

و قيل إنه جمع ناع , كراع و رعيان . و المشهور في العربية أن العرب كانوا إذا

مات منهم شريف أو قتل بعثوا راكبا إلى القبائل ينعاه إليهم , يقول : نعاء فلانا

أو يا نعاء العرب أي : هلك فلان , أو هلكت العرب بموت فلان . فنعاء من نعيت مثل

نظار و دراك . فقوله : نعاء فلانا معناه : انع فلانا كما تقول : دراك فلانا أي

: أدركه , فأما قوله " يا نعاء العرب " مع حرف النداء , فالمنادى محذوف تقديره

يا هذا انع العرب , أو يا هؤلاء انعوا العرب بموت فلان , كقوله تعالى :

*( ألا يا اسجدوا )* أي يا هؤلاء اسجدوا , فيمن قرأ بتخفيف ألا .

509 " إذا زنى العبد خرج منه الإيمان و كان كالظلة , فإذا انقلع منها رجع إليه

الإيمان " .

قال الألباني في "السلسلة الصحيحة" 2 / 22 :

أخرجه أبو داود ( 4690 ) و الحاكم ( 1 / 22 ) من طريق سعيد ابن أبي مريم أنبأنا

نافع بن يزيد حدثنا ابن الهاد أن سعيد بن أبي سعيد حدثنا أنه سمع # أبا هريرة #

يقول : قال رسول الله صلى الله عليه وسلم : فذكره .

و قال الحاكم : " صحيح على شرط الشيخين " و وافقه الذهبي و هو كما قالا إلا في

نافع فإنما أخرج له البخاري تعليقا , فهو على شرط مسلم وحده .

ثم أخرجه الحاكم من طريق أخرى عن أبي هريرة بلفظ : " من زنى أو شرب الخمر نزع

الله منه الإيمان كما يخلع الإنسان القميص من رأسه " . لكن إسناده ضعيف و بيانه

في " السلسلة الضعيفة ( 1274 ) . و الحديث عزاه المنذري في " الترغيب " ( 3 /

191 ) للترمذي أيضا . و ذلك من تساهله , فإنه عند الترمذي ( 2 / 104 ) معلق

بدون سند .

510 " من وقاه الله شر ما بين لحييه و شر ما بين رجليه دخل الجنة " .

قال الألباني في "السلسلة الصحيحة" 2 / 22 :

أخرجه الترمذي ( 2 / 66 ) من طريق ابن عجلان عن أبي حازم عن # أبي هريرة #

قال : قال رسول الله صلى الله عليه وسلم : فذكره .

و قال : " هذا حديث حسن غريب و أبو حازم اسمه سلمان مولى عزة الأشجعية " .

قلت : و هو ثقة محتج به في " الصحيحين " و كذلك سائر الرواة إلا ابن عجلان

و اسمه محمد فأخرج له مسلم في " الشواهد " و هو حسن الحديث . و للحديث شاهد

يرويه تميم بن يزيد مولى بني زمعة عن رجل من أصحاب رسول الله صلى الله عليه

وسلم قال : خطبنا رسول الله صلى الله عليه وسلم ذات يوم ثم قال : فذكر نحوه .

أخرجه أحمد ( 5 / 362 ) عن عثمان يعني ابن حكيم عنه و رجاله ثقات رجال مسلم غير

تميم هذا و قد ذكره ابن أبي حاتم في كتابه ( 1 / 1 / 442 ) بهذه الطريق و لم

يذكر فيه جرحا و لا تعديلا و ذكره كذلك ابن حبان في " الثقات " ( 1 / 5 ) لكنه

ذكر أنس بن مالك بدل رجل له صحبة .

ثم رأيت الحديث قد أخرجه الحاكم ( 4 / 357 ) من الطريق الأولى عن أبي هريرة

و من طريق أبي واقد عن إسحاق مولى زائدة عن محمد ابن عبد الرحمن بن ثوبان عن

أبي هريرة عن النبي صلى الله عليه وسلم قال : " من حفظ ما بين لحييه و رجليه

دخل الجنة " . و قال : " صحيح الإسناد و أبو واقد هو صالح بن محمد " . و وافقه

الذهبي .

قلت : صالح هذا قال الذهبي في " الميزان " : مقارب الحال , ثم ذكر أقوال الأئمة

فيه و كلها متفقة على تضعيفه إلا قول أحمد الآتي و قد أورده في " الضعفاء "

و قال : " قال أحمد : ما أرى به بأسا , و قال الدارقطني و جماعة ضعيف " .

و قال الحافظ في " التقريب " : " ضعيف " .

قلت : فمثله يستشهد به إن شاء الله تعالى .

511 " كل ذنب عسى الله أن يغفره إلا من مات مشركا أو مؤمن قتل مؤمنا متعمدا " .

قال الألباني في "السلسلة الصحيحة" 2 / 24 :

أخرجه أبو داود ( 4270 ) و ابن حبان ( 51 ) و الحاكم ( 4 / 351 ) و ابن عساكر

في " تاريخ دمشق " ( 5 / 209 / 2 ) من طريق خالد بن دهقان قال :

كنا في غزوة القسطنطينية بـ ( ذلقية ) فأقبل رجل من أهل فلسطين من أشرافهم

و خيارهم يعرفون ذلك له يقال له هانئ بن كلثوم بن شريك الكناني فسلم على عبد

الله بن أبي زكريا و كان يعرف له حقه قال لنا خالد : فحدثنا عبد الله ابن أبي

زكريا قال : سمعت أم الدرداء تقول : سمعت # أبا الدرداء # يقول : سمعت رسول

الله صلى الله عليه وسلم يقول : فذكره .

و السياق لأبي داود و قال الحاكم : " صحيح الإسناد " و وافقه الذهبي و هو كما

قالا , فإن رجاله كلهم ثقات و قول الحافظ في خالد هذا : " مقبول " قصور منه

فإنه ثقة وثقه ابن معين و غيره كما ذكر هو نفسه في " التهذيب " .

و للحديث شاهد من حديث معاوية بن أبي سفيان مرفوعا به .

أخرجه النسائي ( 2 / 163 ) و الحاكم و أحمد ( 4 / 99 ) من طريق ثور عن أبي عون

عن أبي إدريس قال : سمعت معاوية يخطب فذكره .

و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

قلت : أبو عون هذا لم يوثقه غير ابن حبان و قد ترجمه ابن أبي حاتم ( 4 / 414 -

415 ) و لم يذكر فيه جرحا و لا تعديلا . و الحديث في ظاهره مخالف لقوله تعالى :

*( إن الله لا يغفر أن يشرك به و يغفر ما دون ذلك لمن يشاء )* لأن القتل دون

الشرك قطعا فكيف لا يغفره الله و قد وفق المناوي تبعا لغيره بحمل الحديث على ما

إذا استحل و إلا فهو تهويل و تغليظ . و خير منه قول السندي في حاشيته على

النسائي : " و كأن المراد كل ذنب ترجى مغفرته ابتداء إلا قتل المؤمن , فإنه لا

يغفر بلا سبق عقوبة و إلا الكفر , فإنه لا يغفر أصلا و لو حمل على القتل مستحلا

لا يبقى المقابلة بينه و بين الكفر ( يعني لأن الاستحلال كفر و لا فرق بين

استحلال القتل أو غيره من الذنوب , إذ كل ذلك كفر ) . ثم لابد من حمله على ما

إذا لم يتب و إلا فالتائب من الذنب كمن لا ذنب له كيف و قد يدخل القاتل

و المقتول الجنة معا كما إذا قتله و هو كافر ثم آمن و قتل " .

512 " يخرج عنق من النار يوم القيامة لها عينان تبصران و أذنان تسمعان و لسان

ينطق يقول : إني وكلت بثلاثة : بكل جبار عنيد و بكل من دعا مع الله إلها آخر

و بالمصورين " .

قال الألباني في "السلسلة الصحيحة" 2 / 25 :

أخرجه الترمذي ( 2 / 95 ) و أحمد ( 2 / 336 ) من طريق عبد العزيز ابن مسلم عن

الأعمش عن أبي صالح عن # أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم .

و قال الترمذي : " حديث حسن غريب صحيح " . قلت : و إسناده صحيح على شرط الشيخين

. ثم قال الترمذي : " و قد رواه بعضهم عن الأعمش عن عطية عن أبي سعيد عن النبي

صلى الله عليه وسلم نحو هذا . و روى أشعث بن سوار عن عطية عن أبي سعيد الخدري

عن النبي صلى الله عليه وسلم نحوه " .

قلت : قد رواه فراس أيضا عن عطية عن أبي سعيد مثله إلا أنه قال : " و بمن قتل

نفسه بغير نفس " مكان " " و بالمصورين " و زاد : " فينطوي عليهم فيقذفهم في

غمرات جهنم " . أخرجه أحمد ( 3 / 40 ) و البزار نحوه و قال : " فتنطلق بهم قبل

سائر الناس بخمسمائة عام " مكان زيادة أحمد كما في " الترغيب " ( 3 / 204 )

و قال : " و في إسناديهما عطية العوفي و رواه الطبراني بإسنادين رواة أحدهما

رواة الصحيح و قد روي عن أبي سعيد من قوله موقوفا عليه " .

قلت : و له شاهد من حديث عائشة رضي الله عنها يرويه ابن لهيعة عن خالد بن أبي

عمران عن القاسم بن محمد عنها مرفوعا نحوه إلا أنه قال : " و وكلت بمن لا يؤمن

بيوم الحساب " . و زاد : " قال : فينطوي عليهم و يرمي بهم في غمرات جهنم " .

أخرجه أحمد ( 6 / 110 ) . و ابن لهيعة ضعيف .

513 " يا عائشة إياك و محقرات الأعمال ( و في لفظ : الذنوب ) فإن لها من الله

طالبا " .

قال الألباني في "السلسلة الصحيحة" 2 / 26 :

أخرجه الدارمي ( 2 / 303 ) و ابن ماجه ( 4243 ) و ابن حبان ( 2497 ) و أحمد ( 6

/ 70 , 151 ) و ابن عساكر في " تاريخ دمشق " ( 7 / 176 / 1 ) من طريق سعيد بن

مسلم بن بانك قال : سمعت عامر بن عبد الله بن الزبير قال : حدثني عوف بن

الحارث بن الطفيل عن # عائشة # قالت : قال لي رسول الله صلى الله عليه وسلم

فذكره .

قلت : و هذا إسناد صحيح رجاله ثقات رجال البخاري غير ابن بانك بموحدة و نون

مفتوحة و هو ثقة كما في " التقريب " .

و الحديث عزاه المنذري ( 3 / 212 ) للنسائي و الظاهر أنه يعني السنن الكبرى له

و إلا فلم أره في " المجتبى " له و هي الصغرى .

514 " لو غفر لكم ما تأتون إلى البهائم لغفر لكم كثيرا " .

قال الألباني في "السلسلة الصحيحة" 2 / 27 :

أخرجه أحمد ( 6 / 441 ) : حدثنا هيثم بن خارجة قال : أنبأنا أبو الربيع سليمان

بن عتبة السلمي عن يونس بن ميسرة بن حلبس عن أبي إدريس عن # أبي الدرداء # عن

النبي صلى الله عليه وسلم فذكره .

قلت : و هذا إسناد حسن رجاله ثقات معرفون غير سليمان بن عتبة و هو الدمشقي

الداراني مختلف فيه , فقال أحمد : لا أعرفه و قال ابن معين : لا شيء , و قال

دحيم : ثقة , و وثقه أيضا أبو مسهر و الهيثم ابن خارجة و هشام بن عمار و ابن

حبان و مع أن الموثقين أكثر , فإنهم دمشقيون مثل المترجم فهم أعرف به من غيرهم

من الغرباء , و الله أعلم .

و قال الحافظ في " التقريب " : " صدوق له غرائب " . و قال عبد الله بن أحمد في

زوائده على " المسند " ( 6 / 442 ) حدثني الهيثم بن خارجة عن أبي الربيع بهذه

الأحاديث كلها إلا أنه أوقف منها حديث " لو غفر لكم ما تأتون ... " و قد حدثناه

أبي عنه مرفوعا " .

قلت : الأب أجل من الولد و أحفظ و الكل حجة و لا بعد أن ينشط تارة فيرفع الحديث

و لا ينشط أخرى فيوقفه . فالظاهر أن الهيثم حدث به أحمد مرفوعا و حدث ابنه

موقوفا , فحفظ كل ما سمع . فالحديث ثابت مرفوعا و موقوفا و الرفع زيادة فهو

المعتمد و هذا في رأيي خير من قول المنذري في " الترغيب " ( 3 / 212 ) :

" رواه أحمد و البيهقي مرفوعا هكذا و رواه عبد الله في زياداته موقوفا على أبي

الدرداء و إسناده أصح و هو أشبه " . كذا قال و هو من الغرائب , فإن إسناد

الموقوف هو عين إسناد المرفوع و إنما الخلاف بين أحمد و ابنه , فإذا كان لابد

من الترجيح بين روايتيهما , فإن مما لا شك فيه أن رواية أحمد أرجح لأنه أحفظ

كما سبق و لكني أرى أن لا مبرر لذلك مع إمكان الجمع الذي ذكرته . و من العجيب

أن المناوي نقل عن الهيثمي مثلما قال المنذري من الترجيح فكأنه قلده في ذلك .

و الله أعلم . ثم وجدت متابعا لأحمد أخرجه البيهقي في " الشعب " ( 2 / 95 / 2 )

من طريق عباس بن محمد الدوري حدثنا الهيثم بن خارجة به مرفوعا .

515 " من أدرك والديه أو أحدهما ثم دخل النار من بعد ذلك فأبعده الله و أسحقه " .

قال الألباني في "السلسلة الصحيحة" 2 / 28 :

أخرجه الإمام أحمد ( 4 / 344 , 5 / 29 ) عن شعبة عن قتادة قال : سمعت زرارة

ابن أوفى يحدث عن #‎أبي بن مالك # عن النبي صلى الله عليه وسلم أنه قال : فذكره

و أخرجه الطيالسي ( 1321 ) : حدثنا شعبة به دون قوله : " و أسحقه " .

قلت : و هذا إسناد صحيح رجاله ثقات رجال الشيخين غير أبي بن مالك و هو صحابي

عداده في أهل البصرة و قد اختلف في اسمه على أقوال رجح الحافظ هذا الذي في

رواية قتادة هذه و قد خالفه ابن جدعان , فقال الطيالسي أيضا ( 1322 ) :

حدثنا شعبة عن علي بن زيد أن زرارة يحدث عن رجل من قومه يقال له : مالك أو أبو

مالك أو ابن مالك عن النبي صلى الله عليه وسلم فذكره بزيادة فيه دون الزيادة

المتقدمة . و كذلك رواه حماد ابن سلمة أنبأنا علي بن زيد عن زرارة إلا أنه قال

: عن مالك بن عمرو القشيري . جزم بذلك و لم يشك . و ابن جدعان ضعيف , فلا يحتج

به لاسيما مع مخالفته لمثل قتادة و هو ثقة محتج به في " الصحيحين " .

516 " رضى الرب في رضى الوالد و سخط الرب في سخط الوالد " .

قال الألباني في "السلسلة الصحيحة" 2 / 29 :

أخرجه الترمذي ( 1 / 346 ) و ابن حبان ( 2026 ) و الحسن بن سفيان في " الأربعين

" ( ق 69 / 2 ) من طريق خالد بن الحارث حدثنا شعبة عن يعلى بن عطاء عن أبيه عن

# عبد الله بن عمرو # عن النبي صلى الله عليه وسلم به . ثم أخرجه الترمذي من

طريق محمد بن جعفر و البخاري في " الأدب المفرد " رقم ( 2 ) عن شعبة به موقوفا

على ابن عمرو و لم يرفعه . و قال الترمذي : " و هذا أصح و هكذا روى أصحاب شعبة

عن شعبة عن يعلى بن عطاء عن أبيه عن عبد الله بن عمرو موقوفا و لا نعلم أحدا

رفعه غير خالد بن الحارث عن شعبة و خالد بن الحارث ثقة مأمون " .

قلت : و قد احتج به الشيخان و قال الحافظ في " التقريب " : " ثقة ثبت " و قد

وجدت له متابعين على رفعه : الأول : عبد الرحمن حدثنا شعبة به مرفوعا , أخرجه

الحاكم ( 4 / 151 - 152 ) من طريقين عنه و قال : " صحيح على شرط مسلم " .

و وافقه الذهبي و هو كما قالا و عبد الرحمن هو ابن مهدي و هو من هو في الثقة

و الحفظ و الضبط . و أحد طريقيه عند الحاكم من رواية عبد الله بن أحمد عن أبيه

عنه و لم أره في مسند أحمد . و الله أعلم .

و الآخر أبو إسحاق الفزازي عن شعبة به , أخرجه أبو الشيخ في " الفوائد " ( ق 81

/ 2 ) و ابن عساكر في " تاريخ دمشق " ( 4 / 76 / 1 ) .

و أبو إسحاق هذا هو إبراهيم بن محمد بن الحارث و هو إمام ثقة حافظ محتج به في

" الصحيحين " أيضا .

قلت : فهؤلاء ثلاثة من الثقات الأثبات اتفقوا على رواية الحديث عن شعبة مرفوعا

فثبت الحديث بذلك و أن قول الترمذي : إن الموقوف أصح إنما هو باعتبار أنه لم

يعلم أحدا رفعه غير خالد بن الحارث أما و قد وجدنا غيره قد رفعه , فالرفع أصح

و ذلك كله مصداق لقول من قال : كم ترك الأول للآخر .

و له طريق أخرى عن يعلى بن عطاء . عند أبي نعيم في " الحلية " ( 6 / 215 )

و لكن لا أدري إذا كان وقع في إسناده تحريف أم لا .

517 " سبحان الله ! و هل أنزل الله من داء في الأرض إلا جعل له شفاء " .

قال الألباني في "السلسلة الصحيحة" 2 / 31 :

أخرجه الإمام أحمد ( 5 / 371 ) : حدثنا إسحاق بن يوسف حدثنا سفيان عن منصور عن

هلال بن يساف عن # ذكوان عن رجل من الأنصار # قال : " عاد رسول الله صلى الله

عليه وسلم رجلا به جرح , فقال رسول الله صلى الله عليه وسلم : ادعوا له طبيب

بني فلان قال : فدعوه فجاء فقال : يا رسول الله و يغني الدواء شيئا ? فقال ...

" . فذكره .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات معروفون من رجال مسلم غير الرجل

الأنصاري و هو صحابي كما هو الظاهر و جهالة الصحابي لا تضر , لاسيما و أصل

الحديث مشهور عن النبي صلى الله عليه وسلم رواه عنه جماعة من الصحابة منهم أنس

ابن مالك و أبو سعيد الخدري و أبو هريرة و جابر و أسامة بن شريك و عبد الله بن

مسعود و صفوان ابن عسال و قد خرجت أحاديثهم و تكلمت على أسانيدها و جلها صحيح

في " تخريج أحاديث الحلال و الحرام " رقم ( 290 ) . و إنما أوردت هذا هنا لهذه

الفائدة التي تفرد بها من بيان سبب ورود الحديث . و الحمد لله على توفيقه .

518 " إن الله عز وجل لم ينزل داء إلا أنزل له شفاء إلا الهرم , فعليكم بألبان

البقر , فإنها ترم من كل الشجر " .

قال الألباني في "السلسلة الصحيحة" 2 / 31 :

أخرجه الطيالسي ( 368 ) : حدثنا المسعودي عن قيس بن مسلم عن طارق بن شهاب عن

# عبد الله # عن النبي صلى الله عليه وسلم . و من هذا الوجه أخرجه الحاكم ( 1 /

197 ) . و رجاله ثقات غير أن المسعودي كان اختلط قبل موته و اسمه عبد الرحمن بن

عبد الله بن عتبة بن مسعود الكوفي لكنه قد توبع , فأخرجه الطبراني في " المعجم

الكبير " ( 3 / 49 / 1 ) من طريق زفر بن الهذيل عن أبي حنيفة عن قيس بن مسلم به

. و هذه متابعة لا بأس بها و خالفهما يزيد بن أبي خالد فقال : عن قيس بن مسلم

عن طارق بن شهاب أن النبي صلى الله عليه وسلم قال : فذكره . لم يذكر فيه عبد

الله و هو ابن مسعود .

أخرجه أحمد ( 4 / 315 ) حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن يزيد بن أبي

خالد به . و يزيد هذا هو ابن عبد الرحمن أبو خالد الدالاني قال الحافظ : " صدوق

يخطىء كثيرا و كان يدلس " . قلت فمثله لا يعارض روايتي المسعودي و أبي حنيفة

فروايتهما أرجح و يؤيده ما أخرجه الحاكم ( 4 / 196 ) من طريق أبي قلابة عبد

الملك بن محمد الرقاشي حدثنا أبو زيد سعيد بن الربيع حدثنا شعبة عن الركين بن

الربيع عن قيس بن مسلم عن طارق بن شهاب عن عبد الله مرفوعا بلفظ : " ما أنزل

الله من داء إلا و قد أنزل له شفاء و في ألبان البقر شفاء من كل داء " .

و قال : " صحيح على شرط مسلم " . و وافقه الذهبي .

و فيما قالاه نظر , فإن رجاله على شرط مسلم غير الرقاشي . ثم هو ضعيف الحفظ قال

الحافظ : " صدوق يخطىء تغير حفظه " .

قلت : فمثله يحتج به فيما وافق غيره أما فيما خالف أو تفرد فلا و قد تفرد هنا

بقوله : " شفاء من كل داء . و قد رواه الربيع بن الركين عن إبراهيم بن مهاجر عن

قيس بن مسلم به و لفظه : " تداووا بألبان البقر فإني أرجو أن يجعل الله فيها

شفاء فإنها تأكل من الشجر " . أخرجه الطبراني ( 3 / 49 / 1 ) .

و الربيع بن الركين هو الربيع بن سهل بن الركين بن الربيع ابن عميلة الفزاري

و هو ضعيف اتفاقا و هو حفيد الركين بن الربيع الذي في سند الحاكم و هو على ضعفه

فلفظ روايته أقرب إلى معنى لفظ المسعودي من تابعه الدالاني في رواية الرقاشي .

و جملة القول : أن الصواب في إسناد الحديث أنه من مسند ابن مسعود لاتفاق الجميع

عليه خلافا لأبي خالد الدالاني و في متنه لفظ المسعودي لمتابعة من ذكرنا له

خلافا للرقاشي . و الله أعلم .

ثم وجدت للمسعودي متابعا آخر فقال البغوي في حديث علي ابن الجعد ( ق 97 / 1 ) :

حدثنا أبو الربيع الزهراني حدثنا أبو وكيع الجراح ابن مليح عن قيس بن مسلم به

سندا و متنا . و هذا سند جيد رجاله ثقات رجال مسلم و في أبي وكيع ضعف يسير في

حفظه , و قال الحافظ فيه : " صدوق يهم " .

و أخرجه من طريق قيس عن قيس بن مسلم به مرسلا لم يذكر ابن مسعود و ذكر فيه تلك

الزيادة بلفظ : " هو دواء من كل داء " .

و قيس هو ابن الربيع الأسدي و هو ضعيف أيضا لسوء حفظه .

ثم أخرجه من طريق حجاج بن نصير حدثنا شعبة عن الربيع بن الركين ابن الربيع عن

قيس بن مسلم مثل رواية الرقاشي سندا و متنا و حجاج ابن نصير ضعيف .

519 " إنه من أعطي حظه من الرفق , فقد أعطي حظه من خير الدنيا و الآخرة و صلة الرحم

و حسن الخلق و حسن الجوار يعمران الديار و يزيدان في الأعمار " .

قال الألباني في "السلسلة الصحيحة" 2 / : 34

أخرجه أحمد ( 6 / 159 ) : حدثنا عبد الصمد بن عبد الوارث حدثنا محمد بن مهزم عن

عبد الرحمن بن القاسم حدثنا القاسم عن #‎عائشة # أن النبي صلى الله عليه وسلم

قال لها ... فذكره .

قلت : و هذا إسناد صحيح رجاله ثقات رجال الشيخين غير محمد بن مهزم و قد وثقه

ابن معين و قال أبو حاتم : ليس به بأس و ذكره ابن حبان في " الثقات " .

و قال المنذري في " الترغيب " ( 3 / 224 ) و تبعه الهيثمي في " المجمع "

( 8 / 153 ) : " رواه أحمد و رواته ثقات إلا أن عبد الرحمن بن القاسم لم يسمع

من عائشة " ! كذا قال و كأنه سقط من نسختهما من " المسند " قوله : " حدثنا

القاسم " و هو ثابت في النسخة المطبوعة و هو صحيح فقد تابعه عبد الرحمن بن

أبي بكر عن القاسم بن محمد به أخرجه البغوي في " شرح السنة " ( 3 / 434 - نسخة

المكتب ) و ضعفه بعبد الرحمن هذا . لكن عبد الرحمن بن القاسم ثقة فمتابعته إياه

تنفع و لا تضر و قد رأيت الحديث في " جزء " من رواية محمد بن محمد بن سليمان

الباغندي قال ( مجموع 107 - ظاهرية ) : حدثنا إسحاق بن إبراهيم و أحمد الدورقي

قالا : حدثنا عبد الصمد بن عبد الوارث ... فساقه مثل أحمد تماما إلا أنه لم يسق

من متنه إلا الجملة الأخيرة منه بلفظ : " حسن الخلق و حسن الجوار و صلة الرحم

يزدن في الأعمار و يعمرن الديار " .

و للشطر الأول من الحديث شاهد من طريق ابن أبي مليكة عن يعلى ابن مملك عن

أم الدرداء عن أبي الدرداء عن النبي صلى الله عليه وسلم قال : " من أعطي حظه

من الرفق فقد أعطي حظه من الخير و من حرم حظه من الرفق فقد حرم حظه من الخير "

. أخرجه أحمد ( 6 / 451 ) و البيهقي في " الأسماء و الصفات " ( ص 352 - طبع

الهند ) و الترمذي ( 1 / 362 ) و قال : " حديث حسن صحيح " . كذا قال . و يعلى

بن مملك قال الذهبي : " ما روى عنه سوى ابن أبي مليكة " . و معنى هذا أنه مجهول

و نحوه قول الحافظ : " مقبول " . ثم رأيت الحديث من طريق عبد الرحمن بن أبي بكر

أنه سمع القاسم بن محمد بن ( أبي ) بكر يقول : سمعت عمتي عائشة تقول ... الحديث

دون قوله " و صلة الرحم ... " و زاد : " و من حرم حظه من الرفق حرم حظه من خيري

الدنيا و الآخرة " . أخرجه أبو نعيم ( 9 / 159 ) و إسناده ضعيف من أجل عبد

الرحمن هذا و لكن لعله لا بأس به في المتابعات , فقد قال الساجي : " صدوق فيه

ضعف يحتمل " .

520 " قال الله : أنا الله و أنا الرحمن خلقت الرحم و شققت لها من اسمي , فمن وصلها

وصلته و من قطعها بتته " .

قال الألباني في "السلسلة الصحيحة" 2 / 36 :

أخرجه أبو داود ( 1694 ) و الترمذي ( 1 / 348 ) من طريق سفيان ابن عيينة عن

الزهري عن أبي سلمة قال : " اشتكى أبو الرداد الليثي , فعاده # عبد الرحمن بن

عوف # فقال : خيرهم و أوصلهم و ما علمت أبا محمد ? فقال عبد الرحمن : سمعت رسول

الله صلى الله عليه وسلم يقول " فذكره . ثم أخرجاه من طريق معمر عن الزهري

حدثني أبو سلمة أن الرداد الليثي أخبره عن عبد الرحمن بن عوف أنه سمع رسول الله

صلى الله عليه وسلم بمعناه . و أخرجه أحمد ( 1 / 194 ) من هذه الطريق بلفظ

سفيان و ابن حبان ( 2033 ) بنحوه . و قال الترمذي : " حديث سفيان عن الزهري

حديث صحيح و معمر كذا يقول قال محمد : و حديث معمر خطأ " . و تعقبه المنذري

بقوله ( 3 / 225 ) : " و في تصحيح الترمذي له نظر , فإن أبا سلمة بن عبد الرحمن

لم يسمع من أبيه شيئا , قاله يحيى بن معين و غيره " .

قلت : الذي يبدو لي أن الترمذي لا يعني أن الحديث صحيح بالنظر إلى نسبته إلى

النبي صلى الله عليه وسلم و إنما بالنسبة للزهري فقط يعني أن ما نسبه سفيان

إليه من الحديث بالسند المذكور صحيح النسبة إليه بخلاف ما نسبه إليه معمر فهو

خطأ , هذا الذي يتبادر إلى الذهن من النظر إلى جملة كلامه و ذلك لا يعطي أن

الحديث عنده صحيح عن النبي صلى الله عليه وسلم . و الله أعلم .

هذا أقوله تخريجا و توجيها لكلام الترمذي . و إلا فالحديث صحيح عندي و لم يخطىء

فيه معمر , بل إن سفيان هو الذي قصر في إسناده فصيره منقطعا . و الدليل على ذلك

أن معمرا قد توبع عليه , فقال الإمام أحمد عقب روايته السابقة و كأنه أشار إلى

تقويتها : حدثنا بشر بن شعيب بن أبي حمزة حدثني أبي عن الزهري حدثني أبو سلمة

ابن عبد الرحمن أن أبا الرداد الليثي أخبره عن عبد الرحمن بن عوف أنه سمع رسول

الله صلى الله عليه وسلم يقول : فذكره . فهذه متابعة قوية لمعمر من شعيب بن أبي

حمزة فإنه ثقة و احتج به الشيخان بل هو من أثبت الناس في الزهري كما قال الحافظ

في " التقريب " . و لذلك جزم في " التهذيب " بأن حديث معمر هو الصواب . و يؤيده

أنه قد تابعه أيضا محمد بن أبي عتيق عن ابن شهاب به .

أخرجه البخاري في " الأدب المفرد " ( 53 ) . و محمد هذا هو ابن عبد الله بن أبي

عتيق : محمد بن عبد الرحمن بن أبي بكر الصديق و هو حسن الحديث عن الزهري كما

قال الذهلي .

قلت : فهذان متابعان قويان لمعمر تشهدان لحديثه بالصحة , فكيف يصح الحكم عليه

بالخطأ و لو من إمام المحدثين ? و رحم الله مالكا إذ قال : " ما منا من أحد إلا

رد و رد عليه إلا صاحب هذا القبر " . يعني النبي صلى الله عليه وسلم .

و الخلاصة أن الصحيح في إسناد هذا الحديث أنه من رواية أبي سلمة أن الرداد

أخبره عن عبد الرحمن بن عوف . فهو إسناد متصل غير منقطع .

و لكن ذلك لا يجعله صحيحا لأن أبا الرداد هذا لا يعرف إلا بهذا الإسناد و لم

يوثقه غير ابن حبان و لهذا قال الحافظ : " مقبول " . يعني عند المتابعة و إلا

فلين الحديث . و لكنه قد توبع , فقال الإمام أحمد ( 1 / 191 ) : " حدثنا يزيد

ابن هارون : أخبرنا هشام الدستوائي عن يحيى بن أبي كثير عن إبراهيم بن عبد الله

ابن قارظ أن أباه حدثه أنه دخل على عبد الرحمن بن عوف و هو مريض , فقال له عبد

الرحمن : وصلتك رحم إن النبي صلى الله عليه وسلم قال " فذكره .

و هذا إسناد رجاله ثقات رجال مسلم غير عبد الله بن قارظ والد إبراهيم , فلم أجد

من ترجمه و لا ذكروه في شيوخ ابنه إبراهيم فكأنه غير مشهور و في كلام ابن حجر

ما يشعر بذلك , فإنه قال بعد أن صوب رواية معمر المتقدمة : " و للمتن متابع

رواه أبو يعلى بسند صحيح من طريق عبد الله ابن قارظ عن عبد الرحمن بن عوف من

غير ذكر أبي الرداد فيه " . و فاته أن هذه الطريق في مسند أحمد أيضا .

و قد وجدت للحديث شاهدا قويا فقال الإمام أحمد ( 2 / 498 ) : حدثنا يزيد قال :

و أنبأنا محمد عن أبي سلمة عن أبي هريرة قال : قال رسول الله صلى الله عليه

وسلم : فذكره .

قلت : و هذا إسناد جيد رجاله ثقات رجال الشيخين إلا أنهما إنما أخرجا لمحمد

و هو ابن عمرو بن علقمة الليثي المدني - متابعة و هو حسن الحديث كما قال

الذهبي . و بذلك صح الحديث و الحمد لله . و هو يدل على أن أبا سلمة كان له فيه

إسنادان : الأول عن أبي الرداد عن عبد الرحمن كما تقدم و الآخر هذا كما أن يزيد

بن هارون له فيه إسنادان : أحدهما إسناده المتقدم عن الدستوائي عن ... عن ابن

قارظ و الآخر هذا . و هو من الأحاديث التي فاتت الحافظ الهيثمي فلم يورده في

كتابه " مجمع الزوائد " مع أنه على شرطه لتفرد أحمد به عن الستة بهذا اللفظ من

حديث أبي هريرة .

و أما ما أخرجه الطبراني في " الكبير " ( 1 / 118 / 2 ) من طريق محمد بن يزيد

البكري الجوزجاني أنبأنا أبو مطيع البلخي الحكم بن عبد الله أنبأنا شعبة عن

سليمان الأعمش عن أبي ظبيان عن جرير مرفوعا بلفظ : " إن الله كتب في أم الكتاب

قبل أن يخلق السماوات و الأرض : أنا الرحمن الرحيم خلقت الرحم و شققت لها اسما

من اسمي , فمن وصلها وصلته و من قطعها قطعته " .

قلت : فهذا ضعيف جدا من أجل البلخي , فقد ضعفوه و اتهمه بعضهم بالكذب و الوضع .

و البكري هذا لم أعرفه .

521 " انطلقوا بنا إلى البصير الذي في بني واقف نعوده . قال : و كان رجلا أعمى " .

قال الألباني في "السلسلة الصحيحة" 2 / 39 :

أخرجه أبو سعيد بن الأعرابي في " معجمه " ( ق 133 / 1 ) أنبأنا ابن عفان أنبأنا

حسين الجعفي عن سفيان بن عيينة عن عمرو بن دينار # عن جابر # مرفوعا .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال الشيخين غير ابن عفان هذا و هو

الحسن بن علي بن عفان العامري كما في موضع آخر من " المعجم " ( 135 / 2 ) و هو

صدوق كما قال الحافظ في " التقريب " و قد توبع فأخرجه السلفي في " الطيوريات "

( ق 174 / 1 ) من طريقين آخرين عن حسين بن علي الجعفي به . و قال : " قال ابن

صاعد : و قوله : عن جابر بن عبد الله وهم و الصحيح عن محمد بن جبير بن مطعم " .

ثم رواه السلفي من طريق ابن صاعد عن سعيد ابن عبد الرحمن و عبد الجبار بن

العلاء : أنبأنا سفيان عن عمرو عن محمد بن جبير مرسلا به .

قلت : و قال ابن وهب في " الجامع " ( 38 ) : و سمعت سفيان بن عيينة يحدث عن

عمرو به .

ثم رواه السلفي من طريق إبراهيم بن بشار أنبأنا سفيان بن عيينة أنبأنا عمرو بن

دينار عن محمد بن جبير بن مطعم عن أبيه مرفوعا . فزاد في السند : " عن أبيه "

فصيره مسندا عن جبير بن مطعم . و إبراهيم بن بشار هو الرمادي و هو ثقة حافظ

و له أوهام كما في " التقريب " و قد تابعه محمد بن يونس الجمال كما في تاريخ

بغداد ( 7 / 431 ) للخطيب و قال : " و المحفوظ عن محمد بن جبير فقط " .

قلت : الأرجح عندي أنه عن جابر كما رواه الجعفي و هو ثقة محتج به في

" الصحيحين " . و لم يتفرد به حتى يحكم عليه بالوهم , فقد أخرجه الخطيب من طريق

الدارقطني : حدثنا محمد بن مخلد - و لم نسمعه إلا منه - حدثنا ابن علويه الصوفي

الحسن بن منصور حدثنا سفيان بن عيينة به و قال الدارقطني : تفرد به ابن مخلد عن

ابن علويه عن ابن عيينة و هو معروف برواية حسين الجعفي عن ابن عيينة " .

قلت : و هذا إسناد صحيح كسابقه , الحسن بن منصور من شيوخ البخاري في " صحيحه "

و ابن مخلد و هو العطاء الدوري ثقة حافظ . فهي متابعة قوية لرواية الجعفي من

الحسن بن منصور و إذا كان قد خالفهما سعيد بن عبد الرحمن و هو ابن حسان و عبد

الجبار بن العلاء كما تقدم , فإن معهما من المرجحات ما ليس مع مخالفيهما من ذلك

أنهما من رجال " الصحيح " و الآخران ليسا كذلك و منه أن معهما زيادة و هي الوصل

و الزيادة من الثقة مقبولة فكيف من ثقتين ?

فإن قيل : فهلا رجحت بهذه الطريقة نفسها رواية إبراهيم بن بشار التي أسندها عن

جبير بن مطعم ? أقول : كنت أفعل ذلك لو أن الذي تابعه و هو محمد بن يونس الجمال

كان ثقة أما و هو ضعيف كما في التقريب فتبقى روايته مرجوحة لتجردها عن المتابع

القوي . و مع ذلك فإنه يمكن اعتبار روايته مرجحا آخر لرواية الجعفي و الحسن بن

منصور على ما خالفهما بجامع الاشتراك في إسناد الحديث و مخالفة من أرسله غاية

ما في الأمر أنه وقع في روايته أن صحابي الحديث جبير بن مطعم و في روايتهما :

جابر بن عبد الله " فترجح روايتهما على روايته بالكثرة و الثقة . و الله أعلم .

و الحديث أورده المنذري في " الترغيب " ( 3 / 240 ) من رواية جبير ابن مطعم

و قال : " رواه البزار بإسناد جيد " !

و قد عرفت أن الأرجح من حديث جابر بن عبد الله .

522 " إن المسلم المسدد ليدرك درجة الصوام القوام بآيات الله عز وجل لكرم ضريبته

و حسن خلقه " .

قال الألباني في "السلسلة الصحيحة" 2 / 42 :

أخرجه الإمام أحمد ( 2 / 220 ) : حدثنا علي بن إسحاق حدثنا عبد الله أنبأنا بن

لهيعة أخبرني الحارث بن يزيد عن ابن حجيرة الأكبر عن # عبد الله ابن عمرو #

قال : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره .

ثم أخرجه ( 2 / 177 ) من طريقين آخرين صحيحين عن ابن لهيعة به .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات و ابن لهيعة و اسمه عبد الله و إن كان

قد ساء حفظه إلا أن عبد الله هذا و هو ابن المبارك صحيح الحديث عنه لأنه سمع

منه قديما كما نبه على ذلك الحافظ عبد الغني ابن سعيد و غيره .

و لم يتنبه لهذا المنذري في " الترغيب " ( 3 / 257 ) ثم الهيثمي في " المجمع "

( 8 / 22 ) فأعلاه بابن لهيعة !

و عزاه الثاني منهما للطبراني أيضا في " الكبير " و " الأوسط " و قال :

" و بقية رجاله رجال الصحيح " .

و الحديث أخرجه أيضا الخرائطي في " مكارم الأخلاق " ( ص 9 / 60 ) عن ابن لهيعة

. و له شاهد من حديث أبي هريرة مرفوعا بلفظ : " إن الله ليبلغ العبد بحسن خلقه

درجة الصوم و الصلاة " . أخرجه الحاكم ( 1 / 60 ) و قال : " صحيح على شرط مسلم

" . و وافقه الذهبي و هو كما قالا . و أخرجه هو و غيره من حديث عائشة مرفوعا

نحوه بلفظ : " درجات قائم الليل صائم النهار " . و قال أيضا : " صحيح على شرط

مسلم " و وافقه الذهبي و صححه ابن حبان ( 1927 ) .

523 " يا عائشة ارفقي , فإن الله إذا أراد بأهل بيت خيرا دلهم على باب الرفق " .

قال الألباني في "السلسلة الصحيحة" 2 / 43 :

أخرجه أحمد ( 6 / 104 ) حدثنا أبو سعيد قال : حدثنا سليمان يعني ابن بلال عن

شريك يعني ابن أبي نمر عن عطاء بن يسار # عن عائشة # أن رسول الله صلى الله

عليه وسلم قال لها :

قلت : و هذا إسناد على شرط البخاري و في شريك و هو ابن عبد الله ابن أبي نمر

كلام من قبل حفظه لكنه لم يتفرد بالحديث , فقال أحمد أيضا ( 6 / 71 ) :

حدثنا هيثم بن خارجة قال : حدثنا حفص بن ميسرة عن هشام بن عروة عن أبيه عن

عائشة أنها قالت قال رسول الله صلى الله عليه وسلم فذكره إلا أنه قال : " أدخل

عليهم الرفق " . و بهذا اللفظ أورده المنذري ( 3 / 262 ) من حديث عائشة و قال :

" رواه أحمد و البزار من حديث جابر و رواتهما رواة الصحيح " .

و نحوه في " مجمع الزوائد " ( 8 / 19 ) للهيثمي و إسناد أحمد الثاني صحيح على

شرط البخاري .

و سبب الحديث ما روى المقدام بن شريح عن أبيه قال : سألت عائشة رضي الله عنها

عن البداوة فقالت : " كان رسول الله صلى الله عليه وسلم يبدو إلى هذه التلاع

و إنه أراد البداوة مرة , فأرسل إلى ناقة مرحمة من إبل الصدقة فقال لي : يا

عائشة ارفقي , فإن الرفق لم يكن في شيء قط إلا زانه و لا نزع من شيء قط إلا

شانه " .

524 " كان رسول الله صلى الله عليه وسلم يبدو إلى هذه التلاع و إنه أراد البداوة

مرة , فأرسل إلى ناقة محرمة من إبل الصدقة فقال لي : يا عائشة ارفقي , فإن

الرفق لم يكن في شيء قط إلا زانه و لا نزع من شيء قط إلا شانه " .

قال الألباني في "السلسلة الصحيحة" 2 / 44 :

أخرجه أبو داود ( 2478 ) و السياق له و أحمد ( 6 / 58 / 222 ) من طريق شريك عن

# المقدام # . و شريك سيء الحفظ لكن تابعه شعبة عند مسلم ( 8 / 22 - 23 )

و البخاري في " الأدب المفرد " ( 469 / 475 ) و أحمد ( 6 / 125 / 171 )

و إسرائيل عند أحمد ( 6 / 112 / 206 ) .

525 " ما من مسلمين يلتقيان فيتصافحان إلا غفر لهما قبل أن يتفرقا " .

قال الألباني في "السلسلة الصحيحة" 2 / 44 :

أخرجه أبو داود ( 5212 ) و الترمذي ( 2 / 121 ) و ابن ماجه ( 3703 ) و أحمد

( 4 / 289 / 303 ) و ابن عدي ( 31 / 1 ) من طريق الأجلح عن أبي إسحاق عن

# البراء بن عازب # قال : قال رسول الله صلى الله عليه وسلم فذكره و قال

الترمذي : " حديث حسن غريب من حديث أبي إسحاق عن البراء و قد روي عن البراء من

غير وجه و الأجلح هو ابن عبد الله بن حجية بن عدي الكندي " .

قلت : و هو مختلف فيه و هو حسن الحديث إن شاء الله لكن شيخه أبا إسحاق و هو

عمرو بن عبد الله السبيعي كان اختلط و لا أدري سمع منه قبل الاختلاط أم بعده

ثم هو إلى ذلك مدلس و قد عنعنه .

و من طرقه التي أشار إليها الترمذي ما أخرجه أحمد ( 4 / 289 ) من طريق مالك عن

أبي داود قال : " لقيت البراء بن عازب فسلم علي و أخذ بيدي و ضحك في وجهي قال :

تدري لم فعلت هذا بك ? قال : قلت : لا أدري و لكن لا أراك فعلته إلا لخير قال :

إنه لقيني رسول الله صلى الله عليه وسلم ففعل بي مثل الذي فعلت بك فسألني ?

فقلت مثل الذي قلت لي , فقال : ما من مسلمين يلتقيان فيسلم أحدهما على صاحبه

و يأخذ بيده لا يأخذه إلا لله عز وجل لا يتفرقان حتى يغفر لهما " .

و لكنه إسناد واه جدا أبو داود و هو الأعمى يسمى نفيع متروك كما قال الحافظ في

" التقريب " و به أعله المنذري في " الترغيب " ( 3 / 270 ) ثم الهيثمي في

" المجمع " ( 8 / 37 ) و عزواه للطبراني فقط في " الأوسط " !

و منها ما عند أحمد ( 4 / 293 ) من طريق زهير عن أبي بلج يحيى ابن أبي سليم

قال : حدثنا أبو الحكم على البصري عن أبي بحر عن البراء أن رسول الله صلى الله

عليه وسلم قال : " أيما مسلمين التقيا , فأخذ أحدهما بيد صاحبه , ثم حمد الله

تفرقا ليس بينهما خطيئة " .

قال ابن أبي حاتم عن أبيه ( 2 / 274 ) : " قد جود زهير هذا الحديث و لا أعلم

أحدا جوده كتجويد هذا . قلت لأبي : هو محفوظ ? قال : زهير ثقة " .

قلت : و زهير هو ابن معاوية و قد خولف في إسناده , فرواه هشيم عن أبي بلج عن

زيد أبي الحكم العنزي عن البراء به نحوه . أخرجه أبو داود ( 5311 ) .

و رجح الحافظ في " التعجيل " ( ص 292 - 293 ) رواية هشيم لمتابعة أبي عوانة له

و لم يذكر مصدرها . و على ذلك فعلة هذا الإسناد زيد هذا و هو ابن أبي الشعثاء

أبو الحكم العنزي قال الذهبي : لا يعرف .

و للحديث شاهد من حديث أنس مرفوعا بلفظ : " ما من مسلمين التقيا فأخذ أحدهما

بيد صاحبه إلا كان حقا على الله أن يحضر دعاءهما و لا يفرق بين أيديهما حتى

يغفر لهما " . أخرجه أحمد ( 3 / 142 ) : حدثنا محمد بن بكر حدثنا ميمون المرائي

حدثنا ميمون بن سياه عن أنس بن مالك .

و قال المنذري في " الترغيب " ( 3 / 270 ) : " رواه أحمد و البزار و أبو يعلى

و رواة أحمد كلهم ثقات إلا ميمون المرائي و هذا الحديث مما أنكر عليه " .

قلت : هو مترجم في " التهذيب " باسم " ميمون بن موسى المرئي و ذكر في شيوخه

ميمون بن سياه و في الرواة عنه البرساني و هو محمد بن بكر لكن أخرجه الضياء في

" المختارة " ( ق 240 / 1 - 2 ) من طريق أحمد هكذا و من طريق أبي يعلى و محمد

ابن إبراهيم الفسوي عن إبراهيم بن محمد بن عرعرة حدثنا يوسف بن يعقوب السدوسي

حدثنا ميمون بن عجلان عن ميمون بن سياه به . فسمى والد ميمون عجلان و لذلك قال

الهيثمي في " المجمع " ( 8 / 36 ) : " رواه أحمد و البزار و أبو يعلى و رجال

أحمد رجال الصحيح غير ميمون بن عجلان , وثقه ابن حبان و لم يضعفه أحد " .

قلت : و هذا اختلاف مشكل لم يتبين لي الراجح منه فإن الطريق إلى ميمون المرائي

صحيح و كذلك إلى ميمون بن عجلان و قد ترجمه ابن أبي حاتم في " الجرح و التعديل

" ( 4 / 1 / 239 ) و لم يذكر فيه أكثر مما يستفاد من إسناد أبي يعلى و قال

" و سئل أبي عنه ? فقال : شيخ " . فالله أعلم بالصواب من الروايتين .

و بالجملة فالحديث بمجموع طرقه و شاهده صحيح أو على الأقل حسن كما قال الترمذي

.

526 " إن المؤمن إذا لقي المؤمن فسلم عليه و أخذ بيده فصافحه تناثرت خطاياهما كما

يتناثر ورق الشجر " .

قال الألباني في "السلسلة الصحيحة" 2 / 47 :

ذكره المنذري في " الترغيب " ( 3 / 270 ) ثم الهيثمي في " المجمع " ( 8 / 36 )

من رواية الطبراني في " الأوسط " عن # حذيفة # , فقال الأول منهما : " و رواته

لا أعلم فيهم مجروحا " . و قال الآخر : " و يعقوب بن محمد بن الطحلاء روى عنه

غير واحد و لم يضعفه أحد و بقية رجاله ثقات " .

قلت : و في هذا الكلام غرابة , فإنه إنما يقال في الراوي : " روى عنه غير واحد

و لم يضعفه أحد " , إذا كان مستورا غير معروف بتوثيق . و ليس كذلك ابن طحلاء

فقد وثقه أحمد و ابن معين و أبو حاتم و غيرهم و احتج به مسلم و لذلك فإني أخشى

أن يكون يعقوب بن محمد هذا هو غير ابن الطحلاء . و الله اعلم .

و قد وجدت للحديث طريقا أخرى يتقوى بها , فقال عبد الله بن وهب في " الجامع "

( 38 - 39 ) أخبرني ابن لهيعة عن الوليد ابن أبي الوليد عن العلاء بن عبد

الرحمن عن أبيه أنه سمع حذيفة بن اليمان يذكر أن رسول الله صلى الله عليه وسلم

لقيه فقال : يا حذيفة ناولني يدك فقبض يده , ثم الثانية , ثم الثالثة , فقال :

ما يمنعك ? فقال : إني جنب , فقال : فذكره .

قلت : و هذا إسناد جيد رجاله ثقات رجال مسلم إلا أنه إنما أخرج لابن لهيعة

- و اسمه عبد الله - مقرونا بغيره و هو صحيح الحديث إذا كان من رواية العبادلة

عنه , كهذا على ما هو مقرر في ترجمته و الوليد بن أبي الوليد هو أبو عثمان

المدني مولى ابن عمر و يقال : مولى لآل عثمان قال ابن أبي حاتم ( 4 / 2 / 20 )

: " جعله البخاري اسمين , قال أبي : هو واحد . سئل أبو زرعة عنه ? فقال ثقة "

قلت : و هذا التوثيق مما فات الحافظ ابن حجر , فلم يذكره في ترجمة الوليد هذا

من " التهذيب " و لم يحك فيه توثيقا سوى ابن حبان الذي أورده في " الثقات "

( 1 / 246 ) و هو متساهل في التوثيق معروف بذلك و لذلك لا يعتمده المحققون من

العلماء و على هذا جرى الحافظ في " التقريب " فقال فيه : " لين الحديث " .

و ظني أنه لو وقف على توثيق أبي زرعة إياه لوثقه و لم يلينه . و الله أعلم .

و الحديث أخرجه ابن شاهين أيضا في " الترغيب " ( ق 310 / 2 ) عن الوليد بن أبي

الوليد المديني عن يعقوب الحرقي عن حذيفة به . هكذا في مسودتي ليس فيها بيان

الراوي عن الوليد هل هو ثقة أم لا و إن كان المفروض أن حذفه أو عدم ذكره يكون

عادة لكونه ثقة و ليس الأصل تحت يدي الآن , فإنه في المدينة المنورة و أنا أكتب

هذا في دمشق ( 3 / 4 / 1387 ) و لذلك فإني لا أستطيع المقابلة بين هذا الإسناد

و بين إسناد ابن وهب و الترجيح بينهما .

و للحديث طريق أخرى في " الجامع " و لكنها واهية , فقال ( 27 ) : أخبرني ابن

سمعان عن إبراهيم بن عبيد بن رفاعة عن عبد الرحمن بن أبي ليلى عن حذيفة بن

اليمان به نحوه . و رجاله ثقات غير ابن سمعان و اسمه عبد الله بن زياد قال مالك

و ابن معين و غيرهما : كذاب . فالعمدة على الطريق الأولى و إنما ذكرت هذه للكشف

عن حالها . و له شاهد من حديث أبي هريرة أن النبي صلى الله عليه وسلم لقي حذيفة

فأراد أن يصافحه فتنحى حذيفة ... الحديث نحوه . قال الهيثمي : " رواه البزار و

فيه مصعب بن ثابت , وثقه ابن حبان و ضعفه الجمهور " .

527 " قد أقبل أهل اليمن و هم أرق قلوبا منكم ( قال أنس ) : و هم أول من جاء

بالمصافحة " .

قال الألباني في "السلسلة الصحيحة" 2 / 50 :

أخرجه البخاري في " الأدب المفرد " ( 967 ) و أحمد ( 3 / 212 - 251 ) من طرق عن

حماد بن سلمة عن حميد عن # أنس بن مالك # قال : " لما جاء أهل اليمن قال النبي

صلى الله عليه وسلم ... " . و السياق للبخاري دون الزيادة و ظاهره أن قوله :

" و هم ... " من تمام الحديث المرفوع و على ذلك جرى الحافظ في " الفتح " ( 11 /

46 ) فقال بعد أن عزاه للبخاري : " بسند صحيح من طريق حميد ... " و في " جامع

ابن وهب من هذا الوجه : و كانوا أول من أظهر المصافحة " . ثم لم ينبه على أن

هذه الزيادة مدرجة فيه و أنها من قول أنس رضي الله عنه كما تدل عليه الزيادة

بين المعكوفتين و هي عند أحمد في رواية : حدثنا عفان حدثنا حماد به . و السند

صحيح على شرط مسلم و حميد قد صرح بالتحديث في رواية يحيى بن أيوب عنه قال :

سمعت أنس بن مالك يقول : قال رسول الله صلى الله عليه وسلم : " يقدم عليكم غدا

أقوام هم أرق قلوبا للإسلام منكم " . قال : فقدم الأشعريون , فيهم أبو موسى

الأشعري , فلما دنوا من المدينة جعلوا يرتجزون يقولون :

غدا نلقى الأحبة محمدا و حزبه .

فلما أن قدموا تصافحوا , فكانوا هم أول من أحدث المصافحة " أخرجه أحمد ( 3 /

155 , 223 ) . قلت : و إسناده صحيح أيضا على شرط مسلم .

528 " لا تلعن الريح فإنها مأمورة و إنه من لعن شيئا ليس له بأهل رجعت اللعنة

عليه " .

قال الألباني في "السلسلة الصحيحة" 2 / 51 :

أخرجه أبو داود ( 4708 ) : حدثنا مسلم بن إبراهيم حدثنا أبان الحديث و حدثنا

زيد بن أخزم الطائي حدثنا بشر بن عمر حدثنا أبان بن يزيد العطار حدثنا قتادة عن

أبي العالية - قال زيد : عن # ابن عباس # - " أن رجلا نازعته الريح رداءه على

عهد النبي صلى الله عليه وسلم فلعنها فقال النبي صلى الله عليه وسلم ... "

فذكره . و أخرجه الترمذي ( 1 / 357 ) حدثنا زيد بن أخزم الطائي البصري به

و أخرجه الطبراني في " الكبير " ( 3 / 175 - 176 ) من طريق أخرى عن يزيد به

و أخرجه ابن حبان ( 1988 ) و البيهقي في " الشعب " ( 2 / 102 / 1 ) من طريق أبي

قدامة حدثنا بشر بن عمر به . و قال الترمذي : " حديث حسن غريب لا نعلم أحدا

أسنده غير بشر بن عمر " .

قال المنذري عقبه في " الترغيب " ( 3 / 288 - 289 ) : " و بشر هذا ثقة احتج به

البخاري و مسلم و غيرهما و لا أعلم فيه جرحا " .

و أخرجه الضياء المقدسي في " الأحاديث المختارة " ( 59 / 200 / 1 ) .

529 " إني لا أصافح النساء إنما قولي لمائة امرأة كقولي لامرأة واحدة " .

قال الألباني في "السلسلة الصحيحة" 2 / 52 :

أخرجه مالك ( 2 / 982 / 2 ) و عند النسائي في " عشرة النساء " من " السنن

الكبرى " له ( 2 / 93 / 2 ) و كذا ابن حبان ( 14 ) و أحمد ( 6 / 357 ) عن محمد

ابن المنكدر عن # أميمة بنت رقيقة # أنها قالت : " أتيت رسول الله صلى الله

عليه وسلم في نسوة نبايعه على الإسلام , فقلن : يا رسول الله نبايعك على أن لا

نشرك بالله شيئا و لا نسرق و لا نزني و لا نقتل أولادنا و لا نأتي ببهتان

نفتريه بين أيدينا و أرجلنا و لا نعصيك في معروف , فقال رسول الله صلى الله

عليه وسلم : فيما استطعتن و أطقتن قالت : فقلن : الله و رسوله أرحم بنا من

أنفسنا هلم نبايعك يا رسول الله فقال رسول الله صلى الله عليه وسلم : فذكره .

و أخرجه النسائي في " المجتبى " ( 2 / 184 ) و الترمذي ( 1 / 302 ) و ابن ماجه

( 2874 ) و أحمد و الحميدي في مسنده ( 341 ) من طريق سفيان بن عيينة عن محمد بن

المنكدر به إلا أن الحميدي و الترمذي اختصراه و زاد هذا بعد قوله : " هلم

نبايعك " : " قال سفيان : تعني صافحنا " . و هي عند أحمد بلفظ : " قلنا يا رسول

الله ألا تصافحنا ? " . و قال الترمذي : " حديث حسن صحيح " .

قلت : و إسناده صحيح . و تابعهما محمد بن إسحاق : حدثني محمد ابن المنكدر به

و زاد في آخره : " قالت : و لم يصافح رسول الله صلى الله عليه وسلم منا امرأة "

. أخرجه أحمد و الحاكم ( 4 / 71 ) بسند حسن .

و له شاهد من حديث أسماء بنت يزيد مثله مختصرا . أخرجه الحميدي ( 368 ) و أحمد

( 6 / 454 , 459 ) و الدولابي في " الكنى " ( 2 / 128 ) و ابن عبد البر في

" التمهيد " ( 3 / 24 / 1 ) و أبو نعيم في " أخبار أصبهان " ( 1 / 293 ) من

طريق شهر بن حوشب عنها . و فيه عند أحمد : " فقالت له أسماء : ألا تحسر لنا عن

يدك يا رسول الله ? فقال لها إني لست أصافح النساء " . و شهر ضعيف من قبل حفظه

و هذه الزيادة تشعر بأن النساء كن يأخذن بيده صلى الله عليه وسلم عند المبايعة

من فوق ثوبه صلى الله عليه وسلم , و قد روي في ذلك بعض الروايات الأخرى و لكنها

مراسيل كلها ذكرها الحافظ في " الفتح " ( 8 / 488 ) , فلا يحتج بشيء منها

لاسيما و قد خالفت ما هو أصح منها كذا الحديث و الآتي بعده و كحديث عائشة في

مبايعته صلى الله عليه وسلم للنساء قالت : " و لا و الله ما مست يده صلى الله

عليه وسلم يد امرأة قط في المبايعة ما بايعهن إلا بقوله : قد بايعتك على ذلك "

. أخرجه البخاري . و أما قول أم عطية رضي الله عنها : " بايعنا رسول الله صلى

الله عليه وسلم فقرأ علينا أن لا يشركن بالله شيئا و نهانا عن النياحة , فقبضت

امرأة يدها , فقالت : أسعدتني فلانة .... " . الحديث أخرجه البخاري فليس صريحا

في أن النساء كن يصافحنه صلى الله عليه وسلم فلا يرد بمثله النص الصريح من قوله

صلى الله عليه وسلم هذا و فعله أيضا الذي روته أميمة بنت رقيقة و عائشة و ابن

عمر كما يأتي . قال الحافظ : " و كأن عائشة أشارت بذلك إلى الرد على ما جاء عن

أم عطية , فعند ابن خزيمة و ابن حبان و البزار و الطبري و ابن مردويه من طريق

إسماعيل بن عبد الرحمن عن جدته أم عطية في قصة المبايعة , قال : فمد يده من

خارج البيت و مددنا أيدينا من داخل البيت , ثم قال : اللهم أشهد . و كذا الحديث

الذي بعده حيث قالت فيه " قبضت منا امرأة يدها , فإنه يشعر بأنهن كن يبايعنه

بأيديهن . و يمكن الجواب عن الأول بأن مد الأيدي من وراء الحجاب إشارة إلى وقوع

المبايعة و إن لم تقع مصافحة . و عن الثاني بأن المراد بقبض اليد التأخر عن

القبول , أو كانت المبايعة تقع بحائل , فقد روى أبو داود في " المراسيل " عن

الشعبي أن النبي صلى الله عليه وسلم حين بايع النساء أتى ببرد قطري فوضعه على

يده و قال : لا أصافح النساء .... " . ثم ذكر بقية الأحاديث بمعناه و كلها

مراسيل لا تقوم الحجة بها . و ما ذكره من الجواب عن حديثي أم عطية هو العمدة

على أن حديثها من طريق إسماعيل بن عبد الرحمن ليس بالقوي لأن إسماعيل هذا ليس

بالمشهور و إنما يستشهد به كما بينته في " حجاب المرأة المسلمة " ( ص 26 طبع

المكتب الإسلامي ) . و جملة القول أنه لم يصح عنه صلى الله عليه وسلم أنه صافح

امرأة قط حتى و لا في المبايعة فضلا عن المصافحة عند الملاقاة , فاحتجاج البعض

لجوازها بحديث أم عطية الذي ذكرته مع أن المصافحة لم تذكر فيه و إعراضه عن

الأحاديث الصريحة في تنزهه صلى الله عليه وسلم عن المصافحة لأمر لا يصدر من

مؤمن مخلص , لاسيما

و هناك الوعيد الشديد فيمن يمس امرأة لا تحل له كما تقدم في الحديث ( 229 ) .

و يشهد لحديث أميمة بنت رقيقة الحديث الآتي . و بعد كتابة ما تقدم رأيت إسحاق

بن منصور المروزي قال في " مسائل أحمد و إسحاق " ( 211 / 1 ) : " قلت ( يعني

لأحمد ) : تكره مصافحة النساء قال : أكرهه . قال إسحاق : كما قال , عجوز كانت

أو غير عجوز إنما بايعهن النبي صلى الله عليه وسلم على يده الثوب " .

ثم رأيت في " المستدرك " ( 2 / 486 ) من طريق إسماعيل بن أبي أويس حدثني أخي عن

سليمان بن بلال عن ابن عجلان عن أبيه عن فاطمة بنت عتبة بن ربيعة بن عبد شمس .

" أن أبا حذيفة بن عتبة رضي الله عنه أتى بها و بهند بنت عتبة رسول الله صلى

الله عليه وسلم تبايعه , فقالت : أخذ علينا , فشرط علينا , قالت : قلت له : يا

ابن عم هل علمت في قومك من هذه العاهات أو الهنات شيئا ? قال أبو حذيفة : إيها

فبايعنه , فإن بهذا يبايع , و هكذا يشترط . فقالت : هند : لا أبايعك على السرقة

إني أسرق من مال زوجي فكف النبي صلى الله عليه وسلم يده و كفت يدها حتى أرسل

إلى أبي سفيان , فتحلل لها منه , فقال أبو سفيان : أما الرطب فنعم و أما اليابس

فلا و لا نعمة ! قالت : فبايعناه ثم قالت فاطمة : ما كانت قبة أبغض إلي من قبتك

و لا أحب أن يبيحها الله و ما فيها و و الله ما من قبة أحب إلي أن يعمرها الله

يبارك و فيها من قبتك , فقال رسول الله صلى الله عليه وسلم . و أيضا و الله لا

يؤمن أحدكم حتى أكون أحب إليه من ولده و والده " .

قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

قلت : و إسناده حسن و في محمد بن عجلان و إسماعيل بن أبي أويس كلام لا يضر إن

شاء الله تعالى . و هذا الحديث يؤيد أن المبايعة كانت تقع بينه صلى الله عليه

وسلم و بين النساء بمد الأيدي كما تقدم عن الحافظ لا بالمصافحة , إذ لو وقعت

لذكرها الراوي كما هو ظاهر . فلا اختلاف بينه أيضا و بين حديث الباب و الحديث

الآتي .

530 " كان لا يصافح النساء في البيعة " .

قال الألباني في "السلسلة الصحيحة" 2 / 56 :

أخرجه الإمام أحمد ( 2 / 213 ) حدثنا عتاب بن زياد أنبأنا عبد الله أنبأنا

أسامة بن زيد حدثني عمرو بن شعيب عن أبيه عن # عبد الله بن عمرو # أن رسول الله

صلى الله عليه وسلم كان ....

قلت : و هذا إسناد حسن على ما تقرر عند العلماء من الاحتجاج بحديث عمرو بن شعيب

عن أبيه عن جده كأحمد و الحميدي و البخاري و الترمذي و غيرهم و من دونه ثقات .

و عبد الله هو ابن المبارك .

531 " قال الله عز وجل : يؤذيني ابن آدم يقول : يا خيبة الدهر ( و في رواية : يسب

الدهر ) فلا يقولن أحدكم : يا خيبة الدهر , فإني أنا الدهر : أقلب ليله و نهاره

فإذا شئت قبضتهما " .

قال الألباني في "السلسلة الصحيحة" 2 / 57 :

أخرجه البخاري ( 3 / 330 , 4 / 478 ) و مسلم ( 7 / 45 ) و السياق له و أبو داود

( 5274 ) و أحمد ( 2 / 138 , 272 , 275 ) من طرق عن الزهري عن ابن المسيب عن

# أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم فذكره . و استدركه

الحاكم ( 2 / 453 ) من هذا الوجه و اللفظ و قال : " صحيح على شرطهما و لم

يخرجاه هكذا " . و وافقه الذهبي , فوهما في الاستدراك على مسلم و قد أخرجه كما

ترى و اغتر به المنذري فأورده في " الترغيب " بهذا اللفظ و قال ( 3 / 290 ) :

" رواه أبو داود و الحاكم و قال : صحيح على شرط مسلم " .

و في هذا الكلام على قلته ثلاث مؤاخذات :

الأولى : لم يعزه لمسلم و هو عنده بهذا التمام كما رأيت .

الثانية : عزاه لأبي داود و هو عنده مختصر ليس فيه " يقول يا خيبة الدهر "

و إنما عنده الرواية الأخرى و هي رواية للشيخين و كذا ليس عنده " فلا يقولن

أحدكم يا خيبة الدهر " .

الثالثة : أنه قال : إن الحاكم صححه على شرط مسلم و الواقع أنه إنما صححه على

شرط الشيخين . و هو الصواب الموافق لحال الإسناد .

معنى الحديث :

قال المنذري : " و معنى الحديث أن العرب كانت إذا نزلت بأحدهم نازلة و أصابته

مصيبة أو مكروه يسب الدهر اعتقادا منهم أن الذي أصابه فعل الدهر كما كانت العرب

تستمطر بالأنواء و تقول : مطرنا بنوء كذا اعتقادا أن ذلك فعل الأنواء , فكان

هذا كاللاعن للفاعل و لا فاعل لكل شيء إلا الله تعالى خالق كل شيء و فاعله

فنهاهم النبي صلى الله عليه وسلم عن ذلك .

و كان ( محمد ) ابن داود ينكر رواية أهل الحديث " و أنا الدهر " بضم الراء

و يقول : لو كان كذلك كان الدهر اسما من أسماء الله عز وجل و كان يرويه " و أنا

الدهر أقلب الليل و النهار " , بفتح راء الدهر على النظر في معناه : أنا طول

الدهر و الزمان أقلب الليل و النهار . و رجح هذا بعضهم و رواية من قال : " فإن

الله هو الدهر " يرد هذا . و الجمهور على ضم الراء . و الله أعلم " .

و للحديث طريق أخرى بلفظ آخر و هو : " لا تسبوا الدهر , فإن الله عز وجل قال :

أنا الدهر الأيام و الليالي لي أجددها و أبليها و آتي بملوك بعد ملوك " .

532 " لا تسبوا الدهر , فإن الله عز وجل قال : أنا الدهر : الأيام و الليالي لي

أجددها و أبليها و آتي بملوك بعد ملوك " .

قال الألباني في "السلسلة الصحيحة" 2 / 58 :

أخرجه الإمام أحمد ( 2 / 496 ) : حدثنا ابن نمير حدثنا هشام بن سعد عن زيد بن

أسلم عن ذكوان عن # أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم .

قلت : و هذا إسناد جيد و هو على شرط مسلم و في هشام ابن سعد كلام لا يضر .

و الحديث عزاه المنذري ( 3 / 290 ) للبيهقي وحده فقصر !

و قال الهيثمي في " المجمع " ( 8 / 71 ) : " رواه أحمد و رجاله رجال الصحيح " .

533 " لما عرج بي ربي عز وجل مررت بقوم لهم أظفار من نحاس يخمشون وجوههم و صدورهم

فقلت : من هؤلاء يا جبريل ? قال : هؤلاء الذين يأكلون لحوم الناس و يقعون في

أعراضهم " .

قال الألباني في "السلسلة الصحيحة" 2 / 59 :

أخرجه الإمام أحمد ( 3 / 224 ) : حدثنا أبو المغيرة حدثنا صفوان حدثني راشد بن

سعد و عبد الرحمن بن جبير عن # أنس بن مالك # قال : قال رسول الله صلى الله

عليه وسلم . فذكره . و أخرجه أبو داود ( 4878 ) : حدثنا ابن المصفى حدثنا بقية

و أبو المغيرة قالا : حدثنا صفوان به . قال أبو داود حدثناه يحيى بن عثمان عن

بقية ليس فيه أنس . حدثنا عيسى بن أبي عيسى السليحيني عن أبي المغيرة كما قال

ابن المصفى .

قلت : و الموصول من طريق بقية هو الصواب لأنه رواية الأكثر عنه و لأنه الموافق

لرواية أبي المغيرة و هو أوثق منه و اسمه عبد القدوس ابن الحجاج الخولاني

الحمصي ثقة من رجال الشيخين و من فوقه ثقات من رجال مسلم خلا راشد بن سعد و مع

كونه ليس من رجال مسلم - على ثقته - فهو متابع فالسند من طريق عبد الرحمن بن

جبير - و هو ابن نفير - صحيح على شرط مسلم . و الداعي إلى تحرير هذا أنني رأيت

المنذري قال في تخريجه للحديث من كتابه " الترغيب " ( 3 / 300 ) :

" رواه أبو داود و ذكر أن بعضهم رواه مرسلا " .

فخشيت أن يتوهم من لا علم عنده بإسناد هذا الحديث , أن رواية البعض إياه مرسلا

مما يعل به الحديث , فأحببت الكشف عن أن هذا البعض إنما هو بقية و أنه لم يتفق

الرواة عنه على روايته مرسلا بل الأكثر عنه على وصله و أنه هو الصواب لموافقته

لرواية أبي المغيرة التي لم يختلف عليه فيها . و الله الموفق . ثم الحديث أخرجه

ابن أبي الدنيا في " الصمت " ( 4 / 34 / 1 ) : حدثنا حسين بن مهدي حدثنا عبد

القدوس أبو المغيرة به .

534 " أكثر خطايا ابن آدم في لسانه " .

قال الألباني في "السلسلة الصحيحة" 2 / 60 :

أخرجه الطبراني ( 3 / 78 / 1 - 2 ) و أبو الشيخ في " أحاديثه " ( 10 / 2 )

و ابن عساكر ( 15 / 389 / 1 ) من طريق أبي بكر النهشلي عن الأعمش عن شقيق قال :

" لبى # عبد الله # رضي الله عنه على الصفا , ثم قال : يا لسان قل خيرا تغنم

اسكت تسلم من قبل أن تندم قالوا : يا أبا عبد الرحمن هذا شيء أنت تقوله أم

سمعته ? قال : لا بل سمعت رسول الله صلى الله عليه وسلم يقول " . فذكره .

قلت : و هذا إسناد جيد و هو على شرط مسلم . و قال المنذري في " الترغيب "

( 4 / 8 ) : " رواه الطبراني و رواته رواة الصحيح و أبو الشيخ في " الثواب "

و البيهقي بإسناد حسن " .

535 " ليس شيء من الجسد إلا يشكو إلى الله اللسان على حدته " .

قال الألباني في "السلسلة الصحيحة" 2 / 61 :

أخرجه أبو يعلى في " مسنده " ( 1 / 4 ) و ابن السني في " عمل اليوم و الليلة "

( 7 ) و ابن أبي الدنيا في " الورع " ( ق 165 / 2 ) و أبو بكر ابن النقور في

الجزء الأول من " الفوائد الحسان " ( 133 / 1 ) و أبو نعيم في " الرواة عن سعيد

ابن منصور " ( 209 / 1 - 2 ) و البيهقي في " الشعب " ( 9 / 65 / 2 ) عن عبد

العزيز بن محمد عن زيد بن أسلم عن أبيه .

" أن عمر بن الخطاب اطلع على # أبي بكر # رضي الله عنهما و هو يمد لسانه , فقال

: ما تصنع يا خليفة رسول الله ? فقال : هذا أوردني الموارد إن رسول الله صلى

الله عليه وسلم قال " . فذكره . و قال ابن النقور : " تفرد بهذا الحديث أبو

أسامة زيد بن أسلم مولى عمر بن الخطاب , مخرج عنه في " الصحيحين " , رواه عن

أبيه أبي خالد أسلم و هو من سبي اليمن يقال : كان بجاويا حديثه عند البخاري

وحده و اختلف عن زيد فرواه هشام بن سعد و محمد بن عجلان و داود بن قيس و عبد

الله بن عمر العمري كرواية عبد العزيز التي رويناها و رواه سفيان الثوري عن زيد

بن أسلم عن أبيه عن أبي بكر و قال فيه : " إن أسلم قال : رأيت أبا بكر " .

و قيل : إن هذا و هم من الثوري و رواه سعيد بن الخميس عن زيد عن عمر عن أبي بكر

لم يذكر فيه أسلم , و الصحيح من ذلك رواية عبد العزيز بن محمد بن أبي عبيد

الدراوردي و من تابعه عن زيد عن أبيه عن عمر عن أبي بكر كما أوردناه .

و الله أعلم " .

قلت : فالحديث صحيح الإسناد على شرط البخاري , فإن الدراوردي ثقة و إن كان من

أفراد مسلم فقد تابعه الجماعة الذين ذكرهم ابن النقور , فالحديث عن زيد بن أسلم

صحيح مشهور . و قد تابعه أيضا مالك , فأخرجه في " الموطأ " ( 2 / 988 / 12 ) عن

زيد بن أسلم به دون الحديث المرفوع و الحديث نقل السيوطي في " الجامع الكبير "

( 2 / 527 / 2 - مصورة المكتب ) عن الحافظ ابن كثير أنه قال : " إسناده جيد " .

536 " من صمت نجا " .

قال الألباني في "السلسلة الصحيحة" 2 / 62 :

أخرجه الترمذي ( 2 / 82 ) و الدارمي ( 2 / 299 ) و أحمد ( 2 / 159 , 177 )

و القضاعي في " مسند الشهاب " ( ق 26 / 2 ) من طرق عن ابن لهيعة عن يزيد بن

عمرو المعافري عن أبي عبد الرحمن الحبلي عن # عبد الله بن عمرو # قال :

قال رسول الله صلى الله عليه وسلم . و قال الترمذي : " حديث غريب لا نعرفه إلا

من حديث ابن لهيعة " .

قلت : يعني أنه حديث ضعيف لسوء حفظ ابن لهيعة الذي عرف به لكن رواه عنه بعض

العبادلة الذين حديثهم عنه صحيح عند المحققين من أهل العلم منهم عبد الله بن

المبارك فقال في " كتاب الزهد " ( ق 172 / 1 كواكب 575 و رقم 5 , 38 - طبع

الهند ) : أنبأنا عبد الله بن لهيعة به . و منهم عبد الله بن وهب , فرواه في

" الجامع " ( 49 ) عنه . و أخرجه ابن شاهين في " الترغيب " ( ق 107 / 1 ) من

طريق ابن وهب عنه به لكنه قرن معه عمرو بن الحارث و هو ثقة و لعل الطبراني

أخرجه من هذه الطريق فقد قال المنذري ( 4 / 9 ) : " رواه الترمذي و قال : حديث

غريب و الطبراني و رواته ثقات " . و نقل المناوي عن الزين العراقي أنه قال :

" سند الترمذي ضعيف و هو عند الطبراني بسند جيد " .

537 " يا عائشة إياك و الفحش إياك و الفحش , فإن الفحش لو كان رجلا لكان رجل سوء "

.

قال الألباني في "السلسلة الصحيحة" 2 / 63 :

رواه العقيلي في " الضعفاء " ( 259 ) عن عبد الجبار بن الورد قال : سمعت ابن

أبي مليكة يقول : قالت # عائشة # : فذكره مرفوعا .

و قال : " عبد الجبار قال البخاري : يخالف في بعض حديثه " , و قد روى هذا بغير

هذا الإسناد بأصلح من هذا و بألفاظ مختلفة في معنى الفحش " .

قلت : و قول البخاري هذا جرح لين لا ينهض عندي لاسقاط حديث عبد الجبار هذا فقد

وثقه أحمد و ابن معين و أبو حاتم و أبو داود و غيرهم و قال ابن عدي : " لا بأس

به يكتب حديثه " , و قال السلمي عن الدارقطني : " لين " .

قلت : فمثله لا ينزل حديثه عن رتبة الحسن و بقية رجال الإسناد ثقات فالحديث

عندي ثابت حسن على أقل الدرجات .

538 " ما من آدمي إلا في رأسه حكمة بيد ملك , فإذا تواضع قيل للملك : ارفع حكمته

و إذا تكبر قيل للملك : ضع حكمته " .

قال الألباني في "السلسلة الصحيحة" 2 / 64 :

أخرجه الطبراني في " المعجم الكبير " ( 3 / 182 / 1 ) من طريق سلام أبي المنذر

عن علي بن زيد عن يوسف بن مهران عن # ابن عباس # عن رسول الله صلى الله عليه

وسلم قال : فذكره .

قلت : و هذا إسناد رجاله ثقات غير علي بن زيد و هو ابن جدعان و فيه ضعف من قبل

حفظه و بعضهم يجود حديثه أو يحسنه . فقد أخرج له الحاكم ( 2 / 591 ) حديثا آخر

بهذا السند ساكتا عليه , و قال الذهبي : " إسناده جيد " ! و قال الهيثمي في

" المجمع " ( 8 / 82 ) و قد ذكره عن ابن عباس : " رواه الطبراني و إسناده حسن "

. و قال المنذري في " الترغيب " ( 4 / 16 ) : " رواه الطبراني و البزار بنحوه

من حديث أبي هريرة و إسنادهما حسن " ! كذا قال و فيه نظر يعرف بعضه مما سبق و

حديث ابن عباس خير إسنادا من حديث أبي هريرة فإن مدارهما على ابن جدعان غير أن

الأول يرويه عنه سلام أبو المنذر و أما الآخر فرواه المنهال بن خليفة عنه عن

سعيد بن المسيب عن أبي هريرة مرفوعا به . أخرجه العقيلي في " الضعفاء " ( 427 )

و ابن عدي في " الكامل " ( 322 / 2 ) و الضياء في " المنتقى " من مسموعاته بمرو

" ( ق 142 / 1 ) و قال العقيلي : " منهال بن خليفة قال يحيى : ضعيف و قال

البخاري : " فيه نظر " و لا يتابع عليه إلا من طريق تقاربه و إنما يروى هذا

مرسلا " .

قلت : و كأنه يشير إلى الطريق الأولى و هي خير من هذه كما ترى , فإن سلاما موثق

عند جماعة و هو حسن الحديث بخلاف المنهال , فإن الجمهور على تضعيفه بل البخاري

ضعفه جدا بقوله المتقدم .

و أما المرسل الذي أشار إليه , فلم أقف عليه و إنما وجدت له شاهدا موصولا من

حديث أنس و له عنه طريقان : الأول : عن علي بن الحسن الشامي عن خليد بن دعلج

عن قتادة عن أنس مرفوعا . أخرجه ابن عساكر في " مدح التواضع " ( ق 89 / 1 / 2 )

و قال : هذا حديث حسن غريب تفرد به علي بن الحسن عن خليد بن دعلج و قد روى عن

أنس من وجه آخر " .

قلت : أنى له الحسن و علي بن الحسن هذا متهم , قال ابن حبان : " لا يحل كتب

حديثه إلا على جهة التعجب " و قال ابن عدي بعد أن أورد له عدة أحاديث : " كلها

ليست محفوظة و هي بواطيل هي و جميع حديثه هو ضعيف جدا " . و قال الدارقطني :

" يكذب يروي عن الثقات بواطيل " و قال الحاكم : " روى أحاديث موضوعة " .

قلت : فمثله لا يستشهد بحديثه فضلا عن أن يحتج به أو يحسن حديثه .

ثم ساق ابن عساكر من الوجه الآخر و هو من طريق الزبير بن بكار : حدثنا أبو ضمرة

- يعني أنس بن عياض الليثي حدثنا عبيد الله بن عمر عن واقد بن سلامة عن الرقاشي

يزيد عن أنس مرفوعا نحوه . و أخرجه الدامغاني الفقيه في " الأحاديث و الأخبار "

( 1 / 111 / 2 ) من طريق أخرى عن أبي ضمرة به .

قلت : و هذا إسناد ضعيف , يزيد و هو ابن أبان ضعيف و وافد ابن سلامة أورده

البخاري و العقيلي و ابن الجارود في " الضعفاء " و قال أبو محمد بن أبي حاتم عن

أبيه ( 4 / 2 / 50 ) : " هو يروي عن الرقاشي فما يقال فيه ? ! قال أبو محمد :

يعني أن الرقاشي ليس بقوي , فما وجد في حديثه من الإنكار يحتمل أن يكون من يزيد

الرقاشي " .

قلت : هو رجل صالح متعبد و قد بين الساجي سبب تضعيفه فقال : كان يهم و لا يحفظ

و يحمل حديثه لصدقه و صلاحه . و قال ابن عدي له : أحاديث صالحة عن أنس و غيره

و أرجو أنه لا بأس به لرواية الثقات عنه .

قلت : فمثله قد يستشهد به , فإذا انضم إليه المرسل الذي أشار إليه العقيلي صلحا

للاستشهاد بهما و بذلك يرتقي الحديث إلى درجة الحسن إن شاء الله تعالى .

539 " إن أول ما يحاسب به العبد يوم القيامة أن يقال له : ألم أصح لك جسمك و أروك

من الماء البارد ? " .

قال الألباني في "السلسلة الصحيحة" 2 / 67 :

أخرجه الترمذي ( 2 / 240 ) و ابن حبان ( 2585 ) و الحاكم ( 4 / 138 ) و في

" علوم الحديث " ( 187 ) و عبد الله بن أحمد في " زوائد الزهد " ( ص 31 ) و ابن

معين في " التاريخ و العلل " ( 4 / 2 ) و الخرائطي في " فضيلة الشكر " ( ق 132

/ 2 ) و تمام في " الفوائد " ( 36 / 1 ) و ابن بشران في " الأمالي " ( 18 / 5 /

1 ) و ابن شاذان الأزجي في " الفوائد " ( 2 / 102 / 1 ) و الرامهرمزي في

" الفاصل " ( ص 137 ) و ابن عساكر في " تاريخ دمشق " ( 2 / 20 / 1 , 8 / 203 /

1 ) و الضياء في " المنتقى من مسموعاته " ( ق 59 / 1 ) و كذا أبو القاسم بن أبي

القعنب في " حديث القاسم بن الأشيب " ( ق 7 / 2 ) كلهم من طريق عبد الله بن

العلاء بن زبر قال : سمعت الضحاك بن عرزب يحدث عن # أبي هريرة # مرفوعا به .

و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي . و أما الترمذي فقال : "

حديث غريب . و الضحاك هو ابن عبد الرحمن بن عرزب و يقال ابن عرزم أصح " .

و لا أدري لماذا استغربه الترمذي و استغرابه يعني التضعيف غالبا مع أن رجاله

كلهم ثقات , فالسند صحيح كما قال الذهبي تبعا للحاكم .

540 " إن العبد ليتكلم بالكلمة ما يتبين فيها , يزل بها في النار أبعد ما بين

المشرق و المغرب " .

قال الألباني في "السلسلة الصحيحة" 2 / 67 :

أخرجه أحمد ( 2 / 378 - 379 ) : حدثنا قتيبة بن سعيد حدثنا بكر بن مضر عن يزيد

ابن الهاد عن محمد بن إبراهيم عن أبي سلمة عن # أبي هريرة # أنه سمع رسول الله

صلى الله عليه وسلم يقول : فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين و قد أخرجه مسلم في " صحيحه " ( 8 /

223 - 224 ) بهذا الإسناد إلا أنه قال : " عيسى ابن طلحة " مكان " أبي سلمة " .

و لعله أصح فقد تابعه ابن أبي حازم عن يزيد عنه به . أخرجه البخاري ( 4 / 255 )

و الزيادة له و تابعه أيضا الدراوردي عنه به أخرجه مسلم و تابعه محمد بن إسحاق

: حدثني محمد ابن إبراهيم عن عيسى بن طلحة عن أبي سلمة به . و لفظه :

" إن الرجل ليتكلم بالكلمة لا يرى بها بأسا يهوي بها سبعين خريفا في النار " .

أخرجه أحمد ( 2 / 236 ) و الترمذي ( 2 / 51 ) و قال : " حديث حسن غريب من هذا

الوجه " . و له شاهد من طريق أخرى أخرجه أحمد ( 2 / 355 / 533 ) من طريق جرير

بن حازم قال : سمعت الحسن يحدث عن أبي هريرة عن النبي صلى الله عليه وسلم قال :

" إن الرجل ليتكلم بالكلمة و ما يرى أنها تبلغ حيث بلغت يهوي بها في النار

سبعين خريفا " . و هذا إسناد رجاله ثقات رجال الشيخين غير أن الحسن مدلس و قد

قيل : إنه لم يسمع من أبي هريرة . و أخرجه أحمد أيضا ( 2 / 402 ) من طريق

الزبير بن سعيد قال : و حدث صفوان بن سليم أيضا عن عطاء بن يسار عن أبي هريرة

عن رسول الله صلى الله عليه وسلم قال : فذكره بنحوه إلا أنه قال : " ....

بالكلمة يضحك بها جلساءه يهوي بها من أبعد من الثريا " . و الزبير هذا لين

الحديث كما في " التقريب " . و للحديث طريق أخرى عن أبي هريرة و في أوله زيادة

إلا أن في سندها ضعفا .

و الصواب فيها الوقف كما حققته في الكتاب الآخر ( 1299 ) .

541 " قال الله عز وجل : الكبرياء ردائي و العزة إزاري , فمن نازعني واحدا منهما

ألقيه في النار " .

قال الألباني في "السلسلة الصحيحة" 2 / 69 :

أخرجه أحمد ( 2 / 248 ) : حدثنا سفيان عن عطاء بن السائب عن الأغر عن

# أبي هريرة # - قال سفيان أول مرة : إن رسول الله صلى الله عليه وسلم , ثم

أعاده فقال : الأغر عن أبي هريرة - قال ... فذكره .

قلت : و هذا إسناد رجاله ثقات رجال الصحيح و سفيان هو ابن عيينة و هو و إن كان

سمع من عطاء بعد اختلاطه , فقد تابعه سفيان الثوري و قد سمع منه قبل الاختلاط

فقال أحمد أيضا ( 2 / 376 ) : حدثنا عبد الرزاق : أنبأنا سفيان عن عطاء بن

السائب به . إلا أنه قال : " و العظمة " بدل " و العزة " . و كذلك أخرجه أبو

داود ( 4090 ) و ابن ماجه ( 4174 ) و أحمد أيضا ( 2 / 414 , 427 , 442 )

و الضياء في " المختارة " ( 61 / 246 / 1 ) من طرق أخرى عن عطاء به . و أخرجه

ابن حبان في " صحيحه " ( 49 - موارد ) و ابن ماجه أيضا ( 4175 ) و الواحدي في

" تفسيره " ( 4 / 61 / 2 ) من طريقين آخرين عن عطاء بن السائب عن سعيد بن جبير

عن ابن عباس مرفوعا به . فهذا إسناد آخر لعطاء و لعله من تخاليطه . و يرجح

اللفظ الأول أمران : الأول : أن أبا إسحاق - و هو السبيعي - رواه عن أبي مسلم

الأغر حدثه عن أبي سعيد الخدري و أبي هريرة قالا : قال رسول الله صلى الله عليه

وسلم : " العز إزاره و الكبرياء رداؤه فمن نازعني بشيء منهما عذبته " . أخرجه

مسلم في " صحيحه " ( 8 / 35 - 36 ) و البخاري في " الأدب المفرد " ( 552 )

و اللفظ له . و الآخر : قوله صلى الله عليه وسلم في حديث آخر : " فإن رداءه

الكبرياء و إزاره العزة ... " . أخرجه أحمد و غيره في حديث لفضالة بن عبيد ,

و هو الآتي بعد هذا .

( تنبيه ) أورد المنذري هذا الحديث في " الترغيب " ( 4 / 16 ) من رواية مسلم عن

أبي سعيد و أبي هريرة بلفظ : قال رسول الله صلى الله عليه وسلم : يقول الله

عز وجل : العز إزاري و الكبرياء ردائي ... و هذا مخالف لما في " مسلم " و كذا

البخاري كما ترى , ثم قال : " و رواه البرقاني في " مستخرجه " من الطريق الذي

أخرجه مسلم و لفظه ... فذكره باللفظ الذي عزاه لمسلم إلا أن تمامه بلفظ البخاري

, و لفظ مسلم مختصر : " فمن ينازعني عذبته " . و بلفظ البرقاني أورده السيوطي

في " الجامع الصغير " و عزاه لسمويه . و للحديث طريق أخرى عن أبي هريرة عن

النبي صلى الله عليه وسلم فيما يحكيه عن ربه عز وجل قال : " الكبرياء ردائي ,

فمن نازعني ردائي قصمته " . أخرجه الحاكم ( 1 / 61 ) من طريق سهل بن بكار حدثنا

حماد بن سلمة عن قتادة عن سعيد بن المسيب عنه و قال : " صحيح على شرط مسلم " ,

و وافقه الذهبي , و هو كما قالا .

542 " ثلاثة لا تسأل عنهم : رجل فارق الجماعة و عصى إمامه و مات عاصيا , و أمة أو

عبد أبق فمات , و امرأة غاب عنها زوجها قد كفاها مؤنة الدنيا فتبرجت بعده , فلا

تسأل عنهم . و ثلاثة لا تسأل عنهم : رجل نازع الله عز وجل رداءه , فإن رداءه

الكبرياء و إزاره العزة , و رجل شك في أمر الله و القنوط من رحمة الله " .

قال الألباني في "السلسلة الصحيحة" 2 / 71 :

أخرجه البخاري في " الأدب المفرد " ( 590 ) و ابن حبان ( 50 ) و الحاكم ( 1 /

119 ) - دون الشطر الثاني - و أحمد ( 6 / 19 ) و ابن أبي عاصم في " السنة "

( رقم 89 ) و ابن عساكر في " مدح التواضع و ذم الكبر " ( 5 / 88 / 1 ) من طريق

حيوة بن شريح : حدثني أبو هاني أن أبا علي عمرو بن مالك الجنبي حدثه عن # فضالة

ابن عبيد # مرفوعا به . و قال الحاكم : " صحيح على شرط الشيخين , فقد احتجا

بجميع رواته و لم يخرجاه و لا أعرف له علة " , و وافقه الذهبي !

قلت : و قد وهما في بعض ما قالا , فإن أبا علي الجنبي لم يخرج له الشيخان في

" صحيحيهما " و أبو هاني و اسمه حميد بن هاني لم يخرج له البخاري .

و قال ابن عساكر : " حديث حسن غريب تفرد به أبو هاني و رجال إسناده ثقات " .

543 " من تعظم في نفسه أو اختال في مشيته لقي الله عز وجل و هو عليه غضبان " .

قال الألباني في "السلسلة الصحيحة" 2 / 72 :

أخرجه البخاري في " الأدب المفرد " ( 549 ) و الحاكم ( 1 / 60 ) و أحمد ( 2 /

118 ) من طرق عن يونس بن القاسم أبي عمر اليمامي قال : حدثنا عكرمة بن خالد

قال : سمعت # ابن عمر # عن النبي صلى الله عليه وسلم يقول : فذكره .

و قال الحاكم : " صحيح على شرط الشيخين " . و وقع في " التلخيص " : " على شرط

مسلم " و كذا نقل المنذري في " الترغيب " ( 4 / 20 ) عن الحاكم و كل ذلك وهم

فإنه على شرط البخاري فقط لأن يونس بن القاسم لم يخرج له مسلم .

و الحديث قال المنذري : " رواه الطبراني في " الكبير " و رواته محتج بهم في

( الصحيح ) " .

544 " آكل كما يأكل العبد و أجلس كما يجلس العبد " .

قال الألباني في "السلسلة الصحيحة" 2 / 72 :

رواه البغوي في " شرح السنة " ( 3 / 187 / 2 ) من طريق أبي الشيخ عن عبيد الله

ابن الوليد عن عبد الله بن عبيد بن عمير عن # عائشة # قالت : قلت : يا رسول

الله كل جعلني الله فداك متكئا فإنه أهون عليك , فأحنى رأسه حتى كاد أن تصيب

جبهته الأرض و قال : بل آكل ...

قلت : و هذا إسناد ضعيف عبيد الله بن الوليد و هو الوصافي قال الحافظ في

" التقريب " : " ضعيف لكنه قد توبع , فأخرجه ابن سعد ( 1 / 1 / 281 ) من طريق

أبي معشر عن سعيد المقبري عنها مرفوعا به في حديث خرجته في " الضعيفة "

( 2045 ) . و أبو معشر اسمه نجيح و هو ضعيف أيضا .

و الحديث قال الهيثمي ( 9 / 19 ) : " رواه أبو يعلى و إسناده حسن " .

و له شاهد معضل أخرجه ابن سعد ( 1 / 371 ) عن يحيى بن أبي كثير مرفوعا به .

و رجاله ثقات . و رواه البيهقي أيضا كما في " الفيض " للمناوي و قال :

" و رواه هناد عن عمرو بن مرة ... و لتعدد هذه الطرق رمز المؤلف لحسنه " .

قلت : بل هو صحيح . فإن له شاهدا مرسلا صحيحا أخرجه أحمد في " الزهد "

( ص 5 - 6 ) من طريق جرير بن حازم قال : سمعت الحسن يقول : " كان رسول الله صلى

الله عليه وسلم إذا أتي بطعام أمر به فألقي على الأرض و قال " فذكره ...

و إسناده مرسل صحيح . و أخرج الطرف الأول منه المروزي في " زوائد الزهد "

( 995 ) من طريق إسماعيل بن مسلم عن الحسن به . و أخرجه أحمد أيضا ( ص 5 ) من

طريق عبدة بن أيمن عن عطاء بن أبي رباح به نحوه مرسلا . و رجاله ثقات غير عبدة

بن أيمن فلم أعرفه . و أخرجه البزار و من طريقه أبو نعيم في " أخبار أصبهان "

( 2 / 273 ) من حديث عبد الله بن عمر مرفوعا به , دون الشطر الثاني .

545 " رخص النبي صلى الله عليه وسلم من الكذب في ثلاث : في الحرب و في الإصلاح بين

الناس و قول الرجل لامرأته . ( و في رواية ) : و حديث الرجل امرأته و حديث

المرأة زوجها " .

قال الألباني في "السلسلة الصحيحة" 2 / 74 :

أخرجه الإمام أحمد ( 6 / 404 ) : حدثنا حجاج قال : حدثنا ابن جريج عن ابن شهاب

عن حميد بن عبد الرحمن بن عوف عن أمه # أم كلثوم بنت عقبة # أنها قالت : فذكره

. قلت : و هذا إسناد على شرط الشيخين و لم يخرجاه من هذا الوجه و إنما من وجه

آخر عن الزهري كما يأتي . ثم قال الإمام أحمد : حدثنا يونس بن محمد قال : حدثنا

ليث يعني بن سعد عن يزيد يعني بن الهاد عن عبد الوهاب عن ابن شهاب به . و أخرجه

أبو داود ( 2 / 304 ) و الطبراني في " الصغير " ( ص 37 ) من طريقين آخرين عن

ابن الهاد به . و هذا سند صحيح رجاله ثقات رجال الشيخين غير عبد الوهاب و هو

ابن أبي بكر : رفيع المدني وكيل الزهري . قال أبو حاتم : ثقة صحيح الحديث ما به

بأس من قدماء أصحاب الزهري . و قال النسائي : ثقة . و قد توبع , فقال أحمد :

حدثنا يعقوب قال : حدثنا أبي عن صالح بن كيسان قال : حدثنا محمد بن مسلم بن

عبيد الله بن شهاب به بلفظ : أنها سمعت رسول الله صلى الله عليه وسلم يقول :

" ليس الكذاب الذي يصلح بين الناس , فينمي خيرا أو يقول خيرا . و قالت : لم

أسمعه يرخص في شيء مما يقول الناس إلا في ثلاث ... " فذكره بالرواية الثانية .

و كذا أخرجه مسلم ( 8 / 28 ) عن يعقوب بن إبراهيم بن سعد به و أخرجه البخاري

( 5 / 328 - 329 فتح ) من طريق عبد العزيز بن عبد الله حدثنا إبراهيم بن سعد به

. دون قوله " و قالت : لم أسمعه ... " .

و أخرجه مسلم من طريق يونس عن ابن شهاب بتمامه إلا أنه جعل هذه الزيادة التي من

قولها من قول ابن شهاب فقال : " قال ابن شهاب : و لم أسمع يرخص في شيء ... " .

و على هذه الرواية تكون الزيادة غير مرفوعة و إنما من قول الزهري و لهذا قال

الحافظ في " الفتح " : " و هذه الزيادة مدرجة بين ذلك مسلم في روايته من طريق

يونس عن الزهري فذكر الحديث , قال : و قال الزهري . و كذا أخرجها النسائي مفردة

من رواية يونس و قال : يونس أثبت في الزهري من غيره . و جزم موسى بن هارون

و غيره بإدراجها . و رويناه في " فوائد بن أبي ميسرة " من طريق عبد الوهاب بن

رفيع عن ابن شهاب . فساقه بسنده مقتصرا على الزيادة و هو وهم شديد " .

و أقول : لا وهم منه البتة , فإنه ثقة صحيح الحديث كما تقدم و قد تابعه ثقتان

ابن جريج و صالح بن كيسان و اقتصر الأول منهما على الزيادة أيضا كما سبق بيانه

فهؤلاء ثلاثة من الثقات الأثبات اتفقوا على رفع هذه الزيادة , فصلها اثنان

منهما عن أول الحديث و وصلها به الآخر و هو صالح , فاتفاقهم حجة و ذلك يدل على

أنها مرفوعة ثابتة و أنها ليست مدرجة كما زعم الحافظ و يتعجب منه كيف خفيت عليه

رواية ابن جريج فلم يذكرها أصلا و كيف اقتصر في عزوه رواية ابن رفيع على

" فوائد ابن أبي ميسرة " و هي في " السنن " و " المسند " ? !

و يشهد لها ما أخرجه الحميدي في " مسنده " ( 329 ) حدثنا سفيان قال حدثني صفوان

ابن سليم عن عطاء بن يسار قال : " جاء رجل إلى النبي صلى الله عليه وسلم فقال :

يا رسول الله : هل علي جناح أن أكذب على أهلي ? قال : لا , فلا يحب الله الكذب

قال : يا رسول الله استصلحها و أستطيب نفسها ! قال : لا جناح عليك " .

قلت : و هذا إسناد صحيح و لكنه مرسل و ليس هو على شرط " مسنده " و قد أورده في

" أحاديث أم كلثوم بنت عقبة بن أبي معيط رضي الله عنها " منه و كأنه أشار بذلك

إلى أن الحديث و إن كان وقع له هكذا مرسلا , فهو يرجح إلى أنه من مسندها و لذلك

أورده فيه . و الله أعلم .

و يشهد لها أيضا حديث شهر بن حوشب عن أسماء بنت يزيد عن النبي صلى الله عليه

وسلم قال : " لا يصلح الكذب إلا في ثلاث : كذب الرجل مع امرأته لترضى عنه

أو كذب في الحرب , فإن الحرب خدعة أو كذب في إصلاح بين الناس " . أخرجه أحمد

( 6 / 459 , 461 ) و الترمذي ( 3 / 127 - تحفة ) و قال : " حديث حسن " .

فقه الحديث :

بعد أن فرغنا من تحقيق القول في صحة الحديث و دفع إعلاله بالإدراج أنقل إلى

القارىء الكريم ما ذكره النووي رحمه الله في شرح الحديث : " قال القاضي لا خلاف

في جواز الكذب في هذه الصور و اختلفوا في المراد بالكذب المباح فيها ما هو ?

فقالت طائفة : هو على إطلاقه و أجازوا قول ما لم يكن في هذه المواضيع للمصلحة

و قالوا : الكذب المذموم ما فيه مضرة و احتجوا بقول إبراهيم صلى الله عليه

وسلم : *( بل فعله كبيرهم )* و *( إني سقيم )* و قوله " إنها أختي " , و قول

منادي يوسف صلى الله عليه وسلم *( أيتها العير إنكم لسارقون )* . قالوا : و لا

خلاف أنه لو قصد ظالم قتل رجل هو عنده مختف وجب عليه الكذب في أنه لا يعلم أين

هو . و قال آخرون منهم الطبري : لا يجوز الكذب في شيء أصلا , قالوا : و ما جاء

من الإباحة في هذا المراد به التورية و استعمال المعاريض لا صريح الكذب مثل أن

يعد زوجته أن يحسن إليها و يكسوها كذا و ينوي : إن قدر الله ذلك .

و حاصله أن يأتي بكلمات محتملة يفهم المخاطب منها ما يطيب قلبه و إذا سعى في

الإصلاح نقل عن هؤلاء إلى هؤلاء كلاما جميلا و من هؤلاء إلى هؤلاء كذلك و ورى ,

و كذا في الحرب بأن يقول لعدوه : مات إمامكم الأعظم و ينوي إمامهم في الأزمان

الماضية أو غدا يأتينا مدد . أي طعام و نحوه , هذا من المعاريض المباحة , فكل

هذا جائز . و تأولوا في قصة إبراهيم و يوسف و ما جاء من هذا على المعاريض .

و الله أعلم " .

قلت : و لا يخفى على البصير أن قول الطائفة الأولى هو الأرجح و الأليق بظواهر

هذه الأحاديث و تأويلها بما تأولته الطائفة الأخرى من حملها على المعاريض مما

لا يخفى بعده , لاسيما في الكذب في الحرب .

فإنه أوضح من أن يحتاج إلى التدليل على جوازه و لذلك قال الحافظ في " الفتح "

( 6 / 119 ) : " قال النووي : الظاهر إباحة حقيقة الكذب في الأمور الثلاثة لكن

التعريض أولى . و قال ابن العربي : الكذب في الحرب من المستثنى الجائز بالنص

رفقا بالمسلمين لحاجتهم إليه و ليس للعقل فيه مجال و لو كان تحريم الكذب بالعقل

ما انقلب حلالا انتهى . و يقويه ما أخرجه أحمد و ابن حبان من حديث أنس في قصة

الحجاج بن علاط الذي أخرجه النسائي و صححه الحاكم في استئذانه النبي صلى الله

عليه وسلم أن يقول عنه ما شاء لمصلحته في استخلاص ماله من أهل مكة و إذن النبي

صلى الله عليه وسلم و إخباره لأهل مكة أن أهل خيبر هزموا المسلمين و غير ذلك

مما هو مشهور فيه " .

546 " لا نعلم شيئا خيرا من مائة مثله إلا الرجل المؤمن " .

قال الألباني في "السلسلة الصحيحة" 2 / 78 :

أخرجه الإمام أحمد ( 2 / 109 ) : حدثنا هارون حدثنا ابن وهب حدثني أسامة عن

محمد بن عبد الله بن عمرو بن عثمان عن عبد الله بن دينار عن # عبد الله بن

عمر # أن رسول الله صلى الله عليه وسلم قال : فذكره . و أخرجه الطبراني في

" المعجم الصغير " ( ص 82 ) : حدثنا حسنون بن أحمد المصري حدثنا أحمد بن صالح

حدثنا عبد الله بن وهب إلا أنه قال : " ألف " مكان " مائة " و أسقط من الإسناد

محمد بن عبد الله بن عمرو بن عثمان و قال الطبراني عقبه : " لم يروه عن عبد

الله بن دينار إلا أسامة تفرد به ابن وهب و لا يروى إلا بهذا الإسناد " .

قلت : و رواية أحمد أصح سندا و متنا لأن شيخ الطبراني حسنون هذا لا أعرفه .

و إسناد أحمد حسن رجاله ثقات رجال مسلم غير محمد بن عبد الله بن عمرو و هو سبط

الحسن الملقب بـ ( الديباج ) و هو مختلف فيه , و قال الحافظ في " التقريب " :

" صدوق " . و قال الهيثمي في " مجمع الزوائد " ( 1 / 64 ) : " رواه أحمد

و الطبراني في الأوسط و الصغير إلا أن الطبراني قال في الحديث ... من ألف مثله

. و مداره على أسامة ابن زيد بن أسلم و هو ضعيف جدا " . كذا قال .

و الراجح عندنا أنه ليس ابن زيد بن أسلم و هو العدوي و إنما هو أسامة ابن زيد

الليثي و هو من رجال مسلم و أما العدوي فضعيف . و كان من الصعب بل من المستحيل

تعيين المراد منهما في هذا الحديث على رواية الطبراني لأن كلا منهما روى عنه

عبد الله بن وهب . و لم يذكرا في الرواة عن عبد الله بن دينار و إنما أمكن

التعيين برواية أحمد التي فيها أن شيخ أسامة هو " الديباج " و قد ذكر في ترجمته

من " التهذيب " أن أسامة بن زيد الليثي هو الذي روى عنه . و بذلك زال إعلال

الهيثمي للحديث بابن أسلم . و الله أعلم .

547 " لعن الله العقرب لا تدع مصليا و لا غيره , فاقتلوها في الحل و الحرم " .

قال الألباني في "السلسلة الصحيحة" 2 / 80 :

رواه ابن ماجه ( 1246 ) و ابن عدي ( 68 / 1 ) عن الحكم بن عبد الملك عن قتادة

عن سعيد بن المسيب عن # عائشة # قالت : لدغ النبي صلى الله عليه وسلم عقرب و هو

يصلي فقال : فذكره . و قال ابن عدي : " لا أعرفه إلا من حديث الحكم عن قتادة ,

قال ابن معين ضعيف " .

قلت : لكن لم ينفرد به الحكم فقد رواه ابن خزيمة في " صحيحه " عن محمد بن بشار

عن محمد بن جعفر عن شعبة عن قتادة به .

و للحديث شاهد قوي من حديث علي رضي الله عنه , و فيه بيان سبب وروده و هو :

" لعن الله العقرب لا تدع مصليا و لا غيره . ثم دعا بماء و ملح و جعل يمسح

عليها و يقرأ بـ *( قل يا أيها الكافرون )* و *( قل أعوذ برب الفلق )* و *( قل

أعوذ برب الناس )* " .

548 " لعن الله العقرب لا تدع مصليا و لا غيره . ثم دعا بماء و ملح و جعل يمسح

عليها و يقرأ بـ *( قل يا أيها الكافرون )* و *( قل أعوذ برب الفلق )* و *( قل

أعوذ برب الناس )* " .

قال الألباني في "السلسلة الصحيحة" 2 / 80 :

أخرجه الطبراني في " المعجم الصغير " ( ص 117 ) و أبو نعيم في " أخبار أصبهان "

( 2 / 223 ) و أبو محمد الخلال في " فضائل قل هو الله أحد " ( ق 202 / 1 ) من

طرق عن محمد بن فضيل عن مطرف عن المنهال بن عمرو عن محمد بن الحنفية عن # على #

قال : " لدغت النبي صلى الله عليه وسلم عقرب و هو يصلي , فلما فرغ قال ...‎" .

فذكره و قال الطبراني : " لم يروه عن مطرف إلا ابن فضيل " .

قلت : و هو ثقة من رجال الشيخين و كذا من فوقه إلا أن المنهال لم يخرج له مسلم

. و أخرجه ابن أبي شيبة في " المصنف " ( 12 / 152 / 2 ) : أنبأنا عبد الرحيم بن

سليمان عن مطرف به إلا أنه لم يذكر عليا في إسناده و لا يضر الموصول لما تقرر

أن زيادة الثقة مقبولة , لاسيما و للحديث شاهد من حديث عبد الله بن مسعود نحوه

و فيه : " ثم أمر بملح فألقي في ماء فجعل يده فيه , فجعل يقلبها حيث لدغته

و يقرأ ... " . و لكنه لم يذكر *( قل يا أيها الكافرون )* .

أخرجه ابن عدي في " الكامل " ( ق 83 / 1 ) بسند ضعيف .

549 " ألا أخبركم بالمؤمن ? من أمنه الناس على أموالهم و أنفسهم و المسلم من سلم

الناس من لسانه و يده و المجاهد من جاهد نفسه في طاعة الله و المهاجر من هجر

الخطايا و الذنوب " .

قال الألباني في "السلسلة الصحيحة" 2 / 81 :

أخرجه الإمام أحمد ( 6 / 21 ) : حدثنا علي بن إسحاق قال : حدثنا عبد الله قال :

أنبأنا ليث قال : أخبرني أبو هانىء الخولاني عن عمرو بن مالك الجنبي قال :

حدثني # فضالة بن عبيد # قال : قال رسول الله صلى الله عليه وسلم في حجة الوداع

: فذكره .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات , ثم أخرجه ( 6 / 22 ) عن رشدين بن سعد

عن حميد أبي هانىء الخولاني به . و أخرج ابن ماجه ( 3934 ) من طريق عبد الله بن

وهب عن أبي هانىء به القضية الأولى و الأخيرة . و أخرجه ابن حبان ( 25 ) من

طريق أخرى عن الليث بن سعد به و أخرجه الحاكم ( 1 / 10 - 11 ) من طريقين آخرين

عن الليث به و أخرجا له شاهدا من حديث أنس مرفوعا نحوه إلا أنه لم يذكر القضية

الثالثة و قال في الأولى : و الذي نفسي بيده لا يدخل الجنة عبد لا يأمن جاره

بوائقه . أخرجه ابن حبان ( 26 ) و الحاكم ( 1 / 11 ) من طريق حماد بن سلمة عن

يونس بن عبيد و حميد عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال :

فذكره . و قال الحاكم : " على شرط مسلم " . و أقره الذهبي , و هو كما قالا .

و هو عند مسلم في " صحيحه " ( 1 / 49 ) من حديث أبي هريرة مرفوعا به دون قوله

" و الذي نفسي بيده " و لذلك خرجته . و علقه البخاري ( 4 / 118 ) عنه و لكنه لم

يسق لفظه و وصله من حديث أبي شريح مرفوعا بلفظ : " و الله لا يؤمن و الله لا

يؤمن و الله لا يؤمن قيل : و من يا رسول الله ? قال : الذي لا يأمن جاره بوائقه

" .

550 " إذا سرتك حسنتك و ساءتك سيئتك , فأنت مؤمن " .

قال الألباني في "السلسلة الصحيحة" 2 / 83 :

أخرجه أحمد ( 5 / 251 , 252 , 256 ) و ابن حبان ( 103 ) و الحاكم ( 1 / 14 )

من طريق هشام الدستوائي عن يحيى بن أبي كثير عن زيد بن سلام عن جده ممطور عن

# أبي أمامة # قال : " قال رجل : يا رسول الله ما الإيمان ? قال : فذكره .

قال : يا رسول الله فما الإثم ? قال : إذا حاك في صدرك شيء فدعه " . و قال

الحاكم و وافقه الذهبي : " صحيح متصل على شرط الشيخين " . و أقول : إنما هو على

شرط مسلم وحده , فإن زيد بن سلام وجده ممطورا لم يخرج لهما البخاري في " صحيحه

" , و إنما في " الأدب المفرد " .

551 " أفضل الساعات جوف الليل الآخر " .

قال الألباني في "السلسلة الصحيحة" 2 / 83 :

أخرجه أحمد ( 5 / 385 ) عن محمد بن ذكوان عن شهر بن حوشب عن # عمرو بن عبسة #

قال : " أتيت رسول الله صلى الله عليه وسلم فقلت : يا رسول الله من تبعك على

هذا الأمر ? قال : حر و عبد , قلت : ما الإسلام ? قال : طيب الكلام و إطعام

الطعام , قلت : ما الإيمان ? قال : الصبر و السماحة , قال : قلت : أي الإسلام

أفضل ? قال : من سلم المسلمون من لسانه و يده , قال : قلت : أي الإيمان أفضل ?

قال : خلق حسن , قال : قلت : أي الصلاة أفضل , قال : طول القنوت , قال : قلت :

أي الهجرة أفضل ? قال : أن تهجر ما كره ربك عز وجل , قال : قلت : أي الجهاد

أفضل ? قال : من عقر جواده و اهريق دمه , قال : قلت : أي الساعات أفضل , قال :

جوف الليل الآخر ...‎" .

قلت : و هذا إسناد ضعيف محمد بن ذكوان و هو الطاحي و شهر ضعيفان لكن الحديث ثبت

غالبه من طرق أخرى .

أولا : الفقرة الأخيرة منه أخرجها أحمد ( 5 / 187 ) من طريق أبي بكر بن عبد

الله عن حبيب بن عبيد عن عمرو بن عبسة عن النبي صلى الله عليه وسلم نحوه .

و رجاله ثقات غير أبي بكر و هو ابن أبي مريم فإنه سيء الحفظ . و أخرج هو ( 5 /

111 - 113 - 114 ) و ابن ماجه ( 1364 ) من طريق يزيد بن طلق عن عبد الرحمن

البيلماني , عن عمرو بن عبسة قال : " أتيت رسول الله صلى الله عليه وسلم قلت :

يا رسول الله من أسلم ? قال : حر و عبد . قال : فقلت : و هل من ساعة أقرب إلى

الله تعالى من أخرى ? قال : جوف الليل الآخر " و قال ابن ماجه " الليل الأوسط "

و هو شاذ .

قلت : و ابن البيلماني ضعيف و ابن طلق مجهول . لكن لهذه الفقرة طريق أخرى صحيحة

عن عمرو بن عبسة تجد الكلام عليها في " صحيح أبي داود " ( 1198 ) .

ثانيا : فقرة " أي الجهاد أفضل ? " , فقد أخرج أحمد ( 4 / 114 ) من طريق أبي

قلابة عن عمرو بن عبسة قال : قال رجل يا رسول الله ما الإسلام ? قال : أن يسلم

قلبك لله عز وجل و أن يسلم المسلمون من لسانك و يدك قال : فأي الإسلام أفضل ?

قال : الإيمان قال : و ما الإيمان ? قال : تؤمن بالله و ملائكته و كتبه و رسله

و البعث بعد الموت قال : فأي الإيمان أفضل ? قال الهجرة قال : فما الهجرة ? قال

: أن تهجر السوء . قال : فأي الهجرة أفضل ? قال : الجهاد .

قال : و ما الجهاد ? قال : أن تقاتل الكفار إذا لقيتهم . قال : فأي الجهاد

أفضل ? قال : من عقر جواده و اهريق دمه . قال رسول الله صلى الله عليه وسلم :

ثم عملان هما أفضل الأعمال إلا من عمل بمثلهما حجة مبرورة أو عمرة .

قلت : و رجال إسناده ثقات رجال الشيخين , فهو صحيح إن كان أبو قلابة - و اسمه

عبد الله بن زيد - سمعه من عمرو فإنه مدلس و على كل حال فهذه الفقرة ثابتة

بمجموع الطريقين و الله أعلم .

ثالثا : فقرة " أي الهجرة أفضل ? " . قد جاءت في الطريق الآنفة الذكر , فهي

حسنة أيضا .

رابعا : فقرة أي الصلاة أفضل . هذه صحيحة لأن لها شواهد منها عند مسلم و غيره

من حديث جابر " أفضل الصلاة طول القنوت " .

خامسا : فقرة " الصبر و السماحة " . لها شاهد من حديث جابر و له عنه طريقان .

الأولى : عن الحسن عنه أنه قال : " قيل يا رسول الله أي الإيمان أفضل ? قال :

الصبر و السماحة " . أخرجه ابن أبي شيبة في " المصنف " ( ق 184 / 2 ) و رجاله

ثقات رجال الشيخين إلا أن الحسن و هو البصري مدلس و لم يصرح بالسماع .

الثانية : عن يوسف بن محمد بن المنكدر عن أبيه عن جابر . أخرجه ابن أبي الدنيا

في " الصبر " ( 43 / 2 ) و ابن عدي في " الكامل " من طريق أبي يعلى .

قلت : و يوسف هذا ضعيف لكن الحديث قوي بمجموع طرقه الثلاث .

سادسا : فقرة " حر و عبد " . أخرجها مسلم في " صحيحه " ( 2 / 208 - 209 ) من

طريق أخرى عن عمرو بن عبسة .

552 " أفضل الجهاد من عقر جواده و أهريق دمه " .

قال الألباني في "السلسلة الصحيحة" 2 / 86 :

أخرجه أحمد من طريقين عن # عمرو بن عبسة # مرفوعا في أثناء حديث تقدم ذكره

و تخريجه في الذي قبله , فهذا القدر منه حسن بمجموع الطريقين .

553 " أفضل الهجرة أن تهجر ما كره ربك عز وجل " .

قال الألباني في "السلسلة الصحيحة" 2 / 86 :

أخرجه أحمد من طريقين عن # عمرو بن عبسة # مرفوعا في أثناء حديث تقدم ذكره

و تخريجه قبل حديث , فهذا القدر منه حسن بمجموع الطريقين أيضا .

554 " الإيمان الصبر و السماحة " .

قال الألباني في "السلسلة الصحيحة" 2 / 87 :

أخرجه أحمد من حديث # أبي أمامة # , و ابن أبي شيبة و ابن أبي الدنيا و غيرهما

من طريقين عن # جابر # كما تقدم بيانه قبل حديثين .

555 " أوصيك بتقوى الله , فإنه رأس كل شيء و عليك بالجهاد , فإنه رهبانية الإسلام

و عليك بذكر الله و تلاوة القرآن , فإنه روحك في السماء و ذكرك في الأرض " .

قال الألباني في "السلسلة الصحيحة" 2 / 87 :

أخرجه أحمد ( 3 / 82 ) حدثنا حسين حدثنا ابن عياش يعني إسماعيل عن الحجاج بن

مروان الكلاعي و عقيل بن مدرك السلمي عن # أبي سعيد الخدري # أن رجلا جاءه

فقال : أوصني فقال : سألت عما سألت عنه رسول الله صلى الله عليه وسلم من قبلك :

فذكره .

قلت : و رجاله ثقات غير الحجاج بن مروان الكلاعي قال في " التعجيل " : " ليس

بالمشهور " قلت : و هو مقرون بعقيل بن مدرك السلمي و قد روى عنه ثلاثة من

الثقات و ذكره ابن حبان في " الثقات " لكن يؤخذ من ترجمته منه ( 2 / 233 ) و من

" التهذيب " أنه من أتباع التابعين , فقد قال فيه بعد أن ذكر جماعة من التابعين

روى عنهم : " و أرسل عن أبي عبد الله الصنابحي " .

و عليه فهو منقطع بينه و بين أبي سعيد و لا أدري إذا كان الأمر كذلك بين قرينه

الحجاج الكلاعي و أبي سعيد و قد وجدت للحديث طريقا أخرى أخرجه الطبراني في

" المعجم الصغير " ( ص 197 ) و الخطيب ( 7 / 392 ) و كذا أبو بكر الشافعي في

( الفوائد ) ( 73 / 256 / 1 - 2 ) و أبو محمد الجوهري في " الفوائد المنتقاة "

( 4 / 2 ) و الواحدي في " الوسيط " ( 1 / 126 / 2 ) من طريق ليث عن مجاهد عن

أبي سعيد بلفظ : " فإنه نور لك في الأرض و ذكر في السماء " .

به نحوه , و قال الطبراني : " لا يروى عن أبي سعيد إلا بهذا الإسناد " .

قلت : و فاته إسناد أحمد و الحديث بمجموع الطريقين عندي حسن .

و قال الهيثمي في " المجمع " ( 4 / 215 ) : " رواه أحمد و أبو يعلى ... و رجال

أحمد ثقات و في إسناد أبي يعلى ليث بن أبي سليم و هو مدلس " .

قلت : لا أعرف أحدا رماه بالتدليس و إنما هو ضعيف لاختلاطه و كثرة خطئه .

و لبعضه شاهد من حديث أنس عن النبي صلى الله عليه وسلم قال : " لكل نبي رهبانية

و رهبانية هذه الأمة الجهاد في سبيل الله " . أخرجه أحمد ( 3 / 266 ) عن زيد

العمي عن أبي إياس عنه .

قلت : و هذا سند ضعيف من أجل زيد و هو ابن أبي الحواري و هو ضعيف كما في

" التقريب " , و قد قال فيه الدارقطني و غيره " صالح " فمثله يستشهد به .

ثم وجدت للحديث شاهدا آخر من حديث أبي ذر رضي الله عنه مرفوعا به بلفظ :

" فإن ذلك لك نور في السماوات و نور في الأرض " . أخرجه الطبراني في " المعجم

الكبير " ( 1 / 82 / 2 ) عن إبراهيم بن هشام بن يحيى الغساني حدثني أبي عن جدي

عن أبي إدريس الخولاني , عن أبي ذر . لكن إبراهيم هذا ضعيف بل اتهمه بعضهم .

556 " إن كنا لنعد لرسول الله صلى الله عليه وسلم في المجلس يقول : ( رب اغفر لي

و تب علي إنك أنت التواب الغفور مائة مرة ) " .

قال الألباني في "السلسلة الصحيحة" 2 / 89 :

أخرجه أحمد ( 2 / 21 ) حدثنا ابن نمير عن مالك يعني ابن مغول عن محمد بن سوقة

عن نافع عن # ابن عمر # : فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين و لكن الرواة اختلفوا على مالك في قوله

" الغفور " . فذكر عنه ابن نمير هذا الحرف و تابعه المحاربي عند الترمذي ( 2 /

254 ) و خالفه عند ابن السني ( 364 ) فقال : " الرحيم " مكان " الغفور " .

و كذلك قال أبو أسامة عن مالك عند أبي داود ( 1516 ) و ابن ماجه ( 3814 ) و قرن

هذا مع أبي أسامة المحاربي , فقد اختلف عليه أيضا في هذا الحرف . و كذلك قال

سفيان عن مالك عند ابن حبان ( 2459 ) و روايته عند الترمذي أيضا و لكنه لم يسق

لفظه و إنما أحال فيه على رواية المحاربي قائلا : " نحوه بمعناه " فلا أدري كيف

وقع هذا الحرف عند الترمذي عن سفيان هل هو " الغفور " أم " الرحيم " . و على كل

حال , فهذا اضطراب شديد فيه لم يترجح عندي منه شيء . لأن اللفظ الأول اتفق عليه

ابن نمير و المحاربي و اللفظ الآخر اتفق عليه أبو أسامة و سفيان . نعم قد يمكن

ترجيح لفظهما على لفظ الأولين لأن أحدهما و هو المحاربي قد اختلف عليه كما سبق

فروايته الموافقة لروايتهما مما يرجحها على روايته الأخرى الموافقة لابن نمير

وحده ! و لكن سيأتي ما يدعم هذه الرواية و يرجحها رواية و دراية .

و قد وجدت للحديث طريقا أخرى كان يمكن الترجيح بها لولا أن الراوي تردد في هذا

الحرف نفسه ! فأخرجه أحمد ( 2 / 67 ) من طريق زهير حدثنا أبو إسحاق عن مجاهد عن

ابن عمر قال : " كنت جالسا عند النبي صلى الله عليه وسلم فسمعته استغفر مائة

مرة , ثم يقول : اللهم اغفر لي و ارحمني و تب علي إنك أنت التواب الرحيم أو إنك

تواب غفور " .

قلت : و أبو إسحاق هو السبيعي و هو ثقة و لكنه مدلس و هو إلى ذلك كان اختلط

و قد روى عنه زهير و هو ابن معاوية بن حديج بعد اختلاطه . فهو الذي تردد في هذا

الحرف و زاد على ذلك أن جعل الاستغفار مطلقا مائة مرة و الاستغفار بهذا الدعاء

مرة واحدة ! !

و وجدت للحديث طريقا ثالثا أخرجه أحمد أيضا ( 2 / 84 ) عن يونس بن خباب حدثنا

أبو الفضل أو بن الفضل عن ابن عمر " أنه كان قاعدا مع رسول الله صلى الله عليه

وسلم فقال : " اللهم اغفر لي و تب علي إنك أنت التواب الغفور " حتى عد العاد

بيده مائة مرة " .

قلت : و هذا سند ضعيف يونس هذا قال الحافظ " صدوق يخطىء و رمي بالرفض "

و " أبو الفضل أو ابن الفضل مجهول " .

قلت : و هذا الإسناد و إن كان ضعيفا , فهو شاهد لا بأس به كمرجح لرواية

" الغفور " و يؤيده ملاحظة المعنى فإن قوله : " رب اغفر لي " يناسب قوله

" الغفور " , أكثر من قوله " الرحيم " هذا ما بدا لي من التحقيق في هذا الحرف

و لم أقف على أحد كتب فيه , فإن أصبت , فمن الله و له الحمد و هو وليي و إن

كانت الأخرى فأستغفره من ذنبي خطئي و عمدي و كل ذلك عندي .

ثم إن الحديث قال الترمذي عقبه : " حديث حسن صحيح غريب " . و عزاه الحاكم ( 1 /

511 ) لمسلم فوهم .

557 " أبشر إن الله يقول : هي ناري أسلطها على عبدي المؤمن في الدنيا ليكون حظه من

النار في الآخرة " .

قال الألباني في "السلسلة الصحيحة" 2 / 92 :

أخرجه أحمد ( 2 / 440 ) و ابن أبي شيبة في " المصنف " ( 2 / 229 / 2 ) قالا :

حدثنا أبو أسامة عن عبد الرحمن بن يزيد بن جابر عن إسماعيل بن عبيد الله عن

أبي صالح الأشعري عن # أبي هريرة # عن رسول الله صلى الله عليه وسلم .

" أنه عاد مريضا و معه أبو هريرة من وعك كان به فقال ( له ) رسول الله صلى الله

عليه وسلم ... " فذكره . و من طريق ابن أبي شيبة أخرجه ابن ماجه ( 3470 )

و الحاكم ( 1 / 345 ) و كذا ابن أبي الدنيا في " المرض و الكفارات " ( 159 / 1

- 2 ) من طريق أخرى عن أبي أسامة به . و قال : " صحيح الإسناد " . و وافقه

الذهبي . و هو كما قالا و رجاله ثقات رجال الشيخين غير الأشعري هذا قال أبو

حاتم : لا بأس به . و روى عنه جماعة من الثقات و لذلك جزم الذهبي في " الميزان

" بأنه ثقة . و قال الحافظ في " التقريب " : " مقبول " !

و الحديث أخرجه ابن عساكر في " تاريخ دمشق " ( 19 / 40 / 1 ) من طريق عبد

الرحمن بن يزيد بن تميم حدثني إسماعيل بن عبيد الله به . إلا أنه زاد فيه فقال

: " خرج النبي صلى الله عليه وسلم يعود رجلا من أصحابه و علي و أنا معه , فقبض

على يده , فوضع يده على جبهته و كان يرى ذلك من تمام عيادة المريض , ثم قال ...

" فذكره دون قوله " أبشر " في أوله , و قوله " في الآخرة " في آخره .

قلت : و هذه زيادة منكرة لتفرد ابن تميم بها و هو ضعيف مخالفا ابن جابر و هو

ثقة .

558 " يكون كنز أحدكم يوم القيامة شجاعا أقرع و يفر منه صاحبه و يطلبه و يقول :

أنا كنزك , قال : والله لن يزال يطلبه حتى يبسط يده فيلقمها فاه " .

قال الألباني في "السلسلة الصحيحة" 2 / 93 :

أخرجه أحمد في " المسند " ( 2 / 312 , 316 ) : حدثنا عبد الرزاق بن همام حدثنا

معمر عن همام بن منبه قال : حدثنا # أبو هريرة # عن رسول الله صلى الله عليه

وسلم فذكر أحاديث هذا أحدها .

قلت : و هذا سند صحيح على شرط الشيخين . و له طريق ثانية .

قال أحمد ( 2 / 379 ) : حدثنا قتيبة حدثنا ليث بن سعد عن ابن عجلان عن القعقاع

عن أبي صالح عن أبي هريرة به نحوه و قال : " أقرع ذا زبيبتين " .

و إسناده جيد . و له طريق ثالثة أخرجه ( 2 / 489 ) من طريق الحسن عن أبي هريرة

نحوه و قال : " له زبيبتان " . و زاد في آخره : " ثم يتبعه بسائر جسده " .

و إسناده صحيح إن كان الحسن و هو البصري سمعه من أبي هريرة و رجاله كلهم ثقات

رجال الشيخين . و له طريق رابعة . أخرجه ( 2 / 530 ) قال : حدثنا علي بن حفص

أنبأنا ورقاء عن أبي الزناد عن الأعرج عن أبي هريرة نحوه .

و هذا إسناد صحيح رجاله ثقات رجال الشيخين غير أن علي بن حفص هو المدائني لم

يخرج له البخاري , فهو على شرط مسلم و قد أخرجه ( 3 / 73 ) من حديث جابر بن عبد

الله الأنصاري مرفوعا نحوه و قال : " فإذا أتاه فر منه , فيناديه : خذ كنزك

الذي خبأته , فأنا عنه غني , فإذا رأى أن لابد منه سلك يده في فيه فيقضمها قضم

الفحل " .

559 " ما بلغ أن تؤدى زكاته , فزكي فليس بكنز " .

قال الألباني في "السلسلة الصحيحة" 2 / 94 :

أخرجه أبو داود ( 1564 ) من طريق عتاب بن بشير عن ثابت ابن عجلان عن عطاء عن

# أم سلمة # قالت : " كنت ألبس أوضاحا من ذهب , فقلت : يا رسول الله أكنز هو ?

فقال ... " فذكره .

قلت : و هذا إسناد ضعيف , فيه ثلاث علل : الأولى : الانقطاع بين عطاء - و هو

ابن أبي رباح - و أم سلمة , فإنه لم يسمع منها كما قال أحمد و ابن المديني .

الثانية : ثابت بن عجلان فإنه مختلف فيه و قد أورده العقيلي في " الضعفاء "

( ص 63 ) و قال : " حدثنا عبد الله بن أحمد قال : سألت أبي عن ثابت بن عجلان ?

قال : كان يكون بالباب و الأبواب . قلت : هو ثقة ? فسكت كأنه حسن أمره " .

و قال الذهبي في " الميزان " : " وثقه ابن معين و قال أحمد : أنا متوقف فيه .

و قال أبو حاتم : صالح و ذكره ابن عدي ( ق 46 / 2 ) و ساق له ثلاثة أحاديث

غريبة . و ذكره العقيلي في " الضعفاء " و قال : " لا يتابع في حديثه " . فمما

أنكر عليه حديث عتاب بن بشير ... ( قلت : فذكره ) . قال الحافظ عبد الحق : ثابت

لا يحتج به , فناقشه على قوله أبو الحسن ابن القطان و قال : قول العقيلي أيضا

فيه تحامل عليه , فقال : إنما يمر ( ! ) بهذا من لا يعرف بالثقة مطلقا , فأما

من عرف بها فانفراده لا يضره إلا أن كثر ذلك منه . قلت : أما من عرف بأنه ثقة

فنعم و أما من وثق ( و ) مثل الإمام أحمد يتوقف فيه و سئل أبو حاتم ? فقال :

صالح الحديث فلا نرقيه إلى رتبة الثقة , فتفرد هذا يعد منكرا , فرجح قول

العقيلي و عبد الحق " .

قلت : هذا رأي الذهبي في الخلاف المذكور و خالفه الحافظ ابن حجر فانتصر لابن

القطان , فقال في " التهذيب " : " و صدق فإن مثل هذا لا يضره إلا مخالفة الثقات

لا غير , فيكون حديثه حينئذ شاذا " .

قلت : و أنا أرى أن الصواب مع الحافظ رحمه الله لأن توقف أحمد في ثابت ليس

مثلما لو كان ضعفه , فلو أنه ضعفه لم يضر فيه مع توثيق من وثقه لأنه جرح غير

مفسر , فهو غير معتبر فكيف و هو لم يصرح بتضعيفه و كأنه لهذا رمز السيوطي لحسنه

في " الجامع الصغير " و قال شارحه المناوي : " قال ابن عبد البر : في سنده مقال

قال الزين العراقي في " شرح الترمذي " : إسناده جيد رجاله رجال البخاري و فيه

ثابت ابن عجلان ... و قد أحسن المصنف حيث اقتصر على تحسينه قال ابن القطان :

و للحديث إسناد إلى عمرو بن شعيب عن أبيه عن جده صحيح .

قلت : و قد صرفهم جميعا الاختلاف في ثابت عن الانتباه للعلة الحقيقية في

الإسناد ألا و هي الانقطاع .

الثالثة على أني أرى أنه لو ذهب ذاهب إلى إعلاله بعتاب بن بشير بدل ثابت بن

عجلان لم يكن قد أبعد عن الصواب , فإنه دونه في الثقة كما يتبين ذلك بالرجوع

إلى ترجمتيهما من " التهذيب " . و حسبك دليلا على ذلك قول الحافظ في عتاب :

" صدوق يخطىء " و في ثابت : " صدوق " !

و جملة القول أن هذا الإسناد ضعيف لانقطاعه و سوء حفظ عتاب . إلا أن المرفوع

منه يشهد له حديث خالد بن أسلم مولى عمر بن الخطاب قال : " خرجت مع عبد الله بن

عمر فلحقه أعرابي فقال له : قول الله : *( و الذين يكنزون الذهب و الفضة و لا

ينفقونها في سبيل الله )* ? قال له ابن عمر : من كنزها فلم يؤد زكاتها فويل له

إنما كان هذا قبل أن تنزل الزكاة فلما أنزلت جعلها الله طهورا للأموال . ثم

التفت , فقال : ما أبالي لو كان لي أحد ذهبا أعلم عدده و أزكيه و أعمل فيه

بطاعة الله عز وجل " . أخرجه ابن ماجه ( 1787 ) و البيهقي ( 4 / 82 ) من طريق

ابن شهاب حدثني خالد بن أسلم به . و علقه البخاري ( 3 / 250 ) مختصرا .

و إسناده صحيح . و هو و إن كان موقوفا فهو في حكم المرفوع لأنه في أسباب النزول

و ذلك لا يكون إلا بتوقيف من الرسول صلى الله عليه وسلم و حديث ابن عمر هذا هام

جدا في تفسير آية الإنفاق هذه فإن ظاهرها وجوب إنفاق جميع ما عند المسلم من

الذهب و الفضة و قد أخذ بهذا الظاهر بعض الأحزاب الإسلامية في العصر الحاضر

و لم يلتفتوا إلى هذا الحديث المبين للمراد منها و أنها كانت قبل فرض الزكاة

المطهرة للأموال , فلما نزلت قيدت الآية و بينت أن المقصود منها إنفاق الجزء

المفروض على الأموال من الزكاة

و على ذلك دلت سائر الأحاديث التي وردت في الترهيب من منع الزكاة و كذلك سيرة

السلف الصالح فإن من المقطوع به أن عثمان و عبد الرحمن بن عوف و غيرهما من

أغنياء الصحابة لم ينفقوا أموالهم كلها بل ماتوا و قد خلفوا لورثتهم أموالا

طائلة كما هو مذكور في كتب السيرة و التراجم .

و جملة القول أن الحديث بهذا الشاهد حسن أو صحيح . و الله أعلم .

و قد روى مالك ( 1 / 256 / 1 ) عن عبد الله بن دينار أنه قال : سمعت عبد الله

بن عمر و هو يسأل عن الكنز ما هو ? فقال : " هو المال الذي لا تؤدى منه الزكاة

" . و إسناده صحيح غاية .

560 " شر ما في رجل شح هالع و جبن خالع " .

قال الألباني في "السلسلة الصحيحة" 2 / 98 :

أخرجه أبو داود ( 3511 ) و ابن حبان ( 808 ) و أحمد ( 2 / 302 / 320 ) و عنه

أبو نعيم في " الحلية " ( 9 / 50 ) من طريق موسى بن علي سمعت أبي يحدث عن عبد

العزيز بن مروان بن الحكم قال : سمعت # أبا هريرة # يقول : قال رسول الله صلى

الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح رجاله ثقات رجال مسلم غير عبد العزيز ابن مروان بن

الحكم و هو والد عمر بن عبد العزيز - و هو ثقة .

561 " الناس يومئذ على جسر جهنم " .

قال الألباني في "السلسلة الصحيحة" 2 / 98 :

أخرجه أحمد ( 6 / 116 - 117 ) من طريق عبد الله بن عنبسة بن سعيد عن حبيب بن

أبي عمرة عن مجاهد قال : قال ابن عباس : " أتدري ما سعة جهنم ? قلت : لا قال :

أجل و الله ما تدري إن بين شحمة أذن أحدهم و بين عاتقه مسيرة سبعين خريفا تجري

فيها أودية القيح و الدم . قلت : أنهارا ? قال : لا بل أودية , ثم قال : أتدرون

ما سعة جهنم ? قلت : لا قال : أجل و الله ما تدري حدثتني # عائشة # أنها سألت

رسول الله صلى الله عليه وسلم عن قوله : *( و الأرض جميعا قبضته يوم القيامة

و السماوات مطويات بيمينه )* فأين الناس يومئذ يا رسول الله ? قال : هم على جسر

جهنم " .

قلت : و هذا إسناد صحيح رجاله ثقات رجال الشيخين غير عنبسه ابن سعيد و هو ابن

الضريس الأسدي و هو ثقة بلا خلاف .

562 " نعم سحور المؤمن التمر " .

قال الألباني في "السلسلة الصحيحة" 2 / 99 :

أخرجه ابن حبان ( 883 ) و البيهقي ( 4 / 236 - 237 ) عن محمد ابن أبي بكر

المقدمي حدثنا إبراهيم بن أبي الوزير حدثنا محمد بن موسى المدني عن المقبري

عن # أبي هريرة # عن النبي صلى الله عليه وسلم .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال الصحيح . و له طريق أخرى عن أبي

هريرة مرفوعا عند أبي عوانة في " صحيحه " و في متنه زيادة و إسناده واه جدا

و لذلك أوردته من أجلها في السلسلة الأخرى ( 1326 ) .

و له شاهد من حديث جابر و له عنه طريقان : الأولى : عن زمعة بن صالح عن عمرو

ابن دينار عنه مرفوعا به . أخرجه ابن عدي ( ق 150 / 2 ) أبو نعيم في " الحلية "

( 3 / 350 ) و الخطيب ( 2 / 286 - 12 / 438 ) و السلفي في أواخر مجلس من

" أمالي أبي مطيع المصري " ( ق 64 / 2 ) من طريق الطبراني و قال أبو نعيم :

" تفرد به زمعة " .

قلت : و هو ضعيف . و الأخرى : عن محمد بن عمرو الواقفي عن أبي الزبير عنه به .

أخرجه المحاملي في الثالث من " الأمالي " ( ق 33 / 1 ) . و الواقفي هذا ضعيف

كما في " التقريب " . و أبو الزبير مدلس و قد عنعنه . لكن قال الهيثمي ( 3 /

151 ) : " رواه البزار و رجاله رجال الصحيح " . فلعله عند البزار من غير هذين

الطريقين . ثم تبين لي أنه من الطريق الأولى من " زوائد البزار " ( ص 106 )

و له شاهد ثان من حديث عقبة بن عامر . أخرجه أبو الحسن بن عبد كويه في " ثلاثة

مجالس " ( ق 10 / 2 ) من طريق الطبراني و ابن عدي ( 58 / 1 ) عن ابن لهيعة عن

يزيد بن أبي حبيب عن أبي الخير عنه . و ابن لهيعة ضعيف لسوء حفظه , فهو ممن

يستشهد به .

و شاهد ثالث مرسل . أخرجه الخطيب في " التلخيص " ( ق 108 / 2 ) من طريق إسماعيل

ابن عياش عن إبراهيم بن شعيث عن سعيد بن عبد الله ابن أبي هند .

و إبراهيم هذا ترجمه ابن أبي حاتم ( 1 / 1 / 105 ) و لم يذكر فيه جرحا و لا

تعديلا .

تنبيه : عزى الحديث المنذري في " الترغيب " ( 2 / 94 ) و تبعه عليه الخطيب

التبريزي في " المشكاة " ( 1998 ) إلى أبي داود و ذلك وهم لا أدري من أين

جاءهما !

563 " من صام يوما في سبيل الله جعل الله بينه و بين النار خندقا كما بين السماء

و الأرض " .

قال الألباني في "السلسلة الصحيحة" 2 / 100 :

أخرجه الترمذي في " سننه " ( 11 / 32 / 2 ) و أبو حزم بن يعقوب الحنبلي في

" كتاب الفروسية " ( 1 / 7 / 2 ) كلاهما من طريق الوليد ابن جميل عن القاسم

أبي عبد الرحمن عن # أبي أمامة # عن النبي صلى الله عليه وسلم قال : فذكره .

و قال الترمذي : " هذا حديث حسن غريب من حديث أبي أمامة " .

قلت : و هو كما قال و في الوليد و شيخه كلام لا ينزل حديثهما عن رتبة الحسن ,

لاسيما و للحديث شاهد من حديث أبي الدرداء مرفوعا به .

أخرجه الطبراني في " المعجم الصغير " و " الأوسط " ( 1 / 107 / 1 ) من طريق عبد

الله بن الوليد العدني حدثنا سفيان الثوري عن الأعمش عن بشر بن عطية عن شهر بن

حوشب عن أم الدرداء عن أبي الدرداء .

و قال : " لم يروه عن سفيان إلا عبد الله بن الوليد " .

قلت : و هو صدوق ربما أخطأ كما قال الحافظ لكن شهر بن حوشب فيه ضعف لسوء حفظه

فيستشهد به . فقول المنذري في " الترغيب " ( 2 / 62 ) و تبعه الهيثمي

( 3 / 194 ) : " رواه الطبراني في " الأوسط و الصغير " بإسناد حسن " ليس بحسن

إلا إن أراد أنه حسن لغيره فنعم . و له شاهد آخر من حديث جابر مرفوعا به .

أخرجه الطبراني أيضا في " الأوسط " و فيه أبو ظبية و اسمه عيسى ابن سليمان ضعفه

ابن معين . و ساق له ابن عدي عدة مناكير . و ذكره ابن حبان في " الثقات " .

( تنبيه ) وقع آخر الحديث في النسخة المطبوعة من " السنن " ( 1 / 306 - طبع

بولاق ) " كما بين المشرق و المغرب " و الذي أثبتناه أصح من وجوه .

أولا : أنه الثابت في نسخة مصححه مخطوطة من " السنن " و لذلك عزوت إليها و من

صحتها أنه كتب على هامشها أن في نسخة " المشرق و المغرب " .

ثانيا : أنه الذي نقله عن " السنن " المنذري في " الترغيب " و التبريزي في

" المشكاة " ( 2064 ) و السيوطي في " الجامع " .

ثالثا : أنه الموافق لرواية أبي حزم من الوجه الذي هو في " السنن " .

رابعا : أنه المطابق لرواية حديث أبي الدرداء و جابر . و الله أعلم .

564 " إن الحسن و الحسين هما ريحانتاي من الدنيا " .

قال الألباني في "السلسلة الصحيحة" 2 / 102 :

أخرجه البخاري ( 7 / 79 , 10 / 350 - فتح ) و الترمذي ( 4 / 369 - 370 ) و أحمد

( 2 / 92 , 114 ) عن محمد بن أبي يعقوب عن عبد الرحمن بن أبي نعم أن رجلا سأل

ابن عمر ( و أنا جالس ) عن دم البعوض يصيب الثوب ? ( فقال له : ممن أنت ?

قال : من أهل العراق ) , فقال # ابن عمر # : ( ها ) انظروا إلى هذا ! يسأل عن

دم البعوض و قد قتلوا ابن رسول الله صلى الله عليه وسلم ! ! سمعت رسول الله

صلى الله عليه وسلم يقول : فذكره . و الزيادات لأحمد و السياق للترمذي و قال :

" هذا حديث حسن صحيح " .

565 " أحصوا هلال شعبان لرمضان و لا تخلطوا برمضان إلا أن يوافق ذلك صياما كان

يصومه أحدكم و صوموا لرؤيته و أفطروا لرؤيته , فإن غم عليكم فإنها ليست تغمى

عليكم العدة " .

قال الألباني في "السلسلة الصحيحة" 2 / 103 :

أخرجه الدارقطني ( ص 230 ) و الحاكم ( 1 / 425 ) و عنهما البيهقي ( 4 / 206 )

و البغوي في " شرح السنة " ( 2 / 182 / 1 - 2 ) من طريق أبي معاوية عن محمد بن

عمرو عن أبي سلمة عن # أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم

فذكره . و قال الحاكم : " صحيح على شرط مسلم " . و وافقه الذهبي .

و أقول : إنما هو حسن فقط للخلاف في محمد بن عمرو و لأن مسلما لم يحتج به

و إنما روى له متابعة . ثم إن الحديث بهذا التمام للدارقطني وحده و ليس عند

البغوي قوله : " و صوموا لرؤيته ... " الخ . و عند الحاكم الفقرة الأولى منه

فقط . و كذلك أخرجه الترمذي ( 1 / 133 ) و أعله بقوله : " لا نعرفه مثل هذا إلا

من حديث أبي معاوية و الصحيح ما روي عن محمد بن عمرو عن أبي سلمة عن أبي هريرة

عن النبي صلى الله عليه وسلم قال : " لا تقدموا شهر رمضان بيوم أو يومين " .

و هكذا روي عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة عن النبي صلى الله

عليه وسلم نحو حديث محمد بن عمرو الليثي " .

قلت : لما لم يقع للترمذي من الحديث إلا طرفه الأول كما أشرنا قام في نفسه أن

أبا معاوية وهم فيه فقال : " احصوا هلال شعبان لرمضان " مكان قوله : " لا

تقدموا ... " الخ . و لذلك حكم عليه بالوهم و لست أرى ذلك لأن رواية الدارقطني

قد جمعت بين الفقرتين غاية ما في الأمر أنه وقع فيها " و لا تخلطوا برمضان "

بدل قوله " لا تقدموا شهر رمضان بيوم أو يومين " و لا يخفى أن المعنى واحد ,

لاسيما و لفظه عند البغوي : " و لا تصلوا رمضان بشيء إلا أن يوافق ... " الخ .

و كأنه لما ذكرنا سكت البيهقي عن الحديث فلم يعله بشيء . على أني قد وجدت لأبي

معاوية متابعا أخرجه الضياء المقدسي في " المنتقى من مسموعاته بمرو " ( ق 97 /

1 ) من طريق يحيى بن راشد حدثنا محمد بن عمرو به . و يحيى بن راشد هو المازني

البراء و هو ضعيف يصلح للاعتبار و الاستشهاد , فثبت أن الحديث حسن . و الله

أعلم . و قد روى له الدارقطني شاهدا من حديث رافع بن خديج مرفوعا نحوه . إلا أن

في إسناده الواقدي , و هو متروك لا يصلح للاستشهاد . فأنما أوردته تنبيها . ثم

رأيت ابن أبي حاتم قد ساق الحديث في " العلل " ( 1 / 245 ) من طريق يحيى بن

راشد قال : حدثنا محمد بن عمرو به و قال : " قال أبي : ليس هذا الحديث بمحفوظ

" . فكأنه لم يقع له من طريق أبي معاوية كما لم تقع للترمذي هذه الطريق

و بالجمع بينهما ينجو الحديث من الشذوذ و المخالفة . و الله أعلم .

566 " أفضل الصدقة جهد المقل و ابدأ بمن تعول " .

قال الألباني في "السلسلة الصحيحة" 2 / 105 :

أخرجه البغوي في " حديث أبي الجهم العلاء بن موسى " ( 2 / 2 ) حدثنا الليث بن

سعد عن أبي الزبير عن # جابر # مرفوعا .

قلت : و هذا إسناد جيد رجاله ثقات على شرط مسلم غير أبي الجهم هذا . و قد ترجمه

الخطيب ( 12 / 240 - 241 ) و قال : " و كان صدوقا توفي في أول سنة ثمان و عشرين

و مائتين " . و للحديث شاهد بإسناد صحيح عن أبي هريرة مرفوعا و هو مخرج في

" الإرواء " ( 826 ) و لأوله شاهدان آخران عن أبي أمامة و أبي ذر . مخرجان فيه

( 889 ) . و شاهد آخر من حديث عبد الله بن حبشي مرفوعا . أخرجه أحمد ( 3 / 411

- 412 ) و إسناده صحيح على شرط مسلم .

567 " ما من عبد مسلم ينفق من كل مال له زوجين في سبيل الله إلا استقبلته حجبة

الجنة كلهم يدعوه إلى ما عنده . قلت : و كيف ذلك ? قال : إن كانت إبلا فبعيرين

و إن كانت بقرا فبقرتين " .

قال الألباني في "السلسلة الصحيحة" 2 / 105 :

أخرجه النسائي ( 2 / 66 ) و الدارمي ( 1 / 204 ) و ابن حبان ( 1649 - 1652 )

و الحاكم ( 2 / 86 ) و أحمد ( 5 / 151 , 153 , 159 , 164 ) من طرق عن الحسن عن

صعصعة بن معاوية قال : " لقيت # أبا ذر # قال : قلت : حدثني , قال : نعم قال

رسول الله صلى الله عليه وسلم ... " فذكره . و السياق للنسائي و زاد أحمد و ابن

حبان : " ما من مسلمين يموت لهما ثلاثة من الولد لم يبلغوا الحنث إلا أدخلهما

الله الجنة بفضل رحمته إياهم " . و قد أخرجها النسائي في " الجنائز " ( 1 / 256

) , و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

قلت : و هو كما قالا لولا أن فيه عنعنة الحسن البصري لكنه قد صرح بالتحديث عند

أحمد من طريقين عنه فهو على شرط الشيخين , و صعصعة من الصحابة رضي الله عنهم .

568 " من أحيا أرضا ميتة له بها أجر و ما أكلت منه العافية فله به أجر " .

قال الألباني في "السلسلة الصحيحة" 2 / 106 :

أخرجه الإمام أحمد ( 3 / 313 ) قال : حدثنا يحيى عن هشام بن سعيد يعني ابن عروة

أخبرني عبيد الله بن عبد الرحمن الأنصاري قال : سمعت # جابر بن عبد الله # يقول

فذكره مرفوعا . ثم قال ( 3 / 326 - 327 ) : حدثنا أبو النضر : حدثنا أبو عقيل -

قال عبد الله : قال أبي : أبو عقيل اسمه عبد الله بن عقيل - : حدثنا هشام بن

عروة : حدثني عبيد الله ابن عبد الرحمن ابن رافع عن جابر بن عبد الله به .

قلت : فهذا يبين أن في الطريق الأولى تحريفا و تقديما و تأخيرا و الصواب فيها :

" يحيى بن سعيد عن هشام يعني ابن عروة " فأخطأ الطابع و الناسخ فنقل : " ابن

سعيد " من بعد " يحيى " و جعله بين " هشام " و " يعني ابن عروة " . و هذا إسناد

رجاله ثقات رجال الشيخين غير عبيد الله بن عبد الرحمن بن رافع الأنصاري فهو

مجهول . و هو راوي حديث بئر بضاعة . لكن للحديث طريقان آخران أحدهما من طريق

هشام بن عروة نفسه بإسناد آخر و هو ما أخرجه أحمد ( 3 / 304 ) قال : حدثنا عباد

بن عباد المهلبي عن هشام بن عروة عن وهب بن كيسان عن جابر بن عبد الله مرفوعا

به بلفظ : " من أحيا أرضا ميتة فله منها يعني أجرا و ما أكلت العوافي منها فهو

له صدقة " . و هذا إسناد صحيح على شرط الشيخين .

و الطريق الآخر الثالث ما عند أحمد ( 3 / 356 ) حدثنا : يونس و يحيى ابن أبي

بكير قالا : حدثنا حماد بن سلمة عن أبي الزبير عن جابر به إلا أن يونس قال :

" فله فيها أجر " و قال ابن أبي بكير : " فهي له " و قالا : " العافية " .

و هذا إسناد صحيح على شرط مسلم فقد أخرج بهذا الإسناد غير ما حديث إلا أن أبا

الزبير مدلس و قد عنعنه و لكنه متابع كما مر . هذا و قد اختلف في هذه اللفظة من

الحديث : " فله فيها أجر " أو " فهي له " في الفقرة الأولى منه . فرواية يحيى

بن سعيد عن هشام ابن عروة عن عبيد الله بن عبد الرحمن و رواية عباد بن عباد

المهلبي مثل الرواية الأولى و هي رواية يونس و هي رواية ثقتين آخرين عن هشام

بالإسنادين خالفا فيهما يحيى بن سعيد و عابد بن عباد و هما حماد بن أسامة

و حماد بن زيد أما الأول فأخرج حديثه أحمد ( 3 / 381 ) قال : حدثنا حماد بن

أسامة حدثني هشام بن عروة : حدثني عبيد الله بن عبد الرحمن بن رافع به بلفظ :

( من أحيا أرضا ميتة فهي له و ما أكلت العافية منه له به صدقة ) . و أما ابن

زيد فقال أحمد ( 3 / 338 ) : حدثنا يونس : حدثنا حماد يعني ابن زيد : حدثنا

هشام بن عروة عن وهيب بن كيسان عن جابر به إلا أنه قال : فهو له صدقة . فقال

رجل : يا أبا المنذر - قال أبو عبد الرحمن : أبو المنذر هشام بن عروة - ما

العافية ? ما أعتافها من شيء " . و لم يتبين لي الآن الرواية الصحيحة منهما

و عسى أن نقف بعد على ما يرجح إحداهما على الأخرى فنبينه في مناسبة أخرى إن شاء

الله تعالى . ثم رأيت الحديث في " غريب الحديث " لأبي عبيد ( ق 52 / 1 ) :

حدثنا معاوية عن هشام بن عروة عن عبيد الله بن عبد الرحمن به باللفظ الثاني :

" فهي له " . و أخرجه الدارمي ( 2 / 267 ) من طريق أبي أسامة عن هشام بن عروة

به باللفظ الأول " فله فيها أجر " . فتأكدت بذلك من التصويب الذي قدمته لرواية

المسند و لكني لا أزال مترددا في الأرجح من اللفظين و إن كان يمكن القول

بصحتهما معا أي فهي له ملكا و له أجرا . و الله أعلم .

569 " يا أيها الناس ! أفشوا السلام و أطعموا الطعام و صلوا الأرحام و صلوا بالليل

و الناس نيام تدخلو الجنة بسلام " .

قال الألباني في "السلسلة الصحيحة" 2 / 109 :

أخرجه الترمذي ( 2 / 79 ) و الدارمي ( 1 / 340 ) و ابن ماجه ( رقم 1335 , 3251

) و ابن نصر في " قيام الليل " ( ص 17 ) و الحاكم ( 3 / 13 ) و أحمد ( 5 / 451

) و ابن سعد في " الطبقات " ( 4 / 235 ) و الضياء في " المختارة " ( 58 / 176 /

1 - 2 ) من طرق عن عوف بن أبي جميلة عن زرارة بن أبي أوفى : حدثني # عبد الله

بن سلام # قال : " لما قدم النبي صلى الله عليه وسلم المدينة انجفل الناس قبله

و قيل : قد قدم رسول الله صلى الله عليه وسلم قد قدم رسول الله قد قدم رسول

الله ( ثلاثا ) , فجثت في الناس لأنظر , فلما تبينت وجهه عرفت أن وجهه ليس بوجه

كذاب , فكان أول شيء سمعته تكلم به أن قال ... " فذكره . و قال الترمذي :

" حديث حسن صحيح " . و قال الحاكم : " صحيح على شرط الشيخين " قلت : و وافقه

الذهبي و هو كما قالا .

570 " إن الله أوحى إلي أن تواضعوا حتى لا يفخر أحد على أحد و لا يبغي أحد على أحد

" .

قال الألباني في "السلسلة الصحيحة" 2 / 110 :

أخرجه مسلم ( 8 / 160 ) و ابن ماجه ( 2 / 545 ) و أبو نعيم في " الحلية "

( 2 / 17 ) من طريق مطر الوراق حدثني قتادة عن مطرف ابن عبد الله بن الشخير عن

# عياض ابن حمار # عن النبي صلى الله عليه وسلم أنه خطبهم فقال : فذكره .

قلت : و هذا إسناد رجاله ثقات و لكن له علتان : عنعنة قتادة و سوء حفظ مطر

الوراق و لم يسمع قتادة هذا الحديث من مطرف كما حققته فيما علقته على كتابي

" مختصر صحيح مسلم " و هو على وشك التمام أنظر الحديث ( 3906 منه ) . و من

هاتين العلتين توجهت الهمة إلى تتبع طرق الحديث لعل فيها ما يشد من عضده فوجدته

في " سنن أبي داود " ( 2 / 300 ) من طريق الحجاج عن قتادة عن يزيد بن عبد الله

عن عياض به .

قلت : و هذا إسناد ضعيف أيضا لأن الحجاج و هو ابن أرطاة مدلس أيضا , ثم هو

منقطع بين يزيد بن عبد الله و عياض بينهما أخوه مطرف بن عبد الله كما رواه أحمد

بالسند الصحيح عن قتادة به , فذكر الخطبة و لكن ليس فيها هذا الحديث إلا من

طريق مطر الوراق السابقة و هو مذكور في التعليق المشار إليه . و وجدت للحديث

شاهدا , أخرجه البخاري في " الأدب المفرد " ( 426 ) و ابن ماجه ( 4214 ) من

طريق يزيد بن أبي حبيب عن سنان ابن سعد عن أنس عن النبي صلى الله عليه وسلم قال

: " إن الله عز وجل أوحى إلي أن تواضعوا و لا يبغ بعضكم على بعض " .

قلت : و إسناده خير من إسناد حديث عياض رجاله ثقات رجال الشيخين غير سنان بن

سعد و قيل : سعد بن سنان و هو مختلف فيه , فمنهم من وثقه و منهم من ضعفه و تجد

تفصيل ذلك في " التهذيب " . و ابن أبي حاتم لما ترجمه ( 2 / 1 / 251 ) لم يذكر

فيه غير توثيق ابن معين , و قال الحافظ في " التقريب " : " صدوق له أفراد " .

قلت : فهو حسن الحديث . و بحديث عياض يرتقي إلى درجة الصحيح و الله أعلم .

571 " اعبدوا الرحمن و أطعموا الطعام و أفشوا السلام تدخلوا الجنة بسلام " .

قال الألباني في "السلسلة الصحيحة" 2 / 111 :

أخرجه البخاري في " الأدب المفرد " ( 981 ) و الترمذي ( 2 / 340 ) و الدارمي

( 2 / 109 ) و ابن ماجه ( 3694 ) و ابن حبان ( 1360 ) و أحمد ( 2 / 170 و 196 )

و أبو نعيم في " الحلية " ( 1 / 287 ) من طرق عن عطاء بن السائب عن أبيه عن

# عبد الله بن عمرو # قال : قال رسول الله صلى الله عليه وسلم .

و قال الترمذي : " حديث حسن صحيح " .

قلت : هو كما قال و رجاله ثقات و عطاء بن السائب إنما يخشى من اختلاطه و ما دام

أنه لم يتفرد بالحديث فقد أمناه , فقد مضى الحديث قريبا ( 569 ) عن عبد الله بن

سلام دون الفقرة الأولى منه و هي في غنية عن الاستشهاد لها لكثرة النصوص من

الآيات و الأحاديث التي وردت بلفظها و معناها . و ليس لابن ماجه من الحديث إلا

هذه الفقرة و فقرة الإفشاء .

( تنبيه ) عزا السيوطي هذا الحديث في " الجامع الصغير " للترمذي من حديث أبي

هريرة ! و إنما هو عنده كما عند غيره من حديث ابن عمرو و أما حديث أبي هريرة

عنده , فهو بغير هذا السياق و فيه زيادة : " و اضربوا الهام " و هي زيادة منكرة

بإسناد ضعيف و لذلك أوردته في " السلسلة الأخرى " ( 1324 ) و انطلى الأمر على

المناوي فإنه بعد أن نقل تصحيح الترمذي إياه و أقره ! قال بعد قوله ( عن أبي

هريرة ) : " قال : قلت : يا رسول الله إذا رأيتك طابت نفسي ... " فأوهم أن هذا

عند الترمذي و إنما هو عند أحمد و من طريق أخرى غير الطريق التي صححها الترمذي

على أنهما في الضعف سواء كما بينته هناك .

572 " تبسمك في وجه أخيك لك صدقة و أمرك بالمعروف و نهيك عن المنكر صدقة و إرشادك

الرجل في أرض الضلال لك صدقة و بصرك الرجل الرديء البصر لك صدقة و إماطتك الحجر

و الشوكة و العظم عن الطريق لك صدقة و إفراغك من دلوك في دلو أخيك لك صدقة " .

قال الألباني في "السلسلة الصحيحة" 2 / 113 :

أخرجه الترمذي ( 1 / 354 ) و السياق له و البخاري في " الأدب المفرد " ( 128 )

و ابن حبان ( 864 ) عن عكرمة بن عمار حدثنا أبو زميل عن مالك بن مرثد عن أبيه

عن # أبي ذر # مرفوعا . و قال الترمذي : " حسن غريب و أبو زميل اسمه سماك بن

الوليد الحنفي " .

قلت : و هو ثقة كسائر الرواة غير مرثد و هو ابن عبد الله الزماني قال الذهبي :

" ليس بمعروف ما روى عنه سوى ولده مالك " . و في التقريب : هو مقبول .

قلت : و لعل ابن حبان أورده في " ثقاته " على قاعدته المعروفة و هو المناسب

لإخراجه حديثه في " صحيحه " , و هو لا يستحق ذلك و غايته أن يكون حسنا لغيره

فإن له طريقا أخرى بنحوه يأتي بعد ثلاثة أحاديث .

573 " على كل مسلم صدقة قيل : أرأيت إن لم يجد ? قال : يعتمل بيديه فينفع نفسه

و يتصدق قيل : أرأيت إن لم يستطع ? قال : يعين ذا الحاجة الملهوف قيل : أرأيت

إن لم يستطع ? قال : يأمر بالمعروف أو الخير قال : أرأيت إن لم يفعل ? قال :

يمسك عن الشر فإنها صدقة " .

قال الألباني في "السلسلة الصحيحة" 2 / 114 :

أخرجه البخاري ( 2 / 121 ) و في " الأدب المفرد " ( 35 - 46 ) و مسلم

( 3 / 83 ) و السياق له و النسائي ( 1 / 351 ) و الطيالسي ( ص 67 رقم 495 )

و أحمد ( 4 / 395 , 411 ) من حديث # أبي موسى الأشعري # مرفوعا و كذلك رواه

الدارمي ( 2 / 309 ) . و للجملة الأخيرة منه شاهد من حديث أبي موسى يأتي في

التخريج قريبا .

574 " على كل عضو من أعضاء بني آدم صدقة " .

قال الألباني في "السلسلة الصحيحة" 2 / 114 :

أخرجه أحمد ( 2 / 395 ) : حدثنا هوذة حدثنا عوف عن خلاس # عن أبي هريرة #

مرفوعا . و هذا سند صحيح رجاله رجال الستة غير هوذة و هو ابن خليفة و هو ثقة .

و هو مختصر : " كل سلامى من الناس عليه صدقة " و يأتي .

575 " على كل نفس في كل يوم طلعت فيه الشمس صدقة منه على نفسه قلت : يا رسول الله

من أين أتصدق و ليس لنا أموال ? قال : لأن من أبواب الصدقة التكبير و سبحان

الله و الحمد لله و لا إله إلا الله و أستغفر الله و تأمر بالمعروف و تنهى عن

المنكر و تعزل الشوكة عن طريق الناس و العظمة و الحجر و تهدي الأعمى و تسمع

الأصم و الأبكم حتى يفقه و تدل المستدل على حاجة له قد علمت مكانها و تسعى بشدة

ساقيك إلى اللهفان المستغيث و ترفع بشدة ذراعيك مع الضعيف كل ذلك من أبواب

الصدقة منك على نفسك و لك في جماعك زوجتك أجر قال أبو ذر : كيف يكون لي أجر في

شهوتي ? فقال : أرأيت لو كان لك ولد فأدرك و رجوت خيره , فمات أكنت تحتسبه ?

قلت : نعم قال : فأنت خلقته ? قال : بل الله خلقه قال : فأنت هديته ? قال : بل

الله هداه قال : فأنت ترزقه ? قال : بل الله كان يرزقه قال : كذلك فضعه في

حلاله و جنبه حرامه , فإن شاء الله أحياه و إن شاء أماته و لك أجر " .

قال الألباني في "السلسلة الصحيحة" 2 / 115 :

أخرجه الإمام أحمد ( 5 / 168 ) : حدثنا عبد الملك بن عمرو حدثنا علي يعني ابن

مبارك عن يحيى عن زيد بن سلام عن أبي سلام قال # أبو ذر # : على كل نفس الخ .

كذا الأصل لم يرفعه و الظاهر أنه سقط من الناسخ بدليل السياق . و هذا سند صحيح

رجاله كلهم ثقات رجال مسلم . و رواه ابن حبان و النسائي كما رمز له في المنتخب

( 2 / 535 ) و الله أعلم . و له طريق أخرى أخصر منه بلفظ : " تبسمك في وجه أخيك

صدقة " . و قد مر و له حديث آخر قال : سألت النبي صلى الله عليه وسلم : أي

العمل أفضل ? قال : " إيمان بالله و جهاد في سبيله قلت : فأي الرقاب أفضل ? قال

: أغلاها ثمنا و أنفسها عند أهلها قلت : فإن لم أفعل ? قال : تعين صانعا أو

تصنع لأخرق قال : فإن لم أفعل ? قال : تدع الناس من الشر فإنها صدقة تصدق بها

على نفسك " . أخرجه البخاري ( 3 / 117 ) و في " الأدب المفرد " ( 34 , 46 )

و مسلم ( 1 / 62 ) و أحمد ( 5 / 150 , 171 ) عن أبي مراوح عنه . و عند النسائي

و لبعضه ( 2 / 57 ) منه الجملة الأولى . و لبعضه شاهد مختصر بلفظ : " على كل

سلامى من بني آدم فهي في كل يوم صدقة و يجزي من ذلك كله ركعتا الضحى " .

أخرجه الطبراني في الصغير ص ( 133 ) : حدثنا عبد الله بن محمد ابن سختان

الشيرازي حدثنا علي بن محمد الزياداباذي حدثنا سالم بن نوح عن هشام بن حسان عن

قيس بن سعد عن طاووس عن ابن عباس رفعه . و قال : تفرد به علي بن محمد .

قلت : ذكره السمعاني بغير جرح أو تعديل . و شيخه عبد الله بن محمد لم أره

و بقية رجاله ثقات رجال البخاري . و قال الهيثمي في " المجمع " ( 2 / 237 ) :

" رواه الطبراني في الصغير و الأوسط و فيه من لم أجد من ترجمه " .

قلت : و له طريق أخرى عن طاووس بلفظ أتم و هو .

" في ابن آدم ستون و ثلاثمائة سلامى أو عظم أو مفصل على كل واحد في كل يوم

صدقة كل كلمة طيبة صدقة و عون الرجل أخاه صدقة و الشربة من الماء تسقيها صدقة

و إماطة الأذى عن الطريق صدقة " .

576 " في ابن آدم ستون و ثلاثمائة سلامى أو عظم أو مفصل على كل واحد في كل يوم

صدقة كل كلمة طيبة صدقة و عون الرجل أخاه صدقة و الشربة من الماء تسقيها صدقة

و إماطة الأذى عن الطريق صدقة " .

قال الألباني في "السلسلة الصحيحة" 2 / 117 :

أخرجه البخاري في " الأدب المفرد " ( 62 ) من طريق ليث عن طاووس عن

# ابن عباس # أظنه رفعه , شك ليث . قلت : و هو ابن أبي سليم و هو صدوق إلا أنه

كان اختلط لكن تابعه قيس بن سعد عند الطبراني كما مر في " على كل سلامى "

فيتقوى به و بقية رجاله ثقات رجال الصحيحين . فالحديث حسن إن شاء الله تعالى .

و له طريق أخرى بلفظ عن أبي ذر أيضا و هو : " يصبح على كل سلامى من أحدكم صدقة

, فكل تسبيحة صدقة و كل تحميدة صدقة و كل تهليلة صدقة و كل تكبيرة صدقة و أمر

بالمعروف صدقة و نهي عن المنكر صدقة و يجزىء من ذلك ركعتان يركعهما من الضحى "

.

577 " يصبح على كل سلامى من أحدكم صدقة , فكل تسبيحة صدقة و كل تحميدة صدقة و كل

تهليلة صدقة و كل تكبيرة صدقة و أمر بالمعروف صدقة و نهي عن المنكر صدقة ,

و يجزئ من ذلك ركعتان يركعهما من الضحى " .

قال الألباني في "السلسلة الصحيحة" 2 / 117 :

أخرجه مسلم ( 2 / 158 ) و أبو داود ( 2 / 249 ) و أحمد ( 5 / 167 , 168 ) عن

أبي الأسود الديلي عن # أبي ذر # مرفوعا . و راجع ما سبق " أو ليس قد جعل الله

لكم " و له شاهد بلفظ : " في الإنسان ستون و ثلاثمائة مفصل " و قد سبق أيضا .

و آخر بلفظ : " على كل ميسم من الانسان صلاة ( و في رواية : يصبح على كل ميسم

من ابن آدم كل يوم صدقة ) فقال رجل من القوم : و من يطيق هذا ? فقال : أمر

بالمعروف و نهي عن المنكر صلاة و إن حملا عن الضعيف صلاة و إن كل خطوة يخطوها

أحدكم إلى صلاة صلاة " . قال في " المجمع " ( 3 / 104 ) : " رواه أبو يعلى

و البزار و الطبراني في الكبير و الصغير بنحوه من حديث ابن عباس و زاد في

الصغير : و يجزىء من ذلك كله ركعتا الضحى . و رجال أبي يعلى رجال الصحيح " .

قلت : و هو في " مسند أبي يعلى " ( 2 / 640 - 641 ) باللفظ الأول و فيه الوليد

بن أبي ثور ضعيف . ثم رواه باللفظ الآخر بسند صحيح . و رواية " الصغير " مضت

بلفظ : ( على كل سلامى ) .

578 " لا تقوم الساعة حتى يمر الرجل بقبر الرجل , فيقول : يا ليتني مكانه ما به

حب لقاء الله عز وجل " .

قال الألباني في "السلسلة الصحيحة" 2 / 118 :

أخرجه أحمد ( 2 / 530 ) : حدثنا علي أنبأنا ورقاء عن أبي الزناد عن الأعرج عن

# أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح على شرط مسلم و قد أخرجه كما يأتي و علي هذا هو ابن حفص

المدائني أبو الحسن البغدادي و هو ثقة . و الحديث أخرجه مالك في " الموطأ " ( 1

/ 239 ) و عنه البخاري ( 13 / 63 ) و مسلم ( 8 / 182 ) و أحمد ( 2 / 236 ) عن

أبي الزناد به دون قوله : " ما به حب لقاء الله عز وجل " . و من أجل هذه

الزيادة خرجته هنا . و يشهد لها ما رواه أبو حازم عن أبي هريرة قال : قال رسول

الله صلى الله عليه وسلم : فذكره نحوه بلفظ : " يا ليتني كنت مكان صاحب هذا

القبر و ليس به الدين , إلا البلاء " . أخرجه مسلم و ابن ماجه ( 2 / 494 ) .

و معنى الحديث أنه لا يتمنى الموت تدينا و تقربا إلى الله و حبا في لقائه

و إنما لما نزل به من البلاء و المحن في أمور دنياه . ففيه إشارة إلى جواز تمني

الموت تدينا . و لا ينافيه قوله صلى الله عليه وسلم : " لا يتمنين أحدكم الموت

لضر نزل به ... " لأنه خاص بما إذا كان التمني لأمر دنيوي كما هو ظاهر .

قال الحافظ : " و يؤيده ثبوت تمني الموت عند فساد أمر الدين عن جماعة من السلف

. قال النووي : لا كراهة في ذلك بل فعله خلائق من السلف منهم عمر ابن الخطاب

و ... " .

579 " يبايع لرجل ما بين الركن و المقام و لن يستحل البيت إلا أهله , فإذا استحلوه

فلا يسأل عن هلكة العرب , ثم تأتي الحبشة فيخربونه خرابا لا يعمر بعده أبدا

و هم الذين يستخرجون كنزه " .

قال الألباني في "السلسلة الصحيحة" 2 / 120 :

أخرجه أحمد ( 2 / 291 , 312 , 328 , 351 ) من طرق عن ابن أبي ذئب عن سعيد بن

سمعان قال : سمعت # أبا هريرة # يخبر أبا قتادة أن رسول الله صلى الله عليه

وسلم قال : فذكره .

قلت : و هذا إسناد صحيح رجاله ثقات رجال الشيخين غير سعيد بن سمعان و هو ثقة .

و لذلك سكت الحافظ في " الفتح " ( 3 / 362 ) عليه , بعد ما عزاه لأحمد .

580 " كان لا يفطر أيام البيض في حضر و لا سفر " .

قال الألباني في "السلسلة الصحيحة" 2 / 120 :

أخرجه النسائي في سننه ( 1 / 321 ) : أخبرنا القاسم بن زكريا قال : حدثنا عبيد

الله قال : حدثنا يعقوب عن جعفر عن سعيد عن # ابن عباس # قال : فذكره مرفوعا .

قلت : و هذا إسناد حسن رجاله كلهم ثقات رجال مسلم غير يعقوب و جعفر الراوي عن

سعيد و هو ابن جبير . أما الأول فهو يعقوب بن عبد الله بن سعد القمي و أما

الآخر فهو جعفر بن أبي المغيرة القمي , قال الحافظ في كل منهما : " صدوق يهم "

و قال الذهبي في الآخر منهما : " صدوق " . و في الأول : " عالم أهل ( قم ) قال

النسائي و غيره : ليس به بأس . و قال الدارقطني : ليس بالقوي . قلت : خرج له

البخاري تعليقا " . و أخرجه الضياء المقدسي في " المختارة " ( 59 / 212 / 1 )

من طريق أخرى عنه .

581 " يقول الله عز وجل : من عمل حسنة فله عشر أمثالها أو أزيد و من عمل سيئة

فجزاؤها مثلها أو أغفر و من عمل قراب الأرض خطيئة , ثم لقيني لا يشرك بي شيئا

جعلت له مثلها مغفرة و من اقترب إلي شبرا اقتربت إليه ذراعا و من اقترب إلي

ذراعا اقتربت إليه باعا و من أتاني يمشي أتيته هرولة " .

قال الألباني في "السلسلة الصحيحة" 2 / 121 :

أخرجه مسلم ( 8 / 67 ) و ابن ماجه ( 1 / 382 ) و أحمد ( 5 / 153 ) و اللفظ له

و الطيالسي ( ص 62 رقم 464 ) من طريقين عن المعرور بن سويد عن # أبي ذر # قال :

قال رسول الله صلى الله عليه وسلم : فذكره . و إسناده صحيح على شرط الستة .

و رواه الحاكم ( 4 / 241 ) من طريق ثالث عن المعرور به ببعض اختصار و قال :

صحيح الإسناد . و وافقه الذهبي .

582 " من حفظ عشر آيات من أول سورة الكهف عصم من فتنة الدجال " .

قال الألباني في "السلسلة الصحيحة" 2 / 122 :

أخرجه الإمام أحمد ( 6 / 449 ) حدثنا روح حدثنا سعيد عن قتادة حدثنا سالم ابن

أبي الجعد الغطفاني عن معدان بن أبي طلحة اليعمري عن # أبي الدرداء # عن النبي

صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد صحيح متصل رجاله رجال الشيخين غير أن البخاري لم يخرج لمعدان

هذا . و قد أخرجه مسلم كما يأتي . و سعيد هو ابن أبي عروبة . و قد تابعه جماعة

. فقال أحمد : حدثنا حسين في " تفسير شيبان " : عن قتادة حدثنا سالم بن أبي

الجعد به . و شيبان هذا هو ابن عبد الرحمن التميمي أبو معاوية النحوي , ثم

قال : حدثنا عبد الصمد و عفان قالا : حدثنا همام - قال عفان في حديثه : حدثنا

همام قال : كان قتادة يقص به علينا - قال حدثنا سالم بن أبي الجعد به . ثم رجع

إلى حديث عبد الصمد قال : حدثنا همام حدثنا قتادة به إلا أنه قال : " من حفظ

عشر آيات من سورة الكهف " .

قلت : و معنى هذا - و الله أعلم - أن عبد الصمد و عفانا اختلفا على همام في هذا

الحرف من الحديث , فقال عبد الصمد : " من سورة الكهف " لم يذكر فيه " أول "

و قال عفان : " من أول سورة الكهف " كما قال الجماعة عن قتادة و لا شك أن هذا

هو الصواب لأن الجماعة أحفظ , لاسيما و معهم زيادة و يؤكد ذلك أن عفانا قد توبع

فقال الإمام أحمد ( 5 / 196 ) : حدثنا يزيد أنبأنا همام بن يحيى عن قتادة به

و قال أبو داود في " سننه " ( 4323 ) : حدثنا حفص ابن عمر حدثنا همام حدثنا

قتادة به . و قال : " و كذا قال هشام الدستوائي عن قتادة إلا أنه قال : " من

حفظ من خواتيم سورة الكهف " . و قال شعبة عن قتادة : " من آخر الكهف " .

قلت : رواية هشام أخرجها مسلم ( 2 / 199 ) : حدثنا محمد بن المثنى حدثنا معاذ

ابن هشام حدثني أبي فذكره مثل رواية الجماعة . فلا أدري أوهم أبو داود فيما عزى

إلى هشام أم أن هذا اختلف عليه الرواة على نحو ما سبق من الخلاف على همام .

و هذا أقرب . و أما رواية شعبة فهي كما ذكر أبو داود . و قد وصلها أحمد ( 6 /

446 ) و الداني في " الفتن " ( 132 / 2 ) و مسلم و قال عقبها : " و قال همام :

" من أول الكهف " كما قال هشام " . يشير بذلك إلى ترجيح روايتهما على رواية

شعبة و هو كذلك لو كانا وحيدين فكيف و معهما رواية سعيد بن أبي عروبة و شيبان

بن عبد الرحمن كما سبق . بل إن شعبة قد وافقهم عليها في رواية عنه أخرجها

الترمذي و صححها و لكنه شذ عنهم جميعا في لفظ آخر فقال : " ثلاث " مكان " عشر "

و بيان ذلك في السلسلة الأخرى ( 1336 ) . ثم رأيت شعبة قد روى ذلك الحرف على

وجه آخر بلفظ " من سورة الكهف " . لم يقل " أول " و لا " آخر " , و كأنه لتردده

بينهما . أخرجه عنه هكذا الخطيب في " تاريخه " ( 1 / 290 ) .

فائدة : قد جاء في حديث آخر بيان المراد من الحفظ و العصمة المذكورين في هذا

الحديث و هو قوله صلى الله عليه وسلم في حديث الدجال : " فمن أدركه منكم فليقرأ

عليه فواتح سورة الكهف , فإنها جواركم من فتنه " . أخرجه أبو داود ( 4321 )

بسند صحيح و أصله عند مسلم ( 8 / 197 ) دون قوله " فإنها ... " .

583 " يكشف ربنا عن ساقه , فيسجد له كل مؤمن و مؤمنة و يبقى من كان يسجد في الدنيا

رياء و سمعة فيذهب ليسجد فيعود ظهره طبقا واحدا " .

قال الألباني في "السلسلة الصحيحة" 2 / 124 :

أخرجه البخاري ( 8 / 538 - فتح ) : حدثنا آدم حدثنا الليث عن خالد ابن يزيد عن

سعيد بن أبي هلال عن زيد بن أسلم عن عطاء بن يسار عن # أبي سعيد الخدري # رضي

الله عنه قال : سمعت النبي صلى الله عليه وسلم يقول : فذكره .

قلت : هكذا ساقه البخاري في " التفسير " و هو قطعة من حديث أبي سعيد الطويل في

رؤية الله في الآخرة ساقه بتمامه في " التوحيد " ( 13 / 362 - 364 ) : حدثنا

يحيى بن بكير : حدثنا الليث به , بلفظ :" فيقول - يعني الرب تبارك و تعالى

للمؤمنين - هل بينكم و بينه آية تعرفونه ? فيقولون : الساق فيكشف عن ساقه فيسجد

... " و أخرجه البيهقي في " الأسماء و الصفات " ( ص 344 ) بسنده عن يحيى بن

بكير به و قال : " رواه البخاري في " الصحيح " عن ابن بكير و رواه عن آدم ابن

أبي إياس عن الليث مختصرا و قال في هذا الحديث : يكشف ربنا عن ساقه . و رواه

مسلم عن عيسى بن حماد عن الليث كما رواه ابن بكير . و روي ذلك أيضا عن عبد الله

بن مسعود عن النبي صلى الله عليه وسلم " .

قلت : أخرجه مسلم في " الإيمان " من " صحيحه " ( 1 / 114 - 117 ) : حدثني سويد

ابن سعيد قال : حدثني حفص بن ميسرة عن زيد بن أسلم به . إلا أنه قال : " ...

فيقولون نعم , فكشف عن ساق ... " ثم ساقه عن عيسى بن حماد عن الليث به نحوه لم

يسق لفظه . و من طريق هشام بن سعد : حدثنا زيد بن أسلم به نحوه لم يسق لفظه

أيضا و إنما أحال فيهما على لفظ حديث حفص . و قد أخرج حديث هشام ابن خزيمة في

" التوحيد " ( ص 113 ) و كذا الحاكم ( 4 / 582 - 584 ) و قال : " صحيح الإسناد

" . و وافقه الذهبي و فيه عنده : " نعم , الساق , فيكشف عن ساق " . و أخرجه ابن

خزيمة و أحمد أيضا ( 3 / 16 - 17 ) من طريق عبد الرحمن بن إسحاق حدثنا زيد بن

أسلم به بلفظ " قال : فيكشف عن ساق " . و لفظ ابن بكير عند البخاري " هل بينكم

و بينه آية تعرفونه ? فيقولون : الساق " . و هو لفظ مسلم عن سعيد بن سويد إلا

أنه قال : " نعم " مكان " الساق " . و جمع بينهما هشام بن سعد عند الحاكم كما

رأيت و هي عند مسلم و لكنه لم يسق لفظه كما سبق .

و جملة القول : أن الحديث صحيح مستفيض عن زيد بن أسلم عن عطاء بن يسار عن أبي

سعيد . و قد غمزه الكوثري - كما هي عادته في أحاديث الصفات - فقال في تعليقه

على " الأسماء " ( ص 345 ) : " ففي سند البخاري ابن بكير و ابن أبي هلال و في

سند مسلم سويد بن سعيد " . قلت : و إذا أنت ألقيت نظرة منصفة على التخريج

السابق تعلم ما في كلام الكوثري هذا من البعد عن النقد العلم النزيه , فإن ابن

بكير لم يتفرد به عن الليث بل تابعه آدم عند البخاري كما رأيت في تخريجنا و في

كلام البيهقي الذي تجاهله الكوثري لغاية في نفسه و تابعه أيضا عيسى ابن حماد

عند مسلم على أن ابن بكير و إن تكلم فيه بعضهم من قبل حفظه , فذلك في غير

روايته عن الليث , فقال ابن عدي : " كان جار الليث بن سعد و هو أثبت الناس فيه

" . و أما سويد بن سعيد , فهو و إن كان فيه ضعف من قبل حفظه فلا يضره ذلك هنا

لأنه متابع من طرق أخرى عن زيد كما سمعت و رأيت . و مثل ذلك يقال عن سعيد بن

أبي هلال , فقد تابعه حفص بن ميسرة و هشام بن سعد و عبد الرحمن بن إسحاق ,

فاتفاق هؤلاء الثلاثة على الحديث يجعله في منجاة من النقد عند من ينصف . نعم

لقد اختلف في حرف منه , فقال الأول : " عن ساقه " و قال الآخرون : " عن ساق " .

و النفس إلى رواية هؤلاء أميل و لذلك قال الحافظ في " الفتح " ( 8 / 539 ) بعد

أن ذكره باللفظ الأول : " فأخرجها الإسماعيلي كذلك . ثم قال : في قوله " عن

ساقه " نكرة . ثم أخرجه من طريق حفص بن ميسرة عن زيد بن أسلم بلفظ : يكشف عن

ساق . قال الإسماعيلي : هذه أصح لموافقتها لفظ القرآن في الجملة لا يظن أن الله

ذو أعضاء و جوارح لما في ذلك من مشابهة المخلوقين , تعالى الله عن ذلك ليس

كمثله شيء " .

قلت : نعم ليس كمثله شيء و لكن لا يلزم من إثبات ما أثبته الله لنفسه من الصفات

شيء من التشبيه أصلا كما لا يلزم من إثبات ذاته تعالى التشبيه , فكما أن ذاته

تعالى لا تشبه الذوات و هي حق ثابت , فكذلك صفاته تعالى لا تشبه الصفات و هي

أيضا حقائق ثابتة تتناسب مع جلال الله و عظمته و تنزيهه , فلا محذور من نسبة

الساق إلى الله تعالى إذا ثبت ذلك في الشرع و أنا و إن كنت أرى من حيث الرواية

أن لفظ " ساق " أصح من لفظ " ساقه " فإنه لا فرق بينهما عندي من حيث الدراية

لأن سياق الحديث يدل على أن المعنى هو ساق الله تبارك و تعالى و أصرح الروايات

في ذلك رواية هشام عند الحاكم بلفظ : " هل بينكم و بين الله من آية تعرفونها ?

فيقولون : نعم الساق , فيكشف عن ساق ... " .

قلت : فهذا صريح أو كالصريح بأن المعنى إنما هو ساق ذي الجلالة تبارك و تعالى .

فالظاهر أن سعيد بن أبي هلال كان يرويه تارة بالمعنى حين كان يقول : " عن ساقه

" . و لا بأس عليه من ذلك ما دام أنه أصاب الحق . و أن مما يؤكد صحة الحديث في

الجملة ذلك الشاهد عن ابن مسعود الذي ذكره البيهقي مرفوعا و إن لم أكن وقفت

عليه الآن مرفوعا و قد أخرجه ابن خزيمة في " التوحيد " ( ص 115 ) من طريق أبي

الزعراء قال : " ذكروا الدجال عند عبد الله , قال : تقترفون أيها الناس عند

خروجه ثلاث فرق ... فذكر الحديث بطوله : و قال : ثم يتمثل الله للخلق , فيقول :

هل تعرفون ربكم ? فيقولون : سبحانه إذا اعترف لنا عرفناه فعند ذلك يكشف عن ساق

, فلا يبقى مؤمن و لا مؤمنة إلا خر لله ساجدا " .

قلت : و رجاله ثقات رجال الشيخين غير أبي الزعراء و اسمه عبد الله ابن هانىء

الأزدي و قد وثقه ابن سعد و ابن حبان و العجلي و لم يرو عنه غير ابن أخته سلمة

ابن كهيل . و وجدت للحديث شاهدا آخر مرفوعا و هو نص في الخلاف السابق في

" الساق " و إسناده قوي , فأحببت أن أسوقه إلى القراء لعزته و صراحته و هو :

" إذا جمع الله العباد بصعيد واحد نادى مناد : يلحق كل قوم بما كانوا يعبدون

و يبقى الناس على حالهم , فيأتيهم فيقول : ما بال الناس ذهبوا و أنتم ههنا ?

فيقولون : ننتظر إلهنا , فيقول : هل تعرفونه ? فيقولون : إذا تعرف إلينا عرفناه

فيكشف لهم عن ساقه , فيقعون سجدا و ذلك قول الله تعالى : *( يوم يكشف عن ساق

و يدعون إلى السجود فلا يستطيعون )* و يبقى كل منافق , فلا يستطيع أن يسجد ,

ثم يقودهم إلى الجنة ) " .

584 " إذا جمع الله العباد بصعيد واحد نادى مناد : يلحق كل قوم بما كانوا يعبدون

و يبقى الناس على حالهم , فيأتيهم فيقول : ما بال الناس ذهبوا و أنتم ههنا ?

فيقولون : ننتظر إلهنا , فيقول : هل تعرفونه ? فيقولون : إذا تعرف إلينا عرفناه

فيكشف لهم عن ساقه , فيقعون سجدا و ذلك قول الله تعالى : *( يوم يكشف عن ساق

و يدعون إلى السجود فلا يستطيعون )* و يبقى كل منافق , فلا يستطيع أن يسجد , ثم

يقودهم إلى الجنة " .

قال الألباني في "السلسلة الصحيحة" 2 / 129 :

أخرجه الدارمي في " سننه " ( 2 / 326 ) : أخبرنا محمد بن يزيد البزاز عن يونس

ابن بكير قال : أخبرني ابن إسحاق قال : أخبرني سعيد بن يسار قال : سمعت # أبا

هريرة # يقول : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره .

قلت : و هذا إسناد جيد رجاله ثقات رجال الصحيح , إلا أن ابن إسحاق إنما أخرج له

مسلم متابعة .

585 " كان لا ينام حتى يقرأ *( ألم , تنزيل )* السجدة و *( تبارك الذي بيده

الملك )* " .

قال الألباني في "السلسلة الصحيحة" 2 / 129 :

صحيح . أخرجه الترمذي ( 2 / 146 ) و الدارمي ( 2 / 455 ) و أحمد ( 3 / 340 )

و البغوي في " تفسيره " ( 6 / 496 ) عن ليث عن أبي الزبير عن # جابر # مرفوعا .

و قال الترمذي : " هذا حديث رواه غير واحد عن ليث بن أبي سليم مثل هذا . و رواه

مغيرة بن مسلم عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم نحو هذا .

و روى زهير قال : قلت لأبي الزبير : سمعت من جابر ( فذكر هذا الحديث ) ? فقال

أبو الزبير : إنما أخبرنيه صفوان أو ابن صفوان . و كأن زهيرا أنكر أن يكون هذا

الحديث عن أبي الزبير عن جابر " .

قلت : و هذا التعليق وصله البغوي في " الجعديات " ( ق 117 / 2 ) و عنه ابن

عساكر في " تاريخ دمشق " ( 6 / 54 / 2 ) فقال : حدثنا علي أخبرنا زهير قال :

قلت ... الخ .

قلت : فعلة الحديث هو صفوان أو ابن صفوان , لم ينسب لكني رأيت الحافظ ابن حجر

قد أورده في " باب من نسب إلى أبيه أو جده ... " بأنه " صفوان بن عبد الله بن

صفوان , نسب لجده " فإذا كان كذلك فهو صفوان و ابن صفوان و هو ثقة من رجال

مسلم . و كذلك سائر رجاله عند البغوي و زهير هو ابن معاوية بن خديج أبو خيثمة

فالسند صحيح , و الله ولى التوفيق . و أما رواية المغيرة بن مسلم , فقد وصلها

الثعلبي في " تفسيره " ( 3 / 84 / 1 ) و الواحدي في " الوسيط " ( 3 / 199 / 1 )

بإسنادهما عنه عن أبي الزبير عن جابر به و زاد : " و يقول : هما يفضلان كل سورة

في القرآن بسبعين سنة , و من قرأهما كتبت له سبعون حسنة و محي عنه سبعون سيئة

و رفع له سبعون درجة " . و المغيرة هذا صدوق كما قال الحافظ , و لكني في شك من

ثبوت هذه الزيادة عنه و ليس في متناول يدي الآن إسناد الحديث إليه لأعيد النظر

فيه , و لما كنت نقلته من المصدرين المذكورين لم أنقل منه إلا قسمه الأعلى

المذكور هنا , و إني لأخشى أن تكون هذه الزيادة مدرجة في الحديث , فقد روى

الدارمي ( 2 / 455 ) حدثنا عفان حدثنا حماد بن سلمة أنبأنا أبو الزبير عن عبد

الله بن ضمرة عن كعب قال : " من قرأ تنزيل السجدة و تبارك الذي بيده الملك كتب

له سبعون حسنة و حط عنه بها سبعون سيئة و رفع له بها سبعون درجة " .

قلت : و هذا إسناد مقطوع حسن رجاله ثقات رجال مسلم غير عبد الله بن ضمرة , وثقه

العجلي و ابن حبان , و روى عنه جمع من الثقات . و البحث في هذه الزيادة يحتاج

إلى مزيد من التحقيق , فعسى أن ييسر لي ذلك قريبا .

586 " *( قل يا أيها الكافرون )* تعدل ربع القرآن " .

قال الألباني في "السلسلة الصحيحة" 2 / 131 :

أخرجه ابن عدي في " الكامل " ( ق 55 / 1 ) و الحاكم ( 1 / 566 - تلخيص )

من طريق غسان بن الربيع حدثنا جعفر بن ميسرة الأشجعي عن أبيه عن نافع عن

# ابن عمر # قال : قال رسول الله صلى الله عليه وسلم : فذكره . و قال الحاكم :

" صحيح الإسناد " . و تعقبه الذهبي بقوله : " قلت : بل جعفر بن ميسرة منكر

الحديث جدا . قاله أبو حاتم , و غسان ضعفه الدارقطني " .

قلت : هذا قد وثق , فالعلة من جعفر , فقد ضعفه البخاري جدا بقوله : " منكر

الحديث " لكنه لم يتفرد به , فقد جاء من طريق أخرى عن ابن عمر , أخرجه الطبراني

في " المعجم الكبير " ( 3 / 203 / 2 ) من طريقين عن سعيد بن أبي مريم أنبأنا

يحيى ابن أيوب عن عبيد الله بن زحر عن ليث بن أبي سليم عن مجاهد عنه مرفوعا

به . و رجاله ثقات غير ابن زحر و ابن أبي سليم , فإنهما ضعيفان من قبل حفظهما .

فيتقوى حديثهما بما روى سلمة بن وردان قال : سمعت أنس بن مالك يقول : قال رسول

الله صلى الله عليه وسلم : فذكره و زاد : " و إذا زلزت ربع القرآن و إذا جاء

نصر الله ربع القرآن " . أخرجه أحمد ( 3 / 146 - 147 ) و الخطيب في " تاريخ

بغداد " ( 11 / 380 ) و الترمذي ( 2 / 147 ) و قال : " حديث حسن " . و رجاله

ثقات غير سلمة فإنه ضعيف لسوء حفظه أيضا , فالحديث حسن بمجموع الطرق , لاسيما

و له طريق أخرى عن أنس , و شاهد آخر عن ابن عباس و هما مخرجان في " السلسلة

الأخرى " ( 1342 ) و له شاهد ثالث من حديث سعد بن أبي وقاص مرفوعا أخرجه

الطبراني في " المعجم الصغير " ( ص 32 ) و عنه أبو نعيم في " أخبار أصبهان "

( 1 / 105 ) و قال الطبراني : " تفرد به زكريا بن عطية " .

قلت : و هو مجهول . و الحديث ذكره الحافظ في " نتائج الأفكار " من طريق

الطبراني هذه و أعله بالجهالة ثم قال : " و للحديث شواهد مرسلة " ! ثم ساق

شاهدين اثنين مقطوعين ! ! ففاتته هذه الشواهد الكثيرة الموصولة . و الموفق الله

تبارك و تعالى .

587 " كان الكتاب الأول ينزل من باب واحد على حرف واحد و نزل القرآن من سبعة أبواب

على سبعة أحرف : زجر و أمر و حلال و حرام و محكم و متشابه و أمثال , فأحلوا

حلاله و حرموا حرامه و افعلوا ما أمرتم به و انتهوا عما نهيتم عنه و اعتبروا

بأمثاله و اعملوا بمحكمه و آمنوا بمتشابهه و قولوا : *( آمنا به كل من عند

ربنا )* " .

قال الألباني في "السلسلة الصحيحة" 2 / 133 :

أخرجه الطحاوي في " مشكل الآثار " ( 4 / 184 - 185 ) و الحاكم ( 1 / 553 )

و ابن حبان ( 1782 ) و الهروي في " ذم الكلام " ( ق 62 / 2 ) من طرق عن حيوة

ابن شريح عن عقيل بن خالد عن سلمة بن أبي سلمة بن عبد الرحمن عن أبيه عن

# ابن مسعود # عن رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد قال الحاكم " صحيح " ! و وافقه الذهبي و رجاله ثقات رجال

الشيخين غير سلمة هذا , فقد ترجمه ابن أبي حاتم و روى عن أبيه أنه قال : " لا

بأس به " . لكن أعله الطحاوي بالانقطاع , فإنه ساقه بعده من طريق عبد الله بن

صالح قال : حدثني الليث بن سعد قال : حدثني عقيل بن خالد عن ابن شهاب قال :

أخبرني سلمة بن أبي سلمة ( عن أبيه ) أن رسول الله صلى الله عليه وسلم , ثم ذكر

هذا الحديث و لم يذكر فيه عبد الله بن مسعود . ثم قال الطحاوي : " فاختلف حيوة

و الليث عن عقيل في إسناده , فرواه كل واحد منهما على ما ذكرناه في روايته إياه

عنه و كان أهل العلم بالأسانيد يدفعون هذا الإسناد بانقطاعه في إسناده , لأن

أبا سلمة لا يتهيأ في سنه لقاء عبد الله بن مسعود و لا أخذه إياه عنه " .

و أقول في إسناد طريق الليث عبد الله بن صالح و فيه ضعف من قبل حفظه و لذلك

فرواية حيوة أصح , لكنها منقطعة لما ذكره الطحاوي من عدم سماع أبي سلمة من ابن

مسعود , فقد مات هذا سنة ( 32 ) و هي السنة التي مات فيها عبد الرحمن بن عوف

والد أبي سلمة و قد ذكروا أنه لم يسمع من أبيه لصغره . فهذه هي علة الحديث :

الانقطاع و قد وجدت له طريقا أخرى موصولة يرويها عثمان بن حيان العامري عن

فلفلة الحنفي قال : " فزعت فيمن فزع إلى عبد الله - يعني ابن مسعود - في

المصاحف فدخلنا عليه , فقال رجل من القوم : إنا لم نأتك زائرين , و لكنا جئنا

حين راعنا هذا الخبر , قال : إن القرآن أنزل على نبيكم من سبعة أبواب على سبعة

أحرف و إن الكتاب الأول كان ينزل من باب واحد , على حرف واحد " . أخرجه الطحاوي

( 4 / 182 ) و أحمد ( 1 / 445 ) .

قلت : و هذا إسناد جيد موصول , رجاله كلهم ثقات معرفون غير فلفلة هذا و اسم

أبيه عبد الله أورده ابن أبي حاتم ( 3 / 2 / 92 - 93 ) و لم يذكر فيه جرحا

و لا تعديلا , و ذكره ابن حبان في " ثقات التابعين " ( 1 / 185 ) و روى عنه

جماعة من الثقات كما في " التهذيب " , و يمكن أن يكون فلفلة هذا هو الواسطة في

رواية هذا الحديث بين أبي سلمة و ابن مسعود . و بالجملة فالحديث حسن عندي بهذه

الطريق . و الله أعلم . و قد روي من حديث أبي هريرة غير أن إسناده واه جدا فلا

يصلح للاستشهاد و في أوله زيادة , أوردته من أجلها في الكتاب الآخر ( 1346 ) .

588 " إن لكل شيء سناما و سنام القرآن سورة البقرة , و إن الشيطان إذا سمع سورة

البقرة تقرأ , خرج من البيت الذي يقرأ فيه سورة البقرة " .

قال الألباني في "السلسلة الصحيحة" 2 / 135 :

أخرجه الحاكم ( 1 / 561 ) من طريق عمرو بن أبي قيس عن عاصم ابن أبي النجود

عن أبي الأحوص عن # عبد الله بن مسعود # موقوفا و مرفوعا . و قال : " صحيح

الإسناد " . و وافقه الذهبي .

قلت : و هو عندي حسن لأن في عاصم هذا بعض الضعف من قبل حفظه . و لنصفه الآخر

طريق أخرى عنده عن عاصم به نحوه . و النصف الأول أخرجه الدارمي ( 2 / 447 )

من طريق حماد بن سلمة عن عاصم به موقوفا على ابن مسعود و زاد : " و إن لكل شيء

لبابا و إن لباب القرآن المفصل " . قلت : و إسناده حسن .

و للحديث شاهد من حديث سهل بن سعد مرفوعا نحوه و آخر من حديث أبي هريرة نحوه

و هما مخرجان في الكتاب الآخر ( 1348 و 1349 ) و لطرفه الأول منه شاهد آخر من

حديث معقل بن يسار مرفوعا بلفظ : " البقرة سنام القرآن و ذروته , نزل مع كل آية

منها ثمانون ملكا و استخرجت *( الله لا إله إلا هو الحي القيوم )* من تحت العرش

فوصلت بها ... " . أخرجه أحمد ( 5 / 26 ) عن رجل عن أبيه عنه .

قلت : و هذا إسناد ظاهر الضعف و قد سمي الرجل الأول في بعض الطرق بأبي عثمان

و صرح فيها بأنه ليس النهدي , فهو مجهول على كل حال .

589 " من قرأ *( قل هو الله أحد )* حتى يختمها عشر مرات بنى الله له قصرا في الجنة

" .

قال الألباني في "السلسلة الصحيحة" 2 / 137 :

أخرجه أحمد ( 5 / 437 ) و العقيلي في " الضعفاء " ( 147 ) من طريق ابن لهيعة

و رشدين بن سعد قالا : حدثنا زبان بن فائد ( الحمراوي ) عن سهل بن معاذ بن أنس

الجهني عن أبيه # معاذ بن أنس الجهني # صاحب رسول الله صلى الله عليه وسلم عن

النبي صلى الله عليه وسلم قال : فذكره . و زاد : " فقال عمر : إذن نستكثر قصورا

يا رسول الله ! فقال : الله أكثر و أطيب " . و أخرجه ابن السني ( 687 ) عن ابن

لهيعة وحده , دون الزيادة .

قلت : و هذا إسناد لين من أجل زبان , قال الحافظ : " ضعيف الحديث مع صلاحه

و عبادته " . و قال الهيثمي في " المجمع " ( 7 / 145 ) : " رواه الطبراني

و أحمد و في إسنادهما رشدين بن سعد و زبان . و كلاهما ضعيف و فيهما توثيق لين "

. قلت : رشدين قد تابعه ابن لهيعة عند أحمد و ذلك مما يقويه و يبعد العلة عنه

و زبان غير متهم , فحديثه مما يستشهد به . و قد وجدت له شاهدا موصولا و آخر

مرسلا , أما الأول فأخرجه الطبراني في " الأوسط " عن أبي هريرة مرفوعا به دون

الزيادة و زاد : " و من قرأها عشرين مرة بنى له قصران و من قرأها ثلاثين مرة

بنى له ثلاث " . قال الهيثمي : " و فيه هانىء بن المتوكل و هو ضعيف " .

و أما الآخر , فقال الدارمي في " سننه " ( 2 / 459 ) : حدثنا عبد الله ابن يزيد

حدثنا حيوة قال : أخبرني أبو عقيل أنه سمع سعيد بن المسيب يقول : إن نبي الله

صلى الله عليه وسلم قال : فذكر الحديث مثل حديث معاذ بن أنس بتمامه و فيه

الزيادة الثانية التي في الشاهد الأول .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال الشيخين غير أبي عقيل و اسمه زهرة

بن معبد فهو من رجال البخاري وحده , فإذا ضم إلى هذا المرسل الصحيح الموصولان

من حديث معاذ و أبي هريرة , تقوى الحديث , و بلغ رتبة الحسن على أقل الدرجات .

590 " سيليكم أمراء بعدي يعرفونكم ما تنكرون و ينكرون عليكم ما تعرفون , فمن أدرك

ذلك منكم , فلا طاعة لمن عصى الله " .

قال الألباني في "السلسلة الصحيحة" 2 / 138 :

أخرجه العقيلي في " الضعفاء " ( 225 ) و الحاكم ( 3 / 356 ) من طريق عبد الله

بن واقد عن أبي الزبير عن جابر عن # عبادة بن الصامت # مرفوعا به . و قال

الحاكم : " صحيح الإسناد " . و رده الذهبي بقوله : " قلت : تفرد به عبد الله بن

واقد و هو ضعيف " . فقال المناوي عقبه : " و به يعلم أن رمز المصنف لحسنه غير

حسن " . و قال العقيلي : " و قد روي في هذا رواية من غير هذا الوجه أصلح من هذه

الرواية بخلاف هذا اللفظ " . و الحديث عزاه السيوطي للطبراني أيضا في الكبير .

و لم أره في " المجمع " و لعل رمزه عليه بالحسن باعتبار أن له طريقا أخرى عن

عبادة فيها زيادة لم ترد في هذه الطريق و لذلك أوردتها في " السلسلة الأخرى "

( 1353 ) , و أما هذه فقد استخرت الله تعالى , فأوردتها هنا لتقويها بمجموع

الطريقين . و الله الهادي إلى سواء السبيل .

ثم وجدت له شاهدا من حديث ابن مسعود مرفوعا بلفظ : " سيلي أموركم بعدي رجال

يطفئون السنة و يعملون بالبدعة و يؤخرون الصلاة عن مواقيتها . فقلت : يا رسول

الله ! إن أدركتهم كيف أفعل ? قال : تسألني يا ابن أم عبد كيف تفعل ? لا طاعة

لمن عصى الله " . أخرجه أحمد و ابنه ( 1 / 339 - 400 ) و ابن ماجه ( 2865 )

و السياق له و الطبراني في " المعجم الكبير " ( 3 / 74 / 2 ) من طرق عن عبد

الله بن عثمان بن خثيم عن القاسم بن عبد الرحمن بن عبد الله بن مسعود عن أبيه

عن جده عبد الله بن مسعود به . و لفظ الطبراني : " سيكون عليكم أمراء يؤخرون

الصلاة عن مواقيتها , و يحدثون البدع ... " الحديث .

قلت : و إسناده جيد على شرط مسلم .

591 " إن أول ما هلك بنو إسرائيل أن امرأة الفقير كانت تكلفه من الثياب أو الصيغ

أو قال : من الصيغة ما تكلف امرأة الغني , فذكر امرأة من بني إسرائيل كانت

قصيرة و اتخذت رجلين من خشب و خاتما له غلق و طبق و حشته مسكا و خرجت بين

امرأتين طويلتين أو جسيمتين , فبعثوا إنسانا يتبعهم , فعرف الطويلتين و لم

يعرف صاحبة الرجلين من خشب " .

قال الألباني في "السلسلة الصحيحة" 2 / 140 :

أخرجه ابن خزيمة في " التوحيد " ( ص 208 ) : حدثنا محمد بن عبد الأعلى

الصنعاني قال : حدثنا المعتمر عن أبيه قال : حدثنا أبو نضرة عن # أبي سعيد

أو جابر # أن نبي الله صلى الله عليه وسلم خطب خطبة فأطالها , و ذكر فيها أمر

الدنيا و الآخرة , فذكر أن أول ما هلك ... الحديث .

قلت : و هذا إسناد صحيح على شرط مسلم و قد أخرج في صحيحه ( 7 / 47 - 48 ) من

طرق عن أبي نضرة عن أبي سعيد مرفوعا قصة المرأة القصيرة فقط و لذلك خرجته .

و كذلك أخرجه أحمد ( 3 / 46 ) من طريق المستمر بن الريان الإيادي حدثنا أبو

نضرة العبدي عن أبي سعيد الخدري به , إلا أنه زاد في أوله فقال : " إن رسول

الله صلى الله عليه وسلم ذكر الدنيا فقال . إن الدنيا خضرة حلوة , فاتقوها

و اتقوا النساء . ثم ذكر نسوة ثلاثا من بني إسرائيل ... " الحديث نحوه .

و سنده صحيح أيضا .

592 " إن لكل أمة فتنة و فتنة أمتي المال " .

قال الألباني في "السلسلة الصحيحة" 2 / 141 :

أخرجه الترمذي ( 2 / 54 ) و البخاري في " التاريخ الكبير " ( 4 / 1 / 222 )

و ابن حبان ( 2470 ) و الحاكم ( 4 / 318 ) و أحمد ( 4 / 160 ) و القضاعي في

" مسند الشهاب " ( ق 86 / 1 ) من طرق عن الليث بن سعد عن معاوية بن صالح أن عبد

الرحمن بن جبير بن نفير حدثه عن أبيه عن # كعب بن عياض # قال : سمعت النبي صلى

الله عليه وسلم يقول فذكره . و قال الترمذي : " حديث حسن صحيح غريب " . و قال

الحاكم : " صحيح الإسناد " و وافقه الذهبي .

قلت : و هو كما قالوا , بل هو عندي على شرط مسلم . و قد أعل بما لا يقدح كما

يأتي . و روي من حديث أبي هريرة . أخرجه العقيلي في " الضعفاء " ( 299 ) عن علي

بن قتيبة حدثنا مالك عن موسى الأحمر عنه مرفوعا به . و قال : " ليس له أصل من

حديث مالك و لا من وجه يثبت و علي ابن قتيبة الرفاعي بصري لين الحديث , عن

" الثقات " بالبواطيل و ما لا أصل له " . و قوله " و لا من وجه يثبت " مردود

بحديث كعب بن عياض , فإنه لا علة له و قد صححه من ذكرنا و خرجه ابن عبد البر

و صححه أيضا كما في " الفيض " .

593 " من سره أن يستجيب الله له عند الشدائد و الكرب فليكثر الدعاء في الرخاء " .

قال الألباني في "السلسلة الصحيحة" 2 / 142 :

رواه الترمذي ( 2 / 244 ) و ابن عدي ( 255 / 1 ) و عبد الغني المقدسي في

" الدعاء " ( 144 - 145 ) و كذا ابن عساكر ( 3 / 183 / 1 ) عن عبيد بن واقد

حدثنا سعيد بن عطية عن شهر بن حوشب عن # أبي هريرة # مرفوعا . و قال ابن عدي :

" و عبيد بن واقد عامة ما يرويه لا يتابع عليه " .

قلت : و أشار الترمذي إلى تضعيفه بقوله : " غريب " . و له طريق أخرى عند الحاكم

( 1 / 544 ) و من طريقه ابن النجار في " الذيل " ( 10 / 107 / 1 ) و عند

المقدسي عن عبد الله بن صالح حدثنا معاوية بن صالح عن أبي عامر الألهاني عن أبي

هريرة . و قال الحاكم : " صحيح الإسناد " احتج البخاري بابن صالح و أبو عامر

الآلهاني أظنه الهوزني و هو صدوق " . و وافقه الذهبي .

قلت : و فيه نظر فإن ابن صالح فيه ضعف من قبل حفظه . و أبو عامر الهوزني اسمه

عبد الله بن لحي و هو ثقة و لكن يبدو أنه غير الألهاني فإن هذا أورده ابن أبي

حاتم في " الكنى " ( 4 / 2 / 411 ) و لم يذكر فيه جرحا و لا تعديلا و كذلك

أورده في الكنى ابن حبان في " الثقات " ( 1 / 271 - 272 ) و أما عبد الله بن

لحي فقد أورداه في " الأسماء " فهذا دليل على التفريق و إن كان صنيع الحافظ ابن

حجر يدل على خلاف ذلك , فإنه أورد أبا عامر الألهاني في الكنى و قال " اسمه عبد

الله بن عامر " تقدم . فرجعنا إلى الأسماء فلم نجد فيها من اسمه عبد الله بن

عامر و كنيته أبو عامر من هذه الطبقة " و لكن وجدناه يقول : " عبد الله بن عامر

بن لحي في ترجمة عبد الله بن لحي . ففيه إشارة إلى أن عبد الله بن عامر المكنى

بأبي عامر الألهاني هو عنده عبد الله بن عامر ابن لحي المكنى بأبي عامر الهوزني

و يناقضه أنه فرق في الكنى بينهما . و هو الصواب . و الله أعلم .

و الحديث عزاه المنذري في " الترغيب " ( 2 / 271 ) للحاكم من حديث سلمان أيضا

فلينظر فإني لم أجده في " الذكر و الدعاء " من " مستدركه " .

594 " ادعوا الله تعالى و أنتم موقنون بالإجابة و اعلموا أن الله لا يستجيب دعاء

من قلب غافل لاهي " .

قال الألباني في "السلسلة الصحيحة" 2 / 143 :

رواه الترمذي ( 2 / 261 ) و الحاكم ( 1 / 493 ) و أبو بكر الكلاباذي في " مفتاح

معاني الآثار " ( 6 - 7 ) و ابن عساكر ( 5 / 61 / 1 ) عن صالح المري عن هاشم بن

حسان عن محمد بن سيرين عن # أبي هريرة # مرفوعا . و قال الترمذي : " حديث غريب

لا نعرفه إلا من هذا الوجه " . و قال الحاكم : " حديث مستقيم الإسناد , تفرد به

صالح المري و هو أحد زهاد أهل البصرة " . و تعقبه الذهبي بقوله : " قلت : صالح

متروك " . و سبقه إلى نحو ذلك المنذري فقال في " الترغيب " ( 2 / 277 ) متعقبا

على الحاكم : " لا شك في زهده , لكن تركه أبو داود و النسائي " . لكن روي له

شاهد بسند ضعيف , رواه أحمد ( 2 / 177 ) عن ابن عمرو نحوه . و فيه ابن لهيعة

و هو ضعيف و في أول حديثه زيادة : " القلوب أوعية بعضها أوعى من بعض فإذا سألتم

الله ... " .

595 " إذا سألتم الله , فاسألوه ببطون أكفكم و لا تسألوه بظهورها " .

قال الألباني في "السلسلة الصحيحة" 2 / 144 :

أخرجه أبو داود ( 1486 ) و كذا البغوي و ابن أبي عاصم و ابن السكن و المعمري

في " اليوم و الليله " و ابن قانع كما في " الإصابة " و ابن عساكر ( 12 / 230 -

231 ) من طريق ضمضم عن شريح حدثنا أبو ظبية أن أبا بحرية السكوني حدثه عن

# مالك بن يسار السكوني ثم العوفي # أن رسول الله صلى الله عليه وسلم قال :

فذكره .

قلت : و هذا إسناد جيد , ضمضم هذا هو ابن زرعة وثقه جماعة منهم ابن معين و ضعفه

أبو حاتم و قال الحافظ : " صدوق يهم " و سائرهم ثقات , و قول الحافظ في أبي

ظبية : " مقبول " غير مقبول بل هو قصور , فإن الرجل قد وثقه جماعة من المتقدمين

منهم ابن معين و قال الدارقطني " ليس به بأس " . و قد روى عنه جماعة من الثقات

. و الحديث صحيح , فإن له شواهد , منها عن أبي بكرة مرفوعا به , أخرجه أبو نعيم

في " أخبار أصبهان " ( 2 / 224 ) من طريق أبي جعفر الأخرم حدثنا عمار بن خالد

حدثنا القاسم بن مالك المزني عن خالد الحذاء عن عبد الرحمن بن أبي بكرة عن أبيه

. و هذا رجاله ثقات رجال الشيخين غير عمار بن خالد و هو ثقة , و كذا من دونه .

و قد قال الهيثمي ( 10 / 169 ) : رواه الطبراني و رجاله رجال الصحيح غير عمار

بن خالد الواسطي و هو ثقة . و قد صح عن خالد بإسناد آخر له مرسلا , فقال ابن

أبي شيبة في " المصنف " ( 12 / 21 / 1 ) : أنبأنا حفص بن غياث عن خالد عن أبي

قلابة عن ابن محيريز مرفوعا به . و هذا سند مرسل صحيح رجاله ثقات رجال الشيخين

و اسم ابن محيريز عبد الله . لكن أخرجه يعقوب بن أحمد الصيرفي في " المنتقى من

فوائده " ( 257 / 2 ) من طريق أبي نعيم حدثنا سفيان عن خالد عن أبي قلابة عن

عبد الرحمن بن محيريز به . و لعل هذا أصح , فقد ذكره ابن أبي حاتم ( 2 / 206 )

من رواية بشر بن المفضل عن خالد الحذاء به . و قال : " قال أبي : يقال : هو عبد

الله بن محيريز , الصحيح . و كذلك قال خالد عن أبي قلابة " .

قلت : فإن كان هو عبد الله فالسند صحيح و إن كان عبد الرحمن , فمحتمل للصحة

لأنه قد أورده ابن حبان في " الثقات " ( 1 / 129 ) و قد روى عنه جماعة . فهو

صالح للاستشهاد به . و للحديث شاهد آخر من حديث ابن عباس مرفوعا بلفظ : " لا

تستروا الجدر ... سلوا الله ببطون أكفكم ... " , الحديث و زاد في آخره : فإذا

فرغتم فامسحوا بها وجوهكم " . أخرجه أبو داود ( 1485 ) من طريق عبد الله بن

يعقوب بن إسحاق عمن حدثه عن محمد بن كعب القرظي حدثني عبد الله بن عباس . و قال

: " روي هذا الحديث من غير وجه عن محمد بن كعب كلها واهية و هذا الطريق أمثلها

و هو ضعيف أيضا " .

قلت : و علته الرجل الذي لم يسم و قد سماه ابن ماجه و غيره صالح ابن حسان كما

بينته في تعليقي على " المشكاة " ( 2243 ) و هو ضعيف جدا و على ذلك فهذه

الزيادة منكرة . و لم أجد لها حتى الآن شاهدا . و كأنه لذلك قال العز ابن عبد

السلام " لا يمسح وجهه إلا جاهل " . فاعتراض المناوي عليه ليس في محله , كيف

و هذه الزيادة لو كانت ضعيفة السند لم يجز العمل بها لأنها تضمنت حكما شرعيا

و هو استحباب المسح المذكور , فكيف و هي ضعيفة جدا ? !

( تنبيه ) لا يصلح شاهدا للزيادة حديث ابن عمر مرفوعا : " كان إذا رفع يديه في

الدعاء لم يحطهما حتى يمسح بهما وجهه " . لأن فيه متهما بالوضع , و قال أبو

زرعة : " حديث منكر أخاف أن لا يكون له أصل " . كما بينته في التعليق على

" المشكاة " ( 2245 ) . و لا حديث السائب بن يزيد عن أبيه نحوه . أخرجه أبو

داود ( 1492 ) . لأن فيه ابن لهيعة و هو ضعيف عن حفص بن هاشم بن عتبة بن أبي

وقاص و هو مجهول كما قال الحافظ . و قال الذهبي : " روى عنه ابن لهيعة وحده لا

يدرى من هو ? " .

596 " ثلاث دعوات مستجابات لا شك فيهن : دعوة الوالد و دعوة المسافر و دعوة

المظلوم " .

قال الألباني في "السلسلة الصحيحة" 2 / 147 :

أخرجه البخاري في " الأدب المفرد " ( 32 , 481 ) و أبو داود ( 1536 ) و الترمذي

( 2 / 256 ) و ابن ماجه ( 3862 ) و ابن حبان ( 2406 ) و الطيالسي ( 2517 )

و أحمد ( 2 / 258 , 348 , 478 , 517 , 523 ) و ابن ماسي في " فوائده - آخر جزء

الأنصاري " ( ق 9 / 2 ) و البرزالي في " جزء فيه أحاديث منتخبة من جزء الأنصاري

" رقم الحديث ( 15 - و هو الأخير ) و ابن عساكر في " تاريخ دمشق " ( 9 / 211 /

2 ) من طرق عدة عن يحيى بن أبي كثير عن أبي جعفر عن # أبي هريرة # أن النبي صلى

الله عليه وسلم قال : فذكره و قال الترمذي : " حديث حسن , و أبو جعفر الرازي

هذا الذي روى عنه يحيى بن أبي كثير , يقال له أبو جعفر المؤذن و قد روى عنه

يحيى بن أبي كثير غير حديث " .

قلت : لم أر في شيء من الطرق تقييد أبي جعفر بأنه الرازي و هو مع كونه ضعيفا من

قبل حفظه , فلم يدرك أبا هريرة و لم يذكروا له رواية عن أحد من الصحابة , بل هو

غيره قطعا فقد صرح بسماعه من أبي هريرة في رواية البخاري و كذا أحمد في روايته

بل إن ابن ماسي في روايته قد سماه فقال : عن يحيى بن أبي كثير عن محمد بن علي

عن أبي هريرة . لكن هذه الرواية كأنها شاذة و هي تشهد لقول ابن حبان في

" صحيحه " في أبي جعفر هذا أنه محمد بن علي بن الحسين فتعقبه الحافظ بعد أن ساق

الرواية المذكورة : " و ليس هذا بمستقيم , لأن محمد بن علي لم يكن مؤذنا و لأن

أبا جعفر هذا قد صرح بسماعه من أبي هريرة في عدة أحاديث , و أما محمد بن علي بن

الحسين فلم يدرك أبا هريرة فتعين أنه غيره . و الله تعالى أعلم " .

و في " الميزان " : " أبو جعفر الحنفي اليمامي : عن أبي هريرة و عنه عثمان بن

أبي العاتكة مجهول . أبو جعفر عن أبي هريرة . أراه الذي قبله . روى عنه يحيى

ابن أبي كثير وحده , فقيل الأنصاري المؤذن , له حديث النزول و حديث ثلاث دعوات

و يقال مدني فلعله محمد بن علي بن الحسين و روايته عن أبي هريرة و عن أم سلمة

فيها إرسال , لم يلحقهما أصلا " .

قلت : و جملة القول أن أبا جعفر هذا إن كان هو المؤذن الأنصاري أو الحنفي

اليمامي , فهو مجهول و إن كان هو أبا جعفر الرازي , فهو ضعيف منقطع و إن كان

محمد بن علي بن الحسين فهو مرسل . إلا أن الحديث , مع ضعف إسناده , فهو حسن

لغيره كما قال الترمذي و ذلك لأني وجدت له شاهدا من حديث عقبه بن عامر الجهني

مرفوعا بنحوه و هو بلفظ : " ثلاثة تستجاب دعوتهم : الوالد و المسافر و المظلوم

" . أخرجه أحمد ( 4 / 154 ) و الخطيب ( 12 / 380 - 381 ) من طريق زيد بن سلام

عن عبد الله بن زيد الأزرق عن عقبه بن عامر الجهني قال : قال النبي صلى الله

عليه وسلم ....

قلت : و هذا إسناد رجاله ثقات رجال مسلم غير عبد الله بن الأزرق أورده ابن أبي

حاتم ( 2 / 2 / 58 ) و لم يذكر فيه جرحا و لا تعديلا , و أما ابن حبان فأورده

في " الثقات " ( 1 / 148 ) على قاعدته المعروفة .

597 " إذا قام صاحب القرآن فقرأه بالليل و النهار ذكره , و إن لم يقم به نسيه " .

قال الألباني في "السلسلة الصحيحة" 2 / 149 :

أخرجه ابن نصر في " قيام الليل " ( ص 73 ) : حدثنا يونس بن عبد الأعلى أخبرني

أنس بن عياض عن موسى بن عقبة عن نافع عن # ابن عمر # عن النبي صلى الله عليه

وسلم . قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال الشيخين .

598 " ثلاثة في ضمان الله عز وجل : رجل خرج إلى مسجد من مساجد الله عز وجل و رجل

خرج غازيا في سبيل الله و رجل خرج حاجا " .

قال الألباني في "السلسلة الصحيحة" 2 / 150 :

أخرجه الحميدي في " مسنده " ( 1190 ) : حدثنا سفيان حدثنا أبو الزناد عن الأعرج

عن # أبي هريرة # أن رسول الله صلى الله عليه وسلم قال : فذكره . و من طريق

الحميدي رواه أبو نعيم في " الحلية " ( 9 / 251 ) , و إليها فقط عزاه السيوطي

في " الجامع " ! و بيض له المناوي !

قلت : و هذا إسناد صحيح على شرط الشيخين . و أخرجه أبو نعيم ( 3 / 13 - 14 ) من

طريق أخرى عن أبي سلمة عن أبي هريرة مرفوعا نحوه إلا أنه قال " و المعتمر "

مكان " رجل خرج إلى المسجد " . و في سنده الحكم بن عبدة البصري و هو مستور كما

في " التقريب " .

599 " إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها " .

قال الألباني في "السلسلة الصحيحة" 2 / 150 :

أخرجه أبو داود ( 4291 ) و أبو عمرو الداني في " الفتن " ( 45 / 1 ) و الحاكم

( 4 / 522 ) و البيهقي في " معرفة السنن و الآثار " ( ص 52 ) و الخطيب في

" التاريخ " ( 2 / 61 ) و الهروي في " ذم الكلام " ( ق 111 / 2 ) من طرق عن

ابن وهب : أخبرني سعيد بن أبي أيوب عن شراحيل بن يزيد المعافري عن أبي علقمة عن

# أبي هريرة # عن رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و سكت عليه الحاكم و الذهبي , و أما المناوي فنقل عنه أنه صححه , فلعله

سقط ذلك من النسخة المطبوعة من " المستدرك " , و السند صحيح رجاله ثقات رجال

مسلم . و وقع عند الحاكم و الهروي مكان " شراحيل " : " شرحبيل " و لا أراه

محفوظا و قد أشار إلى ذلك الحافظ في ترجمة " شرحبيل بن شريك " من " التهذيب " .

و الله أعلم .

و لا يعلل الحديث قول أبي داود عقبه : " رواه عبد الرحمن بن شريح الإسكندراني

لم يجز به شراحيل " . و ذلك لأن سعيد بن أبي أيوب ثقة ثبت كما في " التقريب "

و قد وصله و أسنده , فهي زيادة من ثقة يجب قبولها .

600 " أخرجوا العواتق و ذوات الخدور , فليشهدن العيد و دعوة المسلمين و ليعتزل

الحيض مصلى المسلمين " .

قال الألباني في "السلسلة الصحيحة" 2 / 151 :

أخرجه الحميدي في " مسنده " رقم ( 362 ) : حدثنا سفيان قال : حدثنا أيوب عن

حفصة قالت : فسألنا # أم عطية # هل سمعت هذا من رسول الله صلى الله عليه وسلم ?

فقالت : نعم بأبا , و كانت إذا حدثت عن رسول الله صلى الله عليه وسلم قالت :

بأبا , سمعت رسول الله صلى الله عليه وسلم يقول : فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين , و قد أخرجاه بنحوه , و زادا في رواية

لهما : " قلت : يا رسول الله إحدانا لا يكون لها جلباب ? قال : لتلبسها أختها

من جلبابها " . و هي عند الحميدي أيضا ( 361 ) . و زاد مسلم في رواية أخرى :

" قالت : الحيض يخرجن فيكن خلف الناس , يكبرن مع الناس " . و زاد البخاري في

رواية له : " فقلت لها : آلحيض ? قالت : نعم , أليس الحائض تشهد عرفات و تشهد

كذا و تشهد كذا ? " .


السلسلة الصحيحة - الأحاديث من 601 إلى 700

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 601 إلى 700

601 " أعجز الناس من عجز عن الدعاء , و أبخل الناس من بخل بالسلام " .

قال الألباني في "السلسلة الصحيحة" 2 / 152 :

رواه عبد الغني المقدسي في " كتاب الدعاء " ( 141 / 2 ) من طريق أبي يعلى

و الطبراني من طريقين عن مسروق بن المرزبان حدثنا حفص بن غياث عن عاصم الأحول

عن أبي عثمان النهدي عن # أبي هريرة # مرفوعا .

قلت : و هذا سند حسن رجاله كلهم ثقات رجال الشيخين غير مسروق و هو صدوق له

أوهام , كما قال الحافظ , فمثله حسن الحديث فلا يرتقي حديثه إلى درجة الصحيح

و قد أحسن السيوطي صنعا حين رمز لحسنه في " الجامع الصغير " , و أما تعقب

المناوي له بقوله : " قال المنذري : و هو إسناد جيد قوي , و قال الهيثمي :

رجاله رجال الصحيح غير مسروق بن المرزبان و هو ثقة و به يعرف أن رمز المصنف

لحسنه تقصير , و حقه الرمز لصحته " .

فتعقب لا وجه له و هو إنما اغتر بقول الهيثمي في ابن المرزبان أنه ثقة .

و هذا توثيق مجمل بعد أن عرفت ما فيه من الضعف اليسير .

نعم الحديث صحيح , فقد أورد له المقدسي شاهدا من طرق عن زيد ابن الحريش حدثنا

عمر بن الهيثم حدثنا عوف عن الحسن عن عبد الله بن مغفل مرفوعا . و رجاله موثقون

غير عمر هذا فإنه مجهول كما في " التقريب " . و الحسن مدلس و قد عنعنه .

ثم رأيت الحديث أخرجه ابن حبان ( 1939 ) من طريق أبي يعلى : حدثنا محمد بن بكار

حدثنا إسماعيل بن زكريا حدثنا عاصم الأحول به .

قلت : و هذا إسناد صحيح على شرط مسلم . و ابن بكار هو العيشي البصري فصح الحديث

بذلك و الحمد لله .

602 " من رأى مبتلى فقال : الحمد لله الذي عافاني مما ابتلاك به و فضلني على كثير

ممن خلق تفضيلا . لم يصبه ذلك البلاء " .

قال الألباني في "السلسلة الصحيحة" 2 / 153 :

أخرجه الترمذي ( 2 / 253 ) من طريق عبد الله بن عمر العمري عن سهيل بن أبي صالح

عن أبيه عن # أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

و قال : " حديث ( حسن ) غريب من هذا الوجه " .

قلت : و رجاله ثقات غير العمري فإنه ضعيف لسوء حفظه . و قد وجدت له طريقا أخرى

خيرا من هذه يرويه مروان بن محمد الطاطري حدثنا الوليد ابن عتبة حدثنا محمد بن

سوقة عن نافع عن ابن عمر مرفوعا به . أخرجه أبو نعيم في " الحلية " ( 5 / 13 )

و في " أخبار أصبهان " ( 1 / 271 ) و عنه ابن عساكر في " تاريخ دمشق " ( 15 /

255 / 2 ) من طرق عن مروان به . و قال أبو نعيم : " غريب من حديث محمد , تفرد

به مروان عن الوليد " .

قلت : و رجاله كلهم ثقات رجال البخاري غير الوليد بن عتبة فقال البخاري في

" تاريخه " : " معروف الحديث " . و أما أبو حاتم فقال : " مجهول " .

قلت : قد عرفه البخاري , و من عرف حجة على من لم يعرف . لاسيما إذا كان العارف

مثل البخاري أمير المؤمنين في الحديث . فالحديث إن لم يكن حسنا لذاته من هذه

الطريق , فلا أقل من أن يكون حسنا لغيره بالطريق التي قبله . لاسيما و له طريق

أخرى عن ابن عمر , يرويه عمرو بن دينار قهرمان آل الزبير عن سالم بن عبد الله

بن عمر عن ابن عمر عن عمر أن رسول الله صلى الله عليه وسلم قال : فذكره نحوه

و زاد في آخره : " كائنا ما كان , ما عاش " . أخرجه الترمذي و أبو نعيم في

" الحلية " ( 6 / 265 ) و قال الترمذي : " حديث غريب , و عمرو بن دينار قهرمان

آل الزبير , شيخ بصري و ليس هو بالقوي في الحديث و قد تفرد بأحاديث عن سالم بن

عبد الله " .

قلت : و مما يدل على ضعفه اضطرابه في إسناد هذا الحديث , فرواه مرة هكذا و مرة

قال : عن سالم عن ابن عمر مرفوعا . لم يذكر عمر في سنده . أخرجه ابن ماجه

( 3892 ) و عبد بن حميد في " المنتخب من المسند " ( 6 / 2 ) و ابن الأعرابي في

" المعجم " ( ق 238 / 2 ) و الخرائطي في " فضيلة الشكر " ( 1 / 2 ) و تمام

الرازي في " الفوائد " ( ق 117 / 1 ) و الحنائي في " الفوائد " ( 3 / 258 / 2 )

و البغوي في " شرح السنة " ( 1 / 149 / 2 ) من طرق عنه به . و قال الحنائي :

" غريب , لا نعرفه مرفوعا إلا من حديث عمرو بن دينار قهرمان آل الزبير مولاهم

و اختلف عليه فيه , فرواه عنه ابن عليه كما أخرجناه , و رواه عنه حماد بن سلمة

عن عمرو بن دينار قال : سمعت سالم بن عبد الله ابن عمر يقول : قال رسول الله

صلى الله عليه وسلم . فلم يسنده , بل أرسله . قال : و قد رواه أحمد بن منصور

الرمادي عن عبد الرزاق عن معمر عن أيوب عن سالم بن عبد الله قال : كان يقال :

من رأى مبتلى . الحديث . و هذا أقرب إلى الصواب إن شاء الله تعالى و إنما تفرد

عمرو بن دينار قهرمان آل الزبير عن سالم بذكر النبي صلى الله عليه وسلم على

الاختلاف الذي ذكرناه عليه فيه و عمرو بن دينار هذا فيه نظر و هو غير عمرو بن

دينار المكي مولى ابن باذان صاحب جابر ذاك ثقة جليل حافظ " .

قلت : و من وجوه الاختلاف على عمرو هذا ما أخرجه ابن عدي في " الكامل " ( 66 /

2 ) من طريق الحكم بن سنان حدثنا عمرو بن دينار عن نافع عن ابن عمر مرفوعا .

و قال : " إنما يرويه عمرو بن دينار قهرمان آل الزبير عن سالم بن عبد الله عن

أبيه عن جده , و من قال : عن عمرو بن دينار عن نافع عن ابن عمر , فقد أخطأ " .

قلت : قد تابعه محمد بن سوقه عن نافع به كما تقدم , فلعل هذا هو أصل الحديث عن

عمرو بن دينار , فرواه مرة هكذا على الصواب و سمعه منه الحكم بن سنان على ضعفه

, ثم اضطرب في روايته على ما سبق شرحه . و على كل حال فالحديث قوي بمجموع

الطريقين الأولين . و الله أعلم .

603 " ذراري المسلمين في الجنة تكفلهم إبراهيم صلى الله عليه وسلم " .

قال الألباني في "السلسلة الصحيحة" 2 / 156 :

رواه أحمد ( 2 / 326 ) و ابن حبان ( 1826 ) و أبو محمد المخلدي في " الفوائد "

( 289 / 1 ) و الحاكم ( 2 / 370 ) و ابن عساكر ( 11 / 328 / 2 ) عن عبد الرحمن

بن ثابت بن ثوبان حدثني عطاء بن قرة عن عبد الله بن ضمرة عن # أبي هريرة #

مرفوعا . أورده في ترجمة عطاء هذا و روي عن علي و هو ابن المديني أنه قال :

" لا أعرفه " و عن أبي زرعة أنه قال : " كان من خيار عباد الله " .

و ذكره ابن حبان في " الثقات " و حسن له الترمذي , و في " التقريب أنه صدوق " .

و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي , و إنما هو حسن فقط .

604 " كان إذا أراد أن يسجد كبر ثم يسجد و إذا قام من القعدة كبر ثم قام " .

قال الألباني في "السلسلة الصحيحة" 2 / 157 :

أخرجه أبو يعلى في " مسنده " ( 284 / 2 ) حدثنا كامل بن طلحة حدثنا حماد بن

سلمة عن محمد بن عمرو عن أبي سلمة عن # أبي هريرة # مرفوعا .

قلت : و هذا إسناد جيد رجاله كلهم ثقات معروفون من رجال " التهذيب " و في كامل

و ابن عمرو كلام لا يضر . و الحديث نص صريح في أن السنة التكبير ثم السجود

و أنه يكبر و هو قاعد ثم ينهض . ففيه إبطال لما يفعله بعض المقلدين من مد

التكبير من القعود إلى القيام !

605 " ليس على النساء حلق , إنما على النساء التقصير " .

قال الألباني في "السلسلة الصحيحة" 2 / 157 :

أخرجه أبو زرعة في " تاريخ دمشق " ( ق 88 / 1 ) : حدثني يحيى بن معين قال :

حدثنا هشام بن يوسف عن ابن جريج عن عبد الحميد بن جبير بن شيبة قال : إنه أخبره

عن صفية بنت شيبة قالت : أخبرتني أم عثمان بنت أبي سفيان عن # ابن عباس #

مرفوعا به , و قال : " لم يسند هذا الحديث إلا هشام بن يوسف و لا رواه إلا يحيى

ابن معين " . كذا قال . و ذلك على ما أحاط به علمه , و إلا فقد توبع ابن معين

فقال أبو داود في " سننه " ( 1985 ) : حدثنا أبو يعقوب البغدادي - ثقة - حدثنا

هشام بن يوسف به . و أبو يعقوب هذا هو إسحاق بن أبي إسرائيل : إبراهيم بن

كامجرا المروزي و هو ثقة كما قال أبو داود و غيره و قد تكلم فيه بعضهم لوقفه في

القرآن , و ذلك لا يضره في روايته كما تقرر في " المصطلح " خلافا لما نقله

الزيلعي عن ابن القطان فيه لاسيما و قد تابعه ابن معين كما رأيت . و من هذا

الوجه أخرجه المخلص في " جزء منتقى من الجزء الرابع من حديثه " ( 88 / 1 ) :

حدثنا عبد الله - هو البغوي - حدثنا إسحاق بن أبي إسرائيل حدثني هشام بن يوسف

به إلا أنه قال : عن ابن جريج أخبرني عبد الحميد بن جبير به . فصرح ابن جريج

بالتحديث عنده . و هذه فائدة هامة . و قد توبع عليها كما يأتي و كذلك أخرجه

الدارقطني في " سننه " ( ص 277 ) بإسناد المخلص و سياقه . و أخرجه الدارمي في

" سنه " فقال ( 2 / 64 ) : أخبرنا علي بن عبد الله المديني حدثنا هشام بن يوسف

مصرحا فيه ابن جريج بالتحديث . و أخرجه الدارقطني أيضا عن أبي بكر بن عياش عن

ابن عطاء يعني يعقوب عن صفية بنت شيبة به . و يعقوب هذا ضعيف , لكنه من الطريق

الأولى صحيح لولا أن أم عثمان بنت أبي سفيان قال ابن القطان : " لا يعرف حالها

" كما نقله الزيلعي عنه , و بها ضعفا الحديث . لكن قال الحافظ في " التقريب " :

" أم عثمان بنت سفيان أو أبي سفيان , و هي أم ولد شيبة بن عثمان لها صحبة

و حديث " . و أوردها ابن عبد البر في " الاستيعاب في معرفة الأصحاب " و قال :

" كانت من المبايعات , روت عنها صفية بنت شيبة و روى عبد الله ابن مسافع عن أمه

عنها " .

قلت : فإذا ثبتت صحبتها , فقد زالت جهالتها , لأن الصحابة كلهم عدول كما هو

مقرر في " علم الأصول " . و بذلك صح الحديث و الحمد لله الذي به تتم الصالحات .

606 " ما شأني أجعلك حذائي ( يعني في الصلاة ) فتخنس ? " .

قال الألباني في "السلسلة الصحيحة" 2 / 159 :

أخرجه أحمد ( 1 / 330 ) : حدثنا عبد الله بن بكر حدثنا حاتم بن أبي صغيرة أبو

يونس عن عمرو بن دينار أن كريبا أخبره أن # ابن عباس # قال : " أتيت رسول الله

صلى الله عليه وسلم من آخر الليل , فصليت خلفه , فأخذ بيدي , فجرني , فجعلني

حذاءه , فلما أقبل رسول الله صلى الله عليه وسلم على صلاته خنست , فصلى رسول

الله صلى الله عليه وسلم , فلما انصرف قال لي : فذكره , فقلت : يا رسول الله

أو ينبغي لأحد أن يصلي حذاءك و أنت رسول الله الذي أعطاك الله ? قال : فأعجبته

, فدعا الله لي أن يزيدني علما و فهما . قال : ثم رأيت رسول الله صلى الله عليه

وسلم نام حتى سمعته بنفخ , ثم أتاه بلال , فقال : يا رسول الله الصلاة , فقام

فصلى ما أعاد وضوأ " .

قلت : و هذا إسناد صحيح على شرط الشيخين , و قد أخرجه الضياء في " المختارة "

( 67 / 118 / 2 ) من طريق الإمام أحمد ثم قال : " قد روي في " الصحيحين " ذكر

صلاة ابن عباس مع النبي صلى الله عليه وسلم من غير طريق , لكن فيما رويناه من

ذكر الانخناس , و قول النبي صلى الله عليه وسلم و جواب النبي صلى الله عليه

وسلم لم يذكراه في ( الصحيح ) " .

و في الحديث من الفقه أن السنة أن الرجل الواحد , إذا اقتدى بالإمام وقف حذاءه

عن يمينه لا يتقدم عنه و لا يتأخر و هو مذهب الحنابلة كما في " منار السبيل "

( 1 / 128 ) .

607 " أطيب الكسب عمل الرجل بيده , و كل بيع مبرور " .

قال الألباني في "السلسلة الصحيحة" 2 / 160 :

صحيح . و له طريقان : الأول عن # رافع بن خديج # , رواه أحمد ( 4 / 141 )

و الطبراني في " الأوسط " ( 1 / 135 / 1 ) و الحاكم ( 2 / 10 ) عن المسعودي عن

وائل بن داود عن عباية بن رفاعة عنه قال : سئل رسول الله صلى الله عليه وسلم :

أي الكسب أطيب ? قال : عمل الرجل ... و قال الطبراني : " لم يروه عن وائل إلا

المسعودي " .

قلت : و هو ثقة لكنه كان قد اختلط و قد خالفه الثوري فقال : عن وائل بن داود

عن سعيد بن عمير عن عمه . أخرجه الحاكم و قال : " صحيح الإسناد " . و وافقه

الذهبي .

الثاني عن # ابن عمر # , رواه الطبراني في " الأوسط " عن الحسن بن عرفة حدثنا

قدامة بن شهاب المازني حدثنا إسماعيل بن أبي خالد عن وبرة بن عبد الرحمن عن ابن

عمر مرفوعا به و قال : " لم يروه عن إسماعيل إلا قدامة تفرد به الحسن بن عرفة "

. قلت : و هو لا بأس به و بقية رجاله ثقات , فالسند صحيح إن شاء الله .

و قال المنذري ( 3 / 3 ) و تبعه الهيثمي ( 4 / 61 ) : " رواه الطبراني في

" الكبير " و " الأوسط " , و رجاله ثقات " . و قد رواه شريك عن وائل بن داود عن

جميع بن عمير عن خاله أبي بردة مرفوعا به . أخرجه أحمد ( 3 / 466 ) و الحاكم

أيضا و هذا خلاف آخر على وائل و قال الحاكم : " و إذا اختلف الثوري و شريك

فالحكم للثوري " .

قلت : و هذا مما لا ريب فيه , فإن شريكا سيء الحفظ , و الثوري ثقة حافظ إمام

و لذلك فلا يضره مخالفة غير شريك إياه , فقد قال أبو عبيد في " غريب الحديث "

( ق 121 / 2 ) : حدثنا أبو معاوية و مروان بن معاوية كلاهما عن وائل بن داود عن

سعيد بن عمير قال : سئل النبي صلى الله عليه وسلم ... فذكره مرسلا لم يذكر في

إسناده " عن عمه " و هي زيادة صحيحة لرواية الثوري لها و إن خطأها البيهقي كما

نقله المنذري عنه . و الله أعلم . ثم رأيت في " العلل " لابن أبي حاتم قال ( 2

/ 443 ) : " سألت أبي عن حديث رواه أبو إسماعيل المؤدب عن وائل بن داود عن سعيد

بن عمير بن أخي البراء عن النبي صلى الله عليه وسلم أنه سئل ... ( الحديث ) قال

أبي : و حدثني أيضا الحسن بن شاذان عن ابن نمير هكذا متصلا عن البراء , و أما

الثقات : الثوري و جماعته فرووا عن وائل بن داود عن سعيد بن عمير أن النبي صلى

الله عليه وسلم . و المرسل أشبه " .

قلت : فهذا يدل أن الرواة اختلفوا على الثوري في إسناده , فالحاكم رواه عنه

موصولا كما تقدم و أبو حاتم يذكر أنه رواه مرسلا .

و يتلخص مما سبق أن جماعة رووه عن وائل مرسلا و آخرون رووه عنه موصولا و لا شك

أن الحكم لمن وصل لأن معهم زيادة علم , و من علم حجة على من لم يعلم , و الذين

وصلوه ثقات : ابن نمير و أبو سعيد المؤدب و سفيان الثوري في إحدى الروايتين عنه

و كذلك شريك ثقة و إن كان سيء الحفظ فيحتج به فيما وافق الثقات كما هو الشأن

هنا و لا يحتج به فيما خالفهم كما فعل هنا أيضا فإنه وافقهم في الوصل و خالفهم

في اسم الصحابي فقال : عن خاله أبي بردة . و قالوا : عن عمه . و قال بعضهم : عن

البراء . فقد اتفقوا على وصله و اختلفوا في صحابيه , و ذلك مما لا يضر فيه لأن

الصحابة كلهم عدول . و الله أعلم .

608 " إن هذا لا يصلح . يعني اشتراط المرأة لزوجها أن لا تتزوج بعده " .

قال الألباني في "السلسلة الصحيحة" 2 / 162 :

أخرجه الطبراني في " المعجم الصغير " ( ص 238 ) من طريق نعيم بن حماد حدثنا عبد

الله بن إدريس عن الأعمش عن أبي سفيان عن جابر عن # أم مبشر # الأنصارية :

" أن النبي صلى الله عليه وسلم خطب أم مبشر بنت البراء بن معرور فقالت : إني

اشترطت لزوجي أن لا أتزوج بعده , فقال النبي صلى الله عليه وسلم ... " . فذكره

. و قال الطبراني : " تفرد به نعيم " .

قلت : و هو ضعيف و أما قول الهيثمي في " المجمع " ( 4 / 255 ) : " رواه

الطبراني في " الكبير " و " الصغير " و رجاله رجال الصحيح " . فهو وهم أو تساهل

منه , فإن نعيما هذا - و قد تفرد به - إنما أخرج له البخاري تعليقا , و مسلم في

مقدمة " صحيحه " . فلا ينبغي إطلاق عزو حديثه إليهما , لأنه يوهم أنه محتج به

عندهما ! و قوله " بنت البراء ... " لعله خطأ مطبعي , و الصواب : " امرأة

البراء " و ذلك لوجهين : الأول : أنه كذلك وقع في " المجمع " و لفظه : " عن أم

مبشر أن النبي صلى الله عليه وسلم خطب امرأة البراء بن معرور ... " .

و الظاهر أن هذا السياق لكبير الطبراني .

و الآخر : أني وجدت للحديث شاهدا قويا مفصلا و لذلك خرجته في هذا الكتاب و إلا

فنعيم من حق الكتاب الآخر فقال البخاري في " التاريخ الكبير " ( 4 / 2 / 285 )

: قال لنا الجعفي أنبأنا زيد بن الحباب قال : أنبأنا يحيى بن عبد الله بن أبي

قتادة عن محمد بن عبد الرحمن بن خلاد الأنصاري عن أم مبشر الأنصارية عن النبي

صلى الله عليه وسلم قال لها و هي في بعض حالاتها - و كانت امرأة البراء بن

معرور فتوفي عنها فقال : - إن زيد ابن حارثة قد مات أهله , و لن آلو أن أختار

له امرأة , فقد اخترتك له , فقالت : يا رسول الله إني حلفت للبراء أن لا أتزوج

بعده رجلا , فقال رسول الله صلى الله عليه وسلم : أترغبين عنه ? قالت : أفأرغب

عنه و قد أنزله الله بالمنزلة منك ? إنما هي غيرة , قالت : فالأمر إليك , قال :

فزوجها من زيد بن حارثة و نقلها إلى نسائه , فكانت اللقاح تجيء فتحلب فيناولها

الحلاب فتشرب , ثم يناوله من أراد من نسائه . قالت : فدخل علي و أنا عند عائشة

فوضع يده على ركبتها و أسر إليها شيئا دوني , فقالت بيدها في صدر رسول الله صلى

الله عليه وسلم تدفعه عن نفسها , فقلت : مالك تصنعين هذا برسول الله صلى الله

عليه وسلم ? ! فضحك رسول الله صلى الله عليه وسلم , و جعل يقول رسول الله صلى

الله عليه وسلم : دعيها , فإنها تصنع هذا , و أشد من هذا " .

قلت : و رجال إسناده ثقات رجال " الصحيح " , غير يحيى بن عبد الله و محمد بن

عبد الرحمن , و قد وثقهما ابن حبان ( 2 / 301 , 1 / 209 ) و الأول منهما روى

عنه جماعة من الثقات كما في " الجرح " ( 4 / 2 / 161 ) و قال ابن حبان : " روى

عنه أهل المدينة , كنيته أبو عبد الله مات سنة ثنتين و سبعين و مائة " .

فالحديث بهذا الشاهد حسن . و الله أعلم .

609 " إذا كان الذي ابتاعها ( يعني السرقة ) من الذي سرقها غير متهم يخير سيدها ,

فإن شاء أخذ الذي سرق منه بثمنها و إن شاء اتبع سارقه " .

قال الألباني في "السلسلة الصحيحة" 2 / 164 :

أخرجه النسائي ( 2 / 233 ) و الحاكم ( 2 / 36 ) و أحمد ( 4 / 226 ) عن ابن جريج

قال : و لقد أخبرني عكرمة بن خالد أن # أسيد بن حضير الأنصاري # - ثم أحد بني

حارثة - أخبره : " أنه كان عاملا على اليمامة , و أن مروان كتب إليه أن معاوية

كتب إليه أن أيما رجل سرق منه فهو أحق بها حيث وجدها , ثم كتب بذلك مروان إلي

و كتبت إلى مروان أن النبي صلى الله عليه وسلم قضى بأنه إذا كان ... ثم قضى

بذلك أبو بكر و عمر و عثمان . فبعث مروان بكتابي إلى معاوية و كتب معاوية إلى

مروان : إنك لست أنت و لا أسيد تقضيان علي , و لكني أقضي فيما وليت عليكما ,

فانفذ لما أمرتك به , فبعث مروان بكتاب معاوية , فقلت : لا أقضي به ما وليت بما

قال معاوية " . و قال الحاكم : " صحيح على شرط الشيخين " . و تعقبه الذهبي

بقوله : " قلت : أسيد هذا مات زمن عمر , و لم يلقه عكرمة و لا بقي إلى أيام

معاوية , فتحقق هذا " .

قلت : التحقيق أن قوله : " ابن حضير " وهم من بعض رواته و الصواب " ابن ظهير "

. قال الحافظ المزي في ترجمة ابن حضير بعد أن ساق الحديث من طريق هارون بن عبد

الله عن حماد بن مسعدة عن ابن جريج : " فإنه وهم . قال هارون : قال أحمد : هو

في كتاب ابن جريج " أسيد بن ظهير , و لكن كذا حدثهم بالبصرة . و رواه عبد

الرزاق و غيره عن ابن جريج عن عكرمة عن أسيد بن ظهير , و هو الصواب " .

أقول : رواية عبد الرزاق عند النسائي قال : أخبرنا عمرو بن منصور قال : حدثنا

سعيد بن ذؤيب قال : حدثنا عبد الرزاق عن ابن جريج : و لقد أخبرني ... إلى آخر

السياق المذكور في مطلع التخريج . و أنت ترى أنه وقع فيه " أسيد بن حضير " .

و هذا خلاف ما عزاه المزي لرواية عبد الرزاق , فهل روايته في " النسائي "

مخالفة لروايته عند غيره ممن نقلها المزي عنه ? أم أن نسختنا منه وقع فيها خطأ

من الطابع أو الناسخ ? كل من الأمرين محتمل في الظاهر و لكن مما يرجح الاحتمال

الثاني : أن الحافظ المزي أورد الحديث في " تحفة الأشراف لمعرفة الأطراف "

( 1 / 75 ) و تبعه النابلسي في " الذخائر " ( 1 / 17 ) من طريق النسائي عن عمرو

بن منصور به ... فذكره كما ذكره في " التهذيب " على الصواب .

و قال عقبه : " و كذا رواه إسحاق بن راهويه عن عبد الرزاق و قيل عن أسيد بن

حضير و هو وهم " . فتبين أن الذي في نسختنا من " النسائي " خطأ من الناسخ أو

الطابع . و إذا كان الأمر كذلك : فابن ظهير صحابي و قد استصغر يوم أحد و روى

عنه غير عكرمة ابنه رافع و مجاهد . فثبت الحديث و زال الوهم . و الموفق الله .

و في الحديث فائدتان هامتان :

الأولى : أن من وجد ماله المسروق عند رجل غير متهم اشتراها من الغاصب أو السارق

, فليس له أن يأخذه إلا بالثمن و إن شاء لاحق المعتدي عند الحاكم . و أما حديث

سمرة المخالف لهذا بلفظ : " من وجد عين ماله عند رجل فهو أحق به , و يتبع البيع

من باعه " فهو حديث معلول كما بينته في التعليق على " المشكاة " ( 2949 ) فلا

يصلح لمعارضة هذا الحديث الصحيح , لاسيما و قد قضى به الخلفاء الراشدون .

و الأخرى : أن القاضي لا يجب عليه في القضاء أن يتبنى رأى الخليفة إذا ظهر له

أنه مخالف للسنة , ألا ترى إلى أسيد بن ظهير كيف امتنع عن الحكم بما أمر به

معاوية و قال : " لا أقضي ما وليت بما قال معاوية " .

ففيه رد صريح على من يذهب اليوم من الأحزاب الإسلامية إلى وجوب طاعة الخليفة

الصالح فيما تبناه من أحكام و لو خالف النص في وجهة نظر المأمور و زعمهم أن

العمل جرى على ذلك من المسلمين الأولين و هو زعم باطل لا سبيل لهم إلى إثباته ,

كيف و هو منقوض بعشرات النصوص هذا واحد منها , و منها مخالفة علي رضي الله عنه

في متعة الحج لعثمان بن عفان في خلافته , فلم يطعه , بل خالفه مخالفة صريحة كما

في " صحيح مسلم " ( 4 / 46 ) عن سعيد بن المسيب قال : " اجتمع علي و عثمان رضي

الله عنهما بعسفان , فكان عثمان ينهى عن المتعة أو العمرة , فقال علي : ما تريد

إلى أمر فعله رسول الله صلى الله عليه وسلم تنهى عنه ? ! فقال عثمان : دعنا منك

! فقال : إني لا أستطيع أن أدعك . فلما أن رأى علي ذلك أهل بهما جميعا " .

610 " ألا إن العارية مؤداة و المنحة مردودة و الدين مقضي و الزعيم غارم " .

قال الألباني في "السلسلة الصحيحة" 2 / 167 :

أخرجه الإمام أحمد ( 5 / 293 ) : حدثنا علي بن إسحاق أنبأنا ابن المبارك حدثنا

عبد الرحمن بن يزيد بن ( في الأصل : عن ) جابر قال : حدثني # سعيد ابن أبي سعيد

عمن سمع النبي صلى الله عليه وسلم # يقول : فذكره .

قلت : و هذا سند صحيح رجاله كلهم ثقات رجال الشيخين غير علي ابن إسحاق و هو

السلمي و هو ثقة اتفاقا و جهالة الصحابي لا تضر . و قال الهيثمي ( 4 / 145 ) :

" و رجاله ثقات " . و للحديث شاهد من طريق إسماعيل بن عياش حدثنا شرحبيل بن

مسلم الخولاني قال : سمعت أبا أمامة الباهلي يقول : سمعت رسول الله صلى الله

عليه وسلم فذكره . أخرجه أحمد ( 5 / 267 ) و أصحاب السنن إلا النسائي و قال

الترمذي ( 2 / 252 - تحفة ) : " حديث حسن و في الباب عن سمرة و صفوان بن أمية

و أنس و قد روي عن أبي أمامة عن النبي صلى الله عليه وسلم أيضا من غير هذا

الوجه " .

قلت : و على هذا فاقتصاره على تحسين الحديث مع هذه الشواهد و الطرق قصور بين ,

لاسيما و الطريق الأولى عند أحمد صحيحة لذاتها كما عرفت . و من طرقه و ألفاظه

الحديث الآتي بعده . و قد خولف ابن المبارك في إسناده , فقال ابن ماجه ( 2 / 72

) : حدثنا هشام بن عمار و عبد الرحمن بن إبراهيم الدمشقيان قالا : حدثنا محمد

بن شعيب عن عبد الرحمن بن يزيد عن سعيد بن أبي سعيد عن أنس مرفوعا به .

قال في " الزوائد " : " و هذا إسناد صحيح , و عبد الرحمن بن يزيد هو ابن جابر

ثقة . و سعيد بن أبي سعيد هو المقبري " .

قلت : و محمد بن شعيب هو ابن شابور و هو ثقة اتفاقا , و قد زاد على ابن المبارك

فسمى الصحابي أنسا , فهي زيادة مقبولة و ليست مخالفة لرواية ابن المبارك كما هو

ظاهر . و لقد أبعد الزيلعي النجعة , فنسب الحديث في " نصب الراية " ( 4 / 58 )

للطبراني وحده في " مسند الشاميين " من طريق هشام بن عمار حدثنا محمد بن شعيب

به . و تبعه على ذلك الحافظ في " الدراية " ( ص 290 ) ! !

611 " العارية مؤداة و المنحة مرودة و من وجد لقطة مصراة , فلا يحل له صرارها حتى

يريها " .

قال الألباني في "السلسلة الصحيحة" 2 / 169 :

رواه ابن حبان في صحيحه ( 1174 ) : أخبرنا أحمد بن الحسن بن عبد الجبار الصوفي

حدثنا الهيثم بن خارجة حدثنا الجراح بن مليح البهراني حدثنا حاتم بن حريث

الطائي قال : سمعت # أبا أمامة # يقول : قال رسول الله صلى الله عليه وسلم :

فذكره .

قلت : و هذا سند حسن , حاتم هذا , روى عنه سوى الجراح هذا معاوية بن صالح قال

ابن أبي حاتم ( 1 / 2 / 257 ) : " قال ابن معين : لا أعرفه , و سألت أبي عنه ?

فقال : شيخ " . قال الحافظ في " التهذيب " : " قلت : و ذكره ابن حبان في

" الثقات " , و قال عثمان بن سعيد الدارمي : ثقة . قال ابن عدي : لعزة حديثه لم

يعرفه ابن معين و أرجو أنه لا بأس به " .

قلت : فمثله حسن الحديث إن شاء الله تعالى و بقية رجاله رجال الصحيح غير أحمد

بن الحسن الصيرفي و هو ثقة وثقه الدارقطني و الخطيب كما في " تاريخه " ( 4 / 82

- 84 ) . و الحديث أشار إليه الحافظ في " التلخيص " و قال ( ص - 25 ) :

" و صححه ابن حبان من طريق حاتم هذه , و قد وثقه عثمان الدارمي " . و الحديث

رواه النسائي من هذا الوجه فقال : أنبأنا عمرو بن منصور أنبأنا الهيثم بن خارجة

به . ذكره ابن حزم ( 9 / 172 ) و أعله بقوله : " حاتم بن حريث مجهول " . كذا

قال , و كأنه لم يقف على توثيق الدارمي له أو لم يعتد به , فلا أدري ما وجهه

حينئذ مع قول ابن عدي : " لا بأس به " . و اعلم أن الطرف الأول من الحديث "

العارية مؤداة " قد روي من طريق أخرى عن أبي أمامة , و من طرق أخرى عن رسول

الله صلى الله عليه وسلم ذكرها ابن حزم و ضعفها كلها و فاته الطريق الأولى

باللفظ الأول عند أحمد و هي صحيحة عندنا كما علمت و إن كان المعروف عن ابن حزم

أنه لا يحتج برواية من لم يسم من الصحابة خلافا للجمهور . و مما لا يرتاب فيه

عاقل أن هذه الطرق و لو قيل بأن مفرداتها لا تخلو من ضعف فإن مجموعها مما يدل

على أن للحديث أصلا أصيلا , فكيف و الطريق الأولى صحيحة و هذه حسنة ? فكيف و له

شاهد بلفظ : " بل عارية مؤداة " كما سيأتي ( 631 ) .

612 " كان قائما يصلي في بيته , فجاء رجل فاطلع في بيته , فأخذ رسول الله صلى الله

عليه وسلم سهما من كنانته , فسدده نحو عينيه حتى انصرف " .

قال الألباني في "السلسلة الصحيحة" 2 / 171 :

أخرجه البخاري في " الأدب المفرد " ( 1069 ) و أحمد ( 3 / 191 ) و أبو القاسم

البغوي في " حديث هدبة " ( رقم 80 ) من طريق حماد بن سلمة أنبأنا إسحاق بن عبد

الله بن طلحة عن # أنس # أن رسول الله صلى الله عليه وسلم كان ...

قلت : و هذا إسناد صحيح على شرط مسلم . و قد أخرجه البخاري في " الديات "

و أحمد أيضا ( 3 / 125 / 178 ) من طريق حميد عن أنس مختصرا نحوه و فيه عند أحمد

- و إسناده ثلاثي : " فأخرج الرجل رأسه " و أخرجه مسلم ( 6 / 181 ) و غيره من

طريق أخرى عن أنس نحوه , و ليس عنده و كذا البخاري ذكر الصلاة , خلافا لما

يوهمه كلام المعلق عليه محمد فؤاد عبد الباقي و كذلك كلام شارحه الفاضل .

613 " لا ينبغي لمؤمن أن يذل نفسه , قالوا : و كيف يذل نفسه ? قال : يتعرض من

البلاء ما لا يطيق " .

قال الألباني في "السلسلة الصحيحة" 2 / 172 :

رواه الترمذي ( 2 / 41 - بولاق ) و ابن ماجه ( 4016 ) و أحمد ( 5 / 405 ) عن

علي بن زيد عن الحسن عن جندب عن # حذيفة # مرفوعا . و قال : " حديث حسن غريب "

. قلت : علي بن زيد هو ابن جدعان و هو ضعيف , و الحسن هو البصري و هو مدلس و قد

عنعنه . و قال ابن أبي حاتم في " العلل " ( 2 / 138 ) عن أبيه : " هذا حديث

منكر " . و ذكره في موضع آخر ( 2 / 306 ) من طريق عمرو بن عاصم الكلابي عن حماد

بن سلمة عن علي بن زيد به . فقال : " قال أبي : قد زاد في الإسناد جندبا و ليس

بمحفوظ , حدثنا أبو سلمة عن حماد , و ليس فيه جندب " .

قلت : و هو عندهم جميعا من طريق عمرو بن عاصم , فكأن أبا حاتم يشير إلى إعلال

الحديث بالانقطاع بين الحسن و حذيفة و هو على كل حال منقطع , لما ذكر من

التدليس . ثم وجدت للحديث شاهدا من حديث ابن عمر مرفوعا . أخرجه الطبراني في

" المعجم الكبير " ( 3 / 204 / 1 ) : حدثنا محمد بن أحمد بن أبي خيثمة أنبأنا

زكريا بن يحيى المدائني أنبأنا شبابة بن سوار أنبأنا ورقاء ابن عمر عن ابن أبي

نجيح عن مجاهد عنه به .

قلت : و هذا إسناد صحيح إن كان زكريا بن يحيى هو أبو يحيى اللؤلؤي الفقيه

الحافظ و بقية رجاله ثقات رجال الشيخين غير ابن أبي خيثمة و هو ثقة حافظ له

ترجمة في " تذكرة الحفاظ " ( 2 / 278 ) و غيره .

614 " من قطع سدرة صوب الله رأسه في النار ( يعني من سدر الحرم ) " .

قال الألباني في "السلسلة الصحيحة" 2 / 173 :

أخرجه أبو داود ( 5239 ) و النسائي في " السير " ( 2 / 43 / 2 ) و الطحاوي في

" مشكل الآثار " ( 4 / 119 , 120 ) و الطبراني في " الأوسط " ( 1 / 123 / 1 )

و عنه الضياء المقدسي في " الأحاديث المختارة " ( 56 / 136 / 3 ) و البيهقي في

" السنن الكبرى " ( 6 / 139 ) من طرق عن ابن جريج عن عثمان بن أبي سليمان عن

سعيد بن محمد بن جبير بن مطعم عن # عبد الله ابن حبشي # قال : قال رسول الله

صلى الله عليه وسلم : فذكره و قال الطبراني - و الزيادة له - : " لا يروى عن

عبد الله بن حبشي إلا بهذا الإسناد , تفرد به ابن جريج " .

قلت : و رجاله ثقات , و الإسناد جيد لولا أن فيه عنعنة ابن جريج و قد صرح

بالتحديث عن عثمان بن أبي سليمان هذا في حديث آخر له أخرجه أحمد ( 3 / 411 / -

412 ) و الضياء , فالله أعلم . و قد خالفه في إسناده معمر فقال : عن عثمان بن

أبي سليمان عن رجل من ثقيف عن عروة بن الزبير يرفع الحديث إلى النبي صلى الله

عليه وسلم نحوه . أخرجه أبو داود ( 5240 ) و البيهقي ( 6 / 139 - 140 ) .

و ابن جريج أحفظ من معمر , فالموصول أولى لولا أن فيه العنعنة لكن الحديث صحيح

بما له من الشواهد , فمنها عن عائشة رضي الله عنها قالت : قال رسول الله صلى

الله عليه وسلم : " إن الذين يقطعون السدر يصبون في النار على رؤوسهم صبا " .

أخرجه الطحاوي ( 4 / 117 ) و الخطيب في " الموضح " ( 1 / 38 - 39 ) و البيهقي

( 6 / 140 ) من طريقين عن وكيع بن الجراح قال : حدثنا محمد بن شريك عن عمرو بن

دينار عن عمرو بن أوس عن عروة بن الزبير عنها .

قلت : و إسناده صحيح رجاله ثقات رجال الشيخين غير محمد بن شريك و هو ثقة و أما

إعلال البيهقي نقلا عن أبي علي الحافظ بقوله : " ما أراه حفظه عن وكيع , و قد

تكلموا فيه يعني القاسم بن محمد بن أبي شيبة و المحفوظ رواية أبي أحمد الزبيري

و من تبعه على روايته عن محمد بن شريك عن عمرو بن دينار عن عمرو بن أوس عن عروة

أن رسول الله صلى الله عليه وسلم مرسلا " .

قلت : فهذا الإعلال غير قادح لأن القاسم هذا لم يتفرد به عن وكيع بل قد تابعه

مليح بن وكيع بن الجراح كما أشرنا إليه و هو ثقة . و لذلك قال الخطيب بعد ما

روى قول الدارقطني : تفرد به وكيع عن محمد بن شريك و تفرد به عنه مليح :

" قلت : و هكذا رواه القاسم بن محمد بن أبي شيبة عن وكيع " .

و قال الخطيب عقبه . " و رواه أبو معاوية عن أبي عثمان محمد بن شريك فأرسله

و لم يذكر فيه عائشة . أخبرناه .... " .

قلت : فيبدو مما ذكرنا أن الأصح عن محمد بن شريك مرسل , و لكنه مرسل صحيح

الإسناد , فهو على كل حال شاهد قوي لحديث الباب , لاسيما و قد توبع ابن شريك

على وصله , أخرجه تمام الرازي في " الفوائد " من طريق إسماعيل بن عبد الله بن

زرارة حدثنا حماد أبو بشر العبدي و الأشعث بن سعيد عن عمرو بن دينار به . لكن

الأشعث هذا متروك , و إن قرن به حماد أبو بشر العبدي , فإني لم أعرفه . فإن وثق

فالسند جيد . و له شاهد جيد و هو : " قاطع السدر , يصوب الله رأسه في النار " .

615 " قاطع السدر , يصوب الله رأسه في النار " .

قال الألباني في "السلسلة الصحيحة" 2 / 175 :

أخرجه البيهقي ( 6 / 141 ) من طريق عبد القاهر بن شعيب عن # بهز بن حكيم عن

أبيه عن جده # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد حسن , كما هو المعروف في إسناد بهز بن حكيم عن أبيه عن جده .

و عبد القاهر بن شعيب قال صالح جزرة : لا بأس به . و ذكره ابن حبان في

" الثقات " . و تابعه يحيى بن الحارث عن أخيه مخارق بن الحارث عن بهز بن حكيم

به بلفظ : " من الله لا من رسوله لعن الله عاضد السدر " . و رجاله ثقات غير

مخارق هذا فلم أجد من ترجمه , و قد ذكره الحافظ في شيوخ يحيى بن الحارث .

و له شاهد ضعيف , يرويه إبراهيم بن يزيد عن عمرو بن دينار عن جعفر بن محمد بن

علي عن أبيه عن جده عن علي مرفوعا بلفظ : " اخرج فأذن في الناس من الله لا من

رسوله لعن الله قاطع السدرة " . أخرجه البيهقي , و الطحاوي ( 4 / 119 ) نحوه .

و إبراهيم هذا و هو الخوزي متروك , و قد اضطرب في إسناده كما بينه البيهقي ,

فالاعتماد على ما قبله . و الله أعلم .

إذا ثبت الحديث عن رسول الله صلى الله عليه وسلم , فقد أشكل على بعض العلماء ,

فتأوله أبو داود بقوله : " هذا الحديث مختصر , يعني من قطع سدرة في فلاة يستظل

بها ابن السبيل و البهائم عبثا و ظلما بغير حق يكون له فيها , صوب الله رأسه في

النار " . و ذهب الطحاوي إلى أنه منسوخ , و احتج بأن عروة بن الزبير - و هو أحد

رواة الحديث قد ورد عنه أنه قطع السدر . ثم روى ذلك بإسناده عنه . و أخرجه أبو

داود ( 5241 ) بأتم منه من طريق حسان بن إبراهيم قال : سألت هشام بن عروة عن

قطع السدر ? و هو مستند إلى قصر عروة فقال : أترى هذه الأبواب و المصاريع ?

إنما هي من سدر عروة , كان عروة يقطعه من أرضه , و قال : لا بأس به . زاد في

روايته : فقال : هي يا عراقي جئتني ببدعة ! قال : قلت : إنما البدعة من قبلكم ,

سمعت من يقول بمكة : لعن رسول الله صلى الله عليه وسلم من قطع السدر .

قلت : و إسناده جيد . و هو صريح في أن عروة كان يرى جواز قطع السدر .

قال الطحاوي : " لأن عروة مع عدالته و علمه و جلالة منزلته في العلم لا يدع

شيئا قد ثبت عنده عن النبي صلى الله عليه وسلم إلى ضده إلا لما يوجب ذلك له ,

فثبت بما ذكرنا نسخ الحديث " .

قلت : و أولى من ذلك كله عندي أن الحديث محمول على قطع سدر الحرم , كما أفادته

زيادة الطبراني في حديث عبد الله بن حبشي , و بذلك يزول الإشكال . و الحمد لله

الذي بنعمته تتم الصالحات .

616 " ابنوه عريشا كعريش موسى . يعني مسجد المدينة " .

قال الألباني في "السلسلة الصحيحة" 2 / 177 :

روي # مرسلا عن الحسن البصري و سالم بن عطية و الزهري و راشد بن سعد و موصولا

عن أبي الدرداء و عبادة بن الصامت # .

1 - عن الحسن . أخرجه ابن أبي الدنيا في " قصر الأمل " ( 3 / 25 / 2 ) من طريق

إسماعيل بن مسلم عنه قال : " لما بنى رسول الله صلى الله عليه وسلم المسجد

أعانه عليه أصحابه و هو يتناول اللبن حتى اغبر صدره , فقال ... " . فذكره . قال

ابن كثير في " البداية " ( 3 / 215 ) : " و هذا مرسل " .

قلت : و رجاله ثقات كلهم إن كان إسماعيل هذا هو العبدي القاضي , و إن كان هو

المكي البصري فهو ضعيف , و كلاهما روى عن الحسن . و قد توبع , فأخرجه ابن أبي

شيبة في " المصنف " ( 1 / 100 / 2 ) و عنه ابن عساكر ( 12 / 317 / 2 ) من طريق

أيوب عن الحسن به . و إسناده صحيح مرسل .

2 - عن سالم بن عطية - أخرجه البيهقي في " سننه " ( 2 / 439 ) عن ليث عنه .

و ليث هو ابن أبي سليم ضعيف و شيخه سالم لم أجد له ترجمة .

3 - عن الزهري . أخرجه ابن سعد في " الطبقات " ( 1 / 239 - 240 ) : أخبرنا محمد

بن عمر قال : حدثني معمر بن راشد عنه قال : فذكره في أثناء حديث طويل في بناء

المسجد .

قلت : و هذا إسناد واه جدا محمد بن عمر هو الواقدي و هو متروك , فلا يصلح

للشواهد و المتابعات .

4 - عن راشد بن سعد . قال المفضل الجندي في " كتاب فضل المدينة " ( رقم 47 -

منسوختي ) : حدثنا ابن أبي عمر و سعيد قالا : حدثنا سفيان عن ثور بن يزيد عنه

قال : " وجه النبي صلى الله عليه وسلم عبد الله بن رواحة و أصحابا له معهم

قصبة أو جريدة و هم يمسحون بها المسجد , فقال عبد الله بن رواحة : يا رسول الله

لو بنينا مسجدنا هذا على بناء مسجد الشام فأخذ النبي صلى الله عليه وسلم

الجريدة أو القصبة و هجل بها - يعني رمى بها - و قال : خشيبات و ثمام و عريش

كعريش موسى , و الأمر أعجل من ذلك " .

قلت : و هذا إسناد مرسل أيضا صحيح رجاله كلهم ثقات .

و قد روى موصولا , و هو :

5 - عن أبي الدرداء . قال أبو حامد الحضرمي الثقة في " حديثه " ( ق / 2 / 2 )

أنبأنا زيد بن سعيد الواسطي : حدثنا بشر بن السري حدثنا سفيان الثوري عن ثور عن

خالد بن معدان عن أبي الدرداء قال : فذكره مثل الذي قبله مع اختصاره في قول

الصحابي . و رواه المخلص في " الفوائد المنتقاة " ( 9 / 193 / 1 ) : حدثنا محمد

بن هارون حدثنا زيد بن سعيد الواسطي به . و الضياء المقدسي في " الأحاديث

المختارة " ( 7 / 117 / 1 ) من طريق البغوي عن زيد الواسطي به .

قلت : و رجاله ثقات رجال البخاري غير زيد هذا , أورده الذهبي في " الميزان "

فقال : " عن أبي إسحاق بخبر باطل متنه : " من أدخل على مؤمن سرورا لم تمسه

النار " . و قال الحافظ في " اللسان " : " و ساق المؤلف في " معجمه " من وجه

آخر عن أبي حامد ( عنه ) و قال : هذا خبر منكر و رواته أعلام ثقات , فالآفة زيد

هذا و لم أجد أحدا ذكره بجرح و لا تعديل " .

6 - عن عبادة . أخرجه ابن أبي الدنيا من طريق أبي سنان عن يعلى ابن شداد بن أوس

عنه . " أن الأنصار جمعوا مالا , فأتوا به النبي صلى الله عليه وسلم فقالوا :

يا رسول الله ابن هذا المسجد و زينه , إلى متى تصلي تحت هذا الجريد ? فقال :

" ما بي رغبة عن أخي موسى , عريش كعريش موسى " . و هذا الحديث غريب من هذا

الوجه . كذا قال الحافظ ابن كثير في " البداية " ( 3 / 215 ) . و أبو سنان هذا

اسمه عيسى بن سنان الحنفي , و هو لين الحديث كما في " التقريب " .

و جملة القول : أن الحديث بمجموع المرسلين الصحيحين و هذا الموصول يرتقي إلى

درجة الحسن إن شاء الله تعالى . ثم وجدت له شاهدا آخر مرسل , رواه نعيم بن حماد

في " زوائد زهد ابن المبارك " ( رقم 198 ) قال : أنبأنا ابن عيينة عن عمرو بن

دينار عن أبي جعفر قال : قالوا : يا رسول الله هده , يعنون المسجد , يقولون :

طينه , قال : لا بل عرش كعرش موسى . يعني العريش . و رجاله ثقات . غير أن ابن

حماد نفسه ضعيف .

617 " من أعطي عطاء فوجد فليجز به و من لم يجد فليثن , فإن من أثنى فقد شكر و من

كتم فقد كفر , و من تحلى بما لم يعطه كان كلابس ثوبي زور " .

قال الألباني في "السلسلة الصحيحة" 2 / 181 :

أخرجه أبو داود ( 4813 ) من طريق بشر حدثنا عمارة بن غزية قال : حدثني رجل من

قومي عن # جابر بن عبد الله # قال : قال رسول الله صلى الله عليه وسلم : فذكره

و قال : " رواه يحيى بن أيوب عن عمارة بن غزية عن شرحبيل عن جابر " .

قلت : وصله البخاري في " الأدب المفرد " ( 215 ) : حدثنا سعيد بن عفير قال :

حدثني يحيى بن أيوب عن عمارة بن غزية عن شرحبيل مولى الأنصار عن جابر به .

و أورده ابن أبي حاتم في " العلل " ( 2 / 318 ) من طريق بشر و قال : " قال أبي

: هذا الرجل هو شرحبيل بن سعد " .

قلت : و قد خالف بشرا إسماعيل بن عياش , فقال عن عمارة بن غزية عن أبي الزبير

عن جابر به . أخرجه الترمذي ( 1 / 365 ) و قال : " حديث حسن غريب . و معنى قوله

: " و من كتم فقد كفر " يقول : قد كفر تلك النعمة " .

قلت : إسماعيل بن عياش ضعيف في روايته عن الحجازيين و هذه منها , لاسيما و قد

خالفه بشر و هو ابن المفضل و هو ثقة , فالصواب أن تابعي الحديث إنما هو شرحبيل

بن سعد , كما جزم به أبو داود و أبو حاتم و هو رواية البخاري و يؤيده ذلك أن

زيد بن أبي أنيسة رواه أيضا عن شرحبيل الأنصاري عن جابر به . أخرجه ابن حبان (

2073 ) و القضاعي في " مسند الشهاب " ( ق 41 / 2 ) و إذ قد دار السند على

شرحبيل بن سعد , فهو إسناد ضعيف , لأن شرحبيل هذا يكاد يكون متفقا على تضعيفه ,

فلم يوثقه غير ابن حبان و شيخه ابن خزيمة , فأخرجا له في " الصحيح " . و ذلك من

تساهلهما الذي عرفا به . نعم للحديث طريق أخرى عن جابر يتقوى بها أخرجه ابن عدي

في " الكامل " ( ق 20 / 2 ) من طريق أيوب بن سويد عن الأوزاعي عن محمد بن

المنكدر عن جابر يرفعه .

قلت : و أيوب هذا صدوق يخطىء كما في " التقريب " فهو شاهد جيد . و قد صح الحديث

من طريق أخرى مختصرا بلفظ : " من أبلي بلاء فذكره , فقد شكره و إن كتمه فقد

كفره " .

618 " من أبلي بلاء فذكره , فقد شكره و إن كتمه فقد كفره " .

قال الألباني في "السلسلة الصحيحة" 2 / 182 :

أخرجه أبو داود ( 4814 ) و أبو نعيم في " أخبار أصبهان " ( 1 / 259 ) من طريق

جرير عن الأعمش عن أبي سفيان عن # جابر # عن النبي صلى الله عليه وسلم .

قلت : و هذا إسناد صحيح على شرط مسلم . و له شاهد من حديث ابن عمر مرفوعا به

نحوه . أخرجه ابن عساكر ( 16 / 302 / 1 ) و فيه عثمان بن فائد و هو ضعيف و قد

وقع بياض في النسخة , فلم يتبين سنده كاملا .

619 " ثلاث لا ترد : الوسائد و الدهن و اللبن " .

قال الألباني في "السلسلة الصحيحة" 2 / 183 :

أخرجه الترمذي ( 2 / 130 ) و عنه البغوي في " شرح السنة " ( 3 / 112 / 2 )

و أبو الشيخ في " طبقات المحدثين " ( ص 185 ) و بشر بن مطر في " حديثه " ( 3 /

89 / 1 ) و ابن حبان في " الثقات " ( 1 / 10 ) و الطبراني في " المعجم الكبير "

( 3 / 196 / 1 ) و أبو نعيم في " أخبار أصبهان " ( 1 / 99 ) من طريق عبد الله

بن مسلم عن أبيه عن # ابن عمر # قال : قال رسول الله صلى الله عليه وسلم :

فذكره . و قال الترمذي : " حديث غريب , و عبد الله هو ابن مسلم بن جندب و هو

مدني " .

قلت : و كأنه قد خفي حاله على الترمذي و لذلك استغرب حديثه , و قد عرفه غيره ,

فقال ابن أبي حاتم في كتابه ( 2 / 2 / 165 ) : " سئل أبو زرعة عنه ? فقال :

مديني لا بأس به " . و كذا قال الحافظ في " التقريب " . و ذكره ابن حبان في

" الثقات " ( 2 / 159 ) و قال العجلي : " مدني ثقة " . و قال الذهبي :

" مقل ما علمت لأحد فيه مغمزا " . و أما أبوه هو أشهر منه قال ابن حبان في

" الثقات " ( 1 / 213 ) : " يروي عن ابن عمر , و كان قاضي المدينة , روى عنه

يحيى بن سعيد الأنصاري و ... و ... مات سنة ست و مائة " . و قال العجلي :

" تابعي ثقة " . و كذا قال الحافظ إنه ثقة .

قلت : و بقية رجال الإسناد ثقات معروفون فالإسناد جيد لا علة فيه , فقول ابن

أبي حاتم في " العلل " ( 2 / 308 ) عن أبيه : " هذا حديث منكر " مردود . و مثله

ما نقله المناوي عن ابن القيم أنه قال : " حديث معلول , رواه الترمذي و ذكر

علته , و لا أحفظ الآن ما قيل فيه إلا أنه من رواية عبد الله بن مسلم بن جندب

عن أبيه عن ابن عمر " .

قلت : فهذا مردود أيضا لأنه مجرد دعوة , ثم قال المناوي : " و قال ابن حبان :

إسناده حسن , لكنه ليس على شرط البخاري " .

( تنبيه ) سقط من رواية ابن حبان اسم عبد الله هذا , و وقع عنده : " مسلم بن

جندب عن أبيه عن ابن عمر ... " . و ليس السقط من الناسخ , بل الرواية عنده هكذا

وقعت له , فإنه أورده في ترجمة " جندب بن سلامة " و قال : " و يقال ابن سلام

المدني يروي عن ابن عمر , روى عنه مسلم بن جندب " . ثم ساق الحديث . و لا شك أن

هذه الرواية شاذة , لمخالفتها للروايات الأخرى المطبقة على أنها من رواية عبد

الله بن مسلم عن أبيه عن ابن عمر , و أنه لا ذكر لجندب فيها . و الله أعلم .

و قد وجدت للحديث طريقا أخرى عن ابن عمر , فقال الروياني في " مسنده " ( ق 249

/ 2 ) : أنبأنا العباس بن محمد أنبأنا أبو الربيع سليمان بن داود بن رشيد

أنبأنا خالد بن زياد الدمشقي عن زهير بن محمد المكي عن نافع عنه به .

و رجاله ثقات غير خالد هذا فمجهول , و زهير بن محمد هو أبو المنذر التميمي

الخراساني , قال الحافظ : " رواية أهل الشام عنه غير مستقيمة , فضعف بسببها " .

و من هذه الطريق أخرجه ابن عساكر في " تاريخ دمشق " ( 5 / 213 / 2 ) و قال :

" لا أعرف أبا الربيع هذا و لا خالدا إلا من هذا الوجه " . فتعقبه الحافظ في

" اللسان " بقوله : " أما أبو الربيع فهو الختلي بلا شك " .

قلت : و هو ثقة من رجال مسلم , مترجم في " التهذيب " و غيره .

( فائدة ) قال الترمذي : " الدهن يعني به الطيب " .

620 " ضالة المسلم حرق النار " .

قال الألباني في "السلسلة الصحيحة" 2 / 185 :

أخرجه أحمد ( 5 / 80 ) و الدارمي ( 2 / 266 ) و الطبراني في " المعجم الصغير "

( ص 174 ) و " الكبير " ( 1 / 102 / 2 ) من طريق سعيد الجريري عن أبي العلاء بن

الشخير عن مطرف حدثنا أبو مسلم الجذمي - جذيمة عبد القيس - حدثنا # الجارود #

مرفوعا به . و زاد أحمد و الطبراني : و قال في اللقطة الضالة تجدها فانشدها

و لا تكتم و لا تغيب فإن عرفت فأدها , و إلا فمال الله يؤتيه من يشاء .

قلت : و أبو العلاء هذا اسمه يزيد بن عبد الله بن الشخير و هو ثقة لكن اختلفوا

عليه في إسناده , فرواه هكذا سعيد الجريري و تابعه قتادة و خالد الحذاء عند

أحمد و الدارمي و في رواية لأحمد عن الحذاء به إلا أنه أسقط من الإسناد أبا

مسلم الجذمي . و الصواب الأول لأنه قد تابعهم أيوب عن أبي العلاء به . لكن

خالفه الحسن - و هو البصري - فقال : عن مطرف بن عبد الله بن الشخير عن أبيه

مرفوعا به . أخرجه أحمد ( 4 / 25 ) و عنه الضياء في " المختارة " ( 58 / 182 /

2 ) و ابن ماجه ( 2502 ) و ابن حبان ( 1171 ) و ابن سعد ( 7 / 34 ) و أبو عبيد

في " غريب الحديث " ( 5 / 1 ) و البيهقي ( 6 / 191 ) و الضياء أيضا من طريق

حميد الطويل عنه .

و تابعه قتادة عن مطرف به . أخرجه أبو نعيم في " الحلية " ( 9 / 33 ) و الضياء

. و لعل هذه الرواية عن مطرف عن أبيه أرجح من رواية مطرف عن أبي مسلم الجذمي عن

الجارود لاتفاق ثقتين عليها و هما الحسن و قتادة بخلاف تلك , فقد تفرد بها أبو

العلاء كما رأيت . فإن كان كذلك , فالإسناد صحيح و أما طريق أبي مسلم فإنه ليس

بالمشهور . لكنه لم يتفرد به , فأخرجه الطبراني ( 3 / 102 / 1 - 2 ) من طريق

أبي معشر البراء , أنبأنا المثنى بن سعيد عن قتادة عن عبد الله بن بابي عن عبد

الله بن عمرو أن الجارود أبا المنذر أخبره به .

قلت : فهذه متابعة قوية و السند جيد و هو على شرط مسلم . و للحديث شاهد من حديث

عصمة مرفوعا به و زاد : " ثلاث مرات " . رواه الطبراني في " الكبير " و فيه

أحمد بن راشد و هو ضعيف . كذا في " مجمع الزوائد " ( 4 / 167 ) .

621 " الأنبياء - صلوات الله عليهم - أحياء في قبورهم يصلون " .

قال الألباني في "السلسلة الصحيحة" 2 / 187 :

أخرجه البزار في " مسنده " ( 256 ) و تمام الرازي في " الفوائد " ( رقم 56 -

نسختي ) و عنه ابن عساكر في " تاريخ دمشق " ( 4 / 285 / 2 ) و ابن عدي في

" الكامل " ( ق 90 / 2 ) و البيهقي في " حياة الأنبياء " ( ص 3 ) من طريق الحسن

بن قتيبة المدائني حدثنا المستلم بن سعيد الثقفي عن الحجاج بن الأسود عن ثابت

البناني عن # أنس # مرفوعا به . و قال البيهقي : " يعد في أفراد الحسن بن قتيبة

" . و قال ابن عدي : " و له أحاديث غرائب حسان , و أرجو أنه لا بأس به " . كذا

قال , و رده الذهبي بقوله : " قلت : بل هو هالك , قال الدارقطني في رواية

البرقاني عنه " متروك الحديث " . و قال أبو حاتم : " ضعيف " . و قال الأزدي :

" واهي الحديث " . و قال العقيلي : كثير الوهم " .

قلت : و أقره الحافظ في " اللسان " , و بقية رجال الإسناد ثقات ليس فيهم من

ينظر فيه غير الحجاج بن الأسود , فقد أورده الذهبي في " الميزان " و قال :

" نكرة , ما روى عنه - فيما أعلم - سوى مستلم بن سعيد فأتى بخبر منكر عنه عن

أنس في أن الأنبياء أحياء في قبورهم يصلون . رواه البيهقي " . لكن تعقبه الحافظ

في " اللسان " , فقال عقبه : " و إنما هو حجاج بن أبي زياد الأسود يعرف بـ " زق

العسل " و هو بصري كان ينزل القسامل . روى عن ثابت و جابر بن زيد و أبي نضرة

و جماعة . و عنه جرير بن حازم و حماد بن سلمة و روح بن عبادة و آخرون . قال

أحمد : ثقة , و رجل صالح , و قال ابن معين : ثقة , و قال أبو حاتم : صالح

الحديث , و قال ابن معين : ثقة , و قال أبو حاتم : صالح الحديث و ذكره ابن حبان

في " الثقات " فقال : " حجاج ابن أبي زياد الأسود من أهل البصرة ... و هو الذي

يحدث عنه حماد بن سلمة فيقول : حدثني حجاج بن الأسود " .

قلت : و يتلخص منه أن حجاجا هذا ثقة بلا خلاف و أن الذهبي توهم أنه غيره فلم

يعرفه و لذلك استنكر حديثه , و يبدو أنه عرفه فيما بعد , فقد أخرج له الحاكم في

" المستدرك " ( 4 / 332 ) حديثا آخر , فقال الذهبي في " تلخيصه " :

" قلت : حجاج ثقة " . و كأنه لذلك لم يورده في كتابه " الضعفاء " و لا في

" ذيله " . و الله أعلم .

و جملة القول : أن الحديث بهذا الإسناد ضعيف , و أن علته إنما هي من الحسن بن

قتيبة المدائني و لكنه لم يتفرد به , خلافا لما سبق ذكره عن البيهقي , فقال أبو

يعلى الموصلي في " مسنده " ( ق 168 / 1 ) حدثنا أبو الجهم الأزرق بن علي حدثنا

يحيى بن أبي بكير حدثنا المستلم بن سعيد به . و من طرق أبي يعلى أخرجه البيهقي

قال : أخبرنا الثقة من أهل العلم قال : أنبأنا أبو عمرو بن حمدان قال : أنبأنا

أبو يعلى الموصلي ...

قلت : و هذا إسناد جيد , رجاله كلهم ثقات , غير الأزرق هذا قال الحافظ في

" التقريب " : " صدوق يغرب " . و لم يتفرد به , فقد أخرجه أبو نعيم في " أخبار

أصبهان " ( 2 / 83 ) من طريق عبد الله بن إبراهيم بن الصباح عن عبد الله بن

محمد بن يحيى بن أبي بكير حدثنا يحيى بن أبي بكير به . أورده في ترجمة ابن

الصباح هذا , و لم يذكر فيه جرحا و لا تعديلا , و عبد الله بن محمد بن يحيى بن

أبي بكير , فترجمه الخطيب ( 10 / 8 ) و قال : " سمع جده يحيى بن أبي بكير قاضي

كرمان ... و كان ثقة " . فهذه متابعة قوية للأزرق , تدل على أنه قد حفظ و لم

يغرب . و كأنه لذلك قال المناوي في " فيض القدير " بعد ما عزاه أصله لأبي يعلى

: " و هو حديث صحيح " . و لكنه لم يبين وجهه , و قد كفيناك مؤنته , و الحمد لله

الذي هدانا لهذا و ما كنا لنهتدي لولا أن هدانا الله .

هذا . و قد كنت برهة من الدهر أرى أن هذا الحديث ضعيف لظني أنه مما تفرد به

ابن قتيبة - كما قال البيهقي - و لم أكن قد وقفت عليه في " مسند أبي يعلى "

و " أخبار أصبهان " . فلما وقفت على إسناده فيهما تبين لي أنه إسناد قوي و أن

التفرد المذكور غير صحيح , و لذلك بادرت إلى إخراجه في هذا الكتاب تبرئة للذمة

و أداء للأمانة العلمية و لو أن ذلك قد يفتح الطريق لجاهل أو حاقد إلى الطعن

و الغمز و اللمز , فلست أبالي بذلك ما دمت أني أقوم بواجب ديني أرجو ثوابه من

الله تعالى وحده . فإذا رأيت أيها القارىء الكريم في شيء من تآليفي خلاف هذا

التحقيق , فأضرب عليه و اعتمد هذا و عض عليه بالنواجذ , فإني لا أظن أنه يتيسر

لك الوقوف على مثله . و الله ولى التوفيق .

ثم اعلم أن الحياة التي أثبتها هذا الحديث للأنبياء عليهم الصلاة و السلام ,

إنما هي حياة برزخية , ليست من حياة الدنيا في شيء , و لذلك وجب الإيمان بها

دون ضرب الأمثال لها و محاولة تكييفها و تشبيهها بما هو المعروف عندنا في حياة

الدنيا . هذا هو الموقف الذي يجب أن يتخذه المؤمن في هذا الصدد : الإيمان بما

جاء في الحديث دون الزيادة عليه بالأقيسة و الآراء كما يفعل أهل البدع الذين

وصل الأمر ببعضهم إلى ادعاء أن حياته صلى الله عليه وسلم في قبره حياة حقيقية !

قال : يأكل و يشرب و يجامع نساءه ! ! . و إنما هي حياة برزخية لا يعلم حقيقتها

إلا الله سبحانه و تعالى .

622 " من احتجم لسبع عشرة و تسع عشرة و إحدى و عشرين كان شفاء من كل داء " .

قال الألباني في "السلسلة الصحيحة" 2 / 191 :

أخرجه أبو داود ( 2 / 151 ) و عنه البيهقي ( 9 / 340 ) : حدثنا أبو توبة الربيع

بن نافع حدثنا سعيد بن عبد الرحمن الجمحي عن سهيل عن أبيه عن # أبي هريرة #

مرفوعا . و هذا إسناد حسن رجاله ثقات رجال مسلم و في سعيد بن عبد الرحمن كلام

لا يضر إن شاء الله تعالى . قال الحافظ في " الفتح " ( 10 / 122 ) : وثقه

الأكثر و لينه بعضهم من قبل حفظه . و قال في " التقريب " : " صدوق له أوهام

و أفرط ابن حبان في تضعيفه " . و قد أخرج الحديث مختصرا أبو محمد المخلدي العدل

في " الفوائد " ( 3 / 224 / 1 ) و الحاكم ( 4 / 210 ) من هذا الوجه و قال :

صحيح على شرط مسلم , و وافقه الذهبي , و تعقبه المناوي بقوله : " لكن ضعفه ابن

القطان بأنه من رواية سعيد الجمحي عن سهل عن أبيه و سهل و أبوه مجهولان . اهـ

. لكن ذكر جدي في تذكرته أن شيخه الحافظ العراقي أفتى بأن إسناده صحيح على شرط

مسلم " .

قلت : و هذا هو الصواب أنه على شرط مسلم فإن رجاله كلهم رجال صحيحه و ما منعنا

أن نحكم نحن بصحته إلا ما في سعيد بن عبد الرحمن من ضعف في حفظه , و أما تضعيف

ابن القطان له فهو بناء منه على أن شيخ سعيد هذا هو سهل و ليس كذلك بل هو سهيل

- بالتصغير - ابن أبي صالح كما جاء منسوبا في " المستدرك " , و هو و أبوه ثقتان

معروفان من رجال مسلم أيضا .

و للحديث شواهد من فعله عليه السلام و من قوله فانظر : ( خير يوم تحتجمون فيه )

و ( كان يحتجم ) .

623 " عليكم بالأبكار , فإنهن أعذب أفواها و أنتق أرحاما و أرضى باليسير " .

قال الألباني في "السلسلة الصحيحة" 2 / 192 :

أخرجه ابن ماجه ( 1861 ) : حدثنا إبراهيم بن المنذر الحزامي حدثنا محمد بن طلحة

التيمي حدثني # عبد الرحمن بن سالم بن عتبة بن عويم بن ساعدة الأنصاري عن أبيه

عن جده # قال : قال رسول الله صلى الله عليه وسلم .

قلت : و هذا إسناد ضعيف , و له علتان : الأولى : الجهالة : فإن عبد الرحمن بن

سالم بن عتبة , لم يذكروا عنه راويا غير محمد بن طلحة هذا . و لذا قال الحافظ

في " التقريب " : " مجهول " .

قلت : و مثله أبوه سالم بن عتبة , فليس له راو غير ابنه عبد الرحمن هذا .

و الأخرى : الاضطراب في إسناده , فرواه الحزامي عن محمد بن طلحة هكذا , و خالفه

فيض بن وثيق فقال عنه : أخبرني عبد الرحمن بن سالم ابن عبد الرحمن بن عويم بن

ساعدة عن أبيه عن جده به . أخرجه المقابري في " حديثه " ( ق 87 / 1 ) , و تمام

الرازي في " الفوائد " ( 113 / 2 ) و البيهقي ( 7 / 81 ) . و خالفه أيضا عبد

الرحمن بن إبراهيم الدمشقي أنبأنا محمد بن طلحة التيمي به . أخرجه ابن قتيبة في

" غريب الحديث " ( 1 / 36 / 1 ) . و خالفه كذلك إبراهيم بن حمزة الزبيري عن

محمد بن طلحة به . أخرجه البغوي في " شرح السنة " ( 3 / 3 / 1 ) و قال :

" و عبد الرحمن بن عويم ليست له صحبة " . و كذلك قال البيهقي بعد أن رواه من

طريق عبد الله بن الزبير الحميدي حدثنا محمد بن طلحة به .

قلت : فهو مرسل , على رواية الجماعة عن محمد بن طلحة , و أما على رواية إبراهيم

الحزامي عنه فهو موصول لأنه قال : " عتبة بن عويم " مكان " عبد الرحمن بن

عويم " . و عتبة له صحبة كأبيه , لكن الصواب رواية الجماعة . و من هذا تعلم أن

قول صاحب " المشكاة " ( 3092 ) : " رواه ابن ماجه مرسلا " . خطأ , فإنما هو

موصولا , و رواه البغوي و غيره مرسلا , كما شرحنا . و له شاهد من حديث جابر

مرفوعا به و زاد : " و أقل حبا " . أخرجه الطبراني في " الأوسط " ( 1 / 163 / 1

) : حدثنا محمد بن موسى الإصطخري أنبأنا عصمة بن المتوكل عن بحر السقا عن أبي

الزبير عنه . و قال : " لم يروه عن بحر إلا عصمة " .

قلت : و هو إسناد واه مسلسل بالعلل :

الأولى : عنعنة أبي الزبير , فإنه كان مدلسا .

الثانية : بحر السقاء فإنه ضعيف كما في " التقريب " :

الثالثة : عصمة بن المتوكل , قال العقيلي في " الضعفاء " ( 325 ) :

" قليل الضبط للحديث , يهم وهما . قال أبو عبد الله - يعني الإمام أحمد - : لا

أعرفه " . و قال الهيثمي في " المجمع " ( 4 / 259 ) : " رواه الطبراني و فيه

أبو بلال الأشعري ضعفه الدارقطني " . كذا قال , و ليس في إسناد الأوسط أبو بلال

هذا , فلا أدري أسقط من نسخة " زوائد المعجمين " , أم وقع في " المجمع " خطأ من

الناسخ أو الطابع , فقد جاء فيه عقب هذا : " و عن عبد الله بن مسعود قال : قال

رسول الله صلى الله عليه وسلم : تزوجوا الأبكار فإنهن أعذب أفواها و أنتق

أرحاما و أرضى باليسير . رواه الطبراني و فيه أبو بلال الأشعري ضعفه الدارقطني

" . فهذا التخريج مثل تخريج حديث جابر تماما , و مثله غير معتاد , فمن الجائز

أن يكون نظر الناسخ أو الطابع انتقل من تخريج الأول إلى هذا فكتب أو طبع مرتين

في الحديثين , فذهب تخريج الحديث الأول ! ثم تأكدت من هذا الاحتمال حين رأيت

المناوي نقل عن الهيثمي أنه قال : " فيه بحر بن كنيز - في الأصل : يحيى بن كثير

, و هو خطأ مطبعي - السقاء و هو متروك " .

شاهد ثان : عن ابن عمر مرفوعا به . أخرجه الحافظ ابن المظفر في " حديث حاجب بن

أركين " ( 1 / 254 / 2 ) عن عبد الرحمن بن زيد بن أسلم عن أبيه عنه .

قلت : و هذا إسناد ضعيف جدا , عبد الرحمن بن زيد هذا متهم و قد مضى له أحاديث .

و قد أخرجه ابن أبي شيبة في " المصنف " ( 7 / 72 / 1 ) بسند صحيح عن عاصم قال :

قال عمر , فذكره موقوفا عليه , و لعله الصواب .

شاهد ثالث : عن بشر بن عاصم عن أبيه عن جده مرفوعا بلفظ : " عليكم بشواب النساء

, فإنهن أطيب أفواها و أنتق بطونا و أسخن أقبالا " . أخرجه الشيرازي في

" الألقاب " كما في " الجامع الصغير " , و لم يتكلم المناوي في شرحه على إسناده

بشيء ! سوى أنه ذكر أنه وقع في بعض النسخ " يسير " بمثناة تحتية مضمومة فمهملة

مصغر , و في بعضها " بشر " بالباء الموحدة كما ذكرنا و هو الصواب لأنه المذكور

في كتب الرجال , و هو ثقة كأبيه , فإن صح السند إليه , فهو إسناد جيد , و ما

أراه يصح . لكن من الممكن أن يقال : بأن الحديث حسن بمجموع هذه الطرق , فإن

بعضها ليس شديد الضعف . و الله أعلم . ثم جزمت بذلك حين رأيت الحديث في " كتاب

السنن " لسعيد بن منصور ( 512 , 513 , 514 ) عن عمرو بن عثمان و مكحول مرسلا .

( تنبيه ) قوله في حديث جابر " خبأ " هو بالخاء المكسورة أي خداعا كما في

" الفيض " .

624 " لم ير للمتحابين مثل النكاح " .

قال الألباني في "السلسلة الصحيحة" 2 / 196 :

أخرجه ابن ماجه ( 1847 ) و الحاكم ( 2 / 160 ) و البيهقي ( 7 / 78 ) و الطبراني

( 3 / 106 / 1 ) و تمام في " الفوائد " ( 130 / 1 ) و العقيلي في " الضعفاء "

( 398 ) و المقدسي في " المختارة " ( 62 / 281 / 2 ) من طريق محمد بن مسلم

الطائفي حدثنا إبراهيم بن ميسرة عن طاووس عن # ابن عباس # قال : قال رسول الله

صلى الله عليه وسلم : فذكره . و قال الحاكم : " صحيح على شرط مسلم , و لم

يخرجاه لأن سفيان بن عيينة و معمر بن راشد أوقفاه عن إبراهيم بن ميسرة على ابن

عباس " . و وافقه الذهبي .

قلت : لكن الطائفي هذا مع كونه من رجال مسلم في حفظه ضعف أشار إلى ذلك الحافظ

بقوله في " التقريب " : " صدوق يخطىء " . فلا يحتج به , لاسيما مع المخالفة

التي أشار إليها الحاكم . فقد أخرجه العقيلي من طريق الحميدي : حدثنا سفيان عن

إبراهيم به مرسلا . و قال : " هذا أولى " . و تابعه ابن جريج عن إبراهيم به .

أخرجه ابن أبي شيبة في " المصنف " ( 7 / 2 / 1 ) . و سفيان هو ابن عيينة . و قد

روي عنه موصولا بإسناد آخر له , فقال ابن شاذان في " المشيخة الصغرى " ( رقم 60

- نسختي ) : حدثني أبو الفوارس أحمد بن علي بن عبد الله - محتسب المصيصة من

حفظه - أنبأنا أبو بشر حيان بن بشر - قاضي المصيصة - أنبأنا أحمد بن حرب الطائي

أنبأنا سفيان ابن عيينة أنبأنا عمرو بن دينار به .

قلت : و هذا إسناد رجاله ثقات معروفون من الطائي فصاعدا . و أما حيان بن بشر ,

فذكره أبي حاتم ( 1 / 248 ) من رواية عمر بن شبة النميري عنه , و لم يذكر فيه

جرحا و لا تعديلا . و أما أحمد بن علي أبو الفوارس فلم أجد له ترجمة فيما لدي

من المراجع , و أغلب الظن أنه في " تاريخ ابن عساكر " و لست أطوله الآن .

و لم يتفرد به ابن عيينة , فقد رواه إبراهيم بن يزيد عن سليمان الأحول و عمرو

بن دينار عن طاووس عن ابن عباس قال : " جاء رجل إلى النبي صلى الله عليه وسلم

فقال : إن عندنا يتيمة و قد خطبها رجل معدم و رجل موسر و هي تهوى المعدم و نحن

نهوى الموسر , فقال صلى الله عليه وسلم ... ) فذكره . أخرجه أبو عبد الله بن

منده في " الأمالي " ( ق 46 / 1 ) هكذا , و الطبراني في " المعجم الكبير "

( 3 / 102 / 1 ) المرفوع منه فقط . لكن إبراهيم هذا و هو الخوزي متروك و لم

يعرفه ابن عدي , فقال : " مجهول " . فراجع " اللسان " ( 1 / 125 ) .

و روي عن إبراهيم بن ميسرة من طريق أخرى عنه موصولا , فقال : عبد الصمد بن حسان

حدثنا سفيان الثوري عن إبراهيم بن ميسرة به . أخرجه أبو القاسم المهرواني في

" الفوائد المنتخبة " ( 55 / 1 ) و قال : " لم يروه هكذا موصولا عن الثوري إلا

عبد الصمد بن حسان , و تابعه مؤمل بن إسماعيل . و رواه غيرهما عن سفيان مرسلا

لم يذكر ابن عباس في إسناده , و هو الصواب " .

قلت : لم أره عن الثوري مرسلا , و إنما عن ابن عيينة كما تقدم , فرواية عبد

الصمد هذه جيدة لأنه صدوق كما قال الذهبي , و لم يرو ما شذ به عن الثقات بخلاف

الطائفي و غيره كما رأيت , بل قد تابعه مؤمل ابن إسماعيل كما ذكر المهرواني فهو

متابع لا بأس به لعبد الصمد . فإذا ضم إلى هذا الموصول طريق ابن عيينة الأخرى

الموصولة عن عمرو بن دينار أخذ الحديث قوة , و ارتقى إلى درجة الصحة إن شاء

الله تعالى .

( تنبيه ) قال المناوي في " الفيض " : " و فيه عند ابن ماجه سعيد بن سليمان قال

في " الكاشف " : ( قال ) أحمد : كان يصحف " .

قلت : هذا الإعلال ليس بشيء , فقد رواه غيره من الثقات عند الحاكم و غيره .

625 " إذا تزوج العبد , فقد استكمل نصف الدين , فليتق الله فيما بقي " .

قال الألباني في "السلسلة الصحيحة" 2 / 199 :

أخرجه الطبراني في " المعجم الأوسط " ( 1 / 162 / 1 ) من طريق عصمة بن المتوكل

أنبأنا زافر بن سليمان عن إسرائيل بن يونس عن جابر عن يزيد الرقاشي عن # أنس بن

مالك # قال : قال رسول الله صلى الله عليه وسلم فذكره , و قال : " لم يروه عن

زافر إلا عصمة " .

قلت : و كلاهما ضعيف , و فوقهما ضعيفان آخران : و هما جابر و هو ابن يزيد

الجعفي , و يزيد الرقاشي , و جابر أشد ضعفا منه , لكنه لم يتفرد به عنه , فقد

أخرجه الطبراني أيضا من طريق عبد الله بن صالح : حدثني الحسن بن خليل بن مرة عن

أبيه عن يزيد الرقاشي به .

قلت : و هذا إسناد مسلسل بالضعفاء :

1 - عبد الله بن صالح هو كاتب الليث المصري فيه ضعف و غفلة .

2 - الحسن بن الخليل بن مرة لم أجد له ترجمة , و قد ذكر في ترجمة أبيه من

" التهذيب " أنه روى عنه ابنه علي بن الخليل بن مرة , و لم أجد له ترجمة أيضا .

3 - الخليل بن مرة ضعيف كما في " التقريب " .

4 - يزيد الرقاشي و هو ابن أبان ضعيف أيضا . و قد روي عنه من طريق أخرى خير من

هذه عن الخليل . أخرجه الخطيب في " الموضح " ( 2 / 84 ) عن يعقوب بن إسحاق

الحضرمي حدثنا الخليل بن مرة به .

قلت : فقد صح الإسناد إلى الخليل و هو و إن كان ضعيفا كما ذكرنا , فليس ذلك

لتهمة في صدقه و إنما لضعف في حفظه و كذلك شيخه يزيد ابن أبان الرقاشي و قد قال

فيه ابن عدي : " له أحاديث صالحة عن أنس و غيره و أرجو أنه لا بأس به لرواية

الثقات عنه " . و قال في الخليل : " لم أر في حديثه حديثا منكرا قد جاوز الحد

و هو في جملة من يكتب حديثه , و ليس هو متروك الحديث " .

قلت : فمثلهما , و إن كان لا يحتج بحديثهما و لكن يستشهد به و قد جاء من طريق

أخرى عن أنس هي خير من هذه فمجموعها يقوي الحديث و يرتقي إلى درجة الحسن و لفظه

: ( من رزقه الله امرأة صالحة , فقد أعانه على شطر دينه , فليتق الله في الشطر

الثاني ) . أخرجه الطبراني في " الأوسط " ( 3 / 161 / 1 ) و الحاكم ( 2 / 161 )

عن عمرو بن أبي سلمة التنيسي حدثنا زهير بن محمد : أخبرني عبد الرحمن - زاد

الحاكم : ابن زيد - عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال :

فذكره . و قال الحاكم : " صحيح الإسناد , و عبد الرحمن هذا هو ابن زيد بن عقبة

الأزرق مدني ثقة مأمون " .

و وافقه الذهبي . كذا قال : و زهير بن محمد هو أبو المنذر الخراساني الشامي

أورده الذهبي في " الضعفاء " و قال : " ثقة فيه لين " . و في " التقريب " :

" رواية أهل الشام عنه غير مستقيمة , فضعف بسببها , قال البخاري عن أحمد كأن

زهير الذي يروي عنه الشاميون آخر , و قال أبو حاتم : حدث بالشام من حفظه , فكثر

غلطه " .

قلت : و هذا من رواية التنيسي عنه و هو شامي , و لذلك فالإسناد عندي ضعيف .

و قال الهيثمي في " المجمع " ( 4 / 272 ) : " رواه الطبراني في " الأوسط "

و فيه عبد الرحمن عن أنس و عنه زهير بن محمد و لم أعرفه إلا أن يكون عبد الرحمن

بن زيد بن أسلم , فيكون إسناده منقطعا و إن كان غيره , فلم أعرفه .

و الله أعلم " .

قلت : بينت رواية الحاكم أنه عبد الرحمن بن زيد , ثم ذكر أنه ابن عقبة و قد

ترجمه ابن أبي حاتم ( 2 / 2 / 233 ) و قال : " يعد في أهل المدينة , روى عن أنس

بن مالك , روى عنه عمرو بن يحيى و سألت أبي عنه ? فقال : ما بحديثه بأس " .

و أورده ابن حبان في " الثقات " ( 1 / 125 ) .

( تنبيه ) ذكرت آنفا أن الذهبي أقر الحاكم على تصحيحه , و هو الذي وقع في

النسخة المطبوعة من " التلخيص " . ثم رأيت المناوي يقول في " الفيض " :

" قال الحاكم : صحيح , فتعقبه الذهبي بأن زهيرا وثق , لكن له مناكير , . اهـ .

و قال ابن حجر : سنده ضعيف " . و نقل المنذري في " الترغيب " ( 3 / 68 ) تصحيح

الحاكم إياه , و أقره أيضا ! و كذلك صنع الحافظ العراقي في " تخريج الإحياء " (

4 / 99 ) و لكنه ذكر أن ابن الجوزي رواه في " العلل " من حديث أنس بسند ضعيف ,

و هو عند الطبراني في " الأوسط " . و قال الهيثمي في " المجمع " ( 4 / 252 ) :

" رواه الطبراني في " الأوسط " بإسنادين و فيهما يزيد الرقاشي و جابر الجعفي

و كلاهما ضعيف , و قد وثقا " .

قلت : التوثيق المذكور مما لا يعتد به لاسيما في الجعفي , فقد اتهمه بعضهم لكنه

ليس في الطريق الأخرى عند الطبراني , و قد تابعه الخليل بن مرة و هو خير منه

كما سبق تحقيقه . فإذا ضمت هذه الطريق إلى طريق عبد الرحمن بن زيد أخذ الحديث

بهما قوة . و الله تعالى أعلم .

626 " المتباريان لا يجابان و لا يؤكل طعامهما " .

قال الألباني في "السلسلة الصحيحة" 2 / 202 :

هكذا أورده الخطيب التبريزي في " المشكاة " ( 3226 ) ثم السيوطي في " الجامع

الصغير " من رواية البيهقي في " شعب الإيمان " عن # أبي هريرة # مرفوعا .

و قال المناوي : " و رواه عنه أيضا ابن لال و الديلمي " .

هكذا قال , و لم يتكلم على إسناده بشيء و قد وقفت عليه , فقال ابن السماك في

جزء من " حديثه " ( ق 64 / 1 ) : حدثنا سعيد بن عثمان الأهوازي أنبأنا معاذ بن

أسد أنبأنا علي بن الحسن الضرير عن أبي حمزة السكري عن الأعمش عن أبي صالح عن

أبي هريرة به إلا أنه قال : " المترائيان " . و عليه حرف ( صـ ) إشارة إلى أنه

كذلك هو في الأصل , و النسخة جيدة , فإنها بخط الحافظ ابن عساكر مؤرخ دمشق

و سماعه .

قلت : و هذا إسناد صحيح , رجاله ثقات رجال البخاري , غير سعيد بن عثمان

الأهوازي ترجمه الخطيب و قال ( 9 / 97 ) : " و كان ثقة , و قال الدارقطني :

صدوق , حدث ببغداد " .

قلت : و علي بن الحسن الضرير هو علي بن الحسن بن شقيق العبدي مولاهم المروزي :

فقد ذكروا في شيوخه أبا حمزة السكري , شيخه في هذا الحديث , و لكني لم أر من

وصفه بـ ( الضرير ) . و الله أعلم .

و للحديث شاهد من حديث ابن عباس . " أن النبي صلى الله عليه وسلم نهى عن طعام

المتبارين أن يؤكل " . أخرجه أبو داود ( 3754 ) و غيره بإسناد رجاله ثقات لكنهم

صححوا أنه مرسل كما بينته في التعليق على " المشكاة " , و هو مرسل صحيح الإسناد

, فهو شاهد قوي , لاسيما و قد أودعه الضياء المقدسي في " المختارة " ( 64 / 41

/ 1 ) , و أشار إلى الخلاف في وصله و إرساله .

627 " إذا دخل أحدكم على أخيه المسلم , فأطعمه من طعامه , فليأكل و لا يسأله عنه

و إن سقاه من شرابه , فليشرب من شرابه و لا يسأله عنه " .

قال الألباني في "السلسلة الصحيحة" 2 / 204 :

أخرجه الحاكم ( 4 / 126 ) و أحمد ( 2 / 399 ) و الخطيب ( 3 / 87 - 88 )

و الديلمي في " مسند الفردوس " ( 1 / 1 / 113 - مختصره ) من طريق مسلم بن خالد

عن زيد بن أسلم عن سمي عن أبي صالح عن # أبي هريرة # قال : قال رسول الله صلى

الله عليه وسلم : فذكره و قال الحاكم : " صحيح الإسناد , و له شاهد صحيح على

شرط مسلم حدثناه ... " . ثم ساقه من طريق ابن عجلان عن سعيد عن أبي هريرة رواية

قال : فذكره . و وافقه الذهبي . و قوله : " إنه على شرط مسلم " فيه تساهل لأنه

إنما روى لابن عجلان متابعة , فالحديث بمجموع الطريقين صحيح . و قوله " رواية "

هو بمعنى مرفوعا كما هو مقرر في علم المصطلح . فلا ينبغي أن يعل الإسناد الأول

بهذا , بل هذا شاهد قوي له , كما ذكر الحاكم . و الله أعلم .

628 " عليكم بالرمي فإنه خير لعبكم " .

قال الألباني في "السلسلة الصحيحة" 2 / 204 :

رواه أبو حفص المؤدب في " المنتقى من حديث ابن مخلد و غيره " ( 225 / 2 )

و الخطيب في " الموضح " ( 2 / 30 ) عن حاتم بن الليث حدثنا يحيى بن حماد حدثنا

أبو عوانة عن عبد الملك بن عمير عن # مصعب بن سعد عن أبيه # مرفوعا .

قلت : و هذا سند حسن رجاله كلهم ثقات من رجال " التهذيب " غير حاتم بن الليث

فقال الخطيب ( 8 / 245 ) : " كان ثقة ثبتا متقنا حافظا " . و بقية رجاله رجال

الشيخين و لولا أن عبد الملك بن عمير كان تغير حفظه في آخر عمره لجزمت بصحة هذا

السند . و الحديث قال المنذري في " الترغيب " ( 2 / 170 ) : " رواه البزار

و الطبراني في الأوسط و إسنادهما جيد قوي " . و قال الهيثمي ( 6 / 269 ) :

" رواه الطبراني في الأوسط و الكبير و البزار و رجال الطبراني رجال الصحيح خلا

عبد الوهاب بن بخت و هو ثقة " .

629 " ما من إمام يغلق بابه دون ذوي الحاجة و الخلة و المسكنة إلا أغلق الله أبواب

السماء دون خلته و حاجته و مسكنته " .

قال الألباني في "السلسلة الصحيحة" 2 / 205 :

أخرجه الترمذي ( 1 / 249 ) و الحاكم ( 4 / 94 ) و أحمد ( 4 / 231 ) من طريق علي

بن الحكم قال : حدثني أبو حسن عن # عمرو بن مرة # قال : قلت : لمعاوية بن أبي

سفيان إني سمعت رسول الله صلى الله عليه وسلم فذكره . قال : فجعل معاوية رجلا

على حوائج الناس . و قال الحاكم : إسناده صحيح و وافقه الذهبي ! و ذلك من

أوهامها , فإن أبا الحسن هذا هو الجزري و قد قال الذهبي نفسه في ترجمته من

الميزان : " تفرد عنه علي بن الحكم " و قال الحافظ في التقريب " مجهول " . لكن

الحديث له إسناد آخر صحيح بلفظ :" من ولاه الله عز وجل شيئا من أمر المسلمين ,

فاحتجب دون حاجتهم و خلتهم و فقرهم احتجب الله عنه دون حاجته و خلته و فقره " .

أخرجه أبو داود ( 2948 ) و الترمذي و لم يسق لفظه و الحاكم و ابن عساكر في

" تاريخ دمشق " ( 19 / 84 / 1 - 2 ) من طريق القاسم بن مخيمرة أن أبا مريم

الأزدي أخبره قال : " دخلت على معاوية فقال : ما أنعمنا بك أبا فلان ! و هي

كلمة تقولها العرب , فقلت : حديثا سمعته أخبرك به , سمعت رسول الله صلى الله

عليه وسلم يقول : فذكره . و قال الحاكم : " و إسناده شامي صحيح " .

و وافقه الذهبي . و هو كما قالا . و له شاهد من حديث معاذ مرفوعا به نحوه .

أخرجه أحمد ( 5 / 238 ) بإسناد قال المنذري ( 3 / 141 ) : " جيد " و إنما هو

حسن في الشواهد , لأن فيه شريكا القاضي و هو سيء الحفظ . و قال الهيثمي في

" المجمع " ( 5 / 210 ) : " رواه أحمد و الطبراني . و رجال أحمد ثقات " !

630 " بل عارية مؤداة " .

قال الألباني في "السلسلة الصحيحة" 2 / 206 :

أخرجه أبو داود ( 2 / 266 ) و النسائي كما في " المحلى " ( 9 / 173 )

و ابن حبان في " صحيحه " ( 1173 ) و أحمد ( 4 / 222 ) عن حبان بن هلال أنبأنا

همام بن يحيى أنبأنا قتادة عن عطاء بن أبي رباح عن # صفوان بن يعلى ابن أمية عن

أبيه # قال : قال لي رسول الله صلى الله عليه وسلم : " إذا أتتك رسلي فأعطهم

ثلاثين درعا و ثلاثين بعيرا . فقلت : يا رسول الله أعارية مضمونة أم عارية

مؤداة ? قال ... " فذكره . و قال ابن حزم : " حديث حسن , ليس في شيء مما يروى

في العارية خبر يصح غيره " . كذا قال : و في الباب حديثان آخران ثابتان

سأذكرهما بعد هذا . و إسناده صحيح رجاله كلهم ثقات و قد قال الحافظ في " بلوغ

المرام " : " رواه أحمد و أبو داود و النسائي و صححه ابن حبان " .

قلت : و ليس هو عند النسائي في " المجتبى " فالظاهر أنه في سننه الكبرى !

و في الحديث دلالة على وجوب أداء العارية ما بقيت عينها , فإذا تلفت في يد

المستعير لم يجب عليه الضمان , لأنه فرق فيه بين الضمان و الأداء , فأوجب

الأداء دون الضمان . و هذا مذهب أبي حنيفة و ابن حزم و اختاره الصنعاني فقال :

" و الحديث دليل لمن ذهب إلى أنها لا تضمن العارية , إلا بالتضمين و هو أوضح

الأقوال " . و يدل للاستثناء المذكور , حديث صفوان بن أمية الآتي و هو :

" لا بل عارية مضمونة " .

631 " لا بل عارية مضمونة " .

قال الألباني في "السلسلة الصحيحة" 2 / 208 :

أخرجه أبو داود ( 2 / 265 ) و البيهقي ( 6 / 89 ) و أحمد ( 6 / 465 ) عن شريك

عن عبد العزيز بن رفيع عن # أمية بن صفوان بن أمية عن أبيه # أن رسول الله صلى

الله عليه وسلم استعار منه أدراعا يوم حنين , فقال : أغصب يا محمد ? . فقال :

فذكره . قلت : و هذا سند ضعيف , و له علتان :

الأولى : جهالة أمية هذا , لم يورده ابن أبي حاتم و لا وثقه أحد و لهذا قال

الحافظ " مقبول " . لكنه لم يتفرد به كما يأتي .

الثانية : شريك و هو ابن عبد الله القاضي و هو سيء الحفظ , و قد تابعه قيس بن

الربيع , و لكنه خالفه في إسناده , فأدخل بين عبد العزيز و أمية بن صفوان ابن

أبي مليكة . علقه البيهقي . و تابعه أيضا جرير لكنه قال : عن عبد العزيز عن

أناس من آل عبد الله بن صفوان أن رسول الله صلى الله عليه وسلم قال : يا صفوان

هل عندك من سلاح , قال : عارية أم غصبا , قال : لا بل عارية , فأعاره ما بين

الثلاثين إلى الأربعين درعا ... الحديث . أخرجه أبو داود و عنه البيهقي . ثم

أخرجه هذا من طريق أنس بن عياض الليثي عن جعفر بن محمد عن أبيه . أن صفوان أعار

رسول الله صلى الله عليه وسلم سلاحا هي ثمانون درعا فقال له أعارية , مضمونة أم

غصبا ? فقال رسول الله صلى الله عليه وسلم : فذكره . ثم قال : " و بعض هذه

الأخبار و إن كان مرسلا فإنه يقوى بشواهده مع ما تقدم من الموصول " . و يشير

بقوله " بشواهده " إلى حديث جابر بن عبد الله و حديث ابن عباس . أما حديث جابر

, فأخرجه الحاكم ( 3 / 48 - 49 ) . و عنه البيهقي ( 6 / 89 ) من طريق ابن إسحاق

حدثني عاصم بن عمر بن قتادة عن عبد الرحمن بن جابر عن أبيه جابر بن عبد الله .

أن رسول الله صلى الله عليه وسلم سار إلى حنين - فذكر الحديث و فيه - ثم بعث

رسول الله إلى صفوان بن أمية فسأله أدراعا عنده مائة درع و ما يصلحها من عدتها

, فقال أغصبا يا محمد ? فقال : بل عارية مضمونة , حتى نؤديها عليك . ثم خرج

رسول الله صلى الله عليه وسلم سائرا . و قال الحاكم : " صحيح الإسناد " .

و وافقه الذهبي .

قلت : و إنما هو حسن فقط للكلام المعروف في ابن إسحاق , و المتقرر أنه حسن

الحديث إذا صرح بالتحديث , كما في هذا . و أما حديث ابن عباس , فأخرجه البيهقي

( 6 / 88 ) عن الحاكم عن إسحاق بن عبد الواحد القرشي , حدثنا خالد بن عبد الله

عن خالد الحذاء عنه . أن رسول الله صلى الله عليه وسلم استعار من صفوان بن أمية

أدراعا و سلاحا في غزوة حنين , فقال : يا رسول الله أعارية مؤداة ? قال : عارية

مؤداة .

قلت : و هذا سند ضعيف علته إسحاق هذا قال أبو علي الحافظ : متروك الحديث .

و قال الخطيب : " لا بأس به " . و رده الذهبي بقوله : " قلت : بل هو واه " .

و لهذا قال الحافظ في بلوغ المرام عقب حديث صفوان هذا : " و صححه الحاكم ,

و أخرج له شاهدا ضعيفا عن ابن عباس " .

و في الحديث دليل على أن العارية تضمن و لا خلاف بينه و بين الحديث الذي قبله

لأنه يدل على الضمان إذا تعهد بذلك المستعير , و الحديث المشار إليه محمول على

ما إذا لم يتعهد , فلا تعارض . أي أن الأصل في العارية إذا تلفت أن لا تضمن ,

إلا بالتعهد . قال الصنعاني : " الحديث دليل على تضمين العارية , فإن وصفها

بـ " مضمونه " يحتمل أنها صفة موضحة , و أن المراد من شأنها الضمان , فيدل على

ضمانها مطلقا . و يحتمل أنها صفة للتقييد , و هو الأظهر , لأنها تأسيس و لأنها

كثيرة . ثم ظاهره أن المراد عارية قد ضمناها لك و حينئذ يحتمل أنه يلزم و يحتمل

أنه غير لازم , كالوعد و هو بعيد . فيتم الدليل بالحديث للقائل أنها تضمن و هو

الأظهر بالتضمين , إما بطلب صاحبها له , أو بتبرع المستعير " .

632 " المختلعات و المنتزعات هن المنافقات " .

قال الألباني في "السلسلة الصحيحة" 2 / 210 :

أخرجه النسائي ( 2 / 104 ) و البيهقي ( 7 / 316 ) و أحمد ( 2 / 414 ) من طريق

أيوب عن الحسن عن # أبي هريرة # عن النبي صلى الله عليه وسلم أنه قال : فذكره

قال النسائي : " قال الحسن : لم أسمعه من غير أبي هريرة " .

قلت : و هذا نص صريح منه أنه سمعه من أبي هريرة , و هو ثقة صادق فلا أدري وجه

جزم النسائي رحمه الله تعالى بنفي سماعه منه ! مع أن السند إليه صحيح على شرط

مسلم , و قد قال الحافظ في " التهذيب " بعد أن ساقه في ترجمة الحسن :

" و هذا إسناد لا مطعن في أحد من رواته و هو يؤيد أنه سمع من أبي هريرة في

الجملة , و قصته في هذا شبيهة بقصته في سمرة سواء " .

قلت : يعني أن الذي تحرر في اختلاف العلماء في سماع الحسن من سمرة أنه سمع شيئا

قليلا , فكذلك سماعه من أبي هريرة ثابت , و لكنه قليل أيضا بدلالة هذا الحديث .

و الله أعلم .

و بالجملة فهذا الإسناد متصل صحيح , فلا يتلفت إلى إعلال النسائي بالانقطاع ,

لأنه يلزم منه أحد أمرين : إما تكذيب الحسن البصري في قوله المذكور , و إما

توهيم أحد الرواة الذين رووا ذلك عنه . و كل منهما مما لا سبيل إليه , أما

الأول فواضح , و أما الآخر , فلأنه لا يجوز توهيم الثقات بدون حجة أو بينة

و هذا واضح بين . ثم إن للحديث شواهد : الأول : عن أنس بن مالك مرفوعا مثله .

أخرجه المخلص في " العاشر من حديثه " ( 214 / 2 ) عن أبي سحيم حدثنا عبد العزيز

بن صهيب عنه . و هذا إسناد ضعيف جدا , أبو سحيم - و اسمه المبارك بن سحيم - قال

الحافظ في " التقريب " : " متروك " .

الثاني : عن عبد الله بن مسعود أن النبي صلى الله عليه وسلم قال : فذكره إلا

أنه قال : " و المتبرجات " " مكان و المنتزعات " . أخرجه أبو نعيم في " الحلية

" ( 8 / 376 ) و الخطيب في " التاريخ " ( 3 / 358 ) من طريق محمد بن هارون

الحضرمي حدثنا الحسين بن علي بن الأسود العجلي حدثنا وكيع حدثنا سفيان الثوري

عن الأعمش عن أبي وائل عنه . و قال أبو نعيم : " غريب من حديث الأعمش و الثوري

تفرد به وكيع " .

قلت : هو ثقة حجة و كذلك من فوقه , فالسند صحيح إن سلم ممن دونه و هو الذي يدل

عليه قول أبي نعيم " تفرد به وكيع " فإن مفهومه أن من دونه لم يتفرد به , و هذا

خلاف ما رواه الخطيب عن الدارقطني أنه قال : " ما حدث به غير أبي حامد " .

قلت : يعني الحضرمي هذا و هو ثقة أيضا , لكن شيخه العجلي متكلم فيه , قال أبو

حاتم : " صدوق " . و ذكره ابن حبان في " الثقات " و قال : ربما أخطأ , و قال

أحمد : لا أعرفه . و قال ابن عدي : " يسرق الحديث و أحاديثه لا يتابع عليها " .

قلت : فإن كان قد توبع عليه كما يفيده مفهوم كلام أبي نعيم المتقدم فالإسناد

صحيح , و ذلك ما أستبعده لما سبق ذكره عن الدارقطني , و لأن العجلي قد خولف في

إسناده ! فقال ابن أبي شيبة في " المصنف " ( 7 / 141 / 1 ) : أنبأنا وكيع قال :

أنبأنا أبو الأشهب عن الحسن قال : قال رسول الله صلى الله عليه وسلم فذكره بلفظ

العجلي . فهذا هو الصحيح عن وكيع , و هو إسناد صحيح مرسل , فهو على كل حال شاهد

قوي للحديث . و الله أعلم .

الثالث : عن ثوبان عن النبي صلى الله عليه وسلم قال : فذكره دون قوله :

" و المنتزعات " . أخرجه الترمذي ( 1 / 323 ) و ابن عدي و الحربي في " غريب

الحديث " ( 5 / 185 / 1 ) عن ليث عن أبي الخطاب عن زرعة عن أبي إدريس عنه .

و قال الترمذي : " هذا حديث غريب , و ليس إسناده بالقوي " .

قلت : و علته ليث و هو ابن أبي سليم ضعيف , و شيخه أبو الخطاب مجهول , كما قال

الحافظ . و له علة أخرى , فقد ذكره ابن أبي حاتم ( 1 / 304 - 305 ) من طريق أبي

بكر بن عياش عن ليث به إلا أنه لم يذكر في إسناده أبا إدريس و قال : " و هذا

الصحيح , قد وصلوه , زادوا فيه رجلا " .

قلت : لكن الحديث صحيح يشهد له ما قبله من الطرق .

الرابع : عقبة بن عامر الجهني بلفظ : " إن المختلعات المنتزعات هن المنافقات "

. رواه الطبري ( ج 4 رقم 4842 صفحة 568 ) قال حدثنا أبو كريب قال حدثنا حفص بن

بشر قال حدثنا قيس بن الربيع عن أشعث بن سوار عن الحسن عن ثابت بن يزيد عن عقبة

بن عامر الجهني قال : قال رسول الله صلى الله عليه وسلم " فذكره " .

قلت : و هذا إسناد ضعيف من أجل أشعث بن سوار , فإنه ضعيف كما في " التقريب " .

و مثله قيس بن الربيع و به وحده أعله الهيثمي ( 5 / 5 ) بعد أن عزاه للطبراني

و قال : " و بقية رجاله رجال الصحيح " ! كذا قال و لا أدري إذا كان شيخ قيس في

رواية الطبراني هو غير أشعث بن سوار .

633 " كان يكتحل في عينه اليمنى ثلاث مرات و اليسرى مرتين " .

قال الألباني في "السلسلة الصحيحة" 2 / 214 :

أخرجه ابن سعد في " الطبقات " ( 1 / 484 ) عن عبد الحميد ابن جعفر عن # عمران

بن أبي أنس # قال : فذكره مرفوعا .

قلت : و هذا إسناد مرسل قوي , عمران تابعي , مات سنة ( 117 ) .

ثم أوقفني الأستاذ شعيب الأرناؤط على وصله في " أخلاق النبي صلى الله عليه وسلم

لأبي الشيخ ( ص 183 ) من هذا الوجه عن عمران عن أنس مرفوعا به . و رجاله ثقات ,

فثبت موصولا و الحمد لله .

و قد روي له شاهد من طريق عتيق بن يعقوب الزبيري أنبأنا عقبة بن علي عن عبد

الله بن عمر عن نافع عن ابن عمر مرفوعا بلفظ : " كان إذا اكتحل جعل في العين

اليمنى ثلاثا و في اليسرى مرودين , فجعلها وترا " . أخرجه الطبراني في " المعجم

الكبير " ( 3 / 199 / 1 ) .

قلت : و هذا إسناد ضعيف , عبد الله بن عمر و هو العمري المكبر ضعيف . و عقبة بن

علي ليس بالمشهور , قال العقيلي في " الضعفاء " : " لا يتابع على حديثه و ربما

حدث بالمنكر عن الثقات " . و عتيق بن يعقوب فيه ضعف يسير كما بينه في " اللسان

" , فالعلة ممن فوقه عبد الله أو عقبة . و من طريقه أخرجه الطبراني في " الأوسط

" أيضا و البزار كما في " مجمع الزوائد " ( 5 / 96 ) و قال : " و هو ضعيف " .

قلت : و لم أره في " الطب " من " زوائد البزار " . و الله أعلم .

و إنما فيه ( ص 166 ) من طريق الوضاح بن يحيى حدثنا أبو الأحوص عن عاصم عن أنس

مرفوعا بلفظ : " كان يكتحل وترا " . و قال الهيثمي : " و الوضاح بن يحيى ضعيف "

. قلت : و لفظه مجمل , يحتمل أنه عنى وترا في عين واحدة دون الأخرى , أي فهو

وتر بالنسبة إليهما معا و هو الأظهر . و يحتمل أنه عنى وترا بالنسبة لكل واحدة

منهما , يعني ثلاثا في كل عين , و هذا روي صريحا في حديث ابن عباس , من طريق

عباد بن منصور عن عكرمة عنه . لكنه إسناد لا تقوم به حجة , لأن عباد بن منصور

كان تغير في آخره , مع كونه مدلسا , كما كنت بينته في تخريج حديثه هذا في

" إرواء الغليل " رقم ( 75 ) , و أن بينه و بين عكرمة رجلين أسقطهما هو ,

أحدهما و هو إبراهيم ابن أبي يحيى الأسلمي كذاب , و الآخر ضعيف .

و أشرت هناك إلى تخطئة العلامة الشيخ أحمد شاكر لتصحيحه إسناد هذا الحديث في

تعليقه على " المسند " ( 3318 ) . و الآن قد بدا لي أنه لابد من توضيح ما أشرنا

إليه هناك لأن بعض الأساتذة المشتغلين بالتحقيق لما اطلع عليه أشكل عليه الأمر

, فأقول : إن العلامة أحمد شاكر رحمه الله تعالى بنى تصحيحه المذكور على أمور

هامة : الأول : أن عباد بن منصور ثقة ( ج 4 / 6 , 5 / 108 ) .

الثاني : أنه لم يكن مدلسا أصلا .

الثالث : شكه في ثبوته الكلمات التي وردت عن بعض أئمة الحديث الدالة على أن

عبادا كان مدلسا , و شكه في دلالتها إن صحت !

الرابع : أن ابن أبي يحيى الذي دلسه عباد ليس هو إبراهيم ابن أبي يحيى الكذاب ,

و إنما هو محمد بن أبي يحيى الثقة ! هذه هي الدعائم التي بنى عليها الشيخ

المومى إليه صحة الحديث . و جوابا على ذلك أقول , و بالله التوفيق :

أولا : لا نعلم أحدا من الأئمة المتقدمين , و لا من الحفاظ المتأخرين أطلق

التوثيق على عباد بن منصور كما فعل الشيخ رحمه الله تعالى , اللهم إلا رواية عن

يحيى بن سعيد هي معارضة بأقوى منها . و قبل الشروع في بيان ذلك أسرد لك أقوال

الأئمة التي ذكرها الحافظ في " التهذيب " في ترجمة عباد هذا :

1 - قال علي بن المديني : قلت : ليحيى بن سعيد : عباد بن منصور كان قد تغير ?

قال : لا أدري , إلا أنا حين رأيناه نحن كان لا يحفظ , و لم أر يحيى يرضاه .

( الجرح و التعديل 3 / 1 / 86 ) , ابن عدي ( ق 238 / 1 ) .

2 - و قال أحمد بن محمد بن يحيى بن سعيد : قال جدي : عباد ثقة , لا ينبغي أن

يترك حديثه لرأي أخطأ فيه . يعني القدر .

3 - و قال الدوري : عن ابن معين : ليس بشيء , و كان يرمى بالقدر .

4 - و قال أبو زرعة : لين . ( الجرح 3 / 1 / 86 ) .

5 - و قال أبو حاتم : كان ضعيف الحديث , يكتب حديثه و نرى أنه أخذ هذه الأحاديث

عن إبراهيم بن أبي يحيى عن داود بن الحصين عن عكرمة . ( الجرح 3 / 1 / 86 ) دون

التصريح باسم " إبراهيم " .

6 - و قال علي بن المديني : سمعت يحيى بن سعيد : قلت : لعباد بن منصور : سمعت

حديث . " مررت بملأ من الملائكة ... " و " أن النبي صلى الله عليه وسلم كان

يكتحل ... " يعني من عكرمة ? فقال : حدثهن ابن أبي يحيى عن داود عن عكرمة .

7 - و قال أبو داود : ليس بذاك .

8 - و قال النسائي : ليس بحجة , و في موضع آخر : ليس بالقوي .

9 - و قال ابن عدي كما تقدم في الحديث الذي قبله : هو في جملة من يكتب حديثه .

10 - و قال ابن حبان : كل ما روي عن عكرمة سمعه من إبراهيم ابن أبي يحيى عن

داود بن الحصين عنه , فدلسها عن عكرمة .

11 - و قال الدارقطني : ليس بالقوي .

12 - و قال أحمد : كانت أحاديثه منكرة , و كان قدريا , و كان يدلس .

13 - و قال ابن أبي شيبة : روى عن أيوب و عكرمة أحاديث مناكير .

14 - و قال أبو بكر البزار : روى عن عكرمة أحاديث , و لم يسمع منه .

15 - و قال العجلي : لا بأس به يكتب حديثه , و قال مرة : جائز الحديث .

16 - و قال ابن سعد : و هو ضعيف عندهم , و له أحاديث منكرة .

17 - و قال الجوزجاني : كان يرمى برأيهم , و كان سييء الحفظ , و تغير أخيرا .

قلت : بعد هذا السرد لما قيل في عباد , يتبين لك أن كل هؤلاء الأئمة اتفقت

أقوالهم على تضعيفه , إلا ما في الرواية رقم ( 2 ) عن يحيى بن سعيد , فسيأتي

بيان ما يعارضها , و إلا قول العجلي ( 15 ) : " لا بأس به يكتب حديثه . و قال

مرة : جائز الحديث " . و هذا كما ترى ليس صريحا في التوثيق , بل إن كل من كان

على علم بأقوال الأئمة في الرجال و تعابيرهم في التعديل و التجريح ليشعر معي أن

هذا القول من العجلي ليشير إلى أن في الرجل ضعفا و لو يسيرا , و حينئذ فلا يجوز

الاعتماد عليه في توثيق عباد توثيقا مطلقا لأمرين :

الأول : أنه ليس صريحا في ذلك كما ذكرنا .

و الآخر : أنه لو كان صريحا , فالعجلي معروف بالتساهل في التوثيق كابن حبان

تماما , فتوثيقه مردود إذا خالف أقوال الأئمة الموثوق بنقدهم و جرحهم . على أنه

يمكن بشيء من التسامح أن يحمل كلامه على موافقة كلماتهم , لأنه ليس صريحا في

التوثيق كما ذكرنا .

و أما قول يحيى بن سعيد في الرواية الثانية عنه : ثقة . فالجواب من وجهين :

الأول : معارضته بما في الرواية الأولى عنه و ترجيحها عليه بأمرين :

1 - أنها أصح , لأنها من رواية علي بن المديني الإمام الثبت , و تلك من رواية

أحمد بن يحيى بن سعيد الذي لم يزد الحافظ في ترجمته على قوله فيه " صدوق " !

2 - أنها تضمنت جرحا مفسرا , و الجرح المفسر مقدم على التعديل عند التعارض كما

هو معلوم في " المصطلح " .

و ثمة وجه آخر : معارضته بأقوال الأئمة الآخرين , فإنها متفقة على تضعيف الرجل

مع بيان سبب التضعيف في كثير منها مثل قول ابن سعيد نفسه إنه لا يحفظ و مثله

و أصرح منه قول الجوزجاني أنه كان سيء الحفظ , و أنه تغير أخيرا . و مثل قول

أبي داود أن عنده أحاديث فيها نكارة .

و كأنه تلقى ذلك من قول شيخه أحمد : أحاديثه منكرة . و نحوه قول ابن سعد : له

أحاديث منكرة . و بعضهم رماه بالتدليس , و عبارة أحمد أعم و أشمل من عبارة ابن

حبان التي توحي بأن تدليسه خاص بما رواه عن عكرمة .

قلت : فالأخذ بأقوال هؤلاء الأئمة الجارحة لعباد خير من الأخذ بقول يحيى بن

سعيد الموثق له , لاسيما و قوله الأول موافقه لهم , كما هو بين ظاهر , و الحمد

لله تعالى .

قلت : فإذا عرفت هذا فانظر إلى ما صنع العلامة أحمد شاكر , لقد ذكر قول النسائي

و ابن سعد المضعفين له ثم قال عقبه مباشرة ( 4 / 6 ) : " و كلامهم فيه يرجع إلى

رأيه في القدر , و إلى أنه يدلس , فيروي أحاديث عن عكرمة لم يسمعها منه , و لم

يطعن أحد في صدقه " .

قلت : كذا قال , و هو من الغرائب , إذ كيف يسوغ أن يوجه كلامهم المضعف له بخلاف

ما نص جمهورهم على سبب التضعيف . فهذا النسائي نفسه أطلق التضعيف , و لم يرمه

بالقدر , بل أضاف إلى ذلك أنه كان تغير ! و كذلك نسبه إلى التغير الجوزجاني كما

في الفقرة ( 17 ) , و زاد على ذلك أنه كان سيء الحفظ . و نحوه قول يحيى بن سعيد

رقم ( 1 ) : كان لا يحفظ . و هذا ابن سعد بعد أن عزا تضعيفه إلى أئمة الحديث

أتبعه بقوله : " و له أحاديث منكرة " . و مثله قول ابن أبي شيبة رقم ( 13 )

و أعم منه قول أحمد ( رقم 12 ) : " كانت أحاديثه منكرة " .

فهذه الأقوال علاوة على أنها جرح واضح فهي تضمن في نفس الوقت بيان سبب الجرح

و هو أنه يتفرد بأحاديث لا يتابعه عليها الثقات .

و ذلك يلتقى مع أقوال الذين وصفوه بسوء الحفظ و بالتغير , و ذلك جرح مفسر فكيف

يصح مع هذا كله أن يقال : " و كلامهم فيه يرجع إلى رأيه في القدر " ! ?

و الحقيقة أنه لو ثبتت ثقة عباد و حفظه و عدم تدليسه , لم يضر في روايته رأيه

في القدر لأن العمدة فيها إنما هو العدالة و الضبط و السلامة من العلة القادحة

كالتدليس , و هذا مفقود هنا , أما الضبط فلما سبق بيانه من أقوال الأئمة أنه

كان لا يحفظ . و منه تعلم أنه لا ينافي ذلك قول الشيخ أحمد : " و لم يطعن أحد

في صدقه " . لأنه ليكون ثقة لابد مع ذلك أن لا يطعن أحد في حفظه أيضا , و هذا

غير متحقق هنا كما سلف .

و أما التدليس , فهذا قد جزم بنفيه الشيخ أحمد , و الرد عليه فيما يأتي , و هنا

ينتهي الكلام عليه في قوله : إنه ثقة , و يتبين أنه ضعيف سيء الحفظ .

الثاني : قوله : أنه لم يكن مدلسا أصلا .

و يكفي في الرد على هذا قول الإمام أحمد ( فقرة 12 ) : و كان يدلس . و قول ابن

حبان ( فقرة 10 ) : " كل ما روى عن عكرمة سمعه من إبراهيم بن أبي يحيى عن داود

بن الحصين عنه , فدلسها عن عكرمة " .

و لذلك جزم الحافظ في " التقريب " بأنه كان يدلس فقال : " صدوق , رمي بالقدر

و كان يدلس , و تغير بآخره " .

قلت : فهذه نصوص صريحة في أن عبادا كان مدلسا . فبماذا رد ذلك الشيخ أحمد ? لقد

قال ( 5 / 109 ) : " هي تهمة نسبت إليه لكلمات نقلت , لا نراها تصح أو تستقيم "

! ثم ساق قول أبي حاتم المتقدم في ( الفقرة 5 ) : " نرى أنه أخذ هذه الأحاديث

عن ابن أبي يحيى ... " . ثم قول يحيى بن سعيد : قلت لعباد : سمعت حديث ... فقال

عباد : حدثهن ابن أبي يحيى عن داود عن عكرمة . قال الشيخ أحمد :

" فهذه كلمات توهم التدليس ( ! ) و قد أوقعت في وهم كثير من المحدثين أنه أخذ

هذه الأحاديث من إبراهيم بن أبي يحيى , حتى أن بعضهم حين نقل شيئا من هذه

الكلمات كالميزان و التهذيب لم يقل : " ابن أبي يحيى " بل قال : " إبراهيم بن

أبي يحيى " و إبراهيم ضعيف جدا عندهم . فأخطؤوا خطأ فاحشا , و نسبوا الرجل إلى

تدليس عن راو ضعيف هو منه براء , و هو تدليس بعيد أن يكون , إن لم يكن غير

معقول , فإنهم زعموا أنه يدلس اسم راو متأخر مات سنة 184 فكيف يدلس عباد راويا

لا يزال حيا و هو أصغر من بعض تلاميذه ! ! " .

قلت : الجواب عن هذا سهل جدا - و لا أدرى كيف خفي ذلك على الشيخ الفاضل ? - فإن

من المعلوم في الأسباب التي تحمل المدلس على التدليس أن تكون روايته عمن هو

أصغر سنا - من باب رواية الأكابر عن الأصاغر - فيسقطه حبا في العلو بالإسناد

أو لعلمه بأنه غير مقبول الرواية عند المحدثين , و هذان الأمران متحققان في ابن

أبي يحيى فما وجه استغراب بل استنكار الشيخ لتدليس عباد إياه , ثم لشيخه داود

و هو ضعيف أيضا ? ! أفمثل هذا يرد اتهام الأئمة إياه بالتدليس , بل و ينسبون

إلى الخطأ الفاحش , و يتلقى ذلك الخلف عن السلف , حتى جاء الشيخ يتهمهم بذلك

بدون حجة ? ! بل باستنكار ما هو واقع في عديد من الروايات من رواية الأكابر عن

الأصاغر , و من إسقاط الشيخ تلميذه الذي هو شيخه في حديث ما كما هو الواقع هنا

على ما بينا .

و أما قوله : " فهذه كلمات توهم التدليس " . فالجواب : من وجهين :

الأولى : أن من كلمات التدليس كلمة الإمام أحمد : " و كان يدلس " .

فهي كما ترى صريحة في التدليس , فلا جرم أن الشيخ لم يتعرض لذكرها , فضلا

للجواب عنها !

و الآخر : أن ما ذكره الشيخ عن أبي حاتم ظاهر في اتهامه لعباد بالتدليس و هو

قوله : " نرى أنه أخذ هذه الأحاديث عن ابن أبي يحى ... " . فإن كان الشيخ يرد

لذلك من قبل أن أبا حاتم لم يجزم بذلك لقوله " نرى " فالجواب : أنه لا فرق بين

قوله هذا , و بين قوله الشيخ أحمد نفسه قبله بكلمات : " لا نراها تصح " ! كما

تقدم نقله عنه ! و جوابنا القاطع أن رأي العالم المختص في علمه حجة على غير

المختص , لا يجوز رده إلا بحجة أقوى فأين هي ? !

و نحو قول أبي حاتم قول يحيى بن سعيد : قلت لعباد : سمعت حديث ... من عكرمة ?

فقال : حدثهن ابن أبي يحيى عن داود عن عكرمة . فإنه ظاهر في أن يحيى كان عنده

شك - على الأقل في سماع عباد للأحاديث المذكورة من عكرمة , و لذلك سأله هل

سمعها منه ? فلم يجبه عباد بجواب يزيل الشك , بل أجاب بما يؤكده , و هو قوله :

حدثهن إبراهيم ... , فلم يقل حدثنيهن و بهذا يثبت أن عبادا مدلس , و إلا فما

الذي منعه من التصريح بأنه سمع , و لو بلفظ " نعم " إلى القول بما يشبه كلام

السياسيين الذي لا يكون صريحا في الجواب , و يحتمل وجوها من المعاني ? ! و هذا

مما تورط به - في نقدي - العلامة أحمد شاكر نفسه فقال في آخر كلامه :

" فلو صحت هذه الأسئلة ( يعني من يحيى لعباد ) و هذه الجوابات من عباد لكان

الأقرب إلى الصواب أن يكون قال : حدثهن ابن أبي يحيى و داود بن الحصين عن عكرمة

, يريد تقوية روايته بأن داود بن الحصين و محمد بن أبي يحيى رويا هذه الأحاديث

أيضا عن عكرمة كما رواها , لا أنه يريد أن يثبت على نفسه تدليسا لا حاجة له به

" !

قلت : نعم لو كان له اختيار في ذلك يسعه أن لا يثبت على نفسه التدليس لما فعل .

أما و قد سئل من الإمام يحيى بن سعيد هل سمع ? و المفروض أنه سمع كما يزعم

الشيخ فما الذي منعه من التصريح بذلك جوابا على سؤال الإمام ? إلى القول بأنه

تابعه على روايته عن عكرمة ابن أبي يحيى و داود ! فيا عجبا كيف يرضى الشيخ

تفسيره ذاك و هو أبعد ما يكون عن إجابة السؤال , لاسيما و هو به قد خرج عن نص

الرواية فإنها تقول : " حدثهن ابن أبي يحيى عن داود " , و الشيخ يقول : " ابن

أبي يحيى و داود " ? ! نعم , قد يقال إن الشيخ استجاز مثل هذا القول المخالف

للرواية لأنه في شك من صحتها كما أشار إلى ذلك بقوله السابق " فلو صحت هذه

الأسئلة ... " و مثله قوله السابق أيضا " لا نراها تصح " ! و سيأتي الجواب عنه

في الفقرة التالية .

و هذا كله على فرض أن الرواية بلفظ " حدثهن " كما رجحه الشيخ , و أما على

الرواية الأخرى : " حدثني " فهي نص لا يحتمل المعنى الذي ذكره الشيخ إطلاقا .

فثبت أن عبادا مدلس , و أن نفي الشيخ له مما لا وجه له .

الثالث : شك الشيخ في صحة سؤال يحيى بن سعيد لعباد هل سمع تلك الأحاديث عن

عكرمة ? و لم يحمله على الشك في صحته ضعف في إسناده وقف عليه , و إنما هو

اضطراب وقع - في زعمه - في متنه ! فقد ذكر أنه وقع في " الميزان " بلفظ : "

حدثني ابن أبي يحيى " بدل " حدثهن ابن أبي يحيى " الذي سبق نقله عن " التهذيب "

.

أقول : و مع أن مثل هذا الاختلاف لا يعتبر اضطرابا قادحا في الصحة - لدي

العارفين بهذا العلم , لإمكان حمل الرواية الأولى - إن قيل إنها مبهمة - على

الأولى , لأنها مفصلة كما هو واضح . و مع ذلك فاللفظ الأول هو الأرجح , بل

الراجح عندي لثبوته في كتاب " الضعفاء " للعقيلي , و إسناده هكذا ( ص 273 ) :

حدثنا محمد بن موسى قال : حدثنا محمد بن سليمان قال : سمعت أحمد بن داود الحداد

يقول : سمعت علي بن المديني يقول : سمعت يحيى بن سعيد القطان يقول : فذكره , و

رواه الحافظ المزي في " التهذيب " من طريق العقيلي .

قلت : و هذا إسناد جيد , الحداد هذا ثقة مترجم في " تاريخ بغداد ( 4 / 183 -

140 ) , مات سنة إحدى أو اثنتين و مائتين .

و محمد بن سليمان هو أبو جعفر المصيصي المعروف بلوين , فيما يظهر , و هو ثقة من

رجال " التهذيب " مات سنة ( 240 ) .

و محمد بن موسى هو أبو عبد الله المعروف بالنهرتيري , و هو ثقة جليل مترجم أيضا

في " التاريخ " ( 3 / 241 - 242 ) , مات سنة ( 289 ) .

قلت : فقد بان بهذا التخريج أن المسألة صحيحة ثابتة عن يحيى بن سعيد القطان

و باللفظ الذي يبطل تفسير الشيخ أحمد لها كما تقدم , و يثبت اعتراف عباد بأنه

لم يسمع تلك الأحاديث من عكرمة , و إنما تلقاها عن إبراهيم - و هو ضعيف جدا كما

اعترف الشيخ به - عن داود و هو ضعيف في عكرمة خاصة .

الرابع : و أما زعم الشيخ أن ابن أبي يحيى ليس هو إبراهيم , و إنما هو محمد ابن

أبي يحيى و هذا ثقة , فمردود بأنه قول محدث , لم يقله أحد قبله فيما أعلمه , بل

هو مخالف لتصريح ابن حبان المتقدم في الفقرة ( 10 ) .

" كل ما روى عن عكرمة سمعه من إبراهيم بن أبي يحيى ... " . و عليه جرى من بعده

من الحفاظ المتأخرين , فقد قال الحافظ المزي في " التهذيب " " روى عن إبراهيم

بن محمد بن أبي يحيى الأسلمي - و هو أكبر منه - " .

و لم أر أحدا ذكر أنه روى عن محمد بن أبي يحيى والد إبراهيم .

و أما تصريح عباد بن منصور بسماعه لهذا الحديث عند الترمذي , فهو إن كان محفوظا

عنه غير شاذ - مما لا يفرح به , لأن تصريح المدلس بالتحديث إنما ينفع إذا كان

حافظا ضابطا , و عباد ليس كذلك , فلعله وهم فيه بسبب سوء حفظه , أو تغيره في

آخر أمره .

و جملة القول أن حديث ابن عباس هذا لا يصلح شاهدا لحديث الترجمة لشدة ضعف

إسناده , و لأن لفظه مخالف للفظه في العين الأخرى فبقي على ضعفه .

نعم من الممكن أن يقال : إن حديث ابن عمر عند الطبراني يصلح شاهدا له , لأنه في

المعنى مثله , و إسناده ليس شديد الضعف , و هذا الذي أنا إليه أميل , فالحديث

صحيح . و الله أعلم .

634 " لك بها سبعمائة ناقة مخطومة في الجنة " .

قال الألباني في "السلسلة الصحيحة" 2 / 227 :

أخرجه أبو نعيم في " الحلية " ( 8 / 116 ) من طرق عن فضيل بن عياض عن سليمان بن

مهران عن أبي عمرو الشيباني عن # ابن مسعود # قال : " جاء رجل بناقة مخطومة ,

فقال : يا رسول الله هذه الناقة في سبيل الله , قال ... " فذكره . و قال :

" مشهور من حديث الأعمش , ثابت , حدث به عن الفضيل جماعة من المتقدمين " .

قلت : و الشيباني اسمه سعد بن إياس . و قد تابعه جرير عن الأعمش به . أخرجه

الحاكم ( 2 / 90 ) و قال : " صحيح على شرط الشيخين " , و وافقه الذهبي , و هو

كما قالا .

635 " من تطبب و لا يعلم منه طب , فهو ضامن " .

قال الألباني في "السلسلة الصحيحة" 2 / 228 :

أخرجه أبو داود ( 4586 ) و النسائي ( 2 / 250 ) و ابن ماجه ( 3466 )

و الدارقطني ( ص 370 ) و الحاكم ( 4 / 212 ) و البيهقي ( 141 ) من طريق الوليد

بن مسلم عن ابن جريج عن # عمرو بن شعيب عن أبيه عن جده # أن رسول الله صلى الله

عليه وسلم قال : فذكره . و قال أبو داود : " لم يروه إلا الوليد , لا ندري هو

صحيح أم لا ? " . و أما الحاكم فقال : " صحيح الإسناد " ! و وافقه الذهبي !

قلت : و هو بعيد , فإن ابن جريج و الوليد مدلسان و قد عنعناه , إلا عند

الدارقطني و الحاكم فقد وقع فيه تصريح الوليد بالتحديث . فقد انحصرت العلة في

عنعنة شيخه ابن جريج . و أعله البيهقي بعلة أخرى فقال : " و رواه محمود بن خالد

عن الوليد , عن ابن جريج عن عمرو بن شعيب عن جده عن النبي صلى الله عليه وسلم ,

لم يذكر أباه " . كذا قال , و لعلها رواية وقعت له , و إلا فقد رواه النسائي

عنه مثل رواية الجماعة عن الوليد , فقال عقبها : " أخبرنا محمود بن خالد قال :

حدثنا الوليد عن ابن جريج عن عمرو بن شعيب عن أبيه عن جده مثله سواء " .

و أما الدارقطني فأعله بعلة أخرى , فقال : " لم يسنده عن ابن جريج غير الوليد

بن مسلم , و غيره يرويه عن ابن جريج عن عمرو بن شعيب مرسلا عن النبي صلى الله

عليه وسلم " .

قلت : و ذا لا يضر فإن الوليد ثقة حافظ , و إنما العلة العنعنة كما بينا .

و للحديث شاهد من رواية عبد العزيز بن عمر بن عبد العزيز : حدثني بعض الوفد

الذين قدموا على أبي قال : قال رسول الله صلى الله عليه وسلم :

" أيما طبيب تطبب على قوم لا يعرف له تطبب قبل ذلك , فأعنت , فهو ضامن " .

قال عبد العزيز : أما إنه ليس بالعنت إنما هو قطع العروق و البط و الكي .

قلت : و إسناده حسن لولا أنه مرسل مع جهالة المرسل , لكن الحديث حسن بمجموع

الطريقين . و الله أعلم .

636 " أبايعك على أن تعبد الله و تقيم الصلاة و تؤتي الزكاة و تناصح المسلمين

و تفارق المشرك " .

قال الألباني في "السلسلة الصحيحة" 2 / 230 :

أخرجه النسائي ( 2 / 183 ) و البيهقي ( 9 / 13 ) و أحمد ( 4 / 365 ) من طريق

أبي وائل عن أبي نخيلة البجلي قال : قال # جرير # : " أتيت النبي صلى الله عليه

وسلم و هو يبايع فقلت : يا رسول الله ابسط يدك حتى أبايعك , و اشترط علي فأنت

أعلم , قال ... " فذكره .

قلت : و هذا إسناد صحيح , و أبو نخيلة بالخاء المعجمة , و قيل بالمهملة و به

جزم إبراهيم الحربي و قال : هو رجل صالح . و قد جزم غير واحد بصحبته كما بينه

الحافظ في " الإصابة " . و لهذا الحديث شاهد من حديث أعرابي , و يأتي بلفظ :

" إنكم إن شهدتم ... " . و الحديث أخرجه الطبراني أيضا في " المعجم الكبير "

( ج 1 ورقه 111 وجه 1 ) من طريق أبي وائل به . و قد رويت الجملة الأخيرة منه

من طريق أخرى عن جرير بلفظ : " أنا برىء من كل مسلم يقيم بين أظهر المشركين ,

قالوا : يا رسول الله : و لم ? قال : لا تراءى نارهما " .

أخرجه الترمذي ( 2 / 397 ) : حدثنا هناد : حدثنا أبو معاوية عن إسماعيل بن أبي

خالد عن قيس بن أبي حازم عن جرير بن عبد الله : أن رسول الله بعث سرية إلى خثعم

, فاعتصم ناس بالسجود , فأسرع فيهم القتل , فبلغ ذلك النبي صلى الله عليه وسلم

, فأمر لهم بنصف العقل و قال ... " فذكره .

ثم قال الترمذي : حدثنا هناد : حدثنا عبدة عن إسماعيل بن أبي خالد عن قيس بن

أبي حازم مثل حديث أبي معاوية و لم يذكر فيه عن جرير , و هذا أصح . و في الباب

عن سمرة , و أكثر أصحاب إسماعيل قالوا : عن إسماعيل عن قيس بن أبي حازم أن رسول

الله صلى الله عليه وسلم بعث سرية و لم يذكروا فيه عن جرير , و روى حماد بن

سلمه عن الحجاج بن أرطاة عن إسماعيل بن أبي خالد عن جرير مثل حديث أبي معاوية ,

و سمعت محمدا يقول : الصحيح حديث قيس عن النبي صلى الله عليه وسلم مرسل , و روى

سمرة بن جندب عن النبي صلى الله عليه وسلم قال : لا تساكنوا المشركين و لا

تجامعوهم , فمن ساكنهم أو جامعهم فهو مثلهم " .

قلت : إسناد الحديث الأول الموصول رجاله ثقات رجال مسلم , لكن أعله الترمذي

تبعا للبخاري و غيره بالإرسال , و لولا أن في أبي معاوية - و اسمه محمد بن خازم

بمعجمتين - شيئا من الضعف من قبل حفظه لقلت " إنه زاد الوصل , و الزيادة من

الثقة مقبولة , على أنه قد تابعه في وصله الحجاج بن أرطاة كما ذكر الترمذي و قد

وصله البيهقي ( 9 / 12 - 13 ) مختصرا بلفظ : " من أقام مع المشركين فقد برئت

منه الذمة " و يأتي , لكن الحجاج مدلس و قد عنعنه . ثم أن الحديث أورده الهيثمي

( 5 / 253 ) عن قيس بن أبي حازم عن خالد بن الوليد . أن رسول الله صلى الله

عليه وسلم بعث خالد بن الوليد إلى ناس من خثعم الحديث و قال : " رواه الطبراني

و رجاله ثقات " . ثم رأيت الحديث قد أخرجه الحافظ في " تخريج الكشاف " ( 4 / 55

رقم 457 ) فقال : رواه أبو داود و الترمذي و النسائي من حديث جابر .... وصله

أبو معاوية عن إسماعيل عن قيس عنه , و أرسله غيره من أصحاب إسماعيل كعبدة بن

سليمان و وكيع و هشيم و مروان , و تابعه حجاج بن أرطاة , عن إسماعيل موصولا و

حجاج ضعيف , و رجح البخاري و غيره المرسل , و خالف الجميع حفص بن غياث فرواه عن

إسماعيل عن قيس , عن خالد بن الوليد : خرجه الطبراني " .

و هو عند أبي داود في " الجهاد " و أخرجه الطبراني أيضا في " المعجم الكبير "

( ج 1 ورقة 109 وجه 1 ) مخطوط المكتبة الظاهرية ( رقم 282 حديث ) عن أبي معاوية

به . و في معناه حديث : " لا يقبل الله من مشرك بعد ما أسلم عملا أو يفارق

المشركين إلى المسلمين " . و قد ذكر في محله .

637 " ما تواد اثنان في الله عز وجل , أو في الإسلام , فيفرق بينهما إلا ذنب يحدثه

أحدهما " .

قال الألباني في "السلسلة الصحيحة" 2 / 232 :

أخرجه البخاري في " الأدب المفرد " ( 401 ) من طريق سنان بن سعد عن # أنس # أن

رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و إسناده حسن , رجاله ثقات رجال الشيخين , غير سنان ابن سعد , و يقال :

سعد بن سنان , قال الحافظ : " صدوق له أفراد " .

قلت : و هذا مما لم يتفرد به , فقد رواه جماعة عن غير أنس من الصحابة , فمنهم

عبد الله بن عمر أن النبي صلى الله عليه وسلم كان يقول : فذكره في حديث .

أخرجه أحمد ( 2 / 68 ) من طريق ابن لهيعة عن خالد بن أبي عمران عن نافع , عن

ابن عمر . و رجاله ثقات , إلا أن ابن لهيعة سيء الحفظ , فحديثه مما يستشهد به .

و منهم أبو هريرة عنه صلى الله عليه وسلم قال : فذكره . أخرجه أبو نعيم في

" الحلية " ( 5 / 202 ) عن إسحاق بن راهويه حدثنا كلثوم بن محمد بن أبي سدرة

حدثنا عطاء بن ميسرة عنه .

قلت : و هذا إسناد منقطع ضعيف , عطاء بن ميسرة هو ابن أبي مسلم الخراساني و لم

يسمع من أحد من الصحابة . و كلثوم هذا قال أبو حاتم : يتكلمون فيه . و منهم رجل

من بني سليط قال : " أتيت النبي صلى الله عليه وسلم ... " فذكر حديثا فيه هذا .

يرويه علي بن زيد عن الحسن حدثني رجل من بني سليط . أخرجه أحمد ( 5 / 71 ) .

و هذا إسناد لا بأس به في الشواهد , و حسنه الهيثمي ( 10 / 275 ) , رجاله ثقات

غير علي بن زيد و هو ابن جدعان و هو ضعيف الحفظ .

و بالجملة فالحديث بمجموع هذه الطرق صحيح . و بالله التوفيق .

638 " أقيلوا ذوي الهيئات عثراتهم إلا الحدود " .

قال الألباني في "السلسلة الصحيحة" 2 / 234 :

أخرجه أبو داود ( 4375 ) و الطحاوي في " مشكل الآثار " ( 3 / 129 ) و أحمد

( 6 / 181 ) و أبو نعيم في " الحلية " ( 9 / 43 ) و ابن عدي في " الكامل "

( 306 / 1 ) و الحافظ ابن المظفر في " الفوائد المنتقاة " ( 2 / 214 / 2 )

و الضياء المقدسي في " المنتقى من مسموعاته بمرو " ( ق 48 / 1 ) و كذا البيهقي

( 8 / 334 ) من طرق عن عبد الملك بن زيد عن محمد بن أبي بكر عن أبيه عن عمرة عن

# عائشة # أن رسول الله صلى الله عليه وسلم قال : فذكره . أورده ابن عدي في

ترجمة عبد الملك هذا مع حديث آخر له , و قال : " و هذان الحديثان منكران بهذا

الإسناد , لم يروهما غير عبد الملك ابن زيد " .

قلت : قد وثقه ابن حبان , و قال النسائي : ليس به بأس , و قال ابن الجنيد :

ضعيف الحديث . فمثله حسن الحديث , و هو ما يعطيه قول النسائي المذكور , و قد

اعتمده الحافظ في " التقريب " . و مثله يحتج بحديثه في مرتبة الحسن , إلا أن

يتبين خطؤه , و هذا غير موجود في هذا الحديث , و كأنه لذلك قوى الطحاوي حديثه

هذا , بل قد جاء ما يؤيد حفظه إياه سندا و متنا , فقد تابعه أبو بكر بن نافع

العمري عن محمد بن أبي بكر بن محمد بن عمرو بن حزم عن عمرة به . أخرجه البخاري

في " الأدب المفرد " ( 465 ) و الطحاوي , و ابن حبان في " صحيحه " ( 1520 )

و كذا أبو يعلى في " مسنده " ( 237 / 2 ) و أبو بكر الشافعي في " الفوائد "

( 73 / 255 / 1 ) و ابن المظفر في " الفوائد " و البيهقي كلهم من طرق عن العمري

به لم يذكروا في إسناده " عن أبيه " غير ابن المظفر في إحدى روايتيه .

لكن أبو بكر هذا - و هو مولى زيد بن الخطاب كما وقع صريحا في " فوائد الشافعي "

و رواية للطحاوي - قال ابن معين : ليس بشيء . و قال أبو داود : لم يكن عنده إلا

حديث واحد . ثم ذكر هذا . و قال الحاكم أبو أحمد : ليس بالقوي عندهم . و قال

الحافظ في " التقريب " : " ضعيف " . و تابعه أيضا عبد الرحمن بن محمد بن أبي

بكر بن حمد بن عمرو ابن حزم عن أبيه عن عمرة به . دون قوله " إلا الحدود " .

أخرجه الطحاوي ( 3 / 128 ) و العقيلي في " الضعفاء " ( ص 236 ) و قال : " و قد

روي بغير هذا الإسناد , و فيه أيضا لين و ليس فيه شيء ثابت " . أورده في ترجمة

عبد الرحمن هذا , و روى عن البخاري أنه قال : " روى عنه الواقدي عجائب " .

قلت : الواقدي متهم , فلا يغمز في شيخه بما روى من العجائب عنه , و الأصل براءة

الذمة , فلا ينقل عنها إلا بحجة , و كأنه لذلك قال الحافظ فيه : " مقبول " .

يعني عند المتابعة , و قد توبع كما عرفت فيكون حديثه مقبولا . و قد توبع أيضا

مع شيء من المخالفة لا تضر إن شاء الله تعالى . فقال الخلال في " الأمر

بالمعروف " ( ق 5 / 2 ) : أنبأنا أحمد بن الفرج أبو عتبة الحمصي قال : حدثنا

ابن أبي فديك حدثنا ابن أبي ذئب عن محمد بن أبي بكر عن أبيه عن جده عن عمر

مرفوعا به . و هذا إسناد رجاله كلهم ثقات , رجال الشيخين , غير أحمد بن الفرج ,

فهو ضعيف من قبل حفظه , غير متهم في صدقه , قال ابن عدي : " لا يحتج به , هو

وسط " . و قال ابن أبي حاتم : " محله الصدق " .

قلت : فمثله يستشهد به و لا يحتج به , خصوصا فيما خالف فيه الثقات كقوله في هذا

الإسناد : " عن أبيه عن جده عن عمر " فهو من أخطائه , لا ممن فوقه , فإنهم ثقات

و الصواب : " عن أبيه عن عمرة عن عائشة " كما تقدم في رواية الجماعة .

و على كل حال فاتفاق هؤلاء الأربعة على رواية هذا الحديث عن محمد بن أبي بكر

دليل قاطع على أن له أصلا عنه لأنه يبعد عادة تواطؤهم على الخطأ , فإذا اختلفوا

عليه , فالعبرة بما عليه رواية الجماعة و قد عرفتها . و قد تابعهم عبد العزيز

بن عبد الله بن عبيد الله بن عمر بن الخطاب . عند الطحاوي ( 3 / 129 ) .

و عبد العزيز هذا ثقة , و كذلك من دونه , فهو إسناد صحيح .

و قد وجدت له طريقا أخرى عن عائشة رضي الله عنها , فقال الطبراني في " المعجم

الأوسط " ( 1 / 185 / 1 ) : أنبأنا محمد بن عبد الله الحضرمي : أنبأنا إسحاق بن

زيد الخطابي أنبأنا محمد بن سليمان بن ( أبي ) داود أنبأنا المثنى أبو حاتم

العطار : أنبأنا عبيد الله بن عيزار عن القاسم بن محمد عنها أن النبي صلى الله

عليه وسلم قال : فذكره دون الزيادة . و قال : " لم يروه عن عبيد الله إلا

المثنى , و لا عنه إلا محمد , و ريحان بن سعيد " .

قلت : و هذا إسناد ضعيف المثنى هذا و هو ابن بكر البصري قال العقيلي ( ص 429 )

: " لا يتابع على حديثه " . و قال الدارقطني : " متروك " . و عبيد الله بن

عيزار ثقة كما في " الجرح و التعديل " ( 2 / 2 / 330 ) . و سائر الرواة ثقات

معروفون , غير إسحاق بن زيد الخطابي ترجمه ابن أبي حاتم في " الجرح " ,

و السمعاني في " الأنساب " , و لم يذكرا فيه جرحا و لا تعديلا و لعله في

" الثقات " لابن حبان . و له شاهد من حديث عبد الله بن مسعود . قال : قال رسول

الله صلى الله عليه وسلم فذكره بلفظ الترجمة إلا أنه قال : " زلاتهم " دون

الحدود . أخرجه الطبراني في " الأوسط " و عنه أبو نعيم في " تاريخ أصبهان " ( 2

/ 234 ) و الخطيب في " تاريخه " ( 10 / 85 - 86 ) من طريقين عن عبد الله بن

محمد بن يزيد الرفاعي حدثني أبي أنبأنا أبو بكر بن عياش عن عاصم عن زر عنه .

و قال الطبراني : " لا يروى عن ابن مسعود إلا بهذا الإسناد , تفرد به عبد الله

ابن يزيد " .

قلت : و هو ثقة كما قال الخطيب و كناه بأبي محمد الحنفي المروزي و في ترجمته

أورد الحديث . و ذكر أنه مات سنة ( 275 ) . و سائر رواته موثوقون , حديثهم حسن

غير محمد بن يزيد الرفاعي , فقد اختلفوا فيه , و قال الحافظ في " التقريب " :

" ليس بالقوي " .

قلت : فمثله لا أقل من أن يكون حسن الحديث لغيره , فالحديث شاهد حسن لحديث

عائشة . و الله أعلم . و قال الهيثمي في " المجمع " ( 6 / 282 ) : " رواه

الطبراني عن محمد بن عاصم عن عبد الله بن محمد بن يزيد الرفاعي , و لم أعرفهما

, و بقية رجاله رجال الصحيح " .

قلت : عبد الله قد عرفنا أنه ثقة . و أما محمد بن عاصم , فهو متابع من محمد بن

مخلد و هو ثقة , فجهالته لا تضر . و عاصم و هو ابن بهدلة لم يحتج به الشيخان .

و له طريق أخرى يرويه إبراهيم بن حماد الأزدي حدثنا عبد الرحمن ابن حماد البصري

قال : حدثنا الأعمش , عن أبي وائل , عن عبد الله مرفوعا بلفظ : " تجافوا عن ذنب

السخي , فإن الله آخذ بيده كلما عثر " . أخرجه أبو نعيم في " الحلية " ( 4 /

108 ) و قال : " غريب " .

قلت و إبراهيم بن حماد الأزدي الظاهر أنه الزهري الضرير ضعفه الدارقطني . ثم

رواه ( 5 / 58 - 59 ) من طريق الطبراني عن بشر بن عبيد الله الدارسي قال :

حدثنا محمد بن حميد العتكي , عن الأعمش , عن إبراهيم عن علقمة . عن عبد الله

بلفظ : " تجاوزوا .... " . و بشر هذا قال ابن عدي : بين الضعف جدا . و له شاهد

آخر من حديث ابن عمر مرفوعا بلفظ : " تجاوزا في عقوبة ذوي الهيئات " . أخرجه

ابن الأعرابي في " معجمه " ( ق 33 / 1 ) : أنبأنا تمتام ( محمد بن غالب )

أنبأنا عبد الصمد بن النعمان أنبأنا عبد العزيز بن أبي سلمة , عن عبد الله بن

دينار عنه . و أخرجه السهمي في " تاريخ جرجان " ( 122 ) من هذا الوجه .

قلت : و هذا إسناد جيد عبد العزيز و هو الماجشون و ابن دينار ثقتان من رجال

الشيخين , و عبد الصمد بن النعمان قال الذهبي : " وثقه يحيى بن معين و غيره

و قال الدارقطني و النسائي : ليس بالقوي " و وثقه ابن حبان أيضا و العجلي , كما

في " اللسان " , فهو حسن الحديث على أقل الأحوال .

و تمتام ثقة مأمون كما قال الدارقطني . فثبت هذا الإسناد . و الحمد لله .

و روى الطحاوي ( 3 / 130 ) عن محمد بن عبد العزيز بن عبد الله ابن عمر , عن

أبيه , عن جده قال : قال رسول الله صلى الله عليه وسلم : " تجافوا عن عقوبة ذوي

المروءة , و هم ذوو الصلاح " . لكن محمد هذا , قال الذهبي في " الضعفاء " :

" ضعفوه " . و للشطر الأول منه , شاهد من حديث زيد بن ثابت مرفوعا و زاد :

" إلا في حد من حدود الله تعالى " .

لكن إسناده ضعيف جدا كما بينته في " ترتيب المعجم الصغير " رقم ( 314 ) . و وقع

في " الجامع الصغير " و " الفتح الكبير " مرموزا له بـ ( طس ) أي الطبراني في

" المعجم الأوسط " , و هو وهم , فإن الهيثمي لم يعزه إلا إلى " الصغير "

و قال : " و فيه محمد بن كثير بن مروان الفهري و هو ضعيف " .

قلت : بل هو ضعيف جدا كما بينته هناك . و له شاهد عن الحسن البصري مرسلا .

أخرجه ابن المرزبان في " كتاب المروءة " ( 1 / 2 ) عن علي بن محمد القرشي ,

حدثنا علي بن سليمان عن الفضل بن روح عنه . و هذا إسناد مظلم , من دون الحسن لم

أعرفهم . و القرشي يحتمل أن يكون أبا الحسن المدائني الأخباري صاحب التصانيف ,

و فيه كلام . ثم رواه من طريق إبراهيم بن الفضل عن جعفر بن محمد عليه السلام

مرفوعا بلفظ : " تجاوزوا لذي المروءة عن عثراتهم , فوالذي نفسي بيده إن أحدهم

ليعثر و إن يده لفي يد الله عز وجل " . و هذا ضعيف جدا , فإنه مع إعضاله فيه

إبراهيم بن الفضل متروك . و فيما تقدم من الطرق و الشواهد كفاية . و الله أعلم

. و أما ما روى عبد العزيز بن عبد الله أبو عمر الرملي , حدثنا ذو النون ابن

إبراهيم الزاهد المصري حدثنا فضيل بن عياض الزاهد حدثنا ليث عن مجاهد , عن ابن

عباس مرفوعا بلفظ : " تجاوزوا عن ذنب السخي , و زلة العالم , و سطوة السلطان

العادل فإن الله تعالى آخذ بأيديهم كلما عثر عاثر منهم " . أخرجه الخطيب في

" التاريخ " ( 14 / 98 ) .

قلت : فهذا ضعيف لا يصح ليث و هو ابن أبي سليم كان اختلط . و ذو النون ضعفه

الدارقطني و الجوزقاني . و أبو عمر الرملي لم أعرفه . و تابعه أحمد بن صليح

الفيومي حدثنا أبو الفيض ذو النون به مختصرا دون ذكر زلة العالم و سطوة السلطان

العادل . أخرجه أبو نعيم ( 10 / 4 ) ثم أخرجه من طريق محمد بن عقبة المكي عن

فضيل بن عياض مثله .

( فائدة ) روى البيهقي عن الشافعي رحمه الله أنه قال : " و ذوو الهيئات الذين

يقالون عثراتهم : الذين ليسوا يعرفون بالشر , فيزل أحدهم الزلة " .

639 " كان لا يقنت إلا إذا دعا لقوم , أو دعا على قوم " .

قال الألباني في "السلسلة الصحيحة" 2 / 242 :

أخرجه ابن خزيمة في " صحيحه " رقم ( 620 ) : أنبأنا محمد بن محمد بن مرزوق

الباهلي حدثنا محمد بن عبد الله الأنصاري حدثنا سعيد بن أبي عروبة عن قتادة ,

عن # أنس # مرفوعا .

قلت : و هذا إسناد جيد و هو على شرط مسلم و في ابن مرزوق كلام لا يسقط حديثه عن

مرتبة الاحتجاج به , لاسيما و للحديث شاهد من حديث أبي هريرة . " أن النبي صلى

الله عليه وسلم كان لا يقنت إلا أن يدعو لأحد , أو يدعو على أحد " . أخرجه ابن

خزيمة أيضا من طريق أبي داود : حدثنا إبراهيم بن سعد عن الزهري عن سعيد و أبي

سلمة عنه . و هذا إسناد صحيح على شرط مسلم .

640 " أيما ضيف نزل بقوم , فأصبح الضيف محروما , فله أن يأخذ بقدر قراه , و لا حرج

عليه " .

قال الألباني في "السلسلة الصحيحة" 2 / 242 :

أخرجه الطحاوي في " مشكل الآثار " ( 4 / 40 ) و أحمد ( 2 / 380 ) من طريق

معاوية بن صالح عن أبي طلحة , عن # أبي هريرة # أن النبي صلى الله عليه وسلم

قال : فذكره .

قلت : و هذا إسناد صحيح , رجاله ثقات رجال مسلم غير أبي طلحة و اسمه نعيم بن

زياد , و هو ثقة .

641 " كان لا ينام حتى يقرأ الزمر و بني إسرائيل " .

قال الألباني في "السلسلة الصحيحة" 2 / 243 :

أخرجه الترمذي ( 4 / 232 - تحفة ) و ابن خزيمة في " صحيحه " ( 1 / 126 / 2 )

و ابن نصر في " قيام الليل " ( ص 69 ) و الحاكم ( 2 / 434 ) و أحمد ( 6 / 68 /

122 ) من طرق عن حماد بن زيد عن أبي لبابة قال : قالت # عائشة # : فذكره مرفوعا

. قلت : و هذا إسناد جيد سكت عليه الحاكم و الذهبي و رجاله ثقات و قال الترمذي

: " أخبرني محمد بن إسماعيل ( يعني البخاري ) قال : أبو لبابة هذا اسمه مروان

مولى عبد الرحمن بن زياد , و سمع من عائشة , سمع منه حماد ابن زيد " .

قلت : و قال ابن معين : " ثقة " . و ذكره ابن حبان في " الثقات " و لم يعرفه

ابن خزيمة فقال مترجما عن الحديث : " باب استحباب قراءة بني إسرائيل ... إن كان

أبو لبابة هذا يجوز الاحتجاج بخبره , فإني لا أعرفه بعدالة و لا بحرج " .

قلت : قد عرفه البخاري و من وثقه , و من عرف حجة على من لم يعرف .

642 " من قام بعشر آيات لم يكتب من الغافلين و من قام بمائة آية كتب من القانتين و

من قرأ بألف آية كتب من المقنطرين " .

قال الألباني في "السلسلة الصحيحة" 2 / 244 :

أخرجه أبو داود ( 1 / 221 - التازية ) و ابن خزيمة في " صحيحه " ( 1 / 125 )

و ابن حبان ( 662 ) و ابن السني ( 697 ) عن أبي سوية أنه سمع ابن حجيرة يخبر عن

# عبد الله بن عمرو بن العاص # عن رسول الله صلى الله عليه وسلم أنه قال :

فذكره . و قال : " إن صح الخبر فإني لا أعرف أبا سوية بعدالة و لا جرح " .

قلت : هو صدوق كما في " التقريب " و اسمه عبيد بن سوية , و قال ابن يونس و ابن

ماكولا : " كان فاضلا " . و ذكره ابن حبان في " الثقات " و روى عنه جماعة .

و ابن حجيرة اسمه عبد الرحمن , ثقة من رجال مسلم . فالإسناد جيد . و له شاهد عن

ابن عمر قال : فذكره مثله , إلا أنه قال في الجملة الأخيرة : " و من قرأ بمائتي

آية كتب من الفائزين " . أخرجه الدارمي ( 2 / 465 ) من طريق أبي إسحاق عن

المغيرة بن عبد الله الجدلي عنه . و رجاله ثقات غير المغيرة بن عبد الله الجدلي

, فلم أعرفه , و في طبقته المغيرة بن عبد الله اليشكري الكوفي , روى عنه جماعة

منهم أبو إسحاق السبيعي فلعله هذا .

و هذه الجملة و إن كانت موقوفة فلها حكم المرفوع . و الله أعلم .

و قد روي الحديث عن أبي هريرة مرفوعا بالجملة الأولى منه بلفظ : " من قرأ عشر

آيات في ليلة لم يكتب من الغافلين " . رواه الحاكم ( 1 / 555 ) : أخبرنا عبد

الرحمن بن حمدان الجلاب - بهمدان - حدثنا محمد بن إبراهيم بن كثير الصوري حدثنا

موسى بن إسماعيل عن حماد بن سلمة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة

مرفوعا به . و رواه ابن السني في " عمل اليوم و الليلة " ( 696 ) : حدثني محمد

بن حفص البعلبكي حدثنا محمد بن إبراهيم الصوري حدثنا مؤمل بن إسماعيل حدثنا

حماد بن سلمة به . و قال الحاكم : " صحيح على شرط مسلم " . و وافقه الذهبي .

و أقول : هو كما قالا , إن صح السند به إلى ابن إسماعيل و كان هو موسى , لا

مؤمل , و في كل من الأمرين نظر !

أما الأول , فإن مدار السند - كما رأيت - على محمد بن إبراهيم بن كثير الصوري ,

و قد أورده الذهبي في " الميزان " و كناه أبا الحسن و قال : " روى عن الفريابي

و مؤمل بن إسماعيل , روى عن رواد بن الجراح خبرا باطلا أو منكرا في ذكر المهدي

, و كان غاليا في التشيع " . و أما ابن حبان فذكره في " الثقات " . و ترجم له

ابن عساكر في " تاريخ دمشق " ( 14 / 381 / 2 ) و لم يذكر فيه جرحا و لا تعديلا

, فهو في عداد المجهولين إن لم يكن من المجروحين !

و أما الآخر , فلا تطمئن النفس إلى أن ابن إسماعيل هو موسى و ذلك لأمرين :

أولا : أن كتاب الحاكم فيه كثير من التصحيفات في رجال كتابه كما هو معروف عند

الخبيرين به , فخلافه مرجوح عند التعارض , كما هو الواقع هنا , ففي رواية ابن

السني أنه مؤمل بن إسماعيل , لا موسى بن إسماعيل .

ثانيا : أنهم لم يذكروا في شيوخ الصوري هذا موسى بن إسماعيل بل مؤمل بن إسماعيل

, كما رأيت في كلام الذهبي و مثله في " لسان العسقلاني " .

و مما سبق يتبين أن السند ليس على شرط مسلم , لأن مؤمل بن إسماعيل ليس من رجاله

و لا هو صحيح , لأن مؤملا سيىء الحفظ كما في " التقريب " , و أيضا فقد عرفت حال

الصوري .

و قد روي الحديث من طريق أخرى عن أبي هريرة بلفظ : " من صلى في ليلة بمائة آية

لم يكتب من الغافلين , و من صلى في ليلة بمائتي آية فإنه يكتب من القانتين

المخلصين " . أخرجه الحاكم ( 1 / 308 - 309 ) عن سعد بن عبد الحميد بن جعفر

حدثنا عبد الرحمن بن أبي الزناد عن موسى بن عقبة عن عبيد الله بن سلمان عن أبيه

أبي عبد الله سلمان الأغر عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم

: فذكره . و قال : " صحيح على شرط مسلم " ! و وافقه الذهبي ?

و أقول : و قد وهما , فإن ابن أبي الزناد لم يحتج به مسلم , و إنما روى له شيئا

في المقدمة , ثم هو إلى ذلك فيه ضعف قال الحافظ : " صدوق تغير حفظه لما قدم

بغداد , و كان فقيها " . و الراوي عنه سعد , لم يخرج له مسلم أصلا , و فيه ضعف

أيضا , أورده الذهبي نفسه في " الضعفاء " و قال : " قال ابن حبان : كان ممن فحش

خطؤه , و قال ابن معين : لا بأس به " . و قال الحافظ : " صدوق , له أغاليط " .

قلت : فمثل هذا الإسناد مما لا يطمئن القلب لثبوته , لاسيما و المحفوظ في

الحديث " عشر آيات " بدل " مائة " كما سبق . و الله أعلم .

643 " من قرأ في ليلة مائة آية لم يكتب من الغافلين , أو كتب من القانتين " .

قال الألباني في "السلسلة الصحيحة" 2 / 247 :

أخرجه ابن نصر في " قيام الليل " ( ص 66 ) و ابن خزيمة في " صحيحه "

( 1 / 124 / 2 ) كلاهما بإسناد واحد , فقال : حدثنا أحمد بن سعيد الدارمي حدثنا

علي بن الحسن بن شقيق أخبرنا أبو حمزة ( السكري ) عن الأعمش عن أبي صالح عن

# أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم . و هذا إسناد صحيح على

شرط الشيخين . و قوله : " أو كتب من القانتين " . شك من بعض رواته , و هو مما

لا ينبغي الشك فيه عندي و ذلك لأمرين : الأول : أن قوله : " لم يكتب من

الغافلين " , قد ثبت فيمن قام بعشر آيات , كما تقدم في الحديث الآنف الذكر .

و الآخر : أن قوله " كتب من القانتين " , ثبت فيمن قام بمائة آية .

فقد روى عبد الله بن زياد عن محمد بن كعب القرظي عن ابن عمر رضي الله عنهما عن

رسول الله صلى الله عليه وسلم قال : " من قرأ عشر آيات في ليلة لم يكتب من

الغافلين , و من قرأ مائة آية كتب من القانتين " . أخرجه الحاكم ( 1 / 555 -

556 ) شاهدا , و قال الذهبي : " قلت : إسناده واه " .

و أقول عبد الله هذا الظاهر أنه ابن سمعان المخزومي المدني و هو متهم .

و لكن قد جاء معناه في أحاديث أخرى , فشطره الأول ثبت من حديث ابن عمرو كما

تقدم , و شطره الآخر ثبت نحوه من حديث تميم الداري و هو الآتي بعده , بل صح ذلك

من طريق أخرى عن أبي حمزة , كما يأتي برقم ( 757 ) .

644 " من قرأ بمائة آية في ليلة كتب له قنوت ليلة " .

قال الألباني في "السلسلة الصحيحة" 2 / 248 :

أخرجه الدارمي ( 2 / 464 ) : حدثنا يحيى بن بسطام , حدثنا يحيى ابن حمزة حدثني

زيد بن واقد , عن سليمان بن موسى عن كثير بن مرة عن # تميم الداري # أن رسول

الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد حسن , رجاله ثقات معروفون غير يحيى بن بسطام , قال ابن أبي

حاتم ( 4 / 2 / 132 ) : " سألت أبي عنه ? فقال : شيخ صدوق , ما بحديثه بأس ,

قدري , أدخله البخاري في " كتاب الضعفاء " , فيحول من هناك " . ثم رأيته في

" المسند " ( 4 / 103 ) من طريق الهيثم بن حميد عن زيد بن واقد به , فصح الحديث

و الحمد لله .

645 " اقرءوا المعوذات في دبر كل صلاة " .

قال الألباني في "السلسلة الصحيحة" 2 / 249 :

أخرجه النسائي ( 1 / 196 ) و ابن خزيمة في " صحيحه " ( 755 ) عن ليث عن حنين

بن أبي حكيم عن علي بن رباح عن # عقبة # قال : قال لي رسول الله صلى الله عليه

وسلم .

قلت : و هذا إسناد جيد , رجاله ثقات رجال مسلم غير حنين ابن أبي حكيم , فهو

صدوق .

646 " نعمت السورتان يقرأ بهما في ركعتين قبل الفجر *( قل هو الله أحد )* و *( قل

يا أيها الكافرون )* " .

قال الألباني في "السلسلة الصحيحة" 2 / 249 :

أخرجه ابن خزيمة في " صحيحه " ( 1 / 121 / 2 ) : حدثنا بندار , أنبأنا إسحاق بن

يوسف الأزرق , حدثنا الجريري , عن عبد الله بن شفيق عن # عائشة # قالت :

" كان رسول الله صلى الله عليه وسلم يصلي أربعا قبل الظهر , و ركعتين قبل العصر

لا يدعهما , قالت : و كان يقول .... " . فذكره . و أخرجه ابن حبان ( 610 ) من

طريق يزيد بن هارون عن سعيد الجريري به , دون قوله في أوله : " كان .... " .

قلت : و هذا إسناد جيد رجاله ثقات رجال مسلم , غير أن الجريري كان اختلط قليلا

قبل موته بثلاث سنوات .

647 " إن بين يدي الساعة تسليم الخاصة و فشو التجارة , حتى تعين المرأة زوجها على

التجارة و قطع الأرحام و شهادة الزور و كتمان شهادة الحق و ظهور القلم " .

قال الألباني في "السلسلة الصحيحة" 2 / 250 :

أخرجه أحمد ( 1 / 407 - 408 ) : حدثنا أبو أحمد الزبيري , حدثنا بشير ابن سلمان

عن سيار , عن طارق بن شهاب قال : " كنا عند # عبد الله # جلوسا , فجاء رجل فقال

: قد أقيمت الصلاة , فقام , و قمنا معه , فلما دخلنا المسجد , رأينا الناس

ركوعا في مقدم المسجد , فكبر , و ركع , و ركعنا , ثم مشينا , و صنعنا مثل الذي

صنع , فمر رجل يسرع فقال : عليك السلام يا أبا عبد الرحمن , فقال : صدق الله ,

و رسوله , فلما صلينا و رجعنا , دخل إلى أهله , جلسنا , فقال بعضنا لبعض : أما

سمعتم رده على الرجل : صدق الله , و بلغت رسله , أيكم يسأله ? فقال طارق : أنا

أسأله , فسأله حين خرج , فذكر عن النبي صلى الله عليه وسلم , فذكره .

قلت : و هذا إسناد صحيح على شرط مسلم . ثم قال أحمد ( 1 / 419 - 420 ) : حدثنا

يحيى بن آدم أنبأنا بشير أبو إسماعيل به دون قوله : " و شهادة الزور ..... " ,

و دون قصة الركوع و المشي . و إسناده صحيح أيضا .

و خالفهما أبو نعيم حدثنا بشير بن سلمان به مثل رواية الزبيري , إلا أنه لم

يذكر : " و قطع الأرحام .... " . و قال بدلها : " و حتى يخرج الرجل بماله إلى

أطراف الأرض فيرجع فيقول : لم أربح شيئا " . أخرجه الحاكم ( 4 / 445 - 446 ) من

طريق السري بن خزيمة , حدثنا أبو نعيم . و سكت عليه هو و الذهبي . و أبو نعيم

ثقة حجة و هو الفضل بن دكين . لكن الراوي عنه السري بن خزيمة لم أجد له ترجمة .

و قد وجدت لآخر الحديث شاهدا من حديث عمرو بن تغلب : سمعت رسول الله صلى الله

عليه وسلم يقول : " .... و إن من أشراط الساعة أن يكثر التجار , و يظهر القلم "

. أخرجه الطيالسي في " مسنده " ( 1171 ) : حدثنا ابن فضالة عن الحسن قال : قال

عمرو بن تغلب به . و من طريق الطيالسي أخرجه ابن منده في " المعرفة " ( 2 / 59

/ 2 ) .

قلت : و ابن فضالة - و اسمه مبارك - صدوق , و لكنه يدلس , و كذلك الحسن و هو

البصري , لكن هذا قد صرح بالتحديث عن عمرو في " مسند أحمد " ( 5 / 69 ) و قد

أخرج الطرف الأول من الحديث .

648 " إن من أشراط الساعة إذا كانت التحية على المعرفة . و في رواية : أن يسلم

الرجل على الرجل لا يسلم عليه إلا للمعرفة " .

قال الألباني في "السلسلة الصحيحة" 2 / 252 :

أخرجه أحمد ( 1 / 387 ) و الطبراني في " المعجم الكبير " ( 3 / 36 / 2 ) من

طريق مجالد عن عامر , عن الأسود بن يزيد قال : " أقيمت الصلاة في المسجد ,

فجئنا نمشي مع # عبد الله بن مسعود # فلما ركع الناس , ركع عبد الله و ركعنا

معه و نحن نمشي , فمر رجل بين يديه , فقال : السلام عليك يا أبا عبد الرحمن ,

فقال عبد الله و هو راكع : صدق الله و رسوله , فلما انصرف سأله بعض القوم لم

قلت : حين سلم عليك الرجل : صدق الله و رسوله ? قال : إني سمعت رسول الله صلى

الله عليه وسلم يقول " فذكره بالرواية الأولى .

قلت : و رجاله ثقات كلهم غير مجالد , و هو ابن سعيد و ليس بالقوي , لكن يقويه

الرواية الأخرى , فقد روى شريك , عن عياش العامري عن الأسود بن هلال , عن بن

مسعود قال : قال رسول الله صلى الله عليه وسلم فذكره بالرواية الأخرى .

أخرجه أحمد ( 1 / 405 - 406 ) . و هذا إسناد جيد في الشواهد و المتابعات ,

رجاله كلاهم ثقات غير شريك و هو ابن عبد الله القاضي , فإنه سيء الحفظ , لكن

مجيء الحديث من الطريق السابقة يجعلنا نطمئن لثبوته , و أنه قد حفظه .

و يزيده قوة أن له طريقا ثالثة عن ابن مسعود مرفوعا بمعناه . و قد خرجته قبيل

هذا .

649 " إن من أشراط الساعة أن يمر الرجل في المسجد لا يصلي فيه ركعتين " .

قال الألباني في "السلسلة الصحيحة" 2 / 253 :

أخرجه ابن خزيمة في " صحيحه " و غيره من حديث # عبد الله بن مسعود # مرفوعا .

و في إسناده ضعف بينته في الكتاب الآخر ( 1530 ) .

لكن الحديث له طريق أخرى عن ابن مسعود يتقوى بها , لأنه لا علة فيه سوى الجهالة

كما بينته هناك ( 1531 ) . و له شاهد مرسل يرويه شريك عن العباس بن ذريح عن

عامر رفعه . أخرجه البغوي في " حديث علي بن الجعد " ( 10 / 107 / 1 ) .

و هذا إسناد لا بأس به في الشواهد , رجاله ثقات غير شريك و هو ابن عبد الله

القاضي , فإنه سيء الحفظ , لكنه ثقة في نفسه , غير متهم في صدقه , فحديثه صحيح

إذا توبع عليه . و الله أعلم .

650 " ثلاثة لا يقبل منهم صلاة و لا تصعد إلى السماء و لا تجاوز رءوسهم : رجل أم

قوما و هم له كارهون , و رجل صلى على جنازة و لم يؤمر , و امرأة دعاها زوجها من

الليل فأبت عليه " .

قال الألباني في "السلسلة الصحيحة" 2 / 254 :

أخرجه ابن خزيمة في " صحيحه " ( 161 / 1 ) من طريق # عطاء بن دينار الهذلي #

أن رسول الله صلى الله عليه وسلم قال ... فذكره . و من طريق عمرو بن الوليد عن

أنس بن مالك يرفعه . يعني مثل هذا . و قال : " أمليت الخبر الأول , و هو مرسل ,

لأن حديث أنس الذي بعده مثله , لولا هذا لما كنت أخرج الخبر المرسل في هذا

الكتاب " .

قلت : الخبر الأول رجاله ثقات , لكنه معضل , لأن عطاء بن دينار الهذلي لم يلق

أحدا من الصحابة , و إنما يروي عن التابعين . و الخبر الآخر رجاله ثقات أيضا

و هو موصول , إلا أن عمرو بن الوليد قال الذهبي : " ما روى عنه سوى يزيد بن أبي

حبيب " . لكن يبدو من ترجمته أنه كان فاضلا معروفا , فقال ابن يونس : كان من

أهل الفضل و الفقه . و ذكره يعقوب بن سفيان في " ثقات أهل مصر " . و كذلك ذكره

ابن حبان في " الثقات " . و قضية إخراج ابن خزيمة لحديثه في " الصحيح " أنه ثقة

عنده و هذا هو الذي ترجح لي , فالحديث جيد . و الله أعلم .

651 " الخير عادة و الشر لجاجة و من يرد الله به خيرا يفقهه في الدين " .

قال الألباني في "السلسلة الصحيحة" 2 / 255 :

أخرجه ابن ماجه ( 1 / 95 - 96 ) : حدثنا هشام بن عمار حدثنا الوليد بن مسلم :

حدثنا مروان بن جناح عن يونس بن ميسرة بن حلبس أنه حدثه قال : سمعت # معاوية بن

أبي سفيان # يحدث عن رسول الله صلى الله عليه وسلم أنه قال : فذكره .

و هذا إسناد حسن , رجاله ثقات , غير مروان بن جناح , و هو " لا بأس به " كما في

التقريب تبعا للدارقطني . و رواه ابن حبان في " صحيحه " من طريق هشام بن عمار

بإسناده و متنه سواء كما في " موارد الظمآن " ( 82 ) , و كذلك أخرجه ابن عدي في

" الكامل " ( 135 / 2 ) في ترجمة روح بن جناح و هو أخو مروان بن جناح , لكن وقع

عنده " روح بن جناح " مكان " مروان بن جناح " فلا أدري أهو سهو من الرواة , أم

أن الوليد بن مسلم رواه عن الأخوين معا , و عنه هشام , فكان يرويه عن هذا تارة

و عن هذا تارة . و الله أعلم . و رواه الضياء في " موافقات هشام بن عمار " ( 58

/ 2 ) . و أخرجه القضاعي في " مسند الشهاب " ( 3 / 1 ) من طريق عمرو بن عثمان

قال : أنبأنا الوليد بن مسلم عن مروان بن جناح به . و أخرجه عبد الغني المقدسي

في " العلم " ( 5 / 2 ) , و أخرجه أبو نعيم في " أخبار أصبهان " ( 1 / 345 ) من

طريق أخرى عن الوليد به دون الفقرة الثانية منه .

652 " نهى عن أن تكلم النساء ( يعني في بيوتهن ) إلا بإذن أزواجهن " .

قال الألباني في "السلسلة الصحيحة" 2 / 256 :

أخرجه الخرائطي في " مكارم الأخلاق " ( 8 / 230 / 2 ) عن قيس بن الربيع عن ابن

أبي ليلى عن الحكم عن أبي جعفر مولى بني هاشم عن # علي بن أبي طالب # رضي الله

عنه قال : فذكره مرفوعا .

قلت : و هذا إسناد ضعيف , من أجل قيس و شيخه , فإنهما ضعيفان من قبل الحفظ .

لكن ذكر له الخرائطي شاهدا عن تميم بن سلمة قال : " أقبل عمرو بن العاص إلى بيت

علي بن أبي طالب في حاجة , فلم يجد عليا , فرجع ثم عاد فلم يجده , مرتين أو

ثلاثا , فجاء علي فقال له : أما استطعت إذ كانت حاجتك إليها أن تدخل ? قال :

" نهينا أن ندخل عليهن إلا بإذن أزواجهن " .

قلت : و إسناده صحيح . و قد عزاه السيوطي في " الجامع " للطبراني في " الكبير "

من حديث عمرو بلفظ الترجمة . و قال المناوي : " رمز المصنف لحسن , و عدل عن

عزوه للدارقطني , لكونه غير موصول الإسناد عنده " .

653 " عمرو بن العاص من صالحي قريش " .

قال الألباني في "السلسلة الصحيحة" 2 / 256 :

أخرجه الترمذي ( 2 / 316 ) و أحمد ( 1 / 161 ) عن ابن أبي مليكة قال : قال

# طلحة بن عبيد الله # : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره .

و قال الترمذي : " ليس إسناده بمتصل , ابن أبي مليكة لم يدرك طلحة " .

قلت : و رجال إسناده ثقات أثبات , و قد روي موصولا من طريق سليمان بن أيوب بن

سليمان بن عيسى بن موسى بن طلحة بن عبيد الله حدثني أبي عن جدي عن موسى بن طلحة

عن طلحة قال : سمعت رسول الله صلى الله عليه وسلم : فذكره .

أخرجه الطبراني في " المعجم الكبير " ( 1 / 13 / 1 ) و عنه الضياء المقدسي في

" المختارة " ( 1 / 285 ) و إسناده ضعيف كما بينته في الكتاب الآخر ( 1537 ) .

لكن له شاهد بلفظ : " أسلم الناس و آمن عمرو العاص " , و آخر بلفظ : " ابنا

العاص مؤمنان هشام و عمرو " . و قد مضيا ( 155 , 156 ) .

654 " ليس أحد أفضل عند الله من مؤمن يعمر في الإسلام , لتسبيحه و تكبيره و تهليله

" .

قال الألباني في "السلسلة الصحيحة" 2 / 257 :

أخرجه أحمد ( 1 / 163 ) و عنه الضياء في " المختارة " ( 1 / 283 ) من طريق طلحة

بن يحيى بن طلحة عن إبراهيم بن محمد بن طلحة عن # عبد الله بن شداد # .

" أن نفرا من بني عذرة ثلاثة , أتوا النبي صلى الله عليه وسلم فأسلموا , قال :

فقال النبي صلى الله عليه وسلم : من يكفينيهم ? قال طلحة : أنا , قال : فكانوا

عند طلحة , فبعث النبي صلى الله عليه وسلم بعثا , فخرج فيه أحدهم , فاستشهد ,

قال : ثم بعث بعثا , فخرج فيهم آخر , فاستشهد , قال : ثم مات الثالث على فراشه

, قال طلحة : فرأيت هؤلاء الثلاثة الذين كانوا عندي في الجنة , فرأيت الميت على

فراشه أمامهم , و رأيت الذي استشهد أخيرا يليه , و رأيت الذي استشهد أولهم

آخرهم ? قال : فدخلني من ذلك , قال : فأتيت النبي صلى الله عليه وسلم , فذكرت

ذلك له , قال : فقال رسول الله صلى الله عليه وسلم : و ما أنكرت من ذلك ? ليس

أحد ... الحديث .

قلت : و هذا إسناد حسن , و هو صحيح على شرط مسلم , و في طلحة ابن يحيى كلام من

قبل حفظه , لا ينزل حديثه عن مرتبة الحسن إن شاء الله تعالى . و عبد الله بن

شداد تابعي كبير ولد في عهد النبي صلى الله عليه وسلم , فقد يقال إنه مرسل .

فأقول : بل الظاهر أنه مسند تلقاه من طلحة نفسه , لقوله : في أثناء الحديث :

" قال طلحة " . و الله أعلم .

655 " الطاعم الشاكر , بمنزلة الصائم الصابر " .

قال الألباني في "السلسلة الصحيحة" 2 / 258 :

أخرجه الترمذي ( 2 / 79 ) حدثنا إسحاق بن موسى الأنصاري حدثنا محمد بن معن

المدني الغفاري , حدثني أبي عن أبي سعيد المقبري عن # أبي هريرة # عن النبي صلى

الله عليه وسلم قال : فذكره و قال : " هذا حديث حسن غريب " .

قلت : و رجاله ثقات رجال الشيخين , مع أن معنا والد محمد لم يوثقه غير ابن حبان

و أما ابنه فقد وثقه ابن معين أيضا . و لكنه قد خولف في إسناده , فقال عمر بن

علي المقدمي : سمعت معن بن محمد يحدث عن سعيد بن أبي سعيد المقبري قال : " كنت

أنا و حنظلة بالبقيع مع أبي هريرة رضي الله عنه , فحدثنا أبو هريرة بالبقيع عن

رسول الله صلى الله عليه وسلم أنه قال " فذكره . أخرجه الحاكم ( 4 / 136 )

و قال : " صحيح الإسناد " . و وافقه الذهبي , و هو كما قالا .

قلت : فقد خالفه المقدمي , فجعل تابعيه سعيد بن أبي سعيد , و ليس أبا سعيد و هو

الراجح عندي , لأنه أوثق من محمد بن معن الغفاري , و قد توبع , فقال أحمد ( 2 /

283 ) : حدثنا عبد الرزاق حدثنا معمر عن الزهري عن رجل من بني غفار أنه سمع

سعيد المقبري يحدث عن أبي هريرة به . و أخرجه البغوي في " شرح السنة " ( 3 /

315 - نسخة محمد عبد اللطيف ) عن عبد الرزاق به . و هذا إسناد صحيح إلى الرجل

الغفاري و من الظاهر أنه معن والد محمد , فإنه غفاري كما صرحت به رواية الترمذي

المتقدمة , فهذا يؤكد أرجحية رواية المقدمي على رواية محمد بن معن .

و أخرجه ابن حبان ( 952 ) من طريق معتمر بن سليمان عن معمر بن راشد عن سعيد

المقبري عن أبي هريرة به . هكذا وقع في " موارد الظمآن " : معمر عن سعيد .

و أنا أخشى أن يكون منقطعا , أو وقع في سنده سقط , فإن بين معمر و سعيد المقبري

واسطتين , كما يدل عليه رواية أحمد عن عبد الرزاق عنه .

ثم رأيت الحافظ يقول في " الفتح " ( 9 / 504 ) : " لكن في هذه الرواية انقطاع

خفي على ابن حبان , فقد رويناه في " مسند مسدد " عن معتمر عن معمر عن رجل من

بني غفار عن المقبري , و كذلك أخرجه عبد الرزاق في " جامعه " عن معمر . و هذا

الرجل هو معن بن محمد الغفاري فيما أظن لاشتهار الحديث من طريقه " .

قلت : عبد الرزاق إنما رواه عن معمر عن الزهري عن الرجل , فروايته مخالفة

لرواية مسدد عن معتمر . و للحديث طريق أخرى عن أبي هريرة , فقال أحمد ( 2 / 289

) : حدثنا عبيد بن أبي قرة حدثنا سليمان بن بلال : حدثني محمد بن عبد الله بن

أبي حرة عن عمه حكيم بن حرة عن سليمان الأغر عنه به .

قلت : و هذا إسناد جيد , رجاله كلهم ثقات , و في عبيد بن أبي قرة كلام لا يضر .

و سليمان بن بلال ثقة من رجال الشيخين , و قد خولف فقال عبد العزيز ابن محمد

الدراوردي عن محمد بن عبد الله بن أبي حرة عن عمه حكيم بن أبي حرة عن سنان بن

سنة الأسلمي صاحب النبي صلى الله عليه وسلم قال : قال رسول الله صلى الله عليه

وسلم فذكر نحوه . أخرجه الدارمي ( 2 / 95 ) و ابن ماجه ( 1765 ) و أحمد ( 4 /

343 ) و كذا ابنه عبد الله و القضاعي في " مسند الشهاب " ( 17 / 1 ) من طرق عن

عبد العزيز به . و قال البوصيري في " زوائد ابن ماجه " : " إسناده صحيح " .

قلت : و هو كما قال لولا المخالفة المذكورة , و سليمان أحفظ من عبد العزيز ,

فروايته أصح إن كان أبي قرة قد حفظها عنه . و لكن الحديث على كل حال صحيح , لأن

الاختلاف في اسم صحابي الحديث لا يضر كما هو ظاهر , و قد زاد الدارمي في إسناده

" عن أبيه " , فصار الحديث عنده من رواية " سنة " والد سنان , و هي منكرة لأنه

تفرد بها نعيم بن حماد و هو ضعيف , لاسيما و قد خالفه من سبقت الإشارة إليه ,

و قد عزى هذه الرواية صاحب " المشكاة " ( 4206 ) إلى ابن ماجه أيضا و ذلك و هم

. و الله تعالى أعلم .

ثم رأيت الحديث قد أخرجه البخاري في " التاريخ الكبير " ( 1 / 1 / 142 - 143 )

من الوجهين : عن سليمان بن بلال و عبد العزيز بن محمد , و ذكرهما ابن أبي حاتم

في " العلل " ( 2 / 13 - 14 ) و قال : " فقيل لأبي زرعة أيهما أصح ? قال : حديث

الدراوردي أشبه " . كذا قال , و الله أعلم .

ثم رأيت للحديث طريقا أخرى عن أبي هريرة , و لكنها مما لا يفرح به و إنما

أذكرها للمعرفة , أخرجه أبو نعيم في " الحلية " ( 7 / 142 ) من طريق إسحاق بن

العنبري حدثنا يعلى بن عبيد عن سهيل عن أبيه عن أبي هريرة به . و قال : " غريب

من حديث الثوري تفرد به إسحاق عن يعلى " .

قلت : يعلى و من فوقه ثقات من رجال مسلم , و إنما الآفة من إسحاق هذا فقد أورده

الذهبي في " الضعفاء و المتروكين " و قال : " كذاب " !

و الحديث علقه البخاري في " صحيحه " بصيغة الجزم فقال ( 2 / 510 ) " باب الطاعم

الشاكر مثل الصائم الصابر , فيه عن أبي هريرة عن النبي صلى الله عليه وسلم " .

و قد خولف إسحاق بن موسى الأنصاري في إسناده من قبل يعقوب بن حميد بن كاسب :

حدثنا محمد بن معن عن أبيه عن عبد الله بن عبد الله الأموي عن معن بن محمد عن

حنظلة بن علي الأسلمي عن أبي هريرة به . و يعقوب هذا فيه ضعف , فرواية الأنصاري

مقدمة على روايته لأنه أوثق منه , لاسيما و يشهد له رواية عبد الرزاق المتقدمة

. و الله أعلم .

656 " آمروا اليتيمة في نفسها و إذنها صماتها " .

قال الألباني في "السلسلة الصحيحة" 2 / 262 :

هكذا أورده السيوطي في " الجامع الكبير " ( 1 / 3 / 2 ) من رواية الطبراني في

" المعجم الكبير " عن # أبي موسى الأشعري # و تبعه صاحب " الفتح الكبير في ضم

الزيادة إلى الجامع الصغير " و لكنه لم يرمز له بأنه من ( الزيادة ) فلعله سقط

ذلك من الناسخ أو الطابع , فإني لم أره في " الجامع الصغير " الذي عليه شرح

المناوي , و لم يذكره الهيثمي بهذا اللفظ و إنما بلفظ : " تستأمر اليتيمة في

نفسها , فإن سكتت , فقد أذنت و إذا أبت لم تكره " . و قال : " رواه أحمد و أبو

يعلى و الطبراني و رجال أحمد رجال الصحيح " .

قلت : و هو في " المسند " ( 4 / 394 / 408 ) و كذا " سنن الدارمي " ( 2 / 138 )

من طريقين عن أبي بردة بن أبي موسى عن أبي موسى به .

قلت : و هذا سند صحيح على شرطهما . و له شواهد مخرجة في " الإرواء " ( 1828 ) .

657 " من حافظ على هؤلاء الصلوات المكتوبات لم يكتب من الغافلين و من قرأ في ليلة

مائة آية كتب من القانتين " .

قال الألباني في "السلسلة الصحيحة" 2 / 263 :

أخرجه الحاكم ( 1 / 308 ) من طريق عبدان أنبأنا أبو حمزة عن الأعمش عن أبي صالح

عن # أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم : فذكره و قال :

" صحيح على شرط الشيخين " . و وافقه الذهبي . و هو كما قالا .

658 " لو لم تكونوا تذنبون خشيت عليكم أكثر من ذلك : العجب " .

قال الألباني في "السلسلة الصحيحة" 2 / 263 :

أخرجه العقيلي ( 171 ) و ابن عدي ( 164 / 1 ) و القضاعي في " مسند الشهاب "

( 117 / 1 ) عن سلام بن أبي الصهباء عن ثابت عن # أنس # قال : قال رسول الله

صلى الله عليه وسلم : فذكره .

قلت : و رجاله ثقات غير سلام هذا و هو مختلف فيه , فقال ابن عدي في آخر ترجمته

: " و أرجو أنه لا بأس به " . و روى عن البخاري أنه قال فيه : " منكر الحديث "

. و قال الذهبي : " ضعفه يحيى , و قال أحمد : حسن الحديث . و قال ابن حبان : لا

يجوز الاحتجاج به إذا انفرد " . ثم ساق له حديثين هذا أحدهما , و قال : " ما

أحسنه من حديث لو صح " .

قلت : هو حسن على الأقل بشاهده الآتي و غيره , فقد أخرجه أبو الحسن القزويني في

" الأمالي " ( 12 / 1 ) عن كثير بن يحيى قال : حدثنا أبي عن الجريري عن أبي

نضرة عن أبي سعيد مرفوعا .

قلت : و هذا إسناد لا بأس به في الشواهد , رجاله ثقات غير يحيى والد كثير و هو

يحيى بن كثير أبو النضر صاحب البصري , قال الحافظ : " ضعيف " .

و ابنه كثير ثقة , فقد روى عنه أبو زرعة , و قد علم عنه أنه لا يروي إلا عن ثقة

بل سئل عنه فقال : " صدوق " . و قال أبو حاتم : " محله الصدق و كان يتشيع " كما

ذكره ابنه في " الجرح و التعديل " .

قلت : و لا أدري إذا كان العقيلي عنى هذا الإسناد أو غيره بقوله عقب حديث ابن

أبي الصهباء : " لا يتابع عليه عن ثابت , و قد روي بغير هذا الإسناد بإسناد

صالح " . و نقل المناوي عن الحافظ العراقي أنه قال : " و طرقه كلها ضعيفة " .

ثم قال المناوي : " و كان ينبغي للمصنف تقويتها بتعددها الذي رقاه إلى رتبة

الحسن و لهذا قال في " المنار " : هو حسن بها . بل قال المنذري : رواه البزار

بإسناد جيد " .

( تنبيه ) لقد جرى الجمهور على التفريق بين سلام بن أبي الصهباء هذا , و بين

سلام بن سليمان المزني أبي المنذر الكوفي أصله من البصرة , الذي روى له النسائي

عن ثابت عن أنس مرفوعا " حبب إلي من الدنيا النساء و الطيب , و جعل قرة عيني في

الصلاة . و منهم ابن أبي حاتم فقال في الأول منهما ( 2 / 1 / 257 ) عن أبيه :

" شيخ " . و قال عن الآخر ( 2 / 1 / 259 ) : " قال أبي : صدوق صالح الحديث " .

و أما ابن عدي فجعلهما واحدا , فإنه لم يترجم للمزني هذا و ساق حديثه الذي عند

النسائي في ترجمة ابن أبي الصهباء , و هو أمر محتمل جدا فقد اشتركا في ثلاثة

أشياء , فكل منهما بصري و يكنى بأبي المنذر و يروي عن ثابت و يعد عادة مثل هذا

الاتفاق , في الراويين المختلفين . و الله أعلم .

659 " إنه أعظم للبركة . يعني الطعام الذي ذهب فوره و دخانه " .

قال الألباني في "السلسلة الصحيحة" 2 / 265 :

أخرجه الدارمي ( 2 / 100 ) و ابن حبان في " صحيحه " ( 1344 ) و الحاكم ( 4 /

118 ) و البيهقي ( 7 / 280 ) عن قرة بن عبد الرحمن عن ابن شهاب عن عروة بن

الزبير عن # أسماء بنت أبي بكر # : " أنها كانت إذا ثردت غطته شيئا حتى يذهب

فوره و دخانه , ثم تقول : إني سمعت رسول الله صلى الله عليه وسلم يقول " فذكره

. و قال الحاكم : " صحيح على شرط مسلم في الشواهد " . و وافقه الذهبي , و هو

كما قالا . و قد تابعه عقيل بن خالد عن ابن شهاب به . أخرجه أحمد ( 6 / 350 )

و أبو نعيم في " الحلية " ( 8 / 177 ) من طريق عبد الله ابن المبارك حدثنا ابن

لهيعة حدثني عقيل به . و قال أبو نعيم : " غريب من حديث ابن المبارك عن ابن

لهيعة " .

قلت : و إسناده صحيح رجاله ثقات , فإن ابن لهيعة صحيح الحديث إذا روى عنه

العبادلة و منهم ابن المبارك هذا . و الحديث قال الهيثمي ( 5 / 19 ) : " رواه

أحمد بإسنادين أحدهما منقطع , و في الآخر ابن لهيعة و حديثه حسن و فيه ضعف , و

رواه الطبراني و فيه قرة بن عبد الرحمن , وثقه ابن حبان و غيره و ضعفه ابن معين

و غيره و بقية رجالهما رجال الصحيح " .

قلت : و كأنه لم يتنبه أن حديث ابن لهيعة من رواية ابن المبارك عنه . و إلا لما

ضعفه . و الله أعلم .

660 " اقرءوا القرآن , فإنكم تؤجرون عليه أما إني لا أقول : *( ألم )* حرف و لكن

ألف عشر و لام عشر و ميم عشر , فتلك ثلاثون " .

قال الألباني في "السلسلة الصحيحة" 2 / 267 :

أخرجه الخطيب في " التاريخ " ( 1 / 285 ) و الديلمي ( 1 / 1 / 13 ) من طريق

محمد بن أحمد بن الجنيد قال : أنبأنا أبو عاصم عن سفيان عن عطاء بن السائب عن

أبي الأحوص عن # عبد الله # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

و هذا إسناد جيد رجاله ثقات رجال الصحيح غير ابن الجنيد , ترجمه الخطيب و قال :

" و هو شيخ صدوق " . و وثقه غيره . و قد خولف في رفعه , فقال الدارمي في " سننه

" ( 2 / 429 ) حدثنا أبو عامر قبيصة أنبأنا سفيان به نحوه إلا أنه أوقفه .

و يرجح الرفع أن الترمذي أخرجه ( 4 / 53 ) من طريق محمد بن كعب القرظي فقال :

سمعت عبد الله بن مسعود قال : قال رسول الله صلى الله عليه وسلم : من قرأ حرفا

من كتاب الله فله ... " الحديث نحوه و قال : " حديث حسن صحيح " .

قلت : و إسناده جيد أيضا و قد خرجته في تعليقي على " الطحاوية " ( ص 201 -

الطبعة الرابعة , طبع المكتب الإسلامي ) و " المشكاة " ( 2137 ) . ثم رأيت

الحافظ ضياء الدين المقدسي قد أخرج الحديث في " جزء فيه أحاديث و حكايات

و أشعار " ( 9 / 1 ) من طريق الخطيب به و قال : " عطاء بن السائب ثقة إلا أنه

اختلط في آخر عمره , فإذا روى عنه مثل سفيان و شعبة و حماد بن سلمة , فإنهم

سمعوا منه قبل الاختلاط و حديثهم عنه صحيح , و محمد بن الجنيد وثقه أحمد بن

إسحاق بن البهلول " .

و أقول : قرن حماد مع سفيان و شعبة فيه عندي نظر , لأنه قد سمع من عطاء بعد

الاختلاط أيضا كما حققه الحافظ في " التهذيب " , فينبغي التوقف عن تصحيح حديثه

عنه , حتى يتبين أنه سمعه منه قبل الاختلاط خلافا لبعض فضلاء المعاصرين و قد

ألحق الحافظ في " نتائج الأفكار " بسفيان و شعبة الأعمش لعلو طبقته و هذه فائدة

لم أجد أحدا نبه عليها غيره , فجزاه الله خيرا .

( تنبيه ) في النسخة المطبوعة من " تاريخ الخطيب " بعد قوله " تؤجرون " , زيادة

" و كل حرف عشر حسنات " وضعها الطابع بين المعكوفتين و كأنه أخذها من بعض نسخ

" التاريخ " و لكني لما وجدتها مباينة للسياق , و لم ترد في " الجامع الصغير "

و كذا " الكبير " للسيوطي لم أطمئن لثبوتها فلم استدركها . ثم تأكدت من ذلك حين

رأيت الضياء قد رواه عن الخطيب بدونها , و كذلك هو عند الديلمي .

و الحمد لله على توفيقه و أسأله المزيد من فضله .

ثم وجدت لعطاء بن السائب متابعا , فقال ابن نصر في " قيام الليل " ( 70 ) حدثنا

يحيى أخبرنا أبو معاوية عن الهجري عن أبي الأحوص به بلفظ أتم منه و نصه :

" إن هذا القرآن مأدبة الله , فتعلموا مأدبته ما استطعتم و إن هذا القرآن هو

حبل الله و هو النور المبين و الشفاء النافع عصمة من تمسك به و نجاة من تبعه لا

يعوج فيقوم و لا يزيغ فيستعتب و لا تنقضي عجائبه و لا يخلق عن كثرة الرد ,

اتلوه فإن الله يأجركم على تلاوته بكل حرف عشر حسنات أما إني لا أقول بـ *( ألم

)* و لكن بألف عشرا و بالام عشرا و بالميم عشرا " .

و هذا إسناد لا بأس به في المتابعات , رجاله كلهم ثقات رجال مسلم غير الهجري

و اسمه إبراهيم بن مسلم و هو لين الحديث . و من طريقه أخرجه الحاكم ( 1 / 555 )

و قال : " صحيح الإسناد " . و رده الذهبي بقوله : " إبراهيم ضعيف " .

و له متابع آخر أخرجه الحاكم ( 1 / 566 ) عن عاصم بن أبي النجود عن أبي الأحوص

به نحو حديث عطاء و قال : " صحيح الإسناد " و أقره الذهبي .

و أخرجه ابن المبارك في " الزهد " ( 808 ) موقوفا : أخبرنا شريك عن أبي إسحاق

عن أبي الأحوص به . و شريك سيء الحفظ .

661 " أبشروا هذا ربكم قد فتح بابا من أبواب السماء يباهي بكم الملائكة , يقول :

انظروا إلى عبادي قد قضوا فريضة و هم ينتظرون أخرى " .

قال الألباني في "السلسلة الصحيحة" 2 / 269 :

أخرجه ابن ماجه ( 801 ) و أحمد ( 2 / 186 ) عن حماد بن سلمة عن ثابت عن أبي

أيوب عن # عبد الله بن عمرو # قال : " صلينا مع رسول الله صلى الله عليه وسلم "

المغرب , فرجع من رجع و عقب من عقب , فجاء رسول الله صلى الله عليه وسلم مسرعا

قد حفزه النفس و قد حسر عن ركبتيه فقال .... " فذكره .

قلت : و هذا إسناد صحيح على شرط مسلم و أبو أيوب , هو المراغي الأزدي البصري .

و قال البوصيري في " الزوائد " ( 54 / 1 ) : " هذا إسناد رجاله ثقات " .

و كذا قال المنذري في " الترغيب " ( 1 / 160 ) و لكنه أعله بالانقطاع بين أبي

أيوب و ابن عمرو و لا وجه له . و الله أعلم .

و له طريق أخرى أخرجه أحمد ( 2 / 208 ) عن علي بن زيد عن مطرف بن عبد الله بن

الشخير عن عبد الله بن عمرو به . و هذا إسناد لا بأس به في الشواهد , رجاله

كلهم ثقات غير علي بن زيد و هو ابن جدعان , ففيه ضعف من قبل حفظه .

662 " ذهب أهل الهجرة بما فيها " .

قال الألباني في "السلسلة الصحيحة" 2 / 270 :

أخرج الطحاوي في " مشكل الآثار " ( 3 / 252 ) و الحاكم ( 3 / 316 ) من طريقين

عن زهير بن معاوية حدثنا عاصم الأحول عن أبي عثمان النهدي حدثنا # مجاشع بن

مسعود # قال : " أتيت رسول الله صلى الله عليه وسلم " بأخي مجالد بعد الفتح ,

فقلت : يا رسول الله جئتك بأخي مجالد لتبايعه على الهجرة , فقال : ( فذكره ) ,

فقلت : فعلى أي شيء تبايعه يا رسول الله ? قال : أبايعه على الإسلام و الإيمان

و الجهاد " . و السياق للحاكم و سكت عليه هو و الذهبي , و زاد الطحاوي :

" قال : فلقيت معبدا بعد - و كان أكبرهما - فسألته , فقال : صدق مجاشع " .

قلت : و إسناده صحيح .

663 " اجتنبوا هذه القاذورة التي نهى الله عز وجل عنها , فمن ألم فليستتر بستر الله

عز وجل , فإنه من يبد لنا صفحته نقم عليه كتاب الله " .

قال الألباني في "السلسلة الصحيحة" 2 / 271 :

رواه أبو عبد الله القطان في حديثه ( 56 / 1 ) : و عنه البيهقي ( 8 / 330 ) :

حدثنا حفص بن عمرو الربالي قال : حدثنا عبد الوهاب الثقفي قال : سمعت يحيى بن

سعيد الأنصاري يقول : حدثني عبد الله بن دينار عن # ابن عمر # : أن رسول الله

صلى الله عليه وسلم بعد أن رجم الأسلمي قال : فذكره . و رواه العقيلي ( 203 )

من طريق الثقفي و من طريق آخر عن يحيى بن سعيد به , و زاد في رواية ما بين

المعكوفتين . و سندها حسن , و الأصل صحيح .

و أخرجه أبو القاسم الحنائي في " المنتقى من حديث الجصاص و أبي بكر الحنائي "

( 160 / 2 ) و ابن سمعون في الأمالي " ( 2 / 183 / 2 ) من طرق أخرى عن الريالي

به . و تابعه أنس بن عياض عن يحيى بن سعيد به , و فيه الزيادة . أخرجه الطحاوي

في " المشكل " ( 1 / 20 ) و البيهقي و الحاكم ( 4 / 244 ) و قال : " صحيح على

شرط الشيخين " , و وافقه الذهبي , و هو كما قالا .

و قد وجدت له شاهدا من حديث أبي هريرة مرفوعا به . أخرجه الديلمي في " مسنده "

( 1 / 1 / 40 - مختصره ) عن يحيى بن أبي سليمان عن زيد أبي عتاب عنه . و هذا

إسناد لا بأس به في الشواهد , زيد هذا - و هو ابن أبي عتاب وثقه ابن معين .

و يحيى بن أبي سليمان قال أبو حاتم : يكتب حديثه , ليس بالقوي .

و قال البخاري : منكر الحديث . و ذكره ابن حبان في " الثقات " .

664 " اجتمعوا على طعامكم و اذكروا اسم الله تعالى عليه يبارك لكم فيه " .

قال الألباني في "السلسلة الصحيحة" 2 / 272 :

أخرجه أبو داود ( 2 / 139 ) و ابن ماجه ( 2 / 307 ) و ابن حبان ( 1345 )

و الحاكم ( 2 / 103 ) و أحمد ( 3 / 501 ) من طريق الوليد بن مسلم قال : حدثني

# وحشي بن حرب بن وحشي عن أبيه عن جده # . " أن رجلا قال : يا رسول الله إنا

نأكل و لا نشبع , قال : فلعلكم تأكلون متفرقين ? اجتمعوا .... " الخ .

أورده الحاكم شاهدا و لم يصححه هو و لا الذهبي , و أما الحافظ العراقي فقال في

تخريج الإحياء ( 2 / 4 ) . " إسناده حسن " .

قلت : و ليس بحسن , فإن وحشي بن حرب بن وحشي قال صالح جزرة : " لا يشتغل به

و لا بأبيه " كما في " الميزان " . و قال في ترجمة أبيه حرب : " ما روى عنه سوى

ابنه وحشي الحمصي " . و لذلك قال الحافظ في " التقريب " : " مستور " و قال في

أبيه " مقبول " . و في " فيض القدير " : " و وحشي هذا قال فيه المزني و الذهبي

: فيه لين . و قصارى أمر الحديث ما قاله الحافظ العراقي أن إسناده حسن , و قال

ابن حجر : في صحته نظر , فإن وحشي الأعلى هو قاتل حمزة , و ثبت أنه لما أسلم

قال له المصطفى : غيب وجهك عني , فيبعد سماعه منه بعد ذلك إلا أن يكون أرسل

و قول ابن عساكر : إن صحابي هذا الحديث غير قاتل حمزة يرده ورود التصريح بأنه

قاتله في عدة طرق للطبراني و غيره " .

أقول : و بالجملة فالإسناد ضعيف لما ذكرناه , و أما ما نظر فيه ابن حجر فلا

طائل تحته فإن غاية ما فيه أن وحشيا أرسله و مرسل الصحابي حجة كما تقرر في

المصطلح على أنه لا تلازم عندي بين قوله عليه السلام : " غيب وجهك عني " و بين

عدم سماعه من النبي صلى الله عليه وسلم . و الله أعلم .

لكن الحديث حسن لغيره لأن له شواهد في معناه فانظر : " إن الله يحب كثرة الأيدي

في الطعام " . و " إن أحب الطعام .... " و " كلوا جميعا " .

و لعله لذلك أقر الحافظ المنذري في " الترغيب " ( 3 / 121 ) ابن حبان على

تصحيحه إياه و لم يشر إلى تضعيفه له بتصديره إياه " بقوله : " و روي .... " كما

هي عادته و اصطلاحه . و الله أعلم .

665 " عليكم بالإثمد فإنه منبتة للشعر , مذهبة للقذى , مصفاة للبصر " .

قال الألباني في "السلسلة الصحيحة" 2 / 274 :

رواه البخاري في " التاريخ " ( 4 / 2 / 412 ) و الطبراني ( 1 / 12 / 1 ) :

عن أبي جعفر النفيلي أنبأنا يونس بن راشد عن عون بن محمد بن الحنفية عن أبيه عن

جده # علي بن أبي طالب # مرفوعا . و أخرجه أبو نعيم في " الحلية " ( 3 / 178 )

من طرق عن الفريابي به . و قال : " حديث غريب من حديث ابن الحنفية , لم يروه

عنه إلا ابنه عون , و لا عنه إلا يونس " .

قلت : و هذا سند رجاله كلهم ثقات معروفون غير عون هذا فأورده ابن حبان في

" الثقات " ( 2 / 228 ) و قال : " يروي عن أبيه عن جده , روى عنه عبد الملك بن

أبي عياش " .

قلت فقد روى عنه يونس بن راشد أيضا و زاد في " الجرح و التعديل " ( 3 / 1 / 386

) محمد بن موسى , فالسند حسن كما قال " المنذري في " الترغيب " ( 3 / 115 ) .

666 " أكرموا الشعر " .

قال الألباني في "السلسلة الصحيحة" 2 / 275 :

أخرجه ابن عدي في " الكامل " ( ق 113 - 114 ) و أبو نعيم في " أخبار أصبهان "

( 2 / 214 ) و الديلمي ( 1 / 1 / 34 ) من طريق خالد بن إلياس عن هشام بن عروة

عن أبيه عن # عائشة # أن النبي صلى الله عليه وسلم قال : فذكره .

و قال ابن عدي : " و هذا يرويه عن هشام بن عروة خالد بن إلياس " .

يعني أنه تفرد به , و هو ضعيف جدا , و من طريقه أخرجه البزار كما في " المجمع "

للهيثمي و قال ( 5 / 164 ) : " و هو متروك " .

و قال الحافظ في " مختصر الديلمي " : " ضعيف " .

قلت : لكنه لم يتفرد به , فقد تابعه إسماعيل بن عياش , لكنه خالفه في إسناده

فقال : عن هشام بن عروة عن محمد بن المنكدر عن جابر قال : " كانت لأبي قتادة

جمة , فقال له رسول الله صلى الله عليه وسلم : أكرمها . فكان يرجلها غبا " .

أخرجه البيهقي في " الشعب " ( 2 / 265 / 2 ) و ابن عساكر في " تاريخ دمشق "

( 8 / 509 / 1 ) و كذا الطبراني في " الأوسط " كما في " المجمع " و قال :

" رواه من رواية إسماعيل بن عياش عن الحجازيين و هي ضعيفة , و بقية رجاله ثقات

" . لكن الحديث له شواهد كثيرة تدل على صحته , و قد مضى ذكرها تحت الحديث ( 500

- من كان له شعر فليكرمه ) . و مما يشهد له ما أخرجه البيهقي أيضا من طريق أحمد

بن منصور حدثنا عبد الرزاق حدثنا معمر عن سعيد بن عبد الرحمن الجرشي عن أشياخهم

أن النبي صلى الله عليه وسلم قال لأبي قتادة : " إن اتخذت ( شعرا ) فأكرمه " .

قال : فكان أبو قتادة - حسبت - يرجله كل يوم مرتين . و الجرشي هذا لم أعرفه

و كذا الأشياخ ! ثم رواه من طريقين عن محمد بن المنكدر به مرسلا و قال :

" و هو أصح , و وصله ضعيف " .

667 " الجماعة رحمة و الفرقة عذاب " .

قال الألباني في "السلسلة الصحيحة" 2 / 276 :

أخرجه أحمد ( 4 / 278 ) و هو و ابنه عبد الله في " الزوائد " ( 4 / 375 )

و القضاعي ( 3 / 1 ) عن أبي وكيع الجراح بن مليح عن أبي عبد الرحمن عن الشعبي

عن # النعمان بن بشير # قال : قال النبي صلى الله عليه وسلم فذكره .

قلت : و هذا إسناد حسن , رجاله ثقات , و في أبي عبد الرحمن و اسمه القاسم بن

عبد الرحمن كلام لا ينزل حديثه من رتبة الحسن , و كذلك الجراح بن مليح . و

الحديث عزاه السيوطي لعبد الله و القضاعي فقط , و هو قصور . و اعلم أن الحديث

عند أحمد و ابنه قطعة من حديث نصه بتمامه : " من لم يشكر القليل لم يشكر الكثير

, و من لم يشكر الناس لم يشكر الله , و التحدث بنعمة الله شكر , و تركها كفر ,

و الجماعة ... " . و قد أورده السيوطي بتمامه من رواية البيهقي فقط في " شعب

الإيمان " ! بتقديم جملة " التحدث بنعمة الله شكر " .

668 " آية الإيمان حب الأنصار و آية المنافق بغض الأنصار " .

قال الألباني في "السلسلة الصحيحة" 2 / 277 :

أخرجه البخاري ( 1 / 10 / 4 / 223 ) و مسلم ( 1 / 60 ) و النسائي ( 2 / 271 )

و الطيالسي ( ص 281 رقم 1101 ) و أحمد ( 3 / 130 / 134 / 249 ) من حديث # أنس #

رضي الله عنه مرفوعا . و لفظه عند مسلم و النسائي على القلب : " حب الأنصار آية

الإيمان , و بغض الأنصار آية النفاق " .

669 " كان يأخذ الوبرة من قصة من فيء الله عز وجل فيقول : مالي من هذا إلا مثل

ما لأحدكم , إلا الخمس و هو مردود فيكم , فأدوا الخيط و المخيط , فما فوقها

و إياكم الغلول , فإنه عار و شنار على صاحبه يوم القيامة " .

قال الألباني في "السلسلة الصحيحة" 2 / 277 :

أخرجه أحمد ( 4 / 127 - 128 ) حدثنا أبو عاصم حدثنا وهب أبو خالد قال : حدثتني

# أم حبيبة بنت العرباض عن أبيها # مرفوعا . و هذا إسناد رجاله كلهم ثقات , غير

أم حبيبة هذه قال الذهبي : " تفرد عنها وهب أبو خالد " . و في " التقريب " :

" مقبولة " . و قال الهيثمي ( 5 / 337 ) : " رواه أحمد و البزار و الطبراني

و فيه أم حبيبة بنت العرباض و لم أجد من وثقها , و لا جرحها , و بقية رجاله

ثقات " .

قلت : و قال الذهبي أيضا : " و ما علمت في النساء من اتهمت و لا من تركوها " .

قلت : و عليه فحديثها حسن , لأن له شاهدا من حديث عبادة بن الصامت بلفظ :

" كان يأخذ الوبرة من جنب البعير من المغنم , فيقول : ما لي فيه إلا مثل ما

لأحدكم منه , إياكم و الغلول , فإن الغلول خزي على صاحبه يوم القيامة , أدوا

الخيط و المخيط , و ما فوق ذلك , و جاهدوا في سبيل الله تعالى القريب و البعيد

, في الحضر و السفر , فإن الجهاد باب من أبواب الجنة , إنه لينجي الله تبارك و

تعالى به من الهم و الغم و أقيموا حدود الله في القريب و البعيد , و لا يأخذكم

في الله لومة لائم " .

670 " كان يأخذ الوبرة من جنب البعير من المغنم , فيقول : ما لي فيه إلا مثل ما

لأحدكم منه , إياكم و الغلول , فإن الغلول خزي على صاحبه يوم القيامة , أدوا

الخيط و المخيط , و ما فوق ذلك , و جاهدوا في سبيل الله تعالى القريب و البعيد

, في الحضر و السفر , فإن الجهاد باب من أبواب الجنة , إنه لينجي الله تبارك و

تعالى به من الهم و الغم و أقيموا حدود الله في القريب و البعيد , و لا يأخذكم

في الله لومة لائم " .

قال الألباني في "السلسلة الصحيحة" 2 / 278 :

أخرجه عبد الله بن أحمد ( 4 / 330 ) قال : حدثنا عبد الله بن سالم الكوفي

المفلوج - و كان ثقة - حدثنا عبيدة بن الأسود عن القاسم بن الوليد عن أبي صادق

عن ربيعة بن ناجد عن # عبادة بن الصامت # مرفوعا . و هذا إسناد رجاله ثقات غير

ربيعة بن ناجد قال في الخلاصة : " روى عنه أبو صادق الأزدى فقط " .

و لم يذكر فيه جرحا و لا تعديلا . و قال الذهبي في " الميزان " : " لا يكاد

يعرف " . و أما الحافظ فقال في التقريب : " إنه ثقة " . و ما أدري عمدته في ذلك

و ما أراه إلا وهما منه رحمه الله تعالى . ثم الحديث روى ابن ماجه ( 2 / 111 -

112 ) منه قوله : " أقيموا حدود الله " الخ . بإسناد عبد الله بن أحمد . و قال

في " الزوائد " : " هذا إسناد صحيح على شرط ابن حبان , فقد ذكر جميع رواته في

ثقاته " .

قلت : و شرط ابن حبان في التوثيق فيه تساهل كثير , فإنه يوثق المجاهيل مثل

ربيعة بن ناجد هذا الذي لم يرو عنه غير أبي صادق . و رواه الضياء المقدسي في

" الأحاديث المختارة " ( ق 67 / 1 ) من الوجه المذكور بتمامه .

و أخرجه أحمد ( 5 / 216 / 226 ) و ابن عساكر في " تاريخ دمشق " ( 8 / 428 / 1 )

من طريقين آخرين عن المقدام بن معدي كرب عن عبادة ابن الصامت به نحوه .

فالحديث بمجموع طرقه صحيح إن شاء الله تعالى . ثم رأيت ابن أبي حاتم قد أورده

( 1 / 453 ) من طريق أخرى عن عبادة به مثل رواية ابن ماجه و قال : " قال أبي :

هذا حديث حسن إن كان محفوظا " . و أقول : هو بلا شك محفوظ بمجموع هذه الطرق .

671 " كان بشرا من البشر : يفلي ثوبه و يحلب شاته و يخدم نفسه " .

قال الألباني في "السلسلة الصحيحة" 2 / 280 :

أخرجه الإمام أحمد ( 6 / 256 ) : حدثنا حماد بن خالد قال : حدثنا ليث بن سعد عن

معاوية بن صالح عن يحيى بن سعيد عن القاسم عن # عائشة # , قال : " سئلت : ما

كان رسول الله صلى الله عليه وسلم يعمل في بيته ? قالت .... " فذكره .

قلت : و هذا إسناد صحيح على شرط مسلم . و قد خالفه عبد الله بن صالح فقال :

حدثني معاوية بن صالح به إلا أنه قال : " عروة " مكان " القاسم " .

أخرجه البخاري في " الأدب المفرد " ( 541 ) و عنه الترمذي في " الشمائل " ( 2 /

185 - طبع المطبعة الأدبية ) .

قلت : و عبد الله بن صالح فيه ضعف من قبل حفظه فلا يعتد بمخالفته و خالفه أيضا

عبد الله بن وهب عن معاوية فقال : " عمرة " بدل " القاسم " .

أخرجه ابن حبان في " صحيحه " ( 2136 ) و أبو نعيم في " الحلية " ( 8 / 331 ) من

طريقين عنه به . و قال أبو نعيم : " روى الليث بن سعد عن معاوية مثله " .

قلت : في روايته " القاسم " بدل " عمرة " كما سبق , فلعل ما ذكره أبو نعيم ,

رواية وقعت له عن الليث . ثم قال : " و اختلف على يحيى بن سعيد , فرواه يحيى بن

أيوب عن يحيى بن سعيد عن حميد بن قيس عن مجاهد عن عائشة . و رواه ابن جريج عن

يحيى بن سعيد عن مجاهد عن عائشة رضي الله تعالى عنها , من دون حميد " .

قلت : و أصح الروايات عندي رواية الليث و ابن وهب لأنهما من الثقات الحفاظ و لم

يترجح عندي أي روايتيهما أصح , اللهم إلا إذا ثبت أن الليث قد رواه مرة مثل

رواية ابن وهب عن عمرة كما ذكر أبو نعيم , فحينئذ فهذه الرواية أصح لاتفاقهما

عليها و على كل حال , فهذا الاختلاف لا يخدج في صحة الحديث لأن كلا من القاسم

أو عمرة ثقة , فهو انتقال من ثقة إلى آخر . فالاختلاف في ذلك ليس مما يضر في

صحة الحديث . و الله أعلم .

672 " ولد الزنا شر الثلاثة " .

قال الألباني في "السلسلة الصحيحة" 2 / 281 :

أخرجه أبو داود ( 3963 ) و الطحاوي في " المشكل " ( 1 / 391 ) و الحاكم ( 2 /

214 ) و البيهقي ( 10 / 57 , 59 ) و أحمد ( 2 / 311 ) من طرق عن سهيل بن أبي

صالح عن أبيه عن # أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم :

فذكره . و زاد البيهقي في رواية : " قال سفيان : يعني إذا عمل بعمل أبويه " .

و قال الحاكم : " صحيح على شرط مسلم " . و وافقه الذهبي , و هو كما قالا .

و تابعه عمر بن أبي سلمة عن أبيه عن أبي هريرة به . أخرجه الحاكم و عنه البيهقي

. قلت : و إسناده حسن في المتابعات و الشواهد .

و تفسير سفيان المذكور قد روي مرفوعا من حديث عبد الله بن عباس , و عائشة .

أما حديث ابن عباس فيرويه ابن أبي ليلى عن داود بن علي عن أبيه عنه قال : قال

رسول الله صلى الله عليه وسلم : " ولد الزنا شر الثلاثة , إذا عمل بعمل أبويه "

. أخرجه ابن عدي ( 127 / 2 ) و الطبراني في " المعجم الكبير " ( 3 / 92 / 2 )

و " الأوسط " ( 1 / 183 / 2 ) و قال : " لم يروه عن داود إلا ابن أبي ليلى " .

قلت : و اسمه محمد بن عبد الرحمن بن أبي ليلى , و هو ضعيف لسوء حفظه . و أما

حديث عائشة , فيرويه إبراهيم بن إسحاق عن محمد بن قيس عنها به . أخرجه هكذا ابن

الأعرابي في " المعجم " ( 8 / 1 - 2 ) من طريق إسحاق بن منصور أنبأنا إسرائيل

عنه . و خالفه أسود بن عامر فقال : حدثنا إسرائيل قال : حدثنا إبراهيم ابن

إسحاق عن إبراهيم بن عبيد بن رفاعة عنها , به . أخرجه أحمد ( 6 / 109 ) .

قلت : و هذا الاضطراب من إبراهيم بن إسحاق , و هو إبراهيم ابن الفضل المخزومي

المترجم في " التهذيب " , و هو متروك كما في " التقريب " و سائر الرواة ثقات .

و هذا التفسير , و إن لم يثبت رفعه , فالأخذ به لا مناص منه , كي لا يتعارض

الحديث مع النصوص القاطعة في الكتاب و السنة أن الإنسان لا يؤاخذ بجرم غيره .

و راجع لهذا المعنى الحديث ( 1287 ) من الكتاب الآخر .

و قد روي الحديث عن عائشة رضي الله عنها على وجه آخر , لو صح إسناده لكان قاطعا

للإشكال , و رافعا للنزاع , و هو ما روى سلمة بن الفضل عن ابن إسحاق عن الزهري

عن عروة قال : " بلغ عائشة رضي الله عنها أن أبا هريرة يقول : قال رسول الله

صلى الله عليه وسلم : ولد الزنا شر الثلاثة . فقالت : ( يرحم الله أبا هريرة )

أساء سمعا , فأساء إجابة لم يكن الحديث على هذا إنما كان رجل ( من المنافقين )

يؤذي رسول الله صلى الله عليه وسلم , فقال : من يعذرني من فلان ? قيل يا رسول

الله إنه مع ما به ولد زنا , فقال رسول الله صلى الله عليه وسلم :

" هو شر الثلاثة " و الله عز وجل يقول : *( و لا تزر وازرة وزر أخرى )* " .

أخرجه الطحاوي و الحاكم و عنه البيهقي و ضعفه بقوله : " سلمة بن الفضل الأبرش

يروي مناكير " .

قلت : و قال الحافظ : " صدوق كثير الخطأ " . و فيه علة أخرى و هي عنعنة ابن

إسحاق فإنه مدلس , و مع ذلك فقد قال الحاكم : " صحيح على شرط مسلم " . !

و رده الذهبي بقوله : " كذا قال , و سلمة لم يحتج به ( م ) و قد وثق , و ضعفه

ابن راهويه " .

قلت : و كذلك ابن إسحاق لم يحتج به مسلم , و إنما روى له متابعة على أنه مدلس و

قد عنعنه . قال الإمام الطحاوي عقبه : " فبان لنا بحديث عائشة رضي الله عنها أن

قول رسول الله صلى الله عليه وسلم الذي ذكره عنه أبو هريرة : " ولد الزنا شر

الثلاثة " إنما كان لإنسان بعينه كان منه من الأذى لرسول الله صلى الله عليه

وسلم ما كان منه مما صار به كافرا شرا من أمه , و من الزاني الذي كان حملها به

منه . و الله تعالى نسأله التوفيق .

قلت : و لكن في إسناد حديثها ما علمت من الضعف و ذلك يمنع من تفسير الحديث به .

فالأولى تفسيره بقول سفيان المؤيد بحديثين مرفوعين , و لو كانا ضعيفين إلا أن

يبدو لأحد ما هو أقوى منه , فيصار حينئذ إليه . و يبدو من كلام ابن القيم رحمه

الله في رسالته " المنار " , أنه جنح إلى هذا التفسير , لأن مؤداه إلى أن

الحديث ليس على عمومه , فقد ذكر حديث " لا يدخل الجنة ولد زنا " , و حكى قول

ابن الجوزي أنه معارض لآية *( و لا تزر وازرة ... )* فقال : " قلت : ليس معارضا

لها إن صح , فإنه لم يحرم الجنة بفعل والديه , بل إن النطفة الخبيثة لا يتخلق

منها طيب في الغالب , و لا يدخل الجنة إلا نفس طيبة , فإن كانت في هذا الجنس

طيبة دخلت الجنة , و كان الحديث من العام المخصوص .

و قد ورد في ذمه " أنه شر الثلاثة " , و هو حديث حسن , و معناه صحيح بهذا

الاعتبار , فإن شر الأبوين عارض و هذا نطفته خبيثة و شره من أصله و شر الأبوين

من فعلهما " .

673 " لا يدخل الجنة عاق و لا منان و لا مدمن خمر و لا ولد زنية " .

قال الألباني في "السلسلة الصحيحة" 2 / 285 :

أخرجه الدارمي ( 2 / 112 ) و كذا النسائي ( 2 / 332 ) و البخاري في " التاريخ

الصغير " ( 124 ) و عبد الرزاق في " المصنف " ( 2 / 205 ) و ابن خزيمة في

" التوحيد " ( ص 236 ) و ابن حبان ( 1382 , 1383 ) و الطحاوي في " المشكل "

( 1 / 395 ) و أحمد ( 2 / 201 , 203 ) من طريق سالم بن أبي الجعد عن جابان عن

# عبد الله بن عمرو # عن النبي صلى الله عليه وسلم به . و ليس للبخاري منه إلا

الزيادة و قال : " لا يعلم لجابان سماع من عبد الله , و لا لسالم سماع من جابان

و يروى عن علي بن زيد عن عيسى بن حطان عن عبد الله بن عمرو رفعه في أولاد الزنا

و لا يصح " . و قال ابن خزيمة : " ليس هذا الخبر من شرطنا لأن جابان مجهول " .

و رواه محمد بن مخلد العطار في " المنتقى من حديثه " ( 2 / 15 / 1 ) من طريق

عبد الله بن مرة عن جابان عن عبد الله بن عمرو به .

قلت : و علة هذا الإسناد , جابان هذا , فإنه لا يدرى من هو كما قال الذهبي ,

و إن وثقه ابن حبان على قاعدته . و الزيادة التي في آخره منكرة لأنها بظاهرها

تخالف النصوص القاطعة بأن أحدا لا يحمل وزر أحد و أنه لا يجني أحد على أحد و في

ذلك غير الآية أحاديث كثيرة , خرجتها في " الإرواء " ( 2362 ) و لذلك أنكرتها

السيدة عائشة رضي الله عنها فقد روى عبد الرزاق عنها أنها كانت تعيب ذلك و تقول

: " ما عليه من وزر أبويه , قال الله تعالى *( و لا تزر وازرة وزر أخرى )* " .

و إسناده صحيح . و قد رواه الطبراني في " الأوسط " ( 1 / 183 - 184 ) عنها

مرفوعا . و في إسناده من لم أعرفه . و كذا قال الهيثمي ( 6 / 257 ) . و قال

البيهقي ( 10 / 58 ) عقب الموقوف : " رفعه بعض الضعفاء , و الصحيح موقوف " .

و من هذا تعلم أن قول السخاوي فيما نقله ابن عراق عنه ( 2 / 228 ) : " أخرجه

الطبراني من حديث عائشة , و سنده جيد " . فهو غير جيد .

و قد وجدت للحديث شواهد يتقوى بها , فقال الطحاوي ( 1 / 395 ) : حدثنا أبو أمية

حدثنا محمد بن سابق حدثنا إسرائيل ( في الأصل : أبو إسرائيل ) عن منصور عن أبي

الحجاج عن مولى لأبي قتادة عن النبي صلى الله عليه وسلم قال : فذكره بتمامه .

قلت : و هذا شاهد قوي رجاله كلهم ثقات غير مولى أبي قتادة , فلم أعرفه لكنه إن

كان صحابيا , فلا تضر الجهالة به لأن الصحابة كلهم عدول كما هو معلوم و من

المحتمل أن يكون منهم لأن الراوي عنه أبا الحجاج هو مجاهد بن جبر التابعي

المشهور . و قد ذكره ابن أبي حاتم في " العلل " ( 2 / 31 ) من طريق عبيد بن

إسحاق عن مسكين بن دينار التيمي عن مجاهد : حدثني زيد الجرشي قال : سمعت النبي

صلى الله عليه وسلم يقول : فذكره و قال : " قال أبي : هذا حديث منكر " .

قلت : و علته عبيد هذا و هو العطار ضعفه الجمهور . و قد اختلف على مجاهد في

إسناده هذا الحديث اختلافا كبيرا , استوعب أبو نعيم في " الحلية " ( 3 / 307 -

309 ) طرقه . و قد جاء الحديث في بعضها بتمامه منها طريق عبيد هذه و غيرها

و بعضها في " المسند " ( 3 / 28 , 44 ) و لم يرد في بعضها الآخر إلا الزيادة

التي في آخره و قد أخرجها الطحاوي ( 1 / 393 - 394 ) . و قد رويت هذه الزيادة

من حديث أبي هريرة و لكنها غير محفوظة عنه كما بينته في الكتاب الآخر ( 1462 )

. و جملة القول أن الحديث بهذه الطرق و الشواهد لا ينزل عن درجة الحسن . و الله

أعلم . و قوله " لا يدخل الجنة ولد زنية " , ليس على ظاهره بل المراد به من

تحقق بالزنا حتى صار غالبا عليه , فاستحق بذلك أن يكون منسوبا إليه , فيقال :

هو ابن له , كما ينسب المتحققون بالدنيا إليها , فيقال لهم : بنو الدنيا بعلمهم

و تحققهم بها , و كما قيل للمسافر ابن السبيل , فمثل ذلك ولد زنية و ابن زنية ,

قيل لمن تحقق بالزنا , حتى صار تحققه منسوبا إليه , و صار الزنا غالبا عليه ,

فهو المراد بقوله " لا يدخل الجنة " و لم يرد به المولود من الزنا و لم يكن هو

من ذوي الزنا , لما تقدم بيانه في الحديث الذي قبله . و هذا المعنى استفدته من

كلام أبي جعفر الطحاوي رحمه الله و شرحه لهذا الحديث . و الله أعلم .

ثم وجدت للحديث شاهدا آخر دون الزيادة , و لفظه : " لا يلج حائط القدس : مدمن

خمر و لا العاق لوالديه و لا المنان عطاءه " . أخرجه أحمد ( 3 / 226 ) قال :

حدثنا هشيم حدثنا محمد بن عبد الله العمي عن علي بن زيد عن أنس بن مالك قال :

قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و علي بن زيد - و هو ابن جدعان - ضعيف . و محمد بن عبد الله العمي أورده

السمعاني في " الأنساب " من روايته عن ثابت البناني , و رواية أبي النضر و غيره

عنه , فهو مستور .

و بالجملة فهو شاهد لا بأس به . و يقويه ما أخرجه ابن خزيمة في " التوحيد "

( ص 237 ) من طريقين عن خالد بن الحارث قال : حدثنا شعبة عن يعلى بن عطاء عن

نافع عن عروة بن مسعود عن عبد الله بن عمرو أنه قال : " لا يدخل حظيرة القدس

سكير و لا عاق و لا منان " . و إسناده صحيح , و هو موقوف في حكم المرفوع , فهو

شاهد قوي لحديث أنس هذا . و مما يشهد له الحديث الآتي :

" ثلاثة لا ينظر الله عز وجل إليهم يوم القيامة : العاق لوالديه و المرأة

المترجلة و الديوث , و ثلاثة لا يدخلون الجنة : العاق لوالديه و المدمن الخمر

و المنان بما أعطى " .

674 " ثلاثة لا ينظر الله عز وجل إليهم يوم القيامة : العاق لوالديه و المرأة

المترجلة و الديوث , و ثلاثة لا يدخلون الجنة : العاق لوالديه و المدمن الخمر

و المنان بما أعطى " .

قال الألباني في "السلسلة الصحيحة" 2 / 289 :

أخرجه النسائي ( 1 / 357 ) و أحمد ( 2 / 134 ) و ابن خزيمة في " التوحيد "

( 235 ) و ابن حبان ( 56 ) عن عمر بن محمد يعني ابن زيد ابن عبد الله بن عمر

بن الخطاب عن عبد الله بن يسار مولى ابن عمر قال : أشهد لسمعت سالما يقول : قال

# عبد الله # رضي الله عنه : قال رسول الله صلى الله عليه وسلم : فذكره .

و سياق المتن للنسائي .

قلت : و هذا إسناد جيد , رجاله ثقات رجال الشيخين غير عبد الله بن يسار و قد

روى عنه جماعة من الثقات و وثقه ابن حبان , فهو حسن الحديث إن شاء الله تعالى ,

ثم رواه أحمد ( 2 / 69 , 128 ) عن قطن بن وهب بن عويمر بن الأجدع عمن حدثه عن

سالم بن عبد الله به مختصرا بلفظ : " ثلاثة قد حرم الله عليهم الجنة : مدمن

الخمر و العاق و الديوث الذي يقر في أهله الخبث " . و قطن هذا ثقة من رجال مسلم

, لكن شيخه لم يسم فهو مجهول .

675 " لا يدخل الجنة عاق و لا مدمن خمر و لا مكذب بقدر " .

قال الألباني في "السلسلة الصحيحة" 2 / 290 :

أخرجه أحمد ( 6 / 441 ) و عنه ابن عساكر في " تاريخ دمشق " ( 16 / 32 / 2 ) :

حدثنا أبو جعفر السويدي قال : حدثنا أبو الربيع : سليمان بن عتبة الدمشقي قال :

سمعت يونس بن ميسرة عن أبي إدريس عائذ الله عن # أبي الدرداء # عن النبي صلى

الله عليه وسلم قال : فذكره . و روى منه ابن ماجه ( 3376 ) القضية الوسطى منه

من طريق أخرى عن سليمان بن عتبة به . قال البوصيري في " الزوائد " : " إسناده

حسن , و سليمان بن عتبة مختلف فيه و باقي رجال الإسناد ثقات " .

قلت : و هو كما قال .

676 " كفاك الحية ضربة بالسوط أصبتها أم أخطأتها " .

قال الألباني في "السلسلة الصحيحة" 2 / 291 :

أخرجه أبو العباس الأصم في " حديثه " ( رقم 150 - نسختي ) و الدارقطني في

" الأفراد " ( ج 3 رقم 48 نسختي ) من طريق إسماعيل بن مسلمة بن قعنب حدثنا حميد

بن الأسود عن محمد بن عمرو عن أبي سلمة عن # أبي هريرة # قال : قال رسول الله

صلى الله عليه وسلم : فذكره , و قال : " حديث غريب من حديث محمد بن عمرو عن أبي

سلمة عن أبي هريرة , تفرد به أبو الأسود حميد بن الأسود عنه , و لا نعلم حدث به

غير إسماعيل بن مسلمة بن قعنب عنه " .

قلت : و إسماعيل هذا صدوق كما قال أبو حاتم و هو أخو الإمام عبد الله بن مسلمة

. و قال الذهبي : " ما علمت به بأسا إلا أنه ليس في الثقة كأخيه " .

قلت : ثم ذكر له حديثا أخطأ في رفعه , و ذلك مما لا يخدج فيه لأن الخطأ لا يسلم

منه بشر , و قد وثقه ابن حبان و الحاكم , فالحديث حسن الإسناد , فإن من فوقه من

الثقات المعروفين على خلاف مشهور في محمد بن عمرو لا يضره و لا يمنع من

الاحتجاج بحديثه .

و الحديث أخرجه البيهقي في " السنن " ( 2 / 266 ) من هذا الوجه , و قال :

" و هذا إن صح , فإنما أراد - و الله أعلم - وقوع الكفاية بها في الإتيان

بالمأمور , فقد أمر صلى الله عليه وسلم بقتلها , و أراد - و الله أعلم - إذا

امتنعت بنفسها عند الخطأ و لم يرد به المنع من الزيادة على ضربة واحدة " .

و الحديث لم يتكلم عليه المناوي بشيء , فكأنه لم يقف على سنده .

677 " مدمن الخمر إن مات لقي الله كعابد وثن " .

قال الألباني في "السلسلة الصحيحة" 2 / 292 :

أخرجه أحمد ( 1 / 272 ) : حدثنا أسود بن عامر حدثنا الحسن يعني ابن صالح عن

محمد بن المنكدر قال : حدثت عن # ابن عباس # أنه قال : قال رسول الله صلى الله

عليه وسلم : فذكره . و رواه عبد بن حميد في " المنتخب " ( 80 / 1 ) و الخلعي في

" الفوائد " ( 105 / 1 ) عن الحسن بن صالح به .

قلت : و هذا إسناد رجاله ثقات رجال مسلم غير شيخ ابن المنكدر فهو مجهول لم يسم

و قد جاء مسمى في بعض الطرق , فأخرجه ابن حبان في " صحيحه " ( 1379 ) و عنه

الضياء المقدسي في " الأحاديث المختارة " ( 154 / 1 ) و ابن عدي في " الكامل "

( 220 / 1 ) عن عبد الله بن خراش حدثنا العوام بن حوشب عن سعيد بن جبير عن ابن

عباس به نحوه . و قال ابن عدي : " عبد الله بن خراش منكر الحديث " .

قلت : و لم يتفرد به , فقد رواه إسرائيل : أنبأنا حكيم بن جبير عن سعيد بن جبير

به . أخرجه ابن أبي حاتم ( 2 / 26 ) و السلفي في " الطيوريات " ( 198 / 1 )

و كذا أبو نعيم في " الحلية " ( 9 / 253 ) من طرق عن إسرائيل به .

قال ابن أبي حاتم : " و رواه أحمد بن يونس فقال : عن إسرائيل عن ثوير عن سعيد

ابن جبير عن ابن عباس عن النبي صلى الله عليه وسلم . قال أبي : حديث حكيم عندي

أصح . قلت لأبي : فحكيم بن جبير أحب إليك أو ثوير ? فقال : ما فيهما إلا ضعيف

غال في التشيع . قلت : فأيهما أحب إليك ? قال : هما متقاربان " .

و قد أخرجه الطبراني في " الكبير " ( 3 / 161 / 2 ) و ابن بشران في " الأمالي "

( 25 / 87 / 2 ) عن ثوير بن أبي فاختة به . ثم روى ابن أبي حاتم عن أبي زرعة

أنه رجح أيضا حديث حكيم .

قلت : و هو ضعيف كما في " التقريب " , و كذلك ثوير . ثم قال ابن أبي حاتم ( 2 /

37 ) : " سألت أبي عن حديث رواه المؤمل بن إسماعيل عن سفيان عن محمد بن المنكدر

عن عبد الله بن عمرو قال : قال رسول الله صلى الله عليه وسلم فذكره .

سمعت أبي يقول : هذا خطأ , إنما هو كما رواه حسن بن صالح عن محمد بن المنكدر

قال : حدثت عن ابن عباس عن النبي صلى الله عليه وسلم " .

قلت : و قد أخرجه من حديث ابن عمرو أبو الحسن الحربي في " الفوائد المنتقاة "

( 3 / 155 / 2 ) من طريق المؤمل به . و للحديث شاهد من حديث أبي هريرة مرفوعا

مختصرا بلفظ : " مدمن الخمر كعابد وثن " . أخرجه البخاري في " التاريخ الكبير "

( 1 / 1 / 386 ) و ابن ماجه ( 3375 ) و أبو بكر الملحمي في " مجلسين من الأمالي

" ( 1 / 2 ) و أبو الحسين الآبنوسي في " الفوائد " ( 3 / 2 ) و الواحدي في

" الوسيط " ( 1 / 255 ) و الضياء المقدسي في " المنتقى من الأحاديث الصحاح

و الحسان " ( 278 / 2 ) من طرق عن محمد بن سليمان بن الأصبهاني عن سهيل بن أبي

صالح عن أبيه عن أبي هريرة . و قال الآبنوسي : " قال الدارقطني : تفرد به محمد

بن سليمان عن سهيل عن أبيه عن أبي هريرة " .

قلت : و في رواية للبخاري عن سليمان عن سهيل بن أبي صالح عن محمد بن عبد الله

عن أبيه قال النبي صلى الله عليه وسلم ... فذكره و قال : " و لا يصح حديث أبي

هريرة في هذا " .

قلت : و أكثر الرواة عن محمد بن سليمان أوصلوه , و هو الأرجح عندي .

و محمد بن سليمان قال الذهبي في " الضعفاء " : " صدوق , قال أبو حاتم : لا يحتج

به " . و قال الحافظ في " التقريب " . " صدوق يخطىء " .

قلت : فالحديث بمجموع طرقه حسن أو صحيح . و الله أعلم .

( فائدة ) : ذكر الضياء عن ابن حبان أنه قال : " يشبه أن يكون معنى الخبر : من

لقي الله مدمن خمر مستحلا لشربه لقيه كعابد وثن , لاستوائهما في حالة الكفر " .

678 " لا يدخل الجنة مدمن خمر و لا مؤمن بسحر و لا قاطع رحم " .

قال الألباني في "السلسلة الصحيحة" 2 / 295 :

أخرجه ابن حبان في " صحيحه " ( 1381 ) من طريق أبي حريز عن أبي بردة عن # أبي

موسى الأشعري # قال . قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و رجال إسناده ثقات غير أبي حريز , ففيه ضعف , و قد صحح هذا الحديث

الحاكم و الذهبي , و بينت خطأهما في ذلك في الكتاب الآخر ( 1463 ) , و ذكرت له

هناك شاهدا من حديث أبي سعيد الخدري , فالحديث بمجموع الطريقين حسن . و الله

أعلم .

679 " تكون النسم طيرا تعلق بالشجر , حتى إذا كانوا يوم القيامة دخلت كل نفس في

جسدها " .

قال الألباني في "السلسلة الصحيحة" 2 / 295 :

أخرجه أحمد ( 6 / 424 - 425 ) و الطبراني في " الكبير " كما في " الحاوي "

( 2 / 361 ) و عنه أبو نعيم في " الحلية " ( 2 / 77 ) من طريق ابن لهيعة :

حدثنا أبو الأسود محمد بن عبد الرحمن بن نوفل أنه سمع درة بنت معاذ تحدث عن

# أم هانىء # : " أنها سألت رسول الله صلى الله عليه وسلم : أنتزاور إذا متنا

و يرى بعضنا بعضا ? فقال رسول الله صلى الله عليه وسلم .... " فذكره .

قلت : و هذا إسناد ضعيف , من أجل ابن لهيعة فإنه سيء الحفظ , فقول السيوطي :

" أخرجه أحمد و الطبراني في " الكبير " بسند حسن " غير حسن , إلا إن كان يعني

أنه حسن لغيره , فنعم . و درة بنت معاذ , قال الحافظ في " التعجيل " : " قلت :

هي معدودة في " الصحابة " , روى عنها أيضا ابن المنكدر , و زيد بن أسلم " .

قلت : و مع ذلك فلم يوردها في " الإصابة " ! و كذا ابن عبد البر , لم يذكرها في

" الاستيعاب " . و الله أعلم . و للحديث شاهد قوي من حديث كعب بن مالك مرفوعا

به نحوه . أخرجه مالك و غيره بسند صحيح , و سيأتي برقم ( 995 ) .

680 " سيصيب أمتي داء الأمم , فقالوا : يا رسول الله و ما داء الأمم ? قال : الأشر

و البطر و التكاثر و التناجش في الدنيا و التباغض و التحاسد حتى يكون البغي " .

قال الألباني في "السلسلة الصحيحة" 2 / 296 :

أخرجه الحاكم ( 4 / 168 ) من طريق أبي هانىء حميد بن هانىء الخولاني حدثني أبو

سعيد الغفاري أنه قال : سمعت # أبا هريرة # رضي الله عنه يقول : سمعت رسول الله

صلى الله عليه وسلم يقول : فذكره . و قال : " صحيح الإسناد " . و وافقه الذهبي

. قلت : و رجاله ثقات رجال مسلم غير أبي سعيد هذا , أورده الحافظ في " التعجيل

" عن الهيثمي , و قال : " ذكره ابن حبان في " الثقات " . فأفاد الحافظ " أنه في

نسخة " الثقات " بخط الحافظ أبي علي البكري ( أبو سعد ) بسكون العين و قال :

مولى بني غفار . و كذا هو في " الكنى " لأبي أحمد . ثم وجدته في " تاريخ ابن

يونس " فقال : مولى بني غفار . روى عنه أبو هانىء و خلاد بن سليمان الحضرمي ,

فأفاد عنه راويا آخر " .

قلت : و كذلك أورده ابن أبي حاتم في " الجرح و التعديل " ( 4 / 379 / 1 ) و لم

يذكر فيه جرحا و لا تعديلا . و شذ الدولابي فأورده في فصل المعروفين بالكنى من

أصحاب رسول الله صلى الله عليه وسلم من كتابه " الكنى " ( 1 / 33 ) فقال :

" و أبو سعيد الغفاري " . و لم يزد ! و قال ابن أبي حاتم في " العلل " ( 2 /

340 ) : " سألت أبي عن حديث ... ابن وهب عن أبي هانىء حميد بن هانىء الخولاني

عن أبي سعيد الغفاري ... ( فذكره ) فقال أبي : إنما هو أبو سعيد الغفاري . ثم

ذكرته لعلي بن الحسين بن الجنيد قال : حدثنا أحمد بن صالح عن ابن وهب , فقال :

أبو سعيد الغفاري " .

قلت : كذا في المواضع الثلاثة " سعيد " , و لا يستقيم المعنى به , فلعل الصواب

في الأخيرين منها " سعد " . و الله أعلم .

و قال المناوي في " الفيض " : " و رواه أيضا الطبراني . قال الهيثمي : و فيه

أبو سعيد الغفاري , لم يرو عنه غير حميد بن هانىء , و رجاله وثقوا , و رواه عنه

ابن أبي الدنيا في " ذم الحسد " قال الحافظ العراقي : و سنده جيد " .

قلت : قد روى عنه خلاد بن سليمان أيضا كما تقدم , فقد ارتفعت عنه جهالة العين ,

ثم هو تابعي , فمثله يحسن حديثه جماعة من الحفاظ , فلا جرم جود إسناده الحافظ

العراقي , و هو الذي انشرح له صدري , و اطمأنت إليه نفسي , فالحديث علم من

أعلام نبوته صلى الله عليه و على آله وسلم .

681 " عليكم بالدلجة , فإن الأرض تطوى بالليل " .

قال الألباني في "السلسلة الصحيحة" 2 / 298 :

أخرجه أبو داود ( 2571 ) و الحاكم ( 2 / 114 ) و عنه البيهقي ( 5 / 256 ) من

طريق خالد بن يزيد حدثنا أبو جعفر الرازي عن # الربيع ابن أنس # قال : قال رسول

الله صلى الله عليه وسلم فذكره . ذكره الحاكم شاهدا للطريق الآتية و قال : " إن

سلم من خالد بن يزيد العمري " . و أقره الذهبي .

قلت : كذا وقع عنده " العمري " , و لم يقع ذلك عند أبي داود و ما أراه محفوظا

فإن العمري لم يخرج له أبو داود و لا غيره من الستة شيئا و هو متهم بالكذب

و إنما هو خالد بن يزيد الأزدي العتكي و يقال الهدادي و هو صدوق يهم كما في

" التقريب " . و أبو جعفر الرازي ضعيف لسوء حفظه .

لكن الحديث له طريق أخرى يتقوى بها , يرويه قبيصة بن عقبة حدثنا الليث بن سعد

عن عقيل عن ابن شهاب عن أنس بن مالك به . أخرجه أبو نعيم في " الحلية " ( 9 /

250 ) و الحاكم ( 1 / 445 ) من طريق محمد بن أسلم العابد حدثنا قبيصة بن عقبة

به . و قال الحاكم : " صحيح على شرط الشيخين " و وافقه الذهبي .

قلت : محمد بن أسلم لم يخرجا له , لكن تابعه عند الحاكم رويم ابن يزيد , و هو

ثقة كما قال الخطيب ( 8 / 429 ) و كذلك محمد بن أسلم , فقد وثقه أبو حاتم و أبو

زرعة كما في " الجرح و التعديل " ( 3 / 2 / 201 ) فالسند صحيح و إن كان بعضهم

أعله بالإرسال , فقال ابن أبي حاتم في " العلل " ( 2 / 254 ) : " سمعت أحمد بن

سلمة النيسابوري يقول : ذاكرت أبا زرعة بحديث رواه قبيصة بن عقبة عن الليث عن

عقيل عن الزهري عن أنس قال .. ( فذكره ) فقال : أعرفه من حديث رويم بن يزيد عن

الليث هكذا , فمن رواه عن قبيصة ? فقلت : حدثني محمد بن أسلم عن قبيصة هكذا .

فقال : محمد بن أسلم ثقة , فذاكرت به مسلم بن الحجاج , فقال : أخرج إلي عبد

الملك بن شعيب كتاب جده فرأيت في كتاب الليث على ما رواه قتيبة , قال أبو الفضل

: حدثنا قتيبة عن عقيل عن الزهري قال : قال رسول الله صلى الله عليه وسلم :

عليكم بالدلجة . الحديث " .

قلت : فقد أعله مسلم بالارسال , و تابعه الدارقطني فقال : " المحفوظ عن ليث

مرسل " . رواه الخطيب عنه . لكن اتفاق قبيصة و رويم على وصله عن الليث , لا

يجعلنا نطمئن لهذا الإعلال , لأنهما ثقتان , و زيادة الثقة مقبولة . و الله

تعالى أعلم , لاسيما و قد رواه رويم في آخر حديث له مصرحا بتحديث الزهري عن أنس

بلفظ : " إذا أخصبت الأرض فانزلوا عن ظهركم و أعطوا حقه من الكلأ و إذا أجدبت

الأرض فامضوا عليها و عليكم بالدلجة , فإن الأرض تطوى بالليل " .

682 " إذا أخصبت الأرض فانزلوا عن ظهركم و أعطوا حقه من الكلأ و إذا أجدبت الأرض

فامضوا عليها و عليكم بالدلجة , فإن الأرض تطوى بالليل " .

قال الألباني في "السلسلة الصحيحة" 2 / 300 :

أخرجه الطحاوي في " المشكل " ( 1 / 31 ) و الخطيب ( 8 / 429 ) و البيهقي

( 5 / 256 ) من طريقين عن رويم بن يزيد حدثني الليث بن سعد عن عقيل عن ابن شهاب

أخبرني # أنس بن مالك # أن رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا سند صحيح رجاله ثقات رجال الشيخين غير رويم هذا و هو ثقة كما تقدم

في الحديث السابق . و الحديث قال الهيثمي في " المجمع " ( 5 / 257 ) : " رواه

الطبراني و رجاله ثقات " . و قال في مكان آخر ( 3 / 213 ) : " رواه أبو يعلى

و فيه حميد بن الربيع وثقه أحمد و الدارقطني و ضعفه جماعة , و رواه البزار

و رجاله رجال الصحيح خلا رويم المعولي و هو ثقة " .

قلت : حميد بن الربيع عند أبي يعلى في " مسنده " ( 913 ) إنما هو متابع لغيره ,

فلا يضره الضعف الذي فيه . و للحديث شواهد كثيرة , منها عن عبد الله بن مغفل

مرفوعا نحوه . قال الهيثمي ( 3 / 313 ) : " رواه الطبراني , و رجاله ثقات " .

و منها عن خالد بن معدان عن أبيه عن النبي صلى الله عليه وسلم نحوه و زاد في

أوله : " إن الله رفيق يحب الرفق و يرضاه و يعين عليه ما لا يعين على العنف ,

فإذا ركبتم هذه الدواب العجم فنزلوها منازلها , فإن أجدبت الأرض ... " الحديث .

" رواه الطبراني و رجاله رجال الصحيح " . و منها عن الحسن عن جابر مرفوعا نحوه

و فيه زيادة : " و إذا تغولت الغيلان فنادوا بالأذان " . و فيه انقطاع و لذلك

مع عدم وجود الشاهد المعتبر له أوردته في الكتاب الآخر ( 1140 ) .

683 " يتركون المدينة على خير ما كانت لا يغشاها الا العوافي ( يريد عوافي السباع

و الطير ) , و آخر من يحشر راعيان من مزينة يريدان المدينة ينعقان بغنمهما ,

فيجدانها وحشا حتى إذا بلغا ثنية الوداع خرا على وجوههما " .

قال الألباني في "السلسلة الصحيحة" 2 / 302 :

أخرجه البخاري ( 4 / 72 - فتح ) و مسلم ( 4 / 123 ) و أحمد ( 2 / 234 ) من طرق

عن الزهري قال : أخبرني سعيد بن المسيب أن # أبا هريرة # رضي الله عنه قال :

سمعت رسول الله صلى الله عليه وسلم يقول : فذكره . و أخرج الحاكم ( 4 / 565 )

الشطر الثاني منه , و استدركه على الشيخين و وافقه الذهبي , فلم يصيبا .

684 " آخر ما أدرك الناس من كلام النبوة الأولى , إذا لم تستح فاصنع ما شئت " .

قال الألباني في "السلسلة الصحيحة" 2 / 302 :

أخرجه ابن عساكر في " تاريخ دمشق " من حديث # أبي مسعود البدري # . قال المناوي

في " فيض القدير " : و إسناده ضعيف لضعف فتح المصري , لكن يشهد له ما رواه

البيهقي في " الشعب " عن أبي مسعود المذكور بلفظ : " إن آخر ما بقي من النبوة

الأولى ... " و الباقي سواء , بل رواه البخاري عن أبي مسعود بلفظ :

" إن مما أدرك الناس ... " إلى آخر ما هنا .

قلت : أخرجه في " الأنبياء " ( 2 / 379 ) و في " الأدب " ( 4 / 140 ) و " الأدب

المفرد " ( 597 , 1316 ) و كذا أبو داود ( 4797 ) و ابن ماجه ( 4183 ) من طريق

منصور قال : سمعت ربعي بن حراش يحدث عن أبي مسعود به .

و خالفه في إسناده أبو مالك الأشجعي فقال : حدثني ربعي بن حراش عن حذيفة قال :

قال رسول الله صلى الله عليه وسلم فذكره بلفظ : " إن آخر ما تعلق به أهل

الجاهلية من كلام النبوة إذا لم ... " . أخرجه أحمد ( 5 / 405 ) : حدثنا يزيد

بن هارون أنبأنا أبو مالك به . و أخرجه أبو نعيم في " الحلية " ( 4 / 371 )

و الخطيب في " التاريخ " ( 12 / 135 - 136 ) من طرق أخرى عن يزيد بن هارون به

و زاد أحمد و الخطيب في أوله : " المعروف كله صدقة , و إن ... " .

و هذا إسناد صحيح على شرط مسلم و أبو مالك اسمه سعد بن طارق و لا يعل برواية

منصور المتقدمة لأنه - كما قال الحافظ في " الفتح " ( 6 / 280 ) : ليس ببعيد

أن يكون ربعي سمعه من أبي مسعود و من حذيفة جميعا , يعني فحدث به عن هذا تارة

و عن هذا تارة و مثل هذا الجمع لابد منه , لأن توهيم الثقة لا يجوز بغير حجه

كما هو معروف في علم المصطلح . و على هذا فحديث حذيفة شاهد قوي لرواية ابن

عساكر هذه و بالله التوفيق . ثم رأيت الحديث عند الأخميمي في " حديثه عن شيوخه

" ( 2 / 2 / 1 ) : حدثنا محمد ( يعني ابن عبد الله بن سعيد المهراني ) حدثنا

محمد بن بشار , حدثنا يحيى ابن سعيد عن سفيان عن منصور عن ربعي بن حراش به

مرفوعا بلفظ : " آخر ما تعلق به الناس من كلام النبوة ... " الحديث . و هذا

رجاله ثقات رجال الشيخين غير المهراني هذا فلم أجد له ترجمة . لكن أخرجه أبو

نعيم في " أخبار أصبهان " ( 2 / 78 ) من طريق الحسن بن عبيد الله عن ربعي بن

حراش به نحوه . فهذه متابعات قوية لأبي مالك الأشجعي تدل على أنه قد حفظ .

685 " آمركم بثلاث و أنهاكم عن ثلاث , آمركم أن تعبدوا الله و لا تشركوا به شيئا

و تعتصموا بحبل الله جميعا و لا تفرقوا و تطيعوا لمن ولاه الله عليكم أمركم .

و أنهاكم عن قيل و قال و كثرة السؤال و إضاعة المال " .

قال الألباني في "السلسلة الصحيحة" 2 / 304 :

أخرجه ابن حبان ( 1543 ) من طريق عمرو بن الحارث أن بكيرا حدثه أن سهيل بن

ذكوان حدثه أن أباه حدثه عن # أبي هريرة # عن رسول الله صلى الله عليه وسلم

قال : فذكره .

قلت : و هذا إسناد صحيح على شرط مسلم و قد أخرجه ( 5 / 130 ) و كذا أحمد ( 2 /

327 , 360 , 367 ) من طرق أخرى عن سهيل به نحوه . و الحديث عزاه في " الجامع

الكبير " ( 1 / 3 / 2 ) لأبي نعيم أيضا في " الحلية " , و لم أره في فهرسها .

و الله أعلم , و لم يذكره في " الجامع الصغير " من نسخة المناوي , و أورده في

" الفتح الكبير " من رواية " الحلية " فقط ! دون قوله في أوله " آمركم بثلاث

و أنهاكم عن ثلاث " , و لم يرمز له بحرف ( ز ) إشارة إلى أنه من " زوائد الجامع

الصغير " , فلعله سقط من الطابع . و الله أعلم .

686 " لو كانت الدنيا تعدل عند الله جناح بعوضة , ما سقى كافرا منها شربة ماء " .

قال الألباني في "السلسلة الصحيحة" 2 / 305 :

روي من حديث # سهل بن سعد و أبي هريرة و عبد الله بن عمر و عبد الله بن عباس

و جماعة من الصحابة و الحسن و عمرو بن مرة مرسلا # .

1 - أما حديث سهل , فيرويه عبد الحميد بن سليمان عن أبي حازم عنه قال : قال

رسول الله صلى الله عليه وسلم : فذكره . أخرجه الترمذي ( 2 / 52 ) و ابن عدي

( 249 / 1 ) و أبو نعيم ( 3 / 253 ) و العقيلي في " الضعفاء " ( 250 ) و قال :

" عبد الحميد بن سليمان أخو فليح , قال ابن معين : ليس بشيء و تابعه زكريا بن

منظور و هو دونه " .

قلت : و هما ضعيفان كما في " التقريب " . فقول الترمذي عقبه : " حديث صحيح غريب

من هذا الوجه " مما لا وجه له لأن عبد الحميد هذا لم يوثقه أحد بل هو شبه متفق

على تضعيفه . نعم لو أنه صححه أو على الأقل حسنه للمتابعة التي أشار إليها

العقيلي , و الشواهد الآتي بيانها لكان صوابا .

و المتابعة المذكورة أخرجها ابن ماجه ( 4110 ) من طرق عن أبي يحيى زكريا بن

منظور حدثنا أبو حازم به . و زكريا هذا لم يتهم بالكذب , فيمكن الاستشهاد به ,

لاسيما و قد وثقه بعضهم و قال ابن عدي : يكتب حديثه .

2 - و أما حديث أبي هريرة , فيرويه محمد بن عمار عن صالح مولى التوأمة عنه .

أخرجه ابن عدي في " الكامل " ( 306 / 2 ) . و صالح هذا ضعيف لاختلاطه , فهو غير

متهم .

3 - و أما حديث ابن عمر , فيرويه أبو مصعب عن مالك عن نافع عنه مرفوعا .

أخرجه القضاعي في " مسند الشهاب " ( 116 / 1 ) .

4 - و أما حديث ابن عباس , فيرويه الحسن بن عمارة عن الحكم عن مجاهد عنه به .

أخرجه أبو نعيم ( 3 / 304 , 8 / 290 ) و قال : " غريب من حديث الحكم , لم نكتبه

إلا من حديث الحسن عنه " .

قلت : و الحسن هذا متروك شديد الضعف فلا يستشهد به .

6 - و أما حديث الجماعة من الصحابة , فيرويه ابن المبارك في " الزهد " ( 178 /

2 كواكب 575 ) : أنبأنا إسماعيل بن عياش قال : حدثني عثمان ابن عبيد الله بن

( أبي ) رافع أن رجالا من أصحاب النبي صلى الله عليه وسلم حدثوه مرفوعا به .

و هذا إسناد رجاله ثقات غير عثمان هذا فأورده ابن أبي حاتم ( 3 / 1 / 156 ) من

رواية ابن أبي ذئب فقط عنه , و لم يذكر فيه جرحا و لا تعديلا , و ذكر أنه مولى

سعيد بن العاص المديني , و عليه يكون الحديث من رواية ابن عياش عن أهل المدينة

و هي ضعيفة , لكن يستشهد بها .

7 - و أما رواية الحسن , فقال ابن المبارك أيضا : أنبأنا حريث ابن السائب

الأسدي قال : حدثنا الحسن مرفوعا به .

و هذا مرسل لا بأس به في الشواهد , الحريث هذا قال الحافظ : " صدوق يخطىء " .

8 - و أما حديث عمرو بن مرة فقال السيوطي في " الجامع الكبير " ( 1 / 3 / 1 ) :

" رواه هناد عنه مرسلا " .

و بالجملة فالحديث بمجموع هذه الطرق صحيح بلا ريب . و الله أعلم .

687 " ائت حرثك أنى شئت و أطعمها إذا طعمت و اكسها إذا اكتسيت و لا تقبح الوجه

و لا تضرب " .

قال الألباني في "السلسلة الصحيحة" 2 / 308 :

أخرجه أبو داود ( 1 / 334 ) و أحمد ( 5 / 3 , 5 ) عن # بهز بن حكيم حدثني أبي

عن جدي # قال : " قلت : يا رسول الله نساؤنا ما نأتي منهن و ما نذر ? قال ... "

فذكره .

قلت : و هذا إسناد حسن للخلاف المعروف في بهز بن حكيم , و هو صدوق كما في

" التقريب " . و أما أبوه حكيم و هو ابن معاوية بن حيدة فروى عنه جمع من الثقات

و وثقه ابن حبان ( 1 / 24 ) .

688 " أالفقر تخافون ? والذي نفسي بيده لتصبن عليكم الدنيا صبا حتى لا يزيغ قلب

أحدكم إزاغة إلا هيه , وايم الله لقد تركتكم على مثل البيضاء ليلها و نهارها

سواء " .

قال الألباني في "السلسلة الصحيحة" 2 / 308 :

أخرجه ابن ماجه ( رقم 5 ) حدثنا هشام بن عمار الدمشقي حدثنا محمد بن عيسى بن

سميع حدثنا إبراهيم بن سليمان الأفطس عن الوليد بن عبد الرحمن الجرشي عن جبير

بن نفير عن # أبي الدرداء # قال : " خرج علينا رسول الله صلى الله عليه وسلم

و نحن نذكر الفقر و نتخوفه , فقال ( فذكره ) قال أبو الدرداء : صدق - و الله -

رسول الله صلى الله عليه وسلم تركنا - و الله - على مثل البيضاء ليلها و نهارها

سواء " .

قلت : و هذا إسناد حسن , رجاله كلهم ثقات و في هشام بن عمار و إبراهيم الأفطس

كلام لا ينزل الحديث عما ذكرنا و قد بيض له البوصيري في " زوائد ابن ماجه "

( 1 / 2 ) .

689 " أبى الله أن يجعل لقاتل المؤمن توبة " .

قال الألباني في "السلسلة الصحيحة" 2 / 309 :

أخرجه محمد بن حمزة الفقيه في " أحاديثه " ( ق 215 / 2 ) و الواحدي في " الوسيط

" ( 1 / 180 / 2 ) و الضياء في " المختارة " ( 127 / 1 ) من طريقين عن سويد بن

نصر حدثنا ابن المبارك عن سليمان التيمي ( زاد الأولان : عن حميد ) عن # أنس #

قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح و سليمان التيمي سمع من أنس , فهو متصل سواء ثبتت

الزيادة أو لم تثبت و رجاله كلهم ثقات رجال مسلم .

و الحديث عزاه في " الجامعين " للطبراني أيضا في " المعجم الكبير " , و لم أره

في ترجمة أنس منه , فالله أعلم و في " الفيض " : " قال في " الفردوس " : صحيح .

و رواه جمع عن عقبة بن مالك الليثي , و سببه أن النبي صلى الله عليه وسلم بعث

سرية , فأغاروا على قوم , فشذ رجل منهم فاتبعه رجل من السرية شاهرا سيفه فقال :

إني مسلم , فقتله , فنهي إلى النبي صلى الله عليه وسلم , فقال قولا شديدا , ثم

ذكره " .

قلت : حديث عقبة أخرجه النسائي في " السير " ( 1 / 39 / 1 ) و أحمد ( 4 / 110 ,

5 / 288 - 289 ) من طريق حميد بن هلال عن بشر بن عاصم عنه و لفظه : " إن الله

عز وجل أبي على من قتل مؤمنا , قالها ثلاث مرات " . و رجاله ثقات غير بشر هذا

و هو الليثي , أورده ابن أبي حاتم ( 1 / 1 / 360 ) و لم يذكر فيه جرحا و لا

تعديلا . و أخرجه ابن سعد في " الطبقات " ( 7 / 48 - 49 ) و الحاكم ( 1 / 18 -

19 ) من هذا الوجه إلا أنهما قالا : " نصر بن عاصم الليثي " و قال الحاكم :

" صحيح على شرط مسلم " . و وافقه الذهبي .

قلت : و هو كما قالا إن كان قوله " نصر " محفوظا . و الله أعلم .

690 " أبى الله و المؤمنون أن يختلف عليك يا أبا بكر " .

قال الألباني في "السلسلة الصحيحة" 2 / 310 :

أخرجه أحمد ( 6 / 47 ) و الحسن بن عرفة في " جزئه " ( 2 / 2 ) و من طريقه ابن

بلبان في " تحفة الصديق , في فضائل أبي بكر الصديق " ( 50 / 1 ) من طريق عبد

الرحمن بن أبي بكر القرشي عن ابن أبي مليكة عن # عائشة # قالت : " لما ثقل رسول

الله صلى الله عليه وسلم , قال لعبد الرحمن بن أبي بكر : ائتني بكتف أو لوح حتى

أكتب لأبي بكر كتابا لا يختلف عليه , فلما ذهب عبد الرحمن ليقوم قال ... " .

فذكره . و قال ابن بلبان : " تفرد به ابن أبي مليكة أبو محمد و يقال له : أبو

بكر القرشي " .

قلت : و هو ضعيف لكنه لم يتفرد به , فقال أحمد ( 6 / 106 ) : حدثنا مؤمل قال :

حدثنا نافع يعني ابن عمر حدثنا ابن أبي مليكة به نحوه . و هذا إسناد جيد في

المتابعات , نافع هذا ثقة ثبت و مؤمل هو ابن إسماعيل و هو صدوق سيء الحفظ كما

في " التقريب " . و له طريق أخرى من رواية عروة عن عائشة قالت : قال لي رسول

الله صلى الله عليه وسلم في مرضه : " ادعي لي أبا بكر و أخاك حتى أكتب كتابا

فإني أخاف أن يتمنى متمن و يقول قائل : أنا أولى , و يأبى الله و المؤمنون إلا

أبا بكر " . أخرجه مسلم ( 7 / 110 ) و أحمد ( 6 / 144 ) .

و له طريق ثالث يرويه القاسم بن محمد عنها نحوه و لفظه : " لقد هممت أو أردت أن

أرسل إلى أبي بكر و ابنه , و أعهده أن يقول القائلون أو يتمنى المتمنون , ثم

قلت : يأبى الله و يدفع المؤمنون أو يدفع الله و يأبى المؤمنون " . أخرجه

البخاري ( 4 / 46 - 47 , 405 - 406 ) .

طريق رابع . يرويه عبيد الله بن عبد الله عنها قالت : " لما مرض رسول الله صلى

الله عليه وسلم في بيت ميمونة ... فقال - و هو في بيت ميمونة لعبد الله بن زمعة

: مر الناس فليصلوا , فلقي عمر بن الخطاب فقال : يا عمر صل بالناس . فصلى بهم ,

فسمع رسول الله صلى الله عليه وسلم صوته فعرفه و كان جهير الصوت , فقال رسول

الله صلى الله عليه وسلم : أليس هذا صوت عمر ? قالوا بلى , قال : يأبى الله

عز وجل ذلك و المؤمنون , مروا أبا بكر فليصل بالناس , قالت عائشة : يا رسول

الله إن أبا بكر رجل رقيق لا يملك دمعه ... " الحديث . أخرجه أحمد ( 6 / 34 )

من طريق معمر عن الزهري عنه . و هذا سند صحيح على شرط الشيخين .

و خالفه عبد الرحمن بن إسحاق فقال : عن ابن شهاب عن عبيد الله بن عبد الله بن

عتبة أن عبد الله بن زمعة أخبره بهذا الخبر . أخرجه أبو داود ( 4661 ) . فجعله

من مسند ابن زمعة و لعله الصواب فقد قال ابن إسحاق : حدثني الزهري حدثني عبد

الملك بن أبي بكر ابن عبد الرحمن بن الحارث بن هشام عن أبيه عن عبد الله بن

زمعة قال : فذكر نحوه و زاد بعد قوله : " يأبى الله ذلك و المسلمون " :

" فبعث إلى أبي بكر , فجاء بعد أن صلى عمر تلك الصلاة , فصلى بالناس " .

أخرجه أبو داود ( 4660 ) و السياق له و أحمد ( 4 / 322 ) . و هذا سند جيد .

691 " إن اليهود قوم حسد و إنهم لا يحسدوننا على شيء كما يحسدونا على السلام و على

( آمين ) " .

قال الألباني في "السلسلة الصحيحة" 2 / 312 :

أخرجه ابن خزيمة في " صحيحه " ( 1 / 73 / 2 ) : حدثنا أبو بشر الواسطي أنبأنا

خالد يعني ابن عبد الله عن سهيل - و هو ابن أبي صالح - عن أبيه عن # عائشة #

قالت : " دخل يهودي على رسول الله صلى الله عليه وسلم , فقال : السام عليك يا

محمد فقال النبي صلى الله عليه وسلم : و عليك , فقالت عائشة : فهممت أن أتكلم ,

فعلمت كراهية النبي صلى الله عليه وسلم لذلك , فسكت . ثم دخل آخر , فقال :

السام عليك فقال : عليك , فهممت أن أتكلم , فعلمت كراهية النبي صلى الله عليه

وسلم لذلك , ثم دخل الثالث فقال . السام عليك , فلم أصبر حتى قلت : و عليك

السام و غضب الله و لعنته إخوان القردة و الخنازير ! أتحيون رسول الله بما لم

يحيه الله ? ! فقال رسول الله صلى الله عليه وسلم : إن الله لا يحب الفحش و لا

التفحش , قالوا قولا فرددنا عليهم , إن اليهود ... " . و رواه أبو نعيم أيضا .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال الصحيح , و أبو بشر الواسطي اسمه

إسحاق بن شاهين و هو من شيوخ البخاري . و الحديث أخرجه ابن ماجه ( 1 / 281 ) من

طريق حماد بن سلمة حدثنا سهيل بن أبي صالح به مقتصرا على الجملة المذكورة أعلاه

بنحوه . و قال البوصيري في " الزوائد " : " هذا إسناد صحيح , احتج مسلم بجميع

رواته " . و للحديث طريق أخرى , يرويه حصين بن عبد الرحمن عن عمرو بن قيس عن

محمد بن الأشعث عن عائشة قالت : " بينا أنا عند النبي صلى الله عليه وسلم إذ

استأذن رجل من اليهود ... " الحديث بتمامه نحوه و أتم منه إلا أن لم يذكر الحسد

على السلام و لفظه : " لا يحسدوننا على شيء كما يحسدوننا على يوم الجمعة التي

هدانا الله و ضلوا عنها و على القبلة التي هدانا الله لها و ضلوا عنها و على

قولنا خلف الإمام : آمين " . و هذا إسناد جيد رجاله ثقات رجال مسلم غير محمد بن

الأشعث و قد وثقه ابن حبان و روى عنه جماعة و هو تابعي كبير .

و للترجمة شاهد من حديث أنس بلفظ :

" إن اليهود ليحسدونكم على السلام و التأمين " .

692 " إن اليهود ليحسدونكم على السلام و التأمين " .

قال الألباني في "السلسلة الصحيحة" 2 / 314 :

أخرجه أبو نعيم في " أحاديث مشايخ أبي القاسم الأصم " ( 35 / 1 ) و الخطيب في

" التاريخ " ( 11 / 43 ) و الضياء المقدسي في " المختارة " ( ق 45 / 1 ) من

طريق إبراهيم بن إسحاق الحربي : حدثنا أبو ظفر حدثنا سليمان بن المغيرة عن ثابت

عن # أنس # أن رسول الله صلى الله عليه وسلم قال : فذكره .

و قال المقدسي : " أبو ظفر اسمه عبد السلام بن مطهر بن حسام بن مصك بن ظالم بن

شيطان الأزدي البصري , روى عنه البخاري و أبو داود " .

قلت : و بقية رجال الإسناد ثقات , فهو صحيح .

693 " الفجر فجران فجر يحرم فيه الطعام و تحل فيه الصلاة و فجر تحرم فيه الصلاة

و يحل فيه الطعام " .

قال الألباني في "السلسلة الصحيحة" 2 / 314 :

أخرجه ابن خزيمة في " صحيحه " ( 1 / 52 / 2 ) و عنه الحاكم ( 1 / 425 ) من طريق

أبي أحمد الزبيري حدثنا سفيان عن ابن جريج عن عطاء عن # ابن عباس # أن رسول

الله صلى الله عليه وسلم قال : فذكره . و قال ابن خزيمة : " ( لم ) يرفعه في

الدنيا غير أبي أحمد الزبيري " . و قال الحاكم : " صحيح الإسناد " . و وافقه

الذهبي .

من فقه الحديث :

قال ابن خزيمة : " في هذا الخبر دلالة على أن صلاة الفرض لا يجوز أداؤها قبل

دخول وقتها " . و قال : " ( فجر يحرم فيه الطعام ) يريد على الصائم . ( و يحل

فيه الصلاة ) يريد صلاة الصبح . ( و فجر يحرم فيه الصلاة ) يريد صلاة الصبح ,

إذا طلع الفجر الأول لم يحل أن يصلي في ذلك الوقت صلاة الصبح , لأن الفجر الأول

يكون بالليل , و لم يرد أنه لا يجوز أن يتطوع بالصلاة بعد الفجر الأول . و قوله

( و يحل فيه الطعام ) يريد لمن يريد الصيام " .

694 " التيمم ضربة للوجه و الكفين " .

قال الألباني في "السلسلة الصحيحة" 2 / 315 :

أخرجه ابن خزيمة في " صحيحه " ( 38 / 2 ) و أحمد ( 4 / 263 ) عن سعيد بن عبد

الرحمن بن أبزى عن أبيه عن # عمار بن ياسر # أن رسول الله صلى الله عليه وسلم

قال في التيمم ضربة ...

قلت : و هذا سند صحيح على شرط الشيخين , و معناه في " الصحيحين " و أبي داود

و غيرهما و هو مخرج في " صحيح أبي داود " ( 343 - 362 ) .

695 " إن من أشراط الساعة أن يلتمس العلم عند الأصاغر " .

قال الألباني في "السلسلة الصحيحة" 2 / 316 :

أخرجه ابن المبارك في " الزهد " ( 61 ) و عنه أبو عمرو الداني في " الفتن "

( 62 / 2 ) و اللالكائي في " شرح أصول السنة " ( 230 / 1 - كواكب 576 ) و كذا

الطبراني في " الكبير " و عنه الحافظ عبد الغني المقدسي في " العلم " ( ق 16 /

2 ) و ابن منده في " المعرفة " ( 2 / 220 / 1 ) عن ابن المبارك عن ابن لهيعة عن

بكر بن سوادة عن # أبي أمية الجمحي # أن رسول الله صلى الله عليه وسلم قال :

فذكره . و زاد الأول : " قال ابن المبارك : الأصاغر : أهل البدع " .

قلت : و هذا إسناد جيد لأن حديث ابن لهيعة صحيح إذا كان من رواية أحد العبادلة

عنه و ابن المبارك منهم . فما نقله المناوي عن الهيثمي أنه أعله بقوله : فيه

ابن لهيعة ضعيف ليس بجيد و لذلك قال الحافظ المقدسي عقبه : " و إسناده حسن " .

و رواه الهروي في " ذم الكلام " ( ق 137 / 2 ) من هذا الوجه مرفوعا و عن ابن

مسعود موقوفا عليه . و كذا رواه اللالكائي عنه .

و هو شاهد قوي لأنه لا يقال بالرأي .

696 " تنام عيناي و لا ينام قلبي " .

قال الألباني في "السلسلة الصحيحة" 2 / 316 :

أخرجه ابن خزيمة في " صحيحه " ( 1 / 9 / 2 ) من طريق يحيى بن سعيد عن ابن عجلان

قال : سمعت أبي يحدث عن # أبي هريرة # عن النبي صلى الله عليه وسلم قال : فذكره

. قلت : و هذا إسناد جيد . و له عنده شاهد صحيح من حديث عائشة قالت : " فقلت :

يا رسول الله ! أتنام قبل أن توتر ? فقال : يا عائشة إن عيني تنامان و لا ينام

قلبي " . و قد رواه الشيخان في " صحيحيهما " و غيرهما , و هو مخرج في " صحيح

أبي داود " ( 1212 ) . و له شاهد ثالث من حديث أبي بكرة مرفوعا . أخرجه أحمد

( 5 / 40 , 49 , 51 - 52 ) . و عن ابن عباس في أثناء حديث . أخرجه أبو نعيم

( 4 / 304 - 305 ) .

697 " نعم الميتة أن يموت الرجل دون حقه " .

قال الألباني في "السلسلة الصحيحة" 2 / 317 :

أخرجه أحمد ( 1 / 184 ) و عنه أبو عمرو الداني في " الفتن " ( 148 / 1 ) و أبو

نعيم في " الحلية " ( 8 / 290 ) من طريق إبراهيم بن المهاجر عن # أبي بكر بن

حفص - فذكر قصة - قال : سمعت أبي # سمعت رسول الله صلى الله عليه وسلم يقول :

فذكره . و قال أبو نعيم : " و أبو بكر اسمه عبد الله بن حفص بن عمر بن سعد بن

أبي وقاص " .

قلت : و هو ثقة من رجال الشيخين . و إبراهيم بن المهاجر و هو البجلي مختلف فيه

, فقال أحمد : لا بأس به و قال يحيى القطان : لم يكن بقوي , و في " التقريب " :

" صدوق لين الحفظ " .

قلت : فهو حسن الحديث أن شاء الله تعالى .

698 " خير الناس في الفتن رجل آخذ بعنان فرسه أو قال برسن فرسه خلف أعداء الله

يخيفهم و يخيفونه , أو رجل معتزل في باديته يؤدي حق الله الذي عليه " .

قال الألباني في "السلسلة الصحيحة" 2 / 318 :

أخرجه الحاكم ( 4 / 446 ) من طريق عبد الرزاق أنبأنا معمر عن عبد الله بن طاووس

عن أبيه عن # ابن عباس # مرفوعا . و قال : " صحيح على شرط الشيخين " و وافقه

الذهبي , و هو كما قالا إذا كان الراوي له عن عبد الرزاق و هو إسحاق بن إبراهيم

- و هو الدبري - لم يتفرد به .

و له طريق أخرى عنه بلفظ : " ألا أخبركم بخير الناس منزلة " , و قد سبق . ثم

رأيته في المستدرك ( 4 / 464 ) من طريق يحيى بن جعفر حدثنا عبد الرزاق به فقال

: أيضا : صحيح على شرطهما و وافقه الذهبي .

و هو كما قالا فقد توبع عليه الدبري . ثم رأيت في " الفتن " , لأبي عمرو الداني

( ق 153 / 1 ) من طريق عبد الله بن المبارك عن معمر به . فصح الحديث يقينا

و الحمد لله . و له شاهد من حديث أم مالك البهزية . أخرجه الترمذي و حسنه ,

" راجع المشكاة " ( 5400 ) .

699 " خير الناس قرني , ثم الذين يلونهم , ثم الذين يلونهم , ثم يجيء قوم يتسمنون :

يحبون السمن ينطقون الشهادة قبل أن يسألوها " .

قال الألباني في "السلسلة الصحيحة" 2 / 319 :

أخرجه الترمذي ( 2 / 35 , 49 ) و ابن حبان ( 2285 ) و الحاكم ( 3 / 471 )

و أحمد ( 4 / 426 ) عن وكيع حدثنا الأعمش حدثنا هلال بن يساف عن # عمران بن

حصين # مرفوعا . و هذا سند صحيح على شرط مسلم و قول الحاكم : " على شرط الشيخين

" وهم و إن وافقه الذهبي لأن هلالا إنما أخرج له خ تعليقا . و قد أخرجه الترمذي

أيضا من طريق محمد بن الفضيل عن الأعمش عن علي بن مدرك عن هلال بن يساف به .

فادخل علي بن مدرك بين الأعمش و هلال . قال الترمذي : هكذا روى محمد بن فضيل

هذا الحديث عن الأعمش عن علي بن مدرك عن هلال بن يساف , و روى غير واحد من

الحفاظ هذا الحديث عن الأعمش عن هلال بن يساف و لم يذكروا فيه علي بن مدرك . ثم

ساق إسناده المذكور ثم قال : " و هذا أصح من حديث محمد بن فضيل " . و للحديث

طريقان آخران سبق ذكرهما في " خير أمتي " و له شاهد بلفظ :

" خير الناس قرني , ثم الذين يلونهم , ثم الذين يلونهم , ثم يجيء قوم تسبق

شهادة أحدهم يمينه و يمينه شهادته " .

700 " خير الناس قرني , ثم الذين يلونهم , ثم الذين يلونهم , ثم يجيء قوم تسبق

شهادة أحدهم يمينه و يمينه شهادته " .

قال الألباني في "السلسلة الصحيحة" 2 / 320 :

أخرجه البخاري ( 5 / 199 , 7 / 6 , 11 / 460 ) و مسلم ( 7 / 184 - 185 ) و ابن

ماجه ( 2 / 63 - 64 ) و الطيالسي ( ص 39 رقم 299 ) و أحمد ( 1 / 378 , 417 ,

434 , 438 , 442 ) و الخطيب في تاريخه ( 12 / 53 ) من طريق إبراهيم عن عبيدة

السلماني عن # عبد الله بن مسعود # مرفوعا .

و زاد الشيخان و غيرهما : " قال إبراهيم : و كان أصحابنا ينهوننا و نحن غلمان

أن نحلف بالشهادة و العهد " .

و له شاهد من حديث النعمان بن بشير بهذا اللفظ إلا أنه قال ثلاث مرات " ثم

الذين يلونهم " فأثبت القرن الرابع .

أخرجه أحمد ( 4 / 267 , 276 , 277 ) من طريق عاصم عن خيثمة بن عبد الرحمن عنه .

و هذا سند حسن , و قال في " المجمع " ( 10 / 19 ) : " رواه أحمد و البزار

و الطبراني في الكبير و الأوسط و في طرقهم عاصم ابن بهدلة و هو حسن الحديث

و بقية رجال أحمد رجال الصحيح " .

و ثبت ذلك في الحديث الآتي . و في ثبوت هذه الزيادة عندي نظر لأنها لم تأت من

طريق صحيحة و عاصم بن بهدلة في حفظه شيء فلا يحتج بما تفرد به دون الثقات .


السلسلة الصحيحة - الأحاديث من 701 إلى 800

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 701 إلى 800

701 " قل لخالد لا يقتلن امرأة و لا عسيفا " .

قال الألباني في "السلسلة الصحيحة" 2 / 321 :

أخرجه أبو داود ( 1 / 416 ) من طريق عمر بن المرقع بن صيفي حدثني أبي عن جده #

رباح بن ربيع # قال : " كنا مع رسول الله صلى الله عليه وسلم في غزوة , فرأى

الناس مجتمعين على شيء , فبعث رجلا فقال : انظر علام اجتمع هؤلاء ? فجاء , فقال

: امرأة قتيل , فقال : ما كانت هذه لتقاتل ! قال : و على المقدمة خالد بن

الوليد فبعث رجلا فقال ... " فذكره .

و هذا إسناد صحيح , رجاله كلهم ثقات و قد رواه أبو الزناد عن المرقع أتم منه

و هذا لفظه : " الحق خالدا فقل : لا تقتلن ذرية و لا عسيفا " .

أخرجه الطحاوي ( 2 / 127 ) و الحاكم ( 2 / 122 ) و أحمد ( 3 / 488 ) عن أبي

الزناد قال : حدثني المرقع بن صيفي عن جده رياح بن الربيع أخي حنظلة الكاتب أنه

أخبره : أنه خرج مع رسول الله صلى الله عليه وسلم في غزوة غزاها و على مقدمتها

خالد بن الوليد , فمر رباح و أصحاب رسول الله صلى الله عليه وسلم على امرأة

مقتولة مما أصابت المقدمة , فوقفوا ينظرون إليها , و يتعجبون من خلقها , حتى

لحقهم رسول الله صلى الله عليه وسلم على راحلته , فانفرجوا عنها , فوقف عليها

رسول الله صلى الله عليه وسلم فقال : ما كانت هذه لتقاتل , فقال لأحدهم ...

فذكره . و رواه ابن ماجه ( 2 / 195 ) من هذا الوجه و قال الحاكم : " صحيح على

شرط الشيخين " . و وافقه الذهبي .

و أقول : كلا بل هو صحيح فقط , المرقع بن صيفي لم يرو له الشيخان شيئا , و هو

ثقة . ثم إن الحديث في سنده اختلاف على أبي الزناد , فرواه عنه هكذا ابنه عبد

الرحمن , و هي رواية الحاكم , و رواية لأحمد ( 4 / 178 - 179 ) . و تابعه

المغيرة بن عبد الرحمن و هو ابن عبد الله الحزامي و هي رواية أحمد و ابن ماجه

و الطحاوي . و ابن جريج قال : أخبرت عن أبي الزناد به . أخرجه أحمد .

و خالفهم سفيان الثوري فقال عن أبي الزناد عن المرقع بن صيفي , عن حنظلة الكاتب

قال : غزونا مع النبي صلى الله عليه وسلم فمررنا على امرأة مقتولة الحديث نحوه

بلفظ : " انطلق إلى خالد بن الوليد فقل له : إن رسول الله صلى الله عليه وسلم

يأمرك أن لا تقتل ذرية و لا عسيفا " . أخرجه أحمد و الطحاوي و ابن ماجه و قال

بعد أن ساق بعد هذه الرواية , الرواية الأولى : " قال أبو بكر بن أبي شيبة :

يخطىء الثوري فيه " . فأشار إلى أن الرواية الأولى هي الصواب , و هو الحق ,

لاتفاق من ذكرنا من الثقات عليها , و يقوي ذلك أن عمر بن المرقع بن صيفي رواه

عن أبيه مثل رواية الثقات عن أبي الزناد كما تقدم , و الابن أدرى برواية أبيه

و جده عادة . و للحديث شاهد بلفظ : " ما بال أقوام جاوزهم " و قد مضى ( 401 ) .

ثم الحديث عزاه الحافظ في " الفتح " ( 6 / 111 ) للنسائي و ابن حبان من حديث

رباح بن الربيع و هو بكسر الراء و التحتانيه .

702 " إني لا أخيس بالعهد و لا أحبس البرد و لكن ارجع , فإن كان في نفسك الذي في

نفسك الآن فارجع " .

قال الألباني في "السلسلة الصحيحة" 2 / 323 :

أخرجه أبو داود ( 1 / 433 - 434 ) و النسائي في " السير " ( 2 / 48 / 1 ) و ابن

حبان في " صحيحه " ( 1630 - موارد ) و الحاكم ( 3 / 598 ) و أحمد ( 6 / 8 ) من

طريق ابن وهب : أخبرني عمرو بن الحارث عن بكير بن الأشج عن الحسن بن علي بن أبي

رافع أن # أبا رافع # أخبره قال : " بعثتني قريش إلى رسول الله صلى الله عليه

وسلم , فلما رأيت رسول الله صلى الله عليه وسلم ألقي في قلبي الإسلام , فقلت يا

رسول الله إني والله لا أرجع إليهم أبدا , فقال رسول الله صلى الله عليه وسلم

: إني ... " الحديث قال : " فذهبت ثم أتيت النبي صلى الله عليه وسلم فأسلمت " .

سكت عليه الحاكم و الذهبي و هو إسناد صحيح , رجاله كلهم ثقات رجال الشيخين غير

الحسن بن علي بن أبي رافع و هو ثقة كما في " التقريب " .

703 " لا يحافظ على صلاة الضحى إلا أواب و هي صلاة الأوابين " .

قال الألباني في "السلسلة الصحيحة" 2 / 324 :

أخرجه ابن خزيمة في " صحيحه " ( 1 / 133 / 1 ) و الحاكم ( 1 / 314 ) من طريق

إسماعيل بن عبيد الله بن زرارة الرقي حدثنا خالد بن عبد الله حدثنا محمد بن

عمرو عن أبي سلمة عن # أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم :

فذكره . و قال الحاكم : " صحيح على شرط مسلم " . و وافقه الذهبي .

و قال ابن خزيمة : " لم يتابع هذا الشيخ إسماعيل بن عبد الله على إيصال هذا

الخبر , رواه الدراوردي عن محمد بن عمرو عن أبي سلمة مرسلا , و رواه حماد بن

سلمة عن محمد بن عمرو عن أبي سلمة قوله " .

قلت : إسماعيل بن عبد الله هذا صدوق كما في " التقريب " , و قد وصله مرفوعا

و هي زيادة فيجب قبولها لكنه ليس على شرط مسلم , فإنه لم يخرج لإسماعيل شيئا

و لا لابن عمرو إلا متابعة . و الإسناد حسن .

704 " لا تبدءوا اليهود و النصارى بالسلام و إذا لقيتم أحدهم في طريق , فاضطروهم

إلى أضيقه " .

قال الألباني في "السلسلة الصحيحة" 2 / 324 :

أخرجه مسلم و البخاري في " الأدب المفرد " و أحمد و غيرهم من حديث # أبي هريرة

# مرفوعا و هو مخرج في " إرواء الغليل " ( 1271 ) . و الغرض من إيراده هنا أنه

جمعنا مجلس فيه طائفة من أصحابنا أهل الحديث فورد سؤال عن جواز بدء غير المسلم

بالسلام , فأجبت بالنفي محتجا بهذا الحديث , فأبدى أحدهم فهما للحديث مؤداه أن

النهي الذي فيه إنما هو إذا لقيه في الطريق و أما إذا أتاه في حانوته أو منزله

فلا مانع من بدئه بالسلام ! ثم جرى النقاش حوله طويلا . و كل يدلي بما عنده من

رأي , و كان من قولي يومئذ : أن قوله : لا تبدؤوا مطلق , ليس مقيدا بالطريق

و أن قوله : " و إذا لقيتم أحدهم في طريق ... " لا يقيده , فإنه من عطف الجملة

على الجملة , و دعمت ذلك بالمعنى الذي تضمنته هذه الجملة , و هو أن اضطرارهم

إلى أضيق الطرق إنما هو إشارة إلى ترك إكرامهم لكفرهم , فناسب أن لا يبادؤوا من

أجل ذلك بالسلام لهذا المعنى , و ذلك يقتضي تعميم الحكم .

هذا ما ذكرته يومئذ , ثم وجدت ما يقويه و يشهد له في عدة روايات :

الأولى : قول راوي الحديث سهيل بن أبي صالح : " خرجت مع أبي إلى الشام , فكان

أهل الشام يمرون بأهل الصوامع فيسلمون عليهم , فسمعت أبي يقول : سمعت رسول الله

صلى الله عليه وسلم يقول ... " فذكره . أخرجه أحمد ( 2 / 346 ) و أبو داود بسند

صحيح على شرط مسلم . فهذا نص من راوي الحديث - و هو أبو صالح و اسمه ذكوان

تابعي ثقة , أن النهي يشمل الكتابي و لو كان في منزله و لم يكن في الطريق .

و راوي الحديث أدرى بمرويه من غيره , فلا أقل من أن يصلح للاستعانة به على

الترجيح . و لا يشكل على هذا لفظ الحديث عند البخاري في " أدبه " ( 1111 )

و أحمد في " مسنده " ( 2 / 444 ) : " إذا لقيتم المشركين في الطريق , فلا

تبدؤوهم بالسلام و اضطروهم إلى أضيقها " . فإنه شاذ بهذا اللفظ , فقد أخرجه

البخاري أيضا ( 1103 ) و مسلم و أحمد ( 2 / 266 , 459 ) و غيرهما من طرق عن

سهيل بن أبي صالح باللفظ المذكور أعلاه .

الثانية : عن أبي عثمان النهدي قال : " كتب أبو موسى إلى رهبان يسلم عليه في

كتابه , فقيل له : أتسلم عليه و هو كافر ? ! قال : إنه كتب إلي , فسلم علي

و رددت عليه " . أخرجه البخاري في " أدبه " ( 1101 ) بسند جيد .

و وجه الاستدلال به , أن قول القائل " أتسلم عليه و هو كافر " يشعر بأن بدأ

الكافر بالسلام كان معروفا عندهم أنه لا يجوز على وجه العموم و ليس خاص بلقائه

في الطريق , و لذلك استنكر ذلك السائل على أبي موسى و أقره هذا عليه و لم ينكره

بل اعتذر بأنه فعل ذلك ردا عليه لا مبتدئا به , فثبت المراد .

الثالثة : أن النبي صلى الله عليه وسلم لما كتب إلى هرقل ملك الروم و هو في

الشام لم يبدأه بالسلام , و إنما قال فيه : بسم الله الرحمن الرحيم : من محمد

بن عبد الله و رسوله إلى هرقل عظيم الروم : سلام على من اتبع الهدى ...

أخرجه البخاري و مسلم و هو في " الأدب المفرد " ( 1109 ) . فلو كان النهي

المذكور خاصا بالطريق لبادأه عليه السلام بالسلام الإسلامي , و لم يقل له :

" سلام على من اتبع الهدى " .

الرابعة : أن النبي صلى الله عليه وسلم لما عاد الغلام اليهودي قال له : أسلم

... الحديث , فلم يبدأه بالسلام . و هو حديث صحيح رواه البخاري و غيره و هو

مخرج في " الإرواء " ( 1272 ) . فلو كان البدء الممنوع إنما هو إذا لقيه في

الطريق لبدأه عليه السلام بالسلام لأنه ليس في الطريق كما هو ظاهر . و مثله .

الخامسة : أن النبي صلى الله عليه وسلم لما جاء عمه أبا طالب في مرض موته لم

يبدأه أيضا بالسلام , و إنما قال له : " يا عم قل لا إله إلا الله " ...

الحديث أخرجه الشيخان و غيرهما , و هو مخرج في " الإرواء " ( 1273 ) .

فثبت من هذه الروايات أن بدأ الكتابي بالسلام لا يجوز مطلقا سواء كان في الطريق

أو في المنزل أو غيره .

فإن قيل : فهل يجوز أن يبدأه بغير السلام من مثل قوله : كيف أصبحت أو أمسيت أو

كيف حالك و نحو ذلك ? فأقول : الذي يبدو لي و الله أعلم الجواز , لأن النهي

المذكور في الحديث إنما هو عن السلام و هو عند الإطلاق إنما يراد به السلام

الإسلامي المتضمن لاسم الله عز وجل , كما في قوله صلى الله عليه وسلم :

" السلام اسم من أسماء الله وضعه في الأرض فأفشوه بينهم " . أخرجه البخاري في

" الأدب المفرد " ( 989 ) و سيأتي ( 1894 ) .

و مما يؤيد ما ذكرته قول علقمة : " إنما سلم عبد الله ( يعني ابن مسعود ) على

الدهاقين إشارة " . أخرجه البخاري ( 1104 ) مترجما له بقوله : " من سلم على

الذمي إشارة " . و سنده صحيح . فأجاز ابن مسعود ابتداءهم في السلام بالإشارة

لأنه ليس السلام الخاص بالمسلمين , فكذلك يقال في السلام عليهم بنحو ما ذكرنا

من الألفاظ .

و أما ما جاء في بعض كتب الحنابلة مثل " الدليل " أنه يحرم بداءتهم أيضا بـ

" كيف أصبحت أو أمسيت ? " أو " كيف أنت أو حالك ? " فلا أعلم له دليلا من السنة

بل قد صرح في شرحه " منار السبيل " أنه قيس على السلام ! أقول : و لا يخفى أنه

قياس مع الفارق , لما في السلام من الفضائل التي لم ترد في غيره من الألفاظ

المذكورة . و الله أعلم .

مسألة أخرى جرى البحث فيها في المجلس المشار إليه , و هي : هل يجوز أن يقال في

رد السلام على غير المسلم : و عليكم السلام ? فأجبت بالجواز بشرط أن يكون سلامه

فصيحا بينا لا يلوي فيه لسانه , كما كان اليهود يفعلونه مع النبي صلى الله عليه

وسلم و أصحابه بقولهم : السام عليكم . فأمر النبي صلى الله عليه وسلم

بإجابابتهم بـ " و عليكم " فقط , كما ثبت في " الصحيحين " و غيرهما من حديث

عائشة . قلت : فالنظر في سبب هذا التشريع , يقتضي جواز الرد بالمثل عند تحقق

الشرط المذكور , و أيدت ذلك بأمرين اثنين :

الأول : قوله صلى الله عليه وسلم : " إن اليهود إذا سلم عليكم أحدهم فإنما يقول

: السام عليك , فقولوا : و عليك " أخرجه الشيخان , و البخاري أيضا في " الأدب

المفرد " ( 1106 ) . فقد علل النبي صلى الله عليه وسلم قوله : " فقولوا :

و عليك " بأنهم يقولون : السام عليك , فهذا التعليل يعطي أنهم إذا قالوا :

" السلام عليك " أن يرد عليهم بالمثل : " و عليك السلام " , و يؤيده الأمر

الآتي و هو : الثاني : عموم قوله تعالى *( و إذا حييتم بتحية فحيوا بأحسن منها

أو ردوها )* فإنها بعمومها تشمل غير المسلمين أيضا .

هذا ما قلته في ذلك المجلس . و أزيد الآن فأقول : و يؤيد أن الآية على عمومها

أمران : الأول : ما أخرجه البخاري في " الأدب المفرد " ( 1107 ) و السياق له

و ابن جرير الطبري في " التفسير " ( 10039 ) من طريقين عن سماك عن عكرمة عن ابن

عباس قال : " ردوا السلام على من كان يهوديا أو نصرانيا أو مجوسيا ذلك بأن الله

يقول : *( و إذا حييتم بتحية ... )* الآية " .

قلت : و سنده صحيح لولا أنه من رواية سماك عن عكرمة و روايته عنه خاصة مضطربة

و لعل ذلك إذا كانت مرفوعة و هذه موقوفة كما ترى , و يقويها ما روى سعيد بن

جبير عن ابن عباس قال : لو قال لي فرعون : " بارك الله فيك " قلت : و فيك .

و فرعون قد مات . أخرجه البخاري في " أدبه " ( 113 ) , و سنده صحيح على شرط

مسلم .

و الآخر : قول الله تبارك و تعالى : *( لا ينهاكم الله عن الذين لم يقاتلوكم في

الدين و لم يخرجوكم من دياركم أن تبروهم و تقسطوا إليهم إن الله يحب المقسطين

)* . فهذه الآية صريحة بالأمر بالإحسان إلى الكفار المواطنين الذين يسالمون

المؤمنين و لا يؤذونهم و العدل معهم و مما لا ريب فيه أن أحدهم إذا سلم قائلا

بصراحة : " السلام عليكم " , فرددناه عليه باقتضاب : " و عليك " أنه ليس من

العدل في شيء بله البر لأننا في هذه الحالة نسوي بينه و بين من قد يقول منهم

" السام عليكم " , و هذا ظلم ظاهر . و الله أعلم .

705 " كان إذا أكل أو شرب قال : الحمد لله الذي أطعم و سقى و سوغه و جعل له مخرجا "

.

قال الألباني في "السلسلة الصحيحة" 2 / 330 :

أخرجه أبو داود ( 3851 ) و ابن حبان ( 1351 ) و ابن السني في " عمل اليوم

و الليلة " ( 464 ) و الطبراني في " المعجم الكبير " ( 1 / 204 / 2 ) عن ابن

وهب : أخبرني سعيد بن أيوب عن أبي عقيل زهرة بن معبد القرشي عن أبي عبد الرحمن

الحبلي عن # أبي أيوب الأنصاري # قال : فذكره مرفوعا .

قلت : و هذا إسناد صحيح على شرط الشيخين . و تابعه رشدين بن سعد عن زهرة بن

معبد به . أخرجه الطبراني . و رشدين ضعيف من قبل حفظه مع صلاحه و عبادته .

706 " إن الله يبعث الأيام يوم القيامة على هيئتها و يبعث يوم الجمعة زهراء منيرة

أهلها يحفون بها كالعروس تهدى إلى كريمها تضيء لهم يمشون في ضوئها ألوانهم

كالثلج بياضا و ريحهم تسطع كالمسك يخوضون في جبال الكافور ينظر إليهم الثقلان

ما يطرقون تعجبا حتى يدخلوا الجنة لا يخالطهم أحد إلا المؤذنون المحتسبون " .

قال الألباني في "السلسلة الصحيحة" 2 / 331 :

أخرجه ابن خزيمة في " صحيحه " ( 1 / 182 / 1 ) و الحاكم ( 1 / 277 ) من طريقين

عن الهيثم بن حميد أخبرني أبو معبد - و هو حفص بن غيلان - عن طاووس عن # أبي

موسى الأشعري # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد جيد رجاله ثقات . و قال الحاكم : " هذا حديث شاذ , صحيح

الإسناد , فإن أبا معبد من ثقات الشاميين الذين يجمع حديثهم و الهيثم بن حميد

من أعيان أهل الشام " . و وافقه الذهبي .

و أقول : وصف هذا الحديث الصحيح الإسناد بأنه شاذ , إنما هو اصطلاح تفرد به

الحاكم دون الجمهور , فقد نقلوا عنه أنه قال في " الشاذ " : " هو الذي يتفرد به

الثقة , و ليس له متابع " . و هذا خلاف قول الإمام الشافعي : " هو أن يروي

الثقة حديثا يخالف ما روى الناس , و ليس من ذلك أن يروي ما لم يرو غيره " .

و هذا هو الذي عليه جمهور العلماء من المتقدمين و المتأخرين , و خلافه هو الشاذ

و من الغريب أن تعريف الحاكم للشاذ بما سبق يلزم منه رد مئات الأحاديث الصحيحة

, لاسيما ما كان منها في كتابه هو نفسه " المستدرك " !

707 " كان داود أعبد البشر " .

قال الألباني في "السلسلة الصحيحة" 2 / 331 :

أخرجه الترمذي ( 2 / 262 ) و الحاكم ( 2 / 433 ) من طريق عبد الله ابن ربيعة

الدمشقي : حدثني عائذ الله أبو إدريس الخولاني عن # أبي الدرداء # قال : قال

رسول الله صلى الله عليه وسلم : فذكره . و قال الترمذي : " حسن غريب " .

و قال الحاكم : " صحيح الإسناد " . و رده الذهبي بقوله : " قلت : بل عبد الله

هذا قال أحمد : أحاديثه موضوعة " .

قلت هو عبد الله بن ربيعة بن يزيد , و وقع في " المستدرك " : " عبد الله ابن

يزيد " نسب إلى جده و انقلب على بعضهم فقال : " عبد الله بن يزيد بن ربيعة " .

و هو مجهول كما قال الحافظ في " التقريب " و لم أر أحدا ذكر قول أحمد المذكور

في ترجمته , حتى و لا الذهبي و إنما أورده في " الميزان " في ترجمة عبد الله بن

يزيد بن آدم الدمشقي روى عن واثلة و أبي أمامة . و هذا كما ترى غير المترجم ,

فإنه أعلى طبقة منه , هذا تابعي و ذاك من أتباع التابعين مع اختلاف اسم جدهما

و الله أعلم .

و بالجملة , فالإسناد ضعيف لجهالة عبد الله بن ربيعة هذا , لكني وجدت للحديث

شاهدا يتقوى به , يرويه عكرمة بن عمار حدثنا يحيى بن أبي كثير حدثني أبو سلمة

بن عبد الرحمن حدثنا عبد الله بن عمرو بن العاص قال : " أرسل إلي رسول الله صلى

الله عليه وسلم فقال : ألم أخبر أنك تقوم الليل , و تصوم النهار ? - و ذكر

الحديث بطوله - و قال : فقال النبي صلى الله عليه وسلم : صم صوم داود , فإنه

كان أعبد الناس كان يصوم يوما و يفطر يوما إنك لا تدري لعله أن يطول بك العمر "

. أخرجه مسلم ( 3 / 162 - 163 ) و ابن خزيمة في " صحيحه " ( 1 / 217 / 1 )

و السياق له . و له شاهد آخر عن أنس مرفوعا .

أخرجه أبو نعيم في " أخبار أصبهان " ( 1 / 267 ) . و عن ابن جدعان عن عطاء

مرسلا . أخرجه ابن نصر في " الصلاة " ( 8 / 1 ) .

و عن عبد الله بن يزيد بن ربيعة الدمشقي حدثنا أبو إدريس الخولاني عن أبي

الدرداء مرفوعا . أخرجه البخاري في " التاريخ " ( 3 / 1 / 229 ) .

708 " قال إبليس : كل خلقك بينت رزقه , ففيما رزقي ? قال : فيما لم يذكر اسمي عليه

" .

قال الألباني في "السلسلة الصحيحة" 2 / 333 :

أخرجه أبو الشيخ في " كتاب العظمة " ( 12 / 128 / 1 ) و أبو نعيم في " الحلية "

( 8 / 126 ) و الضياء المقدسي في " الأحاديث المختارة " ( 257 / 2 ) من طرق عن

الهيثم بن أيوب الطالقاني حدثنا فضيل بن عياض عن منصور عن مسلم البطين عن سعيد

بن جبير عن # ابن عباس # مرفوعا . و قال أبو نعيم : " غريب من حديث منصور

و فضيل لم يروه عنه متصلا إلا الهيثم " .

قلت : و هو ثقة نبيل و من فوقه ثقات من رجال الشيخين , فالحديث صحيح الإسناد .

709 " لا يشرب الخمر رجل من أمتي فتقبل له صلاة أربعين صباحا " .

قال الألباني في "السلسلة الصحيحة" 2 / 334 :

أخرجه ابن خزيمة في " صحيحه " ( 1 / 103 / 2 ) من طريق عبد الله بن يوسف حدثنا

محمد بن المهاجر عن عروة بن رويم عن ابن الديلمي - الذي كان يسكن بيت المقدس -

أنه مكث في طلب عبد الله بن عمرو بن العاص بالمدينة , فسأل عنه قالوا : قد سافر

إلى مكة , فاتبعه فوجده قد سار إلى الطائف , فاتبعه , فوجده في مزرعة يمشي

مخاصرا رجلا من قريش , و القرشي يزن بالخمر , فلما لقيته سلمت عليه وسلم علي ,

قال : ما غدا بك اليوم , و من أين أقبلت ? فأخبرته , ثم سألته : هل سمعت يا

# عبد الله بن عمرو # رسول الله صلى الله عليه وسلم ذكر شراب الخمر بشيء . ? !

قال : نعم , فانتزع القرشي يده ثم ذهب , فقال : سمعت النبي صلى الله عليه وسلم

يقول : فذكره .

قلت : و هذا إسناد صحيح على شرط مسلم . و من هذا الوجه أخرجه الحاكم ( 1 / 257

- 258 ) و قال : " صحيح على شرط الشيخين " ! و وافقه الذهبي !

قلت : و ابن المهاجر هذا و هو الأنصاري الشامي لم يخرج له البخاري إلا في

" الأدب المفرد " . و قد تابعه عثمان بن حصين بن علان الدمشقي عن عروة به دون

القصة و قال : " يوما " بدل " صباحا " . أخرجه النسائي ( 2 / 230 ) و سنده صحيح

أيضا .

710 " أبشر عمار , تقتلك الفئة الباغية " .

قال الألباني في "السلسلة الصحيحة" 2 / 335 :

أخرجه الترمذي ( 2 / 310 ) من طريق العلاء بن عبد الرحمن عن أبيه عن # أبي

هريرة # قال : قال رسول الله صلى الله عليه وسلم : فذكره و قال : " حديث حسن

صحيح " .

قلت : و إسناده صحيح على شرط مسلم . و قد أخرجه في " صحيحه " ( 8 / 185 , 186 )

و أحمد ( 5 / 306 , 306 - 307 ) من حديث أبي سعيد الخدري قال : أخبرني من هو

خير مني ( أبو قتادة ) أن رسول الله صلى الله عليه وسلم قال لعمار حين جعل يحفر

الخندق و جعل يمسح رأسه و يقول : " بؤس ابن سمية , تقتلك ... " الحديث .

و أخرجه البخاري ( 1 / 124 , 2 / 205 ) و أحمد ( 3 / 5 , 22 , 28 , 91 ) من

طريق أخرى عن أبي سعيد في قصة بناء المسجد , قال : " فرآه النبي صلى الله عليه

وسلم , فجعل ينفض التراب عنه و يقول : " ويح عمار تقتله الفئة الباغية يدعوهم

إلى الجنة و يدعونه إلى النار " قال عمار : أعوذ بالله من الفتن . و قد ورد

الحديث عن جماعة آخرين من الصحابة عند مسلم و أحمد ( 2 / 161 , 164 , 206 , 4 /

197 , 179 , 5 / 215 , 6 / 289 , 300 , 311 , 315 ) و ابن سعد في " الطبقات "

( 1 / 2 / 3 , 3 / 1 / 177 , 180 , 181 , 185 ) و أبي نعيم في " الحلية " ( 4 /

361 , 7 / 198 ) و الحاكم في " المستدرك " ( 3 / 386 - 387 ) و الخطيب في

" التاريخ " ( 11 / 218 ) .

711 " يخرج في آخر أمتي المهدي يسقيه الله الغيث و تخرج الأرض نباتها و يعطي المال

صحاحا و تكثر الماشية و تعظم الأمة يعيش سبعا أو ثمانيا , يعني حجة " .

قال الألباني في "السلسلة الصحيحة" 2 / 336 :

أخرجه الحاكم ( 4 / 557 - 558 ) من طريق سعيد بن مسعود حدثنا النضر بن شميل

حدثنا سليمان بن عبيد حدثنا أبو الصديق الناجي عن # أبي سعيد الخدري # رضي الله

عنه أن رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا سند صحيح , رجاله ثقات و سليمان بن عبيد هو السلمي قال ابن معين :

ثقة : و قال أبو حاتم : صدوق . كما في " الجرح و التعديل : ( 2 / 1 / 95 ) .

و سعيد بن مسعود , كذا وقع في " المستدرك " ( سعيد ) و الصواب " سعد " و هو ابن

مسعود المروزي , قال ابن حاتم ( 2 / 1 / 95 ) : " روى عن إسحاق بن منصور

السلولي و روح بن عبادة و خلف بن تميم و محمد بن مصعب القرقساني , كتب إلى أبي

و أبي زرعة و إلى ببعض حديثه و هو صدوق " . و قال الحاكم : " صحيح الإسناد " .

و وافقه الذهبي . و قد رواه بعض المجهولين عن أبي الصديق مطولا , فهو من حصة

الكتاب الآخر ( 1588 ) .

712 أبشروا و بشروا من وراءكم أنه من شهد أن لا إله إلا الله صادقا دخل الجنة " .

قال الألباني في "السلسلة الصحيحة" 2 / 337 :

أخرجه أحمد ( 4 / 402 , 411 ) من طريقين عن حماد بن سلمة حدثنا أبو عمران

الجوني عن # أبي بكر بن أبي موسى عن أبيه # قال : " أتيت النبي صلى الله عليه

وسلم و معي نفر من قومي , فقال : ( فذكره ) فخرجنا من عند النبي صلى الله عليه

وسلم نبشر الناس , فاستقبلنا عمر بن الخطاب فرجع بنا إلى رسول الله صلى الله

عليه وسلم , فقال ( رسول الله صلى الله عليه وسلم : من ردكم ? قالوا : عمر ,

قال : لم رددتهم يا عمر ) فقال عمر : إذا يتكل الناس , قال : فسكت رسول الله

صلى الله عليه وسلم " .

قلت : و هذا إسناد صحيح على شرط مسلم , و أبو عمران الجوني اسمه عبد الملك بن

حبيب الأزدي . و أما أبو بكر بن أبي موسى , فلم يذكروا له اسما .

و روى النسائي - و لعله في الكبرى - عن سهل بن حنيف و عن زيد بن خالد الجهني

مرفوعا بلفظ " بشر الناس أنه من قال : لا إله إلا الله وحده لا شريك له وجبت له

الجنة " . و ذكره في " المجمع " ( 1 / 18 ) من رواية الطبراني في " الكبير " عن

زيد بن خالد و قال : " و رجاله موثقون " .

713 " أبشروا أبشروا أليس تشهدون أن لا إله إلا الله و أني رسول الله ? قالوا : نعم

, قال : فإن هذا القرآن سبب طرفه بيد الله و طرفه بأيديكم , فتمسكوا به , فإنكم

لن تضلوا و لن تهلكوا بعده أبدا " .

قال الألباني في "السلسلة الصحيحة" 2 / 338 :

رواه عبد بن حميد في " المنتخب من المسند " ( 58 / 1 ) : حدثنا ابن أبي شيبة

حدثنا أبو خالد الأحمر عن عبد الحميد بن جعفر عن سعيد بن أبي سعيد عن # أبي

شريح الخزاعي # قال : " خرج علينا رسول الله صلى الله عليه وسلم فقال " : فذكره

, ثم رأيته في " المصنف " لابن أبي شيبة ( 12 / 165 ) بهذا السند , و أخرجه ابن

نصر في " قيام الليل " ( 74 ) من طريق أخرى عن أبي خالد الأحمر به .

قلت : و هذا سند صحيح على شرط مسلم . و له شاهد مرسل أخرجه أبو الحسين الكلابي

في " حديثه " ( 240 / 1 ) عن الليث بن سعد عن سعيد ( يعني المقبري ) عن نافع بن

جبير به مرسلا .

قلت : و هذا مرسل صحيح الإسناد و هو أصح من الموصول . و قد وصله الطبراني في

" المعجم الكبير " ( 1 / 77 / 1 ) من طريق أبي عبادة الزرقي الأنصاري أنبأنا

الزهري عن محمد بن جبير بن مطعم عن أبيه قال : " كنا مع رسول الله صلى الله

عليه وسلم بالجحفة فخرج علينا فقال ... " فذكره لكن أبو عبادة هذا متروك و اسمه

عيسى بن عبد الرحمن بن فروة .

714 " أبشري يا أم العلاء , فإن مرض المسلم يذهب الله به خطاياه كما تذهب النار خبث

الذهب و الفضة " .

قال الألباني في "السلسلة الصحيحة" 2 / 339 :

أخرجه أبو داود ( 3092 ) : حدثنا سهل بن بكار عن أبي عوانة عن عبد الملك بن

عمير عن # أم العلاء # قالت : " عادني رسول الله صلى الله عليه وسلم و أنا

مريضة , فقال ... " فذكره .

قلت : و هذا إسناد جيد , و رجاله ثقات رجال البخاري و في بعضهم كلام لا يضر .

( تنبيه ) : أورد السيوطي هذا الحديث في " الجامع الكبير " ( 1 / 6 / 2 ) من

رواية الطبراني فقط عن أبي العلاء ! و لم يورده الهيثمي في " المجمع ? لأنه في

" السنن " , فليس على شرطه .

و للحديث طريق أخرى عن أم العلاء بلفظ : " اصبري , فإنه ( يعني وجع الحمى )

يذهب خبث المؤمن كما تذهب النار خبث الحديد " . أخرجه ابن السكن و ابن منده من

طريق الزبيدي عن يونس بن سيف أن حرام بن حكيم أخبره عن عمته أم العلاء . " أن

رسول الله صلى الله عليه وسلم عادها من حمى , فرآها تضور من شدة الوجع فقال لها

... " . الحديث . كذا في " الإصابة " لابن حجر .

قلت : و هذا إسناد رجاله ثقات فهو إسناد جيد و له شاهد من طريق فاطمة الخزاعية

قالت : " عاد النبي صلى الله عليه وسلم امرأة من الأنصار و هي وجعة , فقال لها

: كيف تجدينك ? قالت : بخير إلا أن أم ملدم قد برحت بي , فقال النبي صلى الله

عليه وسلم " اصبري فإنها ... " الحديث . قال الهيثمي ( 2 / 307 ) : " رواه

الطبراني في " الكبير " و رجاله رجال الصحيح " . و له شاهد آخر من حديث خالد بن

يزيد عن أبي الزبير عن جابر : " أن رسول الله صلى الله عليه وسلم عاد امرأة من

الأنصار , فقال لها : أهي أم ملدم ? قالت : نعم , فلعنها الله , فقال رسول الله

صلى الله عليه وسلم : لا تسبيها , فإنها تغسل ذنوب العبد كما يذهب الكير خبث

الحديد " . أخرجه الحاكم ( 1 / 346 ) و قال : " صحيح على شرط مسلم و إنما أخرجه

بغير هذا اللفظ من حديث حجاج ابن أبي عثمان عن أبي الزبير " و وافقه الذهبي .

قلت : حديث حجاج يأتي بعده . و خالد بن يزيد هو الجمحي المصري و هو ثقة محتج به

في " الصحيحين " .

715 " لا تسبي الحمى , فإنها تذهب خطايا بني آدم كما يذهب الكير خبث الحديد " .

قال الألباني في "السلسلة الصحيحة" 2 / 341 :

أخرجه مسلم ( 8 / 16 ) و البخاري في " الأدب المفرد " ( 516 ) و البيهقي ( 3 /

377 ) من طريق أبي الزبير , حدثنا # جابر بن عبد الله # : " أن رسول الله صلى

الله عليه وسلم دخل على أم السائب أو أم المسيب , فقال : مالك يا أم السائب أو

يا أم المسيب تزفزفين ? قالت : الحمى لا بارك الله فيها , فقال : ... " فذكره .

و رواه ابن ماجه ( 2 / 348 ) من حديث أبي هريرة مرفوعا نحوه دون القصة .

و فيه موسى بن عبيدة ضعيف .

716 " المسجد بيت كل تقي " .

قال الألباني في "السلسلة الصحيحة" 2 / 341 :

أخرجه أبو نعيم في " الحلية " ( 6 / 176 ) و القضاعي في " مسند الشهاب " ( 1 /

140 / 2 ) من طريقين عن عبد الله بن معاوية الجمحي حدثنا صالح بن بشير المري عن

الجريري عن أبي عثمان قال :

" كتب # سلمان # إلى أبي الدرداء : يا أخي عليك بالمسجد فالزمه , فإني سمعت

النبي صلى الله عليه وسلم يقول ... " . فذكره , و قال أبو نعيم : " غريب من

حديث صالح , لم نكتبه إلا من هذا الوجه " .

قلت : و صالح ضعيف .

و له طريق أخرى , أخرجه القضاعي أيضا ( 8 / 2 - النسخة المغربية ) و ابن عساكر

( 13 / 378 / 1 ) من طريق الربيع بن ثعلب قال : أنبأنا إسماعيل بن عياش عن مطعم

بن المقدام و غيره عن محمد بن واسع قال : " كتب أبو الدرداء إلى سلمان : أما

بعد يا أخي , فاغتنم صحتك قبل سقمك , و فراغك قبل أن ينزل من البلاء ما لا

يستطيع أحد من الناس رده , و يا أخي اغتنم دعوة المؤمن المبتلى , و يا أخي ليكن

المسجد بيتك , فإني سمعت رسول الله صلى الله عليه وسلم يقول ... " فذكره .

قلت : و هذا إسناد رجاله ثقات , فهو جيد لولا الانقطاع بين الربيع و أبي

الدرداء , فإنه لم يسمع منه و لا من غيره من الصحابة , لكن إذا ضم إليه الطريق

الأولى الموصولة أخذ الحديث قوة , و ارتقى إلى درجة الحسن إن شاء الله تعالى .

و قد أخرجه ابن الجوزي في " صفوة الصفوة " ( 1 / 198 / 1 ) من طريق عبد الرزاق

حدثنا معمر عن صاحب له أن أبا الدرداء كتب إلى سلمان به . و هذا منقطع أيضا .

717 " كان إذا اعتم سدل عمامته بين كتفيه " .

قال الألباني في "السلسلة الصحيحة" 2 / 343 :

أخرجه الترمذي ( 1 / 323 ) و العقيلي في " الضعفاء " ( ص 246 ) من طريق يحيى بن

محمد الجاري عن عبد العزيز بن محمد عن عبيد الله بن عمر عن # ابن عمر # مرفوعا

. و قال الترمذي : " هذا حديث حسن غريب " .

قلت : و رجاله ثقات رجال مسلم غير الجاري , فإنه قد ضعف فقال البخاري " يتكلمون

فيه " . و ذكره ابن حبان في " الثقات " و قال : " يغرب " , و قال ابن عدي :

" ليس بحديثه بأس " . و أورده الذهبي في " الضعفاء " مع قول البخاري فيه .

و قال الحافظ : " صدوق يخطىء " .

قلت : و مثله مما يتردد النظر في الحكم على حديثه بين الحسن و الضعف , لكن قال

العقيلي : " إن هذا الحديث ذكر للإمام أحمد فأنكره , و قال : إنما هذا موقوف "

. ذكره في ترجمة عبد العزيز بن محمد و هو الدراوردي , و لعل إعلاله بالراوي عنه

و هو الجاري أولى . نعم إنه لم يتفرد به , فقد قال ابن سعد في " الطبقات " ( 1

/ 456 - طبع بيروت ) : أخبرنا محمد بن سليم العبدي حدثني الدراوردي به .

قلت : لكن محمد بن سليم هذا ممن لا يفرح بمتابعته , لشدة ضعفه فقد قال ابن معين

: " ليس بثقة , يكذب في الحديث " , و ضعفه ابن أبي حاتم ( 3 / 2 / 275 ) عن

أبيه . و للحديث شاهد يرويه أبو شيبة الواسطي عن طريف بن شهاب عن الحسن قال :

فذكره مرفوعا . أخرجه ابن سعد . و هذا مع إرساله , فإن أبا شيبة الواسطي و اسمه

عبد الرحمن بن إسحاق ضعيف كما جزم به الحافظ في " التقريب " و قال الذهبي في

" الضعفاء و المتروكين " : " ضعفوه " : قلت : و قد ضعفه البخاري جدا فقال :

" فيه نظر " و لذلك فلا يصلح شاهدا لحديث ابن عمر , و عليه لم تطب نفسي لإيراده

في " الصحيحة " فأوردته هنا , فإن وجدت له فيما بعد شاهدا معتبرا نقلته إليها .

و الله أعلم . ثم رأيت ما يوجب نقله إليها , فقد أخرجه الخطيب ( 11 / 293 ) من

طريق عثمان بن نصر البغدادي حدثنا الوليد بن شجاع حدثنا عبد العزيز ابن محمد

الدراوردي به .

و هذه متابعة قوية للجاري , فإن ابن شجاع هذا ثقة من رجال مسلم , لكن عثمان بن

نصر هذا لم يزد الخطيب في ترجمته على قوله : " وقع حديثه إلى الغرباء " !

ثم ساق له هذا الحديث , و لم يذكر له وفاة , و لا جرحا أو تعديلا .

لكن له طريق أخرى , فقال الهيثمي في " المجمع " ( 5 / 120 ) : " و عن أبي عبد

السلام قال : قلت لابن عمر : كيف كان رسول الله صلى الله عليه وسلم يعتم ? قال

: كان يدور كور عمامته على رأسه , و يغرزها من ورائه , و يرسلها بين كتفيه .

رواه الطبراني في " الأوسط " و رجاله رجال الصحيح خلا أبا عبد السلام و هو ثقة

" . و قال : " و عن ثوبان مولى رسول الله صلى الله عليه وسلم أن النبي صلى الله

عليه وسلم كان إذا اعتم أرخى عمامته بين يديه , و من خلفه . رواه الطبراني في

" الأوسط " و فيه الحجاج بن رشدين و هو ضعيف " .

و بالجملة فالحديث بهذه الطرق صحيح . و الله أعلم .

و مما يشهد له حديث عمرو بن حريث قال : " كأني أنظر إلى رسول الله صلى الله

عليه وسلم على المنبر , و عليه عمامة سوداء , قد أرخى طرفيها ( و في رواية :

طرفها ) بين كتفيه " . أخرجه مسلم ( 4 / 112 ) و أبو داود ( 4077 ) و النسائي (

2 / 300 ) - و الرواية الأخرى لهما - و ابن ماجه ( 3587 ) .

و من ذلك حديث عائشة : " أن جبريل عليه السلام أتى النبي صلى الله عليه وسلم

على برذون , و عليه عمامة طرفها بين كتفيه , فسألت النبي صلى الله عليه وسلم ?

فقال : رأيته ? ذاك جبريل عليه السلام " . أخرجه أحمد ( 6 / 148 , 152 )

و الحاكم ( 4 / 193 - 194 ) و قال : " صحيح الإسناد " . و وافقه الذهبي .

قلت : و قد وهما , فإن فيه عبد الله بن عمر العمري المكبر و هو ضعيف .

718 " من ترك اللباس تواضعا لله , و هو يقدر عليه , دعاه الله يوم القيامة على رءوس

الخلائق حتى يخير من أي حلل الإيمان شاء يلبسها " .

قال الألباني في "السلسلة الصحيحة" 2 / 346 :

أخرجه الترمذي ( 2 / 79 ) و الحاكم ( 4 / 183 ) و أحمد ( 3 / 439 ) و أبو نعيم

في " الحلية " ( 8 / 48 ) من طريق أبي مرحوم عبد الرحيم بن ميمون عن # سهل بن

معاذ بن أنس الجهني عن أبيه # قال : قال رسول الله صلى الله عليه وسلم : فذكره

. و قال الترمذي : " حديث حسن , و معنى قوله ( حلل الإيمان ) يعني ما يعطى أهل

الإيمان من حلل الجنة " . و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

قلت : و الأقرب إلى الصواب أنه حسن كما قال الترمذي , فإن في أبي مرحوم بعض

الكلام , لكنه لا يضر في حديثه كما بينته في " الإرواء " ( 1989 ) . لاسيما

و لم يتفرد به , بل تابعه زبان بن فائد عن سهل بن معاذ به .

أخرجه أحمد ( 3 / 438 ) و أبو نعيم و الحاكم أيضا ( 1 / 61 ) ذكره شاهدا و قال

: " يتفرد به زبان " ! كذا قال , و كأنه نسي طريق أبي مرحوم المتقدمة .

و زبان فيه ضعف من قبل حفظه . و تابعه محمد بن عجلان عن سهل بن معاذ به .

أخرجه أبو نعيم ( 8 / 47 ) من طريق بقية بن الوليد عن إبراهيم بن أدهم عن محمد

بن عجلان . و بقية مدلس و قد عنعنه . و تابعه خير بن نعيم عن سهل بن معاذ به .

أخرجه أبو نعيم أيضا من طريق ابن لهيعة عنه . و ابن لهيعة ضعيف .

و بالجملة فالحديث صحيح بهذه المتابعات .

719 " نهى أن ينتعل الرجل قائما " .

قال الألباني في "السلسلة الصحيحة" 2 / 347 :

ورد عن جمع من الصحابة , منهم # أبو هريرة و عبد الله بن عمر و أنس و جابر # .

1 - أما حديث أبي هريرة , فله عنه طرق أربعة :

الأولى : عند ابن ماجه ( 2 / 380 ) : حدثنا علي بن محمد حدثنا أبو معاوية عن

الأعمش عن أبي صالح عن أبي هريرة مرفوعا .

و هذا إسناد رجاله ثقات رجال الشيخين غير علي بن محمد و هو ابن إسحاق الطنافسي

و هو ثقة , فهو إسناد صحيح إن كان الأعمش سمعه من أبي صالح , فقد وصف بالتدليس

, و مع ذلك أخرج له الشيخان في " الصحيحين " بالعنعنة كثيرا من الأحاديث بهذا

الإسناد !

الثانية : رواه الترمذي ( 1 / 328 ) و العقيلي في " الضعفاء " ( 78 ) عن الحارث

بن نبهان عن معمر عن عمار بن أبي عمار عنه به . و قال الترمذي :

" هذا حديث غريب , و روى عبد الله بن عمرو الرقي هذا الحديث عن معمر عن قتادة

عن أنس , و كلا الحديثين لا يصح عند أهل الحديث , و الحارث بن نبهان ليس عندهم

بالحافظ , و لا نعرف لحديث قتادة عن أنس أصلا " .

و قال العقيلي بعد أن ساق عدة أحاديث للحارث هذا : " كل هذه الأحاديث لا يتابع

عليها , أسانيدها مناكير و المتون معروفة بغير هذه الأسانيد " .

قلت : و الحارث هذا متروك و قد خالفه الرقي كما تقدم في كلام الترمذي , و هو

ثقة فروايته عن معمر هي الصواب , و يأتي الكلام عليها .

الثالثة : عن سلمة بن حبيب عن عروة بن علي السهمي عنه .

أخرجه ابن مخلد في " المنتقى من أحاديثه " ( 82 / 1 ) و العقيلي في " الضعفاء "

( 331 ) و قال : " عروة مجهول بالنقل , و سلمة نحوه " . و كذا قال الذهبي .

الرابعة : عن سعيد بن بشير عن عمر بن دارم عن سيف بن كريب عنه مرفوعا .

أخرجه ابن الأعرابي في " المعجم " ( 18 / 1 ) .

و هذا إسناد ضعيف , سعيد بن بشير ضعيف , و من فوقه لم أعرفهما .

2 - أما حديث ابن عمر , فقال ابن ماجه : حدثنا علي بن محمد حدثنا وكيع عن سفيان

عن عبد الله بن دينار عنه .

قلت : و هذا إسناد صحيح , رجاله كلهم ثقات رجال الشيخين غير علي بن محمد و هو

ابن أبي الخصيب , و هو صدوق ربما أخطأ كما قال الحافظ .

3 - و أما حديث أنس , فيرويه سليمان بن عبيد الله الرقي حدثنا عبيد الله بن

عمرو عن قتادة عنه به مرفوعا .

أخرجه الترمذي و أبو يعلى في " مسنده " ( 3 / 769 ) و عنه الضياء المقدسي في

" المختارة " ( 205 / 1 ) , و الروياني في " مسنده " ( 240 / 2 ) و قال الترمذي

: " هذا حديث غريب , قال محمد بن إسماعيل : و لا يصح هذا الحديث , و لا حديث

معمر عن عمار أبي عمار عن أبي هريرة " .

قلت : و رجال هذا ثقات رجال الشيخين غير سليمان الرقي فهو صدوق ليس بالقوي كما

في " التقريب " , فمثله يصلح للاستشهاد به , لاسيما و قد روي من غير طريقه عن

أنس , فقد أورده الهيثمي في " المجمع " ( 5 / 139 ) و قال :

" رواه البزار , و فيه عنبسة بن سالم , قال البزار : " لا نعلمه توبع على هذا

" و ضعفه أبو داود " .

قلت : و عنبسة هذا ليس في الطريق الأولى , فلعله رواه بإسناد آخر عن أنس .

و الله أعلم . ثم تحقق ما رجوته , فقد رأيته في " زوائد البزار " ( ص 171 ) من

طريق عنبسة هذا عن عبيد الله بن أبي بكر عن أنس . و سائر رجاله ثقات .

4 - و أما حديث جابر , فأخرجه أبو داود ( 2 / 187 ) من طريق أبي الزبير عنه

مرفوعا .

و رجاله ثقات فهو صحيح لولا عنعنة أبي الزبير , على أن مسلما قد أخرج عشرات

الأحاديث من روايته عن جابر معنعنا من غير طريق الليث عنه , فهو على كل حال

شاهد جيد , لاسيما و قد قال النووي في " رياضه " : إسناده حسن . كما نقله

المناوي في " الفيض " : و خلاصة القول : أن الحديث بمجموع طرقه صحيح بلا ريب ,

و الحمد لله الذي بنعمته تتم الصالحات .

( تنبيه ) قال المناوي : " و الأمر في الحديث للإرشاد , لأن لبسها قاعدا أسهل

و أمكن , و منه أخذ الطيبي و غيره تخصيص النهي بما في لبسه قائما تعب ,

كالتاسومة و الخف , لا كقبقاب و سرموزة " . و الله تعالى أعلم بحكم تشريعه

و نواهيه .

720 " كان يكثر دهن رأسه و يسرح لحيته بالماء " .

قال الألباني في "السلسلة الصحيحة" 2 / 351 :

رواه ابن الأعرابي في " المعجم " ( 59 / 1 ) أنبأنا محمد ( يعني ابن هارون )

أنبأنا مسلم بن إبراهيم أنبأنا مبشر بن مكسر عن أبي حازم عن # سهل بن سعد #

مرفوعا . قلت : و هذا إسناد حسن , رجاله ثقات غير محمد بن هارون و هو ابن عيسى

أبو بكر الأزدي الرزاز , ترجمه الخطيب ( 3 / 354 ) و قال : " روى عنه أبو

العباس بن عقدة , و ... و ... أحاديث مستقيمة و قال الدارقطني : ليس بالقوي " .

و مبشر بن مكسر , قال ابن معين : صويلح . و قال ابن أبي حاتم عن أبيه : لا بأس

به . و بقية رجاله رجال الشيخين .

و الحديث عزاه في " الجامع الصغير " للبيهقي في " شعب الإيمان " عن سهل بن سعد

. و قال المناوي : " و كذا الترمذي في الشمائل " .

قلت : و هو وهم , فليس هو في " الشمائل " من حديث سهل , و إنما من حديث أنس بن

مالك كما خرجته على " المشكاة " ( 4445 ) و بينت هناك أن إسناده ضعيف , فهو

شاهد لا بأس به لهذا , و الله أعلم .

721 " الدينار كنز و الدرهم كنز و القيراط كنز , قالوا : يا رسول الله أما الدينار

و الدرهم فقد عرفناهما , فما القيراط ? قال : نصف درهم , نصف درهم , نصف درهم "

.

قال الألباني في "السلسلة الصحيحة" 2 / 352 :

أخرجه الطحاوي في " مشكل الآثار " ( 2 / 107 ) من طريق أبي عبد الرحمن المقرىء

: حدثنا ابن لهيعة عن ابن هبيرة عن أبي تميم الجيشاني عن # أبي هريرة # قال :

قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد جيد , و رجاله ثقات , و ابن لهيعة إنما يتقى حديثه إذا كان

من رواية غير العبادلة عنه , فإن حديثهم عنه صحيح , كما نص عليه أهل العلم في

ترجمته , و هذا من رواية أحدهم عنه , و هو أبو عبد الرحمن فإنه عبد الله بن

يزيد المقرىء , و تابعه ثانيهم عبد الله بن وهب , ذكره من طريقه ابن أبي حاتم

في " العلل " ( 1 / 219 - 220 ) و قال : " قال أبي : هذا حديث منكر " !

و لا وجه لهذا عندي , و كأنه جرى على الجادة في حديث ابن لهيعة , و الصواب

التفصيل الذي ذكرته , و هو التفريق بين حديث العامة عنه و حديث العبادلة .

و الله أعلم . و من هذا التفصيل يتبين لك وجه قول المناوي في شرح قول السيوطي

في " الجامع الصغير " : " رواه ابن مردويه عن أبي هريرة " قال :

" بإسناد ضعيف , و رواه عنه في " الفردوس " و بيض لسنده " .

و وجهه أنه يحتمل أن يكون عند ابن مردويه من طريق غير العبادلة عن ابن لهيعة أو

من طريق غيره من الضعفاء . و الله أعلم .

722 " إذا خفضت فأشمى و لا تنهكي , فإنه أسرى للوجه و أحظى للزوج " .

قال الألباني في "السلسلة الصحيحة" 2 / 353 :

رواه الدولابي ( 2 / 122 ) و الخطيب في " التاريخ " ( 5 / 327 ) عن محمد بن

سلام الجمحي مولى قدامة بن مظعون قال : حدثنا زائدة بن أبي الرقاد أبو معاذ عن

ثابت عن # أنس بن مالك # قال : قال رسول الله صلى الله عليه وسلم لأم عطية :

فذكره .

قلت : و هذا إسناد ضعيف , رجاله ثقات غير زائدة بن أبي الرقاد فإنه منكر الحديث

كما قال الحافظ في " التقريب " . و أما قول الهيثمي في " مجمع الزوائد " ( 5 /

172 ) : " رواه الطبراني في " الأوسط " و إسناده حسن " . فإن كان من غير هذا

الوجه فمحتمل و إن كان منه فلا و ما أراه إلا منه , فقد رأيت ابن عدي قد أخرجه

في " الكامل " ( 150 / 2 ) و قال : " هذا يرويه عن ثابت زائدة بن أبي الرقاد

و لا أعلم يرويه غيره , و زائدة له أحاديث حسان , و في بعض أحاديثه ما ينكر " .

قلت : و روى الخطيب عن القواريري أنه أنكر هذا الحديث .

قلت : لكن للحديث طريق أخرى عن أنس أخرجه أبو نعيم في " أخبار أصبهان " ( 1 /

245 ) عن إسماعيل بن أبي أمية حدثنا أبو هلال الراسبي : سمعت الحسن : حدثنا أنس

قال : " كانت ختانة بالمدينة يقال لها : أم أيمن , فقال : لها النبي صلى الله

عليه وسلم ... " فذكره .

قلت : و رجاله موثقون غير إسماعيل هذا و الظاهر أنه الذي في " الميزان "

و " اللسان " : " إسماعيل بن أمية , و يقال : ابن أبي أمية حدث عن أبي الأشهب

العطاردي تركه الدارقطني " .

و له شاهد من حديث علي قال : " كانت خفاضة بالمدينة , فأرسل إليها رسول الله

صلى الله عليه وسلم : ... " فذكره . أخرجه الخطيب ( 12 / 291 ) من طريق عوف بن

محمد أبي غسان حدثنا أبو تغلب عبد الله بن أحمد بن عبد الرحمن الأنصاري حدثنا

مسعر عن عروة بن مرة عن أبي البختري عنه . ذكره في ترجمة عوف هذا و قال عن ابن

منده : " روى عنه عمرو بن علي و بندار " , و لم يذكر فيه جرحا و لا تعديلا .

و أبو تغلب هذا لم أجد له ترجمة .

و بقية رجاله معروفون ثقات من رجال " التهذيب " لكن أبا البختري لم يسمع من علي

شيئا و اسمه سعيد بن فيروز .

و له شاهد آخر , عن الضحاك بن قيس قال : " كانت أم عطية خافضة في المدينة ,

فقال النبي صلى الله عليه وسلم فذكره . أخرجه ابن عساكر في " تاريخ دمشق " ( 8

/ 206 / 1 ) عن أبي أمية الطرسوسي أنبأنا منصور بن صقير أنبأنا عبيد الله بن

عمرو عن عبد الملك بن عمير عنه . و قال : " ذكر أبو الطيب أن الضحاك بن قيس هذا

آخر غير الفهيري " .

قلت : و هو الذي جزم به غير واحد و حكاه في " التهذيب " عن ابن معين و الخطيب .

قال المفضل الغلابي في " أسئلة ابن معين " : " و سألته عن حديث حدثنيه عبد الله

بن جعفر - هو الرقي - عن عبيد الله بن عمرو - هو الرقي - قال : حدثني رجل من

أهل الكوفة ( عن عبد الملك بن عمير ) عن الضحاك بن قيس قال : ( قلت : فذكره )

فقال : الضحاك بن قيس ليس بالفهري " .

قلت : و رواية ابن جعفر هذه تدل على أنه سقط من إسناد ابن عساكر الرجل الكوفي

و لعل ذلك من منصور بن صقير , فإنه ضعيف , و من طريقه أخرجه ابن منده كما في

" التهذيب " . و قد جاءت رواية فيها تسمية الرجل الكوفي , أخرجها أبو داود

( 5271 ) من طريق مروان حدثنا محمد بن حسان الكوفي , عن عبد الملك بن عمير عن

أم عطية الأنصارية : " أن امرأة كانت تختن في المدينة , فقال النبي صلى الله

عليه وسلم ... " فذكره بنحوه . و قال : " روي عن عبيد الله بن عمرو عن عبد

الملك بمعناه و إسناده , قال أبو داود : ليس هو بالقوي و قد روي مرسلا , و محمد

بن حسان مجهول و هذا الحديث ضعيف " . قلت : و سبب الضعف الجهالة و الاضطراب في

إسناده كما ترى , و قد قال الحافظ عقب رواية ابن صقير عند ابن منده : " و قد

أدخل عبد الله بن جعفر الرقي , و هو أوثق من منصور بين عبيد الله و عبد الملك

الرجل الكوفي الذي لم يسمه , فيظهر من رواية مروان بن معاوية أنه محمد بن حسان

الكوفي فهو الذي تفرد به و هو مجهول . و يحصل من هذا أنه اختلف على عبد الملك

بن عمير هل رواه عن أم عطية بواسطة أو لا ? و هل رواه الضحاك عن النبي صلى الله

عليه وسلم و سمعه منه أو أرسله ? أو أخذه عن أم عطية ? أو أرسله عنها ? كل ذلك

محتمل " .

و أقول : لكن مجيء الحديث من طرق متعددة و مخارج متباينة لا يبعد أن يعطي ذلك

للحديث قوة يرتقي بها إلى درجة الحسن , لاسيما و قد حسن الطريق الأولى الهيثمي

كما سبق , و الله أعلم .

ثم وجدت للكوفي متابعا , أخرجه الحاكم ( 3 / 525 ) من طريق هلال بن العلاء

الرقي حدثنا عبيد الله بن عمرو عن زيد بن أبي أنيسة عن عبد الملك بن عمير عن

الضحاك ابن قيس , قال : " كانت بالمدينة امرأة تخفض ... " الحديث .

و سكت عليه الحاكم و الذهبي , و رجاله ثقات , غير العلاء بن هلال الرقي والد

هلال , قال الحافظ : فيه لين . و زيد بن أبي أنيسة حراني , فلم يتفرد به محمد

بن حسان الكوفي . و الله أعلم . و الضحاك بن قيس صحابي ثبت سماعه في غير ما

حديث واحد , و سيأتي أحدها برقم ( 1189 ) .

و وجدت له شاهدا آخر يرويه مندل بن علي عن ابن جريج عن إسماعيل بن أمية عن نافع

عن ابن عمر قال : " دخل على النبي صلى الله عليه وسلم " نسوة من الأنصار فقال :

يا نساء الأنصار اخضبن غمسا و اخفضن و لا تنهكن فإنه أحظى عند أزواجكن و إياكن

و كفر المنعمين " . قال : مندل : يعني الزوج " . أخرجه البزار ( 175 ) و قال :

" مندل ضعيف " . و كذا قال الهيثمي في " المجمع " ( 5 / 171 - 172 ) و زاد :

" وثق , و بقية رجاله ثقات " .

قلت : و بالجملة فالحديث بهذه الطرق و الشواهد صحيح . و الله أعلم .

و أعلم أن ختن النساء كان معروفا عند السلف خلافا لما يظنه من لا علم عنده ,

فإليك بعض الآثار في ذلك :

1 - عن الحسن قال : " دعي عثمان بن أبي العاص إلى طعامه , فقيل : هل تدري ما

هذا ? هذا ختان جارية ! فقال : هذا شيء ما كنا نراه على عهد رسول الله صلى الله

عليه وسلم فأبى أن يأكل " . أخرجه الطبراني في " المعجم الكبير " ( 3 / 7 / 2 )

من طريق أبي حمزة العطار عنه .

قلت : و أبو حمزة اسمه إسحاق بن الربيع حسن الحديث كما قال أبو حاتم , و سائر

رواته موثقون , فإن كان الحسن سمعه من عثمان فهو سند حسن . و قد رواه محمد بن

إسحاق عن طلحة بن عبيد الله بن كريز عن الحسن به دون ذكر " جارية " .

أخرجه الطبراني أيضا و أحمد ( 4 / 217 ) , و إسناده جيد لولا عنعنة ابن إسحاق ,

فإنه مدلس , و به أعله الهيثمي ( 4 / 60 ) .

2 - عن أم المهاجر قالت : " سبيت و جواري من الروم , فعرض علينا عثمان الإسلام

, فلم يسلم منا غيري و غير أخرى فقال : اخفضوهما و طهروهما , فكنت أخدم عثمان "

. أخرجه البخاري في " الأدب المفرد " ( 1245 , 1246 ) .

3 - عن أم علقمة " أن بنات أخي عائشة ختن , فقيل لعائشة : ألا ندعو لهن من

يليهن ? قالت : بلى , فأرسلت إلى عدي , فأتاهن , فمرت عائشة في البيت , فرأته

يتغنى , و يحرك رأسه طربا - و كان ذا شعر كثير - فقالت : أف , شيطان ! أخرجوه ,

أخرجوه " . أخرجه البخاري في " الأدب " ( 1247 ) .

قلت : و إسناده محتمل للتحسين , رجاله ثقات , غير أم علقمة هذه و اسمها مرجانة

وثقها العجلي و ابن حبان , و روى عنها ثقتان .

723 " اخرجي فجدي نخلك لعلك أن تصدقي منه أو تفعلي خيرا . قاله للمطلقة ثلاثا و هي

في عدتها " .

قال الألباني في "السلسلة الصحيحة" 2 / 358 :

أخرجه مسلم ( 4 / 200 ) و أبو داود ( 1 / 525 - طبعة الحلبي ) و الدارمي ( 2 /

168 ) و ابن ماجه ( 1 / 627 ) و الحاكم ( 2 / 207 ) و أحمد ( 3 / 321 ) من طرق

عن ابن جريج عن أبي الزبير عن # جابر # قال : " طلقت خالتي ثلاثا , فخرجت تجد

نخلا لها , فلقيها رجل فنهاها , فأتت النبي صلى الله عليه وسلم فذكرت ذلك له ,

فقال لها " , فذكره . اللفظ لأبي داود و الدارمي و الحاكم و قال : " صحيح على

شرط مسلم " و وافقه الذهبي . و هو كما قالوا و العهدة عليهم .

قلت : و لعله إنما استدركه على مسلم لمغايرة يسيرة في اللفظ , لأنه قال :

" بلى فجدي ... " و قال : " معروفا " بدل " خيرا " . و هو لفظ أحمد و ابن ماجه

.

724 " عليكم بالإثمد عند النوم , فإنه يجلو البصر و ينبت الشعر " .

قال الألباني في "السلسلة الصحيحة" 2 / 359 :

أخرجه ابن ماجه ( 3496 ) و القاضي الخلعي في " الفوائد " ( 20 / 50 / 1 ) من

طريق إسماعيل بن مسلم المكي عن محمد بن المنكدر عن # جابر # قال : سمعت رسول

الله صلى الله عليه وسلم يقول : فذكره .

قلت : و إسماعيل هذا ضعيف , لكنه لم يتفرد به , فقد تابعه محمد بن إسحاق عن

محمد بن المنكدر به . أخرجه المخلص في " الفوائد المنتقاة " ( 9 / 4 / 2 )

و البغوي في " شرح السنة " ( 3 / 357 ) . لكن ابن إسحاق مدلس , و قد عنعنه .

إلا أنه لم يتفرد به , فقد أخرجه المخلص و ابن عدي في " الكامل " ( 143 / 2 )

من طريق زياد بن الربيع قال : حدثنا هشام بن حسان عن محمد ابن المنكدر به .

قلت : و هذا إسناد صحيح على شرط البخاري . و قد أعل بما لا يقدح , فقد ذكره ابن

أبي حاتم في " العلل " ( 2 / 260 ) من هذه الطريق , و أنه سأل عنه أباه ,

فأجابه بقوله : " حديث منكر , لم يروه عن محمد إلا الصعقل ( ! ) إسماعيل بن

مسلم و نحوه و لعل هشام بن حسان أخذه من إسماعيل بن مسلم , فإنه كان يدلس " .

قلت : لم أر من رماه بالتدليس مطلقا و إنما تكلموا في روايته عن الحسن و عطاء

خاصة لأنه كان يرسل عنهما كما قال أبو داود , و لذلك قال الحافظ : " ثقة من

أثبت الناس في ابن سيرين , و في روايته عن الحسن و عطاء مقال , لأنه قيل : كان

يرسل عنهما " . و هذا الحديث من روايته عن محمد بن المنكدر , فلا مجال لإعلاله

, لاسيما و للحديث شاهد بنحوه من حديث ابن عباس عند الترمذي و حسنه و قد خرجته

في " المشكاة " ( 4472 ) و ليس لديه " عند النوم " لكنها عند أحمد ( 1 / 274 )

و ابن حبان ( 1440 ) من طريق أخرى عنه نحوه .

قلت : و إسناده صحيح على شرط مسلم . و للزيادة شاهد آخر من حديث أبي النعمان

معبد بن هوذة الأنصاري مرفوعا بلفظ : " اكتحلوا بالإثمد المروح , فإنه يجلو

البصر و ينبت الشعر " . أخرجه أحمد ( 3 / 476 , 499 - 500 ) و أبو داود ( 2377

) و قال : " قال لي يحيى بن معين : هو حديث منكر " .

قلت : و علته أنه من رواية النعمان بن معبد بن هوذة و هو مجهول كما في

" التقريب " . و الحديث أخرجه ابن ماجه ( 3495 ) و الحاكم ( 4 / 207 ) من حديث

جابر مرفوعا به دون الزيادة , و قال الحاكم : " صحيح الإسناد " .

و أقول : فيه عثمان بن عبد الملك , و هو لين الحديث كما قال الحافظ في

" التقريب " .

725 " كان أول من ضيف الضيف إبراهيم , و هو أول من اختتن على رأس ثمانين سنة و

اختتن بالقدوم " .

قال الألباني في "السلسلة الصحيحة" 2 / 361 :

رواه ابن عساكر ( 2 / 167 / 1 ) : أخبرنا أبو المعالي محمد بن إسماعيل ابن محمد

بن إسماعيل بن محمد بن الحسين أنبأنا أبو حامد أحمد بن الحسن ابن محمد الأزهري

أنبأنا أبو محمد المخلدي أنبأنا أبو العباس السراج أنبأنا محمد بن عثمان ابن

كرمة العجلي أنبأنا أبو أسامة : حدثني محمد بن عمرو , أنبأنا أبو سلمة بن عبد

الرحمن عن # أبي هريرة # مرفوعا .

قلت : و هذا سند حسن رجاله كلهم ثقات معرفون , و أبو المعالي هو الفارسي ثم

النيسابوري راوي " السنن الكبرى " للبيهقي , و راوي " البخاري " عن العيار كما

في " شذرات الذهب " ( 4 / 124 - 125 ) . و أبو حامد الأزهري هو النيسابوري

الشروطي الثقة كما في " الشذرات " أيضا ( 3 / 311 ) . و أبو محمد المخلدي اسمه

الحسن بن أحمد بن الحسن من أهل نيسابور , قال السمعاني في " الأنساب " ( 514 /

2 ) :" روى عنه الحاكم و وثقه و جماعة سواه , توفي سنة 339 " .

قلت : و قد فات هذا صاحب " الشذرات " فلم يورده في وفيات هذه السنة .

و أبو العباس السراج هو الحافظ الثقة صاحب " المسند " المعروف به .

و بقية رجال الإسناد معرفون من رجال " التهذيب " .

و الحديث أورده السيوطي في " الجامع الصغير " من حديث أبي هريرة دون الشطر

الثاني منه من رواية ابن أبي الدنيا في " قرى الضيف " , و بيض له المناوي , فلم

يتكلم عليه بشيء .

726 " أخذنا فألك من فيك " .

قال الألباني في "السلسلة الصحيحة" 2 / 362 :

أخرجه أبو داود ( 2 / 158 - 159 ) و أحمد ( 2 / 388 ) و ابن السني ( رقم 286 )

و الحسن بن علي الجوهري ( ق 28 / 1 ) من طريق وهيب عن سهيل بن أبي صالح عن رجل

عن # أبي هريرة # " أن رسول الله صلى الله عليه وسلم سمع كلمة فأعجبته , فقال "

. فذكره . قلت : و هذا إسناد صحيح لولا الرجل الذي لم يسم . لكنه قد جاء , مسمى

, فأخرجه أبو الشيخ في " أخلاق النبي صلى الله عليه وسلم " ( ص 270 ) من طريقين

آخرين عن وهيب به إلا أنه قال : " عن أبيه " و أبوه هو أبو صالح و اسمه ذكوان

ثقة من رجال الشيخين , فصح الحديث و الحمد لله .

و له شاهد من حديث كثير بن عبد الله المزني عن أبيه عن جده به . أخرجه أبو

الشيخ و ابن السني ( 285 ) و ابن عدي في " الكامل " ( 274 / 2 ) و قال :

" كثير عامة أحاديثه لا يتابع عليه " .

و من طريقه أخرجه الطبراني في " الكبير " و " الأوسط " , قال الهيثمي في

" المجمع " ( 5 / 106 ) : " و كثير بن عبد الله ضعيف جدا , و قد حسن الترمذي

حديثه و بقية رجاله ثقات " .

و له شاهد آخر , من حديث ابن عمر به نحوه . أخرجه أبو الشيخ عن حفص بن عمار

أنبأنا مبارك بن فضالة عن عبيد الله بن عمر عن نافع عنه .

و هذا سند ضعيف , المبارك ضعيف و حفص بن عمار مجهول . و رواه الديلمي في " مسند

الفردوس " ( 1 / 1 / 87 ) من طريق البزار عن حفص .

و من شواهده ما رواه العسكري في الأمثال , و الخلعي في " فوائده " عن سمرة بن

جندب . قال المناوي : " و رمز السيوطي للحديث بالحسن , و لعله لاعتضاده " .

قلت : و كأنهما لم يقفا على الطريق الصحيحة عند أبي الشيخ عن أبي هريرة ,

فالحمد لله على توفيقه .

727 " لا تكرهوا مرضاكم على الطعام و الشراب , فإن الله يطعمهم و يسقيهم " .

قال الألباني في "السلسلة الصحيحة" 2 / 364 :

روي من حديث # عقبة بن عامر الجهني و عبد الرحمن بن عوف و عبد الله بن عمر و

جابر بن عبد الله # .

1 - أما حديث عقبة , فيرويه بكر بن يونس بن بكير عن موسى بن علي عن أبيه عنه

به . أخرجه الترمذي ( 2 / 3 ) و ابن ماجه ( 3444 ) و الروياني في " مسنده " ( 9

/ 49 / 1 ) و ابن أبي حاتم ( 2 / 242 ) و ابن عدي في " الكامل " ( 36 / 2 ) و

قال : " ليس يرويه عن موسى بن علي غير بكر بن يونس و عامة ما يرويه لا يتابعونه

عليه , و قال البخاري : منكر الحديث " . و قال ابن أبي حاتم عن أبيه : " هذا

حديث باطل , و بكر هذا منكر الحديث " . كذا قال " باطل " ! و لا يخلو من مبالغة

, فإن بكرا لم يجمع على ضعفه فضلا عن تركه فقد قال العجلي فيه : " لا بأس به "

. و ذكره ابن حبان في " الثقات " و إن كان الجمهور على تضعيفه , فالحق أن حديثه

ضعيف إذا لم يوجد ما يشهد له و يقويه و ليس الأمر كذلك هنا لما يأتي له من

الشواهد , و لعله لذلك قال الترمذي عقبه : " حديث حسن غريب , لا نعرفه إلا من

هذا الوجه " .

2 - أما حديث عبد الرحمن بن عوف , فيرويه إبراهيم بن المنذر الحزامي حدثنا محمد

بن العلاء الثقفي حدثني خالي الوليد بن عبد الرحمن بن عوف عن أبيه عن جده قال :

قال رسول الله صلى الله عليه وسلم فذكره . أخرجه الحاكم ( 4 / 410 ) و قال :

" صحيح الإسناد , رواته كلهم مدنيون و عندنا فيه حديث مالك عن نافع الذي تفرد

به محمد بن محمد بن الوليد اليشكري عنه " .

قلت : كذا قال ! و وافقه الذهبي و هو عجب منهما , فإن ما بين عبد الرحمن بن عوف

و الحزامي لم أجد من ترجمهم , و قوله : " الوليد بن عبد الرحمن بن عوف " كأنه

نسب إلى جده و لم أدر اسم والد الوليد , و قد ذكر الحافظ في ترجمة عبد الرحمن

بن عوف أنه روى عنه أولاده : إبراهيم و حميد و عمر و مصعب و أبو سلمة " .

و قد راجعت ترجمة الوليد منسوبا إلى كل من هؤلاء الخمسة في " الجرح و التعديل "

و غيره فلم أعثر عليه . و الله أعلم .

و أما قوله : " و عندنا فيه ... " الخ . فيعني الحديث الآتي , و مما سترى في

تخريجه يتبين لك أن قوله : " تفرد به اليشكري " إنما هو على مبلغ علمه و إلا

فقد تابعه جمع كما يأتي .

3 - أما حديث ابن عمر , فأخرجه العقيلي في " الضعفاء " ( 257 ) و الدارقطني في

" غرائب مالك " من طريق عبد الوهاب بن نافع العامري قال : حدثنا مالك عن نافع

عن ابن عمر مرفوعا به , و قال العقيلي : " عبد الوهاب منكر الحديث لا يقيمه " .

و قال الدارقطني : " عبد الوهاب واه جدا " . ثم قال العقيلي : " ليس له أصل من

حديث مالك و لا رواه ثقة عنه و له رواية من غير هذا الوجه فيه لين أيضا " .

و قال الحافظ في " اللسان " عقب الحديث : " ثم أخرجه ( الدارقطني ) من خمسة

أوجه عن مالك , و قال : كل من رواه عن مالك ضعيف " .

قلت : لعل من هذه الأوجه رواية اليشكري التي أشار إليها الحاكم فيما تقدم من

كلامه , و قد أخرجها الخطيب في " الفوائد الصحاح الغرائب " ( ج 1 رقم 17 -

منسوختي ) من طريق محمد بن غالب بن حرب قال : حدثنا محمد بن الوليد اليشكري قال

: حدثنا مالك بن أنس به و قال : " هذا حديث غريب من حديث مالك بن أنس عن نافع

عن ابن عمر . تفرد بروايته محمد بن الوليد اليشكري , و تابعه علي بن قتيبة

الرفاعي عن مالك , و ليس بثابت من حديثه " .

قلت : و اليشكري كذبه الأزدي و هو محمد بن عمر بن الوليد بن لاحق نسب إلى جده .

قال ابن حبان : لا تجوز الرواية عنه . و قال أبو حاتم : أرى أمره مضطربا .

4 - و أما حديث جابر , فيرويه محمد بن ثابت عن شريك بن عبد الله عن الأعمش عن

أبي سفيان عن جابر قال : قال رسول الله صلى الله عليه وسلم فذكره .

أخرجه أبو نعيم في " الحلية " ( 10 / 50 - 51 / 221 ) و ابن عساكر في " تاريخ

دمشق " ( 11 / 309 / 1 ) .

قلت : و هذا سند لا بأس به في الشواهد , رجاله ثقات غير شريك بن عبد الله و هو

القاضي , و هو صدوق سيء الحفظ .

و محمد بن ثابت , هو أخو علي بن ثابت قال ابن معين : ثقة مأمون .

و قال ابن أبي حاتم ( 2 / 3 / 216 ) عن أبيه : " ليس به بأس " .

و جملة القول أن الحديث بهذا الشاهد حسن كما قال الترمذي , و الله تعالى أعلم .

( تنبيه ) عزا السيوطي الحديث للترمذي و ابن ماجه و الحاكم عن عقبة , و أعله

المناوي ببكر بن يونس , و عزاه إلى " طب و المستدرك " و لم أره فيه إلا من حديث

عبد الرحمن بن عوف كما تقدم . و الله أعلم .

728 " إذا أدى العبد حق الله و حق مواليه كان له أجران " .

قال الألباني في "السلسلة الصحيحة" 2 / 367 :

أخرجه مسلم ( 5 / 94 - 95 ) و أحمد ( 2 / 252 ) من طريق أبي معاوية عن الأعمش

عن أبي صالح عن # أبي هريرة # مرفوعا به , فحدثتها كعبا فقال كعب : ليس عليه

حساب و لا على مؤمن مزهد . و قد رواه غير أبي معاوية بلفظ : " نعما لأحدهم يحسن

عبادة ربه و ينصح لسيده " . أخرجه البخاري ( 5 / 134 ) من طريق أبي أسامة عن

الأعمش حدثنا أبو صالح عن أبي هريرة مرفوعا . و أخرجه أحمد ( 2 / 390 ) من طريق

إسرائيل عن الأعمش به بلفظ : " نعما للمملوك إذا أدى حق الله و حق مواليه "

و زاد : قال كعب : صدق الله و رسوله لا حساب عليه و لا على مؤمن مزهد . و له

طريق أخرى بلفظ : " نعما للمملوك أن يتوفى يحسن عبادة الله و صحابة سيده نعما

له " . أخرجه مسلم ( 5 / 95 ) من طريق عبد الرزاق حدثنا معمر عن همام ابن منبه

عنه . و كذلك أخرجه أحمد ( 318 ) .

729 " إذا أنفق الرجل على أهله نفقة يحتسبها فهي له صدقة " .

قال الألباني في "السلسلة الصحيحة" 2 / 368 :

أخرجه البخاري ( 1 / 20 ) و النسائي ( 1 / 353 ) و الطيالسي ( ص 86 رقم 615 )

و السياق له من حديث أبي مسعود البدري مرفوعا .

و في رواية للبخاري ( 6 / 189 ) : " المسلم " بدل " الرجل " .

730 " إذا أنفقت المرأة من طعام بيتها غير مفسدة كان لها أجرها بما أنفقت و لزوجها

أجره بما كسب و للخازن مثل ذلك لا ينقص بعضهم أجر بعض شيئا " .

قال الألباني في "السلسلة الصحيحة" 2 / 369 :

رواه البخاري ( 2 / 117 , 119 , 120 ) و مسلم ( 3 / 90 ) و أبو داود ( 1 / 267

) و النسائي ( 1 / 351 - 352 ) و الترمذي ( 1 / 130 ) و صححه و ابن ماجه ( 2 /

44 ) و أحمد ( 6 / 44 , 99 , 278 ) من حديث # عائشة # مرفوعا .

و لطرفه الأول شاهد بلفظ :

" إذا أنفقت المرأة من كسب زوجها من غير أمره فله نصف أجره " .

731 " إذا أنفقت المرأة من كسب زوجها من غير أمره فله نصف أجره " .

قال الألباني في "السلسلة الصحيحة" 2 / 369 :

أخرجه البخاري ( 3 / 8 و 6 / 292 ) و اللفظ له و مسلم ( 3 / 91 ) و أبو داود

(1 / 267 ) و أحمد ( 2 / 316 ) من حديث أبي هريرة , إلا أن أبا داود قال :

" فلها نصف أجره " .

732 " إذا سمعتم الحديث عني تعرفه قلوبكم و تلين له أشعاركم و أبشاركم و ترون أنه

منكم قريب , فأنا أولاكم به و إذا سمعتم الحديث عني تنكره قلوبكم و تنفر منه

أشعاركم و أبشاركم و ترون أنه منكم بعيد فأنا أبعدكم منه " .

قال الألباني في "السلسلة الصحيحة" 2 / 369 :

رواه ابن سعد ( 1 / 387 - 388 ) : أخبرنا عبد الملك بن مسلمة ابن قعنب قال :

أخبرنا سليمان بن بلال عن ربيعة عن عبد الملك بن سعيد عن # أبي حميد أو أبي

أسيد # مرفوعا .

قلت : و هذا سند حسن , و هو على شرط مسلم , و رواه عبد الغنى المقدسي في "

العلم " ( 2 / 43 / 2 ) من طريق أخرى عن سليمان بن بلال به .

و رواه ابن وهب في " المسند " ( 8 / 164 / 2 ) أخبرني القاسم بن عبد الله عن

ربيعة بن أبي عبد الرحمن به . و ابن حبان ( 92 ) و البزار كما في " الأحكام

الكبرى " رقم ( 101 ) , و بينت في تعليقى عليه وجه كونه حسنا و من صححه , و أن

الحديث خاص بطبقة معينة من أهل العلم .

و أخرجه البخاري في " التاريخ الكبير " ( 2 / 1 / 434 ) من طريق ابن أبي ذئب عن

سعيد المقبري عن النبي صلى الله عليه وسلم نحوه , و قال يحيى عن أبي هريرة و هو

وهم ليس فيه أبو هريرة , إنما هو سعيد بن كيسان . قلت : فهو شاهد مرسل قوي .

733 " أربع إذا كن فيك فلا عليك ما فاتك من الدنيا , حفظ أمانة و صدق حديث و حسن

خليقة و عفة طعمة " .

قال الألباني في "السلسلة الصحيحة" 2 / 370 :

رواه ابن وهب في " الجامع " ( 84 ) : أخبرني ابن لهيعة عن الحارث ابن يزيد عن

# عبد الله بن عمرو بن العاص # مرفوعا . و رواه أحمد ( 2 / 177 ) : حدثنا حسن

حدثنا ابن لهيعة به و قال : الحارث ابن يزيد الحضرمي . و أخرجه الخرائطي في

" مكارم الأخلاق " ( ص 6 , 27 , 52 ) و الحاكم ( 4 / 314 ) و عنه البيهقي في

" الشعب " ( 2 / 104 / 1 ) من طرق عن ابن لهيعة به . و سكت الحاكم عليه و كذا

الذهبي .

قلت : و هذا سند حسن , بل صحيح , فإن ابن لهيعة و إن كان ضعيفا , فإنه من رواية

عبد الله بن وهب عنه , و هي صحيحة .

و له طريق أخرى , فقال ابن وهب و ابن المبارك في " الزهد " ( 1204 ) :

أخبرنا موسى بن علي بن رباح قال : سمعت أبي يحدث عن عبد الله بن عمرو بن العاص

, قال : فذكره موقوفا .

قلت : و هذا سند صحيح , فهو ثابت مرفوعا و موقوفا , و لا منافاة بينهما , فإن

الراوي قد لا ينشط أحيانا فيوقفه , كما يعلم ذلك العارفون بهذا العلم الشريف .

734 " أربع في أمتي من أمر الجاهلية لا يتركونهن : الفخر في الأحساب و الطعن في

الأنساب و الاستسقاء بالنجوم و النياحة " .

قال الألباني في "السلسلة الصحيحة" 2 / 371 :

أخرجه مسلم ( 3 / 45 ) و أحمد ( 5 / 342 , 343 , 344 ) عن يحيى بن أبي كثير أن

زيدا حدثه أن أبا سلام حدثه أن # أبا مالك الأشعري # حدثه به مرفوعا .

و استدركه الحاكم ( 1 / 383 ) فقال : " صحيح على شرط الشيخين و قد أخرجه مسلم

مختصرا " . كذا قال , و هو عنده بهذا اللفظ إلا أنه قال في أوله :

" إن في أمتي أربعا من أمر الجاهلية ليسوا بتاركيهن الفخر ... " الحديث .

و له شاهد بلفظ :

" أربع في أمتي من أمر الجاهلية لن يدعهن الناس : النياحة و الطعن في الأحساب و

العدوى : أجرب بعير فأجرب مائة بعير , من أجرب البعير الأول ? ! و الأنواء :

مطرنا بنوء كذا و كذا " .

735 " أربع في أمتي من أمر الجاهلية لن يدعهن الناس : النياحة و الطعن في الأحساب

و العدوى : أجرب بعير فأجرب مائة بعير , من أجرب البعير الأول ?! و الأنواء :

مطرنا بنوء كذا و كذا " .

قال الألباني في "السلسلة الصحيحة" 2 / 372 :

أخرجه الترمذي ( 1 / 186 طبع بولاق ) و الطحاوي ( 2 / 378 ) و الطيالسي ( رقم

2395 ) و أحمد ( 2 / 291 , 414 , 415 , 455 , 526 , 531 ) عن علقمة بن مرثد عن

أبي الربيع المدني عن # أبي هريرة # به . و قال الترمذي : " حديث حسن " .

و أبو الربيع هذا كأنه مجهول و قال أبو حاتم : " صالح الحديث " و في التقريب :

إنه مقبول . و رواه البزار بلفظ : " أربع في أمتي ليس هم بتاركيها : الفخر في

الأحساب و الطعن في الأنساب , و النياحة , تبعث يوم القيامة النائحة إذا لم تتب

عليها درع من قطران " .

هكذا أورده الهيثمي في " المجمع " ( 3 / 13 ) و قال : رواه البزار و إسناده

" حسن " . و لم تذكر فيه الخصلة الرابعة , فلا أدري أسقطت من الراوي أم من

الناسخ , و هذه الزيادة : " النائحة إذا لم تتب " الخ صحت من حديث أبي مالك

الأشعري كما سيأتي في " النائحة ... " رقم ( 1952 ) .

و للحديث شواهد بألفاظ " اثنتان في الناس " . و هو مخرج في " شرح الطحاوية "

( ص 298 ) " ثلاث من عمل " . " ثلاثة من الكفر " و سيأتيان ( 1801 ) . " شعبتان

من الكفر " و سيأتي ( 1896 ) . ( ثلاث لا يتركن ) .

736 " أرحامكم أرحامكم " .

قال الألباني في "السلسلة الصحيحة" 2 / 373 :

رواه ابن حبان ( 2037 ) و الحافظ العراقي في " المجلس 86 من الأمالي " عن الحسن

بن سفيان حدثنا محمد بن بشار حدثنا أبو أحمد الزبير حدثنا سفيان عن سليمان

التيمي عن قتادة عن # أنس # رضي الله عنه أن النبي صلى الله عليه وسلم قال في

مرضه ... فذكره و قال : " هذا حديث صحيح , أخرجه بن حبان في صحيحه هكذا و قد

رواه الرافعي في " أماليه " من رواية سعيد بن أبي عروبة عن قتادة بلفظ :

" صلوا أرحامكم , فإنه أبقى لكم في الدنيا و الآخرة " . و لم يقل : " في مرضه "

.

737 " استعيذوا بالله تعالى من العين فإن العين حق " .

قال الألباني في "السلسلة الصحيحة" 2 / 373 :

أخرجه ابن ماجه ( 2 / 356 ) و الخرائطي في " مكارم الأخلاق " ( 89 - 90 ) و

الديلمي ( 1 / 1 / 48 - 49 ) و الحاكم ( 4 / 215 ) من طريق وهيب عن أبي واقد

الليثي قال : سمعت أبا سلمة بن عبد الرحمن يحدث عن # عائشة # رضي الله عنها به

مرفوعا , و قال الحاكم : " صحيح على شرط الشيخين " , و وافقه الذهبي , و هو كما

قالا .

738 " أسرع قبائل العرب فناء قريش , و يوشك أن تمر المرأة بالنعل , فتقول : إن هذا

نعل قرشي " .

قال الألباني في "السلسلة الصحيحة" 2 / 374 :

أخرجه أحمد ( 2 / 336 ) حدثنا عمر بن سعد : حدثنا يحيى - يعني - ابن زكريا بن

أبي زائدة عن سعد بن طارق عن أبي حازم عن # أبي هريرة # مرفوعا .

و هذا إسناد صحيح على شرط مسلم . و في " المجمع " ( 10 / 28 ) :

" رواه أحمد و أبو يعلى و البزار ببعضه و الطبراني في " الأوسط " و قال :

" هذه " بدل " هذا " و رجال أحمد و أبي يعلى رجال الصحيح " .

و للحديث شاهد من رواية عائشة بلفظ : " يا عائشة قومك أسرع أمتي بي لحاقا " .

و يأتي إن شاء الله تعالى برقم ( 1953 ) .

739 " من لائمكم من خدمكم فأطعموهم مما تأكلون و ألبسوهم مما تلبسون و من لا

يلائمكم من خدمكم فبيعوا و لا تعذبوا خلق الله عز وجل " .

قال الألباني في "السلسلة الصحيحة" 2 / 374 :

أخرجه أحمد ( 5 / 168 , 173 ) و كذا أبو داود ( 2 / 337 ) عن منصور عن مجاهد عن

مورق عن # أبي ذر # مرفوعا . و هذا سند صحيح على شرط الشيخين و له شاهد بلفظ :

" أرقاءكم , أرقاءكم , أطعموهم مما تأكلون و اكسوهم مما تلبسون , فإن جاؤوا

بذنب لا تريدون أن تغفروه فبيعوا عباد الله و لا تعذبوهم " .

740 " أرقاءكم , أرقاءكم , أطعموهم مما تأكلون و اكسوهم مما تلبسون , فإن جاءوا

بذنب لا تريدون أن تغفروه فبيعوا عباد الله و لا تعذبوهم " .

قال الألباني في "السلسلة الصحيحة" 2 / 375 :

قال في " المجمع " ( 4 / 236 ) : " رواه أحمد و الطبراني عن يزيد بن جارية ,

و فيه عاصم بن عبيد الله و هو ضعيف " .

قلت : هو في المسند ( 4 / 35 - 36 ) عن سفيان عن عاصم يعني ابن عبيد الله عن

# عبد الرحمن بن يزيد عن أبيه # مرفوعا .

و كذا رواه ابن سعد في " الطبقات " ( 2 / 185 ) لكن وقع فيه عبد الرحمن بن زيد

بن الخطاب عن أبيه , فجعله من مسند زيد بن الخطاب , و كل من عبد الرحمن بن يزيد

بن جارية , و عبد الرحمن بن زيد بن الخطاب قد روى عنه عاصم بن عبيد الله ,

فلعله اختلط الأمر عليه , فكان تارة يرويه عن هذا , و تارة عن هذا .

و رجاله ثقات رجال البخاري غير عاصم هذا فهو كما قال الهيثمي ضعيف , و تبعه

الحافظ في " التقريب " . لكن الحديث له شاهد بلفظ : " كان يوصي بالمملوكين خيرا

و يقول : أطعموهم مما تأكلون و ألبسوهم من لبوسكم و لا تعذبوا خلق الله عز وجل

" . أخرجه البخاري في " الأدب المفرد ( 29 ) حدثنا شعبة بن سليمان قال : حدثنا

مروان بن معاوية قال : حدثنا الفضل بن مبشر قال : سمعت جابر بن عبد الله يقول :

فذكره . و هذا سند ضعيف الفضل بن مبشر فيه لين كما في " التقريب " .

و شعبة بن سليمان لم أعرفه , و أخشى أن يكون وقع فيه تحريف من النساخ و أما

مروان بن معاوية فثقة حافظ من رجال الستة .

ثم رأيت البخاري أخرجه في مكان آخر ص ( 30 - 31 ) فقال : حدثنا عبد الله بن

مسلمة قال حدثنا مروان بن معاوية به .

741 " أوصيك أن تستحي من الله عز وجل كما تستحي رجلا من صالحي قومك " .

قال الألباني في "السلسلة الصحيحة" 2 / 376 :

أخرجه أحمد في " الزهد " ( ص 46 ) و أبو عروبة الحراني في " الطبقات " ( 2 / 10

/ 1 - المنتقى منه ) و السلمي في " آداب الصحبة " ( ق 12 / 1 ) و البيهقي في

" الشعب " ( 2 / 462 / 2 ) و الخرائطي في " مكارم الأخلاق " ( ص 50 ) من طريقين

عن الليث بن سعد عن يزيد بن أبي حبيب عن أبي الخير مرثد سمع # سعيد بن يزيد

الأنصاري # : " أن رجلا قال : يا رسول الله أوصني , قال : " فذكره .

قلت : و هذا إسناد جيد , رجاله كلهم ثقات , على خلاف في صحبة سعيد ابن يزيد

و هو ابن الأزور و قد أثبتها له أبو الخير هذا كما في بعض طرق هذا الحديث و هو

أدرى بها من غيره , و قال المناوي في " الفيض " : " قال الذهبي : روى عنه أبو

الخير اليزني و زعم أن له صحبة . ا هـ .

قال : قلت للنبي صلى الله عليه وسلم : أوصني . فذكره . قال الهيثمي : رجاله

وثقوا على ضعف فيهم " . و قد روي الحديث عن أبي أمامة , غير أن إسناده فيه متهم

, فلم أستجز الاستشهاد به , فأوردته في السلسلة الأخرى ( 1637 ) .

742 " قال الله عز وجل : و عزتي لا أجمع لعبدي أمنين و لا خوفين , إن هو أمنني في

الدنيا أخفته يوم أجمع فيه عبادي , و إن هو خافني في الدنيا أمنته يوم أجمع فيه

عبادي " .

قال الألباني في "السلسلة الصحيحة" 2 / 377 :

أخرجه أبو نعيم في " الحلية " ( 6 / 98 ) من طريقين عن محمد بن يعلى حدثنا عمر

بن صبح عن ثور عن مكحول عن # شداد بن أوس # أن رسول الله صلى الله عليه وسلم

قال : فذكره .

قلت : و هذا إسناد واه بالمرة , عمر بن صبح قال ابن حبان و غيره : " يضع الحديث

" . لكن له طريق آخر أخرجه عبد الله بن المبارك في " الزهد " برقم ( 157 ) :

أخبرنا عوف عن الحسن قال : قال رسول الله صلى الله عليه وسلم : فذكره نحوه .

و هذا إسناد صحيح , لكنه مرسل . و قد وصله يحيى بن صاعد في " زوائد الزهد "

( 158 ) قال : حدثنا محمد بن يحيى بن ميمون بالبصرة قال : أخبرنا عبد الوهاب بن

عطاء قال : حدثنا محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي صلى الله

عليه وسلم نحوه . و تابعه البزار عن ابن ميمون هذا , فقد أورده الهيثمي في

" المجمع " ( 10 / 308 ) من الوجهين المرسل عن الحسن و الموصول عن أبي هريرة

و قال : " رواهما البزار عن شيخه محمد بن يحيى بن ميمون و لم أعرفه و بقية رجال

المرسل رجال الصحيح و كذلك رجال المسند غير محمد بن عمرو بن علقمة و هو حسن

الحديث " .

قلت : فالمسند ضعيف لجهالة محمد بن يحيى بن ميمون , و لكنه يتقوى بمرسل الحسن

البصري لأنه من غير طريقه , فيرتقي إلى درجة الحسن إن شاء الله تعالى .

743 " أقيموا الصفوف , فإنما تصفون كصفوف الملائكة حاذوا بين المناكب و سدوا الخلل

و لا تذروا فرجات الشيطان , و من وصل صفا وصله الله " .

قال الألباني في "السلسلة الصحيحة" 2 / 379 :

رواه الدولابي في " الكنى " ( 1 / 39 ) عن أبي الزاهرية عن # أبي شجرة # مرفوعا

. قلت : و سنده صحيح و لكنه مرسل لأن أبا شجرة و اسمه كثير بن مرة الحضرمي

تابعي ثقة , روى عن النبي صلى الله عليه وسلم مرسلا كما في " التهذيب " و لكنه

قد ثبت عنه موصولا بذكر عبد الله بن عمر فيه , فصح الحديث و الحمد لله , و لذلك

خرجته في " صحيح أبي داود " ( 672 ) .

744 " إذا بلغ بنو أبي العاص ثلاثين رجلا , اتخذوا دين الله دخلا و عباد الله خولا

و مال الله عز وجل دولا " .

قال الألباني في "السلسلة الصحيحة" 2 / 379 :

ورد من حديث # أبي هريرة و أبي سعيد الخدري و أبي ذر الغفاري و معاوية بن أبي

سفيان # .

1 - أما حديث أبي هريرة , فيرويه سليمان بن بلال عن العلاء بن عبد الرحمن عن

أبيه عن أبي هريرة مرفوعا به . أخرجه تمام في " الفوائد " ( 59 / 2 ) و البيهقي

في " دلائل النبوة " ( ج 2 ) . و تابعه إسماعيل بن جعفر المدائني حدثنا العلاء

به . إلا أنه أوقفه على أبي هريرة , و لكنه في حكم المرفوع كما هو ظاهر .

أخرجه أبو يعلى في " مسنده " ( 305 / 2 ) و ابن خزيمة في " حديث علي بن حجر "

( ج 3 رقم 15 - نسختي ) و عنه ابن عساكر في " تاريخ دمشق " ( 16 / 176 / 2 ) .

قلت : و هذا إسناد صحيح على شرط مسلم , و قد سرد أبو يعلى بهذا الإسناد أحاديث

كثيرة جلها في " صحيح مسلم " .

2 - أما حديث أبي سعيد , فيرويه عطية عنه . أخرجه أحمد ( 3 / 80 ) و الطبراني

في " المعجم الأوسط " ( 1 / 191 - 192 ) و تمام أيضا و البيهقي و ابن عساكر

و الحاكم ( 4 / 480 ) شاهدا للحديث الآتي .

3 - أما حديث أبي ذر , فيرويه شريك بن عبد الله عن الأعمش عن شقيق بن سلمة عن

حلام بن جذل الغفاري قال : سمعت أبا ذر جندب بن جنادة الغفاري يقول : سمعت رسول

الله صلى الله عليه وسلم يقول : فذكره . أخرجه الحاكم ( 4 / 479 - 480 )

و قال : " صحيح على شرط مسلم " . و وافقه الذهبي .

و أقول : شريك سيء الحفظ و لم يحتج به مسلم . و حلام بن جذل , و في " الجرح و

التعديل " ( 1 / 2 / 308 ) :" جزل " بالزاي و لعله الصواب و قال : " روى عنه

أبو الطفيل " . و لم يذكر فيه جرحا و لا تعديلا .

قلت : فالرجل مجهول , و ليس من رجال مسلم .

4 - أما حديث معاوية فيرويه مصعب بن عبد الله حدثني عبد الله بن محمد بن يحيى

بن عروة بن الزبير أو غيره قال : " اشتكى عمرو بن عثمان , فكان العواد يدخلون

عليه , فيخرجون و يتخلف عنده مروان , فيطيل , فأنكرت ذلك رملة بنت معاوية ....

فلما خرج عمرو إلى الحج , خرجت رملة إلى أبيها , فقدمت عليه الشام , فأخبرته

( فقال ) : أشهد يا مروان لسمعت رسول الله صلى الله عليه وسلم يقول فذكره " .

أخرجه ابن عساكر ( 13 / 294 / 1 ) .

قلت : مصعب هذا صدوق عالم بالنسب , فإن كان حفظ اسم شيخه و أنه عبد الله بن

محمد .... فالإسناد واه جدا , لأن عبد الله متروك الحديث كما قال أبو حاتم

و لكنه لم يجزم بأنه هو , بل تردد بين أن يكون هو أو غيره .

و بالجملة , فالعمدة في إثبات صحة الحديث إنما هو الطريق الأولى و الثانية

و الثالثة شاهدان جيدان له . و الله أعلم .

745 " أسامة أحب الناس , ما حاشا فاطمة و لا غيرها " .

قال الألباني في "السلسلة الصحيحة" 2 / 381 :

رواه الحاكم ( 3 / 596 ) و أحمد ( 2 / 96 ) و أبو أمية الطرسوسي " في مسند ابن

عمر " ( 210 / 1 ) و الطبراني في " الكبير " ( 1 / 21 / 1 ) و ابن عساكر ( 2 /

343 / 1 ) من طرق عن حماد بن سلمة عن موسى ابن عقبة عن سالم عن # ابن عمر #

مرفوعا به , و ليس عند الحاكم الاستثناء المذكور , و قال : " صحيح على شرط مسلم

" و وافقه الذهبي و هو كما قالا .

ثم أخرجه أحمد ( 2 / 89 , 106 ) من طرق أخرى عن موسى به دون الاستثناء . و له

عنده ( 2 / 110 ) طريق ثانية : حدثنا سليمان أنبأنا إسماعيل أخبرني ابن دينار

عن ابن عمر : " أن النبي صلى الله عليه وسلم بعث بعثا و أمر عليهم أسامة بن زيد

, فطعن بعض الناس في إمرته , فقام رسول الله صلى الله عليه وسلم فقال :

إن تطعنوا في إمرته , فقد كنتم تطعنون في إمرة أبيه من قبل , وايم الله إن كان

لخليقا للإمارة و إن كان لمن أحب الناس إلي و إن هذا لمن أحب الناس إلي بعده "

. و هذا إسناد صحيح , سليمان هو ابن داود الهاشمي و هو ثقة جليل فقيه و إسماعيل

هو ابن جعفر الأنصاري القاري ثقة ثبت . و مثله ابن دينار و هو عبد الله .

و أخرجه البخاري و مسلم .

746 " اسم الله الأعظم في سور من القرآن ثلاث : في البقرة و آل عمران و طه " .

قال الألباني في "السلسلة الصحيحة" 2 / 382 :

أخرجه ابن معين في " التاريخ و العلل " ( 10 / 152 / 2 ) و ابن ماجه ( 3856 )

و للطحاوي " مشكل الآثار " ( 1 / 63 ) و الفريابي في " فضائل القرآن " ( 184 /

1 ) و تمام في " الفوائد " ( 36 / 2 ) و أبو عبد الله بن مروان القرشي في

" الفوائد " ( 25 / 110 / 2 ) و السياق له , و الحاكم ( 1 / 506 ) من طريق عبد

الله بن العلاء قال : سمعت القاسم أبا عبد الرحمن يخبر عن # أبي أمامة # مرفوعا

به . قال القاسم أبو عبد الرحمن : " فالتمست في البقرة , فإذا هو في آية الكرسي

*( الله لا إله إلا هو الحي القيوم )* و في آل عمران , فاتحتها *( الله لا إله

إلا هو الحي القيوم )* و في طه : *( و عنت الوجوه للحي القيوم )* " .

قلت : و هذا إسناد حسن , لأن القاسم ثقة لكن في حفظه شيء . و عبد الله بن

العلاء هو ابن زبر , و هو ثقة . و قد تابعه غيلان بن أنس و هو مقبول عند ابن

حجر . أخرجه ابن ماجه ( 3856 ) و الطحاوي و الفريابي .

و الحديث قال المناوي بعد ما عزاه أصله لابن ماجه و الطبراني و الحاكم :

" و فيه هشام بن عماره مختلف فيه " .

قلت : هذا لا وجود له عند ابن ماجه و الحاكم , فيحتمل أن يكون في طريق الطبراني

و لا يضر حديثه لأنه متابع عند الآخرين , فالحديث ثابت . و الله أعلم .

747 " أكثر من يموت من أمتي بعد كتاب الله و قضائه و قدره بالأنفس . ( يعني بالعين

) " .

قال الألباني في "السلسلة الصحيحة" 2 / 384 :

أخرجه الطيالسي في " مسنده " ( 1760 ) و عنه الطحاوي في " المشكل " ( 4 / 77 )

: حدثنا طالب حبيب بن عمرو بن سهل - ضجيع حمزة - قال : حدثني # عبد الرحمن بن

جابر عن أبيه # .

قلت : و هذا إسناد حسن . ابن جابر ثقة محتج به في " الصحيحين " , و طالب بن

حبيب صدوق يهم كما في " التقريب " . و من طريقه رواه ابن أبي عاصم في " السنة "

( ق 24 / 2 ) و العقيلي ( 196 ) و ابن عدي ( 208 / 1 ) و قال في طالب : " أرجو

أنه لا بأس به " . و الحديث قال الهيثمي في " المجمع " ( 5 / 106 ) : " رواه

البزار , و رجاله رجال الصحيح , خلا طالب بن حبيب بن عمرو و هو ثقة " . و قال

الحافظ في " الفتح " ( 10 / 167 ) : " و سنده حسن " . و قال السخاوي في

" المقاصد " : " و رجاله ثقات " .

748 " أما إنك لو لم تعطيه شيئا كتبت عليك كذبة " .

قال الألباني في "السلسلة الصحيحة" 2 / 384 :

أخرجه أبو داود ( 2 / 313 ) و أحمد ( 3 / 447 ) و الضياء المقدسي في " المختارة

" ( 58 / 184 / 1 ) و الخرائطي أيضا في " مكارم الأخلاق " ( ص 33 ) عن الليث عن

ابن عجلان أن رجلا من موالي عبد الله بن عامر بن ربيعة العدوي حدثه عن

# عبد الله بن عامر # أنه قال : " أتى رسول الله صلى الله عليه وسلم في بيتنا

و أنا صبي , قال : فذهبت أخرج لألعب , فقالت أمي : يا عبد الله تعال أعطيك ,

فقال رسول الله : و ما أردت أن تعطيه ? قالت : أعطيه تمرا قال : فقال رسول الله

صلى الله عليه وسلم " فذكره . و رجاله ثقات غير المولى الذي لم يسم , و من

طريقه رواه البيهقي أيضا , و رواه ابن أبي الدنيا فسماه زيادا قاله في

" الترغيب " ( 3 / 30 ) .

قلت : و كذلك سماه الضياء . و زياد هذا لم أعرفه , قال العراقي ( 3 / 117 ) :

" و له شاهد من حديث أبي هريرة و ابن مسعود , و رجالهما ثقات إلا أن الزهري لم

يسمع من أبي هريرة " .

أقول : أما حديث ابن مسعود فلم أعرفه الآن , و أما حديث أبي هريرة فهو بلفظ :

" من قال لصبي : تعال هاك , ثم لم يعطه شيئا , فهي كذبة " .

رواه ابن وهب في " الجامع " ( 80 ) بسند صحيح عن ابن شهاب عن أبي هريرة مرفوعا

, و أخرجه أحمد ( 2 / 452 ) .

و هذا سند رجاله ثقات , لكنه منقطع بين ابن شهاب و أبي هريرة , فإنه لم يسمع

منه كما قال الحافظ المنذري ( 3 / 29 ) و العراقي .

749 " أما إنك لا تجني عليه , و لا يجني عليك " .

قال الألباني في "السلسلة الصحيحة" 2 / 386 :

أخرجه النسائي ( 2 / 251 ) و أحمد ( 2 / 226 - 228 و 4 / 163 ) و الدولابي في

" الكنى " ( 1 / 29 ) من طريق إياد بن لقيط عن # أبي رمثة # قال : " أتيت النبي

صلى الله عليه وسلم مع أبي فقال : من هذا معك ? قال : ابني , أشهد به , قال "

فذكره . و هذا سند صحيح . و زاد أحمد في رواية : " و قرأ رسول الله صلى الله

عليه وسلم : *( و لا تزر وازرة وزر أخرى )* " . ثم أخرجه ابنه عبد الله من طريق

أخرى عن أبي رمثة و فيه الزيادة . و فيه ثابت بن منقذ و ليس بالمشهور كما في

" التعجيل " . ثم الحديث رواه أبو داود و البغوي و الباوردي و ابن قانع

و الطبراني في " الكبير " و الحاكم و البيهقي في " السنن " عن أبي رمثة كما في

" المنتخب " ( 6 / 126 ) . و أقول : إنما رواه أبو داود ( 2 / 195 ) بدون

الجملة الثانية .

750 " أكثر منافقي أمتي قراؤها " .

قال الألباني في "السلسلة الصحيحة" 2 / 386 :

ورد من حديث # عبد الله بن عمرو و عقبة بن عامر و عبد الله بن عباس و عصمة بن

مالك # .

1 - أما حديث ابن عمرو , فله عنه طريقان :

الأولى : عن محمد بن هدية الصدفي عنه . أخرجه عبد الله بن المبارك في " الزهد "

( 451 ) و من طريقه أحمد ( 2 / 175 ) و عنه ابن بطة في " الإبانة " ( 5 / 48 /

2 ) و البخاري في " التاريخ الكبير " ( 1 / 1 / 257 / 822 ) و الفريابي في "

صفة النفاق " ( ص 53 - 54 ) : حدثنا عبد الرحمن بن شريح المعافري : حدثني

شراحيل بن يزيد عنه به . و قال بعضهم : شرحبيل بن يزيد , و شراحيل أصح كما قال

البخاري و ابن أبي حاتم ( 4 / 1 / 115 ) عن أبيه . و أخرجه أحمد أيضا و

الفريابي ( ص 54 ) من طريق أخرى عن عبد الرحمن بن شريح به . قلت : و هذا إسناد

رجاله ثقات غير محمد بن هدية , فلم أر من وثقه .

الثانية : يرويه ابن لهيعة حدثنا دراج عن عبد الرحمن بن جبير عنه .

أخرجه أحمد و ابن بطه .

و إسناده حسن في المتابعات , فإن دراجا فيه ضعف , و مثله ابن لهيعة , لكن

الراوي عنه عند ابن بطه عبد الله بن وهب , و هو صحيح الحديث عنه , لأنه سمع منه

قديما , و كذلك عبد الله بن المبارك و عبد الله ابن يزيد المقري .

2 - و أما حديث عقبة , فيرويه عنه مشرح بن هاعان , و له عنه طريقان :

الأولى : عن ابن لهيعة حدثنا مشرح به .

أخرجه أحمد ( 4 / 151 , 154 - 155 ) و الفريابي و ابن بطة و ابن قتيبة في "

غريب الحديث " ( 1 / 105 / 1 ) و ابن عدي في " الكامل ( 211 / 1 ) و الخطيب في

" تاريخ بغداد " ( 1 / 56 / 6 ) و ابن عساكر في " تاريخ دمشق " ( 10 / 19 / 1 )

من طرق عنه .

و هذا إسناد حسن , مشرح ثقة , و فيه كلام يسير من قبل حفظه , لا يضر , و ابن

لهيعة ثقة إذا روى عنه أحد العبادلة , و هذا قد رواه عنه العبادلة الثلاثة :

عبد الله بن يزيد عند أحمد , و ابن المبارك عند الفريابي , و ابن وهب عند ابن

بطة , لاسيما و قد توبع , و هو فيما يأتي .

و الأخرى : قال أحمد : حدثنا أبو سلمة الخزاعي حدثنا الوليد بن المغيرة حدثنا

مشرح بن هاعان به . و أخرجه الفريابي ( 53 ) من هذا الوجه .

قلت : و هذا إسناد جيد , الوليد بن المغيرة ثقة .

و أبو سلمة الخزاعي - و اسمه منصور بن سلمة - ثقة ثبت كما في " التقريب " .

و مشرح عرفت حاله و صدقه .

3 - أما حديث ابن عباس , فيرويه حفص بن عمر العدني قال : حدثنا الحكم بن أبان

عن عكرمة عنه . أخرجه العقيلي في ترجمة العدني هذا و قال ( 99 ) :

" لا يتابع عليه من حديث ابن عباس , و قد روي هذا عن عبد الله بن عمرو عن النبي

صلى الله عليه وسلم بإسناد صالح " .

4 - و أما حديث عصمة بن مالك , فيرويه الفضل بن المختار عن عبيد الله بن موهب

عنه . أخرجه ابن عدي في ترجمة الفضل هذا و قال في آخرها ( 324 / 1 ) :

" عامة حديثه مما لا يتابع عليه , إما سندا , و إما متنا " .

و قال أبو حاتم : " أحاديثه منكرة , يحدث بالأباطيل " . و من طريقه رواه

الطبراني كما في " فيض القدير " للمناوي و قال : " و هو ضعيف " .

قلت : و بالجملة فالحديث صحيح بالطرق التي قبل هذه . و الله أعلم .

751 " أكمل المؤمنين إيمانا أحاسنهم أخلاقا الموطؤون أكنافا الذين يألفون و يؤلفون

و لا خير فيمن لا يألف و لا يؤلف " .

قال الألباني في "السلسلة الصحيحة" 2 / 389 :

أخرجه الطبراني في " معجمه الصغير " ( ص 125 ) و من طريقه أبو نعيم في " أخبار

أصبهان " ( 2 / 67 ) حدثنا عبد الله بن أبي داود السجستاني حدثنا عبد الرحمن بن

عبد الله بن الحكم حدثنا يعقوب بن أبي عباد القلزمي حدثنا محمد بن عيينة عن

محمد بن عمرو بن علقمة عن أبي سلمة بن عبد الرحمن عن # أبي سعيد الخدري #

مرفوعا به . و قال : " لم يروه عن محمد بن عيينة - أخي سفيان - إلا يعقوب " .

قلت : و لم أجد له ترجمة و بقية رجاله موثوقون كلهم .

و في " المجمع " ( 8 / 21 ) . " رواه الطبراني في الأوسط و الصغير و فيه يعقوب

بن أبي عباد القلزمي و لم أعرفه ".

قلت : ثم عرفته و هو يعقوب بن إسحاق بن أبي عباد , نسب إلى جده . قال ابن أبي

حاتم ( 4 / 203 ) " محله الصدق , لا بأس به " و وثقه السمعاني , فثبت الإسناد

و الحمد لله .

و قد جاء مجموع الحديث في أحاديث متفرقة , فانظر الحديث المتقدم برقم ( 284 ) .

و من شواهده الحديث الآتي بلفظ :

" إن أحبكم إلي أحاسنكم أخلاقا الموطؤون أكنافا الذين يألفون و يؤلفون و إن

أبغضكم إلي المشاؤون بالنميمة المفرقون بين الأحبة الملتمسون للبراء العنت " .

أخرجه الطبراني في " الصغير " ( 172 ) من طريق صالح المري عن سعيد الجريري عن

أبي عثمان النهدي عن أبي هريرة مرفوعا , و قال الطبراني :" لم يروه عن الجريري

إلا صالح المري " .

قلت : و هو ضعيف كما في " التقريب " , و لذلك أشار المنذري ( 3 / 260 ) إلى ضعف

الحديث . و قال الهيثمي ( 8 / 21 ) : " رواه الطبراني في الصغير و الأوسط و فيه

صالح بن بشير المري , " و هو ضعيف " . و قال شيخه العراقي ( 2 / 141 ) :

" سنده ضعيف " , و رواه الخطيب ( 5 / 563 ) عن الطبراني .

قلت : لكن الحديث له شواهد كثيرة يرقى بها إلى درجة الحسن , منها :

" إن أحبكم إلي و أقربكم مني في الآخرة محاسنكم أخلاقا , و إن أبغضكم إلي

و أبعدكم مني في الآخرة مساويكم أخلاقا , الثرثارون المتفيهقون المتشدقون " .

أخرجه أحمد ( 4 / 193 , 194 ) من طريق داود عن مكحول عن أبي ثعلبة الخشني

مرفوعا . و هذا سند رجاله كلهم ثقات رجال مسلم . و قال الهيثمي ( 8 / 21 ) :

" رواه أحمد و الطبراني و رجال أحمد رجال الصحيح " . و كذا قال المنذري ( 3 /

261 ) , و ذكر أن ابن حبان أخرجه أيضا في " صحيحه " .

قلت : غير أن الحديث منقطع فإن مكحولا لم يسمع من أبي ثعلبة كما في " التهذيب "

, لكن هذا الانقطاع ينجبر بمجيء الحديث من طرق أخرى , منها ما سيأتي عن جابر

برقم ( 791 ) و منها بلفظ : " إن أحبكم إلي يوم القيامة أحاسنكم أخلاقا , و إن

أبغضكم إلي يوم القيامة المتشدقون المتفيهقون " .

رواه الطبراني عن ابن مسعود رفعه . قال الهيثمي ( 8 / 21 ) : " و فيه عبد الله

الرمادي و لم أعرفه " . و رواه البزار بلفظ : " ألا أنبئكم بخياركم " .

و له شواهد تقويه انظر الحديثين قبله .

752 " طاعة الإمام حق على المرء المسلم ما لم يأمر بمعصية الله عز وجل , فإذا أمر

بمعصية الله , فلا طاعة له " .

قال الألباني في "السلسلة الصحيحة" 2 / 391 :

أخرجه تمام في " الفوائد " ( 10 / 1 ) : أخبرنا الحسن بن حبيب حدثنا بدر ابن {

الهيثم } الدمشقي حدثنا سليمان بن عبد الرحمن حدثنا عبد الرحمن بن المغراء عن

عبيد الله بن عمر عن سعيد بن أبي سعيد المقبري عن أبيه عن # أبي هريرة # قال :

قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد حسن , رجاله ثقات غير عبد الرحمن بن المغراء و هو صدوق تكلم

في حديثه عن الأعمش , كما في " التقريب " , و هذا من روايته عن غيره كما ترى ,

فالحديث جيد , لاسيما و في معناه أحاديث كثيرة في " الصحيحين " و غيرهما .

و بدر بن الهيثم , هو أبو القاسم اللخمي القاضي الكوفي نزيل بغداد ترجمه الخطيب

( 7 / 107 - 108 ) و قال : " و كان ثقة , من المعمرين , مات سنة 317 " . و سقطت

ترجمته من " تاريخ دمشق " لابن عساكر , نسخة المكتبة الظاهرية , فيها بياض مكان

الترجمة . و الحسن بن حبيب , هو أبو علي الفقيه الشافعي المعروف بـ ( الخضايري

) ترجمه ابن عساكر ( 4 / 213 / 2 ) ترجمة جيدة و قال : " أحد الثقات الأثبات ,

ولد سنة ( 242 ) و مات سنة ( 338 ) " .

و الحديث عزاه في " الجامع الصغير " للبيهقي في " الشعب " عن أبي هريرة . و بيض

له المناوي , فلم يتكلم على إسناده بشيء . فالحمد لله على توفيقه .

753 " كان يحتجم في رأسه , و يسميه أم مغيث " .

قال الألباني في "السلسلة الصحيحة" 2 / 392 :

أخرجه تمام في " الفوائد " ( 20 / 2 ) و الخطيب في " تاريخ بغداد " ( 13 / 95 )

من طريق زكريا بن يحيى الواسطي - رحمويه - حدثنا بشر بن عبد الله بن عمر بن عبد

العزيز أخبرني عبد العزيز بن عمر عن نافع عن # ابن عمر # قال : فذكره مرفوعا .

قلت : و هذا إسناد حسن رجاله ثقات غير بشر بن عبد الله هذا , ترجمه ابن أبي

حاتم ( 1 / 1 / 361 ) و لم يذكر فيه جرحا و لا تعديلا , لكن يروي عنه جماعة من

الثقات , و هو على شرط ابن حبان , فلعله في كتابه " الثقات " .

و عبد العزيز بن عمر , مع كونه من رجال الشيخين فقد تكلم فيه , فأورده الذهبي

في " الضعفاء " و قال : " ثقة , ضعفه أبو مسهر " . و قال الحافظ في " التقريب "

: " صدوق يخطىء " . و الحديث عزاه السيوطي في " الجامع " للخطيب وحده فقصر !

754 " أجد لحم شاة أخذت بغير إذن أهلها , أطعموها الأسارى " .

قال الألباني في "السلسلة الصحيحة" 2 / 393 :

أخرجه ابن منده في " المعرفة " ( 2 / 275 / 1 ) أنبأنا أبو بكر بن خلاد أنبأنا

الحارث بن أبي أسامة أنبأنا معاوية بن زائدة أنبأنا # عاصم بن كليب الجرمي

حدثني أبي أن رجلا من الأنصار # أخبره قال : " خرجنا مع رسول الله صلى الله

عليه وسلم في جنازة , قال : و أنا غلام مع أبي , فرأيت رسول الله صلى الله عليه

وسلم على حفيرة القبر جالسا قال : فأخذ من حفيرة القبر فرمى للحافر قال : يقول

: أوسع من قبل رأسه , و أوسع من قبل رجليه , رب عدق له في الجنة " .

قلت : و هذا سند صحيح .

و أخرجه هو و أبو داود ( 3332 ) من طريقين آخرين عن عاصم بن كليب عن أبيه عن

رجل من الأنصار قال : " خرجنا مع رسول الله صلى الله عليه وسلم في جنازة رجل من

الأنصار , فلما انصرفنا لقينا داعي امرأة من قريش فقال : إن فلانة تدعوك و من

معك على طعام , فانصرف , و جلس و جلسنا معه , و جيء بالطعام , فوضع النبي صلى

الله عليه وسلم يده و وضع القوم أيديهم , فنظروا إلى النبي صلى الله عليه وسلم

فإذا أكلته في فيه لا يسيغها , فكفوا أيديهم لينظروا ما يصنع رسول الله صلى

الله عليه وسلم فأخذ لقمته فلفظها , و قال : أجد ... " الحديث .

755 " يتجلى لنا ربنا عز وجل يوم القيامة ضاحكا " .

قال الألباني في "السلسلة الصحيحة" 2 / 394 :

أخرجه ابن خزيمة في " التوحيد " ( 153 ) و الطبراني في " المعجم الكبير "

و تمام في " الفوائد " ( 83 / 2 ) و أحمد ( 4 / 407 - 408 ) من طريق حماد بن

سلمة : حدثنا علي بن زيد عن عمارة القرشي عن # أبي بردة بن أبي موسى عن أبيه #

قال : قال رسول الله صلى الله عليه وسلم : فذكره .

و لفظ أحمد و هو رواية لابن خزيمة : " يجمع الله عز وجل الأمم في صعيد يوم

القيامة , فإذا بدا لله أن يصدع بين خلقه , مثل لكل قوم ما كانوا يعبدون ,

فيتبعونهم حتى يقحمونهم في النار , ثم يأتينا ربنا عز وجل و نحن على مكان رفيع

, فيقول : من أنتم ? فنقول : نحن المسلمون . فيقول : ما تنتظرون , فيقولون :

ننتظر ربنا عز وجل , قال : فيقول : و هل تعرفونه إن رأيتموه ? فيقولون : نعم ,

فيقول : كيف تعرفونه و لم تروه ? فيقولون : إنه لا عدل له , فيتجلى لنا ضاحكا ,

فيقول : أبشروا أيها المسلمون , فإنه ليس منكم أحد إلا جعلت مكانه في النار

يهوديا أو نصراينا " .

قلت : و هذا إسناد ضعيف , عمارة هذا لم أعرفه , و قوله " بدا لله " منكر .

و علي بن زيد و هو ابن جدعان ضعيف الحفظ , لكن الحديث صحيح في الجملة , فإن له

شاهدا من حديث جابر بن عبد الله من رواية أبي الزبير أنه سمع جابر بن عبد الله

يسأل عن الورود ? فقال : " نجيء نحن يوم القيامة - عن كذا و كذا , انظر أي ذلك

فوق الناس , قال : فتدعى الأمم بأوثانها و ما كانت تعبد , الأول فالأول , ثم

يأتينا ربنا بعد ذلك فيقول : من تنتظرون ? فيقولون : ننتظر ربنا عز وجل , فيقول

: أنا ربكم , فيقولون : حتى ننظر إليك , فيتجلى لهم يضحك ... " الحديث .

أخرجه مسلم ( 1 / 122 ) و أحمد ( 3 / 383 ) , و له عنده ( 3 / 345 ) طريق أخرى

عن أبي الزبير به نحوه مرفوعا .

قلت : فهذا يدل على أن ابن جدعان قد حفظ الحديث , و أما بقية الحديث عند أحمد ,

فقد أخرجه هو ( 4 / 391 , 402 , 410 ) و مسلم ( 8 / 104 ) من طرق أخرى عن أبي

بردة نحوه . و للحديث شاهد من رواية أبي هريرة مرفوعا بلفظ :

" إذا جمع الله الأولى و الأخرى يوم القيامة , جاء الرب تبارك و تعالى إلى

المؤمنين , فوقف عليهم و المؤمنون على كوم ( فقالوا لعقبة : ما الكوم ? قال :

مكان مرتفع ) فيقول : هل تعرفون ربكم ? فيقولون : إن عرفنا نفسه عرفناه , ثم

يقول لهم الثانية , فيضحك في وجوههم , فيخرون له سجدا "

756 " إذا جمع الله الأولى و الأخرى يوم القيامة , جاء الرب تبارك و تعالى إلى

المؤمنين , فوقف عليهم , و المؤمنون على كوم ( فقالوا لعقبة : ما الكوم ? قال :

مكان مرتفع ) فيقول : هل تعرفون ربكم ? فيقولون : إن عرفنا نفسه عرفناه , ثم

يقول لهم الثانية , فيضحك في وجوههم , فيخرون له سجدا " .

قال الألباني في "السلسلة الصحيحة" 2 / 396 :

أخرجه ابن خزيمة في " التوحيد " ( ص 153 ) من طريق فرقد بن الحجاج قال : سمعت

عقبة ابن أبي الحسناء قال : سمعت # أبا هريرة # يقول : قال رسول الله صلى الله

عليه وسلم : فذكره .

قلت : و هذا إسناد لا بأس به في الشواهد , رجاله ثقات غير عقبة هذا فهو مجهول

و أما ابن حبان فذكره في " الثقات " لكن يشهد له حديث جابر المتقدم .

و اعلم أن هذا الحديث كغيره من أحاديث الصفات يجب إمراره على على ظاهره , دون

تعطيل أو تشبيه كما هو مذهب السلف , و ليس مذهبهم التفويض كما يزعم الكوثري

و أمثاله من المعطلة , كما شرحه ابن تيمية في رسالته " التدمرية " و غيرها

و التفويض بزعمهم إمرار النصوص بدون فهم , مع الإيمان بألفاظها ! و لازم ذلك

نسبة الجهل إلى السلف بأعز شيء لديهم و أقدسه عندهم و هو أسماء الله و صفاته .

و من عرف هذا علم خطورة ما ينسبونه إليهم . و الله المستعان . و راجع لهذا

مقدمتي لكتابي " مختصر العلو للذهبي " , يسر الله طبعه .

757 " أعمار أمتي ما بين الستين إلى السبعين و أقلهم من يجوز ذلك " .

قال الألباني في "السلسلة الصحيحة" 2 / 397 :

رواه الترمذي ( 2 / 272 ) و ابن ماجه ( 4236 ) و ابن حبان في صحيحه ( 96 / 2 )

في ( النوع السبعون من قطعة منه محفوظة في الظاهرية ) و الثعلبي ( 3 / 158 / 2

) و القضاعي ( 5 / 2 ) و الحاكم ( 2 / 427 ) و الخطيب ( 6 / 397 , 12 / 42 ) عن

الحسن بن عرفة أنبأنا المحاربي عن محمد بن عمرو عن أبي سلمة عن # أبي هريرة #

مرفوعا . قال ابن عرفة " و أنا من الأقل " . و رواه ابن منده في " التوحيد "

( 38 / 2 ) عن يوسف بن موسى حدثنا عبد الرحمن بن محمد المحاربي و قال :

" هذا إسناد حسن مشهور عن المحاربي " . و قال الترمذي : " حديث حسن غريب لا

نعرفه إلا من هذا الوجه , و قد روي عن أبي هريرة من غير هذا الوجه " ! و قال

الحاكم : " صحيح على شرط مسلم " . و وافقه الذهبي .

قلت : و الصواب أنه حسن لذاته , صحيح لغيره , فقد أخرجه أبو يعلى ( 311 / 1 و ص

1571 - مصورة المكتب ) عن محمد بن ربيعة عن كامل أبي العلاء عن أبي صالح عن أبي

هريرة بلفظ : " عمر أمتي ما بين الستين سنة إلى السبعين " .

قلت : و هذا إسناد حسن أيضا رجاله موثقون رجال مسلم , غير محمد بن ربيعة و هو

الكلابي , و هو صدوق كما في " التقريب " .

758 " بادروا بالأعمال فتنا كقطع الليل المظلم , يصبح الرجل مؤمنا و يمسي كافرا أو

يمسي مؤمنا و يصبح كافرا , يبيع دينه بعرض من الدنيا " .

قال الألباني في "السلسلة الصحيحة" 2 / 398 :

أخرجه مسلم ( 1 / 76 ) و الترمذي ( 3 / 220 - 221 بشرح التحفة ) و صححه , و كذا

ابن حبان ( 1868 ) و أحمد ( 2 / 304 - 523 ) و الفريابي في " صفة المنافق "

( ص 65 من " دفائن الكنوز " ) من طريق العلاء بن عبد الرحمن عن أبيه عن

# أبي هريرة # مرفوعا . و له شاهد من حديث أنس بن مالك مرفوعا به دون المبادرة

( 810 ) أخرجه الحاكم ( 4 / 438 - 439 ) عن سنان بن سعد عنه .

قلت : و إسناده حسن .

759 " بادروا بالأعمال ستا : طلوع الشمس من مغربها و الدجال و الدخان و دابة الأرض

و خويصة أحدكم و أمر العامة " .

قال الألباني في "السلسلة الصحيحة" 2 / 398 :

أخرجه مسلم ( 8 / 208 ) و أحمد ( 2 / 324 , 407 ) من طريق شعبة و همام عن قتادة

عن الحسن عن زياد بن رباح عن # أبي هريرة # عن النبي صلى الله عليه وسلم به .

و خالفهما عمران القطان فقال : عن قتادة عن عبد الله بن رباح عن أبي هريرة .

أخرجه الطيالسي ( 2770 - ترتيبه ) و عنه أحمد ( 2 / 511 ) و الحاكم ( 4 / 516 )

و قال : " صحيح الإسناد " . و وافقه الذهبي !

و أقول : كلا , فإن القطان هذا في حفظه ضعف , و هو حسن الحديث إذا لم يخالف

و قد خالف هنا في الإسناد , و إن كان حفظ المتن , فإنه قال : عبد الله بن رباح

, مكان زياد بن رباح و أسقط منه الحسن و هو البصري !

و للحديث طريق أخرى عن أبي هريرة به . أخرجه مسلم و أحمد ( 2 / 337 , 372 ) .

760 " إن كان في شيء مما تداوون به خير ففي الحجامة " .

قال الألباني في "السلسلة الصحيحة" 2 / 399 :

أخرجه أبو داود ( 2 / 151 ) و ابن ماجه ( 2 / 350 ) و الحاكم ( 4 / 410 )

و أحمد ( 2 / 342 , 423 ) عن حماد بن سلمة عن محمد بن عمرو عن أبي سلمة عن

# أبي هريرة # مرفوعا , و قال الحاكم : " صحيح على شرط مسلم " و وافقه الذهبي .

قلت : و فيه نظر , فإن محمد بن عمرو إنما أخرج له مسلم متابعة و هو حسن الحديث

. و للحديث طريق أخرى بلفظ : " إن الحجامة أفضل ما تداوى به الناس ) " , و هو

مخرج في الكتاب الآخر ( 3900 ) و يأتي , و له شاهد مضى برقم ( 245 ) .

761 " أتاني جبريل بالحمى و الطاعون , فأمسكت الحمى بالمدينة و أرسلت الطاعون إلى

الشام و الطاعون شهادة لأمتي و رحمة لهم و رجسا على الكافرين " .

قال الألباني في "السلسلة الصحيحة" 2 / 400 :

رواه أحمد ( 5 / 81 ) و ابن حبان في ترجمة أبي نصير مسلم بن عبيد من " الثقات "

( 1 / 215 ) و ابن عساكر في " تاريخ دمشق " ( 1 / 341 - 342 ) عن يزيد بن هارون

حدثنا أبو نصير مسلم بن عبيد سمعت # أبا عسيب # مولى رسول الله صلى الله عليه

وسلم يقول : فذكره مرفوعا .

قلت : و هذا إسناد صحيح , أبو نصير هذا , وثقه ابن حبان كما عرفت , و سئل أحمد

عنه فقال : ثقة , و قال ابن معين : صالح .

762 " أتاني جبريل بالحمى و الطاعون , فأمسكت الحمى بالمدينة و أرسلت الطاعون إلى

الشام و الطاعون شهادة لأمتي و رحمة لهم و رجسا على الكافرين " .

قال الألباني في "السلسلة الصحيحة" 2 / 400 :

رواه أحمد ( 5 / 81 ) و ابن حبان في ترجمة أبي نصير مسلم بن عبيد من " الثقات "

( 1 / 215 ) و ابن عساكر في " تاريخ دمشق " ( 1 / 341 - 342 ) عن يزيد بن هارون

حدثنا أبو نصير مسلم بن عبيد سمعت # أبا عسيب # مولى رسول الله صلى الله عليه

وسلم يقول : فذكره مرفوعا .

قلت : و هذا إسناد صحيح , أبو نصير هذا , وثقه ابن حبان كما عرفت , و سئل أحمد

عنه فقال : ثقة , و قال ابن معين : صالح .

763 " إن أعظم الناس جرما إنسان شاعر يهجو القبيلة من أسرها و رجل تنفى من أبيه " .

قال الألباني في "السلسلة الصحيحة" 2 / 402 :

أخرجه البخاري في " الأدب المفرد " ( 126 ) : حدثنا قتيبة حدثنا جرير عن الأعمش

عن عمرو بن مرة عن يوسف بن ماهك عن عبيد بن عمير عن # عائشة # مرفوعا . قال

الحافظ في " الفتح " ( 10 / 443 ) : " و سنده حسن " .

قلت : و هذا في رأيي قصور , بل هو صحيح , فإن رجاله كلهم ثقات أثبات , من رجال

الستة . و قد أخرجه ابن ماجه ( 2 / 411 ) من طريق شيبان عن الأعمش به بلفظ :

" إن أعظم الناس فرية لرجل هاجى رجلا فهجا القبيلة بأسرها , و رجل انتفى من

أبيه , و زنى أمه " . قال في الزوائد ( 227 / 1 ) : " هذا إسناد صحيح رجاله

ثقات ( قال ) : و في الإسناد أربعة من التابعين يروي بعضهم عن بعض " .

قلت : و صححه ابن حبان أيضا رقم ( 2014 ) .

764 " إن آل أبى فلان ليسوا لي بأولياء إنما وليي الله و صالح المؤمنين " .

قال الألباني في "السلسلة الصحيحة" 2 / 403 :

أخرجه البخاري ( 10 / 344 - 345 ) و أحمد ( 4 / 203 ) و عنه مسلم ( 1 / 136 )

عن محمد بن جعفر : حدثنا شعبة عن إسماعيل بن أبي خالد عن قيس بن أبي حازم عن

# عمرو بن العاص # قال : سمعت رسول الله صلى الله عليه وسلم جهارا غير سر يقول

: فذكره . ثم قال البخاري : زاد عنبسة بن عبد الواحد عن بيان عن قيس به :

" و لكن لهم رحم أبلها ببلالها " يعني أصلها بصلتها . قال الحافظ : و قد وصله

البخاري في " كتاب البر و الصلة " فقال : حدثنا محمد بن عبد الواحد بن عنبسة

حدثنا جدي فذكره . و أخرجه الإسماعيلي من رواية نهد بن سليمان عن محمد بن عبد

الواحد المذكور به نحوه " .

قلت : و محمد هذا لم أجد له ترجمة في شيء من الكتب التي عندي , و قد تابعه على

هذه الزيادة الفضل بن موفق لكنه ضعيف بلفظ آخر خرجته في " الضعيفة " ( 1679 ) .

765 " إن أوليائي يوم القيامة المتقون , و إن كان نسب أقرب من نسب , فلا يأتيني

الناس بالأعمال و تأتوني بالدنيا تحملونها على رقابكم , فتقولون : يا محمد !

فأقول هكذا و هكذا : لا و أعرض في كلا عطفيه " .

قال الألباني في "السلسلة الصحيحة" 2 / 404 :

أخرجه البخاري في " الأدب المفرد " ( ص 129 ) من طريق محمد بن عمرو عن أبي سلمة

عن # أبي هريرة # مرفوعا .

قلت : و هذا إسناد حسن .

766 " الحجامة على الريق أمثل و فيه شفاء و بركة و تزيد في العقل و في الحفظ ,

فاحتجموا على بركة الله يوم الخميس , و اجتنبوا الحجامة يوم الأربعاء و الجمعة

و السبت و يوم الأحد تحريا , و احتجموا يوم الاثنين و الثلاثاء , فإنه اليوم

الذي عافى الله فيه أيوب من البلاء و ضربه بالبلاء يوم الأربعاء , فإنه لا يبدو

جذام و لا برص إلا يوم الأربعاء أو ليلة الأربعاء " .

قال الألباني في "السلسلة الصحيحة" 2 / 404 :

أخرجه ابن ماجه ( 3487 ) و ابن عدي ( 87 / 1 ) و الخطيب في " الفقيه و المتفقه

" ( 224 / 2 ) بطرفه الأول من طريق عثمان بن مطر عن الحسن بن أبي جعفر عن محمد

بن جحادة عن نافع عن # ابن عمر # قال : " يا نافع قد تبيغ بي الدم , فالتمس لي

حجاما , و اجعله رفيقا إن استطعت و لا تجعله شيخا كبيرا و لا صبيا صغيرا , فإن

سمعت رسول الله صلى الله عليه وسلم يقول " فذكره . و قال ابن عدي : " لعل

البلاء من عثمان بن مطر , لا من الحسن , فإنه يرويه عنه غيره " .

قلت : و الحسن هذا ضعيف الحديث مع عبادته و فضله كما قال الحافظ في " التقريب "

. و قال الذهبي في " الضعفاء " : " ضعفه جماعة " . و عثمان بن مطر ضعيف أيضا .

لكن الحسن قد توبع كما تقدم عن ابن عدي . و قد وجدت له متابعين آخرين :

الأول : أبو علي عثمان بن جعفر : حدثنا محمد بن جحادة به . مع تقديم و تأخير .

أخرجه الحاكم ( 4 / 409 ) و قال : " رواته كلهم ثقات , غير عثمان بن جعفر هذا

فإني لا أعرفه بعدالة و لا جرح " .

قلت : و أورده الحافظ في " اللسان " بهذا الحديث و قول الحاكم فيه , و لم يزد

عليه سوى أنه قال : إنه حديث منكر .

و أما الذهبي فلم يورده في " الميزان " و أما في " التلخيص " فقال : " قلت :

هو هذا , و هو واه " .

و يعني به المتابعة التالية : الثاني : غزال بن محمد عن محمد بن جحادة به

باختصار اليوم الذي عوفي فيه أيوب و اليوم الذي أصابه البلاء , و الباقي مثله

سواء . أخرجه ابن عساكر في " جزء أخبار القرآن " ( ق 5 / 1 ) و الحاكم ( 4 /

211 ) من طرق عن أبي الخطاب زياد بن يحيى الحساني حدثنا غزال بن محمد به .

و قال : " رواته كلهم ثقات إلا غزال بن محمد فإنه مجهول لا أعرفه بعدالة و لا

جرح " . و أقره الذهبي . و قال في " الميزان " : " لا يعرف و خبره منكر في

الحجامة " . و وجدت لابن جحادة متابعين :

الأول : عطاف بن خالد عن نافع به مع تقديم و تأخير .

أخرجه الحاكم ( 4 / 211 - 212 ) و الخطيب ( 10 / 39 ) طرفه الأول من طريق عبد

الله بن صالح المصري حدثنا عطاف بن خالد به .

قلت : سكت عنه الحاكم و الذهبي , و هو إسناد حسن في المتابعات , فإن رجاله رجال

البخاري غير عطاف بن خالد و هو صدوق يهم كما في " التقريب " و ابن صالح فيه ضعف

أيضا .

و الآخر : سعيد بن ميمون عن نافع به , دون ذكر اليوم الذي عوفي فيه أيوب .

أخرجه ابن ماجه ( 3488 ) من طريق عثمان بن عبد الرحمن حدثنا عبد الله بن عصمة

عن سعيد بن ميمون .

قلت : و هؤلاء الثلاثة كلهم مجهولون . و روي من طريق أخرى مختصرا موقوفا مع

اختلاف في بعض العبارات . أخرجه الحاكم من طريق عبد الله بن هشام الدستوائي

حدثني أبي عن أيوب عن نافع قال : قال لي ابن عمر : " يا نافع اذهب فأتني بحجام

, و لا تأتني بشيخ كبير و لا غلام صغير , و قال : احتجموا يوم السبت و احتجموا

يوم الأحد و الاثنين و الثلاثاء و لا تحتجموا يوم الأربعاء " .

و صححه الحاكم , و تعقبه الذهبي بقوله : " قلت : عبد الله متروك " .

قلت : و روايته لهذا الحديث على هذه المخالفة مما يشهد لضعفه , فإنه جعل السبت

و الأحد من الأيام المأمور بالحجامة فيها , و هي في كل الروايات المتقدمة من

الأيام المنهي عنها !

و بالجملة فالحديث عندي حسن بمجموع هذه الروايات . و الله أعلم .

767 " اتقوا دعوة المظلوم و إن كان كافرا , فإنه ليس دونها حجاب " .

قال الألباني في "السلسلة الصحيحة" 2 / 407 :

رواه أحمد ( 3 / 153 ) و الضياء في " المختارة " ( 249 / 2 ) من طريق أحمد

و أبي يعلى عن يحيى بن إسحاق السيلحيني أخبرني يحيى بن أيوب حدثني أبو عبد الله

الأسدي قال : سمعت # أنس بن مالك # يقول : فذكره مرفوعا .

قلت : و رجاله ثقات غير أبي عبد الله الأسدي فلم أعرفه و لم يورده ابن حبان في

" الثقات " . ثم راجعت " الكنى " من " تعجيل المنفعة " للحافظ ابن حجر , فإذا

به يقول : " هو عبد الرحمن بن عيسى , تقدم في الأسماء " . فلما رجعت إلى

الأسماء لم أجده !

و سيأتي في الحديث الذي بعده أن الذي يسمى بهذا الاسم هو أبو عبد الغفار .

لكذا الحديث له شاهد يأتي بعده فهو به حسن , و أصله في " الصحيحين " من حديث

ابن عباس , دون لفظة " كافر " .

( دعوة المظلوم مستجابة , و إن كان فاجرا , ففجوره على نفسه ) . أخرجه الطيالسي

في " مسنده " ( 1266 - ترتيبه ) : حدثنا أبو معشر عن سعيد عن أبي هريرة قال :

رسول الله صلى الله عليه وسلم : فذكره . و أخرجه أحمد ( 2 / 367 ) و ابن أبي

شيبة في " المصنف " ( 12 / 18 / 2 ) و القضاعي ( 14 / 1 ) و الخطيب في " تاريخه

" ( 2 / 271 - 272 ) من طرق أخرى عن أبي معشر به .

قلت : و هذا إسناد فيه ضعف لسوء حفظ أبي معشر و قول الحافظ في " الفتح " ( 3 /

281 ) : " و إسناده حسن " . و كذا قال شيخه الهيثمي في " المجمع " ( 10 / 151 )

لعلهما أرادا لاعتضاده و إلا فالحافظ نفسه قد جرم بضعف أبي معشر في " التقريب "

. و له شاهد من حديث أبي عبد الغفار عبد الرحمن بن عيسى - بصري - سماه ابنه

بمصر عند ابن عفير - قال : سمعت أنس بن مالك يقول مرفوعا بلفظ : " إياكم و دعوة

المظلوم , و إن كافرا , فإنه ليس لها حجاب دون الله " . أخرجه ابن معين في

" التاريخ ( 10 / 157 / 1 ) و عنه الدولابي في " الكنى " ( 2 / 73 ) و القضاعي

في " مسند الشهاب " ( ق 81 / 2 ) .

قلت : و رجاله ثقات غير أبي عبد الغفار هذا فإنه مجهول كما في كنى " الميزان "

و " اللسان " و لم يسمياه مطلقا , فخذها فائدة : أنه عبد الرحمن بن عيسى ,

و سلفهما في ذلك أبو حاتم كما في كتاب ابنه ( 4 / 2 / 406 ) . و قد قال في قسم

الأسماء ( 2 / 2 / 272 ) : " عبد الرحمن بن عيسى , روى عن الزهري . روى سعيد بن

أبي أيوب عن عمران بن سليم عنه . سألت أبي عنه ? فقال . مجهول " .

فلعله هذا , و لا يبعد أن يكون له رواية عن الزهري أيضا من باب رواية الأقران .

و الله أعلم .

( تنبيه ) أورده الصغاني في " مشارق الأنوار " ( 2 / 145 ) من حديث أنس رضي

الله عنه عازيا للبخاري رامزا , و صرح بذلك الشارح ابن الملك و قال المعلق عليه

: " لم نجده في صحيح البخاري فليراجع " . و لسنا نشك أن عزوه للبخاري خطأ و ذلك

لأمور : الأول : أننا لم نجده في " صحيحه " و إنما عنده حديث ابن عباس : " اتق

دعوة المظلوم فإنها ليس بينها و بين الله حجاب " و يأتي ( 772 ) , فالظاهر أنه

اشتبه عليه هذا بذاك .

الثاني : أن الشيخ النابلسي لم يورده البتة في " الذخائر " .

الثالث : أن الحافظ ابن حجر قال في شرح حديث ابن عباس ( 3 / 281 ) .

" قوله ( حجاب ) و إن كان عاصيا كما جاء في حديث أبي هريرة عند أحمد مرفوعا :

دعوة المظلوم مستجابة و إن كان فاجرا ففجوره على نفسه . و إسناده حسن " .

قلت : فلو كان الحديث في " صحيح البخاري " لكان أشار إليه في الشرح , و استغنى

به عن النقل من مسند أحمد لأنه دون البخاري في الصحة بدرجات و هذا أمر بين لا

يخفى على من له مطالعة في شرح الحافظ , فإن من عادته حين الشرح أن يشير إلى طرق

الحديث و شواهده التي في " الصحيح " قبل كل شيء . و حديث أبي هريرة مضى قبله .

الرابع : أن السيوطي أورده في " الجامع الصغير " من حديث أنس بلفظ :

( إياكم و دعوة المظلوم و إن كانت من كافر فإنه ليس لها حجاب دون الله عز وجل )

. و قال : " رواه سمويه عن أنس " .

فكل ما تقدم و غيره مما لم يذكر يدل على وهم نسبة الحديث للبخاري .

768 " برئت الذمة ممن أقام مع المشركين في بلادهم " .

قال الألباني في "السلسلة الصحيحة" 2 / 411 :

رواه محمد بن مخلد العطار في " المنتقى من حديثه " ( 2 / 15 / 1 ) عن عمران

القطان عن الحجاج عن إسماعيل بن خالد عن قيس عن # جرير بن بجيلة # عن رسول الله

صلى الله عليه وسلم به .

قلت : و هذا سند حسن لولا عنعنة الحجاج و هو ابن أرطاة , لكنه لم يتفرد به كما

حققته فيما تقدم ( 636 ) , و في " الإرواء " ( 1193 ) .

و الحديث عزاه السيوطي في " الجامع " للطبراني فقط عن جرير , فقال المناوي :

" و ظاهر صنيع المصنف , أنه لم يوجد مخرجا لأحد من الستة , لكن رأيته في

" الفردوس " رمز للترمذي و أبي داود , فلينظر " .

قلت : نظرنا فوجدناه عندهما بلفظ آخر و قد أورده السيوطي من روايتهما بلفظ :

" أنا بريء ممن ... " و هو مخرج في المصدرين السابقين .

769 " بطحان على ترعة من ترع الجنة " .

قال الألباني في "السلسلة الصحيحة" 2 / 411 :

رواه ابن حيويه في " حديثه " ( 3 / 8 / 1 ) و الديلمي ( 2 / 1 / 16 ) عن يعقوب

بن كاسب أنبأنا المغيرة بن عبد الرحمن حدثنا الجعيد بن عبد الرحمن عن الأحنف بن

قيس عن عروة عن # عائشة # مرفوعا .

قلت : و هذا إسناد حسن , رجاله كلهم ثقات رجال البخاري غير يعقوب و هو ابن حميد

بن كاسب , فإنما أخرج له البخاري في " خلق أفعال العباد " , و هو صدوق ربما وهم

, كما في " التقريب " و في المغيرة بن عبد الرحمن و هو ابن الحارث بن عبد الله

بن عياش كلام لا ينزل حديثه عن مرتبة الحسن .

و الحديث أورده السيوطي في " الجامع " بلفظ : " بطحان على بركة من برك الجنة "

. برواية البزار عن عائشة . و قال المناوي : " قال الهيثمي : فيه راو له يسم "

. قلت : روايتنا هذه سالمة منه . و الحمد لله على توفيقه .

770 " اتق الله عز وجل و لا تحقرن من المعروف شيئا و لو أن تفرغ من دلوك في إناء

المستسقي و إياك و المخيلة فإن الله تبارك و تعالى لا يحب المخيلة و إن امرؤ

شتمك و عيرك بأمر يعلمه فيك , فلا تعيره بأمر تعلمه فيه , فيكون لك أجره و عليه

إثمه و لا تشتمن أحدا " .

قال الألباني في "السلسلة الصحيحة" 2 / 412 :

أخرجه أحمد ( 5 / 63 ) : حدثنا هشيم حدثنا يونس بن عبيد عن عبد ربه الهجيمي عن

# جابر بن سليم أو سليم # قال : " أتيت النبي صلى الله عليه وسلم فإذا هو جالس

مع أصحابه , فقلت : أيكم النبي صلى الله عليه وسلم ? قال : فإما أن يكون أومأ

إلى نفسه , و إما أن يكون أشار إليه القوم , قال : فإذا هو محتب ببردة , قد وقع

هدبها على قدميه , قال : فقلت : يا رسول الله أجفو عن أشياء فعلمني , قال "

فذكره . و هكذا رواه المروزي في " زوائد الزهد " ( 1017 ) .

و هذا رجاله ثقات رجال الستة , غير عبد ربه الهجيمي . قال الحسيني : مجهول .

و تعقبه الحافظ في " التعجيل " فقال : قلت : هذا غلط نشأ عن تصحيف و إنما هو

عبيدة الهجيمي كذا هو في أصل " المسند " عن هشيم عن يونس بن عبيد عن عبيدة

الهجيمي عن جابر بن سليم , و عن عفان عن حماد عن يونس عن عبيدة الهجيمي عن أبي

تميمة الهجيمي عن جابر بن سليم .

و قد بين المزي في " التهذيب " في ترجمته هذا الاختلاف , و ليس هو بمجهول فقد

أخرج له أبو داود و النسائي , و روى عنه أيضا عبد السلام أبو الخليل " .

أقول : و لم يصنع الحافظ شيئا في رفع الجهالة عن الهجيمي هذا , فإن مجرد رواية

أبي داود و النسائي له لا يخرجه من عداد المجهولين كما لا يخفى و لعل الحافظ

أراد أنه ليس مجهول العين لرواية اثنين عنه . و حمل كلامه على هذا المعنى ضروري

لكي لا يتعارض مع قوله عنه في " التقريب " : إنه " مجهول " أي مجهول العدالة .

و الله أعلم .

فهذا الإسناد ضعيف لجهالة الهجيمي هذا و لانقطاعه بينه و بين جابر بن سليم كما

بينته رواية حماد عن يونس التي جاء ذكرها في كلام الحافظ و ستأتي في " لا تحقرن

من المعروف شيئا " . على أن ما ادعاه من التصحيف , ينافيه أن رواية المروزي

موافقة لما في " المسند " .

و الحديث قال العراقي ( 3 / 105 ) : " رواه أحمد و الطبراني بإسناد جيد " . كذا

قال . و انظر " عليك بتقوى الله " . قلت : و رواه الطيالسي ( ص 767 رقم 1208 )

من طريق أخرى فقال : حدثنا قرة بن خالد حدثنا قرة بن موسى عن جابر بن سليم

مرفوعا به و عنده زيادات . و هذا ضعيف أيضا و منقطع , قرة بن موسى هو أبو

الهيثم الهجيمي وثقه ابن حبان و في " التقريب " : " مجهول من السادسة " يعني

أنه لم يثبت له لقاء أحد من الصحابة .

و بالجملة فالحديث من هذين الوجهين المنقطعين ضعيف و هو صحيح من وجوه أخرى بدون

قوله : اتق الله . و سيأتي فيما مرت الإشارة إليه .

771 " زينوا القرآن بأصواتكم , فإن الصوت الحسن يزيد القرآن حسنا " .

قال الألباني في "السلسلة الصحيحة" 2 / 414 :

أخرجه تمام في " الفوائد " ( 159 / 2 ) و الحاكم ( 1 / 575 ) من طريق صدقة بن

أبي عمران عن علقمة بن مرثد عن زاذان عن # البراء # رضي الله عنه قال : قال

رسول الله صلى الله عليه وسلم : فذكره .

قلت : سكت عنه الحاكم و الذهبي , و إسناده جيد على شرط مسلم .

و في صدقة كلام لا يضر , و قد قال الذهبي فيه و كذا الحافظ : " صدوق " .

و للشطر الأول منه طرق أخرى عن البراء , خرجتها في " صحيح أبي داود " ( 1320 )

و ذكرت له هناك شواهد من حديث أبي هريرة و عائشة و أزيد هنا شاهدا آخر من حديث

ابن مسعود مرفوعا بلفظ : " حسن الصوت تزيين للقرآن " .

رواه ابن سعد ( 6 / 90 ) و ابن نصر ( ص 54 ) عن سعيد بن زربي قال : حدثنا حماد

عن إبراهيم عن علقمة بن قيس قال : " كنت رجلا قد أعطاني الله حسن صوت في القرآن

, فكان عبد الله يستقرئني و يقول : اقرأ فداك أبي و أمي , فإني سمعت النبي صلى

الله عليه وسلم يقول " : فذكره .

قلت : و هذا إسناد رجاله ثقات غير سعيد بن زربي و هو منكر الحديث كما قال

الحافظ في " التقريب " .

772 " اتركوا الحبشة ما تركوكم , فإنه لا يستخرج كنز الكعبة إلا ذو السويقتين من

الحبشة " .

قال الألباني في "السلسلة الصحيحة" 2 / 415 :

رواه أبو داود ( 2 / 212 ) و عنه الخطيب في " التاريخ " ( 12 / 403 ) و الحاكم

( 4 / 453 ) و أحمد ( 5 / 371 ) من طريق زهير بن محمد عن موسى ابن جبير عن أبي

أمامة بن سهل بن حنيف عن # عبد الله بن عمرو # عن النبي صلى الله عليه وسلم قال

: فذكره و قال الحاكم : " صحيح الإسناد " و وافقه الذهبي .

قلت : و قد وهما , فإن زهيرا هذا فيه ضعف كما يأتي .

و عزاه عبد الحق في " الأحكام الكبرى " ( 110 / 1 ) لابن أبي شيبة ثم قال :

" زهير بن محمد سيء الحفظ , لا يحتج به " .

قلت : و موسى بن جبير فيه جهالة . قال ابن القطان : " لا تعرف حاله " . و قال

ابن حبان في " الثقات " : " كان يخطىء و يخالف " ! و قال الحافظ : " مستور " .

و الشطر الأول رواه ابن عدي ( 274 / 2 ) عن عبد الله بن نافع عن كثير بن عبد

الله المزني عن أبيه عن جده مرفوعا قال : " كثير هذا عامة أحاديثه لا يتابع

عليه " . لكن له شاهد خير من هذا , و هو بلفظ : " دعوا الحبشة ما ودعوكم

و اتركوا الترك ما تركوكم " . أخرجه أبو داود ( 2 / 210 ) من طريق السيباني عن

أبي سكينة , رجل من المحررين عن رجل من أصحاب النبي صلى الله عليه وسلم عن

النبي صلى الله عليه وسلم أنه قال : فذكره , و أخرجه النسائي ( 2 / 64 - 65 )

في حديث طويل .

قلت : و هذا إسناد لا بأس به في الشواهد , رجاله كلهم ثقات غير أبي سكينة هذا

قال الحافظ في " التقريب " : " قيل اسمه محلم , مختلف في صحبته " .

قلت : إذا لم تثبت صحبته , فهو تابعي مستور روى عنه ثلاثة , فالحديث شاهد حسن

للشطر الأول من حديث الترجمة , و الشطر الثاني منه له شاهد بلفظ .

" يخرب الكعبة ذو السويقتين من الحبشة " . أخرجه الشيخان و أحمد ( 2 / 310 ,

317 ) من طرق عن أبي هريرة مرفوعا . و له طريق أخرى عنه في " المستدرك " ( 4 /

452 - 453 ) . و شاهد من حديث ابن عمر مرفوعا نحوه . أخرجه أحمد ( 2 / 220 ) .

773 " اتخذوا الغنم , فإن فيها بركة " .

قال الألباني في "السلسلة الصحيحة" 2 / 417 :

رواه أبو بكر المقرىء في " الفوائد " ( 1 / 113 / 1 ) و الخطيب ( 7 / 11 ) من

طريقين عن هشام عروة عن # عائشة # أن رسول الله صلى الله عليه وسلم قال : لأم

هانىء : فذكره . و هذا سند صحيح على شرط الشيخين .

و رواه ابن ماجه ( 2304 ) من طريق ثالثة عن هشام بن عروة عن أبيه عن أم هانىء

أن النبي صلى الله عليه وسلم قال لها : " اتخذي غنما فإن فيها بركة " .

قال في " الزوائد " ( ق 142 / 1 ) : " و إسناده صحيح , و رجاله ثقات " .

قلت : و هو كما قال . و له طريق رابعة عند الخطيب ( 8 / 202 ) عن حفص بن عمر -

و يعرف بالكفر - حدثنا هشام بن عروة , و لفظه : " يا أم هانىء اتخذي غنما ,

فإنها تغدو و تروح بخير " . أوده في ترجمة حفص هذا , و لم يذكر فيه جرحا و لا

تعديلا , لكن له في المسند ( 6 / 343 ) طريق آخر عن أم هانىء نفسها , بلفظ حفص

المذكور . و فيه موسى أو فلان بن عبد الرحمن بن أبي ربيعة لم يوثقه أحد .

و في " المجمع " ( 4 / 66 ) : " رواه أحمد , و فيه موسى بن عبد الرحمن بن أبي

ربيعة , و لم أعرفه " .

774 " آتي باب الجنة يوم القيامة , فأستفتح , فيقول الخازن : من أنت ? فأقول : محمد

, فيقول : بك أمرت أن لا أفتح لأحد قبلك " .

قال الألباني في "السلسلة الصحيحة" 2 / 418 :

أخرجه مسلم في " صحيحه ( 1 / 130 ) و أحمد ( 3 / 136 ) من طريق هاشم بن القاسم

حدثنا سليمان بن المغيرة عن ثابت عن # أنس بن مالك # قال : قال رسول الله صلى

الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح , و هو على شرط البخاري , و لكنه لم يخرجه , و ذلك مما

يؤكد , أنه لم يخرج كل ما كان على شرطه .

775 " ليس للمرأة أن تنتهك شيئا من مالها إلا بأذن زوجها " .

قال الألباني في "السلسلة الصحيحة" 2 / 419 :

أخرجه تمام في " الفوائد " ( 10 / 182 / 2 ) من طريق عنبسة بن سعيد , عن حماد

مولى بني أمية عن جناح مولى الوليد عن # واثلة # قال : قال رسول الله صلى الله

عليه وسلم : فذكره .

قلت : و هذا إسناد ضعيف , حماد مولى بني أمية كأنه مجهول , لم يذكروا فيه شيئا

سوى أن الأزدي تركه . و قد ذكر تمام أن اسم أبيه صالح , و هذه فائدة لم يذكروها

في ترجمته . و كذلك لم يذكروا اسم والد شيخه جناح , و قد سماه تمام عبادا , و

ترجمه ابن أبي حاتم ( 1 / 1 / 537 ) برواية جماعة من الثقات عنه .

و أورده ابن حبان في " الثقات " . و عنبسة بن سعيد , الظاهر أنه ابن أبان بن

سعيد بن العاص أبو خالد الأموي , وثقه الدارقطني . و الحديث عزاه السيوطي

للطبراني في " الكبير " , و قال المناوي : " قال الهيثمي : و فيه جماعة لم

أعرفهم " .

قلت : لكن للحديث شواهد تدل على أنه ثابت , و بعضها حسن لذاته , و هو من حديث

عمرو بن شعيب عن أبيه عن جده . و صححه الحاكم و الذهبي , و روي من حديث عبد

الله بن يحيى الأنصاري عن أبيه عن جده مرفوعا . رواه الطحاوي ( 2 / 403 ) .

و من حديث عبادة بن الصامت . أخرجه أحمد ( 5 / 327 ) .

و سيأتي تخريج حديث ابن عمرو و حديث الأنصاري برقم ( 825 ) .

قلت : و هذا الحديث و ما أشرنا إليه مما في معناه يدل على أن المرأة لا يجوز

لها أن تتصرف بمالها الخاص بها إلا بإذن زوجها , و ذلك من تمام القوامة التي

جعلها ربنا تبارك و تعالى له عليها , و لكن لا ينبغي للزوج - إذا كان مسلما

صادقا - أن يستغل هذا الحكم , فيتجبر على زوجته , و يمنعها من التصرف في مالها

فيما لا ضير عليهما منه , و ما أشبه هذا الحق بحق ولي البنت التي لا يجوز لها

أن تزوج نفسها بدون إذن وليها , فإذا أعضلها رفعت الأمر إلى القاضي الشرعي

لينصفها , و كذلك الحكم في مال المرأة إذا جار عليها زوجها , فمنعها من التصرف

المشروع في مالها . فالقاضي ينصفها أيضا . فلا إشكال على الحكم نفسه , و إنما

الإشكال في سوء التصرف به . فتأمل .

776 " ابن اخت القوم منهم " .

قال الألباني في "السلسلة الصحيحة" 2 / 420 :

أخرجه البخاري ( 6 / 431 , 12 / 39 ) و النسائي ( 1 / 366 ) و الدارمي ( 2 /

243 ) من طريق شعبة : حدثنا معاوية بن قرة و قتادة عن # أنس # قال :

" دعا النبي صلى الله عليه وسلم " الأنصار فقال : هل فيكم أحد غيركم قالوا : لا

إلا ابن أخت لنا , فقال رسول الله صلى الله عليه وسلم , فذكره و السياق للبخاري

و كذلك أخرجه مسلم أيضا ( 2 / 106 ) و الترمذي ( 2 / 324 طبع بولاق ) . و له

طريقان آخران : الأول : عن يزيد بن هارون عن حميد عن أنس .

و الآخر : عن حماد بن سلمة قال : أنبأنا ثابت عنه . أخرجهما أحمد ( 4 / 201 ,

246 ) و كلاهما صحيح على شرط مسلم و للحديث شواهد عن جمع من الصحابة منهم أبو

موسى الأشعري . أخرجه أبو داود ( 2 / 332 - 433 ) و أحمد ( 4 / 396 ) عن عوف عن

زياد بن مخراق عن أبي كنانة به مرفوعا . و أبو كنانة مجهول و يقال : هو معاوية

بن مرة و لم يثبت كما قال في " التقريب " , و بقية رجاله ثقات . و منهم جبير بن

مطعم . أخرجه الطبراني في " المعجم الكبير " ( 1 / 39 / 1 ) .

777 " كان يتفاءل و لا يتطير و يعجبه الاسم الحسن " .

قال الألباني في "السلسلة الصحيحة" 2 / 421 :

أخرجه أحمد ( 1 / 257 , 303 , 304 , 319 ) عن ليث بن أبي سليم عن عبد الملك بن

سعيد بن جبير عن عكرمة عن # ابن عباس # مرفوعا .

و من هذا الوجه أخرجه أبو داود الطيالسي ( رقم 2690 ) إلا أنه قال : عن عبد

الملك , قال أبو داود : أظنه ابن أبي بشير . و أخرجه البغوي في " شرح السنة "

( 3 / 369 - نسخة المكتب ) لكن لم يذكر في السند عبد الملك هذا .

و هذا إسناد ضعيف من أجل ليث و هو ابن أبي سليم , لكنه لم ينفرد به . فأخرجه

الضياء المقدسي في " المختارة " ( 65 / 65 / 1 ) من طريق ابن حبان عن جرير بن

عبد الحميد عن عبد الملك بن سعيد بن جبير به .

قلت : فصح الحديث بذلك , و الحمد لله . و قد ذكر الضياء أن ابن حبان أخرجه في

كتابه يعني " الصحيح " , و لم أره في " موارد الظمآن " . فالله أعلم .

778 " أبغض الناس إلى الله ثلاثة : ملحد في الحرم و مبتغ في الإسلام سنة الجاهلية و

مطلب دم امرئ بغير حق ليهريق دمه " .

قال الألباني في "السلسلة الصحيحة" 2 / 422 :

أخرجه البخاري في " صحيحه " ( 9 / 6 - النهضة ) و الطبراني في " المعجم الكبير

" ( 3 / 96 / 1 ) من طريق نافع بن جبير عن # ابن عباس # أن النبي صلى الله عليه

وسلم قال : فذكره .

779 " ابغوني الضعفاء , فإنما ترزقون و تنصرون بضعفائكم " .

قال الألباني في "السلسلة الصحيحة" 2 / 422 :

أخرجه أبو داود ( 1 / 405 - التازية ) و النسائي ( 2 / 65 ) و الترمذي ( 3 / 32

) التحفة ) و ابن حبان ( 1620 ) الحاكم ( 2 / 106 , 145 ) و أحمد ( 5 / 198 )

من طريق عبد الرحمن بن يزيد بن جابر حدثني زيد بن أرطاة عن جبير بن نفير عن

# أبي الدرداء # قال : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره .

و قال الترمذي : " حديث حسن صحيح " . و قال الحاكم : " صحيح الإسناد , و لم

يخرجاه " , و وافقه الذهبي .

قلت : و هو كما قالوا . و قد عزاه السيوطي في " الجامع الصغير " لمسلم أيضا

و هو وهم , فليس هو فيه و مداره على زيد بن أرطاة و ليس هو على شرطه و إن كان

ثقة , و لذلك جزم الحاكم و الذهبي بأنهما لم يخرجاه , و كذلك النابلسي في

" الذخائر " ( 3 / 158 ) لم يعزه إلا لأصحاب السنن الثلاثة ! و وقع معزوا

للبخاري في " الأدب المفرد " في " الفتح الكبير " , و لعله سهو من بعض النساخ .

و اعلم أنه قد جاء تفسير النصر المذكور في الحديث , و أنه ليس نصرا بذوات

الصالحين , و إنما هو بدعائهم و إخلاصهم و ذلك في الحديث الآتي : " إنما ينصر

الله هذه الأمة بضعيفها : بدعوتهم و صلاتهم و إخلاصهم " . أخرجه النسائي ( 2 /

65 ) و تمام في " الفوائد " ( ق 105 / 2 ) و أبو نعيم في " الحلية " ( 5 / 26 )

من طرق عن طلحة بن مصرف عن مصعب بن سعد عن أبيه . " أنه ظن أن له فضلا على من

دونه من أصحاب النبي صلى الله عليه وسلم , فقال النبي صلى الله عليه وسلم ... "

: فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين . و قد أخرجه البخاري ( 4 / 30 -

النهضة ) من طريق أخرى عن مصعب به دون التفسير المذكور . و كذلك أخرجه أحمد ( 1

/ 163 ) من طريق أخرى عن سعد .

780 " لا عدوى و لا هامة و لا صفر , و اتقوا المجذوم كما يتقى الأسد " .

قال الألباني في "السلسلة الصحيحة" 2 / 424 :

رواه ابن وهب ( 106 ) . حدثني # عبد الرحمن بن أبي الزناد عن أبيه # قال :

حدثني رجال أهل رضا و قناعة من أبناء الصحابة و أولية الناس أن رسول الله صلى

الله عليه وسلم قال : فذكره .

قلت : و هذا سند حسن , و لكنه مرسل و قد صح موصولا , فقال البخاري في " التاريخ

الكبير " ( 1 / 1 / 155 - 460 ) : " روى إبراهيم بن حمزة عن الدراوردي عن محمد

بن أبي الزناد - و قال إبراهيم : هو محمد بن عبد الرحمن بن أبي الزناد كان يطلب

مع أبيه - عن أبي الزناد عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم :

اتقوا المجذوم " . و رواه الخطيب في " التاريخ " من طريق البخاري , ثم قال ( 2

- 307 ) : " و في موضعين من هذا الحديث خطأ " .

1 - ( الأول ) رواية الدراوردي عن أبي الزناد .

2 - و الثاني : رواية محمد بن عبد الرحمن عن جده أبي الزناد . و قد ذكر أن

محمدا لم يروه عن جده , و أن الواقدي انفرد بالرواية عن محمد .

و قد روى حديث الدراوردي هذا غير البخاري على الصواب , أخبرناه ( ثم ساق إسناده

إلى إسماعيل بن إسحاق حدثنا إبراهيم بن حمزة , و من طريق يحيى بن محمد الحارثي

قالا : حدثنا عبد العزيز بن محمد عن محمد بن عبد الله بن عمرو بن عثمان بن عفان

عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال

فذكر الحديث بتمامه . ثم رواه من طريق أبي يعلى الموصلي حدثنا عبد الرحمن بن

سلام حدثنا عبد العزيز بن محمد به ثم قال : " فاتفق علي بن المديني ( لم يسبق

له ذكر ) و يحيى بن محمد الحارثي و عبد الرحمن بن سلام الجمحي و إسماعيل بن

إسحاق عن إبراهيم بن حمزة على أن الحديث عن الدراوردي عن محمد بن عبد الله بن

عمرو بن عثمان - و هو المعروف بالديباج - عن أبي الزناد و هو الصحيح " .

قلت : و إذا تحرر هذا , فالديباج صدوق , و إنما سمى به لحسنه , و بقية رجال

الإسناد ثقات رجال مسلم , فالإسناد جيد . و يزداد قوة برواية عبد الرحمن بن أبي

الزناد عن أبيه عن الرجال من أبناء الصحابة مرسلا كما ذكرنا , و بأن له طريقا

أخرى عن أبي هريرة به . كما يأتي ( 784 ) .

و لشطره الثاني طريق ثالث أخرجه أحمد ( 2 / 443 ) : حدثنا وكيع قال : حدثنا

النهاس عن شيخ بمكة عن أبي هريرة مرفوعا . و هذا سند ضعيف لجهالة الشيخ المكي ,

و الراوي عنه ضعيف . و العمدة فيما تقدم , و فيه الكفاية .

و الحديث بيض له المناوي فلم يتكلم على إسناده بشيء , و لم يعزه السيوطي إلا

" للتاريخ الكبير " ! ثم وجدت له - أعني الشطر الثاني - طريقا أخرى أخرجه ابن

عدي في " الكامل " ( 326 / 2 ) عن يحيى بن عبد الله بن بكير حدثنا المغيرة بن

عبد الرحمن عن أبي الزناد عن الأعرج عن أبي هريرة مرفوعا به .

قلت : و هذا إسناد جيد , رجاله ثقات رجال الشيخين , و في المغيرة هذا و هو

الحزامي المدني كلام لا يضر .

781 " لا عدوى و لا طيرة و العين حق " .

قال الألباني في "السلسلة الصحيحة" 2 / 426 :

أخرجه أحمد ( 2 / 420 ) من طريق ابن وهب قال : حدثنا معروف بن سويد الجذامي أنه

سمع علي بن رباح يقول سمعت # أبا هريرة # يقول مرفوعا به .

قلت : و رجاله ثقات رجال مسلم غير معروف هذا و قد وثقه ابن حبان وحده , و روى

عنه ابن لهيعة أيضا و في " التقريب " : " إنه مقبول " .

قلت : فالحديث حسن إن شاء الله , فإن له طريقا أخرى بلفظ : " لا عدوى و لا هامة

و خير الطير الفأل و العين حق " . أخرجه أحمد ( 2 / 477 ) من طريق سعيد الجريري

عن مضارب بن حزن عن أبي هريرة مرفوعا .

و روى منه ابن ماجه الجملة الأخيرة فقط من هذا الوجه . و هي متفق عليها من طريق

أخرى عنه , فانظرها فيما سيأتي إن شاء الله ( 1248 ) . و هذا إسناد رجاله ثقات

أيضا رجال الشيخين غير مضارب هذا و قد وثقه العجلي و روى عنه قتادة أيضا , و في

" التقريب " إنه مقبول , فالحديث حسن إن شاء الله تعالى بالذي قبله , و روي

الحديث بلفظ : " لا عدوى و لا طيرة و لا هامة و لا حسد و العين حق " . أخرجه

أحمد ( 2 / 222 ) من طريق رشدين بن سعد عن الحسن بن ثوبان عن هشام بن أبي رقية

عن عبد الله بن عمرو بن العاص مرفوعا .

قلت : و هذا إسناد ضعيف من أجل رشدين هذا فإنه ضعيف كما في " التقريب " و بقية

رجاله ثقات .

782 " لا عدوى و لا طيرة و لا صفر و لا هامة , فقال أعرابي : ما بال الإبل تكون في

الرمل كأنها الظباء فيخالطها بعير أجرب فيجربها ? قال : فمن أعدى الأول ? " .

قال الألباني في "السلسلة الصحيحة" 2 / 427 :

أخرجه البخاري ( 10 / 139 , 197 - 198 ) و مسلم ( 7 / 31 ) و أبو داود ( 2 /

158 ) و أحمد ( 2 / 267 ) من طريق ابن شهاب أخبرني أبو سلمة بن عبد الرحمن عن

# أبي هريرة # به مرفوعا . و كذلك أخرجه الطحاوي في " شرح المعاني " ( 2 / 378

) . و له طريق أخرى رواه أبو صالح عنه . أخرجه البخاري ( 10 / 176 ) و الطحاوي

دون قول الأعرابي و جوابه . و رواه كذلك العلاء بن عبد الرحمن عن أبيه عنه .

أخرجه أبو داود ( 2 / 158 ) و أحمد ( 2 / 397 ) . و سنده صحيح على شرط مسلم

و فيه : " نوء " بدل : " طيرة " و قد أخرجه مسلم أيضا ( 7 / 32 ) .

و له شاهد من حديث ابن عمر بنحو حديث أبي سلمة . أخرجه ابن ماجه ( 1 / 44 , 2 /

363 ) و أحمد ( 2 / 24 - 25 ) من طريق وكيع حدثنا أبو جناب عن أبيه عن ابن عمر

مرفوعا . و هذا سند ضعيف , أبو جناب اسمه يحيى بن أبي حية ضعيف و ولده مجهول .

و لابن عمرو حديث آخر مختصرا و يأتي قريبا برقم ( 788 ) .

و شاهد آخر من حديث ابن عباس . أخرجه الطحاوي ( 2 / 277 - 278 ) و أحمد ( 1 /

269 , 328 ) من طريق سماك عن عكرمة عنه . و إسناده صحيح على شرط مسلم .

و رواه ابن ماجه دون قول الأعرابي .

و شاهد ثالث عن ابن مسعود يأتي ( 1152 ) بلفظ : " لا يعدي شيء شيئا " و ورد من

حديث أبي هريرة أيضا . و هو : " لا عدوى و لا طيرة و لا هامة و لا صفر و فر من

المجذوم كما تفر من الأسد " .

783 " لا عدوى و لا طيرة و لا هامة و لا صفر و فر من المجذوم كما تفر من الأسد " .

قال الألباني في "السلسلة الصحيحة" 2 / 428 :

أخرجه البخاري معلقا ( 10 / 129 ) فقال : و قال عفان : حدثنا سليم بن حيان :

حدثنا سعيد بن ميناء قال : سمعت # أبا هريرة # يقول مرفوعا به . و قد وصله أبو

نعيم من طريق أبي داود الطيالسي و سلم بن قتيبة كلاهما عن سليم بن حيان شيخ

عفان فيه . فالسند صحيح , و وصله ابن خزيمة أيضا كما في " الفتح " .

و أخرج ابن خزيمة له شاهدا من حديث عائشة و لفظه : " لا عدوى , و إذا رأيت

المجذوم ففر منه كما تفر من الأسد " . و قال الحافظ في شرح قوله : و فر من

المجذوم , من الحديث الذي قبله : " لم أقف عليه من حديث أبي هريرة إلا من هذا

الوجه و من وجه آخر عند أبي نعيم في " الطب " لكنه معلول " .

قلت : و قد رواه أحمد أيضا من وجه آخر معلول و لعله الذي أشار إليه الحافظ ,

فانظر الحديث المتقدم ( 781 ) , و قد قال البغوي في " شرح السنة " ( 3 / 367

نسخة المكتب الإسلامي ) بعد ما رواه عن البخاري : " هذا حديث صحيح " .

784 " لا عدوى و لا طيرة و لا غول " .

قال الألباني في "السلسلة الصحيحة" 2 / 429 :

أخرجه مسلم ( 7 / 32 ) و أحمد ( 3 / 293 , 312 ) من طرق عن أبي الزبير عن

# جابر # به . و قد رواه ابن جريج : أخبرني أبو الزبير أنه سمع جابر بن عبد

الله به إلا أنه قال : و لا صفر بدل : " و لا طيرة " .

أخرجه مسلم أيضا و الطحاوي ( 2 / 378 ) و أحمد ( 3 / 381 ) .

785 " لا عدوى و لا صفر و لا هامة " .

قال الألباني في "السلسلة الصحيحة" 2 / 429 :

أخرجه مسلم ( 7 - 31 ) و الطحاوي ( 2 - 378 ) و أحمد ( 3 / 449 - 450 ) عن

الزهري قال : حدثني # السائب بن يزيد بن أخت نمر # مرفوعا به .

786 " لا عدوى و لا طيرة و يعجبني الفأل الصالح , الكلمة الحسنة " .

قال الألباني في "السلسلة الصحيحة" 2 / 430 :

أخرجه البخاري ( 10 / 175 ) و مسلم ( 7 / 33 ) و أبو داود ( 2 / 158 )

و الترمذي ( 1 / 305 ) صححه و الطحاوي ( 2 / 378 ) و الطيالسي ( رقم 1961 )

و أحمد ( 3 / 130 , 154 , 173 , 178 , 276 ) و كذا ابن ماجه ( 2 / 362 ) من طرق

عن قتادة عن # أنس # به . و قد صرح قتادة بالسماع في رواية عند أحمد .

و له شاهد من حديث أبي هريرة بنحوه . أخرجه الشيخان و أحمد ( 2 - 266 ) من طريق

الزهري عن عبيد الله بن عبد الله عنه . و له طريق أخرى بلفظ :

" لا عدوى و لا طيرة و أحب الفأل الصالح " .

787 " لا عدوى و لا طيرة و أحب الفأل الصالح " .

قال الألباني في "السلسلة الصحيحة" 2 / 430 :

أخرجه مسلم ( 7 / 33 ) و أحمد ( 2 / 507 ) عن محمد بن سيرين عن # أبي هريرة # .

788 " لا عدوى و لا طيرة و إنما الشؤم في ثلاثة : المرأة و الفرس و الدار " .

قال الألباني في "السلسلة الصحيحة" 2 / 431 :

أخرجه البخاري ( 10 / 174 - 175 , 199 - 200 ) و مسلم ( 7 / 34 ) و أحمد ( 2 /

153 ) عن يونس عن ابن شهاب عن سالم عن # ابن عمر # مرفوعا به . و انظر الحديث

الآتي ( 799 ) و الماضي ( 442 ) و الذي بعد هذا .

789 " لا عدوى و لا طيرة و لا هام إن تكن الطيرة في شيء ففي الفرس و المرأة و الدار

, و إذا سمعتم بالطاعون بأرض فلا تهبطوا , و إذا كان بأرض و أنتم بها فلا تفروا

منه " .

قال الألباني في "السلسلة الصحيحة" 2 / 431 :

أخرجه هكذا أحمد ( 1 / 180 ) من طريق هشام الدستوائي عن يحيى بن أبي كثير عن

الحضرمي بن لاحق عن سعيد بن المسيب قال : سألت # سعد بن أبي وقاص # عن الطيرة

فانتهرني و قال : من حدثك ? ! فكرهت أن أحدثه من حدثني , قال : قال رسول الله

صلى الله عليه وسلم . فذكره .

و قد أخرجه أبو داود ( 2 / 159 ) و الطحاوي ( 2 / 377 , 381 ) من طرق أخرى عن

يحيى به دون قوله : " و إذا سمعتم ... " الخ . و هو رواية لأحمد ( 1 / 174 ) .

و إسناده صحيح رجاله ثقات رجال الشيخين غير الحضرمي بن لاحق و قد قال ابن معين

: ليس به بأس . و اعتمده الحافظ في " التقريب " .

و للحديث شاهدان : الأول : عن أنس بن مالك مرفوعا مثله . أخرجه الطحاوي من طريق

عتبة بن حميد قال : حدثني عبد الله بن أبي بكر عنه . و هذا إسناد حسن , عتبة بن

حميد صدوق له أوهام و بقية رجاله ثقات .

و الآخر عن أبي سعيد الخدري مرفوعا مثله دون لفظة " و لا هام " . أخرجه الطحاوي

أيضا من طريق ابن أبي ليلى عن عطية عنه . و هذا إسناد حسن في الشواهد . و له

شواهد أخرى فانظر الحديث الآتي بلفظ : " إن كان الشؤم ... " رقم ( 799 ) .

790 " ذروهما ذميمة " .

قال الألباني في "السلسلة الصحيحة" 2 / 432 :

هو من حديث # أنس # قال : قال رجل : يا رسول الله إنا كنا في دار كثير فيها

عددنا و كثير فيها أموالنا , فتحولنا إلى دار أخرى , فقل فيها عددنا و قلت فيها

أموالنا , فقال رسول الله صلى الله عليه وسلم : فذكره . أخرجه البخاري في

" الأدب المفرد " ( 132 ) و أبو داود ( 2 - 159 ) من طريق بشر بن عمر الزهراني

عن عكرمة بن عمار , عن إسحاق بن عبد الله بن أبي طلحة عنه . و قال البخاري :

" في إسناده نظر " .

قلت : و وجهه أن عكرمة بن عمار قد تكلم فيه بعض المتقدمين من قبل حفظه , و قد

وثقه جمع و احتج به مسلم في " صحيحه " , و قال الحافظ في التقريب " صدوق يغلط

و في روايته عن يحيى بن أبي كثير اضطراب " قلت : و هذه ليس منها , فالحديث على

أقل الدرجات حسن الإسناد , فإن بقية رجاله ثقات أثبات , لاسيما و قد روي من طرق

أخرى , فقد أخرجه الإمام مالك ( 3 - 140 ) عن يحيى بن سعيد أنه قال : " جاءت

امرأة إلى رسول الله صلى الله عليه وسلم فقالت : يا رسول الله دار سكناها

و العدد كثير و المال وافر , فقل العدد و ذهب المال , فقال رسول الله صلى الله

عليه وسلم : دعوها ذميمة " . و هذا معضل , لكن قال ابن عبد البر : " هذا حديث

محفوظ من وجوه من حديث أنس و غيره " . ثم الحديث أخرجه الضياء المقدسي في

" المختارة " ( 1 / 482 ) عن موسى بن مسعود أبي حذيفة حدثنا عكرمة به .

791 " إن من أحبكم إلي و أقربكم مني مجلسا يوم القيامة أحاسنكم أخلاقا و إن أبغضكم

إلي و أبعدكم مني مجلسا يوم القيامة الثرثارون و المتشدقون و المتفيهقون ,

قالوا : قد علمنا " الثرثارون و المتشدقون " فما " المتفيهقون ? " قال :

المتكبرون " .

قال الألباني في "السلسلة الصحيحة" 2 / 434 :

أخرجه الترمذي ( 1 / 363 ) و الخطيب في " التاريخ " ( 4 / 63 ) عن مبارك بن

فضالة حدثني عبد ربه بن سعيد عن محمد بن المنكدر عن # جابر # مرفوعا . و قال

الترمذي : " و في الباب عن أبي هريرة و هذا حديث حسن غريب من هذا الوجه و روى

بعضهم هذا الحديث عن المبارك بن فضالة عن محمد بن المنكدر عن جابر و لم يذكر

فيه عبد ربه بن سعيد , و هذا أصح " .

قلت : و مداره في الحالين على ابن فضالة و هو صدوق يدلس و قد صرح بالتحديث كما

ترى , فهو حسن الإسناد . و حديث أبي هريرة الذي أشار إليه الترمذي هو بلفظ :

شرار أمتي " و سيأتي , و مضى بعضه تحت الحديث ( 751 ) .

و للحديث هناك شاهد من حديث أبي ثعلبة الخشني و هو مخرج في " المشكاة " ( 4797

) . و آخر من حديث ابن عباس مختصرا نحوه بلفظ : خياركم أحاسنكم أخلاقا ... " .

رواه البيهقي في " الشعب " كما في " الجامع " .

792 " إن من أحبكم إلي أحسنكم خلقا " .

قال الألباني في "السلسلة الصحيحة" 2 / 435 :

أخرجه أحمد ( 2 / 189 ) من طريق شعبة عن سليمان سمعت أبا وائل يحدث عن مسروق عن

# عبد الله بن عمرو # مرفوعا .

و هذا سند صحيح على شرط الستة و قد أخرجه البخاري ( 2 / 445 ) بلفظ " أخلاقا "

.

793 " من اقتبس علما من النجوم اقتبس شعبة من السحر " .

قال الألباني في "السلسلة الصحيحة" 2 / 435 :

رواه أبو داود ( 3905 ) و ابن ماجه ( 3726 ) و أحمد ( 1 / 227 , 311 ) و الحربي

في " الغريب " ( 5 / 195 / 1 ) عن عبيد الله بن الأخنس عن الوليد بن عبد الله

عن يوسف بن ماهك عن # ابن عباس # مرفوعا .

قلت : و هذا إسناد جيد , رجاله كلهم ثقات , و عبيد الله بن الأخنس وثقه أحمد

و ابن معين و أبو داود و النسائي و ابن حبان إلا أنه قال " يخطىء كثيرا " ! فما

أرى أن يعتد بقوله هذا كثيرا !

794 " إن الرجل ليدرك بحسن خلقه درجة الساهر بالليل الظامئ بالهواجر " .

قال الألباني في "السلسلة الصحيحة" 2 / 435 :

أخرجه تمام في " الفوائد " ( 13 / 234 / 1 - 2 ) من طريق عفير بن معدان عن سليم

بن عامر عن # أبي أمامة # أن رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد ضعيف , عفير هذا قال الحافظ و غيره : " ضعيف " . و قال غيره

" ضعيف جدا " . و من طريقه أخرجه الطبراني في " المعجم الكبير " كما في جزء

الظاهرية ( ق 24 / 1 مجموع 6 ) و في " الجامع الصغير " و شرحه للمناوي و زاد

فقال : " و رواه الحاكم من حديث أبي هريرة , و قال على شرطهما و أقره الذهبي .

فلو آثره المصنف لصحته كان أولى من إيثاره هذا لضعفه " .

قلت : و لم أره عند الحاكم بهذا اللفظ , و أخرجه قريبا منه الخرائطي في " مكارم

الأخلاق " ( ص 9 ) من طريق فضيل بن سليمان النميري عن صالح بن خوات عن محمد بن

يحيى بن حبان عن أبي صالح عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم

: " إن الرجل ليدرك بحسن الخلق درجات الصائم القائم الظمآن في الهواجر " .

قلت : و إسناده حسن , رجاله ثقات رجال الشيخين - على ضعف في النميري - غير صالح

بن خوات , و قد روى عنه جماعة و ذكره ابن حبان في " الثقات " و أخرجه البخاري

في " المفرد " ( 284 ) عنه بنحوه . و أما الحاكم فلفظه : " إن الله ليبلغ العبد

بحسن خلقه درجة الصوم و الصلاة " . أخرجه ( 1 / 60 ) من طريق إبراهيم بن

المستمر العروقي حدثنا حبان بن هلال حدثنا حماد بن سلمة عن بديل عن عطاء عن أبي

هريرة . و قال : " صحيح على شرط مسلم " . و وافقه الذهبي .

و أقول : العروقي ليس من رجاله , فهو صحيح فقط .

795 " إن الرجل ليدرك بحسن خلقه درجات قائم الليل صائم النهار " .

قال الألباني في "السلسلة الصحيحة" 2 / 437 :

أخرجه أبو داود ( 4798 ) و ابن حبان ( 1927 ) و الحاكم ( 1 / 60 ) من طريق عمرو

بن أبي عمرو عن المطلب بن عبد الله بن حنطب عن # عائشة # رضي الله عنها قالت :

قال رسول الله صلى الله عليه وسلم : فذكره . و قال الحاكم : " صحيح على شرط

الشيخين " . و وافقه الذهبي .

قلت : و هو كما قالا لولا أنه اختلف في سماع المطلب من عائشة فقال أبو حاتم :

" روايته عنها مرسلة و لم يدركها " . و قال أبو زرعة : " نرجو أن يكون سمع منها

" . لكن الحديث على كل حال صحيح بما تقدم و قد وجدت له طريقا أخرى عنها موصولة

, أخرجه ابن عدي في " الكامل " ( 149 / 1 ) عن اليمان بن عدي حدثنا زهير بن

محمد عن يحيى بن سعيد عن القاسم عنها به . و قال : " لا أعلم يرويه عن زهير غير

يمان " .

قلت : و فيهما ضعف غير شديد , فحديثهما في الشواهد لا بأس به .

( تنبيه ) عزى السيوطي الحديث في " زوائد الجامع الصغير " و في " الجامع الكبير

" ( 2 / 167 / 1 ) لأحمد و الحاكم , و لم أره في " المسند " فأخشى أن يكون تحرف

( حم ) من ( د ) فإنه لم يعزه إليه . و الله أعلم .

و للحديث شواهد منها ما أخرجه محمد بن مخلد العطار في " المنتقى من حديثه " ( 2

/ 8 / 1 ) من طريق أبي بكر النهشلي عن عبد الملك بن عمار عن ابن عمر عن النبي

صلى الله عليه وسلم به .

قلت : و عبد الملك ابن عمار لم أعرفه و يحتمل أن ابن عمار أصله ابن عمير ,

فتحرف على الناسخ , فإن ابن عمير كوفي و كذلك الراوي عنه أبو بكر النهشلي و هما

ثقتان .

796 " الحسن و الحسين سيدا شباب أهل الجنة " .

قال الألباني في "السلسلة الصحيحة" 2 / 438 :

ورد من حديث # أبي سعيد الخدري و حذيفة ابن اليمان و علي بن أبي طالب و عمر بن

الخطاب و عبد الله بن مسعود و عبد الله بن عمر و البراء بن عازب و أبي هريرة

و جابر بن عبد الله و قرة بن إياس # .

1 - أما حديث أبي سعيد , فيرويه عبد الرحمن بن أبي نعم عنه قال : قال رسول الله

صلى الله عليه وسلم فذكره . أخرجه الترمذي ( 4 / 339 ) و الحاكم ( 3 / 166 -

167 ) و الطبراني ( 1 / 123 / 1 ) و أبو نعيم في " الحلية " ( 5 / 71 )

و الخطيب في " التاريخ " ( 4 / 207 و 11 / 90 ) و أحمد ( 3 / 3 , 62 , 64 , 80

, 82 ) و ابن عساكر ( 18 - 47 - 1 ) من طرق عنه , و قال الترمذي : " حديث حسن

صحيح " .

قلت : و هو كما قال , فإن ابن أبي نعم ثقة احتج به الشيخان .

و زاد أحمد في روايته : " و فاطمة سيدة نسائهم إلا ما كان لمريم بنت عمران " .

و في سنده يزيد بن أبي زياد و هو الهاشمي مولاهم الكوفي , قال الحافظ :

" ضعيف , كبر فتغير صار يتلقن و كان شيعيا " .

و زاد الحاكم و كذا الطبراني و أبو نعيم و الخطيب في رواية لهم : " إلا ابني

الخالة : عيسى بن مريم و يحيى بن زكريا " .

و قال الحاكم : " حديث قد صح من أوجه كثيرة و أنا أتعجب أنهما لم يخرجاه " .

و تعقبه الذهبي بقوله : " قلت : الحكم فيه لين " . يعني الحكم به عبد الرحمن بن

أبي نعم . و قال الحافظ في " التقريب " : " صدوق سيء الحفظ " .

قلت : و الحديث أورده الهيثمي في " المجمع : ( 9 - 201 ) بالزيادة الأولى و قال

: " رواه الترمذي غير ذكر فاطمة و مريم - رواه أحمد و أبو يعلى و رجالهما رجال

الصحيح " ! كذا قال و فيه نظر من وجهين :

الأول : أنه يوهم أن رجالهما محتج بهم في " الصحيح " و ليس كذلك فإن يزيد بن

أبي زياد الذي سبق بيان ضعفه لم يحتج به في " الصحيح " أي صحيح مسلم , بل إنما

أخرج له مقرونا بغيره , كما صرح بذلك الذهبي في آخر ترجمته .

و الآخر : أنه يوهم أن يزيد هذا حجة في نفسه و ليس كذلك كما تقدم بيانه .

و للحديث طريق أخرى يرويه عطية عن أبي سعيد به . دون الزيادة . أخرجه الطبراني

و الخطيب ( 9 - 232 ) .

( تنبيه ) أورد السيوطي حديث أبي سعيد هذا في " الجامع الصغير " بالزيادتين من

رواية أحمد و أبي يعلى و ابن حبان و الطبراني و الحاكم !

و لا يخفى ما في ذلك من الإخلال و الإيهام , فإن أحدا من هؤلاء لم يخرجه كما

أورده , اللهم إلا أن يكون أبا يعلى و الطبراني و ذلك ما استبعده جدا , ثم إن

الزيادة الأولى لم يروها غير أحمد و أبي يعلى و الحاكم , و الزيادة الأخرى لم

يروها إلا الحاكم ! ! و بيض المناوي للحديث و لم يتنبه لهذا الخلط الذي وقع

للسيوطي ! و له طريق ثالث عن أبي سعيد . أخرجه الطبراني ( 1 / 123 / 1 ) و

إسناده حسن , رجاله ثقات غير حرب بن حسن الطحان , قال الأزدي : ليس حديثه بذاك

. و ذكره ابن حبان في " الثقات " .

2 - و أما حديث حذيفة , فله عنه ثلاثة طرق :

الأولى : عن إسرائيل عن ميسرة النهدي عن المنهال بن عمرو عن زر بن حبيش عنه قال

: " أتيت النبي صلى الله عليه وسلم , فصليت معه المغرب , ثم قام يصلي حتى صلى

العشاء ( الأصل : الغداة ! ) ثم خرج , فاتبعته , فقال : عرض لي ملك استأذن ربه

أن يسلم علي و يبشرني في أن الحسن و الحسين سيدا شباب أهل الجنة " .

أخرجه الترمذي ( 2 / 307 ) و ابن حبان ( 2229 ) و أحمد ( 5 / 391 ) و الطبراني

( 1 / 123 / 1 ) و الخطيب ( 6 / 372 ) و ابن عساكر في " تاريخ دمشق " ( 4 / 255

/ 2 ) من طريقين عن إسرائيل به و زاد الترمذي و أحمد : " و أن فاطمة سيدة نساء

أهل الجنة " و قال الترمذي : " حسن غريب لا نعرفه إلا من حديث إسرائيل " .

قلت : و هذا إسناد صحيح , رجاله ثقات رجال " الصحيح " غير ميسرة و هو ابن حبيب

و هو ثقة و صحح الزيادة الحاكم ( 3 - 151 ) و وافقه الذهبي .

الثانية : قال أحمد ( 5 / 392 ) : حدثنا أسود بن عامر : حدثنا إسرائيل عن ابن

أبي السفر عن الشعبي عنه قال : فذكره نحوه : دون الزيادة و قال : " قال : فقال

حذيفة : فاستغفر لي و لأمي , قال : غفر الله لك يا حذيفة و لأمك " .

قلت : و هذا إسناد صحيح على شرط مسلم , و اسم ابن أبي السفر عبد الله . و قد

أخرجه ابن عساكر أيضا من طريق أحمد .

الثالثة : عن المسيب بن واضح أنبأنا عطاء بن مسلم الخفاف أبو محمد الحلبي عن

أبي عمرو الأشجعي عن سالم بن أبي الجعد عن قيس بن أبي حازم عنه به نحوه . و زاد

: " قال عطاء : و حدثونا أنه قال : و أبوهما خير منهما " .

أخرجه الطبراني و ابن عساكر . و هذا إسناد لا بأس به في الشواهد و المتابعات ,

المسيب بن واضح سيء الحفظ , و مثله شيخه الخفاف , لكن أبو عمرو الأشجعي لم أجد

من ترجمه و من طريقه رواه الطبراني في " الأوسط " أيضا كما في " المجمع " ( 9 /

183 ) و قال : " و لم أعرفه " و أخرجه في " الكبير " ( 1 / 123 / 1 ) من طريق

آخر عن عطاء .

3 - و أما حديث علي فله عنه ثلاث طرق :

الأولى : عن علي بن عبد الله بن معاوية بن ميسرة بن شريح قال : حدثنا أبي عن

أبيه عن معاوية بن ميسرة بن شريح عن ميسرة عن شريح عنه مرفوعا به . و فيه قصة .

أخرجه أبو نعيم ( 4 / 140 ) و الخطيب ( 12 / 4 ) , ذكره في ترجمة علي هذا و روى

له بهذا الإسناد عن ميسرة بن شريح قال : " تقدمت إلى شريح امرأة , فقالت : إن

لي إحليلا و إن لي فرجا ... ( و ساق الحديث و فيه ) أنه أمر بعد أضلاعها و قال

: إن عدد أضلاع الرجل من الجانب الأيمن ثمانية عشر ضلعا , و من الجانب الأيسر

سبعة عشر ضلعا . فقال ابن أبي حاتم الرازي في كتاب " الجرح و التعديل " ( 3 / 1

/ 193 ) : سمعت أبي يقول : كتبت هذا الحديث لأسمعه من علي بن عبد الله , فلما

تدبرته , فإذا هو شبيه الموضوع , فلم أسمعه على العمد " . و من فوقه من آبائه

فلم أعرفهم .

الثانية : عن الحارث عنه مرفوعا به . أخرجه الطبراني ( 1 / 122 / 2 ) و ابن

عساكر ( 4 / 256 / 1 ) . قال الهيثمي ( 9 / 182 ) : " و الحارث الأعور ضعيف " .

الثالثة : عن أبي حفص الأعشى عن أبان بن تغلب عن أبي جعفر عن علي بن الحسين عن

الحسين بن علي عنه به و زاد : " و أبوهما خير منهما " . أخرجه الخطيب ( 1 / 140

) و عنه ابن عساكر ( 4 / 256 / 1 ) . و أبو حفص هذا لم أعرفه .

الرابعة : عن أبي جناب عن الشعبي عن زيد بن يثيع عنه به . أخرجه الخطيب ( 2 /

185 ) و كذا الطبراني . و أبو جناب اسمه يحيى بن أبي حية ضعفوه لكثرة تدليسه .

4 - و أما حديث عمر بن الخطاب , فيرويه أحمد بن المقدام حدثنا حكيم بن حزام أبو

سمير حدثنا الأعمش عن إبراهيم بن يزيد التميمي عن أبيه قال : " وجد علي بن أبي

طالب درعا له عند يهودي التقطها فعرفها ( ... القصة ) فقال علي : ثكلتك أمك أما

سمعت عمر بن الخطاب يقول : قال رسول الله صلى الله عليه وسلم " الحسن و الحسين

سيدا شباب أهل الجنة .. " الخ القصة . أخرجه الطبراني ( 1 / 122 / 2 ) و أبو

نعيم ( 4 / 139 - 140 ) و قال : " غريب من حديث الأعمش عن إبراهيم , تفرد به

حكيم " . قلت : و هو متروك الحديث كما قال أبو حاتم .

5 - و أما حديث ابن مسعود , فله عنه طريقان .

الأولى : عن علي بن صالح عن عاصم عن زر عن عبد الله رضي الله عنه قال :

قال رسول الله صلى الله عليه وسلم : فذكره . و فيه الزيادة : " و أبوهما خير

منهما " . أخرجه الحاكم ( 3 / 167 ) و قال : " صحيح بهذه الزيادة " . و وافقه

الذهبي . و أقول : إنما هو حسن للخلاف المعروف في عاصم و هو ابن بهدلة .

الثانية : عن عبد الحميد بن بحر عن أبي سعيد الكوفي قال : حدثنا منصور ابن أبي

الأسود عن الأعمش عن إبراهيم عن علقمة عن عبد الله قال : قال رسول الله صلى

الله عليه وسلم : فذكره بدون الزيادة . أخرجه أبو نعيم ( 5 / 58 ) .

و عبد الحميد هذا قال ابن عدي و ابن حبان : كان يسرق الحديث .

6 - و أما حديث عبد الله بن عمر , فيرويه المعلى بن عبد الرحمن حدثنا ابن أبي

ذئب عن نافع عنه به و فيه الزيادة : و زاد ابن عساكر في أوله " ابناي هذان " .

أخرجه الحاكم ( 3 / 167 ) و ابن عساكر ( 4 / 256 / 1 ) . ذكره الحاكم شاهدا

لحديث ابن مسعود و لا يصلح لذلك , فإنه شديد الضعف و لهذا تعقبه الذهبي بقوله :

" قلت : معلى متروك " .

7 - و أما حديث البراء , فقال الهيثمي ( 9 / 184 ) : " رواه الطبراني و إسناده

حسن " . و لم أره في " معجمه الكبير " لا في " مسند البراء " منه , و لا في

ترجمة الحسن ابن علي رضي الله عنه و فيها ساق الأحاديث المتقدمة , و قد أخرجه

ابن عساكر ( 4 / 256 / 1 ) و فيه محمد بن حميد و هو الرازي و هو ضعيف كما في

" التقريب " .

8 - و أما حديث أبي هريرة , فيرويه محمد بن مروان الذهلي حدثني أبو حازم حدثني

أبو هريرة أن رسول الله صلى الله عليه وسلم قال : فذكره , و في أوله زيادة :

" إن ملكا من السماء لم يكن زارني , فاستأذن الله عز وجل في زيارتي , فبشرني أن

الحسن ... " . أخرجه الطبراني ( 1 / 123 / 1 ) .

و هذا إسناد حسن رجاله ثقات كلهم غير الذهلي هذا , قال الحافظ في " التقريب " :

" مقبول " . و سقط من نسخة الهيثمي من " المعجم " اسم " محمد بن " فلم يعرفه

فقال ( 9 / 183 ) : " رواه الطبراني , و فيه مروان الذهلي و لم أعرفه و بقية

رجاله رجال الصحيح " .

ثم أخرجه الطبراني من طريق سيف بن محمد أنبأنا سفيان عن أبي الجحاف و حبيب بن

أبي ثابت عن أبي حازم به دون الزيادة . لكن سيف هذا كذبوه فلا يستشهد به .

9 - و أما حديث جابر , فيرويه جابر - و هو الجعفي - عن عبد الرحمن ابن سابط عنه

قال : قال صلى الله عليه وسلم : فذكره . أخرجه الطبراني و ابن عساكر ( 4 / 256

/ 1 ) . قال الهيثمي : " و جابر الجعفي ضعيف " .

قلت : لكنه لم يتفرد به , فقد تابعه الربيع بن سعد , عن عبد الرحمن بن سابط به

لكن لفظه : " من أحب أن ينظر إلى سيد شباب أهل الجنة فلينظر إلى هذا . يعني

الحسن . و في رواية : الحسين " . أخرجه ابن حبان ( 2236 ) و ابن عساكر , و قال

: الصواب الرواية الأخرى .

قلت : و هكذا على الصواب ذكره الذهبي في " الميزان " من رواية ابن حبان , و هي

عنده عن أبي يعلى , و كذلك أورده الهيثمي في " المجمع " ( 9 / 187 ) و قال :

" رواه أبو يعلى و رجاله رجال الصحيح غير الربيع بن سعد و قيل ابن سعيد و هو

ثقة " .

قلت : إنما وثقه ابن حبان فقط , قال الذهبي : " لا يكاد يعرف " .

10 - و أما حديث قرة بن إياس , فيرويه عبد الرحمن بن زياد بن أنعم عن معاوية بن

قرة عن أبيه مرفوعا به و فيه زيادة : " و أبوهما خير منهما " . أخرجه الطبراني

( 1 / 123 / 2 ) . و ابن زياد ضعيف . و أما قول الهيثمي ( 9 / 183 ) :

" و فيه عبد الرحمن بن زياد بن أنعم , و فيه خلاف و بقية رجاله رجال الصحيح " .

قلت : فهذا الاطلاق فيه نظر لأن شيخ الطبراني و هو محمد بن عثمان بن أبي شيبة

ليس من رجال " الصحيح " ثم هو متكلم فيه . و في الباب عند ابن عساكر عن أنس و

جهم . و بالجملة فالحديث صحيح بلا ريب بل هو متواتر كما نقله المناوي و كذلك

الزيادات التي سبق تخريجها , فهي صحيحة ثابتة .

797 " إذا أحب أحدكم صاحبه فليأته في منزله , فليخبره بأنه يحبه لله عز وجل " .

قال الألباني في "السلسلة الصحيحة" 2 / 448 :

رواه ابن المبارك في " الزهد " ( 188 / 1 من الكواكب 575 و رقم 712 - طبع الهند

) : حدثنا ابن لهيعة حدثنا يزيد بن أبي حبيب أن أبا سالم الجيشاني أتى إلى أبي

أمية في منزله فقال : إني سمعت # أبا ذر # يقول : فذكره مرفوعا و زاد في آخره :

" فقد جئتك في منزلك " .

قلت : و هذا سند صحيح , رجاله كلهم ثقات و ابن لهيعة صحيح الحديث إذا روى عنه

أحد العبادلة و ابن المبارك أحدهم . و قد رواه عنه عبد الله بن وهب أيضا في

" الجامع " ( ص 36 ) .

798 " إذا اختلف البيعان و ليس بينهما بينة , فهو ما يقول رب السلعة أو يتتاركان "

.

قال الألباني في "السلسلة الصحيحة" 2 / 448 :

هو من حديث # عبد الله بن مسعود # رضي الله عنه ورد عنه من طرق منقطعة و بعضها

مرسلة و بعضها موصول قوي .

فأخرجه أبو داود ( 2 / 106 ) و الدارمي ( 2 / 250 ) و ابن ماجه ( 2 / 16 )

و الدارقطني ( 297 ) من طريق محمد بن عبد الرحمن بن أبي ليلى عن القاسم بن عبد

الرحمن عن أبيه عنه به . و ابن أبي ليلى سيىء الحفظ لكن تابعه عمر بن قيس

الماصر و هو ثقة . رواه عنه الدارقطني بإسناد صحيح لكن خالفهما جمع , فرووه عن

القاسم عن ابن مسعود ليس فيه : " عن أبيه " . أخرجه الدارقطني عن أبي العميس

و هو عتبة بن عبد الله بن مسعود و الطيالسي ( رقم 399 ) و أحمد ( 1 / 466 ) عن

المسعودي و أحمد عن معن و هو ابن عبد الرحمن بن عبد الله بن مسعود , ثلاثتهم عن

القاسم به . فهو على هذا منقطع و قال الترمذي ( 1 / 240 ) إنه مرسل . لكن قد

يقال : إن من وصله ثقة , و هي زيادة يجب قولها . و الله أعلم .

طريق ثان : أخرجه النسائي ( 2 / 230 ) و الدارقطني و أحمد من طريق أبي عبيدة بن

عبد الله بن مسعود عن أبيه . و هو منقطع أيضا .

طريق ثالث : أخرجه الترمذي و أحمد من طريق ابن عجلان عن عون بن عبد الله عنه .

و قال الترمذي : " حديث مرسل عون بن عبد الله لم يدرك ابن مسعود " .

طريق رابع , و هو موصول أخرجه أبو داود و النسائي و الدارقطني عن عبد الرحمن بن

قيس بن محمد بن الأشعث عن أبيه عن جده عنه . و هذا إسناد حسن لولا أن عبد

الرحمن بن قيس هذا مجهول الحال كما في " التقريب " . و أما قول من قال إنه

منقطع فلا وجه له . و قد أخرجه الحاكم ( 2 / 45 ) من هذا الوجه و قال : " صحيح

الإسناد " و وافقه الذهبي . كذا قالا .

طريق خامس موصول أيضا , أخرجه الدارقطني من طريق محمد بن عبيد ابن عبد أنبأنا

أحمد بن مسيح الجمال أنبأنا عصمة بن عبد الله أنبأنا إسرائيل عن الأعمش عن أبي

وائل عنه . و عصمة بن عبد الله فمن دونه لم أجد من ترجمهم .

و بالجملة فالحديث بمجموع هذه الطرق صحيح لاختلاف مخارجها و قد جزم به شيخ

الإسلام ابن تيمية في كتابه " قاعدة العقود " .

799 " ان كان الشؤم في شيء ففي الدار و المرأة و الفرس " .

قال الألباني في "السلسلة الصحيحة" 2 / 450 :

أخرجه البخاري ( 9 / 112 ) من طريق يزيد بن زريع : حدثنا عمر بن محمد العسقلاني

عن أبيه عن # ابن عمر # قال : ذكروا الشؤم عند النبي صلى الله عليه وسلم , فقال

: فذكره . و قد تابعه شعبة عن عمر بلفظ ( إن يك ) و خلا في ( 442 ) .

و محمد هذا هو ابن زيد بن عبد الله بن عمر المدني و هو ثقة حجة , و قد أجاد حفظ

الحديث و رواه غيره عن ابن عمر بلفظ : ( الشؤم في ) كما يأتي برقم ( 1897 )

و الراجح عندي رواية محمد هذه لأن لها شواهد صحيحة , و قد تابعه عليها حمزة بن

عبد الله بن عمر عند مسلم ( 7 / 34 ) و الطحاوي ( 2 / 381 ) .

فمن شواهده عن سهل بن سعد بهذا اللفظ . أخرجه مالك ( 3 / 140 ) و عنه البخاري

في " صحيحه " و في " الأدب المفرد " ( 132 ) و مسلم ( 7 / 34 - 35 ) و ابن ماجه

( 2 / 615 ) و الطحاوي ( 2 / 381 ) و أحمد ( 5 / 335 , 338 ) كلهم عن مالك عن

أبي حازم بن دينار عن سهل بن سعد مرفوعا به . و قد تابعه هشام بن سعد عن أبي

حازم . أخرجه مسلم . و منها عن جابر مرفوعا بنحوه . أخرجه مسلم أيضا و النسائي

( 2 / 150 ) عن ابن جريج أخبرني أبو الزبير أنه سمع جابرا به . و كذلك أخرجه

الطحاوي . و له شواهد أخرى فانظر " ( لا عدوى .. ) الحديث و قد مضى ( 789 ) .

800 " أنا و كافل اليتيم كهاتين في الجنة و أشار بالسبابة و الوسطى و فرق بينهما

قليلا " .

قال الألباني في "السلسلة الصحيحة" 2 / 451 :

أخرجه البخاري في " صحيحه " ( 7 / 76 ) و في " الأدب المفرد " ( ص 22 ) و أبو

داود ( 2 / 336 ) و الترمذي ( 1 / 349 ) و أحمد ( 5 / 333 ) و السياق له من

حديث # سهل بن سعد # . و له شاهد من حديث أبي هريرة خرجته في الكتاب الآخر (

1637 ) لكن صح بلفظ آخر و هو : " كافل اليتيم " , و يأتي برقم ( 960 ) .

و شاهد آخر من حديث أم سعيد ابنة مرة الفهري عن أبيها مرفوعا نحوه .

أخرجه البخاري في " الأدب المفرد " . و سنده مقبول , رجاله كلهم رجال الشيخين

غير أم سعيد هذه و هي مقبولة غير أن الرواية عنها و هي أنيسة لا تعرف كما في

" التقريب " .


السلسلة الصحيحة - الأحاديث من 801 إلى 900

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 801 إلى 900

801 " اهج المشركين , فإن جبريل معك " .

قال الألباني في "السلسلة الصحيحة" 2 / 452 :

أخرجه البخاري ( 5 / 51 ) تعليقا و أحمد ( 4 / 286 , 303 ) موصولا و كذا الخطيب

( 14 / 31 ) عن الشيباني سليمان بن أبي سليمان عن عدي بن ثابت عن # البراء بن

عازب # قال : قال رسول الله صلى الله عليه وسلم يوم قريظة لحسان ابن ثابت :

فذكره .

قلت : و سنده صحيح على شرط الشيخين . و قال الحافظ في " شرح البخاري " : " وصله

النسائي و إسناده على شرط البخاري " . و أخرجه الطبراني في " الصغير " ( ص 22 )

عن عمران بن ظبيان عن عدي به . و ليس عنده و كذا أحمد قوله : " يوم قريظة " .

ثم أخرجه البخاري ( 4 / 79 - 80 , 5 / 51 , 7 / 109 ) و مسلم ( 7 / 163 )

و الطيالسي ( ص 99 رقم 730 ) و أحمد ( 4 / 299 , 302 ) عن شعبة عن عدي به إلا

أنه شك فقال : اهجهم أو قال هاجهم . و أخرجه الحاكم ( 3 / 487 ) عن عيسى بن عبد

الرحمن حدثني عدي بن ثابت به بلفظ . قال لحسان بن ثابت : إن روح القدس معك ما

هاجيتهم . و له عنده طريق أخرى مطولا و سيأتي ( 1970 ) بلفظ : " اذهب إلى أبي

بكر ... " . و في المسند ( 4 / 298 , 301 ) و " المعجم الصغير " ( ص 207 ) طريق

ثان و هو عن أبي إسحاق عن البراء . و سنده صحيح على شرطهما . و له شاهد بلفظ :

" اهجوا بالشعر إن المؤمن يجاهد بنفسه و ماله و الذي نفس محمد بيده كأنما

تنضحوهم بالنبل " .

802 " اهجوا بالشعر إن المؤمن يجاهد بنفسه و ماله , والذي نفس محمد بيده كأنما

تنضحوهم بالنبل " .

قال الألباني في "السلسلة الصحيحة" 2 / 453 :

أخرجه أحمد ( 3 / 460 ) : حدثنا علي بن بحر حدثنا عبد العزيز بن محمد الدراوردي

عن محمد بن عبد الله بن أخي ابن شهاب عن ابن شهاب عن عبد الرحمن بن عبد الله بن

كعب عن # كعب بن مالك # مرفوعا به . و هذا سند حسن , رجاله ثقات رجال الشيخين

غير علي بن بحر و هو ثقة فاضل . و في ابن أخي ابن شهاب كلام من قبل حفظه و في

التقريب : " صدوق له أوهام " .

قلت : لكنه قد توبع كما ذكرته في : " إن المؤمن يجاهد ... " . و سيأتي بإذن

الله ( 1631 ) .

803 " لا يقولن أحدكم عبدي , فكلكم عبيد الله و لكن ليقل : فتاي و لا يقل العبد ربي

و لكن ليقل : سيدي " .

قال الألباني في "السلسلة الصحيحة" 2 / 453 :

أخرجه مسلم ( 7 / 46 - 47 ) عن جرير و أحمد ( 2 / 496 ) حدثنا ابن نمير حدثنا

الأعمش و يعلى - ثلاثتهم عن الأعمش عن أبي صالح عن # أبي هريرة # مرفوعا به .

ثم ساقه مسلم من طريق أبي معاوية الحديث . و حدثنا أبو سعيد الأشج حدثنا وكيع

كلاهما عن الأعمش بهذا الإسناد و في حديثهما زيادة بلفظ : " و لا يقل العبد

لسيده مولاي " . و زاد أبو معاوية على وكيع : " فإن مولاكم الله عز وجل " .

و في ثبوت هذه الزيادة و ما قبلها نظر بينه الحافظ في " الفتح " بقوله :

" بين مسلم الاختلاف في ذلك على الأعمش و أن منهم من ذكر هذه الزيادة و منهم

من حذفها . و قال عياض : حذفها أصح . و قال القرطبي : المشهور حذفها . قال :

و إنما صرنا إلى الترجيح للتعارض مع تعذر الجمع و عدم العلم بالتاريخ . انتهى

و مقتضى ظاهر هذه الزيادة أن إطلاق السيد أسهل من إطلاق المولى , و هو خلاف

المتعارف , فإن المولى يطلق على أوجه متعددة منها الأسفل و الأعلى و السيد لا

يطلق إلا على الأعلى , فكان إطلاق " المولى " أسهل و أقرب إلى عدم الكراهية .

و الله أعلم " .

و أقول : لا مجال للطعن في رواة هذه الزيادة عن الأعمش و هما أبو معاوية و اسمه

محمد بن خازم - و أبو سعيد الأشج , و اسمه عبد الله بن سعيد , فإن كليهما ثقة

من رجال الشيخين لا مطعن فيهما , لكن قد خالفهما كما سبق جرير و هو ابن عبد

الحميد و ابن نمير و اسمه عبد الله و يعلى و هو ابن عبيد الطنافسي و ثلاثتهم

ثقة محتج بهم عند الشيخين أيضا , فيتردد النظر بين ترجيح روايتهم على رواية

الثقتين لكونهم أكثر و بين ترجيح روايتهما على روايتهم لأن معهما زيادة و زيادة

الثقة مقبولة و كان اللائق بالناظر أن يقف عند هذا دون أي تردد لولا ثلاثة أمور

: الأول : أن الحديث رواه أحمد ( 2 / 444 ) : أنبأنا وكيع عن الأعمش به دون

الزيادة . فقد خالف الإمام أبا سعيد الأشج , و هو أحفظ منه .

الثاني : أن الحديث أخرجه مسلم و البخاري في " الأدب المفرد " ( 209 و 210 )

و أحمد ( 2 / 423 و 444 و 463 و 484 و 491 و 508 ) و غيرهم من طرق أخرى عن أبي

هريرة دون الزيادة و يأتي ذكر بعض ألفاظهم .

الثالث : أن همام بن منبه قال حدثنا أبو هريرة عن رسول الله صلى الله عليه وسلم

قال : " لا يقل أحدكم اسق ربك أطعم ربك وضىء ربك و لا يقل أحدكم ربي و ليقل

سيدي , مولاي و لا يقل أحدكم عبدي أمتي و ليقل : فتاي , فتاتي , غلامي " .

أخرجه البخاري ( 3 / 124 ) و مسلم و أحمد ( 2 / 316 ) . فزاد في هذه الرواية

" مولاي " , و لفظ أحمد : " و مولاي " و هذه الزيادة تخالف الزيادة الأولى

مخالفة لا يمكن التوفيق بينهما إلا بالترجيح كما سبق عن القرطبي و هذه أرجح

لعدم المعارض .

الرابع : أنه ثبت في الحديث : " السيد الله " و لم يثبت في الحديث المرفوع أن

" المولى " هو الله , فإذا جاز اطلاق لفظ " السيد " على سيد العبد , فمن باب

أولى أن يجوز إطلاق لفظ " المولى " عليه , لاسيما و هو يطلق على الأدنى أيضا

كما تقدم في كلام الحافظ , فهذا النظر الصحيح مع الأمور الثلاثة التي قبلها

تجعلنا نرجح رواية الثلاثة الثقات على رواية الثقتين اللذين تفردا بهذه الزيادة

, فكان لابد من الترجيح و مما لا شك فيه أن اجتماع هذه الأمور الأربعة مما لا

يفسح المجال للتردد المذكور بل نقطع بها أن الزيادة التي تفرد بها الثقتان شاذة

فلا تثبت . و الله أعلم .

و من ألفاظ الحديث في بعض طرقه المشار إليها آنفا : " لا يقولن أحدكم عبدي

و أمتي كلكم عبيد الله و كل نسائكم إماء الله و لكن ليقل : غلامي و جاريتي

و فتاي و فتاتي " . أخرجه مسلم و البخاري في " الأدب المفرد " و أحمد ( 2 / 462

, 484 ) . و منها بلفظ : " لا يقولن أحدكم عبدي و أمتي و لا يقولن المملوك ربي

و ربتي و ليقل المالك : فتاي و فتاتي و ليقل المملوك سيدي و سيدتي , فإنكم

المملوكون و الرب الله عز وجل " . أخرجه في " الأدب المفرد " و أبو داود ( 4975

) و أحمد ( 2 / 423 ) بسند صحيح على شرط مسلم .

804 " كان يزور البيت كل ليلة من ليالي منى " .

قال الألباني في "السلسلة الصحيحة" 2 / 456 :

أخرجه الطحاوي في " مشكل الآثار " ( 1 / 491 ) و الطبراني في " المعجم الكبير "

( 3 / 181 / 1 ) و البيهقي في " السنن الكبرى " ( 5 / 146 ) من طرق عن إبراهيم

بن محمد بن عرعرة قال : دفع إلينا معاذ بن هشام كتابا ( و لم أسمعه ) و قال :

سمعته من أبي و لم يقرأه , قال : فكان فيه : عن قتادة عن أبي حسان عن # ابن

عباس # مرفوعا به . هكذا وقع عندهم - و الزيادة للطحاوي - غير الطبراني , فقال

: حدثنا الحسن بن علي المعمري . أنبأنا إبراهيم بن محمد بن عرعرة : أنبأنا معاذ

بن هشام قال : وجدت في كتاب أبي ... الحديث .

قلت : و هذا إسناد صحيح رجاله ثقات رجال مسلم . و أبو حسان هو الأعرج البصري

مشهور بكنيته و اسمه مسلم بن عبد الله . و قد أعل الحديث بما لا يقدح , فقد روى

الخطيب في " التاريخ " ( 6 / 149 ) عن الأثرم قال : قلت : لأبي عبد الله - يعني

أحمد بن حنبل - تحفظ عن قتادة عن أبي حسان ... ( فذكر الحديث ) . فقال : كتبوه

من كتاب معاذ و لم يسمعوه .

قلت : ها هنا إنسان يزعم أنه قد سمعه من معاذ , فأنكر ذلك , قال : من هو ? قلت

: إبراهيم بن عرعرة . فتغير وجهه و نفض يده و قال : كذب و زور , سبحان الله !

ما سمعوه منه إنما قال فلان : كتبناه من كتابه و لم يسمعه منه , سبحان الله !

و استعظم ذلك منه . و لعل الإمام أحمد يشير بقوله " فلان ... " إلى علي بن

المديني , فقد أخرجه الخطيب من طريق إسماعيل القاضي عنه قال : روى قتادة حديثا

غريبا لا يحفظ عن أحد من أصحاب قتادة إلا من حديث هشام , فنسخته من كتاب ابنه

معاذ بن هشام و هو حاضر لم أسمعه منه عن قتادة , و قال لي معاذ : هاته حتى

أقرأه , قلت : دعه اليوم - قال : حدثنا أبو حسان ( فذكره ) قال علي بن المديني

: هكذا هو في الكتاب . و عقب الخطيب على ذلك بقوله : " و ما الذي يمنع أن يكون

إبراهيم بن محمد بن عرعرة سمع هذا الحديث من معاذ مع سماعه منه غيره , و قد قال

ابن أبي حاتم الرازي في كتاب " الجرح و التعديل " : سئل أبي عن إبراهيم بن

عرعرة ? فقال : " صدوق " . ثم روى الخطيب عن ابن معين أنه قال : ثقة معروف

بالحديث كان يحيى بن سعيد يكرمه مشهور بالطلب , كيس الكتاب و لكنه يفسد نفسه

يدخل في كل شيء . و عن إبراهيم بن خرزاذ : احفظ من رأيت أربعة ... فذكر فيهم

إبراهيم بن عرعرة .

قلت : و وثقه أبو زرعة أيضا بروايته عنه . و قال الحاكم : هو إمام من حفاظ

الحديث . و قال الخليلي : حافظ كبير ثقة متفق عليه . و وثقه غير هؤلاء أيضا .

قلت : و يشكل على ما رجحه الخطيب من سماع ابن عرعرة لهذا الحديث من معاذ تصريحه

بأن معاذا دفع إليه كتاب أبيه , فكان فيه هذا ... فهذا معناه أنه لم يسمع منه

و ذلك ما صرحت به زيادة الطحاوي المتقدمة : " و لم أسمعه منه " . و معنى ذلك أن

روايته و جادة و ليست سماعا . و يمكن الخلاص من الإشكال بأن يقال : لا ينافي

عدم سماعه للكتاب من معاذ أن لا يكون سمع منه هذا الحديث خاصة , فإن الطبراني

قد صرح بسماعه الحديث منه و السند إليه بذلك صحيح , فإن المعمري و إن تكلم فيه

بعضهم , فقد استقر الحال آخرا على توثيقه كما قال الحافظ و يشهد له ما تقدم من

قول الأثرم " أن إبراهيم بن عرعرة يزعم أنه قد سمعه من معاذ " فإنه يشعرنا بأن

سماعه منه كان معروفا عندهم و لولا ذلك كان يسع الإمام أحمد أن يرد ذلك بعدم

ثبوت رواية من روى عن ابن عرعرة السماع منه و لم يكن به حاجة إلى التصريح

بالتكذيب . فتأمل .

و جملة القول أن الحديث صحيح على كل حال سواء ثبت سماع ابن عرعرة إياه من معاذ

أم لا أما الأول فواضح لثقة ابن عرعرة و حفظه و أما على الآخر فغايته أن يكون

روايته و جادة في كتاب معاذ , و قد ناوله هذا إياه , فهي وجادة صحيحة من أقوى

الوجادات مقرونة بمناولة الشيخ . و بالله التوفيق .

و مما يقوي الحديث أن له شاهدا مرسلا قويا , فقد قال البيهقي عقبه مشيرا إلى

تقوية الحديث به : " و روى الثوري في " الجامع " عن ابن طاووس عن طاووس : أن

النبي صلى الله عليه وسلم كان يفيض كل ليلة يعني ليالي منى " .

805 " كنا نتزود لحوم الهدي على عهد رسول الله صلى الله عليه وسلم إلى المدينة " .

قال الألباني في "السلسلة الصحيحة" 2 / 460 :

أخرجه الإمام أحمد ( 3 / 309 ) : حدثنا سفيان عن عمرو عن عطاء عن # جابر # :

فذكره . و بهذا الإسناد أخرجه ابن أبي شيبة في " المصنف " ( 4 / 57 ) و من

طريقه مسلم في " صحيحه " ( 6 / 81 ) . و أخرجه البخاري ( 6 / 239 - استانبول )

البيهقي ( 9 / 291 ) من طرق أخرى عن سفيان بن عيينة به . و تابعه شعبة عن عمرو

بن دينار به . أخرجه الدارمى ( 2 / 80 ) و أحمد ( 3 / 368 ) .

و تابع عمرا ابن جريج فقال : حدثنا عطاء به و لفظه : " كنا لا نأكل من لحوم

بدننا فوق ثلاث منى , فأرخص لنا رسول الله صلى الله عليه وسلم , فقال : كلوا

و تزودوا . قلت : لعطاء : قال جابر : حتى جئنا المدينة ? قال : نعم " .

هكذا أخرجه مسلم من طريق محمد بن حاتم حدثنا يحيى بن سعيد عن ابن جريج به .

و خالفه الإمام أحمد فقال ( 3 / 317 ) : حدثنا يحيى بن سعيد به إلا أنه قال :

" لا " مكان " نعم " . و كذلك أخرجه البخاري و البيهقي عن مسدد حدثنا يحيى به .

و تابعه عمرو بن علي عند النسائي كما في " الفتح " ( 9 / 455 ) .

فهؤلاء ثلاثة من الثقات الحفاظ أحمد و مسدد و عمرو بن علي خالفوا محمد بن حاتم

فقالوا " لا " مكان " نعم " , و لا شك أن روايتهم أرجح و هو الذي جزم به الحافظ

فقال : " و الذي وقع في البخاري هو المعتمد , و قد نبه على اختلاف البخاري

و مسلم في هذه اللفظة الحمدي في " جمعه " و تبعه عياض و لم يذكرا ترجيحا و أغفل

ذلك شراح البخاري أصلا , فبما وقفت عليه " .

و أقول : لكن الحديث قد جاء من طريق غير يحيى عن ابن جريج , و هي طريق عمرو بن

دينار عن عطاء بمعنى لفظ حديث محمد بن حاتم كما رأيت . و على ذلك فيكون هناك

خلاف أقدم حول هذه اللفظة بين عمرو بن دينار من جهة و ابن جريج من جهة أخرى

و كلاهما ثقة حافظ فلابد من التوفيق بين روايتيهما أو الترجيح و المصير إلى

الأول هو الأصل , و قد حاول ذلك الحافظ ابن حجر فقال عقب ترجيحه السابق لرواية

البخاري النافيه على رواية مسلم المثبتة : " ثم ليس المراد بقوله " لا " نفي

الحكم بل مراده أن جابرا لم يصرح باستمرار ذلك منهم حتى قدموا , فيكون على هذا

معنى قوله : في رواية عمرو بن دينار . " كنا نتزود لحوم الهدي إلى المدينة " أي

لتوجهنا إلى المدينة و لا يلزم من ذلك بقاؤها معهم حتى يصلوا المدينة . و الله

أعلم " .

قلت : لكن هناك طرق أخرى عن عطاء تبطل هذا التأويل مع مخالفته للظاهر , منها ما

عند ابن أبي شيبة : أنبأنا علي بن مسهر عن عبد الملك عن عطاء به بلفظ : " كنا

نبلغ المدينة بلحوم الأضاحي " . و إسناده صحيح على شرط مسلم .

و تابعه أبو الزبير عن جابر قال : " أكلنا مع رسول الله صلى الله عليه وسلم

لحوم الأضاحي و تزودنا حتى بلغنا بها المدينة " . أخرجه أحمد ( 3 / 386 ) من

طريق زهير و الطحاوي ( 2 / 308 ) من طريقين أخريين ثلاثتهم عن أبي الزبير به .

و هو على شرط مسلم , مع عنعنه أبي الزبير , لكنه يتقوى برواية عبد الملك و هو

ابن أبي سليمان و هو ثقة . و مما يشهد لروايتهما رواية شعبة عن عمرو بن دينار

عند الدارمي بلفظ : " إن كنا لنتزود من مكة إلى المدينة على عهد رسول الله صلى

الله عليه وسلم لحوم الأضاحي " . و إسناده صحيح على شرط الشيخين .

قلت : فهذا اللفظ عن عمرو بن دينار و متابعة عبد الملك و أبو الزبير على معناه

المصرحة بأنهم بلغوا بما تزودوا به من الأضاحي أو الهدي إلى المدينة يبطل بكل

وضوح ذلك المعنى الذي تقدم ذكره عن الحافظ في سبيل التوفيق بين رواية البخاري

النافية و روايته الأخرى عن عمرو المثبتة , فتعين أنه لابد من الترجيح و لا يشك

أي باحث ذي نظر ثاقب أن رواية عمرو هي الراجحة لما لها من الشواهد التي ذكرنا

و لأنها مثبتة , و من المعلوم في الأصول أن المثبت مقدم على النافي , لاسيما

و أن للحديث شواهد عن غير جابر من الصحابة و لعلي إذا نشطت ذكرت ما تيسر لي

منها . و تبين بهذا التخريج أن رواية ابن جريج غير محفوظة و هو ما أشار إليه

الإمام البيهقي بقوله عقب رواية عمرو : " فالتزود إلى المدينة حفظه عمرو بن

دينار عن عطاء ( أي و لم يحفظه ابن جريج عنه ) و حفظه أيضا عبد الملك بن أبي

سليمان عن عطاء , و حفظه زهير بن معاوية ( قلت : و غيره كما تقدمت الإشارة إليه

) عن أبي الزبير عن جابر " . و قد روى التزود المذكور من الصحابة غير جابر .

1 - ثوبان مولى رسول الله صلى الله عليه وسلم .

أخرجه مسلم و الدارمي و البيهقي .

2 - و أبو سعيد الخدري : " كنا نتزود من وشيق الحج حتى يكاد يحول عليه الحول "

. أخرجه أحمد ( 3 / 85 ) بسند حسن .

( تنبيه ) لقد شاع بين الناس الذين يعودون من الحج التذمر البالغ مما يرونه من

ذهاب الهدايا و الضحايا في منى طعما للطيور و سباع الوحوش , أو لقما للخنادق

الضخمة التي تحفرها الجرارات الآلية ثم تقبرها فيها حتى لقد حمل ذلك بعض

المفتين الرسميين على إفتاء بعض الناس بجواز بل وجوب صرف أثمان الضحايا

و الهدايا في منى إلى الفقراء , أو يشترى بها بديلها في بلاد المكلفين بها ,

و لست الآن بصدد بيان ما في مثل هذه الفتوى من الجور و مخالفة النصوص الموجبة

لما استيسر من الهدي دون القيمة و إنما غرضي أن أنبه أن التذمر المذكور يجب أن

يعلم أن المسؤول عنه إنما هم المسلمون أنفسهم لأسباب كثيرة لا مجال لذكرها الآن

, و إنما أذكر هنا سببا واحدا منها و هو عدم اقتدائهم بالسلف الصالح رضي الله

عنهم في الانتفاع من الهدايا بذبحها و سلخها و تقطيعها و تقديمها قطعا إلى

الفقراء و الأكل منها ثم إصلاحها بطريقة فطرية , كتشريقه و تقديده تحت أشعة

الشمس بعد تمليحه أو طبخه مع التمليح الزائد ليصلح للادخار , أو بطريقة أخرى

علمية فنية إن تيسرت لو أن المسلمين صنعوا في الهدايا هذا و غيره مما يمكن

استعماله من الأسباب و الوسائل لزالت الشكوى بإذن الله , و لكن إلى الله

المشتكى من غالب المسلمين الذين يحجون إلى تلك البلاد المقدسة و هو في غاية من

الجهل بأحكام المناسك الواجبة , فضلا عن غيرها من الآداب و الثقافة الإسلامية

العامة . و الله المستعان .

806 " العباس عم رسول الله صلى الله عليه وسلم و إن عم الرجل صنو أبيه " .

قال الألباني في "السلسلة الصحيحة" 2 / 464 :

( عن # أبي هريرة و عمر بن الخطاب و الحسن بن مسلم و علي و عبد المطلب ربيعة بن

الحارث # ) .

صحيح , و له طرق : الأول : عن أبي هريرة . رواه الترمذي ( 2 / 305 ) و أبو بكر

الشافعي في " الفوائد " ( 3 / 21 / 1 - 2 ) عن الأعرج عنه . و إسناده صحيح

و أصله عند مسلم ( 3 / 68 ) و أحمد ( 2 / 322 ) و غيرهما .

الثاني : عن عمر بن الخطاب . رواه أبو بكر أيضا : حدثنا أبو عبد الله الحسين بن

عمر الثقفي أنبأنا أبي أنبأنا حصين بن المخارق عن الأعمش عن أبي رزين عنه

مرفوعا . لكن الحصين هذا ضعيف جدا .

الثالث : عن الحسن بن مسلم المكي مرفوعا . و إسناده صحيح إلى الحسن و هو تابعي

ثقة .

الرابع : عن علي مرفوعا بلفظ . " أما علمت أن عم الرجل صنو أبيه " . أخرجه أحمد

( 1 / 94 ) بسند صحيح .

الخامس : عن عبد المطلب بن ربيعة بن الحارث مرفوعا بلفظ : " يا أيها الناس ! من

آذى العباس فقد آذاني , إنما عم الرجل صنو أبيه " . أخرجه أحمد ( 4 / 165 ) من

طريق يزيد بن عطاء عن يزيد بن أبي زياد عن عبد الله بن الحارث بن نوفل حدثني

عبد المطلب بن ربيعة ...

قلت : و هذا إسناد ضعيف , من أجل يزيد بن أبي زياد و هو الهاشمي مولاهم فهو سيء

الحفظ . و نحوه يزيد بن عطاء .

لكن ذكرت له شاهدا في " المشكاة " ( 3156 ) يتقوى به .

807 " ملئ عمار إيمانا إلى مشاشه " .

قال الألباني في "السلسلة الصحيحة" 2 / 466 :

أخرجه النسائي ( 2 / 269 - 270 ) و الحاكم ( 3 / 392 - 393 ) من طرق عن عبد

الرحمن بن مهدي قال : حدثنا سفيان عن الأعمش عن أبي عمار # عن عمرو بن شرحبيل

عن رجل من أصحاب النبي صلى الله عليه وسلم # قال : قال رسول الله صلى الله عليه

وسلم فذكره .

قلت : و هذا إسناد صحيح , رجاله ثقات رجال الشيخين غير أبي عمار و اسمه عريب بن

حميد الهمداني و هو ثقة , و جهالة الصحابي لا تضر على أنه قد سماه محمد بن أبي

يعقوب حدثنا عبد الرحمن بن مهدي به فقال : " عبد الله " يعني ابن مسعود . أخرجه

الحاكم و قال : " صحيح على شرط الشيخين إن كان محمد بن أبي يعقوب حفظ عن عبد

الرحمن بن مهدي ! و وافقه الذهبي !

قلت : ابن أبي يعقوب هذا ثقة من شيوخ البخاري , و اسمه أبيه إسحاق فإذا كان قد

حفظه , فلا يزيد على كونه صحيحا لأن أبا عمار ليس من رجال الشيخين كما ذكر آنفا

. و له طريق أخرى , يرويه عثام بن علي عن الأعمش عن أبي إسحاق عن هانىء بن

هانىء قال : " دخل عمار على علي , فقال : مرحبا بالطيب المطيب , سمعت رسول الله

صلى الله عليه وسلم يقول ... " فذكره . أخرجه ابن ماجه ( 147 ) و أبو نعيم في

" الحلية " ( 1 / 139 ) .

قلت : و رجاله ثقات رجال البخاري غير هانىء بن هانىء و هو مستور كما في

" التقريب " . و له شاهد يرويه محمد بن حميد حدثنا سلمة بن الفضل عن ابن إسحاق

عن حكيم بن جبير عن سعيد بن جبير عن ابن عباس مرفوعا بلفظ : " من قرنه إلى قدمه

. يعني مشاشه " . أخرجه أبو نعيم .

قلت : و إسناده ضعيف مسلسل بالضعفاء , و هم من دون سعيد بن جبير .

808 " بعثت في نسم الساعة " .

قال الألباني في "السلسلة الصحيحة" 2 / 467 :

رواه الدولابي في " الكنى ( 1 / 23 ) و ابن منده في " المعرفة " ( 2 / 234 / 2

) عن سفيان بن عيينة عن إسماعيل بن أبي خالد عن قيس بن أبي حازم عن

# أبي جبيرة # مرفوعا .

قلت : و هذا إسناد صحيح , رجاله كلهم ثقات و في صحبة أبي جبيرة خلاف , و رجح

الحافظ في " التقريب " أن له صحبة و ذكر في " الإصابه " أنه روى عن النبي صلى

الله عليه وسلم عدة أحاديث , و هذا هو الصواب خلافا لقول العجلي في الثقات " :

" ليس له إلا حديث واحد " .

قلت : يشير إلى ما رواه الشعبي قال : حدثني أبو جبيرة بن الضحاك قال :

" فينا نزلت في بني سلمة *( و لا تنابزوا بالألقاب )* قال : قدم رسول الله صلى

الله عليه وسلم المدينة و ليس منا رجل إلا و له اسمان أو ثلاثة فكان إذا دعي

أحد منهم باسم من تلك الأسماء قالوا : يا رسول الله إنه يغضب من هذا : قال :

فنزلت *( و لا تنابزوا بالألقاب )* " . أخرجه أحمد ( 4 / 260 ) و غيره و صححه

الترمذي ( 4 / 187 ) و الحاكم ( 2 / 463 ) و الذهبي . و في ذلك كله إشارة إلى

أن الراجح عندهم صحبة أبي جبيرة , و هو ظاهر قوله " فينا نزلت " . و الله أعلم

. و الحديث رواه الحاكم أيضا في " الكنى " كما في " الفتح الكبير " و لم يعزه

لغيره ! قوله : ( نسم الساعة ) . في " النهاية " : " هو من النسيم أول هبوب

الريح الضعيفة , أي : بعثت في أول أشراط الساعة و ضعف مجيئها . و قيل : هو جمع

نسمة , أي : بعثت في ذوي أرواح خلقهم الله تعالى قبل اقتراب الساعة كأنه قال :

في آخر النشو من بني آدم " .

قلت : فهو بمعنى الحديث الأخر " بعثت بين يدي الساعة " .

809 " بعثت من خير قرون بني آدم قرنا فقرنا , حتى بعثت من القرن الذي كنت فيه " .

قال الألباني في "السلسلة الصحيحة" 2 / 468 :

رواه البخاري ( 4 / 151 - النهضة ) و أحمد ( 2 / 373 و 417 ) و ابن سعد ( 1 /

25 ) و ابن عساكر ( 12 / 240 / 1 ) عن عمرو بن أبي عمرو مولى المطلب عن سعيد

يعني المقبري عن # أبي هريرة # مرفوعا .

810 " تكون بين يدي الساعة فتن كقطع الليل المظلم يصبح الرجل فيها مؤمنا و يمسي

كافرا و يمسي مؤمنا و يصبح كافرا , يبيع أقوام دينهم بعرض الدنيا " .

قال الألباني في "السلسلة الصحيحة" 2 / 469 :

أخرجه الترمذي ( 3 / 221 بشرح التحفة ) و ابن أبي شيبة في " الإيمان " ( رقم 64

) و الحاكم ( 4 / 438 - 439 ) و الفريابي في " صفة المنافق " ( ص 66 من " دفائن

الكنوز " ) من طرق عن يزيد بن أبي حبيب عن سعد بن سنان عن # أنس بن مالك #

مرفوعا به . و قال الترمذي : " هذا حديث غريب من هذا الوجه " . قال الشارح :

" لم يحسنه الترمذي و الظاهر أنه حسن " . و هو كما قال , فإن سعد بن سنان وثقه

ابن معين و حسبك به . و للحديث شاهد من حديث أبي هريرة بلفظ : " بادروا " و قد

تقدم . و آخر من حديث ابن عمر يأتي بلفظ : " ليغشين " رقم ( 1267 ) .

811 " الحسن مني و الحسين من علي " .

قال الألباني في "السلسلة الصحيحة" 2 / 469 :

أخرجه أبو داود ( 2 / 186 ) و أحمد ( 4 / 132 ) و ابن عساكر ( 4 / 258 / 2 ) من

طريق بقية حدثنا بجير بن سعد عن خالد بن معدان قال : " و فد # المقدام بن معدي

كرب # و عمرو بن الأسود إلى معاوية , فقال معاوية للمقدام : أعلمت أن الحسن بن

علي توفي ? فرجع المقدام , فقال له معاوية : أتراها مصيبة ? فقال : و لم لا

أراها مصيبة , و قد وضعه رسول الله في حجره و قال ... " فذكره .

قلت : و هذا إسناد حسن , رجاله ثقات , و قال المناوي : " قال الحافظ العراقي :

و سنده جيد , و قال غيره : فيه بقية صدوق له مناكير و غرائب و عجائب " .

قلت : و لا منافاة بين القولين , فإن بقية إنما يخشى من تدليسه و هنا قد صرح

بالتحديث كما رأيت و هو في رواية أحمد .

812 " خير التابعين رجل من قرن يقال له أويس " .

قال الألباني في "السلسلة الصحيحة" 2 / 470 :

رواه مسلم ( 7 / 189 ) و ابن سعد ( 6 / 113 ) و العقيلي في " الضعفاء " ( 50 )

و الحاكم ( 3 - 404 ) عن سعيد الجريري عن أبي نضرة عن أسير بن جابر :

أن # عمر بن الخطاب # قال لأويس القرني : استغفر لي قال : أنت أحق أن تستغفر لي

, إنك من أصحاب رسول الله صلى الله عليه وسلم , فقال : إني سمعت رسول الله صلى

الله عليه وسلم يقول : فذكره . و من هذا الوجه رواه ابن عساكر ( 3 - 98 - 2 ) .

ثم روى عن ابن صاعد أنه قال : " أسانيد أحاديث أويس صحاح , رواها الثقات و هذا

الحديث منها و هذا يسميه أهل البصرة يسير بن جابر و يسميه أهل الكوفة يسير بن

عمرو , و له صحبة " .

و له شاهد من حديث علي يرويه يزيد بن أبي زياد عن عبد الرحمن ابن أبي ليلى

قال : " لما كان يوم صفين , نادى مناد من أصحاب معاوية و أصحاب علي : أفيكم

أويس القرني , قالوا : نعم , فضرب دابته , حتى دخل معهم , ثم قال : سمعت رسول

الله صلى الله عليه وسلم يقول : خير التابعين أويس القرني " . أخرجه الحاكم ( 3

- 402 ) عن شريك عن يزيد بن أبي زياد .

قلت : و هذا سند ضعيف من أجل شريك و يزيد , فإنهما ضعيفان من قبل حفظهما ,

فحديثه حسن في الشواهد .

813 " اثنتان يكرههما ابن آدم : يكره الموت و الموت خير للمؤمن من الفتنة و يكره

قلة المال و قلة المال أقل للحساب " .

قال الألباني في "السلسلة الصحيحة" 2 / 471 :

رواه أحمد ( 5 / 427 , 427 - 428 , 428 ) و أبو عمرو الداني في " الفتن " ( 179

/ 1 ) و البغوي في " شرح السنة " ( 3 / 559 مخطوطة المكتب الإسلامي ) عن عمرو

بن أبي عمرو عن عاصم بن عمر بن قتادة عن # محمود بن لبيد # مرفوعا .

قلت : و هذا إسناد جيد , رجاله ثقات رجال الشيخين . و محمود بن لبيد صحابي صغير

و جل روايته عن الصحابة كما قال الحافظ في " التقريب " و مراسيل الصحابة حجة

كما هو مقرر في علم المصطلح و لذلك رمز له السيوطي بالصحة في " الجامع الصغير "

و صرح بذلك في " الكبير " ( 1 / 19 / 2 ) فقال : " و صحح " .

814 " هذان السمع و البصر . يعني أبا بكر و عمر " .

قال الألباني في "السلسلة الصحيحة" 2 / 472 :

أخرجه الترمذي ( 4 / 311 ) : حدثنا قتيبة أنبأنا ابن أبي فديك عن عبد العزيز بن

المطلب عن أبيه عن جده - # عبد الله بن حنطب # . " أن النبي صلى الله عليه وسلم

رأى أبا بكر و عمر , فقال " فذكره و قال : " و في الباب عن عبد الله بن عمر ,

هذا حديث مرسل و عبد الله بن حنطب لم يدرك النبي صلى الله عليه وسلم " .

قلت : رجاله ثقات , لكن وقع اختلاف في موضعين من إسناده :

الأول : في رواية ابن أبي فديك عن عبد العزيز هل بينهما واسطة أم لا ? فرواه

قتيبة عنه هكذا بدون الواسطة , و تابعه موسى بن أيوب فقال : عن ابن أبي فديك عن

عبد العزيز . أخرجه ابن أبي حاتم في " العلل " ( 2 / 385 ) عن أبيه : حدثنا

موسى ابن أيوب به . و قال عنه : " و هذا أشبه " . يعني من الوجه الآتي :

و خالفهما آدم بن أبي إياس العسقلاني , فقال : حدثني محمد بن إسماعيل ابن أبي

فديك المدني عن الحسن بن عبد الله بن عطية السعدي عن عبد العزيز بن المطلب بن

عبد الله بن حنطب عن أبيه عن جده عبد الله بن حنطب قال : " كنت مع رسول الله

صلى الله عليه وسلم فنظر إلى أبي بكر و عمر , فقال " الحديث . أخرجه الحاكم ( 3

/ 69 ) و قال : " صحيح الإسناد " . و قال الذهبي : " قلت : حسن " :

قلت : و لعله يعني حسن لغيره و إلا فإن الحسن بن عبد الله بن عطية السعدي لم

أجد له ترجمة , لكنه قد توبع كما يأتي , فقد قال ابن أبي حاتم : " سألت أبي عن

حديث رواه ابن أبي فديك قال حدثني غير واحد عن عبد العزيز بن المطلب به " .

و قد وصله ابن منده من طريق دحيم عن ابن أبي فديك به , كما في " الإصابة "

للحافظ ابن حجر و قال : " و كذا هو عند البغوي , و سمى منهم عمرو بن أبي عمرو

و علي بن عبد الرحمن ابن عثمان , فهذا يدل على أن ابن أبي فديك لم يسمعه من عبد

العزيز , و قد رواه أحمد بن صالح المصري و آخرون عن ابن أبي فديك هكذا و سموا

المبهمين علي بن عبد الرحمن , و عمرو بن أبي عمرو . و رواه جعفر بن مسافر عن

ابن أبي فديك فقال : عن المغيرة بن عبد الرحمن عن المطلب بن عبد الله بن حنطب

عن أبيه عن جده قال :

سمعت رسول الله صلى الله عليه وسلم , فذكره . فهذا اختلاف آخر , يقتضي أن يكون

الحديث من رواية حنطب والد عبد الله , و قد قيل في المطلب بن عبد الله بن حنطب

: إنه المطلب بن عبد الله بن المطلب بن حنطب , فإن ثبت , فالصحبة للمطلب بن

حنطب . و الله أعلم " .

قلت : و يتضح من هذا التحقيق أن أكثر الرواة على إثبات الواسطة بين ابن أبي

فديك و عبد العزيز بن المطلب , و لذلك فقول أبي حاتم في الوجه الأول : " إنه

أشبه " , ليس بالمقبول , و قد أشار الحافظ إلى رده بقوله في " التهذيب " :

" و قد سقط بين ابن أبي فديك و بين عبد العزيز واسطة " .

و الموضع الآخر : الاختلاف في مسند الحديث إلى النبي صلى الله عليه وسلم هل هو

عبد الله بن حنطب أم أبوه حنطب ? فقال ابن أبي فديك في جميع الروايات عنه : إنه

عبد الله , و قال جعفر بن مسافر عنه عن المغيرة بن عبد الرحمن : إنه حنطب , كما

تقدم في كلام الحافظ . و لا شك عندي أن الأول أرجح , لأنه رواية الأكثر ,

فمخالفة جعفر بن مسافر , لا يعتد بها , لاسيما و قد تكلم فيه بعضهم من قبل حفظه

, كما يشير إلى ذلك قول الحافظ في " التقريب " : " صدوق ربما أخطأ " .

و قد خالفهم في موضع آخر من السند , و هو أنه جعل شيخ ابن أبي فديك المغيرة بن

عبد الرحمن , و ذلك مما لم يذكره أحد منهم , لكن الخطب في هذه المخالفة سهل ,

لأنه يمكن أن يكون المغيرة هذا من جملة أولئك الشيوخ الذين أشار إليهم دحيم في

روايته عن ابن أبي فديك .

ثم وجدت لجعفر متابعا عند ابن عبد البر في " الاستيعاب " ( 1 / 401 - النهضة )

و قال : " و المغيرة بن عبد الرحمن هذا هو الحزامي ضعيف , و ليس بالمخزومي

الفقيه صاحب الرأي , و ذلك ثقة " .

فإذا ترجح أن الحديث من مسند عبد الله بن حنطب , فهل هو صحابي أم لا ? اختلفوا

في ذلك , و قد جزم بصحبته ابن عبد البر و هو مقتضى قوله في رواية الحاكم .

" كنت مع رسول الله صلى الله عليه وسلم " , و مثلها رواية ابن أبي حاتم عن ابن

أبي فديك عن غير واحد , ففيها قوله : " كنت جالسا عند رسول الله صلى الله عليه

وسلم " . و كذلك رواية موسى بن أيوب عن ابن أبي فديك , كما في " الإصابة "

و قال عقبها : " فهذا يقتضي ثبوت صحبته " .

قلت : و هو الذي نرجحه . و إذا عرفت ذلك , فالإسناد عندي صحيح كما قال الحاكم ,

لأن السعدي لم يتفرد به , بل تابعه جماعة منهم عمرو بن أبي عمرو و هو ثقة .

و الله أعلم .

و الحديث أورده السيوطي في " الجامع " بهذا اللفظ من رواية الترمذي و الحاكم ,

و بلفظ : " أبو بكر مني بمنزلة السمع و البصر من الرأس " .

برواية أبي يعلى عن المطلب بن عبد الله بن حنطب عن أبيه عن جده , قال ابن عبد

البر : و ما له غيره , ( حل ) عن ابن عباس . ( خط ) عن جابر .

قلت : و هو بهذا اللفظ شاذ عندي أو منكر , لمخالفته لرواية الجماعة عن ابن أبي

فديك في لفظه المتقدم الذي فيه قرن عمر مع أبي بكر , خلافا لهذا , و لم أقف على

إسناده إلى المطلب لننظر هل هو شاذ أم منكر . و أما حديث ( حل ) فلم أره في

" فهرس الحلية " , لكن ذكر المناوي أن في إسناده الوليد بن الفضل , و قد قال

الذهبي في " الميزان " : " قال ابن حبان : يروي الموضوعات " , ثم ذكر له حديثا

قال : إنه باطل . و في " اللسان " : " و قال الحاكم و أبو نعيم و أبو سعيد

النقاش : روى عن الكوفيين الموضوعات " .

و أما حديث ( خط ) عن جابر , فهو صحيح , و إسناده حسن , لكنه يختلف في متنه عن

هذا بعض الشيء و لذلك رأيت أن أفرده بالتخريج , و هو الآتي .

815 " أبو بكر و عمر من هذا الدين كمنزلة السمع و البصر من الرأس " .

قال الألباني في "السلسلة الصحيحة" 2 / 476 :

أخرجه الطبراني و الخطيب في " تاريخ بغداد " ( 8 / 459 - 460 ) من طريق عبد

الله بن محمد بن عقيل عن # جابر بن عبد الله # قال : قال رسول الله صلى الله

عليه وسلم : فذكره .

قلت : و هذا إسناد حسن , رجاله كلهم ثقات و في ابن عقيل كلام من قبل حفظه لا

ينزل به حديثه عن هذه المرتبة التي ذكرنا . و أخرجه ابن شاهين في " فضائل

العشرة المبشرين بالجنة " من " السنة " له ( رقم 70 - نسختي ) من طريقين عن

الحكم بن مروان حدثنا فرات بن السائب عن ميمون بن مهران عن ابن عمر .

" أن النبي صلى الله عليه وسلم أراد أن يبعث رجلا في حاجة مهمة و أبو بكر عن

يمينه و عمر عن يساره , فقال له علي بن أبي طالب : ألا تبعث أحد هذين ? فقال

.... " فذكره . لكن الفرات هذا متروك , فلا يستشهد به .

و له شاهدان آخران من حديث عمرو بن العاص و حذيفة بن اليمان , أخرجهما الهيثمي

في " مجمع الزائد " ( 9 / 52 - 53 ) .

816 " السلام قبل السؤال , فمن بدأكم بالسؤال قبل السلام فلا تجيبوه " .

قال الألباني في "السلسلة الصحيحة" 2 / 477 :

أخرجه ابن عدي في " الكامل " ( 303 / 2 ) من طريق السري ابن عاصم حدثنا حفص بن

عمر الأيلي حدثنا عبد العزيز بن أبي رواد عن نافع عن # ابن عمر # قال : قال

رسول الله صلى الله عليه وسلم : فذكره . أورده في ترجمة ابن أبي رواد و قال فيه

: " و في بعض رواياته ما لا يتابع عليه " .

قلت : و هذا جرح لين و قد وثقه جماعة و احتج به مسلم , فلو أن الإسناد لم يكن

فيه غيره لكان جيدا و لكن العلة فيمن دونه , فإن حفص بن عمر قال فيه ابن عدي

نفسه : " أحاديثه كلها إما منكرة المتن أو السند و هو إلى الضعف أقرب " .

و قال أبو حاتم : " كان شيخا كذابا " .

و السري بن عاصم و هاه ابن عدي , و قال : يسرق الحديث , و كذبه ابن خراش .

و ساق له الذهبي بعض الأحاديث المنكرة , و قال : " إنها من بلاياه و مصائبه " .

قلت : فلو أن ابن عدي ساق الحديث في ترجمة أحدهما لكان أقرب إلى الصواب .

و يمكن أن يقال : لعل ابن عدي إنما أورده في ترجمة ابن أبي رواد لأن الحديث

معروف به , قد رواه عنه غير هذين , فقال ابن أبي حاتم في " العلل " ( 2 / 331 )

: " سئل أو زرعة عن حديث رواه أبو تقي قال : حدثني بقية قال : حدثني عبد العزيز

بن أبي رواد به ... فذكره بلفظ : ( لا تبدأوا بالكلام قبل السلام , فمن بدأ

بالكلام قبل السلام , فلا تجيبوه ) قال أبو زرعة : هذا حديث ليس له أصل , لم

يسمع بقية هذا الحديث من عبد العزيز إنما هو عن أهل حمص و أهل حمص لا يميزون

هذا " .

قلت : أبو تقي اسمه هشام بن عبد الملك و من طريقه أخرجه أبو نعيم في " الحلية "

( 8 / 199 ) و قال : " غريب من حديث عبد العزيز لم نكتبه إلا من حديث بقية " .

قلت : و لم يصرح عنده بالتحديث , لكن قد صرح به في رواية أخرى , فقال ابن السني

في " عمل اليوم و الليلة " ( 210 ) : أخبرنا العباس ابن أحمد الحمصي : حدثنا

كثير بن عبيد حدثنا بقية بن الوليد حدثنا ابن أبي رواد به مختصرا بلفظ :

" من بدأ بالكلام قبل السلام فلا تجيبوه " . و كثير بن عبيد هذا حمصي ثقة و من

الصعب الاقتناع بأن مجرد كونه حمصيا - مع كونه ثقة - لا يميز بين قول بقية " عن

" و بين قوله " حدثنا " ! و لذلك فإني أذهب إلى أن الحديث بهذا الإسناد حسن على

أقل الدرجات . و العباس بن أحمد الحمصي له ترجمة في " تاريخ ابن عساكر " ( 8 /

444 / 2 ) و لم يذكر فيه جرحا و لا تعديلا لكن روى عنه جمع .

و قد روي من طرق أخرى عن نافع به و لكنها واهية .

فأخرجه الطبراني في " الأوسط " من طريق هارون بن محمد أبي الطيب عن عبد الله

العمري عنه . قال الهيثمي ( 8 / 32 ) : " و هارون بن محمد كذاب " .

قلت : و ساقه هكذا ابن أبي حاتم ( 1 / 332 ) و قال : " قال أبو زرعة : هذا حديث

ليس له أصل " . و أخرجه السلفي في " الطيوريات " ( ق 252 / 1 ) من طريق الواقدي

أنبأنا هارون السرخسي عن عبيد الله عن نافع به . و الواقدي متهم و اسمه محمد بن

عمر بن واقد الأسلمي .

817 " لا تأذنوا لمن لم يبدأ بالسلام " .

قال الألباني في "السلسلة الصحيحة" 2 / 480 :

رواه أبو نعيم في " أخبار أصبهان " ( 1 / 357 ) : حدثنا أبو أحمد عمر بن عبيد

الله بن إبراهيم الوراق ـ إمام الجامع ـ حدثنا عبد الله بن محمد بن عبد العزيز

حدثنا سريج بن يونس حدثنا علي بن هاشم عن إبراهيم عن أبي الزبير عن # جابر #

مرفوعا . أورده في ترجمة عمر هذا و قال : " توفي سنة ثمان و ستين و ثلاثمائة "

و لم يذكر فيه جرحا و لا تعديلا و بقية رجاله ثقات كلهم غير أن أبا الزبير مدلس

و قد عنعنه . و إبراهيم هو ابن طهمان ثقة من رجال الشيخين .

و عبد الله بن محمد بن عبد العزيز هو أبو القاسم البغوي الحافظ الصدوق .

و الحديث قال الهيثمي ( 8 / 32 ) : " رواه أبو يعلى , و فيه من لم أعرفه " !

و للحديث شاهد يرويه عبد الملك بن عطاء عن أبي هريرة ـ أشك في رفعه ـ قال :

" لا يؤذن للمستأذن حتى يبدأ بالسلام " .

قال الهيثمي : " رواه الطبراني في " الأوسط " و رجاله ثقات إلا أن عبد الملك لم

أجد له سماعا من أبي هريرة , قال ابن حبان : روى عن يزيد بن الأصم " .

و له شاهد آخر بمعناه يرويه عمرو بن أبي سفيان أن عمرو بن عبد الله بن صفوان

أخبره أن كلدة بن حنبل أخبره : أن صفوان بن أمية بعثه بلبن و لبأ و ضغابيس إلى

النبي صلى الله عليه وسلم و النبي صلى الله عليه وسلم بأعلى الوادي , قال :

فدخلت عليه و لم أسلم و لم أستأذن , فقال النبي صلى الله عليه وسلم :

" ارجع , فقل : السلام عليكم أأدخل ? " .

818 " ارجع , فقل : السلام عليكم أأدخل ? " .

قال الألباني في "السلسلة الصحيحة" 2 / 481 :

و ذلك بعد ما أسلم صفوان . قال عمرو : و أخبرني بهذا الحديث أمية بن صفوان و لم

يقل سمعه من كلدة . أخرجه أحمد ( 3 / 414 ) و أبو داود ( 5176 ) و الترمذي ( 2

/ 118 ـ 119 ) و قال : " حديث حسن غريب " .

قلت : و إسناده صحيح . و أخرج أبو داود ( 5177 ) من طريق ربعي قال : حدثنا رجل

من بني عامر .أنه استأذن على النبي صلى الله عليه وسلم و هو في بيت , فقال :

ألج ? فقال النبي صلى الله عليه وسلم :

" أخرج إلى هذا فعلمه الاستئذان , فقل له : قل : السلام عليكم أأدخل ? " .

819 " اخرج إلى هذا فعلمه الاستئذان , فقل له : قل : السلام عليكم أأدخل ? " .

قال الألباني في "السلسلة الصحيحة" 2 / 482 :

فسمعه الرجل , فقال : السلام عليكم , أأدخل , فأذن له النبي صلى الله عليه وسلم

, فدخل " .

قلت : و إسناد صحيح أيضا و جهالة الصحابي لا تضر على أنه يحتمل أن يكون هو

صفوان بن أمية الذي في الحديث المتقدم .

و جملة القول : أن الحديث عن جابر صحيح بهذه الشواهد الصحيحة . و الحمد لله على

توفيقه . و الحديث أورده السيوطي في " الجامع الصغير " من رواية البيهقي في "

الشعب " و الضياء في " المختارة " عن جابر . و أعله المناوي بقول الهيثمي

المتقدم : " و فيه من لم أعرفهم " . و لا يخفاك إن هذا قاله في طريق أبي يعلى

و لا يلزم أن يكون الأمر كذلك بالنسبة لطريق البيهقي و الضياء بدليل رواية أبي

نعيم , فإنها خالية ممن لا يعرف كما تقدم . ثم وقعت على إسناد أبي يعلى فقال في

" مسنده " ( 2 / 499 ) : حدثنا عبد الأعلى أنبأنا معتمر أنبأنا أبو إسماعيل عن

أبي الزبير و الوليد بن عبد الله بن أبي مغيث عن جابر مرفوعا بلفظ أبي نعيم .

و ليس في هذا الإسناد من لا يعرف عندي , و رجاله ثقات كلهم غير أبي إسماعيل هذا

و هو إبراهيم بن يزيد الخوزي و هو متروك . و أبو الزبير سبق . و الوليد بن عبد

الله بن أبي مغيث يروي عن التابعين و عنه جماعة منهم الخوزي أبو إسماعيل هذا .

و الراوي عنه معتمر هو ابن سليمان بن طرخان من رجال الشيخين . و عبد الأعلى شيخ

أبي يعلى هو ابن حماد المعروف بالنرسي من شيوخ البخاري و مسلم , فلا أدري كيف

لم يعرف الهيثمي بعض هؤلاء ? ! .

فائدة : ( اللبأ ) هو أول ما يحلب عند الولادة .

و ( الضغابيس ) هي صغار القثاء , واحدها ضغبوس .

و قيل هي نبت ينبت في أصول الثمام يشبه الهليون , يسلق بالخل و الزيت و يؤكل .

820 " أبو سفيان بن الحارث خير أهلي " .

قال الألباني في "السلسلة الصحيحة" 2 / 483 :

أخرجه الطبراني و الحاكم ( 3 / 255 ) من طريق عمرو بن عاصم الكلابي حدثنا حماد

بن سلمة عن عمار بن أبي عمار عن # أبي حبة البدري # رضي الله عنه قال : قال

رسول الله صلى الله عليه وسلم : فذكره . و قال : " صحيح على شرط مسلم " .

و أقره الذهبي . و هو كما قال , غير أن في الكلابي ضعفا في حفظه , و لذلك قال

الحافظ في " التقريب " : " صدوق في حفظه شيء " .

و الحديث أورده في " المجمع " ( 9 / 274 ) بهذا اللفظ و زيادة : " أو من خير

أهلي " و قال : " رواه الطبراني في " الكبير " و " الأوسط " و إسناده حسن " .

( تنبيه ) : ذكر المناوي الحديث بلفظ " خير أهل الجنة " من رواية الطبراني

و الحاكم و هو وهم نشأ من التلفيق بين هذا الحديث و بين حديث آخر مرسل بلفظ :

" أبو سفيان بن الحارث سيد فتيان أهل الجنة " .

821 " أتاني جبريل عليه الصلاة و السلام , فأخبرني أن أمتي ستقتل ابني هذا ( يعني

الحسين ) , فقلت : هذا ? فقال : نعم , و أتاني بتربة من تربته حمراء " .

قال الألباني في "السلسلة الصحيحة" 2 / 484 :

أخرجه الحاكم ( 3 / 176 - 177 ) عن محمد بن مصعب حدثنا الأوزاعي عن أبي عمار

شداد بن عبد الله عن # أم الفضل بنت الحارث # . " أنها دخلت على رسول الله صلى

الله عليه وسلم , فقالت : يا رسول الله إني رأيت حلما منكرا الليلة , قال :

و ما هو ? قالت : إنه شديد , قال : و ما هو ? قالت رأيت كأن قطعة من جسدك قطعت

و وضعت في حجري , فقال : رأيت خيرا , تلد فاطمة إن شاء الله غلاما فيكون في

حجرك , فولدت فاطمة الحسين , فكان في حجري كما قال رسول الله صلى الله عليه

وسلم , فدخلت يوما إلى رسول الله صلى الله عليه وسلم فوضعته في حجره , ثم حانت

مني التفاتة فإذا عينا رسول الله صلى الله عليه وسلم تهريقان من الدموع , قالت

فقلت : يا نبي الله بأبي أنت و أمي مالك ? ... " فذكره و قال : " صحيح على شرط

الشيخين " . و تعقبه الذهبي بقوله : " قلت : بل منقطع ضعيف , فإن شدادا لم يدرك

أم الفضل و محمد بن مصعب ضعيف " . قلت : لكن له شواهد عديدة تشهد لصحته , منها

ما عند أحمد ( 6 / 294 ) حدثنا وكيع قال : حدثني عبد الله بن سعيد عن أبيه عن

عائشة أو أم سلمة قال وكيع : شك هو يعني عبد الله بن سعيد - أن النبي صلى الله

عليه وسلم قال لأحدهما : " لقد دخل علي البيت ملك لم يدخل علي قبلها , فقال لي

: إن ابنك هذا : حسين مقتول و إن شئت أريتك من تربة الأرض التي يقتل بها " .

822 " لقد دخل علي البيت ملك لم يدخل علي قبلها , فقال لي : إن ابنك هذا : حسين

مقتول و إن شئت أريتك من تربتة الأرض التي يقتل بها " .

قال الألباني في "السلسلة الصحيحة" 2 / 485 :

قال " فأخرج تربة حمراء " . قلت : و هذا إسناد صحيح على شرط الشيخين , و قال

الهيثمي ( 9 / 187 ) : " رواه أحمد , و رجاله رجال الصحيح " . و له شاهد آخر من

حديث أنس نحوه . أخرجه أحمد ( 3 / 242 , 265 ) عن عمارة بن زاذان حدثنا ثابت

عنه . و عمارة هذا " صدوق كثير الخطأ " . كما في " التقريب " .

و شاهد آخر من حديث عبد الله بن نجي عن أبيه سار مع علي , فلما حاذى ( نينوى )

... قال : " دخلت على النبي صلى الله عليه وسلم ذات يوم و عيناه تفيضان ... "

الحديث نحو حديث أم الفضل . أخرجه أحمد ( 1 / 85 ) .

قلت : و رجاله ثقات غير نجي , قال الحافظ : " مقبول " يعني عند المتابعة و قد

توبع , فقد قال الهيثمي ( 7 / 187 ) : " رواه أحمد و أبو يعلى و البزار

و الطبراني , و رجاله ثقات و لم ينفرد نجي بهذا " . ثم ذكره من حديث أم سلمة

و أبي الطفيل و إسناده حسن .

823 " إياكن و كفر المنعمين , فقلت : يا رسول الله و ما كفر المنعمين ? قال : لعل

إحداكن تطول أيمتها من أبويها , ثم يرزقها الله زوجا و يرزقها منه ولدا , فتغضب

الغضبة فتكفر فتقول : ما رأيت منك خيرا قط " .

قال الألباني في "السلسلة الصحيحة" 2 / 486 :

أخرجه البخاري في " الأدب المفرد " ( 1048 ) : حدثنا مخلد قال : حدثنا مبشر

ابن إسماعيل عن ابن أبي غنية عن محمد بن مهاجر عن أبيه عن # أسماء ابنة زيد

الأنصارية # : " مر بي النبي صلى الله عليه وسلم و أنا في جوار أتراب لي , فسلم

علينا , و قال .... " . فذكره .

قلت : و هذا إسناد جيد , رجاله كلهم ثقات رجال " الصحيح " غير مهاجر و هو ابن

أبي مسلم روى عنه جماعة من الثقات غير ابنه محمد هذا , و ذكره ابن حبان في

" الثقات " . و قد تابعه عبد الحميد بن بهرام حدثني شهر قال : سمعت أسماء بنت

يزيد الأنصارية تحدث : " أن رسول الله صلى الله عليه وسلم مر في المسجد يوما

... " الحديث نحوه . أخرجه أحمد ( 6 / 452 - 453 - 453 , 457 - 458 ) و البخاري

( 1047 ) . و لأبي داود ( 5204 ) منه قصة السلام فقط , و كذلك أخرجه الترمذي

( 2 / 117 ) و الدارمي ( 2 / 277 ) و ابن ماجه ( 7701 ) , و قال الترمذي :

" هذا حديث حسن , قال أحمد بن حنبل : لا بأس بحديث عبد الحميد ابن بهرام عن شهر

بن حوشب ... " . و لهما شاهد من حديث جرير بن عبد الله . أخرجه البغوي في " شرح

السنة " ( 3 / 392 - نسخة المكتب ) .

824 " أبو بكر و عمر سيدا كهول أهل الجنة من الأولين و الآخرين " .

قال الألباني في "السلسلة الصحيحة" 2 / 487 :

روي عن جمع من الصحابة منهم # علي بن أبي طالب و أنس بن مالك و أبو جحيفة

و جابر بن عبد الله و أبو سعيد الخدري # .

1 - أما حديث علي , فله عنه طرق : الأولى : عن الحارث عنه به و زاد :

" لا تخبرهما يا علي " . أخرجه الترمذي ( 4 / 310 ) و ابن ماجه ( 1 / 49 )

و ابن عدي ( 214 / 2 ) و الخطيب و ابن شاهين في " السنة " ( رقم 67 نسختي )

و الخطيب في " تاريخ بغداد " ( 10 / 192 ) و ابن عساكر في " تاريخ دمشق " ( 9 /

307 / 2 ) . قلت : سكت عنه الترمذي , و الحارث ضعيف , و أسقطه بعض الرواة من

السند عند ابن عساكر في بعض رواياته . و جعل بعضهم مكانه زيد بن يثيع و هو ثقة

. لكن الراوي عن الشعبي ضعيف .

الثانية : عن زر بن حبيش عنه . أخرجه الدولابي في " الكنى " ( 2 / 99 ) و ابن

عدي ( 100 / 2 ) و عبد الغني المقدسي في " الإكمال " ( 1 / 14 / 2 ) و ابن

عساكر ( 9 / 310 / 1 ) من طرق عن عاصم بن بهدلة عنه . و قال المقدسي : " هذا

حديث مشهور , له طرق جمة , روي عن جماعة من أصحاب النبي صلى الله عليه وسلم " .

قلت : و هذا إسناد حسن , معروف الحسن , فإن زرا هذا ثقة من رجال الشيخين , و

عاصم , أخرجا له مقرونا , قال الحافظ : " صدوق له أوهام , حجة في القراءة " .

الثالثة : قال عبد الله بن أحمد في " زوائد المسند " ( 1 / 80 ) :

حدثني وهب بن بقية الواسطي حدثنا عمر ( في الأصل : عمرو ) بن يونس اليمامي عن

عبد الله بن عمر اليمامي عن الحسن بن زيد بن حسن حدثني أبي عن أبيه عن علي رضي

الله عنه قال : " كنت عند النبي صلى الله عليه وسلم , فأقبل أبو بكر و عمر رضي

الله عنهما , فقال : " يا علي هذان سيدا كهول أهل الجنة و شبابها بعد النبيين و

المرسلين " . قلت : و هذا سند حسن , رجاله كلهم ثقات معروفون , غير الحسن بن

زيد بن الحسن بن علي بن أبي طالب , وثقه ابن سعد و العجلي و ابن حبان , و قال

ابن معين : ضعيف , و قال ابن عدي : أحاديثه عن أبيه أنكر مما روى عن عكرمة .

و قال الحافظ في " التقريب " : " صدوق , يهم , و كان فاضلا " .

و بقية الرجال مترجمون في " التهذيب " غير عمر بن يونس اليمامي , فترجمه ابن

أبي حاتم ( 3 / 1 / 142 - 143 ) و روى عن أحمد و ابن معين أنهما قالا : ثقة .

و أخرجه ابن عساكر ( 9 / 307 / 1 ) من طريق ابن أحمد و غيره عن وهب به . و

تابعه عنده إبراهيم بن مرزوق أنبأنا عمر بن يونس به .

الرابعة : عن الوليد بن محمد الموقري عن الزهري عن علي بن الحسين ... ( كذا

الأصل إشارة إلى أن مكان النقط سقط ) عن علي بن أبي طالب به .

أخرجه الترمذي ( 4 / 310 ) و قال : " حديث غريب من هذا الوجه " .

قلت : و الوليد هذا متروك متهم بالكذب . و أخرجه ابن عساكر ( 13 / 1 ) عنه , و

من طريق عصمة بن محمد الأنصاري أنبأنا يحيى بن سعيد الأنصاري عن سعيد بن المسيب

عن علي بن الحسين بن علي ابن أبي طالب عن أبيه عن جده علي بن أبي طالب به .

قلت : و هذا إسناد متصل و لكن عصمة بن محمد كذاب يضع الحديث كما قال ابن معين .

2 - و أما حديث أنس , فله عنه طريقان : الأولى : يرويه قتادة عنه به , و فيه

الزيادة . أخرجه الترمذي ( 4 / 310 ) و الضياء المقدسي في " المختارة " ( 197 -

198 ) و ابن عساكر ( 2 / 250 / 1 , 9 / 311 / 1 , 13 / 24 / 1 ) من طريق محمد

بن كثير قال : حدثنا الأوزاعي عنه . و قال الترمذي : " حديث حسن غريب من هذا

الوجه " .

قلت : رجاله ثقات رجال الشيخين غير محمد بن كثير و هو الصنعاني المصيصي قال

الحافظ : " صدوق كثير الغلط " .

قلت : و يبدو أن بعضهم توهم أنه محمد بن كثير العبدي البصري , و هو من رجال

الشيخين أيضا . فقال المناوي : " قال الصدر المناوي : سنده سند البخاري " !

فالتبس عليه الصنعاني المضعف بالبصري الثقة !

و قد خولف في إسناده كما يأتي و أشار ابن أبي حاتم ( 2 / 390 ) إلى أنه منكر .

الثانية : أخرجه ابن عساكر ( 9 / 310 / 2 ) و الضياء ( 145 / 2 ) من طريق أبي

يعلى الموصلي : حدثنا سهل بن زنجلة الرازي حدثنا عبد الرحمن بن عمر حدثنا عبد

الله بن يزيد العبدي قال : سمعت أنس بن مالك يقول : فذكره مرفوعا .

قلت : و هذا إسناد لم أعرف منه غير سهل هذا , و هو ثقة .

3 - و أما حديث أبو جحيفة , فيرويه خنيس بن بكر بن خنيس حدثنا مالك بن مغول عن

عون بن أبي جحيفة عن أبيه به . أخرجه ابن حبان ( 2192 ) و كذا ابن ماجه ( 1 /

51 ) و الدولابي في " الكنى " ( 1 / 120 ) من طرق عنه .

قلت : و هذا إسناد حسن رجاله ثقات غير خنيس هذا , قال صالح جزرة : " ضعيف " . و

ذكره ابن حبان في " الثقات " . و سكت عليه البوصيري في " الزوائد " ( 8 / 1 ) ,

لكنه نص في " المقدمة " أن ما سكت عليه , ففيه نظر .

4 - و أما حديث جابر , فرواه الطبراني في " الأوسط " عن شيخه المقدام بن داود ,

و قد قال ابن دقيق العيد : إنه وثق , و ضعفه النسائي و غيره , و بقية رجاله

رجال الصحيح كما قال الهيثمي ( 9 / 53 ) , و من هذا الوجه أخرجه ابن عساكر ( 13

/ 24 / 1 ) .

5 - و أما حديث أبي سعيد , فرواه البزار و الطبراني في " الأوسط " , و فيه علي

بن عابس و هو ضعيف .

6 - و أما حديث ابن عمر , فيرويه داود بن مهران الدباغ أبو سليمان : حدثنا عبد

الرحمن بن مالك بن مغول عن عبيد الله عن نافع عنه . أخرجه السهمي في " تاريخ

جرجان " ( 77 ) و ابن عساكر ( 13 / 23 / 2 ) , و قال ابن أبي حاتم ( 2 / 389 )

عن أبيه : " هذا حديث باطل , يعني بهذا الإسناد , و امتنع أن يحدثنا , و قال :

اضربوا عليه " .

قلت : و رجاله ثقات غير عبد الرحمن بن مالك بن مغول , و هو كذاب كما قال أبو

داود , و قال الدارقطني : متروك , فهو آفة هذا الإسناد , و إنما ذكرته لبيان

حاله . و جملة القول أن الحديث بمجموع طرقه صحيح بلا ريب , لأن بعض طرقه حسن

لذاته كما رأيت , و بعضه يستشهد به , و البعض الآخر مما اشتد ضعفه فنحن بما

تقدم في غنى عنه , و كأنه لذلك رمز السيوطي له بالصحة .

( تنبيه ) لقد أوقفني بعض الإخوان المجدين في الدراسة و طلب العلم على هذا

الحديث في كتاب " أسنى المطالب في أحاديث مختلفة المراتب " للشيخ محمد بن درويش

الحوت البيروتي ( ص 13 - طبعة الحلبي 1346 ) قال فيه : " رواه الشيخان و غيرهما

عن علي و غيره " . و هذا خطأ محض فلم يروه الشيخان أصلا . كما يتبين من هذا

التخريج فاقتضى التنبيه .

825 " لا يجوز لامرأة عطية إلا بإذن زوجها " .

قال الألباني في "السلسلة الصحيحة" 2 / 493 :

أخرجه أبو داود ( 2 / 110 ) و النسائي ( 1 / 352 ) و أحمد ( 2 / 179 , 184 ,

202 ) عن عمر بن شعيب عن أبيه عن جده # عبد الله بن عمرو # مرفوعا .

قلت : هذا سند حسن . و ورد بلفظ : " لا يجوز لامرأة هبة في مالها إذا ملك

عصمتها " . أخرجه أبو داود أيضا و النسائي ( 2 / 137 ) و اللفظ له و ابن ماجه

( 2 / 70 ) و الحاكم ( 2 / 47 ) عن عمرو به و زاد ابن ماجه : " إلا بإذن زوجها

" . و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

قلت : و إنما هو حسن للخلاف المشهور في عمرو بن شعيب عن أبيه عن جده , و له

شاهد بلفظ : " لا يجوز للمرأة في مالها أمر إلا بإذن زوجها " . أخرجه ابن ماجه

( 2 / 70 ) و الطحاوي في " شرح المعاني " ( 2 / 403 ) و ابن منده في " المعرفة

( 2 / 323 / 1 ) من طريق الليث بن سعد عن عبد الله بن يحيى الأنصاري ـ رجل من

ولد كعب بن مالك ـ عن أبيه عن جده . أن جدته خيرة امرأة كعب بن مالك أتت رسول

الله صلى الله عليه وسلم بحلي لها فقالت : إني تصدقت بهذا , فقال لها رسول الله

صلى الله عليه وسلم : " فذكره " . فهل استأذنت كعبا ? قالت : نعم , فبعث رسول

الله صلى الله عليه وسلم إلى كعب بن مالك , فقال : هل أذنت لخيرة أن تتصدق

بحليها ? فقال : نعم , فقبله رسول الله صلى الله عليه وسلم منها " . قال

الطحاوي : " حديث شاذ لا يثبت " و قال ابن عبد البر : " إسناده ضعيف لا تقوم به

الحجة " .

قلت : و علته عبد الله بن يحيى الأنصاري و والده , فإنهما مجهولان كما في

" التقريب " . و له شاهد آخر من حديث واثلة , و قد مضى برقم ( 776 ) , و أجبت

هناك عن إشكال يورده البعض على الحديث فيما إذا كان الزوج مستبدا في ولايته على

زوجته , فراجعه .

826 " ذاك جبريل عرض لي في جانب الحرة , فقال : بشر أمتك أنه من مات لا يشرك بالله

شيئا دخل الجنة . فقلت : يا جبريل و إن سرق و إن زنى ? قال : نعم , قال : قلت :

و إن سرق و إن زنى ? قال : نعم . قال : قلت : و إن سرق و إن زنى ? قال : نعم

و إن شرب الخمر " .

قال الألباني في "السلسلة الصحيحة" 2 / 494 :

أخرجه البخاري ( 8 / 79 ـ نهضة ) و في " الأدب المفرد " ( 803 ) و مسلم

( 3 / 76 ) و الترمذي ( 3 / 269 ) و أحمد ( 5 / 152 ) من طريق زيد بن وهب عن

# أبي ذر # قال : " خرجت ليلة من الليالي , فإذا رسول الله صلى الله عليه وسلم

يمشي وحده ليس معه إنسان , قال : فظننت أنه يكره أن يمشي معه أحد , قال : فجعلت

أمشي في ظل القمر , قال : فالتفت فرآني , فقال : من هذا ? فقلت : أبو ذر جعلني

الله فداءك , قال : يا أبا ذر تعاله , قال : فمشيت معه ساعة , فقال : " إن

المكثيرين هم الأقلون يوم القيامة إلا من أعطاه الله خيرا فنفح فيه بيمينه

و شماله و بين يديه و وراءه و عمل فيه خيرا " . قال : فمشيت معه ساعة , فقال :

اجلس ها هنا , فقال : فأجلسني في قاع حوله حجارة , فقال لي : اجلس ها هنا حتى

أرجع إليك . قال : فانطلق في الحرة حتى لا أراه , فلبث عني , فأطال اللبث , ثم

إني سمعته و هو مقبل يقول : و إن سرق و إن زنى ! قال : فلما جاء لم أصبر , فقلت

: يا نبي الله جعلني الله فداءك من تكلم في جانب الحرة ? ما سمعت أحدا يرجع

إليك شيئا , قال ... " فذكره . و ليس عند الترمذي منه سوى قوله : " أتاني

جبرئيل فبشرني أنه من مات لا يشرك بالله شيئا دخل الجنة , قلت : و إن زنى و إن

سرق ? قال : نعم " . و قال : هذا حديث حسن صحيح , و في الباب عن أبي الدرداء .

قلت : و أخرجه هكذا مختصرا مثل الترمذي , البخاري أيضا ( 4 / 90 ) و مسلم من

هذا الوجه . و تابعه المعرور بن سويد عن أبي ذر به . أخرجه البخاري ( 2 / 63 )

و مسلم ( 1 / 66 ) و أحمد ( 5 / 152 , 159 , 161 ) .

و حديث أبي الدرداء وصله ابن حبان ( 10 ) من طريق هشام بن عمار حدثنا عيسى بن

يونس حدثنا الأعمش عن أبي صالح عنه . و هشام فيه ضعف , و كأنه لذلك قال البخاري

عقب حديث زيد بن وهب : " مرسل لا يصح , و الصحيح حديث أبي ذر " .

و الحديث أورده السيوطي في " الجامع " بلفظ : " أتاني جبريل , فقال : بشر أمتك

... " الحديث بتمامه , قال : " رواه أحمد و الترمذي و النسائي و ابن حبان عن

أبي ذر " . و لم أره بهذا اللفظ عند أحد من هؤلاء و لا أخرجه النسائي و أما ابن

حبان فلم أره في " موارد الظمآن " إلا من حديث أبي الدرداء كما تقدم , و ليس

لفظه بهذا اللفظ الذي ساقه السيوطي و لا بتمامه . ثم ذكره السيوطي بلفظ الترمذي

المتقدم , و قال : رواه الشيخان . و لم يعزه إلى الترمذي ! فتأمل كم في صنيعه

من خلل .

827 " كان إذا جلس احتبى بيديه " .

قال الألباني في "السلسلة الصحيحة" 2 / 497 :

أخرجه أبو داود ( 4846 ) و الترمذي في " الشمائل " ( 1 / 221 ـ 222 ) و ابن عدي

في " الكامل " ( 140 / 2 ) و عنه البيهقي في " السنن " ( 3 / 236 ) من طريق عبد

الله بن إبراهيم المدني قال : حدثني إسحاق بن محمد الأنصاري عن ربيح بن عبد

الرحمن بن أبي سعيد عن أبيه عن جده # أبي سعيد الخدري # مرفوعا به .

قلت : و هذا إسناد ضعيف جدا , و فيه علل : الأولى : ربيح هذا مختلف فيه , فقال

البخاري : منكر الحديث , و قال ابن عدي : أرجو أنه لا بأس به .

الثانية : إسحاق بن محمد الأنصاري . قال الحافظ : " مجهول تفرد عنه الغفاري " .

الثالثة : عبد الله بن إبراهيم المدني متروك و اتهمه ابن حبان و غيره بالوضع و

به أعله أبو داود , فقال عقب الحديث : " شيخ منكر الحديث " .

و قال المناوي بعد أن ذكر العلة الأولى و الثالثة : " و من ثم جزم الحافظ

العراقي بضعف إسناده و به تبين أن رمز المصنف لحسنه غير حسن بل و إن لم يحسنه ,

فاقتصاره على عزوه لمخرجه ( يعني أبا داود ) مع سكوته عما عقبه به من بيان

القادح من سوء التصرف " .

و أقول : لكن الحديث صحيح لغيره , فإن له شواهد كثيرة تؤيده :

الأول : عن ابن عمر رضي الله عنهما قال : " رأيت رسول الله صلى الله عليه وسلم

بفناء الكعبة محتبيا بيده هكذا " . أخرجه البخاري ( 4 / 179 ) و البيهقي ( 3 /

235 ) و زاد : " و شبك أبو حاتم بيديه " . و راجع " الفتح " ( 11 / 56 ) .

الثاني : عن ابن عباس قال : " بت ليلة عند خالتي ميمونة .. ( فذكر صلاته صلى

الله عليه وسلم في الليل ) قال : فصلى إحدى عشرة ركعة , ثم احتبى حتى إني لأسمع

نفسه راقدا , فلما تبين له الفجر صلى ركعتين خفيفتين " . أخرجه مسلم ( 1 / 528

/ 185 ـ بتحقيق عبد الباقي ) .

الثالث : عن جابر بن سليم قال : " أتيت النبي صلى الله عليه وسلم و هو محتب

بشملة , قد وقع هدبها على قدميه " . أخرجه البخاري في " الأدب المفرد " ( 1182

) و أبو داود ( 4075 ) و البيهقي ( 3 / 236 ) و أحمد ( 5 / 63 ) بإسنادين عنه .

الرابع : عن أبي هريرة . " أن النبي صلى الله عليه وسلم خرج يوما , فوجدني في

المسجد , فأخذ بيدي , فانطلقت معه حتى جئنا سوق بني قينقاع ...ثم انصرف و أنا

معه حتى جئنا المسجد , فجلس فاحتبى .... " الحديث . أخرجه البخاري في " الأدب

المفرد " ( 1183 ) و أحمد ( 2 / 532 ) و إسناده حسن . و هو في " البخاري " ( 2

/ 21 ) و مسلم ( 4 / 1882 / 57 ) من طريق أخرى عن أبي هريرة لكن ليس فيه موضع

الشاهد . و يشهد له .

الخامس : عن رجل من بني سليط : " أنه مر على رسول الله صلى الله عليه وسلم و هو

قاعد على باب مسجده محتب و عليه ثوب قطر .... " . أخرجه أحمد ( 4 / 69 ـ 5 / 24

ـ 381 ) , قلت : و إسناده صحيح .

السادس : عن علي يرويه حنش بن المعتمر : " أن عليا رضي الله عنه : كان باليمن

فاحتفروا زبية للأسد , فجاء حتى وقع فيها رجل و تعلق بآخر ... ( الحديث ) قال :

فارتفعوا إلى النبي صلى الله عليه وسلم , قال : كان متكئا فاحتبى ... " .

رواه أحمد ( 1 / 152 ) و سنده حسن .

السابع : و في حديث التنوخي رسول هرقل إلى رسول الله صلى الله عليه وسلم قال :

" فانطلقت بكتابه حتى جئت تبوك , فإذا هو جالس بين ظهراني أصحابه محتبيا ... "

. أخرجه أحمد ( 3 / 441 ـ 442 ) . و إسناده حسن في الشواهد .

و بالجملة فالحديث صحيح و لا يضر أن راويه متهم , فقد يصدق الكذوب و أي دليل

على صدقه هنا أكبر من هذه الشواهد ?

828 " من بات فوق بيت ليس له إجار فوقع فمات فبرئت منه الذمة , و من ركب البحر عند

ارتجاجه فمات , فقد برئت منه الذمة " .

قال الألباني في "السلسلة الصحيحة" 2 / 500 :

أخرجه أحمد ( 4 / 79 ) من طريق محمد بن ثابت عن # أبي عمران الجوني قال : حدثني

بعض أصحاب محمد # - و غزونا نحو فارس - فقال : قال رسول الله صلى الله عليه

وسلم : فذكره .

قلت : و هذا إسناد ضعيف من أجل محمد بن ثابت و هو العبدي البصري صدوق لين

الحديث كما في " التقريب " . و قد خالفه عباد بن عباد فقال : عن أبي عمران

الجوني عن زهير بن عبد الله يرفعه . أخرجه أبو عبيد في " غريب الحديث " ( ق 47

/ 2 ) : حدثني عباد ابن عباد به . و عباد هذا هو أبو معاوية الأزدي البصري ,

قال الحافظ : " ثقة ربما وهم " .

و إسناده هذا كأنه مرسل , فقد قال أحمد : حدثنا أزهر حدثنا هشام - يعني -

الدستوائي عن أبي عمران الجوني قال : " كنا بفارس و علينا أمير يقال له : زهير

بن عبد الله , فقال : حدثني رجل أن نبي الله صلى الله عليه وسلم قال : فذكره .

ثم قال أحمد ( 5 / 271 ) : حدثنا عبد الصمد حدثنا أبان حدثنا أبو عمران حدثنا

زهير بن عبد الله - و كان عاملا على ( توج ) - و أثنى عليه خيرا - عن بعض أصحاب

النبي صلى الله عليه وسلم به .

قلت : فقد بينت رواية الدستوائي و أبان أن رواية محمد بن ثابت و عباد فيها

إرسال و أن الصواب أن الحديث من رواية زهير عن رجل من أصحاب النبي صلى الله

عليه وسلم . و قد تابعهما الحارث بن عمير في " أدب البخاري " ( 1194 ) و في

" تاريخه الكبير " ( 2 / 1 / 389 ) . و زهير هذا ذكره جماعة في الصحابة و جزم

ابن أبي حاتم عن أبيه بأن حديثه مرسل و كذا ذكره ابن حبان في " ثقات التابعين "

. قلت : و على كل حال فالحديث صحيح متصل الإسناد و جهالة الصحابي لا تضر .

و لشطره الأول شاهد من حديث علي بن شيبان به . أخرجه البخاري في " الأدب المفرد

" ( 1192 ) و أبو داود ( 5041 ) من طريق عمر بن جابر الجعفي عن وعلة بن عبد

الرحمن بن وثاب عن عبد الرحمن بن علي بن شيبان عن أبيه به . و هذا إسناد لا بأس

به في الشواهد , عبد الرحمن بن علي ثقة و من دونه من المقبولين عند الحافظ بن

حجر . و له شاهد آخر من حديث ابن عباس مرفوعا . أخرجه ابن عدي في " الكامل " (

ق 82 / 2 , 83 / 2 ) . لكن إسناده واه , فيه الحسن بن عمارة و هو متروك .

و في معناه ما رواه عبد الجبار بن عمر عن محمد بن المنكدر عن جابر قال : " نهى

رسول الله صلى الله عليه وسلم أن ينام على سطح ليس بمحجور عليه " .

أخرجه الترمذي ( 2 / 139 ) و قال : " حديث غريب لا نعرفه من حديث محمد بن

المنكدر عن جابر إلا من هذا الوجه و عبد الجبار بن عمر يضعف " .

829 " إنه أتاني ملك , فقال : يا محمد أما يرضيك أن ربك عز وجل يقول : إنه لا يصلي

عليك أحد من أمتك إلا صليت عليه عشرا و لا يسلم عليك أحد من أمتك إلا سلمت عليه

عشرا ? قال : بلى " .

قال الألباني في "السلسلة الصحيحة" 2 / 502 :

أخرجه النسائي ( 1 / 191 ) و الدارمي ( 2 / 317 ) و ابن حبان ( 2391 ) و الحاكم

( 2 / 420 ) و أحمد ( 4 / 30 ) من طريق حماد بن سلمة عن ثابت عن سليمان مولى

الحسن بن علي عن # عبد الله بن أبي طلحة عن أبيه # : " أن رسول الله صلى الله

عليه وسلم جاء ذات يوم و السرور يرى في وجهه , فقالوا : يا رسول الله إنا لنرى

السرور في وجهك فقال ... " : فذكره . و السياق لأحمد و في رواية ابن حبان :

" قلت : بلى أي رب " . و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

كذا قال ! . و سليمان هذا قال الذهبي نفسه في " الميزان " : " ما روى عنه سوى

ثابت البناني , قال النسائي : ليس بالمشهور " . لكن الحديث صحيح , فإن له طريقا

أخرى يرويه أبو معشر عن إسحاق بن كعب بن عجرة عن أبي طلحة الأنصاري به نحوه .

أخرجه أحمد ( 4 / 29 ) . و هذا إسناد ضعيف لسوء حفظ أبي معشر , و إسحاق بن كعب

مجهول الحال . فهو إسناد لا بأس به في الشواهد و المتابعات .

و له شاهد من حديث سلمة بن وردان قال : سمعت أنسا و مالك بن أوس بن الحدثان .

أن النبي صلى الله عليه وسلم خرج يتبرز , فلم يجد أحدا يتبعه , فخرج عمر ,

فاتبعه بفخارة أو مطهرة , فوجده ساجدا في مسرب , فتنحى , فجلس وراءه حتى رفع

النبي صلى الله عليه وسلم رأسه فقال : " أحسنت يا عمر ! حين وجدتني ساجدا

فتنحيت عني إن جبريل جاءني فقال : من صلى عليك واحدة صلى الله عليه عشرا و رفع

له عشر درجات " . أخرجه البخاري في " الأدب المفرد " ( 642 ) . و سلمة بن وردان

ضعيف بغير تهمة , فيصلح للاستشهاد به . و للحديث شاهد آخر من حديث عبد الرحمن

بن عوف و قد خرجته في " الإرواء " ( 467 ) . و الحديث أورده في " الفتح الكبير

" بلفظ : " أتاني جبريل فقال : يا محمد أما يرضيك ... " الخ . و لم أره عند أحد

هكذا , و هو في " الجامع الكبير " ( 1 / 11 / 1 ) بلفظ " أتاني الملك فقال ...

" الخ . نعم لفظ النسائي : " جاءني جبريل ... " .

830 " أتاني جبريل , فقال : يا محمد مر أصحابك فليرفعوا أصواتهم بالتلبية , فإنها

من شعائر الحج " .

قال الألباني في "السلسلة الصحيحة" 2 / 504 :

أخرجه ابن ماجه ( 2 / 216 - 217 ) و ابن حبان ( 974 ) و الحاكم ( 1 / 450 )

و أحمد ( 5 / 192 ) من طريق سفيان عن عبد الله بن أبي لبيد عن المطلب بن عبد

الله بن حنطب عن خلاد بن السائب عن # زيد بن خالد الجهني # عن رسول الله صلى

الله عليه وسلم قال : فذكره . و اللفظ لابن حبان , و قال الآخرون : " جاءني

جبريل .. " و الباقي مثله سواء , و قال الحاكم : " صحيح الإسناد " .

قلت : و هو كما قال و إن خولف ابن لبيد في إسناده على ما حققته في " الإرواء "

. و سفيان هو الثوري و قد خالفه أسامة بن زيد في إسناده فقال : " حدثني عبد

الله بن أبي لبيد عن المطلب بن عبد الله بن حنطب قال : سمعت أبا هريرة يقول قال

رسول الله صلى الله عليه وسلم : " أمرني جبريل برفع الصوت في الإهلال , فإنه من

شعائر الحج " . أخرجه أحمد ( 2 / 325 ) .

و أسامة بن زيد هو الليثي مولاهم و فيه كلام من قبل حفظه و المتقرر أنه حسن

الحديث إذا لم يخالف و أما مع المخالفة - كما هنا - فليس بحجة .

( تنبيه ) أورد السيوطي الحديث من رواية الأربعة الذين ذكرنا بلفظ : " أتاني

جبريل فقال لي إن الله يأمرك أن تأمر أصحابك أن يرفعوا ... " .

و لم يروه أحد منهم بهذا اللفظ و إنما باللفظ المذكور أعلاه . فلا أدري من أين

جاء به السيوطي !

831 " أتاني جبريل , فقال : يا محمد عش ما شئت فإنك ميت و أحبب من شئت , فإنك

مفارقه و اعمل ما شئت فإنك مجزي به , و اعلم أن شرف المؤمن قيامه بالليل و عزه

استغناؤه عن الناس " .

قال الألباني في "السلسلة الصحيحة" 2 / 505 :

روي من حديث # سهل بن سعد و جابر بن عبد الله و علي بن أبي طالب # .

1 - أما حديث علي , فيرويه زافر بن سليمان عن محمد بن عينية عن أبي حازم عنه

مرفوعا . أخرجه الطبراني في " الأوسط " ( 1 / 61 / 2 - من الجمع بينه و بين

" الصغير " ) و السهمي في " تاريخ جرجان " ( 62 ) و أبو نعيم في " الحلية "

( 3 / 253 ) و الحاكم ( 4 / 324 - 325 ) و قال : " صحيح الإسناد " !

و وافقه الذهبي !

قلت : و هو من تساهلهما و خاصة الذهبي ! فإنه أورد زافرا هذا في " الضعفاء "

و قال : " قال ابن عدي : لا يتابع على حديثه " . و قال الحافظ : " صدوق كثير

الأوهام " .

2 - و أما حديث جابر , فيرويه الحسن بن أبي جعفر عن أبي الزبير عنه .

أخرجه الطيالسي في " مسنده " ( 1755 ) و عنه البيهقي في " شعب الإيمان " .

قلت : و هذا سند ضعيف و له علتان :

الأولى عنعنة أبي الزبير , فإنه كان مدلسا .

و الأخرى : ضعف الحسن بن أبي جعفر . قال الحافظ : " ضعيف الحديث مع عبادته

و فضله " .

3 - و أما حديث علي , فيرويه علي بن حفص بن عمر حدثنا الحسن بن الحسين عن زيد

بن علي عن جعفر بن محمد عن أبيه عن علي بن الحسين عن الحسين بن علي عنه .

أخرجه أبو نعيم في " الحلية " ( 3 / 202 ) و قال : " غريب من حديث جعفر عن

أسلافه متصلا لم نكتبه إلا من هذا الوجه " .

قلت : و هو ضعيف , علي بن حفص و الحسن بن الحسين لم أعرفهما . و زيد بن علي هو

ابن الحسين بن زيد بن علي بن الحسين أبو الحسين حفيد زيد بن علي الذي ينسب إليه

الزيدية مستور لم يوثقه أحد , و قال الحافظ : " مقبول " . و من فوقه ثقات من

رجال مسلم . و الحديث أورده المنذري في " الترغيب " ( 2 / 11 ) من حديث سهل

و قال : " رواه الطبراني في " الأوسط " " بإسناد حسن " .

قال المناوي عن الحافظ ابن حجر : " و قد اختلف فيه نظر حافظين , فسلكا طريقين

متناقضين , فصححه الحاكم و وهاه ابن الجوزي و الصواب أنه لا يحكم عليه بصحة

و لا وضع و لو توبع زافر لكان حسنا لكن جزم العراقي في " الرد على الصغاني

و المنذري في " ترغيبه " بحسنه " .

قلت : و هو الصواب الذي يدل عليه مجموع هذه الطرق و الله أعلم .

832 " خير المجالس أوسعها " .

قال الألباني في "السلسلة الصحيحة" 2 / 507 :

رواه البخاري في " المفرد " ( 1136 ) و أبو داود ( 4820 ) و الحاكم ( 4 / 269 )

و أحمد ( 3 / 18 / 69 ) و عبد بن حميد في " المنتخب من المسند " ( 108 / 1 )

و القضاعي ( 100 / 1 ) من طريق عبد الرحمن بن أبي الموال عن عبد الرحمن بن أبي

عمرة الأنصاري قال : أذن # أبو سعيد # بجنازة في قومه , فكأنه تخلف حتى أخذ

الناس مجالسهم , ثم جاء فلما رآه القوم تشذبوا عنه , و قام بعضهم ليجلس في

مجلسه , فقال : إني سمعت رسول الله صلى الله عليه وسلم يقول : ( فذكره ) , ثم

تنحى فجلس في مكان واسع .

قلت : و هذا إسناد صحيح على شرط البخاري كما قال الحاكم , و في عبد الرحمن هذا

كلام لا يضر , قال الحافظ : " صدوق ربما أخطأ " .

و له شاهد من حديث أنس . رواه البغوي في " حديث مصعب الزبيري " ( 49 / 1 )

و أبو محمد المخلدي في " الفوائد " ( 290 / 1 ) و الحاكم عن الدراوردي عن مصعب

بن ثابت عن عبد الله بن أبي طلحة عن أنس بن مالك مرفوعا .

قلت : و هذا سند لا بأس به في الشواهد , رجاله ثقات غير مصعب ابن ثابت و هو

الأسدي الزبيري ضعيف من قبل حفظه قال الحافظ : " لين الحديث و كان عابدا " .

و أما قول الحاكم : " صحيح على شرط مسلم " و وافقه الذهبي .

فهو وهم لأن مصعبا هذا مع ضعفه المذكور لم يخرج مسلم شيئا .

833 " تحول إلى الظل " .

قال الألباني في "السلسلة الصحيحة" 2 / 508 :

أخرجه الحاكم ( 4 / 271 ) من طريق منجاب بن الحارث حدثنا علي بن مسهر عن

إسماعيل بن أبي خالد عن # قيس بن أبي حازم عن أبيه # قال : " رآني النبي صلى

الله عليه وسلم و أنا قاعد في الشمس , فقال ... " فذكره . و زاد : " فإنه مبارك

" و قال : " صحيح الإسناد و إن أرسله شعبة , فإن منجاب بن الحارث و علي ابن

مسهر ثقتان " .

قلت : و المرسل أخرجه أبو داود الطيالسي في " مسنده " ( 1298 ) حدثنا شعبة عن

إسماعيل بن أبي خالد عن قيس بن أبي حازم قال : " كان رسول الله صلى الله عليه

وسلم يخطب , فرأى أبي في الشمس , فأمره أو أومى إليه أن ادن إلى الظل " , فذكره

دون الزيادة . و كذا أخرجه أحمد ( 3 / 426 ) : حدثنا محمد بن جعفر حدثنا شعبة

به . و أخرجه الحاكم من طريق الطيالسي به إلا أن فيه الزيادة . و هي عندي شاذة

عن شعبة و عن إسماعيل ابن أبي خالد .

أما الأول , فواضح من تفرد رواية الحاكم بها عن الطيالسي مع مخالفته لرواية

" مسنده " و لرواية محمد بن جعفر عند أحمد .

و أما الآخر , فلأنه قد رواه جماعة عن إسماعيل دون قوله : " فإنه مبارك " .

منهم يحيى بن سعيد و هريم و وكيع كلهم لم يذكروا هذه الزيادة فهي شاذة . أخرجه

عنهم أحمد ( 3 / 426 - 427 , 4 / 262 ) و أخرجه ابن حبان ( 1958 ) عن يحيى بن

سعيد .

834 " إني كرهت أن أذكر الله إلا على طهر أو قال : على طهارة " .

قال الألباني في "السلسلة الصحيحة" 2 / 510 :

أخرجه أبو داود ( 1 / 4 ) و النسائي ( 1 / 16 ) و الدارمي ( 2 / 287 ) و ابن

ماجه ( 1 / 145 ) و الحاكم ( 1 / 167 ) و عنه البيهقي ( 1 / 90 ) و أحمد ( 5 /

80 ) عن قتادة عن الحسن عن حضين بن المنذر أبي ساسان عن # المهاجر بن قنفذ # .

" أنه أتى النبي صلى الله عليه وسلم و هو يبول , فسلم عليه , فلم يرد عليه حتى

توضأ , ثم اعتذر إليه فقال .... " فذكره . و ليس عند النسائي و الدارمي المتن

المذكور أعلاه . و قال الحاكم : " صحيح على شرط الشيخين " و وافقه الذهبي .

كذا قال , مع أنه قال في " الميزان " : " كان الحسن البصري كثير التدليس , فإذا

قال في حديث : " عن فلان " ضعف احتجاجه , و لاسيما عمن قيل : إنه لم يسمع منهم

كأبي هريرة و نحوه , فعدوا ما كان له عن أبي هريرة في جملة المنقطع " .

لكن الظاهر أن المراد من تدليسه إنما هو ما كان من روايته عن الصحابة دون غيرهم

لأن الحافظ في " التهذيب " أكثر من ذكر النقول عن العلماء في روايته عمن لم

يلقهم و كلهم من الصحابة , فلم يذكروا و لا رجلا واحدا من التابعين روى عنه

الحسن و لم يلقه و يشهد لذلك إطباق العلماء جميعا على الاحتجاج برواية الحسن عن

غيره من التابعين بحيث أني لا أذكر أن أحدا أعل حديثا ما من روايته عن تابعي لم

يصرح بسماعه منه . هذا ما ظهر لي في هذا المقام . و الله سبحانه أعلم .

على أن لحديثه هذا شاهدا من حديث ابن عمر عند أبي داود ( 1 / 54 - 55 )

و الطيالسي ( رقم 1851 ) عن محمد ثابت العبدي عن نافع عن ابن عمر به نحوه .

و هذا إسناد حسن في الشواهد إلا أن فيه مستنكرة أنكرت عليه في مسح الذراعين في

التيمم و لذلك أوردته في كتابي : " ضعيف سنن أبي داود " ( رقم 58 ) .

( فائدة ) لما كان " السلام " اسما من أسماء الله تعالى كما سيأتي في الحديث

( 1894 ) كره النبي صلى الله عليه وسلم أن يذكره إلا على طهارة , فدل ذلك على

أن تلاوة القرآن بغير طهارة مكروه من باب أولى , فلا ينبغي إطلاق القول بجواز

قراءته للمحدث كما يفعل بعض إخواننا من أهل الحديث .

835 " ما خير عمار بين أمرين إلا اختار أرشدهما " .

قال الألباني في "السلسلة الصحيحة" 2 / 511 :

أخرجه الترمذي ( 4 / 345 ) و ابن ماجه ( 1 / 66 ) و الحاكم ( 3 / 388 )

و الخطيب ( 11 / 288 ) من طريق عبد العزيز بن سياه عن حبيب ابن أبي ثابت عن

عطاء بن يسار عن # عائشة # قالت : قال رسول الله صلى الله عليه وسلم : فذكره .

و قال الترمذي : " حديث حسن غريب لا نعرفه إلا من حديث عبد العزيز بن سياه و هو

شيخ كوفي و قد روى عنه الناس " .

قلت : و هو ثقة من رجال الشيخين و لم يتفرد به , فقال الإمام أحمد ( 6 / 113 )

: حدثنا أبو أحمد قال : حدثنا عبد الله بن حبيب عن حبيب بن أبي ثابت عن عطاء بن

يسار قال : " جاء رجل فوقع في علي و في عمار رضي الله تعالى عنهما عند عائشة ,

فقالت : أما علي فلست قائلة فيه شيئا و أما عمار , فإني سمعت رسول الله صلى

الله عليه وسلم : يقول : ( لا يخير بين أمرين .... ) " .

قلت : و عبد الله هذا هو ابن حبيب بن أبي ثابت و هو ثقة أيضا من رجال مسلم ,

فالإسناد صحيح لولا عنعنة حبيب , فقد رمي بالتدليس و لكنه صحيح قطعا بما بعده .

فقد أخرجه الحاكم ( 3 / 388 ) و أحمد ( 1 / 389 و 445 ) عن عمار بن معاوية

الدهني عن سالم بن أبي الجعد الأشجعي عن عبد الله بن مسعود قال : قال رسول الله

صلى الله عليه وسلم : " ابن سمية ما عرض عليه أمران قط إلا اختار الأرشد منهما

" و قال : " صحيح على شرط الشيخين إن كان سالم بن أبي الجعد سمع من عبد الله

ابن مسعود " . و وافقه الذهبي .

قلت : عمار لم يخرج له البخاري و الإسناد منقطع , قال علي بن المديني : " سالم

بن أبي الجعد لم يلق ابن مسعود " . لكن الحديث صحيح يشهد له ما قبله .

836 " غيروا الشيب و لا تشبهوا باليهود و النصارى " .

قال الألباني في "السلسلة الصحيحة" 2 / 512 :

رواه أحمد ( 2 / 261 , 499 ) و ابن سعد ( 1 / 439 ) عن محمد بن عمرو عن أبي

سلمة عن # أبي هريرة # مرفوعا . قلت : و إسناده حسن .

و تابعه عمر بن أبي سلمة عن أبيه به دون ذكر النصارى . أخرجه الترمذي ( 1 / 325

) و قال : " حديث حسن صحيح و قد روي من غير وجه عن أبي هريرة " . ثم رواه هو

و النسائي ( 2 / 278 ) و أحمد ( 1 / 165 ) و ابن عساكر ( 11 / 68 / 2 ) حدثنا

محمد بن كناسة الأسدي أخبرنا هشام بن عروة عن عثمان بن عروة عن أبيه عن الزبير

مرفوعا دون قوله : " و النصارى " .

قلت : و هذا إسناد رجاله ثقات رجال الشيخين غير ابن كناسة هذا , فهو صدوق .

و قد خالفه عيسى بن يونس , فقال : عن هشام بن عروة عن أبيه عن ابن عمر مرفوعا

به . أخرجه النسائي و قال : " كلاهما غير محفوظ " والله أعلم .

ثم رواه ابن سعد ( 9 / 191 ) عن ابن جريج عن عثمان بن أبي سليمان عن نافع بن

جبير بن مطعم قال : قال رسول الله صلى الله عليه وسلم : فذكره , قال : فصبغ أبو

بكر بالحناء و الكتم و صبغ عمر فاشتد صبغه و صفر عثمان بن عفان قال : فقيل

لنافع بن جبير : فالنبي صلى الله عليه وسلم ? قال : كان يمس الدر .

و من الطرق التي أشار إليها الترمذي عن أبي هريرة ما عند الشيخين و غيرهما عنه

مرفوعا بلفظ . " إن اليهود و النصارى لا يصبغون فخالفوهم " .

و قد خرجته في " تخريج الحلال و الحرام " ( 105 ) .

837 " إذا كان أحدكم في الفيء , فقلص عنه الظل و صار بعضه في الشمس و بعضه في الظل

فليقم " .

قال الألباني في "السلسلة الصحيحة" 2 / 514 :

أخرجه أبو داود ( 4822 ) و الحميدي في " المسند " ( 1138 ) من طريق سفيان قال :

حدثنا محمد بن المنكدر ـ و هو متكئ على يدي في الطواف ـ قال : أخبرني من سمع

# أبا هريرة # يقول : قال أبو القاسم صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح لولا الرجل الذي لم يسم و قد أسقطه بعض الرواة عن ابن

المنكدر , فقال الإمام أحمد ( 2 / 383 ) : حدثنا عفان حدثنا عبد الوارث حدثنا

محمد بن المنكدر عن أبي هريرة مرفوعا .

قلت : و هذا إسناد على شرط الشيخين و عبد الوارث هو ابن سعيد أبو عبيدة البصري

أحد الأعلام . و تابعه معمر عن ابن المنكدر عن أبي هريرة به نحوه إلا أنه أوقفه

. أخرجه البغوي في " شرح السنة " ( 3 / 400 مخطوطة المكتب الإسلامي ) .

قلت : و رواية عبد الوارث أصح الروايات عندي لأنه مع كونه ثقة ثبتا كما في

" التقريب " فقد تابعه سفيان ـ و هو ابن عيينة ـ على رفعه و تابعه معمر ـ و هو

ابن راشد ـ على إسقاط الرجل الذي لم يسم ـ من إسناده و من المعلوم أن ابن

المنكدر قد سمع من أبي هريرة , فاتصل السند و ثبت الحديث و الحمد لله الذي

بنعمته تتم الصالحات .

838 " نهى أن يجلس بين الضح و الظل , و قال : مجلس الشيطان " .

قال الألباني في "السلسلة الصحيحة" 2 / 515 :

أخرجه أحمد ( 3 / 413 ) : حدثنا بهز و عفان قالا : حدثنا همام قال عفان في

حديثه : حدثنا قتادة عن كثير عن # أبي عياض عن رجل من أصحاب النبي صلى الله

عليه وسلم # نهى ...

قلت : و هذا إسناد صحيح , رجاله ثقات رجال الشيخين غير كثير و هو ابن أبي كثير

البصري كما قال العجلي و ابن حبان و قد روى عنه جماعة من الثقات .

و أبو عياض اسمه عمرو بن الأسود العنسي . و قد تابعهما عبد الله بن رجاء فقال :

حدثنا همام به إلا أنه سمى الصحابي أبا هريرة . أخرجه الحاكم ( 4 / 271 ) و قال

: " صحيح الإسناد " . و وافقه الذهبي .

قلت : عبد الله بن رجاء هو الغداني صدوق يهم قليلا كما قال الحافز و أخشى أن

يكون قد وهم في تسمية الصحابي أبا هريرة لمخالفته لشيخي أحمد : بهز و عفان ,

لاسيما و قد تابعهما محمد بن كثير حدثنا همام به . أخرجه أبو بكر الشافعي في

" حديثه " ( ق 4 / 2 ) . و تابعه شعبة عن قتادة به و قال : " مقعد الشيطان " .

أخرجه الشافعي . و الحديث صححه أحمد و ابن راهويه , فقال المروزي في " مسائله

عنهما " ( ص 223 ) : " قلت : يكره أن يجلس الرجل بين الظل و الشمس ? قال :

( يعني أحمد ) هذا مكروه أليس قد نهى عن ذا ? قال إسحاق : قد صح النهي فيه عن

النبي صلى الله عليه وسلم " . و للحديث شاهد يرويه مقدام بن داود حدثنا عبد

الله بن محمد بن المغيرة حدثنا سفيان الثوري حدثنا محمد بن المنكدر عن جابر

مرفوعا به . أخرجه ابن عدي في " الكامل " ( 221 / 2 ) و قال : " لا أعلمه يرويه

عن الثوري غير عبد الله بن محمد و أحاديثه عامتها مما لا يتابع عليه و مع ضعفه

يكتب حديثه " .

قلت : هو متهم بالوضع , فلا يفرح بشهادته ! على أن الراوي عنه المقدام بن داود

ضعيف جدا . و له شاهد أحسن حالا منه يرويه أبو المنيب عن ابن بريدة عن أبيه

مرفوعا به دون قوله : " مقعد الشيطان " . أخرجه ابن ماجه ( 3722 ) .

قلت : و إسناده حسن كما قال البوصيري في " الزوائد ( ق 249 / 1 ـ 2 ) .

839 " أتاني جبريل فقال : يا محمد إن الله عز وجل لعن الخمر و عاصرها و معتصرها و

شاربها و حاملها و المحمولة إليه و بائعها و مبتاعها و ساقيها و مستقيها " .

قال الألباني في "السلسلة الصحيحة" 2 / 516 :

أخرجه أحمد ( 1 / 316 ) و الحاكم ( 4 / 145 ) و عنه البيهقي في " شعب الإيمان

" ( 2 / 150 ) عن مالك بن خير الزيادي أن مالك بن سعد التجيبي حدثه أنه سمع

# ابن عباس # يقول : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره , و قال :

" صحيح الإسناد " . و وافقه الذهبي .

قلت : و هو كما قالا , فإن التجيبي هذا ترجمه ابن أبي حاتم و قال ( 4 / 1 / 109

) عن أبي زرعة : " مصري لا بأس به " . و الزيادي ترجمه ابن أبي حاتم أيضا ( 4 /

1 / 208 ) و لم يذكر فيه جرحا و لا تعديلا

لكن روى عنه جماعة من الثقات , وثقه ابن حبان و لذلك قال الذهبي في " الميزان "

: " محله الصدق , قال ابن القطان : هو ممن لم تثبت عدالته . يريد أنه ما نص أحد

على أنه ثقة و في رواة " الصحيحين " عدد كثير ما علمنا أن أحدا نص على توثيقهم

و الجمهور على أن من كان من المشايخ قد روى عنه جماعة و لم يأت بما ينكر عليه

أن حديثه صحيح " . و بقية رجال الإسناد ثقات رجال الشيخين .

و الحديث قال الهيثمي في " المجمع " ( 5 / 73 ) : " رواه أحمد و الطبراني

و رجاله ثقات " . و عزاه في " الجامع الكبير " ( 1 / 11 / 2 ) للطبراني

و الحاكم و البيهقي في " الشعب " و الضياء المقدسي في " المختارة " . و لم أجده

عند هذا الأخير , و من عادته أن يرتب أحاديث الصحابي الواحد على ترتيب أسماء

الرواة عنه , فلم أره ذكر مالك بن سعد هذا في الرواة عنه أصلا , فلا أدري أوهم

السيوطي أم الحديث عند الضياء من طريق أخرى غير طريق مالك هذا . والله أعلم .

قوله " و معتصرها " أي لنفسه . قال في " الصحاح " : اعتصرت عصيرا اتخذته . قال

الأشرفي : قد يكون عصيره لغيره , و " المعتصر " من يعتصر لنفسه نحو " كال "

و " اكتال " و " قصد " و " اقتصد " .

840 " أتاني جبريل , فقال : يا محمد ! قل , قلت : و ما أقول ? قال : قل : أعوذ

بكلمات الله التامات التي لا يجاوزهن بر و لا فاجر من شر ما خلق و ذرأ و برأ

و من شر ما ينزل من السماء و من شر ما يعرج فيها و من شر ما ذرأ في الأرض و برأ

و من شر ما يخرج منها و من شر فتن الليل و النهار و من شر كل طارق إلا طارقا

يطرق بخير , يا رحمن ! " .

قال الألباني في "السلسلة الصحيحة" 2 / 518 :

عزاه السيوطي في " الجامع الكبير " ( 1 / 11 / 2 ) لأحمد و الطبراني في

" الكبير " و ابن السني في " عمل اليوم و الليلة " عن # عبد الرحمن بن خنبش # .

و هو عند أحمد ( 3 / 319 ) و ابن السني ( 631 ) عن جعفر بن سليمان الضبعي حدثنا

أبو التياح قال : قلت لعبد الرحمن بن خنبش التميمي ـ و كان شيخا كبيرا ـ أدركت

رسول الله صلى الله عليه وسلم ? قال : نعم , قال : قلت : كيف صنع رسول الله صلى

الله عليه وسلم ليلة كادته الشياطين ? فقال : " إن الشياطين تحدرت تلك الليلة

على رسول الله صلى الله عليه وسلم من الأودية و الشعاب و فيهم شيطان بيده شعلة

من نار يريد أن يحرق بها وجه رسول الله صلى الله عليه وسلم , فهبط إليه جبريل

عليه السلام فقال : يا محمد .... " الحديث و زاد في آخره : " قال : فطفئت نارهم

و هزمهم الله تبارك و تعالى " . هكذا أخرجاه ليس عندهما من قوله صلى الله عليه

وسلم : " أتاني جبريل " فلعله في رواية الطبراني و يحتمل أن يكون من تصرف

السيوطي رواه بالمعنى ليتمكن من إيراده في محله المناسب من كتاب " الجامع " !

و الإسناد صحيح , رجاله إلى ابن خنبش على شرط مسلم و قد اختلفوا في صحبته و قد

اختار الحافظ في " الإصابة " قول من جزم بأن له صحبة و هذا الحديث يشهد لذلك .

فإنه قد صرح فيه أنه أدرك النبي صلى الله عليه وسلم .

841 " أتاه جبريل عليه السلام في أول ما أوحي إليه , فعلمه الوضوء و الصلاة , فلما

فرغ من الوضوء أخذ غرفة من ماء فنضح بها فرجه " .

قال الألباني في "السلسلة الصحيحة" 2 / 519 :

أخرجه ابن ماجه ( 1 / 172 ـ 173 ) و الدارقطني ( ص 41 ) و الحاكم ( 3 / 217 )

و البيهقي ( 1 / 161 ) و أحمد ( 4 / 161 ) من طريق ابن لهيعة عن عقيل بن خالد

عن ابن شهاب عن عروة عن أسامة بن زيد عن أبيه # زيد بن حارثة # عن النبي صلى

الله عليه وسلم به .

قلت : و هذا إسناد رجاله كلهم ثقات رجال الشيخين غير ابن لهيعة , فهو ضعيف لسوء

حفظه , لكن تابعه رشدين عند أحمد و ابنه ( 5 / 203 ) و الدارقطني و هو ابن سعد

و هو في الضعف مثل ابن لهيعة , فأحدهما يقوي الآخر . لاسيما و له شاهد من حديث

أبي هريرة مرفوعا بلفظ : " جاءني جبريل , فقال : يا محمد إذا توضأت فانتضخ " .

أخرجه ابن ماجه ( 1 / 173 ) مختصرا و الترمذي ( 1 / 71 ) و هذا لفظه و قال :

" حديث غريب و سمعت محمدا يقول : الحسن بن علي الهاشمي منكر الحديث " .

و في " التقريب " أنه ضعيف . و له شواهد أخرى في النضح من فعله صلى الله عليه

وسلم , خرجت بعضها في " صحيح أبي داود " ( 159 ) .

" تنبيه " أورد السيوطي الحديث في " الجامع " بلفظ : " أتاني جبريل في أول ما

أوحي إلي ... " من رواية أحمد و الدارقطني و الحاكم , هكذا جعله من قوله صلى

الله عليه وسلم و هو عندهم من قول الصحابي و كذلك هو عند البيهقي ! نعم هو عند

ابن ماجه ـ و لم يعزه إليه ـ من قوله صلى الله عليه وسلم بلفظ : " علمني

جبرائيل الوضوء و أمرني أن أنضح تحت ثوبي لما يخرج من البول بعد الوضوء " .

842 " أتاني جبريل عليه السلام من عند الله تبارك و تعالى , فقال : يا محمد إن

الله عز وجل قال لك : إني قد فرضت على أمتك خمس صلوات , من وافاهن على وضوئهن

و مواقيتهن و سجودهن , فإن له عندي بهن عهد أن أدخله بهن الجنة و من لقيني قد

أنقص من ذلك شيئا ـ أو كلمة تشبهها ـ فليس له عندي عهد إن شئت عذبته و إن شئت

رحمته " .

قال الألباني في "السلسلة الصحيحة" 2 / 520 :

أخرجه الطيالسي في " المسند " ( 1 / 66 / 251 ـ ترتيبه ) : حدثنا زمعة عن

الزهري عن أبي إدريس الخولاني قال : كنت في مجلس من أصحاب النبي صلى الله عليه

وسلم فيهم عبادة بن الصامت , فذكروا الوتر , فقال بعضهم : واجب , و قال بعضهم

سنة , فقال # عبادة بن الصامت # : أما أنا فأشهد أني سمعت رسول الله صلى الله

عليه وسلم يقول : فذكره . و من طريق الطيالسي رواه أبو نعيم في " الحلية " ( 5

/ 126 ـ 127 ) و قال : غريب من حديث الزهري لم يروه عنه بهذا اللفظ إلا زمعة

و إنما يعرف من حديث ابن محيريز عن المخدجي عن عبادة .

قلت : و رجاله كلهم ثقات رجال مسلم غير أن زمعة بن صالح إنما أخرج له مقرونا

و هو ضعيف كما في " التقريب " . لكن الحديث صحيح , فإن له طريقين آخرين عن

عبادة أحدهما طريق المخدجي التي أشار إليها أبو نعيم , و الأخرى عن الصنابحي

عنه . أخرجه أبو داود و غيره و هو مخرج في " صحيح أبو داود " ( 451 , 1276 ) .

و قد وجدت له شاهدا من حديث إسحاق بن كعب بن عجرة الأنصاري عن أبيه كعب بن عجرة

قال : " خرج علينا رسول الله صلى الله عليه وسلم و نحن في المسجد سبعة , ثلاثة

من عربنا و أربعة من موالينا , فقال : ما يجلبكم ههنا ? قلنا إنا ننتظر الصلاة

, قال فيكت بأصبعه الأرض , ثم نكس ساعة , ثم رفع إلينا رأسه قال : أتدرون ما

يقول ربكم ? قلنا : الله و رسوله أعلم , قال : إنه يقول : من صلى الصلوات

لوقتها و أقام حقها كان له على الله عهد ... " . الحديث نحوه . أخرجه الطحاوي

في " مشكل الآثار " ( 4 / 225 ـ 225 ) و رجاله ثقات غير إسحاق هذا , فإنه مجهول

الحال . لكنه لم يتفرد به فقد رواه عيسى بن المسيب البجلي عن الشعبي عن كعب بن

عجرة به . أخرجه أحمد ( 4 / 244 ) .

و رجاله ثقات غير عيسى هذا , فإنه ضعيف و قد وثق , فالسند بمجموع الطريقين حسن

, فإذا ضم إلى طريق زمعة صار الحديث بمجموع ذلك صحيحا إن شاء الله تعالى .

843 " أتاني جبرئيل و ميكائيل , فجلس جبرئيل عن يميني و جلس ميكائيل عن يساري ,

فقال : اقرأ على حرف , فقال : ميكائيل : استزده , فقال : اقرأ القرآن على حرفين

, ( قال : استزده ) حتى بلغ سبعة أحرف , ( قال : ) و كل كاف شاف " .

قال الألباني في "السلسلة الصحيحة" 2 / 522 :

أخرجه النسائي ( 1 / 50 ) و الطحاوي في " المشكل " ( 4 / 189 ) و أحمد ( 5 /

114 , 122 ) من طريق حميد الطويل عن أنس بن مالك عن # أبي بن كعب # قال :

" ما حك في نفسي شيء منذ أسلمت إلا أني قرأت آية , و قرأها آخر غير قراءتي ,

فقلت : أقرأنيها رسول الله صلى الله عليه وسلم , و قال صاحبي : أقرأينها رسول

الله صلى الله عليه وسلم . فأتيناه , فقلت : يا رسول الله أقرأتني آية كذا ?

قال : نعم , و قال صاحبي : أقرأتينها كذا ? قال : نعم , أتاني جبرئيل ... "

الحديث .

قلت : و هذا سند صحيح على شرط الشيخين . و قد أدخل بعض الرواة عبادة بن الصمت

بين أنس و أبي . و له طرق أخرى عن أبي . فرواه سليمان بن صرد الخزاعي عنه به

نحوه , و زاد في آخره : " إن قلت : ( غفورا رحيما ) أو قلت : ( سميعا عليما )

أو ( عليما سميعا ) , فالله كذلك ما لم تختم آية عذاب برحمة أو آية رحمة بعذاب

" . أخرجه أبو داود في " سننه " ( 1 / 232 ) و الطحاوي و أحمد ( 5 / 125 ) .

قلت : و هذا إسناد صحيح أيضا , و الخزاعي هذا صحابي معروف , فهو من رواية

الصحابي عن الصحابي , كالذى قبله . و قد رواه ابن عباس أيضا عن أبي . أخرجه

النسائي .

قلت : و إسناده حسن . و له شاهد من حديث أبي بكرة الثقفي نحوه . أخرجه أحمد ( 5

/ 41 , 51 ) و ابن أبي شيبة ( 12 / 68 / 1 ) . و فيه علي بن زيد بن جدعان و هو

ضعيف . و للجملة الأخيرة منه شاهد من حديث ابن مسعود بلفظ : ( أمرت أن أقرأ

القرآن على سبعة أحرف . كل كاف شاف ) . رواه الطبري ( ج 1 رقم 43 صفحة 45 ) .

قال حدثني يونس قال : أخبرنا ابن وهب أخبرني سليمان بن بلال عن أبي عيسى بن عبد

الله بن مسعود عن أبيه عن جده عبد الله بن مسعود . أن رسول الله صلى الله عليه

وسلم قال : " فذكره " .

قلت : و هذا إسناد رجاله ثقات غير أبي عيسى بن عبد الله بن مسعود فلم أعرفه

و هو إسناد مشكل حقا كما قال المحقق أحمد شاكر في تعليقه على الطبري , فإن قوله

" عن جده " معناه أن راوي الحديث هو مسعود والد عبد الله و ليس عبد الله بن

مسعود و هذا مما لا وجود له في كتب السنة , فالظاهر أن أبا عيسى فيه نسب إلى

جده عبد الله بن مسعود و هذا أمر معروف أن ينسب الراوي إلى جده و لكن من هو

والد أبي عيسى هذا ? بل من هو أبو عيسى نفسه ? هذا ما لم يتبين لنا . و من

المحتمل أن يكون هو القاسم بن عبد الرحمن بن عبد الله بن مسعود أو أخاه معن ابن

عبد الرحمن , فإن كلا منهما يروي عن أبيه عن جده و لكن يبعد هذا الاحتمال أن

الأول كنيته أبو عبد الرحمن , و الآخر كنيته أبو القاسم , فالله أعلم .

844 " أتحبون أن تجتهدوا في الدعاء ? قولوا : اللهم أعنا على شكرك و ذكرك و حسن

عبادتك " .

قال الألباني في "السلسلة الصحيحة" 2 / 524 :

أخرجه أحمد ( 2 / 299 ) و عنه أبو نعيم في " الحلية " ( 9 / 223 ) بإسناد صحيح

عن أبي قرة موسى بن طارق عن موسى بن عقبة عن أبي صالح السمان و عطاء بن يسار -

أو أحدهما - عن # أبي هريرة # عن النبي صلى الله عليه وسلم أنه قال : فذكره .

و قال : " غريب من حديث موسى بن عقبة , تفرد به أبو قرة موسى ابن طارق " .

قلت . و هو ثقة و من فوقه ثقات من رجال الشيخين , فالإسناد صحيح . و قد أخرجه

الحاكم ( 1 / 499 ) من طريق خارجة بن مصعب عن موسى بن عقبة به , و قال :

" صحيح الإسناد , فإن خارجة لم ينقم عليه إلا روايته عن المجهولين , و إذا روى

عن الثقات الأثبات فروايته مقبولة " .

قلت : و وافقه الذهبي و هذا مردود عليهما لاسيما الذهبي , فإنه أورد خارجة هذا

في " الضعفاء " و قال : " ضعفه الدارقطني و غيره " .

و قول الحاكم : " لم ينقم عليه إلا روايته عن المجهولين " مما لم أره لغيره من

الحفاظ النقاد و إنما اتهموه بالكذب كما في رواية عن ابن معين و رمي أيضا

بالتدليس , فقال يحيى بن يحيى - و هو راوي هذا الحديث عنه - : كان يدلس عن غياث

بن إبراهيم و غياث ذهب حديثه و لا يعرف صحيح حديثه من غيره " . و لذلك قال

الحافظ في " التقريب " : " متروك , و كان يدلس عن الكذابين و يقال : إن ابن

معين كذبه " .

و بالجملة , فالعمدة في صحة هذا الحديث على رواية أبي قرة . و الله أعلم .

845 " أتدرون ما العضه ? قالوا : الله و رسوله أعلم , قال : نقل الحديث من بعض

الناس إلى بعض ليفسدوا بينهم " .

قال الألباني في "السلسلة الصحيحة" 2 / 526 :

أخرجه البخاري في " الأدب المفرد " ( 425 ) و الطحاوي في " المشكل " ( 3 / 139

) و البيهقي في " السنن " ( 10 / 246 - 247 ) من طريق يزيد ابن أبي حبيب عن

سنان بن سعد عن # أنس بن مالك # عن النبي صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد حسن رجاله كلهم ثقات , و في سنان بن سعد - و يقال : سعد بن

سنان - خلاف و قد قال الحافظ : " صدوق , له أفراد " .

قلت : و يشهد له الحديث الآتي :

" ألا أنبئكم ما العضه ? هي النميمة القالة بين الناس , و في رواية : النميمة

التي تفسد بين الناس " .

846 " ألا أنبئكم ما العضه ? هي النميمة القالة بين الناس , و في رواية : النميمة

التي تفسد بين الناس " .

قال الألباني في "السلسلة الصحيحة" 2 / 526 :

أخرجه مسلم ( 8 / 28 ) و الدارمي ( 2 / 300 ) و الطحاوي في " المشكل " ( 3 /

138 ) و البيهقي ( 10 / 246 ) و أحمد ( 1 / 437 ) من طرق عن أبي إسحاق قال :

سمعت أبا الأحوص يحدث عن # عبد الله بن مسعود # رضي الله عنه قال : إن محمد

صلى الله عليه وسلم قال : فذكره . و الرواية الأخرى للدارمي .

و قد تابعه زيد بن أبي أنيسة عن أبي الأحوص به . أخرجه الطحاوي بسند جيد .

847 " أتدرون ما المفلس ? قالوا : المفلس فينا من لا درهم له و لا متاع , فقال : إن

المفلس من أمتي من يأتي يوم القيامة بصلاة و صيام و زكاة , و يأتي قد شتم هذا و

قذف هذا و أكل مال هذا و سفك دم هذا و ضرب هذا , فيعطى هذا من حسناته و هذا من

حسناته , فإن فنيت حسناته قبل أن يقضى ما عليه أخذ من خطاياهم , فطرحت عليه ,

ثم طرح في النار " .

قال الألباني في "السلسلة الصحيحة" 2 / 527 :

أخرجه مسلم ( 8 / 18 ) و الترمذي ( 3 / 291 ـ 292 ) و أحمد ( 2 / 303 , 334 ,

372 ) عن العلاء بن عبد الرحمن عن أبيه عن # أبي هريرة # أن رسول الله صلى الله

عليه وسلم قال : فذكره . و قال الترمذي : " حديث حسن صحيح " .

قلت : و علق البخاري في " صحيحه " ( 8 / 35 ) بعض طرفه الأول بلفظ :

" إنما المفلس الذي يفلس يوم القيامة " .

848 " أتدرون ما هذان الكتابان ? فقلنا : لا يا رسول الله , إلا أن تخبرنا , فقال

للذي في يده اليمنى : هذا كتاب من رب العالمين , فيه أسماء أهل الجنة و أسماء

آبائهم و قبائلهم , ثم أجمل على آخرهم , فلا يزاد فيهم و لا ينقص منهم أبدا ,

ثم قال للذي في شماله : هذا كتاب من رب العالمين , فيه أسماء أهل النار و أسماء

آبائهم و قبائلهم , ثم أجمل على آخرهم , فلا يزداد فيهم و لا ينقص منهم , فقال

أصحابه : ففيم العمل يا رسول الله إن كان أمر قد فرغ منه ? فقال : سددوا و

قاربوا , فإن صاحب الجنة يختم له بعمل أهل الجنة و إن عمل أي عمل و إن صاحب

النار يختم له بعمل أهل النار و إن عمل أي عمل . ثم قال رسول الله صلى الله

عليه وسلم بيديه فنبذهما , ثم قال : فرغ ربكم من العباد فريق في الجنة و فريق

في السعير " .

قال الألباني في "السلسلة الصحيحة" 2 / 528 :

أخرجه الترمذي ( 3 / 199 ـ 200 ) و أحمد ( 2 / 167 ) و ابن أبي عاصم في

" السنة " ( 348 ) و أبو نعيم في " الحلية " ( 5 / 168 ـ 169 ) من طرق عن أبي

قبيل المعافري عن شفي الأصبحي عن # عبد الله بن عمرو # قال : " خرج علينا رسول

الله صلى الله عليه وسلم و في يده كتابان , فقال " فذكره , و قال الترمذي :

" حديث حسن صحيح غريب , و أبو قبيل اسمه حيي بن هانىء " .

قلت : و هو حسن الحديث , وثقه أحمد و جماعة , و قال ابن حبان في " الثقات " :

" يخطىء " . و في " التقريب " : " صدوق يهم " . و شفي ـ و هو ابن ماتع ـ ثقة ,

فالإسناد حسن .

" تنبيه " عزى العلامة الشنقيطي هذا الحديث في " زاد المسلم فيما اتفق عليه

البخاري و مسلم " لرواية مسلم و هو وهم محض لا أدري كيف وقع له ذلك و وقع في

" الفتح الكبير " معزوا لـ ( حم , ق , ن ) , و أظن أن ( ق ) محرف من ( ت ) .

والله أعلم . و أما في " الجامع الكبير " ( 1 / 14 / 2 ) فعزاه لـ ( حم , ت )

فقط , و عزاه في " تحفة الأحوذي " للنسائي و لعله يعني " الكبرى " له , فإني لم

أره في " سننه الصغرى " .

849 " أترضون أن تكونوا ربع أهل الجنة ? قلنا : نعم , فقال : أترضون أن تكونوا ثلث

أهل الجنة ? فقلنا : نعم , فقال : أترضون أن تكونوا شطر أهل الجنة ? قلنا : نعم

, قال : والذي نفس محمد بيده إني لأرجو أن تكونوا نصف أهل الجنة , و ذلك أن

الجنة لا يدخلها إلا نفس مسلمة و ما أنتم في أهل الشرك إلا كالشعرة البيضاء في

جلد الثور الأسود أو كالشعرة السوداء في جلد الثور الأحمر " .

قال الألباني في "السلسلة الصحيحة" 2 / 530 :

أخرجه البخاري ( 8 / 93 ـ نهضة ) و مسلم ( 1 / 139 ) و الترمذي ( 3 / 330 ـ 331

) و ابن ماجه ( 2 / 573 ) و الطحاوي في " المشكل " ( 1 / 154 ـ 156 ) و أحمد (

1 / 386 , 437 ـ 438 , 445 ) و أبو نعيم ( 4 / 152 ) من طريق أبي إسحاق عن عمرو

بن ميمون عن # عبد الله # قال : " كنا مع النبي صلى الله عليه وسلم في قبة ,

فقال ..." فذكره . و قال الترمذي : " حديث حسن صحيح " .

( تنبيه ) عزاه السيوطي في " زيادات الجامع الصغير " لأحمد و الترمذي و ابن

ماجه فقط , و هذا تقصير فاحش ! و كذلك هو في " الجامع الكبير " ( 1 / 15 / 2 )

.

850 " اتركوني ما تركتكم , فإذا حدثتكم فخذوا عني , فإنما هلك من كان قبلكم , بكثرة

سؤالهم و اختلافهم على أنبيائهم " .

قال الألباني في "السلسلة الصحيحة" 2 / 530 :

أخرجه الترمذي ( 3 / 379 ) و ابن ماجه ( 1 / 4 ـ 5 ) و أحمد ( 2 / 495 ) من طرق

عن الأعمش عن أبي صالح عن # أبي هريرة # قال : قال رسول الله صلى الله عليه

وسلم : فذكره . و اللفظ للترمذي و قال : " حديث حسن صحيح " .

قلت : و إسناده على شرط الشيخين . و قد أخرجه البخاري ( 9 / 77 ـ نهضة ) و مسلم

( 4 / 102 ) و النسائي ( 2 / 2 ) و أحمد ( 2 / 247 , 258 , 313 , 428 , 447 ـ

448 , 457 , 467 , 482 , 495 , 503 , 508 , 517 ) من طرق عديدة عن أبي هريرة به

نحوه و هو مخرج في " الإرواء " ( 155 , 313 ) .

851 " أتزعمون أني من آخركم وفاة ألا إني من أولكم وفاة و تتبعوني أفنادا يهلك

بعضكم بعضا " .

قال الألباني في "السلسلة الصحيحة" 2 / 531 :

أخرجه أحمد فى " المسند " ( 4 / 106 ) : حدثنا أبو المغيرة قال : سمعت الأوزاعي

قال : حدثني ربيعة بن يزيد قال : سمعت # واثلة بن الأسقع # يقول : خرج علينا

رسول الله صلى الله عليه وسلم , فقال ....." فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين , متصل بالسماع . و له شاهد من حديث

سلمة بن نفيل السكوني مرفوعا نحوه . أخرجه الدارمي ( 1 / 29 ) و أحمد ( 4 / 104

) من طريق أرطاة بن المنذر حدثنا ضمرة بن حبيب قال : حدثنا سلمة بن نفيل به .

قلت : و هذا إسناد صحيح أيضا متصل .

( أفنادا ) أي جماعات متفرقين قوما بعد قوم , واحدهم ( فند ) .

852 " أتسمعون ما أسمع ? قالوا : ما نسمع من شيء , قال : إني لأسمع أطيط السماء

و ما تلام أن تئط و ما فيها موضع شبر إلا و عليه ملك ساجد أو قائم " .

قال الألباني في "السلسلة الصحيحة" 2 / 532 :

أخرجه الطحاوي في " مشكل الآثار " ( 2 / 43 ) و الطبراني في " المعجم الكبير "

( 1 / 153 / 1 ) من طريق عبد الوهاب بن عطاء حدثنا سعيد بن أبي عروبة عن قتادة

عن صفوان بن محرز عن # حكيم بن حزام # قال : " بينما رسول الله صلى الله عليه

وسلم في أصحابه إذ قال لهم .... " فذكره .

قلت : و هذا إسناد صحيح على شرط مسلم و في ابن عطاء كلام لا يضر . و له شاهد من

حديث أنس بن مالك مرفوعا بلفظ : " أطت السماء و حق لها أن تئط ... " الحديث

مثله . أخرجه أبو نعيم فى " الحلية " ( 6 / 269 ) من طريق زائدة بن أبي الرقاد

حدثنا زياد النميري عنه . و هذا إسناد ضعيف .

853 " أتعلم أول زمرة تدخل الجنة من أمتي ? قلت : الله و رسوله أعلم , فقال :

المهاجرون يأتون يوم القيامة إلى باب الجنة و يستفتحون , فيقول لهم الخزنة :

أو قد حوسبتم ? فيقولون : بأي شيء نحاسب و إنما كانت أسيافنا على عواتقنا في

سبيل الله حتى متنا على ذلك ? قال : فيفتح لهم , فيقيلون فيه أربعين عاما قبل

أن يدخلها الناس " .

قال الألباني في "السلسلة الصحيحة" 2 / 533 :

أخرجه الحاكم ( 2 / 70 ) من طريق عياش بن عباس عن أبي عبد الرحمن الحبلي عن

# عبد الله بن عمرو # رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم :

فذكره . و قال : " صحيح على شرط الشيخين " و وافقه الذهبي .

و أقول : إنما هو على شرط مسلم فقط , فإن عياشا هذا إنما أخرج له البخاري في

" جزء القراءة " .

854 " إن أردت تليين قلبك , فأطعم المسكين و امسح رأس اليتيم " .

قال الألباني في "السلسلة الصحيحة" 2 / 533 :

أخرجه أحمد ( 2 / 263 ) : حدثنا أبو كامل حدثنا حماد عن أبي عمران الجوني عن

رجل عن # أبي هريرة # . " أن رجلا شكا إلى رسول الله صلى الله عليه وسلم قسوة

قلبه , فقال له " فذكره . و تابعه سليمان بن حرب حدثنا حماد بن سلمة به . أخرجه

الطبراني في " مختصر مكارم الأخلاق " ( 1 / 120 / 1 ) .

قلت :و هذا إسناد رجاله ثقات رجال مسلم غير الرجل الذي لم يسم , و قد أسقطه

بعضهم , فقال أحمد ( 2 / 387 ) حدثنا بهز حدثنا حماد بن سلمة عن أبي عمران عن

أبي هريرة . " أن رجلا شكا ... " الحديث دون قوله : " إن أردت تليين قلبك " .

قلت : و هذا إسناد ظاهره الصحة لكن الإسناد الأول يعله و يكشف أن بين أبي عمران

و أبي هريرة الرجل الذي لم يسم , و كأن الهيثمي لم يقف على الإسناد الأول , فقد

ذكره بلفظ الإسناد الآخر و قال ( 8 / 160 ) : " رواه أحمد و رجاله رجال الصحيح

! " و فهم منه المناري أنه يعني صحيح الإسناد , فقال : " و روى أحمد بسند قال

الهيثمي ـ تبعا لشيخه الزين العراقي ـ : صحيح ... " فذكره باللفظ الثاني .

قلت : و هذا الفهم غير صحيح لأن قوله : " و رجاله رجال الصحيح " لا يعني أكثر

من توفر شرط واحد من شروط الصحة و هو ثقة الرجال و أنهم من رجال الصحيح و أما

سلامته من العلة القادحة كالانقطاع مثلا , فهذا القول لا ينفيه . فتنبه .

نعم للحديث شاهد يمكن أن يرتقي به إلى درجة الحسن و هو ما روى الطبراني في

" الكبير " عن أبي الدرداء قال : " أتى النبي صلى الله عليه وسلم رجل يشكو قسوة

قلبه , قال : أتحب أن يلين قلبك ? و تدرك حاجتك ? ارحم اليتيم و امسح رأسه

و أطعمه من طعامك , يلن قلبك و تدرك حاجتك " . قال الهيثمي عقبه : " و في

إسناده من لم يسم و بقية مدلس " . و نحوه في " الترغيب " ( 3 / 231 ) .

قلت : قد أخرجه أبو نعيم في " الحلية " ( 1 / 214 ) من طريق معمر عن صاحب له أن

أبا الدرداء .... فذكر الحديث , فهذا سالم من بقية لكنه مع جهالة صاحب معمر ما

أظن أن هذا الصاحب قد أدرك أبا الدرداء , والله أعلم .

و أخرجه الخرائطي في " مكارم الأخلاق " ( ص 75 ) : حدثنا أبو الحارث محمد بن

مصعب الدمشقي حدثنا هشام بن عمار حدثنا صدقة بن خالد حدثنا عبد الرحمن بن يزيد

بن جابر عن محمد بن واسع الأزدي أن أبا الدرداء كتب إلى سلمان : يا أخي أدن

اليتيم و امسح برأسه و أطعمه من طعامك , فإني سمعت رسول الله صلى الله عليه

وسلم يقول : و أتاه رجل يشكو إليه قسوة القلب فقال : أدن اليتيم و امسح برأسه

و أطعمه من طعامك , يلن قلبك و تقدر على حاجتك . و هذا إسناد رجاله ثقات غير

أبي الحارث هذا ترجمه ابن عساكر في " تاريخ دمشق " ( 15 / 521 / 2 / 522 / 2 )

و ذكر له بعض الأحاديث و لم يحك فيه جرحا و لا تعديلا . و محمد بن واسع قال ابن

المديني : ما أعلمه سمع من أحد من الصحابة .

و حديث الخرائطي هذا أورده السيوطي في " الجامع الكبير " ( 1 / 30 / 1 ) بزيادة

" و ألطفه " و قال : " رواه الضياء و البيهقي و الخرائطي و ابن عساكر عن أبي

الدرداء " .

قلت : و أخرجه الخرائطي ( ص 74 ) من طريق سيار بن حاتم حدثنا جعفر بن سليمان

الضبعي عن أبي عمران الجوني قال : قال رجل يا رسول الله أشكو إليك قسوة قلبي ,

قال : أدن منك اليتيم الحديث دون قوله " و ألطفه " .

و إسناده مرسل حسن , رجاله ثقات رجال مسلم غير سيار بن حاتم قال الحافظ :

" صدوق له أوهام " .

855 " رحم الله عبدا قال فغنم , أو سكت فسلم " .

قال الألباني في "السلسلة الصحيحة" 2 / 535 :

أخرجه البغوي في " حديث كامل بن طلحة " ( 3 / 2 ) و القضاعي في " مسند الشهاب "

( 47 / 2 ) من طريقين عن # الحسن # مرفوعا مرسلا .

و أخرجه ابن المبارك " الزهد " ( 380 ) : أخبرنا ابن لهيعة قال : حدثني خالد بن

أبي عمران . " أن النبي صلى الله عليه وسلم أمسك لسانه طويلا , ثم أرسله , ثم

قال أتخوف عليكم هذا , رحم الله عبدا قال خيرا و غنم , أو سكت عن سوء فسلم " .

و رجاله ثقات و لكنه مرسل بل معضل , فإن خالدا هذا إنما يروي عن عروة و طبقته

مات سنة ( 139 ) .

و قد روي موصولا , فذكره السيوطي في " الجامع " من رواية أبي أمامة مرفوعا

و قال الحافظ العراقي في " تخريج الإحياء " ( 3 / 95 ) : " رواه ابن أبي الدنيا

في " الصمت " و البيهقي في " الشعب " من حديث أنس بسند فيه ضعف , فإنه من رواية

إسماعيل بن عياش عن الحجازيين " .

قلت : فالحديث عندي حسن بمجموع هذه الطرق . و الله أعلم .

856 " ليس للنساء وسط الطريق " .

قال الألباني في "السلسلة الصحيحة" 2 / 536 :

رواه المخلص في " الفوائد المنتقاة " ( 9 / 5 / 2 ) و ابن حبان في " صحيحه "

( 1969 - موارد ) و ابن عدي ( 192 / 1 ) و عنه البيهقي في " الشعب " ( 2 / 475

/ 2 ) عن مسلم بن خالد الزنجي أنبأنا شريك بن أبي نمر عن أبي سلمة عن # أبي

هريرة # مرفوعا .

قلت : و هذا سند حسن بما بعده . فقد رواه الدولابي ( 1 / 45 ) و البيهقي في "

شعب الإيمان " ( 2 / 475 / 1 ) عن الحارث بن الحكم عن أبي عمرو بن حماس مرفوعا

به إلا أنه قال : " سراة الطريق " .

قلت : و هذا مرسل أبو عمرو بن حماس , قال الحافظ : " مقبول , من السادسة مات

سنة تسع و ثلاثين " يعني و مائة . و الحارث بن الحكم ترجمه ابن أبي حاتم في

" الجرح و التعديل " ( 1 / 2 / 73 ) و لم يذكر فيه جرحا و لا تعديلا . و قد

خالفه شداد بن أبي عمرو ابن حماس فقال : عن أبيه عن حمزة بن أبي أسيد الأنصاري

عن أبيه أنه سمع رسول الله صلى الله عليه وسلم يقول و هو خارج من المسجد ,

فاختلط الرجال مع النساء في الطريق فقال رسول الله صلى الله عليه وسلم للنساء :

" استأخرن , فإنه ليس لكن أن تحققن الطريق , عليكن بحافات الطريق " .

فكانت المرأة تلتصق بالجدار حتى إن ثوبها ليتعلق بالجدار من لصوقها به . أخرجه

أبو داود ( 5272 ) و الهيثم بن كليب في " مسنده " ( ق 190 / 1 ) و البيهقي في

" الشعب " لكن شداد هذا مجهول , كما قال الحافظ في " التقريب " .

و بالجملة فالحديث حسن بمجموع الطريقين و الله أعلم .

857 " اتق يا أبا الوليد أن تأتي يوم القيامة ببعير تحمله على رقبتك له رغاء أو

بقرة لها خوار أو شاة لها ثؤاج " .

قال الألباني في "السلسلة الصحيحة" 2 / 537 :

أخرجه الحميدي في " مسنده " ( 895 ) قال : حدثنا سفيان قال : حدثنا ابن طاووس

عن أبيه قال : " استعمل رسول الله صلى الله عليه وسلم # عبادة بن الصامت # على

الصدقة , ثم قال له " فذكره .

قلت : و هذا إسناد صحيح لولا أنه مرسل لكن قد وصله البيهقي في " السنن " ( 4 /

158 ) من طريق ابن أبي عمر حدثنا سفيان به إلا أنه قال : عن أبيه عن عبادة أن

رسول الله صلى الله عليه وسلم بعثه على الصدقة ... الحديث . فهذا إسناد صحيح

على شرط مسلم , و ابن أبي عمر اسمه محمد بن يحيى و هو ثقة من شيوخ مسلم و كان

لازم سفيان بن عيينة . و هكذا موصولا أخرجه الطبراني في " المعجم الكبير " كما

في " المجمع " ( 3 / 86 ) و قال : " و رجاله رجال الصحيح " .

858 " اتقوا الظلم , فإن الظلم ظلمات يوم القيامة , و اتقوا الشح , فإن الشح أهلك

من كان قبلكم حملهم على أن سفكوا دماءهم و استحلوا محارمهم " .

قال الألباني في "السلسلة الصحيحة" 2 / 538 :

أخرجه مسلم ( 8 / 18 ) و البخاري في " الأدب المفرد " ( 483 ) و أحمد ( 3 / 323

) عن داود بن قيس عن عبيد الله بن مقسم عن # جابر بن عبد الله # أن رسول الله

صلى الله عليه وسلم قال : فذكره .

و طرفه الأول ورد من حديث عبد الله بن عمر مرفوعا بلفظ : " أيها الناس اتقوا

الظلم , فإنه ظلمات يوم القيامة " . أخرجه أحمد ( 2 / 92 , 106 , 136 ) من طريق

عطاء بن السائب عن محارب بن دثار عن ابن عمر به . و هذا إسناد رجاله ثقات رجال

البخاري لكن عطاء كان اختلط . و له طريق أخرى عنه مختصر بلفظ : " الظلم ظلمات

يوم القيامة " . أخرجه البخاري في " صحيحه " ( 3 / 113 ) و في " الأدب المفرد "

( 475 ) و مسلم و أحمد ( 2 / 137 , 146 ) عن عبد الله بن دينار عنه .

و له شاهد بتمامه دون قوله " اتقوا الظلم " من حديث عبد الله بن عمرو ابن العاص

مرفوعا به و لفظه : " الظلم ظلمات يوم القيامة و إياكم و الفحش , فإن الله لا

يحب الفحش و لا التفحش و إياكم و الشح , فإن الشح أهلك من كان قبلكم , أمرهم

بالقطيعة فقطعوا و أمرهم بالبخل فبخلو و أمرهم بالفجور ففجروا " . أخرجه أحمد

( 2 / 159 ) و إسناده صحيح . و أخرج الدارمي ( 2 / 240 ) منه أوله بلفظ : "

إياكم و الظلم , فإن الظلم ظلمات يوم القيامة " . و أخرج منه " إياكم و الشح

... " أبو داود ( 1 / 268 ) و الحاكم ( 1 / 415 ) و قال : " صحيح الإسناد " .

و وافقه الذهبي . و أخرجه أحمد ( 2 / 195 ) أيضا مثل رواية الدارمي مع اللفظ

الذي قبله . و له بهذا التمام طريق أخرى عن ابن عمرو , فقال الحسن بن عرفة في "

جزئه " ( رقم 91 - منسوختي ) : أنبأنا عمر بن عبد الرحمن أبو حفص الأبار عن

محمد بن جحادة عن بكر بن عبد الله المزني عنه به .

قلت : و إسناده صحيح رجاله ثقات رجال الشيخين غير الأبار هذا , و هو ثقة .

و له بهذا التمام شاهد من حديث أبي هريرة مرفوعا به . أخرجه أحمد ( 2 / 331 )

من طريقين عن سعيد بن أبي سعيد عنه .

قلت : و إحداهما صحيح الإسناد على شرط الشيخين , و الأخرى جيدة . و قد أخرجها

ابن حبان ( 1566 ) .

859 " في الحبة السوداء شفاء من كل داء إلا السام " .

قال الألباني في "السلسلة الصحيحة" 2 / 540 :

أخرجه البخاري ( 10 / 118 - 119 ) و مسلم ( 7 / 25 ) و ابن ماجه ( 2 / 342 ) عن

الليث بن سعد عن عقيل عن ابن شهاب قال أخبرني أبو سلمة و سعيد بن المسيب أن

# أبا هريرة # أخبرهما أنه سمع رسول الله صلى الله عليه وسلم يقول : فذكره .

و أخرجه الترمذي ( 2 / 3 طبع بولاق ) و أحمد ( 2 / 241 ) عن سفيان بن عيينة عن

الزهري عن أبي سلمة وحده به . و قال الترمذي : " حديث صحيح و الحبة السوداء :

هي الشونيز " . و كذلك رواه مسلم أيضا عن ابن عيينة , ثم أخرجه هو و أحمد ( 2 /

268 , 343 ) عن معمر و هو عن شعيب كلهم عن الزهري عن أبي سلمة وحده , ثم أخرجه

هو و أحمد أيضا ( 2 / 510 ) من طريقين آخرين عن ابن شهاب عن سعيد بن المسيب

وحده عن أبي هريرة بلفظ : " عليكم هذه الحبة السوداء " . و يأتي برقم ( 863 ) .

و تابعه عن أبي سلمة محمد بن عمرو بلفظ : " في الحبة السوداء شفاء من كل داء

إلا السام , قالوا : يا رسول الله و ما السام ? قال : الموت " .

أخرجه أحمد ( 2 / 261 و 423 و 429 و 504 ) من طرق عنه .

قلت : و هذا إسناد حسن . و للحديث طرق أخرى عن أبي هريرة و شواهد بلفظ : " إن

هذه الحبة " , " ما من داء إلا في ... " و من شواهده ما أخرجه أحمد ( 6 / 146 )

من طريق إبراهيم بن إسماعيل بن أبي حبيبة الأشهلي عن داود بن الحصين عن القاسم

بن محمد عن عائشة مرفوعا بهذا اللفظ تماما . و رجاله ثقات رجال الستة غير

إبراهيم بن إسماعيل هذا فهو ضعيف . و لحديثها طريقان آخران فراجع ما سبقت

الإشارة إليه من الشواهد , و سيأتي برقم ( 1819 ) بلفظ : ( الحبة السوداء ) .

860 " الطير تجري بقدر . و كان يعجبه الفأل الحسن " .

قال الألباني في "السلسلة الصحيحة" 2 / 541 :

أخرجه الحاكم ( 1 / 32 ) و أحمد ( 6 / 129 - 130 ) و ابن أبي عاصم في " السنة "

( 254 ) و البزار ( 131 ) و ابن عدي ( 99 / 1 ) و السهمي في " تاريخ جرجان " (

357 ) عن سعيد بن مسروق عن يوسف ابن أبي بردة بن أبي موسى عن أبي بردة قال :

أتيت # عائشة # فقلت : يا أماه حدثيني بشيء سمعتيه من رسول الله صلى الله عليه

وسلم , قالت : فذكرته مرفوعا . و قال الحاكم : احتج الشيخان برواة هذا الحديث

عن آخرهم غير يوسف بن أبي بردة و لم يهملاه لجرح و لا لضعف بل لقلة حديثه ,

فإنه عزيز الحديث جدا . و وافقه الذهبي .

و يوسف هذا قد روى عنه إسرائيل أيضا و وثقه ابن حبان , فالحديث محتمل للتحسين ,

لاسيما و أن شطره الأخير له شاهد من حديث أبي هريرة و سيأتي .

و الحديث أورده الهيثمي في " المجمع " ( 7 / 209 ) و قال : " رواه البزار و قال

: لا يروى إلا بهذا الإسناد , و رجاله رجال الصحيح غير يوسف بن أبي بردة وثقه

ابن حبان " .

و قد فاته أنه في " المسند " فاقتصر على عزوه للبزار و هو قصور .

و للحديث طريق أخرى عند الطحاوي في " مشكل الآثار " ( 2 / 342 ) عن يحيى بن

مسلمة ( الأصل : سلمة ) ابن قعنب حدثنا حسان بن إبراهيم عن سعد بن إبراهيم عن

سفيان الثوري عن أبي بردة به إلا أنه قال : " كل شيء بقدر .... " .

و رجاله ثقات غير يحيى هذا , قال العقيلي : " حدث بمناكير " و يشهد للحديث ما

يأتي بعده .

861 " كل شيء بقدر حتى العجز و الكيس , أو العجز و الكيس " .

قال الألباني في "السلسلة الصحيحة" 2 / 542 :

أخرجه مالك ( 3 / 93 ) و عنه مسلم في " صحيحه " ( 8 / 51 ) و البخاري في

" أفعال العباد " ( ص 73 ) و أحمد في " المسند " ( 2 / 110 ) و في " السنة "

أيضا ( ص 121 ) كلهم عن مالك عن زياد بن سعد عن عمرو بن مسلم عن طاووس اليماني

أنه قال : أدركت ناسا من أصحاب رسول الله صلى الله عليه وسلم يقولون : كل شيء

بقدر , قال طاووس : و سمعت # عبد الله بن عمر # يقول : فذكره مرفوعا .

و له شاهد بلفظ : " كل شيء بقضاء و قدر و لو هذه و ضرب بإصبعه السبابة على حبل

ذراعه الآخر " . و هو من حديث أنس بن مالك رضي الله عنه قال : تماروا بين يدي

النبي صلى الله عليه وسلم في القدر فكرهه كراهية شديدة حتى كأنما فقئ في وجهه

حب الرمان , فقال : فيم أنتم ! قالوا تمارينا في القدر يا رسول الله فقال :

فذكره . قال الهيثمي ( 7 / 208 ) : " رواه الطبراني في الأوسط و في جماعة لم

أعرفهم " .

( تنبيه ) أورد صاحب " التاج الجامع للأصول الخمسة " حديث ابن عمر المذكور بلفظ

: " كل شيء بقضاء و قدر ... " و قال ( 1 / 29 ) : " رواه الشيخان و مالك " .

فزاد في متنه لفظة " القضاء " . و لا أصل لها لا عند من ذكرهم و لا عند غيرهم

ممن ذكرتهم . على أن قوله : " رواه الشيخان " يوهم أن الحديث عند البخاري في

" صحيحه " , لأنه المراد عند إطلاق العزو إليه , لاسيما إذا قرن مع صاحبه مسلم

فقيل : " الشيخان " و إنما أخرجه في " أفعال العباد " كما سبق . و كم له من مثل

هذا الإيهام و غيره مما دفعني منذ ربع قرن من الزمان إلى تعقبه في " الجزء

الأول " منه , و كنت نشرت طرفا منه في بعض المجلات الإسلامية .

862 " إذا ضرب أحدكم فليجتنب الوجه , فإن الله خلق آدم على صورته " .

قال الألباني في "السلسلة الصحيحة" 2 / 544 :

أخرجه أحمد ( 2 / 244 ) : حدثنا سفيان عن أبي الزناد عن الأعرج عن

# أبي هريرة # مرفوعا . و هذا سند صحيح على شرط الشيخين و لم يخرجاه و إنما

أخرج مسلم منه الشطر الأول بلفظ : " إذا قاتل أحدكم أخاه ... " . و أخرجه

بتمامه الآجري في " الشريعة " ( ص 314 ) و البيهقي في " الأسماء " ( ص 290 ) من

طرق عن سفيان به . ثم أخرجه من طريق ابن عجلان عن سعيد عن أبي هريرة به .

و سنده حسن . و أخرجه البخاري في " الأدب المفرد " ( ص 27 ) عن ابن عجلان قال :

أخبرني أبي و سعيد عن أبي هريرة مرفوعا دون الشطر الثاني .

و هو حسن أيضا . و كذلك أخرجه البخاري في صحيحه ( 5 / 138 ) من وجه آخر ضعيف عن

سعيد المقبري عن أبيه عن أبي هريرة . و رواه أحمد عن ابن عجلان بلفظ : " إذا

ضرب أحدكم فليجنب الوجه و لا تقل قبح الله وجهك , و وجه من أشبه وجهك , فإن

الله تعالى خلق آدم على صورته " . قال أحمد ( 2 / 251 و 434 ) : حدثنا يحيى عن

ابن عجلان عن سعيد عن أبي هريرة مرفوعا . و هذا سند حسن .

و أخرجه ابن خزيمة في " التوحيد " ( ص 26 ) و البيهقي في " الأسماء و الصفات "

( ص 291 ) و قال البخاري في " الأدب المفرد " حدثنا عبد الله بن محمد قال :

حدثنا ابن عينية عن ابن عجلان به إلا أنه أوقفه على أبي هريرة به , و علقه

الآجري و رواه البخاري من طريق أخرى عن ابن عينية به مرفوعا مقتصرا على قوله :

" لا تقولوا قبح الله وجهه " فالظاهر أن ابن عجلان كان تارة يرفعه , و أخرى

يوقفه , و الحديث مرفوع بلا شك . و أخرج الشطر الأول منه أبو داود ( 2 / 243 )

من طريق عمر يعني ابن أبي سلمة عن أبيه عن أبي هريرة مرفوعا . و سنده حسن في

المتابعات .

863 " عليكم بهذه الحبة السوداء , فإن فيها شفاء من كل داء , إلا السام " .

قال الألباني في "السلسلة الصحيحة" 2 / 545 :

أخرجه الترمذي ( 2 / 3 ) و أحمد ( 2 / 241 ) عن سفيان بن عيينة عن الزهري عن

أبي سلمة عن # أبي هريرة # مرفوعا . و قال الترمذي : " حديث حسن صحيح " .

قلت : و هو على شرط الشيخين . و قد أخرجه مسلم عن سفيان غير أنه لم يسق لفظه بل

أحال على لفظ عقيل عن ابن شهاب و قد مضى قريبا بلفظ : " في الحبة السوداء ... "

رقم ( 859 ) . ثم أخرجه أحمد ( 2 / 268 ) و كذا مسلم عن معمر عن الزهري به .

و للزهرى فيه إسناد آخر رواه عن سعيد بن المسيب عن أبي هريرة بهذا اللفظ .

أخرجه مسلم و أحمد ( 2 / 510 ) . و له شاهد من حديث عائشة بهذا اللفظ . أخرجه

أحمد ( 6 / 138 ) : حدثنا وكيع قال : حدثني أبو عقيل عن بهية عنها . و أبو عقيل

اسمه يحيى بن المتوكل المدني و هو ضعيف , و بهية لا تعرف . و له شاهد آخر من

حديث ابن عمر بهذا اللفظ . أخرجه ابن ماجه ( 2 / 342 ) من طريق عثمان بن عبد

الملك قال : سمعت سالم بن عبد الله يحدث عن أبيه أن رسول الله صلى الله عليه

وسلم قال : فذكره . و عثمان هذا لين الحديث , و بقية رجاله ثقات رجال مسلم .

و له شاهد ثالث بلفظ : " عليكم بهذه الحبة السوداء و هي الشونيز , فإن فيها

شفاء " . أخرجه أحمد ( 5 / 354 ) : حدثنا زيد : حدثني حسين حدثني عبد الله قال

: سمعت أبي بريدة يقول : سمعت النبي صلى الله عليه وسلم يقول : فذكره .

و هذا إسناد صحيح على شرط مسلم . زيد هو ابن الحباب , و حسين هو ابن واقد .

و له طريق أخرى عن عبد الله بن بريدة بلفظ : " الكماة دواء العين و إن العجوة

من فاكهة الجنة و إن هذه الحبة السوداء يعني الشونيز - الذي يكون في الملح دواء

من كل داء إلا الموت " . أخرجه أحمد ( 5 / 346 ) حدثنا أسود بن عامر : حدثنا

زهير عن واصل بن حبان البجلي حدثني عبد الله بن بريدة عن أبيه عن النبي صلى

الله عليه وسلم . و هذا إسناد رجاله كلهم ثقات رجال الستة غير أن له علة دقيقة

و هي أن زهير و هو ابن معاوية أخطأ في قوله : واصل بن حيان و إنما هو صالح بن

حيان و هذا ضعيف . قال أحمد في صالح هذا : " انقلب على زهير اسمه " .

و قال أبو داود : و غلط فيه زهير , و قال ابن معين : " زهير عن صالح بن حيان

و واصل بن حبان فجعلهما واصل بن حيان " كما في " تهذيب التهذيب " .

قلت : و قد رواه على الجادة محمد بن عبيد فقال : حدثنا صالح يعني ابن حيان عن

ابن بريدة به أتم منه فانظر : " إن الجنة عرضت علي " في الكتاب الآخر رقم

( 3899 ) .

864 " إن فيه ( يعني الحجامة ) شفاء " .

قال الألباني في "السلسلة الصحيحة" 2 / 547 :

أخرجه البخاري ( 10 / 124 ) و مسلم ( 7 / 21 ) و الحاكم ( 4 / 208 و 409 )

و أحمد ( 3 / 335 ) من طريق عمرو بن الحارث أن بكيرا حدثه أن عاصم بن عمر بن

قتادة حدثه أن # جابر بن عبد الله # عاد المقنع , ثم قال : لا أبرح حتى تحتجم ,

فإني سمعت رسول الله صلى الله عليه وسلم يقول : فذكره . و قد استدركه الحاكم

على الشيخين فوهم .

865 " من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا

و من دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم

شيئا " .

قال الألباني في "السلسلة الصحيحة" 2 / 548 :

رواه مسلم ( 8 / 62 ) و أبو داود ( 2 / 262 ) و الترمذي ( 2 / 112 ) و الدارمي

( 1 / 126 - 127 ) و ابن ماجه ( 1 / 91 ) و أحمد ( 2 / 397 ) من حديث

# أبي هريرة # مرفوعا . و قال الترمذي : " حديث حسن صحيح " .

866 " بئس مطية الرجل زعموا " .

قال الألباني في "السلسلة الصحيحة" 2 / 548 :

أخرجه ابن المبارك في " الزهد " ( رقم 377 ) : أخبرنا الأوزاعي عن يحيى بن أبي

كثير عن أبي قلابة عن # أبي مسعود # قال : قيل له : ما سمعت رسول الله صلى الله

عليه وسلم يقول في " زعموا " ? قال : فذكره . و هكذا أخرجه البخاري في

" الأدب المفرد " ( 762 ) و أبو داود ( 4972 ) و الطحاوي في " المشكل " ( 1 /

68 ) من طرق عن الأوزاعي به إلا أنهم قالوا : " عن أبي قلابة قال : قال أبو

مسعود لأبي عبد الله , أو قال أبو عبد الله لأبي مسعود : ما سمعت ... " الخ .

و هذا إسناد صحيح رجاله ثقات رجال الشيخين و أبو قلابة قد صرح بالتحديث في

رواية الوليد بن مسلم قال : أنبأنا الأوزاعي أنبأنا يحيى بن أبي كثير أنبأنا

أبو قلابة أنبأنا أبو عبد الله مرفوعا به . أخرجه الطحاوي و ابن منده في "

المعرفة " ( 2 / 251 / 2 ) .

قلت : و هذا إسناد صحيح متصل بالتحديث , و قال أبو داود : " أبو عبد الله هذا

حذيفة " .

قلت : و قد جاء ذلك مفسرا في إسناد أحمد : " أو قال أبو مسعود لأبي عبد الله

يعني حذيفة " . و لذلك أورده في " مسند حذيفة " . و خالفهم جميعا يحيى بن عبد

العزيز فقال : عن يحيى بن أبي كثير عن أبي قلابة عن أبي المهلب أن عبد الله بن

عامر قال يا أبا مسعود ما سمعت ... الخ . و هذه رواية شاذة بل منكرة , فإن يحيى

هذا ليس بالمشهور بالحفظ و الضبط و لهذا قال الحافظ : " مقبول " . يعني عند

المتابعة و إلا فلين عند التفرد كما هو اصطلاحه , فكيف و قد خالف ? .

قلت : و في الحديث ذم استعمال هذه الكلمة " زعموا " و إن كانت في اللغة قد تأتي

بمعنى قال كما هو معلوم و لذلك لم تأت في القرآن إلا في الإخبار عن المذمومين

بأشياء مذمومة كانت منهم مثل قوله تعالى : *( زعم الذين كفروا أن لن يبعثوا )*

ثم أتبع ذلك بقوله *( بلى و ربي لتبعثن ثم لتنبؤن بما عملتم )* و نحو ذلك من

الآيات , قال الطحاوي رحمه الله تعالى بعد أن ساق بعضها : " و كل هذه الأشياء

فإخبار من الله بها عن قوم مذمومين في أحوال لهم مذمومة و بأقوال كانت منهم ,

كانوا فيها كاذبين , فكان مكروها لأحد من الناس لزوم أخلاق المذمومين في

أخلاقهم , الكافرين في أديانهم , الكاذبين في أقوالهم . و كان الأولى بأهل

الإيمان لزوم أخلاق المؤمنين الذين سبقوهم بالإيمان و ما كانوا عليه من المذاهب

المحمودة و الأقوال الصادقة التي حمدهم الله تعالى عليها , رضوان الله عليهم

و رحمته , و بالله التوفيق " .

و قال البغوي في " شرح السنة " ( 3 / 413 ) نسخة المكتب : " إنما ذم هذه اللفظة

لأنها تستعمل غالبا في حديث لا سند له و لا ثبت فيه إنما هو شيء يحكي على

الألسن , فشبه النبي صلى الله عليه وسلم ما يقدمه الرجل أمام كلامه ليتوصل به

إلى حاجته من قولهم : زعموا , بالمطية التي يتوصل بها الرجل إلى مقصده الذي

يؤمه , فأمر النبي صلى الله عليه وسلم بالتثبت فيما يحكيه و الاحتياط فيما

يرويه , فلا يروي حديثا حتى يكون مرويا عن ثقة , فقد روي عن النبي صلى الله

عليه وسلم قال : " كفى بالمرء كذبا أن يحدث بكل ما سمع " , و قال عليه السلام :

" من حدث بحديث يرى أنه كذب فهو أحد الكاذبين " .

867 " اتقوا الله ربكم و صلوا خمسكم و صوموا شهركم و أدوا زكاة أموالكم و أطيعوا

ذا أمركم , تدخلوا جنة ربكم " .

قال الألباني في "السلسلة الصحيحة" 2 / 550 :

أخرجه الترمذي ( 2 / 516 ) و ابن حبان ( 795 ) و الحاكم ( 1 / 9 , 389 ) و أحمد

( 5 / 251 , 262 ) من طريق معاوية بن صالح حدثني سليم بن عامر قال : سمعت

# أبا أمامة # يقول : سمعت رسول الله صلى الله عليه وسلم يخطب في حجة الوداع

فقال : فذكره . و اللفظ للترمذي و قال : " حديث حسن صحيح " .

و لفظ أحمد و الحاكم : " اعبدوا الله " , و قال : " صحيح على شرط مسلم " .

و وافقه الذهبي . و هو كما قالا . و لفظ ابن حبان : " أطيعوا ربكم " .

868 " اتقوا الله في الصلاة و ما ملكت أيمانكم " .

قال الألباني في "السلسلة الصحيحة" 2 / 551 :

أخرجه الخطيب في " تاريخ بغداد " ( 10 / 169 ) من طريق عمر بن حفص السدوسي

حدثنا عبد الله بن المبارك البغدادي - مولى العباس سنة تسع عشرة - حدثنا همام

بن يحيى عن قتادة عن أبي الخليل صالح عن # أم سلمة # . " أن رسول الله صلى الله

عليه وسلم كان يقول في مرضه ... " فذكره , و زاد : " و جعل يكررها " .

أورده في ترجمة عبد الله هذا و ليس هو ابن المبارك الإمام المشهور و لم يذكر

فيه جرحا و لا تعديلا . و سائر رواته ثقات رجال الشيخين غير السدوسي هذا و هو

ثقة كما قال الخطيب في ترجمته ( 11 / 216 ) . و الحديث أخرجه الطحاوي في

" مشكل الآثار ( 4 / 235 - 236 ) من طريق أبي عوانة عن قتادة عن سفينة مولى أم

سلمة عن أم سلمة قالت : " كانت عامة وصية رسول الله صلى الله عليه وسلم :

الصلاة الصلاة و ما ملكت أيمانكم حتى جعل يغرغر بها في صدره و ما يفيض بها

لسانه " . و إسناده صحيح إن كان قتادة سمعه من سفينة .

لكن الحديث صحيح , فإن له شاهدا من حديث أنس عند الطحاوي و غيره , و صححه

الحاكم و الذهبي و آخر من حديث علي أخرجه البخاري في " الأدب المفرد " ( 158 )

و أبو داود و غيره و هو مخرج في " الإرواء " ( 2178 ) .

869 " اتقوا الله وصلوا أرحامكم " .

قال الألباني في "السلسلة الصحيحة" 2 / 552 :

رواه ابن عساكر ( 16 / 74 / 2 ) عن الفضل بن موفق عن المسعودي عن سماك بن حرب

عن عبد الرحمن يعني # عبد الله بن مسعود # رفعه .

قلت : و هذا إسناد ضعيف , المسعودي كان اختلط . و الفضل ضعفه أبو حاتم و لذلك

جزم المناوي بضعف إسناده لكنه قواه ببعض الشواهد فقال : " و رواه الطبراني

باللفظ المذكور عن جابر , و زاد : فإنه ليس من ثواب أسرع من صلة الرحم . و رواه

ابن جرير و عبد بن حميد عن قتادة و زاد : فإنه أبقى لكم في الدنيا و خير لكم في

الآخرة . و بذلك يصير حسنا " .

قلت : لكن في إسناد الطبراني محمد بن كثير عن جابر الجعفي , قال الهيثمي ( 8 /

149 ) : " و كلاهما ضعيف جدا " .

و أما رواية ابن جرير - و هي في تفسيره ( 7 / 521 / 8422 , 8427 ) فهي بإسنادين

له عن قتادة مرسلا , فهو شاهد قوي لموصول ابن مسعود , و الله أعلم .

و الحديث كالتفسير لقوله تعالى في سورة النساء *( و اتقوا الله الذي تساءلون به

و الأرحام )* لأن المعنى : اتقوا الله الذي تساءلون به , و اتقوا الأرحام أن

تقطعوها و هو المعنى الذي اختاره ابن جرير من حيث الأسلوب العربي , فراجعه .

870 " اتقوا دعوة المظلوم , فإنها تحمل على الغمام , يقول الله جل جلاله :

و عزتي و جلالي لأنصرنك و لو بعد حين " .

قال الألباني في "السلسلة الصحيحة" 2 / 553 :

رواه البخاري في " التاريخ الكبير " ( 1 / 1 / 186 ) و الدولابي ( 2 / 123 )

و الطبراني ( 1 / 186 / 1 ) من طريقين عن سعد بن عبد الحميد بن جعفر الأنصاري

أنبأنا عبد الله بن محمد بن عمران بن إبراهيم بن محمد بن طلحة بن عبيد الله

رحمه الله حدثني خزيمة بن محمد بن عمارة بن خزيمة بن ثابت عن أبيه عن جده عن

# خزيمة بن ثابت # مرفوعا .

قلت : و هذا إسناد ضعيف , و فيه علل :

الأولى : محمد بن عمارة هذا في عداد المجهولين أورده البخاري في " التاريخ " ثم

ابن أبي حاتم ( 4 / 1 / 44 ) من رواية ابنه خزيمة فقط عنه و لم يذكرا فيه جرحا

و لا تعديلا .

الثانية : ابنه خزيمة أورده البخاري أيضا ( 2 / 1 / 190 ) و ابن أبي حاتم ( 1 /

2 / 382 ) من رواية عبد الله بن محمد هذا و لم يذكرا فيه شيئا .

الثالثة : عبد الله بن محمد بن عمران لم أجد له ترجمة .

و بالجملة فالإسناد مظلم مجهول . لكن الحديث حسن على أقل الدرجات , فقد أخرج

ابن حبان ( 2409 ) طرفه الأول من حديث أبي هريرة مرفوعا : " اتقوا دعوة المظلوم

" . و سنده صحيح . و ورد من حديث أنس أيضا بزيادة فيه , و قد سبق تخريجه برقم

( 767 ) . و أخرج ابن حبان أيضا ( 2408 ) و الترمذي ( 2 / 280 ) و ابن ماجه

( 1752 ) و أحمد ( 2 / 305 , 445 ) من طريق أبي مدلة عن أبي هريرة قال : قال

رسول الله صلى الله عليه وسلم . " ثلاثة لا ترد دعوتهم ... و دعوة المظلوم

يرفعها الله فوق الغمام و يفتح لها أبواب السماء و يقول الرب : و عزتي لأنصرنك

و لو بعد حين " . و قال الترمذي : " حديث حسن " . و له عنده ( 2 / 86 ) طريق

أخرى , أعلها بالانقطاع .

871 " اتقوا دعوة المظلوم , فإنها تصعد إلى السماء كأنها شرار " .

قال الألباني في "السلسلة الصحيحة" 2 / 555 :

أخرجه الحاكم ( 1 / 29 ) عن أبي كريب حدثنا حسين بن علي عن زائدة عن عاصم بن

كليب عن محارب بن دثار عن # ابن عمر # : قال رسول الله صلى الله عليه وسلم

فذكره . و قال : " احتج مسلم بعاصم بن كليب , و الباقون متفق على الاحتجاج

بهم " . و وافقه الذهبي . و قال في " العلو " ( رقم 13 - مختصره ) : " غريب ,

و إسناده جيد " . قلت : فهو صحيح على شرط مسلم . و أخرجه الديلمي في " المسند "

( 1 / 1 / 42 - 43 ) من طريق أحمد بن إسماعيل بن الحارث حدثنا عمرو بن مرزوق

أخبرنا زائدة عن عطاء بن السائب عن محارب بن دثار به . و عطاء بن السائب كان

اختلط , لكن عمرو بن مرزوق ثقة له أوهام . و أحمد إسماعيل بن الحارث لم أجد له

ترجمة .

872 " أتموا الوضوء , ويل للأعقاب من النار " .

قال الألباني في "السلسلة الصحيحة" 2 / 555 :

أخرجه ابن ماجه ( 1 / 170 ) من طريق الوليد بن مسلم حدثنا شيبة بن الأحنف عن

أبي سلام الأسود عن أبي صالح الأشعري حدثني أبو عبد الله الأشعري عن # خالد بن

الوليد و يزيد بن أبي سفيان و شرحبيل ابن حسنة و عمرو بن العاص # , كل هؤلاء

سمعوا من رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد رجاله ثقات غير شيبة بن الأحنف , فقال دحيم :

" كان الوليد يروي عنه , ما سمعت أحدا يعرفه " و ذكره أبو زرعة الدمشقي في نفر

ذوي أسنان و علم . و أما ابن حبان فذكره في " الثقات " .

و على ذلك قال البوصيري في الزوائد " ( ق 34 / 2 ) : " هذا إسناد حسن , ما علمت

في رجاله ضعفا " . قلت : و هو كما قال , لولا أن الوليد بن مسلم كان يدلس تدليس

التسوية ! و لم يصرح بالتحديث عن شيخه , و من فوقه . نعم الحديث صحيح لغيره ,

فقد ثبت مرفوعا بلفظ : " أسبغوا الوضوء , ويل للأعقاب من النار " . أخرجه أحمد

( 2 / 164 و 193 و 201 ) و مسلم و أبو عوانة في " صحيحيهما " و غيرهم من طرق عن

منصور عن هلال بن يساف عن أبي يحيى عن عبد الله بن عمرو قال : " أبصر رسول الله

صلى الله عليه وسلم قوما يتوضؤون لم يتموا الوضوء , فقال : " فذكره . و السياق

لأحمد . و قد خرجته في " صحيح أبي داود " ( 87 ) .

873 " إتيان النساء في أدبارهن حرام " .

قال الألباني في "السلسلة الصحيحة" 2 / 556 :

أخرجه النسائي في " العشرة " من " السنن الكبرى " ( 1 / 77 / 2 ) عن عبد الله

بن شداد الأعرج عن رجل عن # خزيمة بن ثابت # عن النبي صلى الله عليه وسلم به .

قلت : و رجاله ثقات غير هذا الرجل لم يسم لكن الحديث صحيح , فقد جاء من طرق

أخرى عن خزيمة و غيره بألفاظ متقاربة , و قد ذكرت بعضها في " آداب الزفاف "

( ص 29 - 30 طبع المكتب الإسلامي " .

874 " أتيت بالبراق , و هو دابة أبيض طويل يضع حافره عند منتهى طرفة , فلم نزايل

ظهره أنا و جبريل حتى أتيت بيت المقدس , ففتحت لنا أبواب السماء و رأيت الجنة

و النار " .

قال الألباني في "السلسلة الصحيحة" 2 / 557 :

أخرجه أحمد ( 5 / 392 و 394 ) من طريق حماد بن سلمة عن عاصم بن بهدلة عن زر بن

حبيش عن # حذيفة بن اليمان # أن رسول الله صلى الله عليه وسلم قال : فذكره ,

قال حذيفة بن اليمان : " و لم يصل في بيت المقدس , قال زر : فقلت له : بلى قد

صلى , قال حذيفة : ما اسمك يا أصلع , فإني أعرف وجهك و لا أعرف اسمك ! فقلت :

أنا زر بن حبيش , قال : و ما يدريك أنه قد صلى , قال : فقلت : يقول الله عز وجل

: *( سبحان الذي أسرى بعبده ليلا من المسجد الحرام إلى المسجد الأقصى الذي

باركنا حوله لنريه من آياتنا إنه هو السميع البصير )* قال : فهل تجده صلى ? لو

صلى لصليتم فيه كما تصلون في المسجد الحرام . قال زر : و ربط الدابة بالحلقة

التي يربط بها الأنبياء عليهم السلام . قال حذيفة : أو كان يخاف أن تذهب منه

و قد أتاه الله بها ? ! " . و أخرجه الترمذي ( 4 / 139 ) و الحاكم ( 2 / 359 )

من طرق أخرى عن عاصم به نحوه . و قال الترمذي : " حديث حسن صحيح " .

و قال الحاكم : " صحيح الإسناد " و وافقه الذهبي .

و أقول : إنما هو حسن فقط للخلاف المعروف في عاصم بن بهدلة .

875 " اثبت حراء , فإنه ليس عليك إلا نبي أو صديق أو شهيد " .

قال الألباني في "السلسلة الصحيحة" 2 / 558 :

ورد من حديث # سعيد بن زيد و عثمان بن عفان و أنس بن مالك و بريدة بن الحصيب

و أبي هريرة # .

1 - أما حديث سعيد بن زيد , فيرويه عبد الله بن ظالم المازني عنه قال : " أشهد

على التسعة أنهم في الجنة و لو شهدت على العاشر لم آثم , قيل : و كيف ذاك , قال

: كنا مع رسول الله صلى الله عليه وسلم بحراء , فقال : ( فذكره ) , قيل : و من

هم ? قال رسول الله صلى الله عليه وسلم : و أبو بكر و عمر و عثمان و علي و طلحة

و الزبير و سعد و عبد الرحمن بن عوف , قيل : فمن العاشر ? قال : أنا " . أخرجه

أبو داود ( 2 / 264 ) و الترمذي ( 4 / 336 ) و ابن ماجه ( 1 / 61 ) و الحاكم (

3 / 450 ) و أحمد ( 1 / 187 , 188 , 189 ) و قال الترمذي : " حديث حسن صحيح " ,

و صححه ابن حبان ( 2198 ) . قلت : و إسناده حسن , رجاله ثقات رجال مسلم غير

المازني هذا , فقد ذكره ابن حبان في " الثقات " و روى عنه جماعة و تابعه أبو

إسحاق عند أبي نعيم ( 4 / 341 ) .

2 - و أما حديث عثمان , فيرويه أبو إسحاق عن أبي عبد الرحمن السلمي قال : " لما

حصر عثمان أشرف عليهم فوق داره , ثم قال : أذكركم بالله , هل تعلمون أن حراء

حين انتفض قال رسول الله صلى الله عليه وسلم ... " فذكره . أخرجه ابن حبان (

2168 ) و الترمذي ( 4 / 320 ) و قال : " حديث حسن صحيح " . و له عنده ( 4 / 322

) طريق أخرى يرويه يحيى بن أبي الحجاج المنقري عن أبي مسعود الجريري عن ثمامة

بن حزن القشيري قال : " شهدت الدار حين أشرف عليهم عثمان ... " فذكره بلفظ : "

اسكن ثبير فإنما عليك ... " . و قال : " حديث حسن " .

قلت : يحيى هذا لين الحديث كما في " التقريب " و انظر " الإرواء " ( 1593 ) .

3 - و أما حديث أنس , فيرويه سعيد بن أبي عروبة عن قتادة عنه " أن النبي صلى

الله عليه وسلم كان على حراء هو و أبو بكر و عمر و عثمان .... " الحديث و قال :

" و شهيدان " . أخرجه الخطيب في " التاريخ " ( 5 / 365 ) من طريق محمد بن يونس

حدثنا قريش بن أنس حدثنا سعيد بن أبي عروبة .

و ابن يونس هذا هو الكديمي متهم و لكنه لم يتفرد به كما يأتي , فقد أخرجه

البخاري ( 7 / 30 ) و الترمذي ( 4 / 318 ) و صححه و أحمد ( 3 / 112 ) . من طريق

يحيى عن سعيد به إلا أنه قال : " أحد " بدل " حراء " فقال الحافظ في " شرحه " .

" و قد وقع في رواية لمسلم و لأبي يعلى من وجه آخر عن سعيد " حراء " و الأول

أصح , و لولا اتحاد المخرج لجوزت تعدد القصة . ثم ظهر لي أن الاختلاف فيه من

سعيد , فإني وجدته في " مسند الحارث ابن أبي أسامة " عن روح بن عبادة عن سعيد ,

فقيل فيه أحدا أو حراء " بالشك " .

و أقول فيه أمران : الأول : أن الحديث من رواية أنس لم أجده في " مسلم " إطلاقا

و لم يعزه إليه السيوطي في " زيادة الجامع الصغير " ( 6 / 2 ) .

و الآخر : لا شك في تعدد القصة لتعدد الطرق بذلك و لكن لا يلزم منه أن أنسا حدث

بكل ذلك , و إذا كان ابن أبي عروبة , قد اختلف عليه فيه , فذلك لأنه كان اختلط

كما في " التقريب " . فلابد من ترجيح أحد اللفظين عنه , فنظرنا فوجدنا البخاري

قد أخرجه ( 7 / 38 ) من طرق أخرى منها يزيد بن زريع عن سعيد بن أبي عروبة ,

و يزيد هذا قال إبراهيم بن محمد بن عرعرة : لم يكن أحد أثبت منه و قال أحمد :

ما أتقنه و ما أحفظه ! يا لك من صحة حديث صدوق متقن , قال : و كل شيء رواه يزيد

بن زريع عن سعيد بن أبي عروبة فلا تبال أن لا تسمعه من أحد سماعه منه قديم " .

قلت : فهذا يرجح أن المحفوظ عن سعيد إنما هو بلفظ " أحد " , لأنه حدث به سعيد

قبل اختلاطه . و لا يخدج في ذلك أنه تابعه عمران عن قتادة به , باللفظ الآخر .

أخرجه الطيالسي ( 2 / 139 / 2516 ) . لأن عمران هذا - و هو ابن داور أبو العوام

القطان في حفظه ضعف . و يشهد له حديث سهل بن سعد قال : " ارتج أحد و عليه النبي

صلى الله عليه وسلم و أبو بكر و عمر و عثمان , فقال النبي صلى الله عليه وسلم

... " , فذكره بلفظ حديث أنس . أخرجه أحمد ( 5 / 331 ) بسند صحيح كما قال

الحافظ ( 7 / 30 ) و عزاه لأبي يعلى فقط !

4 - و أما حديث بريدة , فيرويه ابنه عبد الله عنه بلفظ : " كان جالسا على حراء

و معه أبو بكر و عمر و عثمان رضي الله عنهم , فتحرك الجبل , فقال رسول الله صلى

الله عليه وسلم ... " , فذكره . أخرجه أحمد ( 5 / 346 ) بسند صحيح أيضا كما قال

الحافظ , و تمام في " الفوائد " ( 132 / 1 ) .

5 - و أما حديث أبي هريرة , فيرويه سهيل عن أبيه عنه : " أن رسول الله صلى الله

عليه وسلم كان على حراء هو و أبو بكر و عمر و عثمان و على و طلحة و الزبير ,

فتحركت الصخرة , فقال رسول الله صلى الله عليه وسلم : " اهدأ فما عليك إلا نبي

أو صديق أو شهيد " . أخرجه مسلم ( 7 / 128 ) و الترمذي ( 4 / 319 ) و أحمد ( 2

/ 419 ) و الخطيب ( 8 / 161 ) و قال الترمذي : " حديث صحيح " . و زاد مسلم في

رواية : " و سعد بن أبي وقاص " . و زاد أحمد و هي عند البخاري في " الأدب

المفرد " ( 337 ) و الترمذي ( 2 / 309 ) و حسنه و أبي نعيم ( 9 / 42 ) : " و أن

رسول الله صلى الله عليه وسلم " قال : نعم الرجل أبو بكر , نعم الرجل عمر , نعم

الرجل أبو عبيدة بن الجراح , نعم الرجل أسيد بن حضير , نعم الرجل ثابت بن قيس

بن شماس , نعم الرجل معاذ بن جبل , نعم الرجل معاذ بن عمرو بن الجموح " .

و سنده صحيح على شرط مسلم , و صححه ابن حبان ( 2217 ) , و قال الحاكم ( 3 / 233

, 268 , 246 ) : " صحيح على شرط مسلم " . و وافقه الذهبي .

876 " أثقل شيء في الميزان الخلق الحسن " .

قال الألباني في "السلسلة الصحيحة" 2 / 563 :

أخرجه داود ( 2 / 389 ) و أحمد ( 6 / 446 و 448 ) و الغطريف في " حديثه ( رقم

89 - منسوختي ) و الخرائطي في " مكارم الأخلاق " ( ص 9 ) من طريق شعبة عن

القاسم بن أبي بزة عن عطاء الكيخاراني عن أم الدرداء عن # أبي الدرداء # عن

النبي صلى الله عليه وسلم قال : فذكره . و اللفظ للغطريف , و لفظ الآخرين :

" ما من شيء في الميزان أثقل من حسن الخلق " .

قلت : و هذا إسناد صحيح , و صححه ابن حبان ( 1921 ) . و تابعه الحسن بن مسلم عن

خاله عطاء بن نافع به بلفظ الغطريف , و في رواية بلفظ : " إن أفضل شيء في

الميزان يوم القيامة الخلق الحسن " . أخرجه أحمد ( 6 / 442 ) و سنده صحيح أيضا

. و تابعه قبيصة بن الليث عن مطرف عن عطاء به مثل لفظ الغطريف عند أبي داود

و أحمد و زاد : " و إن صاحب حسن الخلق ليبلغ به درجة صاحب الصوم و الصلاة " .

أخرجه الترمذي ( 3 / 146 ) و قال : " حديث غريب من هذا الوجه " .

قلت : و سنده جيد . و تابعه يعلى بن مملك عن أم الدرداء به أتم منه , و لفظه :

" من أعطي حظه من الرفق أعطي حظه من الخير و ليس شيء أثقل ... " . الحديث .

أخرجه أحمد ( 6 / 451 ) و الخرائطي و الترمذي ( 3 / 149 ) دون قوله " و ليس ...

" و زاد : و من حرم حظه من الرفق , فقد حرم حظه من الخير " .

و قال : " حديث حسن صحيح " .

قلت : ابن مملك هذا لم يوثقه غير ابن حبان و لم يرو عنه غير ابن أبي مليكة ,

و لذلك قال الحافظ : " مقبول " يعني عند المتابعة . و من هذا الوجه أخرجه

البخاري في " الأدب المفرد " ( 464 ) و البيهقي في " السنن " ( 10 / 193 ) مثل

لفظ الترمذي و زاد : و قال : " أثقل شيء في ميزان المؤمن خلق حسن , إن الله

يبغض الفاحش البذي " . و هذه الزيادة أخرجها ابن حبان أيضا ( 1920 ) و كذا

الترمذي ( 1 / 145 ) و لفظه : " ما شيء أثقل في ميزان المؤمن يوم القيامة من

خلق حسن , فإن الله تعالى يبغض الفاحش البذي " .

و قال أيضا : " حديث حسن صحيح " . و قد عرفت ما فيه لكن الشطر الأول منه قد صح

من الطريق الأول , و له شاهد من حديث عائشة مضى ( 518 ) . و الشطر الآخر له

شاهدان أحدهما من حديث ابن عمرو بلفظ : " الفاحش المتفحش " . أخرجه أحمد ( 2 /

162 و 199 ) بسند قوي بما قبله و ما بعده . و الآخر من حديث أسامة بن زيد به .

أخرجه أحمد أيضا ( 5 / 202 ) بإسناد مقبول عند الحافظ , و صححه ابن حبان ( 1974

) و ليس له في المسند سوى طريق واحد , خلافا لمن وهم . و له شاهد ثالث من حديث

ابن مسعود بلفظ : " ... الفاحش البذي " . أخرجه الطبراني في " المعجم الكبير "

( 3 / 78 / 1 ) . و فيه سوار بن مصعب و هو ضعيف .

877 " للعبد المملوك الصالح أجران " .

قال الألباني في "السلسلة الصحيحة" 2 / 565 :

أخرجه البخاري ( 5 / 132 ) و في " الأدب المفرد " ( 32 ) ( 5 / 94 ) و مسلم

( 5 / 94 ) و أحمد ( 2 / 330 ) من طريق يونس عن الزهري عن سعيد بن المسيب عن

# أبي هريرة # مرفوعا به , و زاد : " و الذي نفس أبي هريرة بيده لولا الجهاد في

سبيل الله و الحج و بر أمي لأحببت أن أموت و أنا مملوك " .

لكن الزيادة المذكورة مدرجة في الحديث عند " الصحيحين " لأنه وقع عندهما بلفظ :

" و الذي نفسي بيده ... " . و الصواب أنه من قول أبي هريرة كما وقع في الرواية

الأولى و هي لأحمد و " الأدب " و المعنى يشهد لذلك لأن أم النبي صلى الله عليه

وسلم ماتت و هو صغير كما هو معلوم . و هذا مما يدل على أن ترجيح ما في

" الصحيحين " على ما كان عند غيرهما ليس على إطلاقه . فتأمل .

878 " إذا قعدتم في كل ركعتين , فقولوا : التحيات لله و الصلوات و الطيبات , السلام

عليك أيها النبي و رحمة الله و بركاته السلام علينا و على عباد الله الصالحين ,

أشهد أن لا إله إلا الله و أن محمدا عبده و رسوله , ثم ليتخير من الدعاء أعجبه

إليه " .

قال الألباني في "السلسلة الصحيحة" 2 / 566 :

أخرجه النسائي ( 1 / 174 ) و أحمد ( 1 / 437 ) و الطبراني في " المعجم الكبير "

( 3 / 55 / 1 ) من طريق شعبة قال : أنبأنا أبو إسحاق أنبأنا أبو الأحوص عن

# عبد الله # قال : " كنا لا ندري ما نقول في كل ركعتين غير أن نسبح و نكبر

و نحمد ربنا و إن محمدا صلى الله عليه وسلم علم فواتح الخير و خواتمه , فقال :

فذكره .

قلت و هذا إسناد صحيح متصل على شرط مسلم . و تابعه إبراهيم بن يوسف بن أبي

إسحاق حدثني أبي عن أبي إسحاق أخبرني أبو الأحوص و الأسود بن يزيد و عمرو بن

ميمون و أصحاب عبد الله أنهم سمعوه يقول : فذكره . أخرجه الطبراني : حدثنا عبد

الله بن أحمد بن حنبل و محمد بن عبد الله الحضرمي قالا : أنبأنا عبد الله بن

محمد بن سالم القزاز أنبأنا إبراهيم .

قلت : و هذا إسناد جيد , رجاله ثقات رجال الشيخين غير القزاز هذا , قال الحافظ

: " ثقة ربما خالف " . و في الحديث فائدة هامة و هي مشروعية الدعاء في التشهد

الأول و لم أر من قال به من الأئمة غير ابن حزم و الصواب معه و إن كان هو استدل

بمطلقات يمكن للمخالفين ردها بنصوص أخرى مقيدة , أما هذا الحديث فهو في نفسه نص

واضح مفسر لا يقبل التقييد , فرحم الله امرءا أنصف و اتبع السنة .

و الحديث دليل من عشرات الأدلة على أن الكتب المذهبية قد فاتها غير قليل من هدي

خير البرية صلى الله عليه وسلم , فهل في ذلك ما يحمل المتعصبة على الاهتمام

بدراسة السنة و الاستنارة بنورها ? ! لعل و عسى .

879 " الزكاة في هذه الأربعة : الحنطة و الشعير و الزبيب و التمر " .

قال الألباني في "السلسلة الصحيحة" 2 / 567 :

أخرجه الدارقطني ( 201 ) من طريق محمد بن عبد الله بن الحكم عن موسى بن طلحة عن

# عمر بن الخطاب # قال : " إنما سن رسول الله صلى الله عليه وسلم الزكاة ... "

الخ . و محمد بن عبيد الله هو العرزمي متروك لكن قد توبع . فأخرجه الدارقطني

أيضا و الحاكم ( 1 / 401 ) من طريق عبد الرحمن ابن مهدي حدثنا سفيان عن عمرو بن

عثمان عن موسى بن طلحة قال : " عندنا كتاب معاذ بن جبل عن النبي صلى الله عليه

وسلم أنه إنما أخذ الصدقة من الحنطه .... " الخ . و قال الحاكم : " صحيح على

شرط الشيخين " و وافقه الذهبي , و تمام كلام الحاكم : " و موسى بن طلحة تابعي

كبير لم ينكر له أنه يدرك أيام معاذ رضي الله عنه " . قال الحافظ في " التلخيص

" ( 5 / 560 ) : " قلت : قد منع ذلك أبو زرعة , و قال ابن عبد البر : لم يلق

معاذا و لا أدركه .

قلت : لكن ذكر له الحاكم شاهدا بإسناد صحيح بلفظ : " لا تأخذوا الصدقة إلا من

هذه الأربعة ... " فذكرها . فالحديث صحيح لغيره . و الله أعلم .

880 " إن الله عز وجل يبغض البليغ من الرجال , الذي يتخلل بلسانه تخلل الباقرة

بلسانها " .

قال الألباني في "السلسلة الصحيحة" 2 / 568 :

أخرجه أبو داود ( 2 / 314 - 315 ) و الترمذي ( 2 / 139 ) و أحمد ( 2 / 165 ,

187 ) عن نافع بن عمر عن بشر بن عاصم بن سفيان عن أبيه عن # عبد الله بن عمرو #

مرفوعا به . و قال الترمذي : " حديث حسن , غريب " , و في الباب عن سعد .

قلت : و هو كما قال الترمذي : حسن , رجاله كلهم ثقات غير عاصم بن سفيان و هو

صدوق كما قال في " التقريب " . و حديث سعد الذي أشار إليه الترمذي مضى بلفظ :

" سيكون قوم يأكلون " . برقم ( 419 ) . و قد روي الحديث مرسلا , لكن الأصح

الموصول . قال ابن أبي حاتم في " العلل " ( 2 / 341 ) : " سألت أبي عن حديث

رواه وكيع عن نافع بن عمر الجمحي عن بشر بن عاصم عن أبيه قال : قال رسول الله

صلى الله عليه وسلم : فذكره . فقلت لأبي : أليس قد حدثتنا عن أبي الوليد و سعيد

بن سليمان عن نافع بن عمر عن بشر بن عاصم الثقفي عن أبيه عن عبد الله بن عمرو

عن النبي صلى الله عليه وسلم ? فقال : نعم , و قال : جميعا صحيحين , قصر وكيع "

. يعني أن وكيع أرسله , فقصر , و أن أبا الوليد و سعيد بن سليمان وصلاه بذكر

ابن عمرو فيه , و هو الأصح .

881 " أحب الدين إلى الله الحنفية السمحة " .

قال الألباني في "السلسلة الصحيحة" 2 / 569 :

علقه البخاري في صحيحه " كتاب الإيمان " فقال : " باب الدين يسر , و قول النبي

صلى الله عليه وسلم " فذكره و قد وصله هو في " الأدب المفرد " رقم ( 283 )

و أحمد في المسند ( رقم 2108 ) و الضياء في " المختارة " ( 64 / 37 / 2 )

كلهم من طريق يزيد بن هارون عن محمد بن إسحاق عن داود بن حصين عن عكرمة عن

# ابن عباس # قال : " سئل النبي صلى الله عليه وسلم أي الأديان أحب إلى الله عز

وجل ? قال : الحنيفية السمحة " . و رجاله ثقات لكن ابن إسحاق مدلس و قد عنعنه و

قال الهيثمي في المجمع ( 1 / 50 ) : " رواه أحمد و الطبراني في " الكبير "

" و الأوسط " و البزار و فيه ابن إسحاق و هو مدلس و لم يصرح بالسماع " . و منه

تعلم أن قول الحافظ في " الفتح " ( 1 / 78 ) بعد أن عزاه لـ " الأدب المفرد "

و " المسند " : " و إسناده حسن " غير حسن و أنه قد غلا محقق المسند حين قال :

" إسناده صحيح " ! ! ثم وجدت للحديث شواهد تقويه خرجتها في " تمام النعمة في

التعليق على فقه السنة " ( ج 1 ص 1 ) .

882 " أيحسب أحدكم متكئا على أريكته قد يظن أن الله لم يحرم شيئا إلا ما في هذا

القرآن ? ! ألا و إني والله قد أمرت و وعظت و نهيت عن أشياء إنها لمثل هذا

القرآن أو أكثر و إن الله عز وجل لم يحل لكم أن تدخلوا بيوت أهل الكتاب إلا

بإذن و لا ضرب نسائهم و لا أكل ثمارهم , إذا أعطوكم الذي عليهم " .

قال الألباني في "السلسلة الصحيحة" 2 / 571 :

أخرجه أبو داود ( 2 / 45 ) و عنه ابن عبد البر في " التمهيد " ( 1 / 149 ) عن

أشعث بن شعبة حدثنا أرطاة بن المنذر قال : سمعت حكيم بن عمير أبا الأحوص يحدث

عن # العرباض بن سارية السلمي # قال : " نزلنا مع النبي صلى الله عليه وسلم

خيبر و معه من معه من أصحابه و كان صاحب خيبر رجلا ماردا منكرا , فأقبل إلى

النبي صلى الله عليه وسلم فقال : يا محمد ألكم أن تذبحوا حمرنا و تأكلوا ثمرنا

و تضربوا نساءنا ? ! فغضب النبي صلى الله عليه وسلم و قال : يا ابن عوف اركب

فرسك ثم نادي : ألا إن الجنة لا تحل إلا لمؤمن و أن اجتمعوا للصلاة , قال :

فاجتمعوا , ثم صلى بهم النبي صلى الله عليه وسلم , ثم قام فقال : " فذكره .

و هذا سند حسن إن شاء الله تعالى , أشعث بن شعبة , قال الذهبي : " قال أبو زرعة

و غيره لين , و قواه ابن حبان , روى عنه عبد الوهاب بن نجدة و أحمد بن السرح

و جماعة " .

قلت : و هذا الحديث رواه عنه محمد بن عيسى و هو ابن نجيح البغدادي و هو ثقة

فقيه . و أرطاة بن المنذر ثقة . و حكيم بن عمير , قال أبو حاتم : لا بأس به

و في " التقريب " : صدوق يهم . و قد وردت هذه القصة عن خالد بن الوليد بنحوها

بلفظ : " يا أيها الناس ما بالكم أسرعتم .... , و هو من حصة الكتاب الآخر

( 3902 ) .

883 " كان يحمل ماء زمزم في الأداوى و القرب و كان يصب على المرضى و يسقيهم " .

قال الألباني في "السلسلة الصحيحة" 2 / 572 :

أخرجه الترمذي ( 1 / 180 ) و كذا البخاري في " التاريخ الكبير " ( 2 / 1 - 173

) و البيهقي ( 5 / 202 ) من طريق خلاد بن يزيد الحنفي عن زهير بن معاوية عن

هشام بن عروة عن أبيه عن # عائشة # : " أنها كانت تحمل من ماء زمزم و تخبر أن

رسول الله صلى الله عليه وسلم كان ... " الحديث . و الزيادة للبخاري و قال :

" لا يتابع عليه " . يعني الحنفي هذا , و هو ثقة كما قال ابن حبان , فإنه روى

عنه جماعة و قال : " ربما أخطأ " و قال الحافظ في " التقريب " : " صدوق ربما

وهم " . و لذلك قال الترمذي عقبه : " حديث حسن لا نعرفه إلا من هذا الوجه " .

و له شاهد من طريق أبي الزبير قال : " كنا عند جابر بن عبد الله , فتحدثنا ,

فحضرت صلاة العصر فقام , فصلى بنا في ثوب واحد قد تلبب به و رداؤه موضوع , ثم

أتي بماء زمزم , فشرب , ثم شرب , فقالوا : ما هذا ? قال : هذا ماء زمزم , قال

فيه رسول الله صلى لله عليه وسلم : " ماء زمزم لما شرب له " قال : ثم أرسل

النبي صلى الله عليه وسلم و هو بالمدينة قبل أن تفتح مكة إلى سهيل بن عمرو : أن

أهد لنا من ماء زمزم , و لا يترك . قال : فبعث إليه بمزادتين " .

قلت : و إسناده جيد , رجاله كلهم ثقات . و استهداؤه صلى الله عليه وسلم للماء

من سهيل له شاهد من حديث ابن عباس . أخرجه البيهقي .

884 " اجتنب الغضب " .

قال الألباني في "السلسلة الصحيحة" 2 / 573 :

أخرجه أحمد ( 5 / 408 ) : حدثنا سفيان عن الزهري عن # حميد بن عبد الرحمن بن

عوف عن رجل من أصحاب النبي صلى الله عليه وسلم # . " أن رجلا قال للنبي صلى

الله عليه وسلم : أخبرني بكلمات أعيش بهن و لا تكثر علي فأنسى , قال : اجتنب

الغضب , ثم أعاد عليه , فقال " فذكره .

قلت : و هذا إسناد صحيح رجاله ثقات رجال الشيخين و جهالة الصحابي لا تضر كما هو

معلوم . و الحديث عزاه السيوطي لابن أبي الدنيا في " كتاب ذم الغضب " , و ابن

عساكر ففاته كونه في " المسند " كما فات ذلك المناوي و لم يتكلم على إسناده

بشيء !

885 " اجتنبوا الكبائر و سددوا و أبشروا " .

قال الألباني في "السلسلة الصحيحة" 2 / 574 :

أخرجه أحمد ( 3 / 394 ) عن ابن لهيعة حدثنا أبو الزبير عن # جابر # أن رسول

الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد ضعيف من أجل ابن لهيعة , فإنه سيء الحفظ و عنعنة أبي الزبير

. لكن الحديث حسن , فإن له شاهدا من حديث قتادة مرسلا , ذكره السيوطي في

" الجامع " من رواية ابن جرير عنه و فاته كونه مسندا في " المسند " عن جابر !

و لم يستدركه المناوي ! بل الحديث صحيح , فإن الطرف الأول منه له شاهد من حديث

سهل بن أبي حثمة عند الطبراني و من حديث أبي هريرة عند الشيخين و غيرهما بلفظ :

" اجتنبوا السبع الموبقات : الشرك بالله ... " و هو مخرج في " الإرواء " , و

راجع " صحيح الجامع الصغير " ( 143 , 144 ) . و طرفه الآخر له شاهد من حديث

السيدة عائشة رضي الله عنها . أخرجه الشيخان و غيرهما و راجع له " صحيح الجامع

" ( 3521 , 3522 ) .

886 " اجتنبوا كل ما أسكر " .

قال الألباني في "السلسلة الصحيحة" 2 / 574 :

أخرجه أحمد ( 1 / 145 ) و الديلمي ( 1 / 1 / 40 ) معلقا من طريق علي بن زيد عن

ربيعة بن النابغة عن أبيه عن # علي # : " أن رسول الله صلى الله عليه وسلم نهى

عن زيارة القبور و عن الأوعية و أن تحبس لحوم الأضاحي بعد ثلاث , ثم قال : إني

كنت نهيتكم عن زيارة القبور , فزوروها فإنها تذكركم الآخرة و نهيتكم عن الأوعية

, فاشربوا فيها و اجتنبوا كل مسكر و نهيتكم عن لحوم الأضاحي أن تحبسوها بعد

ثلاث , فاحبسوا ما بدا لكم " .

قلت : و هذا سند ضعيف , ربيعة بن النابغة و أبوه مجهولان . و علي بن زيد و هو

ابن جدعان ضعيف . لكن الحديث له شاهد من حديث ابن عمرو قال : " ذكر رسول الله

صلى الله عليه وسلم الأوعية : الدباء و الحنتم و المزفت و النقير , فقال أعرابي

: إنه لا ظروف لنا , فقال : اشربوا ما حل . ( و في رواية ) اجتبوا ما أسكر " .

أخرجه أبو داود ( 2 / 132 ) من طريق شريك عن زياد بن فياض عن أبي عياض عنه .

قلت : و هذا سند ضعيف أيضا شريك هو ابن عبد الله سيء الحفظ .

فالحديث بمجموع الطريقين حسن . و الله أعلم . ثم وجدت له شاهد آخر يرويه يزيد

بن أبي زياد عن مجاهد عن ابن عباس مرفوعا بلفظ : " اشربوا فيما شئتم و اجتنبوا

كل مسكر " . أخرجه البزار في " مسنده " ( ص 164 - زوائده ) و قال الهيثمي :

" هذا إسناد حسن " ! ثم وجدت له شاهدا خيرا مما تقدم أخرجه النسائي في " زيارة

القبور " من طريق المغيرة بن سبيع حدثني عبد الله بن بريدة عن أبيه مرفوعا .

" إني كنت نهيتكم أن تأكلوا لحوم الأضاحي إلا ثلاثا ... " الحديث مثل حديث علي

و أتم منه . و سنده صحيح , و أصله عند مسلم , و قد خرجته في " الجنائز " ( 177

- 178 ) و روى أبو عبيد في " الغريب " ( 71 / 1 ) طرفه الأخير الذي عند النسائي

.

887 " اجعل بين أذانك و إقامتك نفسا قدر ما يقضي المعتصر حاجته في مهل و قدر ما

يفرغ الآكل من طعامه في مهل " .

قال الألباني في "السلسلة الصحيحة" 2 / 576 :

روي من حديث # أبي بن كعب و جابر بن عبد الله و أبي هريرة و سلمان الفارسي # .

1 - أما حديث أبي , فيرويه عبد الله بن الفضل عن عبد الله بن أبي الجوزاء عنه

به . أخرجه عبد الله بن أحمد في " زيادات المسند " ( 5 / 143 ) و الضياء

المقدسي في " المنتقى من مسموعاته بمرو " ( ق 141 / 2 ) .

قلت : و هذا إسناد ضعيف عبد الله بن أبي الجوزاء لا يعرف و قد أغفلوه , فلم

يترجموه , نعم أورده في " الكنى " من " التعجيل " فقال : " عب - أبو الجوزاء عن

أبي بن كعب رضي الله عنه و عنه أبو الفضل مجهول , و قال الأزدي : متروك , قال

الحسيني في " الإكمال " : لعله عبد الله بن الفضل . قلت : هذا الترجي واقع ,

و حديثه في الأمر بالفصل بين الأذان و الإقامة . أخرجه عبد الله بن أحمد في

" زياداته " من طريق سلم بن قتيبة الباهلي عن مالك بن مغول عن أبي الفضل هكذا ,

و أخرجه أيضا من رواية معارك بن عباد عن عبد الله بن الفضل عن عبد الله بن أبي

الجوزاء عن أبي , و لعبد الله بن الفضل ترجمة في " التهذيب " فإن كان عبد الله

يكنى أبا الفضل , فذلك و إلا فيحتمل أنها كانت " ابن الفضل " فتصحف .

قلت : و يؤيد التصحيف أنه في " المسند " المطبوع على الصواب : " ابن الفضل " .

2 - و أما حديث جابر , فيرويه عبد المنعم صاحب السقاء , قال : حدثنا يحيى بن

مسلم عن الحسن و عطاء عنه به . أخرجه الترمذي ( 1 / 373 ) و العقيلي في

" الضعفاء " ( 266 ) و ابن عدي في " الكامل " و عنه البيهقي ( 1 / 428 )

و الخطيب في " تلخيص المتشابه " ( 26 , 27 ) . و قال الترمذي : " لا نعرفه إلا

من هذا الوجه , من حديث عبد المنعم و هو إسناد مجهول و عبد المنعم شيخ بصري " .

و قال العقيلي : " لا يتابع عليه ( يعني عبد المنعم ) و هو منكر الحديث , و قد

تابعه من هو دونه " . و كذلك قال البخاري في " التاريخ الصغير " ( 204 ) أنه

منكر الحديث . و قال البيهقي : " هكذا رواه جماعة عن عبد المنعم بن نعيم أبي

سعيد , قال البخاري : هو منكر الحديث , و يحيى بن مسلم البكاء الكوفي ضعفه يحيى

بن معين " . و كأن البيهقي يشير بقوله " هكذا .. " إلى أن الجماعة قد خولفوا

و هو كذلك , فقد أخرجه الحاكم ( 1 / 204 ) من طريق علي بن حماد ابن أبي طالب

حدثنا عبد المنعم بن نعيم الرياحي حدثنا عمرو بن فائد الأسواري حدثنا يحيى بن

مسلم به . فأدخل بين عبد المنعم و يحيى بن مسلم عمرو بن فائد , و قال : " ليس

في إسناده مطعون فيه غير عمرو بن فائد و الباقون شيوخ البصرة و هذه سنة غريبة

لا أعرف لها إسنادا غير هذا " .

و تعقبه الذهبي بقوله : " قلت : قال الدارقطني : عمرو بن فائد متروك " .

قلت : و فاتهما معا أن فيه عبد المنعم أيضا و هو ضعيف جدا كما يفيده قول

البخاري المتقدم : منكر الحديث . و قد قال الذهبي في " الضعفاء و المتروكين " :

" ضعفه الدارقطني و غيره " . ثم رأيت الحافظ العراقي في " تخريج الأحياء " ( 1

/ 157 ) قد تعقب الحاكم بنحو ما ذكرنا .

3 - و أما حديث أبي هريرة , فأخرجه أبو الشيخ في " الأذان " و عنه البيهقي من

طريق حمدان بن الهيثم بن خالد البغدادي حدثنا صبيح بن عمير السيرافي حدثنا

الحسن بن عبيد الله عن الحسن و عطاء كلاهما عن أبي هريرة , و قال البيهقي :

" إسناده ليس بالمعروف " .

قلت : يشير إلى أن صبيحا مجهول كما قال الحافظ في ترجمته من " اللسان " و ذكر

تبعا لأصله أن الأزدي قال : " فيه لين " .

و حمدان بن الهيثم هو شيخ أبي الشيخ , و وثقه لكنه أتى بشيء منكر عن أحمد ,

فراجع " الميزان " .

4 - و أما حديث سلمان , فرواه أبو الشيخ أيضا كما في " الجامع الصغير " و لم

يتكلم المناوي على إسناده و لا على إسناد الذي قبله بشيء و مع ذلك فقد ختم

الكلام على الحديث بقوله : " و بذلك كله يعلم ما في تحسين المؤلف له إلا أن

يريد أنه حسن لغيره " .

قلت : و هذا هو الذي أراه أنه حسن لأن طرقه - إلا الثالث منها ليس فيها ضعف

شديد . و الله أعلم .

( تنبيه ) : المعتصر هنا هو الذي يحتاج إلى الغائط ليتأهب للصلاة و هو من

( العصر ) . أو ( العصر ) و هو الملجأ و المستخفى .

888 " إن الرجل ليتكلم بالكلمة من رضوان الله ما كان يظن أن تبلغ ما بلغت يكتب الله

له بها رضوانه إلى يوم يلقاه و إن الرجل ليتكلم بالكلمة من سخط الله ما كان يظن

أن تبلغ ما بلغت يكتب الله له بها سخطه إلى يوم يلقاه " .

قال الألباني في "السلسلة الصحيحة" 2 / 579 :

أخرجه مالك ( 2 / 985 / 5 ) و الترمذي ( 2 / 52 ) و ابن ماجه ( 3969 ) و ابن

حبان ( 1576 ) و الحاكم ( 1 / 45 - 46 ) و أحمد ( 3 / 469 ) و الحميدي ( 911 )

و ابن عساكر في " تاريخ دمشق " ( 10 / 279 و 286 طبع المجمع العلمي ) من طرق عن

محمد بن عمرو بن علقمة عن أبيه ( عن جده ) عن # بلال بن الحارث المزني # أن

رسول الله صلى الله عليه وسلم قال : فذكره . و قال الترمذي : " حديث حسن صحيح ,

و هكذا رواه غير واحد عن محمد بن عمرو نحو هذا قالوا : عن محمد بن عمرو عن أبيه

عن جده عن بلال بن الحارث , و روى هذا الحديث مالك عن محمد بن عمرو عن أبيه عن

بلال بن الحارث لم يذكر فيه عن جده " .

قلت : و فيه وجوه أخرى من الاختلاف خرجها ابن عساكر , ثم قال : و هذه الأسانيد

كلها فيها خلل و الصواب رواية محمد بن عمرو بن علقمة عن أبيه عن جده كذلك رواه

الثوري و ابن عينيه و .. و .. و .. و .. " . ثم أخرج رواياتهم كلها مما يؤكد أن

هذه هي المحفوظة . ثم ساقه من طرق أخرى عن علقمة بن وقاص الليثي عن بلال به .

و علقمة هذا ثقة ثبت , فصح الحديث . و الحمد لله .

و للحديث شاهد من حديث أبي هريرة مرفوعا نحوه مختصرا , و قد مضى برقم ( 537) .

889 " إن العين لتولع الرجل بإذن الله حتى يصعد حالقا , ثم يتردى منه " .

قال الألباني في "السلسلة الصحيحة" 2 / 581 :

أخرجه أحمد ( 5 / 146 ) حدثنا يونس بن محمد حدثنا ديلم عن وهب بن أبي دبي -

( كذا و في الخلاصة : دنى بضم المهملة و بنون ) - عن أبي حرب عن محجن عن

# أبي ذر # به مرفوعا . و هذا إسناد رجاله كلهم ثقات معروفون غير محجن هذا

أورده في " التعجيل " من هذا الإسناد و قال : " ذكره ابن حبان في " الثقات "

و في " المجمع " ( 5 / 106 ) : " رواه أحمد و البزار و رجال أحمد ثقات " .

و عزاه في " الجامع " لأبي يعلى أيضا و قال الشارح : " و رواه عنه أيضا الحارث

بن أبي أسامة و الديلمي و غيرهما " .

قلت : و للحديث شاهد بلفظ : " العين حق تستنزل الحالق " فهو به قوي و سيأتي

( 1250 ) . ثم رأيت الحديث في " الكامل " لابن عدي , أخرجه من طريق أبي يعلى

بإسناده عن ديلم عن محجن به لم يذكر بينهما أبا حرب . ثم أخرجه ابن عدي من طريق

أخرى عن ديلم بن غزوان قال : حدثنا وهب بن أبي دبي عن أبي حرب عن أبي محجن به .

890 " أملك عليك لسانك و ليسعك بيتك و ابك على خطيئتك " .

قال الألباني في "السلسلة الصحيحة" 2 / 581 :

أخرجه ابن المبارك في " الزهد " رقم ( 134 ) و عنه أحمد ( 5 / 259 ) و كذا

الترمذي ( 2 / 65 ) من طريق عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي

أمامة عن # عقبة بن عامر الجهني # قال : " قلت : يا رسول الله ! ما النجاة ?

قال ... " فذكره . و قال : " حديث حسن " . و فيه إشارة إلى ضعف إسناده و هو من

قبل ابن زحر و ابن يزيد و هو الألهاني فإنهما ضعيفان و إنما حسنه لمجيئه من طرق

أخرى , فقد أخرجه أحمد ( 4 / 148 ) من طريق معاذ بن رفاعة حدثني علي بن يزيد به

. ثم أخرجه ( 4 / 158 ) من طريق ابن عياش عن أسيد بن عبد الرحمن الخثعمي عن

فروة ابن مجاهد اللخمي قال : " لقيت رسول الله صلى الله عليه وسلم فقال لي :

" يا عقبة بن عامر ! صل من قطعك و أعط من حرمك و اعف عمن ظلمك " .

891 " يا عقبة بن عامر ! صل من قطعك و أعط من حرمك و اعف عمن ظلمك " .

قال الألباني في "السلسلة الصحيحة" 2 / 582 :

قال : ثم أتيت رسول الله صلى الله عليه وسلم , فقال لي : يا # عقبة بن عامر #

أملك .. ( الحديث ) , ثم لقيت رسول الله صلى الله عليه وسلم , فقال لي : ( يا

عقبة بن عامر ! ألا أعلمك سورا ما أنزلت في التوراة و لا في الزبور و لا في

الإنجيل و لا في الفرقان مثلهن لا يأتين عليك ليلة إلا قرأتهن فيها ? *( قل هو

الله أحد )* و *( قل أعوذ برب الفلق )* و *( قل أعوذ برب الناس )* .

قال عقبة : فما أتت علي ليلة إلا قرأتهن فيها , و حق لي أن لا أدعهن و قد أمرني

بهن رسول الله صلى الله عليه وسلم . و كان فروة بن مجاهد إذا حدث بهذا الحديث

يقول : ألا فرب من لا يملك لسانه أو لا يبكي على خطيئته و لا يسعه بيته " .

قلت : و هذا إسناد صحيح , رجاله كلهم ثقات معروفون غير فروة ابن مجاهد و قد

ذكره ابن حبان في " الثقات " و روى عنه جماعة و قال البخاري : كانوا لا يشكون

أنه من الأبدال . و أخرج الطبراني في " المعجم الكبير " ( 1 / 163 / 2 ) و من

طريقه الضياء في جزء من " المختارة " ( ق 89 / 1 ) من طريق ابن سمعان و رشدين

ابن سعد عن عقيل كلاهما عن ابن شهاب عن عبد الرحمن بن سعد عن عبد الرحمن بن

الحارث بن هشام عن أبيه أنه قال : " يا رسول الله حدثني بأمر أعتصم به , قال :

املك عليك هذا و أشار إلى لسانه " .

قلت : و هذا سند ضعيف , ابن سمعان اسمه عبد الله بن زياد بن سليمان بن سمعان

المخزومي و هو متروك . و رشدين بن سعد ضعيف لكن الحديث صحيح بما قبله .

ثم وجدت شاهدا آخر , يرويه صدقة بن عبد الله عن عبد الله بن علي عن سليمان بن

حبيب عن أسود بن أصرم المحاربي قال : " قلت : يا رسول الله أوصني . قال : أملك

يدك . قال : فما أملك إذا لم أملك يدي ? قال أملك لسانك . قال : قلت : فما أملك

إذا لم أملك لساني . قال : لا تبسط يدك إلا إلى خير و لا تقل بلسانك إلا معروفا

" . أخرجه أبو نعيم في " أخبار أصبهان " ( 2 / 179 ) . و صدقة بن عبد الله هو

أبو معاوية السمين ضعيف .

892 " من كان له وجهان في الدنيا كان له يوم القيامة لسانان من نار " .

قال الألباني في "السلسلة الصحيحة" 2 / 584 :

أخرجه أبو داود ( 2 / 298 ) و اللفظ له و البخاري في " الأدب المفرد " ( 188 )

و عبد الله بن أحمد في الزهد ( ص 216 ) و كذا الدارمي ( 2 / 314 ) و أبو يعلى

في " مسنده " ( ق 98 / 2 ) و عنه ابن حبان ( 1979 ) و ابن عساكر في " تاريخه "

( 12 / 301 / 1 ) من طريق شريك عن الركين عن نعيم بن حنظلة عن # عمار بن ياسر #

مرفوعا . و قال العراقي ( 3 / 137 ) : " سنده حسن " .

قلت : و هو محتمل , فإن له شواهد منها : " من كان ذا لسانين جعل الله له يوم

القيامة لسانين من نار " . قال المنذري ( 4 / 31 ) : " رواه ابن أبي الدنيا في

كتاب " الصمت " و الطبراني و الأصبهاني و غيرهم عن أنس " . و قال الهيثمي ( 8 /

95 ) : " رواه الطبراني في " الأوسط " و فيه مقدام بن داود و هو ضعيف , و رواه

البزار بنحوه و أبو يعلى و فيه إسماعيل بن مسلم المكي و هو ضعيف " .

قلت : و من طريقه أخرجه القضاعي في " مسند الشهاب " ( ق 39 / 2 ) , و أخرجه أبو

يعلى في " مسنده " ( 2 / 738 ) عنه عن الحسن و قتادة عن أنس به .

و بالجملة فالحديث صحيح بمجموع هذه الطرق . و الله أعلم . و أخرجه الخطيب ( 12

/ 103 ) من طريق أبي حفص العبدي عن ثابت عن أنس . و أبو حفص هو عمر بن حفص و هو

ضعيف . و في الباب عن سعد بن أبي وقاص و جندب بن عبد الله البجلي عند الطبراني

بإسنادين متروكين . و عن أبي هريرة عند ابن عساكر ( 15 / 276 / 1 ) بسند ضعيف .

893 " لا تلاعنوا بلعنة الله و لا بغضبه و لا بالنار . و في رواية : بجهنم " .

قال الألباني في "السلسلة الصحيحة" 2 / 585 :

أخرجه أبو داود ( 4906 ) و الترمذي ( 1 / 357 ) و الحاكم ( 1 / 48 ) و أحمد ( 5

/ 15 ) عن هشام حدثنا قتادة عن الحسن عن # سمرة بن جندب # عن النبي صلى الله

عليه وسلم بالرواية الأولى . و قال الترمذي : " حديث حسن صحيح " . و قال الحاكم

: " صحيح الإسناد " . و وافقه الذهبي .

و أقول : هو كما قالوا لولا عنعنة الحسن و هو البصري لكن لعل الحديث حسن

بالرواية الأخرى , فقد أخرجها البغوي في " شرح السنة " ( 3 / 448 نسخة المكتب )

من طريق عبد الرزاق عن معمر عن أيوب عن حميد بن هلال يرفع الحديث قال : فذكره .

قلت : و هذا إسناد مرسل صحيح , رجاله كلهم ثقات .

894 " أعينوا أخاكم . يعني سلمان في مكاتبته " .

قال الألباني في "السلسلة الصحيحة" 2 / 586 :

هو جملة من حديث # سلمان الفارسي # رضي الله عنه يرويه عبد الله بن عباس قال :

حدثني سلمان الفارسي حديثه من فيه قال : " كنت رجلا فارسيا من أهل أصبهان من

أهل قرية يقال لها ( جي ) و كان أبي دهقان قريته , و كنت أحب خلق الله إليه ,

فلم يزل به حبه إياي حتى حبسني في بيته , أي ملازم النار كما تحبس الجارية

و أجهدت في المجوسية حتى كنت قطن النار التي يوقدها لا يتركها تخبو ساعة , قال

: و كانت لأبي ضيعة عظيمة , قال : فشغل في بنيان له يوما , فقال لي : يا بني

إني قد شغلت في بنيان هذا اليوم عن ضيعتي , فاذهب فاطلعها و أمرني فيها ببعض ما

يريد , فخرجت أريد ضيعته , فمررت بكنيسة من كنائس النصارى , فسمعت أصواتهم فيها

وهم يصلون و كنت لا أدري ما أمر الناس لحبس أبي إياي في بيته , فلما مررت بهم و

سمعت أصواتهم دخلت عليهم أنظر ما يصنعون . قال : فلما رأيتهم أعجبتني صلاتهم و

رغبت في أمرهم , و قلت : هذا و الله خير من الدين الذي نحن عليه , فو الله ما

تركتهم حتى غربت الشمس و تركت ضيعة أبي و لم آتها , فقلت لهم : أين أصل هذا

الدين ? قالوا : بالشام , قال : ثم رجعت إلى أبي , و قد بعث في طلبي و شغلته عن

عمله كله , قال : فلما جئته قال : أي بني أين كنت ? ألم أكن عهدت إليك ما عهدت

? قال : قلت : يا أبت مررت بناس يصلون في كنيسة لهم فأعجبني ما رأيت من دينهم ,

فو الله ما زلت عندهم حتى غربت الشمس , قال : أي بني ليس في ذلك الدين خير ,

دينك و دين آبائك و أجدادك خير منه , قال : قلت : كلا و الله إنه خير من ديننا

, قال : فخافني , فجعل في رجلي قيدا , ثم حبسني بيته . قال : و بعثت إلى

النصارى فقلت لهم : إذا قدم عليكم ركب من الشام تجار من النصارى فأخبروني بهم ,

قال فقدم عليهم ركب من الشام تجار من النصارى , قال : فأخبروني بهم , فقلت لهم

: إذا قضوا حوائجهم و أرادوا الرجعة إلى بلادهم فآذنوني بهم , فلما أرادوا

الرجعة إلى بلادهم أخبروني بهم , فألقيت الحديد من رجلي , ثم خرجت معهم حتى

قدمت الشام , فلما قدمتها قلت : من أفضل أهل هذا الدين ? قالوا : الأسقف في

الكنيسة . قال : فجئته , فقلت : إني قد رغبت في هذا الدين و أحببت أن أكون معك

أخدمك في كنيستك و أتعلم منك و أصلي معك , قال : فادخل , فدخلت معه , قال :

فكان رجل سوء , يأمرهم بالصدقة و يرغبهم فيها , فإذا جمعوا إليه منها أشياء

اكتنزه لنفسه و لم يعطه المساكين حتى جمع سبع قلال من ذهب و ورق , قال :

و أبغضته بغضا شديدا لما رأيته يصنع , ثم مات , فاجتمعت إليه النصارى ليدفنوه ,

فقلت لهم : إن هذا كان رجل سوء يأمركم بالصدقة و يرغبكم فيها , فإذا جئتموه بها

اكتنزها لنفسه و لم يعط المساكين منها شيئا , قالوا : و ما علمك بذلك ? قال :

قلت : أنا أدلكم على كنزه , قالوا : فدلنا عليه , قال : فأريتهم موضعه , قال :

فاستخرجوا منه سبع قلال مملوءة ذهبا و ورقا , فلما رأوها قالوا : و الله لا

ندفنه أبدا , فصلبوه , ثم رجموه بالحجارة . ثم جاؤا برجل آخر فجعلوه بمكانه قال

يقول سلمان : فما رأيت رجلا لا يصلي الخمس أرى أنه أفضل منه , أزهد في الدنيا

و لا أرغب في الآخرة و لا أدأب ليلا و نهارا منه , قال : فأحببته حبا لم أحبه

من قبله و أقمت معه زمانا ثم حضرته الوفاة , فقلت له : يا فلان إني كنت معك , و

أحببتك حبا لم أحبه من قبلك , و قد حضرك ما ترى من أمر الله , فإلى من توصي بي

و ما تأمرني ? قال : أي بني ! و الله ما أعلم أحدا اليوم على ما كنت عليه , لقد

هلك الناس و بدلوا و تركوا أكثر ما كانوا عليه إلا رجلا بالموصل و هو فلان ,

فهو على ما كنت عليه فالحق به . قال : فلما مات و غيب لحقت بصاحب الموصل , فقلت

له : يا فلان إن فلانا أوصاني عند موته أن ألحق بك و أخبرني أنك على أمره . قال

: فقال لي : أقم عندي , فأقمت عنده فوجدته خير رجل على أمر صاحبه , فلم يلبث أن

مات فلما حضرته الوفاة قلت له : يا فلان إن فلانا أوصى بي إليك و أمرني باللحوق

بك , و قد حضرك من الله عز و جل ما ترى , فإلى من توصي بي و ما تأمرني ? قال :

أي بني و الله ما أعلم رجلا على مثل ما كنا عليه إلا رجلا بنصيبين و هو فلان ,

فالحق به . فلما مات و غيب , لحقت بصاحب نصيبين فجئته , فأخبرته بخبرى , و ما

أمرني به صاحبي , قال : فأقم عندي , فأقمت عنده , فوجدته على أمر صاحبيه ,

فأقمت مع خير رجل , فو الله ما لبث أن نزل به الموت , فلما حضر , قلت له : يا

فلان ! إن فلانا كان أوصى بي إلى فلان , ثم أوصى بي فلان إليك , فإلى من توصي

بي و ما تأمرني ? قال : أي بني ! و الله ما نعلم أحدا بقي على أمرنا آمرك أن

تأتيه إلا رجلا بعمورية , فإنه بمثل ما نحن عليه , فإن أحببت فأته , قال : فإنه

على أمرنا . قال : فلما مات و غيب لحقت بصاحب عمورية و أخبرته خبري , فقال :

أقم عندي , فأقمت مع رجل على هدي أصحابه و أمرهم . قال : و اكتسبت حتى كان لي

بقرات و غنيمة , قال : ثم نزل به أمر الله , فلما حضر , قلت له : يا فلان إني

كنت مع فلان , فأوصى بي فلان إلى فلان , و أوصى بي فلان إلى فلان , ثم أوصى بي

فلان إليك , فإلى من توصي و ما تأمرني ? قال : أي بني ما أعلم أصبح على ما كنا

عليه أحد من الناس آمرك أن تأتيه و لكنه قد أظلك زمان نبي هو مبعوث بدين

إبراهيم , يخرج بأرض العرب , مهاجرا إلى أرض بين حرتين , بينهما نخل به علامات

لا تخفى , يأكل الهدية و لا يأكل الصدقة , بين كتفيه خاتم النبوة , فإن استطعت

أن تلحق بتلك البلاد فافعل . قال : ثم مات و غيب , فمكثت بعمورية ما شاء الله

أن أمكث , ثم مر بي نفر من كلب تجار , فقلت لهم : تحملوني إلى أرض العرب

و أعطيكم بقراتي هذه و غنيمتي هذه ? قالوا : نعم , فأعطيتموها و حملوني حتى إذا

قدموا بي وادي القرى ظلموني , فباعوني من رجل من اليهود عبدا فكنت عنده و رأيت

النخل , و رجوت أن تكون البلد الذي وصف لي صاحبي و لم يحق لي في نفسي , فبينما

أنا عنده قدم عليه ابن عم له من المدينة من بني قريظة , فابتاعني منه و احتملني

إلى المدينة , فو الله ما هو إلا أن رأيتها فعرفتها بصفة صاحبي , فأقمت بها .

و بعث الله رسوله , فأقام بمكة ما أقام لا أسمع له بذكر , مع ما أنا فيه من شغل

الرق , ثم هاجر إلى المدينة , فو الله إني لفي رأس عذق لسيدي أعمل فيه بعض

العمل , و سيدي جالس إذ أقبل ابن عم له حتى وقف عليه فقال : فلان ! قاتل الله

بني قيلة , و الله إنهم الآن لمجتمعون بقباء على رجل قدم عليهم من مكة اليوم ,

يزعمون أنه نبي , قال : فلما سمعتها أخذتني العرواء حتى ظننت أني سأسقط على

سيدي , قال : و نزلت عن النخلة فجعلت أقول لابن عمه ذلك : ماذا تقول ماذا تقول

? قال : فغضب سيدي فلكمني لكمة شديدة , ثم قال : مالك و لهذا ? ! أقبل على عملك

. قال : قلت : لا شيء إنما أردت أن أستثبت عما قال . و قد كان عندي شيء قد

جمعته , فلما أمسيت أخذته , ثم ذهبت به إلى رسول الله صلى الله عليه وسلم و هو

بقباء , فدخلت عليه فقلت له : إنه قد بلغني أنك رجل صالح , و معك أصحاب لك

غرباء ذوو حاجة و هذا شيء كان عندي للصدقة , فرأيتكم أحق به من غيركم , قال :

فقربته إليه , فقال رسول الله صلى الله عليه وسلم لأصحابه : كلوا , و أمسك يده

فلم يأكل , قال : فقلت في نفسي : هذه واحدة , ثم انصرفت عنه , فجمعت شيئا ,

و تحول رسول الله صلى الله عليه وسلم إلى المدينة , ثم جئت به فقلت : إني رأيتك

لا تأكل الصدقة و هذه هدية أكرمتك بها , قال : فأكل رسول الله صلى الله عليه

وسلم منها و أمر أصحابه فأكلوا معه , قال : فقلت في نفسي : هاتان اثنتان , ثم

جئت رسول الله صلى الله عليه وسلم و هو ببقيع الغرقد قال : و قد تبع جنازة من

أصحابه عليه شملتان له و هو جالس في أصحابه , فسلمت عليه , ثم استدرت أنظر إلى

ظهره هل أرى الخاتم الذي وصف لي صاحبي , فلما رآني رسول الله صلى الله عليه

وسلم استدرته عرف أني أستثبت في شيء وصف لي , قال : فألقى رداءه عن ظهره ,

فنظرت إلى الخاتم , فعرفته , فانكببت عليه أقبله و أبكي , فقال لي رسول الله

صلى الله عليه وسلم : تحول , فتحولت , فقصصت عليه حديثي - كما حدثتك يا ابن

عباس - قال : فأعجب رسول الله صلى الله عليه وسلم أن يسمع ذلك أصحابه .

ثم شغل سلمان الرق حتى فاته مع رسول الله صلى الله عليه وسلم بدر و أحد , قال :

ثم قال لي رسول الله صلى الله عليه وسلم : كاتب يا سلمان ! فكاتبت صاحبي على

ثلاثمائة نخلة أحييها له بالفقير , بأربعين أوقية , فقال رسول الله صلى الله

عليه وسلم : " أعينوا أخاكم " فأعانوني بالنخل , الرجل بثلاثين ودية و الرجل

بعشرين و الرجل بخمس عشرة و الرجل بعشر . يعني الرجل بقدر ما عنده - حتى اجتمعت

لي ثلاثمائة ودية , فقال لي رسول الله صلى الله عليه وسلم : اذهب يا سلمان ففقر

لها , فإذا فرغت فأتني أكون أنا أضعها بيدي , ففقرت لها و أعانني أصحابي حتى

إذا فرغت منها جئته , فأخبرته , فخرج رسول الله صلى الله عليه وسلم معي إليها ,

فجعلنا نقرب له الودي , و يضعه رسول الله صلى الله عليه وسلم بيده , فوالذي نفس

سلمان بيده ما ماتت منها ودية واحدة , فأديت النخل و بقي على المال , فأتى رسول

الله صلى الله عليه وسلم بمثل بيضة الدجاجة من ذهب من بعض المغازي , فقال : ما

فعل الفارسي المكاتب ? . قال : فدعيت له , فقال : خذ هذه فأد بها ما عليك يا

سلمان ! فقلت : و أين تقع هذه يا رسول الله مما علي ? قال : خذها , فإن الله

عزوجل سيؤدي بها عنك , قال : فأخذتها فوزنت لهم منها - والذي نفس سلمان بيده -

أربعين أوقية , فأوفيتهم حقهم و عتقت , فشهدت مع رسول الله صلى الله عليه وسلم

الخندق ثم لم يفتني معه مشهد " .

أخرجه أحمد ( 5 / 441 - 444 ) و ابن سعد في " الطبقات " ( 4 / 53 - 57 من طريق

ابن إسحاق حدثني عاصم بن عمر بن قتادة الأنصاري عن محمود بن لبيد عن عبد الله

بن عباس .

قلت : و هذا إسناد حسن و أورده الهيثمي في " المجمع " ( 9 / 332 - 336 ) فقال :

رواه أحمد كله و الطبراني في الكبير بنحوه و رجاله رجال الصحيح غير محمد بن

إسحاق و قد صرح بالسماع " .

قلت : و روى قطعة منه الحاكم ( 2 / 16 ) من هذا الوجه و قال : " صحيح على شرط

مسلم " , و وافقه الذهبي . كذا قال ! و في رواية لأحمد ( 5 / 444 ) عن ابن

إسحاق أيضا حدثنا يزيد بن أبي حبيب عن رجل من بني عبد القيس عن سلمان الخير قال

: " لما قلت : و أين تقع هذه من الذي علي يا رسول الله ? أخذها رسول الله صلى

الله عليه وسلم فقلبها على لسانه ثم قال : خذها فأوفهم منها " .

895 " أحب الطعام إلى الله ما كثرت عليه الأيدي " .

قال الألباني في "السلسلة الصحيحة" 2 / 593 :

رواه أبو يعلى الموصلي في " مسنده " ( ق 115 / 1 ) و أبو الحسن السكري الحربي

في " الثاني " من " الفوائد " ( 160 / 2 ) و أبو القاسم ابن الجراح الوزير في

" السابع من الثاني من الأمالي " ( 13 / 1 ) و أبو نعيم في " أخبار أصبهان "

( 2 / 96 ) عن عبد المجيد بن أبي رواد عن ابن جريج عن أبي الزبير عن # جابر #

مرفوعا . و من هذا الوجه رواه ابن عدي ( 253 / 2 ) و قال : " حديث غير محفوظ ,

على أن ابن أبي رواد يتثبت في حديث ابن جريج " .

قلت : ابن جريج و أبو الزبير مدلسان و قد عنعنا , و عبد المجيد ابن أبي رواد

هو ابن عبد العزيز بن أبي رواد , قال الحافظ : " صدوق يخطىء " فقول الحافظ

العراقي في " التخريج " ( 2 / 326 ) " إسناده حسن " غير حسن , و قال المنذري في

" الترغيب " ( 3 / 121 ) : " رواه أبو يعلى و الطبراني و أبو الشيخ في

" كتاب الثواب " كلهم من رواية عبد المجيد بن أبي رواد و قد وثق و لكن في

الحديث نكارة " . و قد وجدت له شاهدا من حديث أبي هريرة . رواه أبو نعيم في

" أخبار أصبهان " ( 2 / 81 ) عن مقدام بن داود المصري حدثنا النضر بن عبد

الجبار حدثنا ابن لهيعة عن عطاء عن أبي هريرة مرفوعا .

قلت : و هذا إسناد ضعيف أيضا , ابن لهيعة سيء الحفظ و المقدام قال الذهبي في "

الضعفاء " : " صويلح , قال ابن أبي حاتم : تكلموا فيه , قال ابن القطان : قال

الدارقطني ضعيف " .

قلت : و يشهد له أيضا حديث : " اجتمعوا على طعامكم و اذكروا اسم الله يبارك لكم

فيه " و قد مضى تخريجه ( 664 ) .

فالحديث بمجموع ذلك حسن إن شاء الله تعالى . و قد عزاه السيوطي لابن حبان في

" صحيحه " , و لم أره في " الموارد " . و الله أعلم .

896 " اجعلوا بينكم و بين الحرام سترة من الحلال , من فعل ذلك استبرأ لدينه و عرضه

و من أرتع فيه كان كالمرتع إلى جنب الحمى " .

قال الألباني في "السلسلة الصحيحة" 2 / 594 :

أخرجه ابن حبان في " صحيحه " ( 2551 - موارد ) و الديلمي ( 1 / 1 / 13 ) عن عبد

الله بن عياش القتباني عن ابن عجلان عن الحارث بن يزيد العكلي عن عامر الشعبي

قال : سمعت # النعمان بن بشير # قال : سمعت رسول الله صلى الله عليه وسلم ,

يقول : فذكره .

قلت : و هذا إسناد جيد , رجاله كلهم ثقات معروفون و في ابن عياش و ابن عجلان

كلام لا ينزل حديثهما عن مرتبة الحسن إن شاء الله تعالى .

و الحديث أورده السيوطي في " الجامع الصغير " من رواية ابن حبان و الطبراني في

" الكبير " بزيادة : " يوشك أن يقع فيه و إن لكل ملك حمى و إن حمى الله في

الأرض محارمه " . و قال المناوي في شرحه : " لم يرمز المصنف له بشيء , و سها من

زعم أنه رمز لحسنه . قال الهيثمي : رجاله رجال الصحيح غير شيخ الطبراني المقدام

بن داود و قد وثق على ضعف فيه " .

قلت : إسناد ابن حبان خلو من المقدام هذا , نعم ليس عنده الزيادة و لكن معناها

ثابت في " الصحيحين " و غيرهما و قد وجدت لها طريقا أخرى بلفظ قريب منه و هو :

" حلال بين و حرام بين و شبهات بين ذلك , من ترك ما اشتبه عليه من الإثم , كان

لما استبان له أترك و من اجترأ على ما شك فيه أوشك أن يواقع الحرام , و إن لكل

ملك حمى و إن حمى الله في الأرض معاصيه أو قال : محارمه " . أخرجه أحمد ( 4 /

271 ) : حدثنا سفيان قال : حفظته من أبي فروة أولا , ثم عن مجالد : سمعته من

الشعبي يقول : سمعت النعمان بن بشير يقول : سمعت رسول الله صلى الله عليه وسلم

يقول : فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين , و أبو فروة اسمه مسلم ابن سالم

النهدي الكوفي . و قد روى عنه جماعة منهم السفيانان و سفيان هنا هو ابن عينية

و قد رواه عنه الثوري أيضا , فقال أحمد ( 4 / 275 ) حدثنا مؤمل حدثنا سفيان عن

أبي فروة عن الشعبي به دون قوله : " و إن لكل ملك حمى ... " .

لكن مؤمل و هو ابن إسماعيل سيء الحفظ , فلا يضر الزيادة أن لا يحفظها مثله و قد

حفظها الثقات .

897 " اجعلوا بينكم و بين النار حجابا و لو بشق تمرة " .

قال الألباني في "السلسلة الصحيحة" 2 / 596 :

رواه الطبراني في " الكبير " من حديث # فضالة بن عبيد # مرفوعا . قال الهيثمي

في " المجمع " ( 3 / 106 ) : " و فيه ابن لهيعة و فيه كلام " .

قلت : لكن يشهد له الحديث الذي ذكره قبله و هو عن عبد الله بن مخمر - بخاء

معجمة , و في الأصل : مجمر بجيم و هو تصحيف - من أهل اليمن يرويه عبد الله بن

عبد الرحمن أنه سمعه يحدث أن رسول الله صلى الله عليه وسلم قال : لعائشة :

" احتجبي من النار و لو بشق تمرة " . رواه الطبراني أيضا . قال الهيثمي :

" و فيه سعيد بن أبي مريم و هو ضعيف لاختلاطه " .

قلت : لا أعرف في الرواة سعيد بن أبي مريم , نعم فيهم سعيد بن الحكم بن محمد بن

سالم ابن أبي مريم المصري و لكنه لم يوصف بالاختلاط بل هو ثقة ثبت , فالله أعلم

. ثم إن الحديث أورده الحافظ في ترجمة عبد الله بن مخمر هذا عن يحيى بن أيوب

الغافقي عن عبد الله بن قرط - و قيل قريط - أنه سمع عبد الله بن مخمر به .

أخرجه ابن أبي حاتم في " الوحدان " و ابن منده و أبو نعيم و غيرهم .

فأنت ترى أن الراوي عندهم عبد الله بن قرط و عند الطبراني عبد الله بن عبد

الرحمن , فهل هذا اختلاف في الراوي أم اختلاف نشأ من الناسخ . و الله أعلم .

و على كل حال , فلحديث عائشة طرق أخرى , فقد روى كثير بن زيد عن المطلب بن عبد

الله عنها أن رسول الله صلى الله عليه وسلم قال لها : " يا عائشة استتري من

النار و لو بشق تمرة , فإنها تسد من الجائع مسدها من الشبعان " . أخرجه أحمد (

6 / 79 ) بإسناد حسن كما قال المنذري في " الترغيب " ( 2 / 22 ) و تبعه الحافظ

في " الفتح " ( 3 / 221 ) لولا أن فيه عنعنة المطلب هذا فإنه كثير التدليس كما

قال في " التقريب " على أنهم اختلفوا في ثبوت سماعه من عائشة , فنفاه أبو حاتم

, و قال أبو زرعة : نرجو أن يكون سمع منها .

و بالجملة فالحديث بمجموع هذه الطرق حسن على أقل الدرجات .

898 " أجملوا في طلب الدنيا , فإن كلا ميسر لما خلق له " .

قال الألباني في "السلسلة الصحيحة" 2 / 597 :

أخرجه ابن ماجه ( 2 / 3 ) و ابن أبي عاصم في " السنة " ( ق 34 / 2 ) و الحاكم

( 2 / 3 ) و البيهقي ( 5 / 264 ) و أبو نعيم في " الحلية " ( 3 / 265 ) من

طريق ربيعة بن أبي عبد الرحمن عن عبد الملك بن سعيد الأنصاري عن # أبي حميد

الساعدي # قال : قال رسول الله صلى الله عليه وسلم : فذكره . و قال الحاكم :

" صحيح على شرط الشيخين " . و وافقه الذهبي .

و أقول : إنما هو على شرط مسلم وحده , فإن عبد الملك هذا لم يخرج له البخاري

شيئا .

899 " إن الله يحب سمح البيع , سمح الشراء , سمح القضاء " .

قال الألباني في "السلسلة الصحيحة" 2 / 598 :

أخرجه الترمذي ( 2 / 273 - تحفة ) : أخبرنا أبو كريب حدثنا إسحاق بن سليمان عن

مغيرة بن مسلم عن يونس عن الحسن عن # أبي هريرة # أن رسول الله صلى الله عليه

وسلم قال : فذكره , و قال : " هذا حديث غريب و قد روى بعضهم هذا الحديث عن يونس

عن سعيد المقبري عن أبي هريرة " .

قلت : وصله الحاكم ( 2 / 56 ) من طريق إسحاق بن أحمد الخزاز - بالري - حدثنا

إسحاق بن سليمان الرازي حدثنا المغيرة بن مسلم عن يونس بن عبيد عن سعيد المقبري

به , و قال : " صحيح الإسناد " . و وافقه الذهبي .

قلت : و هو كما قالا لولا أني لم أعرف الخزاز هذا لكنه لم يتفرد به , فقد قال

المناوي في " الفيض " : " و قال الترمذي في " العلل " : سألت عنه محمدا , يعني

البخاري ? فقال : هو حديث خطأ , رواه بن علية عن يونس عن سعيد المقبري عن أبي

هريرة , قال : و كنت أفرح به حتى رواه بعضهم عن يونس عمن حدثه عن سعيد عن أبي

هريرة رضي الله عنه . كذا قال " .

قلت : هذا البعض عندي مجهول , فلا تضر مخالفته لرواية ابن علية الموافقة لرواية

المغيرة بن مسلم من رواية الخزاز عنه و اتفاقهما على هذه الرواية يجعلها تترجح

على رواية أبي كريب عن إسحاق بن سليمان عن المغيرة عن يونس عن الحسن عن أبي

هريرة . و إلا فالحسن عن أبي هريرة في حكم المنقطع , بخلاف سعيد المقبري عن أبي

هريرة , فهو متصل و على هذا فالحديث صحيح الإسناد , و الله أعلم .

و قد رواه البيهقي في " الشعب " عن أبي هريرة مرفوعا بلفظ : " أحب الله تعالى

عبدا سمحا إذا باع و سمحا إذا اشترى و سمحا إذا قضى و سمحا إذا اقتضى " . لكنه

ضعيف الإسناد جدا , فإن فيه عدة علل , أهمها الواقدي , فإنه متهم بالكذب

و بقية العلل راجعها إن شئت في " فيض القدير " .

900 " لقد تاب توبة لو تابها أهل المدينة لقبل منهم " .

قال الألباني في "السلسلة الصحيحة" 2 / 599 :

أخرجه أبو داود ( 4379 ) و الترمذي ( 1 / 274 ) من طريق محمد بن يوسف الفريابي

عن إسرائيل حدثنا سماك بن حرب عن # علقمة بن وائل الكندي عن أبيه # . أن امرأة

خرجت على عهد رسول الله صلى الله عليه وسلم تريد الصلاة , فتلقاها رجل ,

فتجللها , فقضى حاجته منها , فصاحت , فانطلق , و مر عليها رجل فقالت : إن ذاك

الرجل فعل بي كذا و كذا , فانطلقوا فأخذوا الرجل الذي ظنت أنه وقع عليها

و أتوها , فقالت : نعم هو هذا , فأتوا به رسول الله صلى الله عليه وسلم , فلما

أمر به ليرجم , قام صاحبها الذي وقع عليها , فقال : يا رسول الله أنا صاحبها ,

فقال لها : اذهبي فقد غفر الله لك , و قال للرجل قولا حسنا , و قال للرجل الذي

وقع عليها : ارجموه , و قال , فذكره .

و قال الترمذي : " حديث حسن صحيح و علقمة بن وائل سمع من أبيه " .

قلت : و رجاله ثقات كلهم رجال مسلم و في سماك كلام لا يضر و هو حسن الحديث في

غير روايته عن عكرمة , ففيها ضعف غير أن الفريابي قد خولف في بعض سياقه , فقال

الإمام أحمد ( 6 / 379 ) : حدثنا محمد بن عبد الله بن الزبير قال : حدثنا

إسرائيل به بلفظ : " خرجت امرأة إلى الصلاة , فلقيها رجل فتجللها بثيابه فقضى

حاجته منها و ذهب و انتهى إليها رجل , فقالت له : إن الرجل فعل بي كذا و كذا ,

فذهب الرجل في طلبه فانتهى إليها قوم من الأنصار , فوقفوا عليها , فقالت لهم :

إن رجلا فعل بي كذا و كذا , فذهبوا في طلبه , فجاؤا بالرجل الذي ذهب في طلب

الرجل الذي وقع عليها ! فذهبوا به إلى النبي صلى الله عليه وسلم , فقالت : هو

هذا , فلما أمر النبي صلى الله عليه وسلم برجمه , قال الذي وقع عليها : يا رسول

الله أنا هو , فقال للمرأة : اذهبي فقد غفر الله لك , و قال للرجل قولا حسنا ,

فقيل : يا نبي الله ألا ترجمه ? فقال : فذكره . فقد صرح ابن الزبير بأن الحد لم

يقم على المعترف و هو الصواب , فقد رواه أسباط بن نصر عن سماك به مثله و لفظه :

" أن امرأة وقع عليها رجل في سواد الصبح و هي تعمد إلى المسجد , فاستغاثت برجل

مر عليها و فر صاحبها , ثم مر عليها قوم ذو عدة فاستغاثت بهم , فأدركها الذي

استغاثت به و سبقهما الآخر فذهب , فجاؤوا به يقودونه إليها , فقال : إنما أنا

الذي أغثتك و قد ذهب الآخر , فأتوا به رسول الله صلى الله عليه وسلم , فأخبر

أنه وقع عليها و أخبره القوم أنهم أدركوه يشتد , فقال إنما كنت أغيثها على

صاحبها , فأدركوني هؤلاء فأخذوني , قالت : كذب هو الذي وقع علي , فقال رسول

الله صلى الله عليه وسلم : اذهبوا به فارجموه , قال : فقام رجل من الناس , فقال

: لا ترجموه و ارجموني أنا الذي فعلت الفعل , فاعترف , فاجتمع ثلاثة عند رسول

الله صلى الله عليه وسلم , الذي وقع عليها و الذي أجابها و المرأة , فقال : أما

أنت فقد غفر الله لك و قال للذي أجابها قولا حسنا . فقال عمر رضي الله عنه :

ارجم الذي اعترف بالزنا , قال رسول الله صلى الله عليه وسلم : لا لأنه قد تاب

إلى الله - أحسبه قال - توبة لو تابها أهل المدينة أو أهل يثرب لقبل منهم ,

فأرسلهم " . و أسباط بن نصر و إن كان فيه كلام من قبل حفظه فقد احتج به مسلم ,

و قال فيه البخاري : صدوق , و ضعفه آخرون فهو لا بأس به في الشواهد و المتابعات

, فروايته ترجح رواية ابن الزبير على رواية الفريابي عن سماك . و الله أعلم .

و قد أخرج البيهقي هذه الرواية عن أسباط ( 8 / 285 ) , ثم ذكر رواية إسرائيل

معلقا و أحال في لفظها على رواية أسباط , و لم يعلها , فأشار بذلك إلى صحتها .

و الله أعلم .

قلت : و في هذا الحديث فائدة هامة , و هي أن الحد يسقط عمن تاب توبة صحيحة

و إليه ذهب ابن القيم في بحث له في " الإعلام " فراجعه ( 30 / 17 - 20 مطبعة

السعادة " .


السلسلة الصحيحة - الأحاديث من 901 إلى 1000

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 901 إلى 1000

901 " ما أحب أنى حكيت أحدا و أن لي كذا و كذا " .

قال الألباني في "السلسلة الصحيحة" 2 / 206 :

رواه ابن المبارك في " الزهد " ( 189 / 5 من الكواكب 575 ) رقم 742 ط حدثنا

سفيان عن علي بن الأقمر عن أبي حذيفة - رجل من أصحاب عبد الله - عن # عائشة #

قالت : ذهبت أحكي امرأة و رجلا عند رسول الله صلى الله عليه وسلم فقال رسول

الله صلى الله عليه وسلم فذكره , و زاد في آخره : " أعظم ذلك " .

قلت : و هذا سند صحيح على شرط مسلم . رواه أبو نعيم في " أخبار أصبهان " ( 2 /

278 ) من طريق الترمذي حدثنا أبو نعيم حدثنا سفيان و مسعر به . و قال الترمذي (

2 / 82 ) : " حديث حسن صحيح " .

902 " مقام أحدكم في سبيل الله خير من صلاة ستين عاما خاليا , ألا تحبون أن يغفر

الله لكم و يدخلكم الجنة ? اغزوا في سبيل الله , من قاتل في سبيل الله فواق

ناقة وجبت له الجنة " .

قال الألباني في "السلسلة الصحيحة" 2 / 603 :

رواه الترمذي ( 3 / 14 ) و الحاكم ( 2 / 68 ) و البيهقي ( 9 / 160 ) و أحمد ( 2

/ 524 ) و من طريقه عبد الغني المقدسي في " السنة " ( 249 / 2 ) عن هشام بن سعد

عن سعيد بن أبي هلال عن ابن أبي ذباب عن # أبي هريرة # . أن رجلا من أصحاب رسول

الله صلى الله عليه وسلم مر بشعب فيه عينة ماء عذب , و أعجبه طيبه , فقال لو

أقمت في هذا الشعب و اعتزلت الناس , و لا أفعل حتى استأمر رسول الله صلى الله

عليه وسلم , فذكر ذلك للنبي صلى الله عليه وسلم فقال : " لا تفعل فإن مقام ...

! " الحديث . و قال المقدسي : " هذا إسناد صحيح " . و قال الحاكم : " صحيح على

شرط مسلم " ! و وافقه الذهبي !

قلت : و هشام بن سعد , فيه كلام من قبل حفظه , فهو حسن الحديث , و لكنه ليس على

شرط مسلم , لأنه إنما أخرج له في الشواهد كما قال الحاكم نفسه , و نقل هذا

القول ذاته في " الميزان " عنه ! و كأنه لذلك قال الترمذي . " حديث حسن " .

لكن الحديث صحيح لغيره , فإن له شاهدا من حديث أبي أمامة قال : " خرجنا مع رسول

الله صلى الله عليه وسلم ... " الحديث نحوه دون قوله : " ألا تحبون ... " .

أخرجه أحمد ( 5 / 266 ) بسند ضعيف . و طرفه الأول منه أعني : " مقام أحدكم .."

. أخرجه الدارمي ( 2 / 202 ) و عنه الحاكم ( 2 / 68 ) و كذا ابن عساكر في "

الأربعين في الجهاد " ( رقم الحديث 13 - نسختي ) و البيهقي ( 9 / 161 ) من طريق

عبد الله بن صالح حدثني يحيى بن أيوب عن هشام عن الحسن عن عمران بن حصين أن

رسول الله صلى الله عليه وسلم قال : فذكره . و قال الحاكم : " صحيح على شرط

البخاري " و وافقه الذهبي ! و قال ابن عساكر . " هذا حديث حسن " .

قلت : الحسن في سماعه من عمران خلاف , ثم هو مدلس و قد عنعنه , و عبد الله بن

صالح , و إن كان من شيوخ البخاري ففيه ضعف من قبل حفظه . و قوله " من قاتل ...

" . أخرجه أصحاب السنن و غيرهم من حديث معاذ و صححه ابن حبان و الحاكم و بعض

طرقه صحيحة , و قد خرجته في التعليق على " الترغيب " ( 2 / 169 ) .

ثم وجدت لابن صالح متابعا , أخرجه العقيلي في " الضعفاء " ( ص 30 ) و الخطيب في

" التاريخ " ( 10 / 295 ) من طريق يحيى بن سليم قال حدثنا إسماعيل بن عبيد الله

بن سلمان المكي قال : حدثنا الحسن به .

903 " لو أخطأتم حتى تبلغ خطاياكم السماء , ثم تبتم لتاب عليكم " .

قال الألباني في "السلسلة الصحيحة" 2 / 604 :

أخرجه ابن ماجه ( 2 / 561 - 562 ) : حدثنا يعقوب بن حميد بن كاسب المديني حدثنا

أبو معاوية : حدثنا جعفر بن برقان عن يزيد بن الأصم عن # أبي هريرة # مرفوعا .

قلت و هذا إسناد حسن , رجاله كلهم ثقات رجال مسلم غير يعقوب ابن حميد و هو صدوق

ربما وهم كما في " التقريب " . و في " الزوائد " : " هذا إسناد حسن , و يعقوب

بن حميد مختلف فيه و باقي رجال الإسناد ثقات " . و قال المنذري ( 4 / 73 ) :

" و إسناده جيد " . و قال العراقي في " تخريج الإحياء " ( 4 / 12 ) " حسن " .

و له شاهد بنحوه من حديث أنس فراجع ما يأتي " و الذي نفسي بيده " برقم ( 1951 )

.

904 " أحب الأسماء إلى الله عبد الله و عبد الرحمن و الحارث " .

قال الألباني في "السلسلة الصحيحة" 2 / 605 :

أخرجه ابن عدي في " الكامل " ( ق 8 / 2 ) من طريق أبي يعلى و هذا في " مسنده "

( 2 / 739 ) عن إسماعيل بن مسلم عن الحسن عن # أنس # مرفوعا به .

قلت : و هذا إسناد ضعيف " الحسن هو البصري و قد عنعنه و إسماعيل بن مسلم هو و

أبو إسحاق المكي ضعيف الحديث كما في " التقريب , و به أعله الهيثمي في " المجمع

" ( 8 / 49 ) . و لكن للحديث شاهد قوي يرويه به الحجاج بن أرطاة عن عمير بن

سعيد عن سبرة بن أبي سبرة عن أبيه : " أنه أتى النبي صلى الله عليه وسلم , قال

: ما ولدك ? قال : فلان , و فلان , و عبد العزى فقال رسول الله صلى الله عليه

وسلم هو عبد الرحمن , إن أحق أسمائكم أو من خير أسمائكم إن سميتم عبد الله ,

و عبد الرحمن , و الحارث " . و من هذا الوجه أخرجه ابن منده كما في " الإصابة "

( 2 / 392 ) .

قلت : و هذا سند ضعيف , من أجل الحجاج , فإنه مدلس , و قد عنعنه . و سبرة بن

أبي سبرة , أورده ابن أبي حاتم في " الجرح و التعديل " ( 2 / 1 / 296 ) , و لم

يذكر فيه جرحا و لا تعديلا , لكن أوردوه في " الصحابة " و ذكره ابن حجر في "

القسم الأول " من " الإصابة " , و ساق له هذا الحديث من رواية أبي أحمد الحاكم

عن الحجاج به . و قد تابعه أخوه عبد الرحمن نحوه , رواه أبو إسحاق عن خيثمة بن

عبد الرحمن بن ( أبي ) سبرة : " أن أباه عبد الرحمن ذهب مع جده إلى رسول الله

صلى الله عليه وسلم فقال له : ما اسم ابنك ? قال : عزيز , فقال النبي صلى الله

عليه وسلم : لا تسمه عزيزا , و لكن سمه عبد الرحمن , ثم قال : " فذكره .

أخرجه أحمد ( 4 / 178 ) و ابن حبان ( 1945 ) مختصرا , و كذا الحاكم ( 4 / 276 )

و قال : " صحيح الإسناد " . و وافقه الذهبي .

قلت : لكن ظاهره الإرسال , و قد وصله أحمد في رواية له من هذا الوجه عن خيثمة

بن عبد الرحمن عن أبيه به نحوه .

قلت : فهذا موصول , و كذلك رواه الطبراني , قال الهيثمي ( 8 / 50 ) :

" و رجاله رجال الصحيح " . و للحديث شاهد مرسل قوي بلفظ : " خير الأسماء عبد

الله , و عبد الرحمن , و نحو هذا , و أصدق الأسماء الحارث و همام , حارث لدنياه

و لدينه , و همام بهما , و شر الأسماء حرب و مرة " . رواه ابن وهب في " الجامع

" ( ص 7 ) : أخبرني ابن لهيعة عن جعفر ابن ربيعة عن ربيعة بن يزيد عن عبد الله

بن عامر اليحصبي مرفوعا .

قلت : و هذا سند مرسل صحيح , رجاله كلهم ثقات , و اليحصبي كنيته أبو عمران

الدمشقي المقري . و قد تابعه عبد الوهاب بن بخت , فقال ابن وهب : أخبرني داود

بن قيس عنه به دون قوله " و نحو هذا " . و إسناده مرسل صحيح أيضا , لكن ابن بخت

كان قد سكن الشام , فمن الجائز أن يكون تلقاه عن اليحصبي , فلا يتقوى أحدهما

بالآخر , كما هو ظاهر .

905 " احبسوا صبيانكم حتى تذهب فوعة العشاء , فإنها ساعة تخترق فيها الشياطين " .

قال الألباني في "السلسلة الصحيحة" 2 / 607 :

أخرجه الحاكم ( 4 / 284 ) من طريق حماد بن سلمة قال : أنبأنا حبيب المعلم عن

عطاء عن # جابر بن عبد الله # أن رسول الله صلى الله عليه وسلم قال : فذكره .

و قال الحاكم : " صحيح على شرط مسلم " . و أقره الذهبي .

قلت : و هو كما قالا . و له عند أحمد طريق أخرى مختصرا فقال ( 3 / 360 ) :

حدثنا يعقوب حدثنا أبي عن بعض أهله عن أبيه عن طلق بن حبيب عن جابر مرفوعا بلفظ

: " اتقوا فورة العشاء . كأنه لما يخاف من الاحتضار " . و رجاله ثقات رجال مسلم

غير البعض المشار إليه فهو مجهول .

906 " أحب الناس إلى الله تعالى أنفعهم للناس و أحب الأعمال إلى الله عز وجل سرور

يدخله على مسلم أو يكشف عنه كربة أو يقضي عنه دينا أو تطرد عنه جوعا و لأن أمشي

مع أخ في حاجة أحب إلي من أن أعتكف في هذا المسجد , ( يعني مسجد المدينة ) شهرا

و من كف غضبه ستر الله عورته و من كظم غيظه و لو شاء أن يمضيه أمضاه ملأ الله

قلبه رجاء يوم القيامة و من مشى مع أخيه في حاجة حتى تتهيأ له أثبت الله قدمه

يوم تزول الأقدام ( و إن سوء الخلق يفسد العمل كما يفسد الخل العسل ) " .

قال الألباني في "السلسلة الصحيحة" 2 / 608 :

أخرجه الطبراني في " المعجم الكبير " ( 3 / 209 / 2 ) و ابن عساكر في " التاريخ

" ( 18 / 1 / 2 ) عن عبد الرحمن بن قيس الضبي أنبأنا سكين ابن أبي سراج أنبأنا

عمرو بن دينار عن # ابن عمر # : " أن رجلا جاء إلى النبي صلى الله عليه وسلم

فقال : يا رسول الله أي الناس أحب إلى الله و أي الأعمال أحب إلى الله ? فقال

رسول الله صلى الله عليه وسلم : " فذكره . و ليس فيه الجملة التي بين

المعكوفتين و ليس عند ابن عساكر قوله : " و لأن أمشي ... " الخ .

قلت : و هذا إسناد ضعيف جدا سكين هذا اتهمه ابن حبان , فقال : " يروي الموضوعات

" . و قال البخاري : " منكر الحديث " . و عبد الرحمن بن قيس الضبي مثله أو شر

منه , قال الحافظ في " التقريب " : " متروك , كذبه أبو زرعة و غيره " .

لكن قد جاء بإسناد خير من هذا , فرواه ابن أبي الدنيا في " قضاء الحوائج " ( ص

80 رقم 36 ) و أبو إسحاق المزكي في " الفوائد المنتخبة " ( 1 / 147 / 2 ) -

ببعضه - و ابن عساكر ( 11 / 444 / 1 ) من طرق عن بكر بن خنيس عن عبد الله بن

دينار عن بعض أصحاب النبي صلى الله عليه وسلم ( كذا قال ابن أبي الدنيا , و قال

الآخران : عن عبد الله بن عمر - قال : قيل يا رسول الله من أحب الناس إلى الله

... " و فيه الزيادة .

قلت : و هذا إسناد حسن , فإن بكر بن خنيس صدوق له أغلاط كما قال الحافظ .

و عبد الله بن دينار ثقة من رجال الشيخين . فثبت الحديث . و الحمد لله تعالى .

907 " خيار أئمتكم الذين تحبونهم و يحبونكم و يصلون عليكم و تصولن عليهم , و شرار

أئمتكم الذين تبغضونهم و يبغضونكم و تلعنونهم و يلعنونكم , قيل : يا رسول الله

أفلا ننابذهم بالسيف ? فقال : لا ما أقاموا فيكم الصلاة و إذا رأيتم من ولاتكم

شيئا تكرهونه , فاكرهوا عمله و لا تنزعوا يدا من طاعة " .

قال الألباني في "السلسلة الصحيحة" 2 / 610 :

أخرجه مسلم ( 6 / 24 ) و الدارمي ( 2 / 324 ) و أحمد ( 6 / 24 , 28 ) من حديث

# عوف بن مالك # .

908 " كان يحتجم على الأخدعين و الكاهل و كان يحتجم لسبع عشرة و تسع عشرة و إحدى

و عشرين " .

قال الألباني في "السلسلة الصحيحة" 2 / 610 :

أخرجه الترمذي ( 2 / 5 ) و الحاكم ( 4 / 210 ) من طريق همام و جرير بن حازم

قالا : حدثنا قتادة عن # أنس # مرفوعا . و قال الحاكم : " صحيح على شرط الشيخين

" . و وافقه الذهبي . و هو كما قالا .

و له شاهد من حديث ابن عباس بلفظ : " كان يحتجم لسبع عشرة ... " . أخرجه الحاكم

( 4 / 409 ) من طريق عباد بن منصور عن عكرمة عن ابن عباس مرفوعا به . و قال :

" صحيح الإسناد " . و رده الذهبي بقوله : " قلت : لا " .

و هذا هو الصواب لأن عبادا هذا فيه ضعف لتغيره و تدليسه و قد سبق تفصيل ذلك بما

لا تجده في مكان آخر تحت الحديث ( 633 ) .

لكن لحديثه هذا شاهد من قوله صلى الله عليه وسلم , و قد مضى برقم ( 622 ) .

909 " احتج آدم و موسى , فحج آدم موسى " .

قال الألباني في "السلسلة الصحيحة" 2 / 611 :

أخرجه الخطيب في " تاريخ بغداد " ( 4 / 349 ) عن أبي بكر أحمد بن القاسم

الأنماطي المعروف بـ ( بلبل ) : حدثنا عبد الله بن سوار أبو السوار أخبرنا حماد

بن سلمة عن حميد عن الحسن عن أنس عن # جندب أو غيره # عن النبي صلى الله عليه

وسلم قال : فذكره . أورده الخطيب في ترجمة الأنماطي هذا و لم يذكر فيه جرحا

و لا تعديلا لكن يبدو من التخريج الآتي عن الهيثمي أنه لم يتفرد به و من فوقه

كلهم ثقات غير أن الحسن مدلس و قد عنعنه . و الحديث أورده الهيثمي في " المجمع

" ( 7 / 191 بأتم منه عن جندب ابن عبد الله و غيره أن رسول الله صلى الله عليه

وسلم قال : " احتج آدم و موسى , فقال موسى : أنت آدم الذي خلقك الله بيده ... "

الحديث و قال : " رواه أبو يعلى و أحمد بنحوه و الطبراني و رجالهم رجال الصحيح

" . قلت : أخرجه أحمد ( 2 / 464 ) و أبو يعلى ( 1 / 422 ) و ابن أبي عاصم في

" السنة " ( 143 ) و الطبراني في " المعجم الكبير " ( 1 / 83 / 2 ) من طرق أخرى

عن حماد بن سلمة به إلا أنه قال : عن الحسن عن جندب و لم يذكر أنسا بينهما ,

و لفظه : " لقي آدم موسى صلى الله عليهما , فقال موسى : أنت آدم الذي خلقك الله

بيده و أسكنك جنته و أسجد لك ملائكته , ثم فعلت ما فعلت و أخرجت ذريتك من الجنة

? قال آدم عليه السلام : أنت موسى الذي اصطفاك الله برسالته و كلمك و قربك نجيا

. قال : نعم , قال : فأنا أقدم أم الذكر ? قال : بل الذكر , قال رسول الله صلى

الله عليه وسلم : فحج آدم موسى , فحج آدم موسى , فحج آدم موسى " .

و أخرجه أحمد و الطبراني من طريقين عن حماد عن عمار بن أبي عمار عن أبي هريرة

رضي الله عنه عن النبي صلى الله عليه وسلم به . و إسناده صحيح , و إسناد الأول

معلول بالانقطاع كما سبق .

( تنبيه ) أورد الحديث السيوطي في " الجامع الكبير " ( 1 / 23 / 1 ) و في

" زيادته على الجامع الصغير " ( ق 8 / 1 ) باللفظ المذكور أعلاه من رواية

الخطيب عن أنس . و إنما هو عنده من روايته عنه عن جندب كما تقدم و ذكر أنس في

السند شاذ كما تدل عليه الطرق السابقة عند أحمد و الطبراني و غيرهما . ثم إن

الحديث في " الصحيحين " و " المسند " ( 2 / 248 , 264 , 268 , 287 , 314 , 392

, 398 , 448 ) و غيرها من طرق عن أبي هريرة به نحوه بتمامه .

910 " احذروا الدنيا , فإنها خضرة حلوة " .

قال الألباني في "السلسلة الصحيحة" 2 / 612 :

أخرجه الإمام أحمد في " الزهد " ( ص 11 ) : حدثنا زيد بن الحباب حدثنا سفيان بن

سعيد عن الزبير بن عدي عن # مصعب بن سعد # قال : قال رسول الله صلى الله عليه

وسلم : فذكره .

قلت : و هذا إسناد صحيح لولا أنه مرسل لكن له شاهد موصول بلفظ :

" إن الدنيا خضرة حلوة و إن الله عز وجل مستخلفكم فيها لينظر كيف تعملون ,

فاتقوا الدنيا و اتقوا النساء , فإن أول فتنة بني إسرائيل كانت في النساء " .

911 " إن الدنيا خضرة حلوة و إن الله عز وجل مستخلفكم فيها لينظر كيف تعملون ,

فاتقوا الدنيا و اتقوا النساء , فإن أول فتنة بني إسرائيل كانت في النساء " .

قال الألباني في "السلسلة الصحيحة" 2 / 613 :

أخرجه أحمد في " المسند " ( 3 / 22 ) من طريق أبي نضرة عن # أبي سعيد الخدري #

عن رسول الله صلى الله عليه وسلم : فذكره .

قلت : و إسناده صحيح على شرط مسلم .

912 " إذا رأيتم المداحين , فاحثوا في وجوههم التراب " .

قال الألباني في "السلسلة الصحيحة" 2 / 613 :

ورد من حديث # المقداد بن الأسود و عبد الله بن عمر و أبي هريرة و عبادة بن

الصامت # .

1 - أما حديث المقداد , فله عنه طرق : الأولى : عن همام بن الحارث .

" أن رجلا جعل يمدح عثمان , فعمد المقداد , فجثا على ركبتيه و كان رجلا ضخما ,

فجعل يحثو في وجهه الحصباء , فقال له عثمان : ما شأنك ? فقال : إن رسول الله

صلى الله عليه وسلم قال " فذكره . أخرجه مسلم ( 8 / 228 ) و أبو داود ( 2 / 290

) و أحمد ( 6 / 5 ) من طريق إبراهيم عنه .

الثانية : عن مجاهد عن أبي معمر قال : " قام رجل يثني على أمير من الأمراء ...

" الحديث نحوه . أخرجه مسلم و البخاري في " الأدب المفرد " ( 339 ) و الترمذي (

3 / 284 ) و ابن ماجه ( 2 / 407 ) و أحمد أيضا من طريق حبيب بن أبي ثابت عنه .

و قال الترمذي : " حديث حسن صحيح " .

قلت : و تابعه ابن أبي نجيح عن مجاهد : " أن سعيد بن العاص بعث وفدا من العراق

إلى عثمان , فجاؤوا يثنون عليه , فجعل المقداد يحثو في وجوههم التراب , و قال "

فذكره نحوه . و في لفظ : " فقام المقداد فقال : سمعت رسول الله صلى الله عليه

وسلم يقول : احثوا في وجوه المداحين التراب . فقال الزبير : أما المقداد فقد

قضى ما عليه " . أخرجه أحمد , و رجاله ثقات لكنه منقطع , فإن مجاهدا لم يسمع من

عثمان بن عفان و قد مات سنة ( 35 ) و المقداد , فقد مات قبله بسنتين , فبينهما

أبو معمر كما في رواية حبيب المتقدمة عنه مع أن حبيبا كان مدلسا و قد عنعنه .

الثالثة : عن عبد الله البهي . " أن ركبا وقفوا على عثمان بن عفان فمدحوه

و أثنوا عليه , و ثم المقداد بن الأسود , فأخذ قبضة من الأرض .. " . الحديث

نحوه . أخرجه أحمد و رجال إسناده ثقات , فهو صحيح إن كان البهي أدرك القصة

و ذلك مما لا أعتقده .

الرابعة : عن ميمون بن شبيب قال : " جاء رجل يثني على عامل لعثمان عند المقداد

, فحثا في وجهه التراب .. " . الحديث . أخرجه أحمد و أبو نعيم في " الحلية "

( 4 / 377 ) . و سنده صحيح إن كان ميمون أدرك القصة و لا أظن ذلك .

2 - و أما حديث ابن عمر , فله عنه طرق أيضا .

الأولى : عن عطاء بن أبي رباح . " أن رجلا كان يمدح رجلا عند ابن عمر , فجعل

ابن عمر يحثو التراب نحو فيه , و قال : قال رسول الله صلى الله عليه وسلم ... "

. فذكره بلفظ الترجمة . أخرجه البخاري في " الأدب المفرد " ( 340 ) و الخطيب في

" التاريخ " ( 11 / 107 ) .

قلت : و إسناده صحيح على شرط البخاري في " صحيحه " .

الثانية : عن زيد بن أسلم قال : سمعت ابن عمر يقول : سمعت رسول الله صلى الله

عليه وسلم يقول : فذكره بلفظ : " احثوا في وجوه المداحين التراب " . أخرجه ابن

حبان ( 2008 ) و أبو نعيم في " الحلية " ( 6 / 127 ) و الخطيب ( 7 / 338 ) و

ابن عساكر في " تاريخه " ( 17 / 448 / 1 ) من طرق عنه .

قلت : و هذا إسناد صحيح غاية .

الثالثة : عن عبد الرحمن بن جبير بن نفير قال : مدحك أخاك في وجهه كإمرارك على

حلقه موسى رهيصا - أي شديدا - قال : " و مدح رجل ابن عمر رضي الله عنه في وجهه

, فقال : سمعت رسول الله صلى الله عليه وسلم ( فذكره باللفظ الآنف الذكر ) , ثم

أخذ ابن عمر التراب فرمى به في وجه المادح , و قال : هذا في وجهك ( ثلاث مرات )

" . أخرجه أبو نعيم ( 6 / 99 ) من طريق بقية بن الوليد حدثني ثور عن عبد الرحمن

بن جبير بن نفير ... و قال : " غريب من حديث ثور لم نكتبه إلا من حديث بقية " .

قلت : و هو ثقة , و قد صرح بالتحديث , فالسند جيد .

3 - و أما حديث أبي هريرة , فيرويه سالم الخياط عن الحسن عنه نحوه .

أخرجه الترمذي ( 3 / 285 ) و قال : " حديث غريب من حديث أبي هريرة " .

قلت : و سنده ضعيف , الحسن هو البصري و هو مدلس و قد عنعنه . و سالم هو ابن عبد

الله البصري , صدوق سيء الحفظ .

4 - و أما حديث عبادة , فعزاه في " الجامع " لابن عساكر .

913 " دخلت الجنة فسمعت فيها قراءة , قلت : من هذا ? فقالوا : حارثة بن النعمان ,

كذلكم البر كذلكم البر ( و كان أبر الناس بأمه ) " .

قال الألباني في "السلسلة الصحيحة" 2 / 616 :

رواه ابن وهب في " الجامع " ( 22 ) سمعت سفيان يحدث عن ابن شهاب عن عمرة ابنة

عبد الرحمن عن # عائشة # مرفوعا .

قلت : و هذا سند صحيح على شرط الشيخين . و قد أخرجه الحاكم ( 3 / 208 ) من طريق

أخرى عن سفيان به و صححه كما ذكرنا و وافقه الذهبي . ثم رواه ابن وهب ( ص 20 )

من طريق موسى بن زيد عن ابن شهاب به إلا أنه أرسله فلم يذكر عائشة و زاد :

و " كان حارثة أبر هذه الأمة بأمه " . و قد وصله معمر أيضا عن الزهري عن عمرة

عن عائشة به , و فيه الزيادة بلفظ : " و كان أبر الناس بأمه " . أخرجه أحمد ( 6

/ 151 - 152 ) و البغوي في " شرح السنة " ( 3 / 420 - نسخة المكتب ) و ابن

النجار في " ذيل التاريخ " ( 10 / 134 / 2 ) من طريق عبد الرزاق أنبأنا معمر به

. و في رواية عبد الرزاق : " نمت , فرأيتني في الجنة , فسمعت صوت قارىء يقرأ

... " الحديث مثله . أخرجه أحمد ( 166 - 167 ) و أبو نعيم في " الحلية " ( 1 /

6 / 356 ) و قال : " رواه ابن أبي عتيق عن الزهري عن سعيد بن المسيب عن أبي

هريرة مثله " .

914 " الوالد أوسط أبواب الجنة " .

قال الألباني في "السلسلة الصحيحة" 2 / 618 :

أخرجه الطيالسي في " مسنده " ( رقم 981 ) : حدثنا شعبة عن عطاء بن السائب عن

أبي عبد الرحمن السلمي عن # أبي الدرداء # قال : سمعت رسول الله صلى الله عليه

وسلم يقول : فذكره . و هكذا أخرجه أحمد ( 5 / 196 ) و ابن ماجه ( 2089 )

و الحاكم ( 4 / 152 ) من طريق أخرى عن شعبة به . و قال الحاكم : " صحيح الإسناد

" . و وافقه الذهبي و هو كما قالا . و تابعه سفيان الثوري : حدثنا عطاء به و

لفظه : حدثني عبد الرحمن السلمي . " أن رجلا منا أمرته أمه أن يتزوج , فلما

تزوج , أمرته أن يفارقها , فارتحل إلى أبي الدرداء فسأله عن ذلك , فقال : ما

أنا بالذي آمرك أن تطلق و ما أنا بالذي آمرك أن تمسك , سمعت رسول الله صلى الله

عليه وسلم يقول : فذكره , فاحفظ ذلك الباب أو ضيعه " . ( قال : فرجع و قد

فارقها ) " :

أخرجه الطحاوي في " مشكل الآثار " ( 2 / 158 ) و السياق له و أحمد ( 6 / 445 )

و الزيادة له . و تابعه ابن عيينة قال : حدثنا عطاء بن السائب به مع اختصار في

القصة . أخرجه الحميدي في " مسنده " ( 395 ) حدثنا سفيان به . و من طريق

الحميدي أخرجه الحاكم ( 4 / 152 ) . و أخرجه الترمذي ( 1 / 347 ) و ابن ماجه

أيضا ( 3663 ) من طرق أخرى عن سفيان به . و قال الترمذى : " حديث حسن صحيح " .

و ابن حبان ( 2023 ) و الحاكم أيضا ( 2 / 197 ) و أحمد ( 5 / 198 ) و ابن عساكر

( 19 / 153 / 1 - 2 ) من طرق أخرى عن عطاء به .

و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

( تنبيه ) قوله " فاحفظ ذلك الباب أو ضيعه " , الظاهر من السياق أنه قول أبي

الدرداء غير مرفوع . و يؤيده رواية عبد الرزاق أنبأنا سفيان عن عطاء به لم يذكر

منه إلا لفظ الترجمة أخرجه أحمد ( 6 / 447 - 448 ) . لكن في رواية الطحاوي

المتقدمة بعد قوله : " أو ضيعه " " أو كما قال النبي صلى الله عليه وسلم , الشك

من ابن مرزوق " .

قلت : و مع الشك المذكور فإن بينه و بين سفيان الثوري أبا حذيفة موسى بن مسعود

و هو سيىء الحفظ كما في " التقريب " . و الله أعلم .

915 " أخنع اسم عند الله يوم القيامة , رجل تسمى ملك الأملاك " .

قال الألباني في "السلسلة الصحيحة" 2 / 619 :

أخرجه أحمد ( 2 / 244 ) و الحميدي ( 1127 ) قالا : حدثنا سفيان عن أبي الزناد

الأعرج عن # أبي هريرة # عن النبي صلى الله عليه وسلم : فذكره . و أخرجه مسلم

( 6 / 174 ) و أبو داود ( 2 / 309 ) من طريق أحمد , و الحاكم ( 4 / 274 ) من

طريق الحميدي , و قال : " صحيح على شرط الشيخين و لم يخرجاه " .

و رده الذهبي بأنهما قد أخرجاه و هو كما قال , فقد أخرجه البخاري ( 10 / 485 -

486 ) و مسلم أيضا و الترمذي ( 4 / 29 ) من طرق أخرى عن سفيان به و قال الترمذي

: " حديث حسن صحيح " .

قلت : و زاد مسلم في رواية : " لا مالك إلا الله عز وجل " .

و للحديث طريق أخرى عن أبي هريرة مرفوعا بلفظ : " أغيظ رجل على الله يوم

القيامة و أخبثه و أغيظه عليه , رجل كان يسمى ملك الأملاك لا ملك إلا الله " .

أخرجه مسلم و أحمد ( 2 / 315 ) من طريق همام بن منبه حدثنا أبو هريرة عن رسول

الله صلى الله عليه وسلم فذكره .

( تنبيه ) أورد السيوطي الحديث باللفظ الأول في " الجامع الصغير " على الصواب

من رواية الشيخين و أبي داود و الترمذي , ثم أورده في " زيادة الجامع الصغير "

( 8 / 1 ) من رواية أبي داود بلفظ : " أحرج اسم ... " فكأنه تصحف عليه أو على

بعض نساخ " أبي داود " ثم لم يتنبه له السيوطي فأورده في " الزيادة " و تبعه

على ذلك صاحب " الفتح الكبير في ضم الزيادة إلى الجامع الصغير " ! .

916 " إن الأنصار قد قضوا الذي عليهم و بقي الذي عليكم , فأحسنوا إلى محسنهم

و تجاوزوا عن مسيئهم " .

قال الألباني في "السلسلة الصحيحة" 2 / 621 :

أخرجه ابن حبان ( 2293 ) و أحمد ( 3 / 187 , 205 - 206 ) من طرق عن حميد عن

# أنس بن مالك # . " أن النبي صلى الله عليه وسلم خرج يوما عاصبا رأسه , فتلقاه

ذراري الأنصار و خدمهم , ذخرة الأنصار يومئذ , فقال : و الذي نفسي بيده إني

لأحبكم ( مرتين أو ثلاثا ) ثم قال " فذكره . و هذا سند صحيح على شرط الشيخين .

و أخرجه أحمد ( 3 / 162 ) من طريق ثابت البناني أنه سمع أنس بن مالك : قال :

قال رسول الله صلى الله عليه وسلم : فذكره نحوه . و سنده صحيح أيضا على شرطهما

. و للجملة الأخيرة منه شاهد من حديث سهل بن سعد و عبد الله بن جعفر و إبراهيم

بن محمد بن حاطب مرفوعا به . قال الهيثمي في " المجمع " ( 10 / 37 ) : " رواه

الطبراني , و فيه عبد المهيمن بن عباس بن سهل , و هو ضعيف " . و ذكره قبل صفحة

بنحوه و قال : " رواه أبو يعلى و الطبراني في " الأوسط " و " الكبير " بأسانيد

في أحدها عبد الله بن مصعب , و في الآخر عبد المهيمن بن عباس و كلاهما ضعيف " .

قلت . لكن أحدهما يقوي الآخر و حديثهما صحيح بشهادة حديث أنس . و في رواية

لأحمد ( 3 / 241 ) من طريق علي بن زيد قال : " بلغ مصعب بن الزبير عن عريف

الأنصار شيء , فهم به , فدخل عليه أنس بن مالك فقال له : سمعت رسول الله صلى

الله عليه وسلم يقول : " استوصوا بالأنصار خيرا أو قال معروفا اقبلوا من محسنهم

و تجاوزا عن مسيئهم " . فألقى مصعب نفسه عن سريره و ألزق خده بالبساط , و قال :

أمر رسول الله صلى الله عليه وسلم على الرأس و العين , فتركه " . و علي بن زيد

و هو ابن جدعان فيه ضعف لكن حديثه جيد في الشواهد . و له في " مسند البزار " (

ص 289 - زوائده ) شاهد من حديث أبي بكر الصديق .

917 " ألا إن الناس دثاري و الأنصار شعاري لو سلك الناس واديا و سلكت الأنصار شعبة

لاتبعت شعبة الأنصار و لولا الهجرة لكنت رجلا من الأنصار , فمن ولى أمر الأنصار

, فليحسن إلى محسنهم و ليتجاوز عن مسيئهم و من أفزعهم , فقد أفزع هذا الذي بين

هاتين . و أشار إلى نفسه صلى الله عليه وسلم " .

قال الألباني في "السلسلة الصحيحة" 2 / 622 :

أخرجه الحاكم ( 4 / 79 ) و أحمد ( 5 / 307 ) من طريق ابن وهب : أخبرني أبو صخر

أن يحيى بن النضر الأنصاري حدثه أنه سمع # أبا قتادة # يقول : سمعت رسول الله

صلى الله عليه وسلم يقول على المنبر للأنصار : فذكره , و قال الحاكم : " صحيح

الإسناد " . و وافقه الذهبي .

قلت : و هو كما قالا , و رجاله كلهم ثقات رجال مسلم غير يحيى بن النضر و هو ثقة

: و قال الهيثمي ( 10 / 35 ) : " رواه أحمد و رجاله رجال الصحيح غير يحيى بن

النضر الأنصاري و هو ثقة " . و قال في مكان آخر ( 10 / 33 ) : " رواه الطبراني

في " الأوسط " عن شيخه مقدام بن داود و هو ضعيف , و قال ابن دقيق العيد : إنه

وثق , و بقية رجاله ثقات " .

918 " ما من ذنب أجدر أن يعجل الله تعالى لصحابه العقوبة في الدنيا مع ما يدخر له

في الآخرة من البغي و قطيعة الرحم " .

قال الألباني في "السلسلة الصحيحة" 2 / 623 :

أخرجه ابن المبارك في " الزهد " ( 724 ) و البخاري في " الأدب المفرد " ( ص 12

) و أبو داود ( 2 / 301 - 302 ) و الترمذي ( 1 / 83 ) و ابن ماجه ( 2 / 552 )

و ابن حبان ( 2039 ) و الحاكم ( 2 / 356 و 4 / 162 - 163 ) و البغوي في " حديث

ابن الجعد " ( 7 / 70 / 1 ) و أحمد ( 5 / 36 , 38 ) عن عيينة بن عبد الرحمن بن

جوشن الغطفاني حدثنا أبي عن # أبي بكرة # مرفوعا . و قال الترمذي : " حديث حسن

صحيح " , و قال الحاكم : " صحيح الإسناد " .

قلت و هو كما قالا , فإن رجال إسناده ثقات كلهم . و قد روى الحديث بزيادة و هو

: " ما من ذنب أجدر أن يعجل الله لصاحبه العقوبة مع ما يدخر له في الآخرة من

قطيعة الرحم و الخيانة و الكذب و إن أعجل البر ثوابا لصلة الرحم حتى إن أهل

البيت ليكونوا فقراء فتنموا أموالهم و يكثر عددهم إذا تواصلوا " .

قال في " المجمع " ( 8 / 152 ) : " رواه الطبراني عن شيخه عبد الله بن موسى بن

أبي عثمان الأنطاكي و لم أعرفه و بقية رجاله ثقات " .

قلت : و أخرج الشطر الثاني منه ابن حبان ( 2038 ) بلفظ : " إن أعجل الطاعة

ثوابا صلة الرحم .... " . رواه من طريق أبي يعلى : حدثنا مسلم بن أبي مسلم

الجرمي حدثنا مخلد بن الحسين عن هشام عن الحسن عن أبي بكرة مرفوعا به .

قلت : و رجاله ثقات كلهم على عنعنة الحسن و هو البصري غير الجرمي هذا و لم

أعرفه الآن , و لما عزاه المنذري في " الترغيب " ( 3 / 228 ) لابن حبان في

" صحيحه " سكت عليه , فلعله عرفه . و للشطر الأول منه شاهد من حديث أبي هريرة ,

سيأتي في هذا المجلد إن شاء الله تعالى برقم ( 978 ) .

919 " أطع أباك و طلقها " .

قال الألباني في "السلسلة الصحيحة" 2 / 624 :

أخرجه أبو داود ( 5138 ) و الترمذي ( 1 / 223 ) و ابن ماجه ( 2088 ) و ابن حبان

( 2024 / 2025 ) و الطحاوي في " المشكل " ( 2 / 159 ) و الحاكم ( 2 / 197 )

و أحمد ( 2 / 42 و 53 و 157 ) من طريق ابن أبي ذئب حدثني خالي الحارث بن عبد

الرحمن عن # حمزة بن عبد الله بن عمر عن أبيه # رضي الله عنهما قال : " كانت

تحتي امرأة أحبها و كان عمر يكرهها , فقال عمر : طلقها فأبيت , فذكر ذلك للنبي

صلى الله عليه وسلم , فقال " فذكره , و السياق للحاكم و قال : " صحيح على شرط

الشيخين " . و وافقه . الذهبي . و قال الترمذي : " حسن صحيح " .

و أقول : بل هو حسن فقط , فإن الحارث هذا لم يرو له الشيخان شيئا و لا روى عنه

غير ابن أبي ذئب , و قال أحمد و النسائي : " ليس به بأس " .

920 " ما من يوم يصبح العباد فيه إلا ملكان ينزلان فيقول أحدهما : اللهم أعط منفقا

خلفا و يقول الآخر : اللهم أعط ممسكا تلفا " .

قال الألباني في "السلسلة الصحيحة" 2 / 625 :

أخرجه البخاري ( 3 / 237 ) و مسلم ( 3 / 83 - 84 ) من طريق أبي الحباب سعيد بن

يسار عن # أبي هريرة # مرفوعا به . و له شاهد من حديث أبي الدرداء بلفظ : " ما

طلعت شمس قط " و قد مضى . و رواه ابن حبان ( 815 ) من طريق عبد الرحمن ابن أبي

عمرة عن أبي عمرة عن أبي هريرة مرفوعا بلفظ : " إن ملكا بباب من أبواب الجنة

يقول : من يقرض اليوم يجز غدا , و ملك بباب آخر يقول : اللهم أعط منفقا خلفا

و أعط ممسكا تلفا " .

قلت : و هذا إسناد صحيح . و له شاهد من حديث أبي الدرداء مرفوعا نحوه . أخرجه

ابن حبان ( 814 ) و الحاكم ( 2 / 445 ) و أحمد ( 5 / 197 ) .

921 " من آمن بالله و برسوله و أقام الصلاة و صام رمضان كان حقا على الله أن يدخله

الجنة , جاهد في سبيل الله أو جلس في أرضه التي ولد فيها , فقالوا : يا رسول

الله أفلا نبشر الناس ? قال : إن في الجنة مائة درجة أعدها الله للمجاهدين في

سبيل الله ما بين الدرجتين كما بين السماء و الأرض , فإذا سألتم الله فاسألوه

الفردوس , فإنه أوسط الجنة و أعلى الجنة - أراه - , فوقه عرش الرحمن , و منها

تفجر أنهار الجنة " .

قال الألباني في "السلسلة الصحيحة" 2 / 626 :

أخرجه البخاري ( 4 / 14 , 9 / 101 ) و أحمد ( 2 / 335 , 339 ) و البيهقي في

" الأسماء " ( 398 ) من طريق فليح عن هلال بن علي عن عطاء بن يسار عن # أبي

هريرة # عن النبي صلى الله عليه وسلم قال : فذكره .

قلت : و فليح هذا مع كونه من رجال الشيخين , فهو صدوق كثير الخطأ , كما قال

الحافظ لكن يشهد لحديثه , و أنه قد حفظه حديث معاذ ابن جبل من رواية زيد بن

أسلم عن عطاء بن يسار عنه . أن رسول الله صلى الله عليه وسلم قال : فذكره نحوه

بتمامه . و في إسناده اختلاف يأتي بيانه في الحديث الآتي بعده .

( تنبيه ) أخرج الحاكم ( 1 / 80 ) الحديث مختصرا من الوجه المذكور , و قال :

" صحيح على شرط الشيخين و لم يخرجاه " . و أقره الذهبي .

قلت : فوهما في استدراكه على البخاري و قد أخرجه بأتم من لفظه ! و من الغريب أن

السيوطي أورده مختصرا كذلك في " زيادة الجامع الصغير " من رواية أحمد و البخاري

! و قد أخرجه كذلك ابن حبان ( 18 ) من الوجه المذكور لكن وقع عنده " عبد الرحمن

بن أبي عمرة " مكان " عطاء بن يسار " .

922 " الجنة مائة درجة ما بين كل درجتين مسيرة مائة عام - و قال عفان : كما بين

السماء إلى الأرض - و الفردوس أعلاها درجة و منها تخرج الأنهار الأربعة و العرش

من فوقها , و إذا سألتم الله تبارك و تعالى , فاسألوه الفردوس " .

قال الألباني في "السلسلة الصحيحة" 2 / 627 :

أخرجه الترمذي ( 3 / 326 ) و الحاكم ( 1 / 80 ) و أحمد ( 5 / 316 , 321 )

و السياق له من طرق عن همام بن يحيى عن زيد بن أسلم عن عطاء بن يسار عن # عبادة

بن الصامت # أن رسول الله صلى الله عليه وسلم قال : فذكره . و قال الحاكم :

" إسناده صحيح " , و أقره الذهبي . و أعله الترمذي بالمخالفة , فإنه أخرجه هو

و ابن ماجه ( 2 / 590 ) و أحمد ( 5 / 240 - 241 ) من طريقين عن زيد بن أسلم عن

عطاء بن يسار عن معاذ بن جبل أن رسول الله صلى الله عليه وسلم قال : فذكره بأتم

منه و قال : " و هكذا روى هذا الحديث هشام بن سعد عن زيد بن أسلم عن عطاء بن

يسار عن معاذ بن جبل . و هذا عندي أصح من حديث همام عن زيد بن أسلم عن عطاء بن

يسار عن عبادة بن الصامت و عطاء لم يدرك معاذ بن جبل , معاذ قديم الموت مات في

خلافة عمر " .

قلت : همام بن يحيى ثقة محتج به في الصحيحين , فيمكن أن يكون لعطاء فيه إسنادان

: أحدهما عن عبادة حفظه هو و الآخر عن معاذ حفظه الجماعة , فلا تعارض . و مما

يؤيد هذا أن البخاري أخرجه من طريق هلال بن علي عن عطاء بن يسار عن أبي هريرة

مرفوعا به كما تقدم , فهذا إسناد ثالث لعطاء , فالجمع أولى من تخطئة ثقتين و قد

أشار الحافظ ابن حجر إلى هذا الجمع كما في نقل المباركفوري عنه , و الله أعلم .

( تنبيه ) قوله : " مائة عام " هو رواية أحمد , و في رواية الآخرين " كما بين

السماء و الأرض " و هي رواية عفان عنده و مثلها روايتهم عن معاذ إلا أحمد فهي

عنده باللفظ الأول : " مائة عام " . و يشهد له حديث شريك بن عبد الله عن محمد

بن جحادة عن عطاء عن أبي هريرة مرفوعا به مختصرا . بلفظ : " الجنة مائة درجة ما

بين كل درجتين مائة عام " . أخرجه أحمد ( 2 / 292 ) و الترمذي ( 3 / 325 )

و قال : " حديث حسن , و في نسخة : حسن صحيح غريب " .

و أقول : شريك سيء الحفظ لكن يدل على أنه قد حفظ رواية أحمد عن عبادة و معاذ

المتقدمين و لا تعارض بينهما و بين رواية الآخرين " كما بين السماء و الأرض "

لأن روايتهما مفصلة و الأخرى مجملة و المفصل يقضي على المجمل كما هو معلوم من

علم الأصول .

923 " من ذرعه القيء فلا يقض " .

قال الألباني في "السلسلة الصحيحة" 2 / 629 :

رواه الحربي في " غريب الحديث " ( 5 / 55 / 1 ) : حدثنا الحكم ابن موسى حدثنا

عيسى بن يونس عن هشام عن محمد عن # أبي هريرة # مرفوعا .

قلت : و هذا إسناد صحيح , رجاله رجال مسلم لكن أعله بعضهم بما لا يقدح . و قد

تكلمت عليه و بينت صحته في تعليقي على رسالة " الصيام " لابن تيمية , ثم في

" الإرواء " ( 905 ) .

924 " لأخرجن اليهود و النصارى من جزيرة العرب حتى لا أدع إلا مسلما " .

قال الألباني في "السلسلة الصحيحة" 2 / 629 :

أخرجه مسلم ( 5 / 160 ) و أبو داود ( 2 / 43 ) و الترمذي ( 2 / 398 ) و صححه

و أحمد ( رقم 201 ) من طريق ابن جريج : حدثنا أبو الزبير أنه سمع جابر بن عبد

الله يقول : أخبرني # عمر بن الخطاب # أنه سمع رسول الله صلى الله عليه وسلم

به . و قد تابعه ابن لهيعة عن أبي الزبير . أخرجه أحمد ( 3 / 245 ) .

و تابعه حماد بن سلمة عنه إلا أنه أسقط من السند عمر و جعله من مسند جابر .

أخرجه أبو عبيد في " الأموال " ( رقم 270 , 271 ) . و الصواب الأول , و كذلك

رواه سفيان الثوري بلفظ : " لئن عشت لأخرجن " و يأتي إن شاء الله تعالى برقم (

1134 ) . و الحديث أخرجه الطحاوي في " المشكل " ( 4 / 12 ) عن ابن جريج و سفيان

. و له طريق أخرى أخرجه المخلص في " الفوائد المنتقاة " ( 9 / 204 / 1 ) :

حدثنا عبد الله ( هو البغوي ) قال : حدثنا محرز ( و هو ابن عون ) حدثنا القاسم

بن محمد عن عبد الله بن محمد عن جابر عن عمر به .

قلت : و هذا سند حسن , رجاله ثقات إلا أن عبد الله بن محمد و هو ابن عقيل فيه

كلام لا ينزل حديثه عن مرتبة الحسن .

925 " الراحمون يرحمهم الرحمن تبارك و تعالى , ارحموا من في الأرض يرحمكم من في

السماء ( و الرحم شجنة من الرحمن , فمن وصلها وصله الله و من قطعها قطعه الله )

" .

قال الألباني في "السلسلة الصحيحة" 2 / 630 :

رواه أبو داود ( 4941 ) و الترمذي ( 1 / 350 ) و أحمد ( 2 / 160 ) و الحميدي

( 591 ) و الحاكم ( 4 / 159 ) و صححه و وافقه الذهبي و الخطيب في " التاريخ "

( 3 / 260 ) و أبو الفتح الخرقي في " الفوائد الملتقطة " ( 222 - 223 ) كلهم

عن سفيان بن عيينة عن عمرو بن دينار عن # أبي قابوس مولى عبد الله بن عمرو #

مرفوعا . و قال الترمذي : " هذا حديث حسن صحيح " . و صححه الخرقي أيضا .

قلت : و رواه العراقي في " العشاريات " ( 59 / 1 ) من هذا الوجه مسلسلا بقول

الراوي : " و هو أول حديث سمعته منه " ثم قال : " هذا حديث صحيح " .

و صححه أيضا ابن ناصر الدين الدمشقي في بعض مجالسه المحفوظة في ظاهرية دمشق ,

لكن أوراقها مشوشه الترتيب . و قال : " و لأبي قابوس متابع , رويناه في " مسندي

أحمد بن حنبل و عبد بن حميد " من حديث أبي خداش حبان بن زيد الشرعبي الحمصي أحد

الثقات عن عبد الله بن عمرو بمعناه , و للحديث شاهد عن نيف و عشرين صحابيا منهم

أبو بكر و عمر و عثمان و عبد الرحمن بن عوف رضي الله عنهم " .

قلت : و رجاله ثقات رجال الشيخين غير أبي قابوس , فقال الذهبي : " لا يعرف " .

و قال الحافظ : " مقبول " . يعني عند المتابعة . و قد توبع كما تقدم عن ابن

ناصر الدين مع الشواهد التي أشار إليها . و منها حديث أبي إسحاق عن أبي ظبيان

عن جرير مرفوعا بلفظ : " من لا يرحم من في الأرض لا يرحمه من في السماء " .

أخرجه الطبراني في " المعجم الكبير " ( 1 / 118 / 2 ) قال المنذري في " الترغيب

" ( 3 / 155 ) : " و إسناده جيد قوي " ! كذا قال , و الصواب قول الذهبي في

" العلو " ( رقم 5 - مختصره ) : " رواته ثقات " . و ذلك لأن أبا إسحاق و هو

السبيعي كان اختلط , ثم هو مدلس .

( تنبيه ) قوله في هذا الحديث " في " هو بمعنى " على " كما في قوله تعالى *( قل

سيحوا في الأرض )* فالحديث من الأدلة الكثيرة على أن الله تعالى فوق المخلوقات

كلها , و في ذلك ألف الحافظ الذهبي كتابه " العلو للعلي العظيم " و قد انتهيت

من اختصاره قريبا , و وضعت له مقدمة ضافية و خرجت أحاديثه و آثاره و نزهته من

الأخبار الواهية . يسر الله طبعه .

926 " المؤمن مرآة المؤمن و المؤمن أخو المؤمن يكف عليه ضيعته و يحوطه من ورائه " .

قال الألباني في "السلسلة الصحيحة" 2 / 632 :

أخرجه ابن وهب في " الجامع " ( ص 37 ) و عنه أبو داود ( 2 / 304 ) و البخاري

في " الأدب المفرد " ( رقم 239 ) من طريق كثير بن زيد عن الوليد بن رباح عن

# أبي هريرة # عن رسول الله صلى الله عليه وسلم فذكره .

قلت : و هذا إسناد حسن كما قال الحافظ العراقي في " تخريج الإحياء " ( 2 / 160

) و أقره المناوي , و إنما لم يصححه للخلاف في ابن زيد هذا , و قد قال الحافظ

في " التقريب " : " صدوق , يخطىء " . و للشطر الأول منه شاهد يرويه محمد بن

عمار بن سعد المؤذن حدثنا شريك بن عبد الله بن أبي نمر عن أنس بن مالك مرفوعا

به . أخرجه الطبراني في " الأوسط " و عنه الضياء المقدسي في " المختارة " ( ق

129 / 2 ) و القضاعي في " مسند الشهاب " ( 2 / 2 / 2 ) من طريق عثمان ابن محمد

بن عثمان العثماني حدثنا محمد بن عمار بن سعد المؤذن به . و قال الطبراني :

" تفرد به عثمان بن محمد بن عثمان " .

قلت : قد تابعه محمد بن الحسن : حدثني محمد بن عمار به . أخرجه ابن عدي في

" الكامل " ( 306 / 2 ) . فالإسناد حسن محمد بن عمار وثقه ابن حبان , و روى عنه

جمع . و شريك ثقة من رجال الشيخين , و إن كان في حفظه شيء . و أخرجه ابن وهب (

ص 30 ) معضلا فقال : حدثني سليمان بن القاسم و جرير بن حازم مرفوعا به . و جرير

ثقة من أتباع التابعين . و سليمان ترجمه ابن أبي حاتم ( 2 / 1 / 137 ) و لم

يذكر فيه جرحا و لا تعديلا .

927 " الرجل على دين خليله , فلينظر أحدكم من يخالل " .

قال الألباني في "السلسلة الصحيحة" 2 / 633 :

أخرجه أبو داود ( 2 / 293 - التازية ) و الترمذي ( 2 / 278 - بشرح التحفة )

و الحاكم ( 4 / 171 ) و أحمد ( 2 / 303 , 334 ) و الخطيب ( 4 / 115 ) و عبد بن

حميد في " المنتخب من المسند " ( ق 154 / 1 ) عن زهير بن محمد الخراساني حدثنا

موسى بن وردان عن # أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم :

فذكره . و قال الترمذي : " حديث حسن غريب " . و أما الحاكم فسكت عنه فأحسن لأن

زهيرا هذا فيه ضعف , قال الحافظ " رواية أهل الشام عنه غير مستقيمة فضعف بسببها

, قال البخاري عن أحمد : كأن زهير الذي يروي عنه الشاميون آخر . و قال أبو حاتم

: حدث بالشام من حفظه , فكثر غلطه " . لكن له طريق أخرى , يرويه إبراهيم بن

محمد الأنصاري عن سعيد بن يسار عن أبي هريرة به . أخرجه ابن عساكر في " المجلس

الثالث و الخمسين من الأمالي " ( ق 2 / 2 ) و الحاكم و قال : " صحيح إن شاء

الله تعالى " . و وافقه الذهبي و هذا عجب , فقد أورده في كتابه " الضعفاء "

أعني إبراهيم هذا , و قال : " له مناكير " .

قلت : و هذه عبارة ابن عدي فيه كما في " اللسان " لابن حجر , و قال : " و ساق

له ثلاثة أحاديث , ثم قال : و له غير ذلك , و أحاديثه صالحة محتملة " .

قلت : فهو ضعيف لكنه ليس شديد الضعف فيصلح للاستشهاد به فالحديث به حسن .

و الله أعلم . و أما ما رواه ابن عساكر من طريق يحيى بن حمزة الدمشقي عن الحكم

بن عبد الله عن القاسم عن عائشة مرفوعا به . فإنه لا يصلح شاهدا لشدة ضعف الحكم

هذا , و هو الأيلي , قال أحمد : أحاديثه كلها موضوعة . و قال ابن معين : ليس

بثقة , و قال السعدي و أبو حاتم : كذاب .

928 " من هجر أخاه سنة , فهو كسفك دمه " .

قال الألباني في "السلسلة الصحيحة" 2 / 635 :

أخرجه البخاري في " الأدب المفرد " ( 404 , 405 ) و أبو داود ( 2 / 303 - تازية

) و الحاكم ( 4 / 163 ) و أحمد ( 4 / 320 ) و ابن سعد في " الطبقات " ( 7 / 500

) عن أبي عثمان الوليد بن أبي الوليد عن عمران بن أبي أنس عن # أبي خراش السلمي

# أنه سمع رسول الله صلى الله عليه وسلم يقول : فذكره . و قال الحاكم : " صحيح

الإسناد " . و وافقه الذهبي .

قلت : و كذلك قال العراقي في " تخريج الإحياء " ( 2 / 199 ) و العلامة ابن

المرتضى اليماني في " إيثار الحق على الخلق " ( 425 ) . و يبدو لي الآن أنه

كذلك , فإن رجاله كلهم - عدا الصحابي رجال مسلم , و قد كنت قلت في تعليقي على

" المشكاة " ( 5036 ) : " إسناده لين " . و ذلك بناء على قول الحافظ ابن حجر في

ترجمة الوليد هذا من " التقريب " لين الحديث . و هو أخذ ذلك مما ذكره في ترجمته

من " التهذيب " و ليس فيها من التوثيق غير قول ابن حبان في " الثقات "

" ربما خالف على قلة روايته " .

قلت : و قد فاته قول ابن أبي حاتم في " الجرح و التعديل " ( 4 / 2 / 20 ) :

" سئل أبو زرعة عنه ? فقال : ثقة " .

فلما وقفت على هذا التوثيق من مثل هذا الإمام اعتمدته لأنه أقعد بهذا العلم من

ابن حبان مع عدم مخالفته إياه في الجملة في هذه الترجمة , و بناء على ذلك صححت

الحديث و رجعت عن التليين السابق , و قد نبهت على هذا في تحقيق الثاني للمشكاة

و الله أعلم .

929 " إن الله يسأل العبد يوم القيامة حتى ليقول : فما منعك إذا رأيت المنكر أن

تنكره , فإذا لقن الله عبدا حجته قال : أي رب ! وثقت بك و فرقت من الناس " .

قال الألباني في "السلسلة الصحيحة" 2 / 636 :

رواه ابن ماجه ( 4017 ) و ابن حبان ( 1845 ) و الحسن بن علي الجوهري في " فوائد

منتقاة " ( ق 29 / 1 ) و كذا الحميدي في " مسنده " ( 739 ) و عساكر ( 17 / 345

/ 2 ) عن عبد الله بن عبد الرحمن أن نهارا - رجلا من عبد القيس كان يسكن في بني

النجار , و كان يذكره بفضل و صلاح - أخبره أنه سمع # أبا سعيد الخدري # يقول :

سمعت رسول الله صلى الله عليه وسلم يقول : فذكره .

قلت : و هذا إسناد جيد , رجاله ثقات رجال الشيخين غير نهار العبدي , قال ابن

خراش : صدوق . و ذكره ابن حبان في الثقات و قال : يخطىء . و عبد الله بن عبد

الرحمن هو ابن معمر بن حزم أبو طوالة ثقة من من رجال الشيخين .

930 " من يأخذ عني هؤلاء الكلمات فيعمل بهن أو يعلم من يعمل بهن ? فقال أبو هريرة

فقلت : أنا يا رسول الله , فأخذ بيدي فعد خمسا فقال : اتق المحارم تكن أعبد

الناس و ارض بما قسم الله لك تكن أغنى الناس و أحسن إلى جارك تكن مؤمنا و أحب

للناس ما تحب لنفسك تكن مسلما و لا تكثر الضحك , فإن كثرة الضحك تميت القلب " .

قال الألباني في "السلسلة الصحيحة" 2 / 637 :

أخرجه الترمذي ( 2 / 50 ) و أحمد ( 2 / 310 ) و الخرائطي في " مكارم الأخلاق "

( ص 42 ) من طريق جعفر بن سليمان عن أبي طارق عن الحسن عن # أبي هريرة # مرفوعا

. و قال الترمذي : " حديث غريب , و الحسن لم يسمع من أبي هريرة شيئا " .

قلت : و الصواب أنه سمع منه في الجملة كما بينه الحافظ في " تهذيب التهذيب "

غير أنه أعني الحسن مدلس , فلا يحتج بما رواه عنه معنعنا كما في هذا الحديث .

ثم إن فيه علة أخرى و هي جهالة أبي طارق هذا , قال الذهبي : " لا يعرف " .

لكن للحديث طريقا أخرى عن أبي هريرة , قال المنذري ( 3 / 237 ) : " رواه البزار

و البيهقي في كتاب " الزهد " عن مكحول عن واثلة . عنه و قد سمع مكحول من واثلة

, قاله الترمذي و غيره لكن بقية إسناده فيهم ضعف " .

قلت : و من هذا الوجه أخرجه الخرائطي بإسناد آخر عن مكحول بلفظ : ( كن ورعا تكن

أعبد الناس و كن قنعا تكن أشكر الناس و أحب للناس ما تحب لنفسك تكن مؤمنا

و أحسن مجاورة من جاورك تكن مسلما ) . أخرجه الخرائطي ( ص 39 ) قال : حدثنا نصر

بن داود الصاغاني : حدثنا أبو الربيع الزهراني : حدثنا إسماعيل بن زكريا عن أبي

رجاء عن برد بن سنان عن مكحول عن واثلة بن الأسقع عن أبي هريرة .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات معروفون . و أبو رجاء اسمه محرز بن عبد

الله الجزري قال أبو داود : ثقة . و كذا وثقه أبو حاتم و ذكره ابن حبان في

" الثقات " و قال : " كان يدلس عن مكحول يعتبر بحديثه ما بين فيه السماع عن

مكحول و غيره .

قلت : و هذا الحديث إنما رواه عن مكحول بواسطة برد بن سنان فزالت بذلك مظنة

تدليسه عنه لكن الذهبي قال في " الكنى " من " الميزان " ما نصه : " أبو رجاء

الجزري عن فرات بن السائب , و عنه عبدة بن سليمان و إسماعيل بن زكريا يقال اسمه

محرز , قال ابن حبان روى عن فرات و أهل الجزيرة المناكير الكثيرة التي لا يتابع

عليها لا يجوز الاحتجاج بخبره إذا انفرد , فمن ذلك عن فرات عن ميمون عن ابن عمر

مرفوعا : ما صبر أهل البيت على ضر ثلاثا إلا أتاهم الله برزق " . فيظهر أن ابن

حبان تناقض في هذا الرجل فمرة أورده في " الثقات " و أخرى في كتابه " الضعفاء "

. و لعل منشأ تلك المناكير من الذين دلسهم و ليست منه نفسه , فإنه ثقة كما سبق

, و الله أعلم . و الحديث أخرجه أبو نعيم في " الحلية " ( 10 / 365 ) و " أخبار

أصبهان " ( 2 / 302 ) و البيهقي في " الزهد " ( ق 99 / 2 ) من طريق أخرى عن أبي

رجاء به و زاد : " و أقل الضحك , فإن كثرة الضحك تميت القلب " .

و لهذه الزيادة طريق ثالثة عن أبي هريرة مضى برقم ( 506 ) . و لها شاهد يرويه

إبراهيم بن هشام بن يحيى بن يحيى الغساني حدثني أبي عن جدي عن أبي إدريس

الخولاني عن أبي ذر قال : " دخلت المسجد , و إذا رسول الله صلى الله عليه وسلم

جالس وحده , فجلست إليه فقال : يا أبا ذر ! إن للمسجد تحية و إن تحيته ركعتان

.... " . و هو حديث طويل جدا , فيه أسئلة كثيرة من أبي ذر مع جواب النبي صلى

الله عليه وسلم عليها . أخرجه ابن حبان ( 94 ) و أبو نعيم في " الحلية " ( 1 /

166 - 168 ) . لكن إسناده واه جدا إبراهيم هذا متروك .

و لبعض الحديث شاهد آخر بلفظ : " يا أبا الدرداء أحسن جوار من جاورك تكن مؤمنا

و أحب للناس ما تحب لنفسك تكن مسلما و ارض بما قسم الله تكن من أغنى الناس " .

أخرجه الخرائطي ( ص 41 ) عن عبد المنعم بن بشير حدثنا أبو مودود عبد العزيز بن

أبي سليمان الهذلي عن محمد بن كعب القرظي عن أبي الدرداء مرفوعا به .

و هذا إسناد ضعيف من أجل عبد المنعم بل اتهمه ابن معين , و سائر رجاله ثقات .

و بالجملة فالحديث بهذه الطرق حسن على أقل الأحوال و لعله لذلك قال الدارقطني

على ما في " تخريج الإحياء " ( 2 / 160 ) : " و الحديث ثابت " . و الله أعلم .

931 " ألا أنبئكم بأهل الجنة ? المغلوبون الضعفاء و أهل النار كل جعظري جواظ مستكبر

" .

قال الألباني في "السلسلة الصحيحة" 2 / 640 :

أخرجه الحاكم ( 1 / 61 ) عن زيد بن الحباب و ( 3 / 619 ) عن عبد الله بن صالح

كلاهما قال : حدثني موسى بن علي بن رباح عن أبيه عن # سراقة ابن مالك # مرفوعا

. و هذا لفظ الأول , و لفظ عبد الله : " يا سراقة ألا أخبرك ? .. " و قال

الحاكم : " صحيح على شرط مسلم , و وافقه الذهبي .

كذا قالا و هو معلول منقطع كما بينه الثقة عبد الله بن يزيد المقرىء قال :

حدثنا موسى بن علي قال : سمعت أبي يقول : بلغني عن سراقة بن مالك به . أخرجه

أحمد ( 4 / 175 ) . فهذا يبين أن علي بن رباح لم يسمعه من سراقة , بل أخذه عن

راو مجهول . و بذلك يصير الإسناد ضعيفا . نعم رواه عبد الله بن يزيد هذا و ابن

المبارك أيضا عن موسى بن علي عن أبيه عن عبد الله بن عمرو مرفوعا بلفظ : " أن

أهل النار .. " و سيأتي إن شاء الله ( 1741 ) .

و بالجملة فهو ضعيف منقطع عن سراقة و موصول صحيح عن ابن عمر كما سيأتي بيانه

هناك .

932 " ألا أنبئكم بأهل الجنة ? الضعفاء المظلومون , ألا أنبئكم بأهل النار ? كل

شديد جعظري " .

قال الألباني في "السلسلة الصحيحة" 2 / 641 :

أخرجه الطيالسي ( ص 332 رقم 2551 ) و أحمد ( 2 / 508 ) عن البراء ابن يزيد قال

: حدثنا عبد الله بن شقيق العقيلي عن # أبي هريرة # مرفوعا . و فيه قولهم .

" قالوا : بلى يا رسول الله " بعد السؤال في الموضعين , و زاد في آخره : " هم

الذين لا يألمون رؤوسهم " . ثم أخرجه أحمد ( 2 / 369 ) و البزار ( ص 226 -

زوائده ) عن البراء ابن عبد عن عبد الله بن شقيق دون الزيادة , و لعل هذه

الزيادة مدرجة من بعض الرواة تفسيرا . و البراء هذا هو ابن عبد الله بن يزيد

نسب في الرواية الأولى إلى جده , و هو ضعيف كما في " التقريب " و بقية رجاله

ثقات رجال مسلم , و توبع عليه فأخرجه أحمد ( 5 / 369 ) : حدثنا محمد بن جعفر

حدثنا شعبة عن أبي بشر عن عبد الله ( و في الأصل عبيد الله و هو خطأ مطبعي ) بن

شقيق عن رجل من أصحاب النبي صلى الله عليه وسلم مرفوعا بلفظ : " ألا أدلكم " .

و الباقي مثله سواء بدون الزيادة . و هذا سند صحيح على شرط مسلم و جهالة

الصحابي لا تضر لاسيما و قد سمي في الرواية الأولى .

قلت : فهذه الطريق تبين أن الزيادة منكرة لتفرد الضعيف بها و تجردها عن

المتابعة .

933 " أجب عني , اللهم أيده بروح القدس " .

قال الألباني في "السلسلة الصحيحة" 2 / 642 :

أخرجه مسلم ( 7 / 162 - 163 ) و أبو داود ( 2 / 316 ) و الطيالسي ( ص 304 رقم

2309 ) و أحمد ( 2 / 269 و 5 / 222 ) عن الزهري عن سعيد عن # أبي هريرة # ,

" أن عمر مر # بحسان # و هو ينشد الشعر في المسجد , فلحظ إليه , فقال : قد كنت

أنشد و فيه من هو خير منك , ثم التفت إلى أبي هريرة فقال : أنشدك الله , أسمعت

رسول الله صلى الله عليه وسلم يقول : ( فذكره ? ) قال : اللهم نعم " . و زاد

أحمد في رواية : " فانصرف عمر و هو يعرف أنه يريد رسول الله صلى الله عليه وسلم

" .

و إسنادها صحيح . و للزهري فيه إسناد آخر بلفظ : " يا حسان أجب ... " و سيأتي

برقم ( 1954 ) . و له شاهد أحدهما عن عائشة , و سيأتي ( 1180 ) . و الآخر عن

البراء و قد مضى ( 801 ) .

934 " من أكل برجل مسلم أكلة , فإن الله يطعمه مثلها من جهنم و من اكتسى برجل مسلم

ثوبا , فإن الله يكسوه مثله في جهنم و من قام برجل مسلم مقام سمعة , فإن الله

يقوم به مقام سمعة يوم القيامة " .

قال الألباني في "السلسلة الصحيحة" 2 / 643 :

رواه الحاكم ( 4 / 127 - 128 ) و الدينوري في " المنتقى من المجالسة " ( 162 /

1 ) عن ابن جريج قال : قال سليمان : حدثنا وقاص بن ربيعة أن # المستورد # حدثهم

أن النبي صلى الله عليه وسلم قال : فذكره . و رواه ابن عساكر ( 17 / 391 - 392

) من طرق عن ابن جريج به , صرح ابن جريج في بعضها بالتحديث لكن في الطريق إليه

سفيان ابن وكيع و هو ضعيف . ثم رواه من طريق أبي يعلى الموصلي : حدثنا عمرو بن

الضحاك بن مخلد أنبأنا أبي قال : قال : سليمان بن موسى أنبأنا وقاص بن ربيعة به

. ثم رواه من طريق أخرى عن أبي عاصم الضحاك بن مخلد أنبأنا ابن جريج عن سليمان

به , و قال الحاكم : " صحيح الإسناد " و وافقه الذهبي .

قلت : كيف و فيه عنعنة ابن جريج , نعم قد تابعه الضحاك بن مخلد عند أبي يعلى

و هو ثقة من رجال الشيخين . و له متابع آخر , فقد أخرجه البخاري في " الأدب

المفرد " ( 240 ) و أبو داود ( 4881 ) من طريق بقية عن ابن ثوبان عن أبيه عن

مكحول عن وقاص بن ربيعة به . لكن مكحولا مدلس و مثله بقية و هو ابن الوليد .

و قد وجدت له شاهدا قويا , فقال ابن المبارك في " الزهد " ( 707 ) : أخبرنا

جعفر بن حبان عن الحسن قال : قال رسول الله صلى الله عليه وسلم : فذكره .

و هذا إسناد صحيح , و لكنه مرسل . و بالجملة فالحديث بمجموع هذه الطرق صحيح .

و الله أعلم .

935 " المؤمن غر كريم , و الفاجر خب لئيم " .

قال الألباني في "السلسلة الصحيحة" 2 / 644 :

أخرجه البخاري في " الأدب المفرد " ( 418 ) و أبو داود ( 4790 ) و الترمذي ( 1

/ 356 ) و الحاكم ( 1 / 43 ) و العقيلي في " الضعفاء " ( ص 56 ) و ابن عدي في

" الكامل " ( 33 / 2 ) من طريق بشر بن رافع عن يحيى بن أبي كثير عن أبي سلمة عن

# أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم : فذكره . و قال الترمذي

: " حديث غريب لا نعرفه إلا من هذا الوجه " . كذا قال و فيه نظر يبينه قول

العقيلي : " لا يتابع عليه بشر بن رافع إلا من هو قريب منه في الضعف " .

قلت : بشر هذا ضعيف الحديث كما في " التقريب " و قد تابعه الحجاج بن فرافصة عن

يحيى بن أبي كثير به . أخرجه أبو داود و الطحاوي في " مشكل الآثار " ( 4 / 202

) و أحمد ( 2 / 394 ) و القضاعي في " مسند الشهاب " ( 3 / 2 / 1 - 2 ) و أبو

نعيم ( 3 / 11 ) و الخطيب ( 9 / 38 ) و الحاكم أيضا و كذا في " علوم الحديث " (

ص 117 ) و قال في " المستدرك " : " الحجاج بن فرافصة قال ابن معين : لا بأس به

, و قال أبو حاتم : شيخ صالح متعبد " . و لكنه في " معرفة العلوم " أعله بأن

الحجاج لم يسم شيخه في رواية سفيان عنه , بل قال : " عن رجل عن أبي سلمة " .

و هي رواية أحمد و أبي داود , و هذه علة غير قادحة , فقد سماه سفيان عنه في بعض

الروايات الأخرى و هي ثابتة عنه . و الحجاج هذا قال الحافظ في " التقريب " :

" صدوق عابد يهم " . فإذا ضم إلى روايته رواية بشر بن رافع تقوى الحديث

بمجموعها و ارتقى إلى درجة الحسن , و قد أخرجه عنه عبد الله بن المبارك في

" الزهد " ( 679 ) مرسلا , فقال أخبرنا أسامة بن زيد عن رجل من بلحارث بن عقبة

عن يحيى بن أبي كثير عن أبي سلمة بن عبد الرحمن قال : قال رسول الله صلى الله

عليه وسلم : فذكره . و هذا الرجل هو أبو الأسباط الحارثي بشر بن رافع كما ذكر

المعلق الفاضل على " الزهد " . و بهذا الإسناد أخرجه ابن وهب في " الجامع " ( ص

39 ) حدثني أسامة بن زيد به . و قد وجدت للحديث شاهدا و لكنه مما لا يفرح به

لشدة ضعفه , أذكره لبيان حاله , أخرجه الطبراني في " المعجم الكبير " عن كعب بن

مالك مرفوعا به . قال الهيثمي في " المجمع " ( 1 / 82 ) : " و فيه يوسف بن

السفر و هو كذاب " .

( فائدة ) قال أبو جعفر الطحاوي رحمه الله تعالى .

" ( الغر ) في كلام العرب هو الذي لا غائلة و لا باطن له يخالف ظاهره , و من

كان هذا سبيله أمن المسلمون ( الأصل : من المسلمين ) من لسانه و يده و هي صفة

المؤمنين , و ( الفاجر ) ظاهره خلاف باطنه لأن باطنه هو ما يكره و ظاهره مخالف

لذلك , كالمنافق الذي يظهر شيئا غير مكروه منه , و هو الإسلام الذي يحمده أهله

عليه و يبطن خلافه و هو الكفر الذي يذمه المسلمون عليه " .

936 " المؤمنون هينون لينون مثل الجمل الألف الذي إن قيد انقاد و إن سيق انساق و إن

أنخته على صخرة استناخ " .

قال الألباني في "السلسلة الصحيحة" 2 / 646 :

رواه العقيلي في " الضعفاء " ( 214 ) عن عبد الله بن عبد العزيز بن أبي رواد عن

أبيه عن نافع عن # ابن عمر # مرفوعا و قال : " ليس له أصل عن ثقة , عبد الله بن

عبد العزيز أحاديثه مناكير غير محفوظة ليس ممن يقيم الحديث , منها " . ثم ذكر

له حديثين هذا أحدهما . و قال أبو حاتم و غيره : " أحاديثه منكرة " و قال ابن

الجنيد : " لا يساوي شيئا , يحدث بأحاديث كذب " .

( تنبيه ) كذا في العقيلي " الألف " و في الجامع الصغير " الأنف " بالنون بدل

اللام . قال في " النهاية " : " أي المأنوف , و هو الذي عقر الخشاش أنفه , فهو

لا يمتنع على قائده للوجع الذي به , و قيل : الأنف الذلول " .

ثم وجدته في " مسند القضاعي " ( 4 / 2 / 2 / 1 ) كما في " الجامع " , أخرجه من

الوجه المذكور . و قد روي كذلك مرسلا أخرجه ابن المبارك في " الزهد " : أخبرنا

سعيد بن عبد العزيز عن مكحول قال : قال رسول الله صلى الله عليه وسلم فذكره .

و هذا مرسل , صحيح الإسناد لولا أن سعيد بن عبد العزيز كان اختلط قبل موته ,

لكني وجدت للحديث شاهدا جيدا مختصرا بلفظ : " فإنما المؤمن كالجمل الأنف حيثما

قيد انقاد " . فالحديث به حسن . و هو في آخر الحديث الآتي بعده .

و طرفه الأول له شواهد تأتي بعد الحديث المشار إليه .

937 " قد تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك و من يعش

منكم فسيرى اختلافا كثيرا , فعليكم بما عرفتم من سنتي و سنة الخلفاء الراشدين

المهديين عضوا عليها بالنواجذ و عليكم بالطاعة و إن عبدا حبشيا , فإنما المؤمن

كالجمل الأنف حيثما قيد انقاد " .

قال الألباني في "السلسلة الصحيحة" 2 / 648 :

أخرجه ابن ماجه ( 43 ) و الحاكم ( 1 / 96 ) و أحمد ( 4 / 126 ) من طريق عبد

الرحمن بن عمرو السلمي أنه سمع # العرباض بن سارية # يقول : " وعظنا رسول الله

صلى الله عليه وسلم موعظة ذرفت منها العيون و وجلت منها القلوب , فقلنا : يا

رسول الله إن هذه لموعظة مودع فماذا تعهد إلينا ? قال ... " فذكره .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات معروفون غير عبد الرحمن ابن عمرو هذا ,

و قد ذكره ابن حبان في " الثقات " , و روى عنه جماعة من الثقات , و صحح له

الترمذي و ابن حبان و الحاكم كما في " التهذيب " , و قد أخرج ابن حبان ( 102 )

هذا الحديث من طريق أخرى عن عبد الرحمن بن عمرو مقرونا بحجر بن حجر الكلاعي عن

العرباض به , دون قوله : " فإنما المؤمن ... " . و كذلك أخرجه من الوجه الأول

المخلص في " سبعة مجالس " ( ق 51 / 1 ) و عنه ابن عساكر في " تاريخ دمشق " ( 11

/ 265 / 2 ) و اللالكائي في " شرح السنة " ( 228 / 1 - كواكب 576 ) و الضياء

المقدسي في " الأحاديث المختارة " ( 10 / 104 / 2 ) و كذا أبو نعيم في

" المستخرج على صحيح مسلم " ( 1 / 3 / 1 ) و قال : " حديث جيد من صحيح حديث

الشاميين " . و أخرج طرفه الأول الخطيب في " الفقيه و المتفقه " ( ق 106 / 1 )

.

938 " ألا أخبركم بمن يحرم على النار أو بمن تحرم عليه النار ? على كل قريب هين سهل

" .

قال الألباني في "السلسلة الصحيحة" 2 / 649 :

أخرجه الترمذي ( 2 / 80 ) و ابن حبان ( 1096 , 1097 ) و الخرائطي في " مكارم

الأخلاق " ( 11 , 23 ) و أحمد ( 1 / 415 ) و الطبراني فى " المعجم الكبير "

( 3 / 83 / 2 ) و أبو القاسم بن أبي القعنب في " حديث القاسم بن الأشيب " ( 8 /

1 ) و أبو القاسم القشيري في " الأربعين " ( 196 / 1 ) و البغوي في " شرح السنة

" ( 94 / 1 ) من طرق عن هشام بن عروة عن موسى ابن عقبة عن عبد الله بن عمرو

الأودي عن # عبد الله بن مسعود # قال : قال رسول الله صلى الله عليه وسلم :

فذكره , و قال الترمذي : " حديث حسن غريب " . كذا قال , و الأودي هذا لم يوثقه

غير ابن حبان و لم يرو عنه غير موسى بن عقبة , فهو في عداد المجهولين .

و قد رواه بعض الضعفاء عن هشام بإسناد آخر , فقال ابن أبي حاتم فى " العلل "

( 2 / 108 ) : " سألت أبي و أبا زرعة عن حديث رواه مصعب بن عبد الله الزبيري عن

أبيه عن هشام بن عروة عن محمد بن المنكدر عن جابر عن النبي صلى الله عليه وسلم

" قلت : فذكره " قالا : هذا خطأ رواه الليث بن سعد و عبدة بن سليمان عن هشام بن

عروة عن موسى بن عقبة عن عبد الله بن عمرو الأودي عن ابن مسعود عن النبي صلى

الله عليه وسلم . و هذا هو الصحيح . قلت لأبي زرعة : العفو ممن هو ? قال : من

عبد الله بن مصعب . قلت : ما حال عبد الله بن مصعب ? قال : شيخ " .

قلت : و من طريقه أخرجه البغوي في " حديث مصعب بن عبد الله بن مصعب الزبيري ( ق

138 / 2 ) قال : حدثنا مصعب قال : حدثني أبي عن هشام بن عروة ... به " و كذا

أخرجه الطبراني في " المعجم الأوسط " ( 1 / 137 / 1 ) من طريق أخرى عن مصعب به

. و قال : " لم يروه عن هشام إلا الزبيري , تفرد به ابنه " .

قلت : الابن صدوق و الأب ضعيف , ضعفه ابن معين . و قال الهيثمي بعد أن ذكره في

" المجمع " ( 4 / 75 ) : " رواه الطبراني في " الأوسط " و أبو يعلى , و فيه عبد

الله بن مصعب الزبيري و هو ضعيف " .

و أما قول المناوي في " فيض القدير " : " قال الهيثمي بعد ما عزاه لأبي يعلى :

فيه عبد الله بن مصعب الزبيري ضعيف , و قال عقب عزوه للطبراني : رجاله رجال

الصحيح . و قال العلائي : سند هذا أقوى من الأول " .

فهو خطأ سواء كان من المناوي أو من الهيثمي نفسه , فقد عرفت أن إسناد الطبراني

فيه أيضا الزبيري الضعيف . و أما قول العلائي فلا أدري وجهه .

لكن للحديث عدة شواهد يتقوى بها . الأول : عن معيقيب قال : قال رسول الله صلى

الله عليه وسلم : " حرمت النار على الهين اللين السهل القريب " .

أخرجه الخرائطي ( 23 ) و الطبراني في " الكبير " و " الأوسط " عن شيبان بن فروخ

حدثنا أبو أمية بن يعلى الثقفي عن محمد بن معيقيب عن أبيه .

قلت : و أبو أمية هذا ضعيف كما قال الهيثمي .

الثاني : عن أبي هريرة عن النبي صلى الله عليه وسلم قال : " تحرم النار على كل

هين لين سهل قريب " . أخرجه الطبراني في " الأوسط " و العقيلي في " الضعفاء "

( ص 444 ) عن جمهور بن منصور القرشي قال : حدثنا وهب بن حكيم الأزدي عن محمد بن

سيرين عنه . و قال الطبراني : " لم يروه عن ابن سيرين إلا وهب , تفرد به جمهور

" . قلت : لم أجد له ترجمة إلا ما قاله العقيلي عقب الحديث : " قال لنا الحضرمي

: سألت ابن نمير عن جمهور ? فقال : اكتب عنه " . و أما وهب بن حكيم , فقال

العقيلي : " مجهول بالنقل , و لا يتابع على حديثه " . يعني هذا , و قال : " هذا

يروى من غير هذا الوجه , بإسناد صالح " .

الثالث : عن أنس قال : " قيل : يا رسول الله من يحرم على النار ? قال : الهين

اللين السهل القريب " . أخرجه الطبراني عن الحارث بن عبيدة عن محمد بن أبي بكر

عن حميد عنه و قال : " لم يروه عن حميد إلا محمد و لا عنه إلا الحارث " .

قلت : قال أبو حاتم : ليس بالقوي . و قال الدارقطني : ضعيف . و ذكره ابن حبان

في " الثقات " .

قلت : و بالجملة فالحديث صحيح بمجموع هذه الشواهد . والله أعلم .

939 " المؤمن الذي يخالط الناس و يصبر على أذاهم خير من الذي لا يخالط الناس و لا

يصبر على أذاهم " .

قال الألباني في "السلسلة الصحيحة" 2 / 652 :

أخرجه ابن ماجه بإسناد حسن عن # ابن عمر # رضي الله عنهما و هو عند الترمذي إلا

أنه لم يسم الصحابي " . كذا في " بلوغ المرام ( 4 / 314 بشرحه ) .

قلت : و في هذا التخريج أمور : أولا : أن هذا اللفظ ليس لابن ماجه و لا للترمذي

! أما الأول , فهو عنده ( 2 / 493 ) بهذا السياق لكنه قال : " أعظم أجرا " بدل

" خير " و أما الترمذي فلفظه " إن المسلم إذا كان يخالط ... " و الباقي مثله

إلا أنه قال : " ... من المسلم الذي ... " .

ثانيا : أن الترمذي أخرجه ( 3 / 319 ) من طريق شعبة عن سليمان الأعمش عن يحيى

بن وثاب عن شيخ من أصحاب النبي صلى الله عليه وسلم أراه عن النبي فذكره و قال

عقبه : " قال ابن عدي : ( أحد شيوخ الترمذي فيه ) : كان شعبة يرى أنه ابن عمر "

. ثالثا : أن إسناده عند ابن ماجه ليس بحسن , فإنه قال : " حدثنا علي بن ميمون

الرقي حدثنا عبد الواحد بن صالح حدثنا إسحاق ابن يوسف عن الأعمش عن يحيى بن

وثاب عن ابن عمر " . و عبد الواحد هذا لا يعرف إلا في هذا الإسناد بهذا الحديث

و لم يرو عنه إلا علي بن ميمون الرقي كما قال الذهبي , و أشار بذلك إلى أنه

مجهول و قد صرح بذلك الحافظ في " التقريب " . لكنه لم ينفرد به , فقد رأيت أن

الترمذي قد أخرجه من طريق شعبة عن الأعمش و كذلك أخرجه البخاري في " الأدب

المفرد " ( 388 ) , و لفظه عين اللفظ الذي ذكره الحافظ معزوا لابن ماجه !

و رواه أحمد ( 5022 ) من هذه الطريق باللفظين لفظ البخاري و لفظ ابن ماجه ,

و سنده مثل الترمذي , قال فيه : " عن شيخ من أصحاب النبي صلى الله عليه وسلم ,

قال : و أراه ابن عمر , قال حجاج : قال شعبة قال سليمان و هو ابن عمر " .

و هذا الاختلاف في سند الحديث و متنه مما لا يعل به الحديث لأنه غير جوهري ,

و سواء سمي صحابي الحديث أم لم يسم , و سواء كان اللفظ " أعظم أجرا " أو " خير

" فالسند صحيح كلهم ثقات من رجال الشيخين . ثم أخرجه أحمد ( 5 / 365 ) عن سفيان

بن سعيد الأعمش به مثل رواية شعبة عند أحمد و بلفظ ابن ماجه , و أخرجه ابن

الجوزي في " جامع المسانيد " ( 65 / 1 المحمودية ) من هذا الوجه بلفظ : " خير "

. و أخرجه أبو نعيم في " الحلية " ( 7 / 365 ) من طريق أخرى عن الأعمش به .

و خالفهم أبو بكر الداهري فقال : عن الأعمش عن حبيب بن أبي ثابت عن ابن عمر به

. أخرجه أبو نعيم ( 5 / 62 - 63 ) و قال : " غريب من حديث حبيب و الأعمش , تفرد

به الداهري " . قلت : و هو متروك , لاسيما و قد خالفه الثقات فالاعتماد عليهم .

940 " إن لكل دين خلقا و خلق الإسلام الحياء " .

قال الألباني في "السلسلة الصحيحة" 2 / 654 :

روي من حديث # أنس و عبد الله بن عباس # .

1 - أما حديث أنس , فله عنه طريقان : الأول : عن معاوية بن يحيى عن الزهري عنه

مرفوعا به . أخرجه ابن ماجه ( 4181 ) و الخرائطي في " مكارم الأخلاق " ( ص 49 )

و الطبراني في " الصغير " ( ص 5 ) و البغوي في " حديث علي بن الجعد " ( 12 /

169 / 1 ) و ابن المظفر في " الفوائد المنتقاة " ( 2 / 216 / 2 ) و أبو الحسن

بن لؤلؤ في " حديث حمزة الكاتب " ( 206 / 1 ) و أبو الحسن الحربي في " جزء فيه

نسخة عبد العزيز بن المختار عن سهيل بن أبي صالح عن أبيه عن أبي هريرة " ( 164

/ 2 ) و القضاعي في " مسند الشهاب " ( 86 / 1 ) و ابن عساكر ( 8 / 446 / 2 , 16

/ 392 / 2 ) .

قلت : و هذا إسناد فيه ضعف , معاوية بن يحيى و هو الصدفي قال : الحافظ : " ضعيف

: و ما حدث بالشام أحسن مما حدث بالري " . و تابعه عباد بن كثير عن عمر بن عبد

العزيز عن الزهري به . أخرجه الباغندي في " مسند عمر " ( ص 13 ) و الخطيب في

" الموضح " ( 2 / 146 ) . و عباد بن كثير و هو الفلسطيني ضعيف و هو خير من

البصري , ذاك متروك . و تابعه عيسى بن يونس عن مالك عن الزهري به . أخرجه

الخطيب ( 8 / 4 ) و عنه ابن عساكر ( 4 / 327 / 1 ) من طريق الحسين بن أحمد بن

عبد الله بن وهب الأسدي حدثنا محمد بن عبد الرحمن ابن سهم حدثنا عيسى بن يونس .

قلت : و رجاله ثقات غير الحسين بن أحمد هذا , ترجمه الخطيب و ذكر أنه روى عن

جماعة كثيرة سماهم , و عنه عبد الصمد الطستي و أبو بكر الشافعي و لم يذكر فيه

جرحا و لا تعديلا , لكن يظهر أن في نسخة " تاريخ الخطيب " سقطا ! فقد حكى ابن

عساكر كلام الخطيب فيه , و زاد في الرواة عنه علي بن محمد بن معلى الشونيزي ,

و قال : " قال : و ما علمت منه إلا خيرا " . و ابن سهم و هو الأنطاكي . ترجمه

الخطيب أيضا ( 2 / 310 ) و قال : " و كان ثقة " . و ذكر ابن أبي حاتم ( 2 / 2 /

5 ) عن أبيه أن مسلما روى عنه : فالظاهر أنه يعني أنه روى عنه خارج " الصحيح ".

و بالجملة فهذا الإسناد حسن , و لا يعكر عليه أن مالكا أخرجه في " الموطأ " ( 2

/ 905 / 9 ) عن سلمة بن صفوان بن سلمة الزرقي عن يزيد بن طلحة بن ركانة يرفعه

إلى النبي صلى الله عليه وسلم فذكره . لا يعكر هذا على ذاك لأنه إسناد آخر و هو

مرسل , بل هو شاهد للموصول لا بأس به . و يزيد بن طلحة , ترجمه ابن أبي حاتم (

4 / 2 / 273 ) و لم يذكر فيه جرحا و لا تعديلا , لكن قال السيوطي في " إسعاف

المبطأ " : " له صحبة " .

الثاني : عن سويد بن سعيد حدثنا صالح بن موسى الطلحي حدثنا قتادة عن أنس به .

أخرجه ابن بشران في " الأمالي " ( 155 / 1 ) .

قلت : و هذا سند ضعيف جدا , صالح بن موسى الطلحي متروك كما في " التقريب " .

و سويد بن سعيد ضعيف , و أفحش فيه ابن معين القول .

2 - و أما حديث ابن عباس , فيرويه سعيد بن محمد الوراق حدثنا صالح بن حسان عن

محمد بن كعب عنه مرفوعا به . أخرجه الخرائطي , و العقيلي في " الضعفاء " ( 187

) و ابن عدي في " الكامل " ( 198 / 1 ) و أبو نعيم في " الحلية " ( 3 / 220 ) ,

و قال العقيلي : " صالح بن حسان قال البخاري : " منكر الحديث " , و في هذا

رواية من وجه آخر أيضا فيه لين " . و قال ابن أبي حاتم في " العلل " ( 2 / 288

) عن أبيه : " هذا حديث منكر " . و بالجملة فالحديث صحيح بمجموع طريقي أنس

و حديث يزيد بن طلحة . و الله تعالى أعلم .

941 " يوضع الميزان يوم القيامة فلو وزن فيه السموات و الأرض لوسعت , فتقول

الملائكة : يا رب لمن يزن هذا ? فيقول الله تعالى : لمن شئت من خلقي , فتقول

الملائكة : سبحانك ما عبدناك حق عبادتك , و يوضع الصراط مثل حد الموسى , فتقول

الملائكة : من تجيز على هذا ? فيقول : من شئت من خلقي , فيقولون : سبحانك ما

عبدناك حق عبادتك " .

قال الألباني في "السلسلة الصحيحة" 2 / 657 :

رواه الحاكم ( 4 / 586 ) قال حدثني محمد بن صالح بن هانىء حدثنا المسيب بن زهير

حدثنا هدبة بن خالد حدثنا حماد بن سلمة عن ثابت عن أبي عثمان عن # سلمان # عن

النبي صلى الله عليه وسلم قال " فذكره " . و قال : " هذا حديث صحيح على شرط

مسلم " . و وافقه الذهبي .

قلت : و فيه نظر , فإن هدبة بن خالد و إن كان من شيوخ مسلم , فإن الراوي عنه

المسيب بن زهير لم أر من وثقه , و قد ترجم له الخطيب ( 13 / 149 ) و كناه أبا

مسلم التاجر , و ذكر أنه روى عنه جماعة , و أنه توفي سنة ( 285 ) , و لم يذكر

فيه جرحا و لا تعديلا . و قد رواه الآجري في " الشريعة " ( 382 ) عن عبيد الله

بن معاذ قال : حدثنا أبي قال : حدثنا حماد بن سلمة به موقوفا على سلمان .

و إسناده صحيح , و له حكم المرفوع , لأنه لا يقال من قبل الرأي .

و لجملة الصراط منه شاهد من حديث يزيد عن عبد الرحمن أبي خالد الدالاني , حدثنا

المنهال بن عمرو عن أبي عبيدة عن مسروق عن عبد الله بن مسعود مرفوعا :

" يجمع الله الناس يوم القيامة ... فيمرون على الصراط , و الصراط كحد السيف دحض

مزلة ... " الحديث بطوله . أخرجه الحاكم ( 4 / 589 - 592 ) و قال : " صحيح ,

و أبو خالد الدالاني ممن يجمع حديثه " . و رده الذهبي بقوله : " قلت : ما أنكره

حديثا على جودة إسناده . و أبو خالد شيعي منحرف " .

قلت : ترجمه الذهبي و غيره , و لم يذكر أحد أنه شيعي , ثم هو مختلف فيه . و قال

الحافظ : " صدوق يخطىء كثيرا " .

قلت : و جملة الصراط هذه أوردها الحوت في " أسنى المطالب " ( ص 123 ) و قال :

" رواه البيهقي و قال : إسناده ضعيف " .

قلت : و فاته هذا الشاهد القوي من حديث سلمان !

942 " ما أعطي أهل بيت الرفق إلا نفعهم و لا منعوه إلا ضرهم " .

قال الألباني في "السلسلة الصحيحة" 2 / 658 :

رواه الطبراني في " المعجم الكبير " ( 3 / 195 / 1 ) و ابن منده في " المعرفة "

( 2 / 29 / 1 ) عن إبراهيم بن الحجاج أنبأنا حماد بن سلمة عن هشام ابن عروة عن

أبيه عن # عبيد الله بن معمر # أن رسول الله صلى الله عليه وسلم , قال : فذكره

. و ليس عند الطبراني الجملة الأخيرة .

قلت : و هذا إسناد صحيح , رجاله ثقات رجال مسلم غير إبراهيم ابن الحجاج و هو

السامي - بالسين المهملة - و هو ثقة . و قال الهيثمي ( 8 / 19 ) : " رواه

الطبراني , و رجاله رجال الصحيح , غير إبراهيم بن الحجاج السامي و هو ثقة " .

و للحديث شاهد من حديث عائشة رضي الله عنها مرفوعا بلفظ : " لا يريد الله بأهل

بيت رفقا إلا نفعهم , و لا يحرمهم إياه إلا ضرهم " . رواه البيهقي في " شعب

الإيمان " كما في " المشكاة " ( 5103 ) .

943 " لو كانت الدنيا تعدل عند الله جناح بعوضة ما سقى كافرا منها شربة ماء " .

قال الألباني في "السلسلة الصحيحة" 2 / 659 :

أخرجه الترمذي ( 2 / 52 ) و العقيلي في " الضعفاء " ( 250 ) و أبو نعيم في

" الحلية " ( 3 / 3 / 253 ) عن عبد الحميد بن سليمان عن أبي حازم عن # سهل بن

سعد # قال : رسول الله صلى الله عليه وسلم : فذكره , و قال الترمذي : " هذا

حديث صحيح غريب من هذا الوجه " . كذا قال و هو من تساهله , فقد قال العقيلي :

" عبد الحميد بن سليمان أخو فليح , قال ابن معين : ليس بشيء , و تابعه زكريا بن

منظور و هو دونه " . و قال ابن عدي في " الكامل " ( 249 / 1 ) بعد أن رواه من

طريق الأول : " و هو ممن يكتب حديثه " .

قلت : و كلاهما ضعيف كما قال الحافظ في " التقريب " . و أخرجه الحاكم ( 4 / 306

) من طريق الآخر و قال : " صحيح الإسناد " ! و رده الذهبي بقوله : " قلت :

زكريا ضعفوه " .

و أقول . و الصواب أن الحديث صحيح لغيره , فإن له شواهد تقويه .

الأول : عن ابن عمر أن رسول الله صلى الله عليه وسلم قال : فذكره . أخرجه

الخطيب في " التاريخ " ( 4 / 92 ) و القضاعي في " مسند الشهاب " ( ق 116 / 1 )

عن علي بن عيسى بن محمد بن المثنى حدثنا أبو جعفر محمد بن أحمد بن أبي عون

حدثنا أبو مصعب عن مالك عن نافع عنه . و قال الخطيب : " غريب جدا من حديث مالك

لا أعلم رواه غير أبي جعفر بن أبي عون عن أبي مصعب , و عنه علي بن عيسى

الماليني , و كان ثقة " .

قلت : و كذلك شيخه أبو جعفر ثقة أيضا كما قال الخطيب في ترجمته ( 1 / 311 ) .

و أبو مصعب اسمه أحمد بن أبي بكر الزهري المدني و هو ثقة من رجال الشيخين و كذا

من فوقه , و السند مع غرابته صحيح .

الثاني : عن ابن عباس مرفوعا نحوه . أخرجه أبو نعيم في " الحلية " ( 3 / 304 ,

8 / 290 ) من طريق الحسن ابن عمارة عن الحكم عن مجاهد عنه و قال : " غريب من

حديث الحكم لم نكتبه إلا من حديث الحسن عنه " . قلت : و الحسن متروك .

الثالث : قال ابن المبارك في " الزهد " ( 509 ) : أخبرنا إسماعيل بن عياش قال :

حدثني عثمان بن عبد الله بن رافع أن رجالا من أصحاب النبي صلى الله عليه وسلم

حدثوا أن رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد لا بأس به في الشواهد , إسماعيل بن عياش ثقة لكنه في

المدنيين ضعيف و هذا منه , فإن عثمان هذا مدني , و قد ترجمه ابن أبي حاتم ( 3 /

1 / 156 ) و لم يذكر فيه جرحا و لا تعديلا لكن ذكر أنه روى عنه جمع من الثقات .

الرابع : و قال ابن المبارك أيضا ( 620 ) : أخبرنا حريث بن السائب الأسدي قال :

حدثنا الحسن قال : حدثنا رسول الله صلى الله عليه وسلم فذكره .

قلت : و هذا إسناد مرسل حسن الإسناد , الحسن هو البصري , و حريث قال الحافظ :

" صدوق يخطىء من السابعة " .

944 " ازهد في الدنيا يحبك الله و ازهد فيما عند الناس يحبك الناس " .

قال الألباني في "السلسلة الصحيحة" 2 / 661 :

أخرجه ابن ماجه ( 4102 ) و أبو الشيخ في " التاريخ " ( ص 183 ) و المحاملي في

" مجلسين من الأمالي " ( 140 / 2 ) و العقيلي في " الضعفاء " ( 117 )

و الروياني في " مسنده " ( 814 / 2 و ابن عدي في " الكامل " ( 117 / 2 ) و ابن

سمعون في " الأمالي " ( 2 / 157 / 1 ) و أبو نعيم في " الحلية " ( 3 / 252 -

253 و 7 / 136 ) و في " أخبار أصبهان " ( 2 / 244 - 245 ) و الحاكم ( 4 / 313 )

من طرق عن خالد بن عمر القرشي عن سفيان الثوري عن أبي حازم عن # سهل بن سعد

الساعدي # قال : " أتى النبي صلى الله عليه وسلم رجل , فقال : يا رسول الله

دلني على عمل إذا أنا عملته أحبني الله و أحبني الناس , فقال رسول الله صلى

الله عليه وسلم " فذكره . و قال الحاكم : " صحيح الإسناد " . و رده الذهبي

بقوله . " قلت : خالد وضاع " .

قلت : لكنه لم يتفرد به كما يأتي . فقال العقيلي : " ليس له من حديث الثوري أصل

و قد تابعه محمد بن كثير الصنعاني و لعله أخذه عنه و دلسه لأن المشهور به خالد

هذا " .

قلت : و هذه المتابعة أخرجها الخلعي في " الفوائد " ( 18 / 67 / 1 ) و ابن عدي

و قال : " و لا أدري ما أقول في رواية ابن كثير عن الثوري لهذا الحديث , فإن

ابن كثير ثقة , و هذا الحديث عن الثوري منكر " . و تابعه أيضا أبو قتادة قال :

حدثنا سفيان به . أخرجه محمد بن عبد الواحد المقدسي في " المنتقى من حديث أبي

علي الأوقي " ( 3 / 2 ) .

قلت : لكن أبو قتادة - و هو عبد الله بن واقد الحراني - قال الحافظ : " متروك ,

و كان أحمد يثني عليه , و قال : لعله كبر و اختلط , و كان يدلس " .

قلت : فيحتمل احتمالا قويا أن يكون تلقاه عن خالد بن عمرو ثم دلسه عنه , كما

قال ابن عدي في متابعة ابن كثير . لكن قوله فيه أعني ابن كثير أنه ثقة , فيه

نظر , فقد ضعفه جماعة من الأئمة منهم الإمام أحمد , كما رواه عنه ابن عدي نفسه

في ترجمته من " الكامل " ( 370 / 2 ) ثم ختمها بقوله : " له أحاديث مما لا

يتابعه أحد عليه " فكيف يكون مثله عنده ثقة ? ! فالظاهر أنه اشتبه عليه بمحمد

بن كثير العبدي فإنه ثقة من رجال الشيخين و قد قال الحافظ في ترجمة الصنعاني :

" صدوق كثير الغلط " . و قال ابن أبي حاتم في " العلل " ( 2 / 107 ) : " سألت

أبي عن حديث رواه علي بن ميمون الرقي عن محمد بن كثير عن سفيان ( قلت : فذكره ,

و قال : ) فقال أبي : هذا حديث باطل . يعني بهذا الإسناد " . ثم قال ابن عدي :

" و قد روي عن زافر عن محمد بن عيينة أخو سفيان بن عينية عن أبي حازم عن سهل .

و روي أيضا من حديث زافر عن محمد بن عينية عن أبي حازم عن ابن عمر " .

قلت : و زافر - و هو ابن سليمان - صدوق كثير الأوهام و نحوه محمد بن عينية ,

فإنه صدوق له أوهام كما في " التقريب " , و قد اضطرب أحدهما في إسناده , فمرة

جعله من مسند سهل , و أخرى من مسند ابن عمر . و الأول أولى لموافقته للمتابعات

السابقة .

على أني قد وجدت له طريقا أخرى عن ابن عمر . أخرجه ابن عساكر في " تاريخ دمشق "

( 3 / 162 / 3 ) عن محمد بن أحمد بن العلس : حدثنا إسماعيل بن عبد الله بن أبي

أويس حدثنا عن مالك عن نافع عنه . و هذا إسناد رجاله رجال الشيخين غير ابن

العلس هذا فلم أعرفه .

و قد وجدت له شاهدا مرسلا بإسناد جيد بلفظ : " ازهد في الدنيا يحبك الله و أما

الناس , فانبذ إليهم هذا يحبوك " .

أخرجه أبو نعيم في " الحلية " ( 8 / 41 ) من طريق أبي أحمد إبراهيم ابن محمد بن

أحمد الهمداني حدثنا أبو حفص عمر بن إبراهيم المستملي حدثنا أبو عبيدة ابن أبي

السفر حدثنا الحسن بن الربيع حدثنا المفضل بن يونس حدثنا إبراهيم بن أدهم عن

منصور عن مجاهد عن أنس : " أن رجلا أتى النبي صلى الله عليه وسلم فقال : دلني

على عمل إذا أنا عملته أحبني الله عز وجل و أحبني الناس عليه , فقال له النبي

صلى الله عليه وسلم .. " فذكره و قال : " ذكر أنس في هذا الحديث وهم من عمر أو

أبي أحمد , فقد رواه الأثبات عن الحسن بن الربيع فلم يجاوزوا فيه مجاهدا " .

ثم ساقه من طريق أحمد بن إبراهيم الدورقي حدثنا الحسن بن الربيع أبو علي البجلي

به مرسلا مرفوعا , لم يذكر فيه أنسا و قال : " قال الحسن , قال المفضل : لم

يسند لنا إبراهيم بن أدهم حديثا غير هذا , و رواه طالوت عن إبراهيم , فلم يجاوز

به إبراهيم , و هو من حديث منصور و مجاهد عزيز , مشهوره ما رواه سفيان الثوري

عن أبي حازم عن سهل بن سعد " .

قلت : قد تقدم حديث سفيان من طرق عنه و هي و إن كانت ضعيفة و لكنها ليست شديدة

الضعف - بإستثناء رواية خالد بن عمرو الوضاع - فهي لذلك صالحة للاعتبار ,

فالحديث قوي بها و يزداد قوة بهذا الشاهد المرسل , فإن رجاله كلهم ثقات أما من

وصله , ففيه ضعف , فإن أبا حفص عمر بن إبراهيم قال الحافظ في " التقريب " :

" صدوق , في حديثه عن قتادة ضعف " . و أما أبو أحمد إبراهيم بن محمد بن أحمد

الهمداني فلم أجد له ترجمة و كلام أبي نعيم المتقدم فيه يشعر بأنه محل للضعف .

و جملة القول أن الحديث صحيح بهذا الشاهد المرسل , و الطرق الموصولة المشار

إليها . و الله أعلم .

945 " أوجب طلحة " .

قال الألباني في "السلسلة الصحيحة" 2 / 665 :

رواه الترمذي ( 1 / 316 ) و في " الشمائل " ( ص 85 ) و ابن حبان ( 2212 )

و الحاكم ( 3 / 374 ) و أحمد ( 1 / 165 ) و ابن هشام في " السيرة " ( 3 / 91 -

92 ) من طريق محمد بن إسحاق عن يحيى بن عباد بن عبد الله ابن الزبير عن أبيه عن

جده عبد الله بن الزبير عن # الزبير بن العوام # قال : " كان على النبي صلى

الله عليه وسلم درعان يوم أحد فنهض إلى الصخرة فلم يستطع فأقعد طلحة تحته فصعد

النبي صلى الله عليه وسلم عليه حتى استوى على الصخرة , فقال : سمعت النبي صلى

الله عليه وسلم يقول " . فذكره . و قال الحاكم : " صحيح على شرط مسلم " !

و وافقه الذهبي ! و قال الترمذي : " حديث حسن غريب لا نعرفه إلا من حديث ابن

إسحاق " .

قلت : و قد صرح بالتحديث في رواية أحمد و ابن هشام و ابن حبان , فأمنا بذلك

تدليسه , فالحديث حسن كما قال المنذري و ليس على شرط مسلم لأنه إنما أخرج لابن

إسحاق متابعة . لكن له شاهد من حديث عائشة أم المؤمنين مرفوعا به . أخرجه

الحاكم ( 3 / 376 ) و قال : " صحيح على شرط مسلم " . لكن رده الذهبي بقوله :

" قلت : لا و الله , و إسحاق ( بن يحيى بن طلحة ) قال أحمد متروك " .

946 " لا تزول قدما ابن آدم يوم القيامة من عند ربه حتى يسأل عن خمس : عن عمره فيما

أفناه و عن شبابه فيما أبلاه و ماله من أين اكتسبه و فيما أنفقه و ماذا عمل

فيما علم " .

قال الألباني في "السلسلة الصحيحة" 2 / 666 :

أخرجه الترمذي ( 2 / 67 ) و أبو يعلى في " مسنده " ( 254 / 2 ) و الطبراني في

" المعجم الكبير " ( 1 / 48 / 1 ) " و الصغير " ( رقم 648 - الروض ) و ابن عدي

في " الكامل " ( ق 95 / 1 ) و الخطيب ( 12 / 440 ) و ابن عساكر في " تاريخ دمشق

" ( 5 / 182 / 1 , 12 / 239 / 2 ) من طريق حسين بن قيس الرحبي حدثنا عطاء بن

أبي رباح عن ابن عمر عن # ابن مسعود # عن النبي صلى الله عليه وسلم قال فذكره .

و قال الترمذي : " حديث غريب لا نعرفه من حديث ابن مسعود عن النبي صلى الله

عليه وسلم إلا من حديث الحسين بن قيس , و هو يضعف في الحديث من قبل حفظه " .

قلت : لكن له شواهد تدل على أنه قد حفظه من حديث أبي برزة الأسلمي و معاذ بن

جبل .

1 - أما حديث أبي برزة , فيرويه أبو بكر بن عياش عن الأعمش عن سعيد بن عبد الله

بن جريج عنه . أخرجه الترمذي و الدارمي ( 1 / 131 ) و أبو يعلى في " مسنده "

( 353 / 2 ) و الخطيب في " اقتضاء العلم العمل " ( رقم 1 بتحقيقي ) و قال

الترمذي : " حديث حسن صحيح " .

قلت : و تابعه إبراهيم الزراع حدثنا ابن نمير عن الأعمش به . أخرجه أبو نعيم في

" الحلية " ( 10 / 232 ) . و ابن نمير ثقة , لكن إبراهيم هذا لم أعرفه .

2 - و أما حديث معاذ , فيرويه صامت بن معاذ الجندي حدثنا عبد المجيد ابن عبد

العزيز بن أبي رواد عن سفيان الثوري عن صفوان بن سليم عن عدي ابن عدي عن

الصنابحي عنه . أخرجه الخطيب في " الاقتضاء " ( 2 ) و في " التاريخ " ( 11 /

441 ) . و هذا سند لا بأس به في الشواهد , رجاله ثقات غير عبد المجيد و صامت

ففيهما ضعف , و قد قال المنذري في " الترغيب " ( 4 / 198 ) : " رواه البزار

و الطبراني بإسناد صحيح " . فالظاهر أنهما أخرجاه من غير هذا الوجه و إلا فهو

بعيد عن الصحة ! و قد رواه ليث عن عدي بن عدي به موقوفا . أخرجه الدارمي ( 1 /

131 ) و الخطيب ( 3 ) لكنه قال : " رجاء بن حيوة " مكان " الصنابحي " . و الأول

أصح . و ليث هو ابن أبي سليم و هو ضعيف و قد أوقفه , و الرفع هو الصواب لهذه

الشواهد . و قد روي من حديث ابن عباس و زاد في آخره : " و عن حبنا أهل البيت "

. و هو بهذه الزيادة باطل , و لذلك خرجته في الكتاب الآخر ( 1922 ) .

947 " ما قل و كفى خير مما كثر و ألهى " .

قال الألباني في "السلسلة الصحيحة" 2 / 667 :

رواه ابن عدي ( 7 / 2 ) عن إسماعيل بن سليمان الأزرق عن # أنس # مرفوعا .

و قال : " إسماعيل هذا قال يحيى : ليس بشيء . و قال النسائي : متروك الحديث " .

و قال الحافظ في " التقريب " : " ضعيف " . و له شاهد من حديث ثوبان .

رواه القضاعي ( 102 / 2 ) من طريق يزيد بن ربيعة قال : سمعت أبا الأشعث يقول :

سمعت ثوبان يقول : فذكره . و يزيد بن ربيعة هو الرحبي الدمشقي و هو ضعيف . لكن

له شاهد ثان من حديث أبي الدرداء مرفوعا به في آخر حديث له . و إسناده صحيح , و

قد خرجته في " المشكاة " ( 5218 ) .

و له شاهد ثالث عن أبي سعيد . رواه أبو يعلى في " مسنده " ( 1 / 295 ) : حدثنا

محمد بن عباد أنبأنا أبو سعيد عن صدقة بن الربيع عن عمارة بن غزية عن عبد

الرحمن ابن أبي سعيد - أراه عن أبيه شك أبو عبد الله - قال : سمعت النبي صلى

الله عليه وسلم و هو على الأعواد و هو يقول : فذكره .

قلت : و هذا إسناد رجاله ثقات رجال " الصحيح " غير صدقة بن الربيع , أورده ابن

أبي حاتم ( 2 / 1 / 433 ) بهذه الرواية عنه و لم يذكر فيه جرحا و لا تعديلا .

و أما الهيثمي فجزم في " المجمع " ( 10 / 256 ) بأنه ثقة . و لعل عمدته في ذلك

أن يكون رآه في " الثقات " لابن حبان , كما وقع له في تراجم كثيرة .

و أبو سعيد هو مولى بني هاشم , و اسمه عبد الرحمن بن عبد الله البصري .

948 " أفضل الناس كل مخموم القلب صدوق اللسان , قالوا : صدوق اللسان نعرفه فما

مخموم القلب ? قال : التقي النقي , لا إثم فيه و لا بغي و لا غل و لا حسد " .

قال الألباني في "السلسلة الصحيحة" 2 / 669 :

رواه ابن ماجه ( 4216 ) و ابن عساكر ( 17 / 29 / 2 ) من طريقين عن يحيى بن حمزة

حدثني زيد بن واقد عن مغيث بن سمي الأوزاعي عن # عبد الله بن عمرو # قال :

" قيل : يا رسول الله أي الناس أفضل ? قال : كل مخموم ... " .

قلت : و هذا إسناد صحيح رجاله ثقات . و تابعه القاسم بن موسى عن زيد بن واقد

به . أخرجه ابن عساكر و قال : " و كذا رواه صدقة بن خالد عن زيد " ..

قلت : و زاد ابن عساكر من طريق القاسم بن موسى , و في إحدى الطريقين عن يحيى بن

حمزة : " قالوا : فمن يليه يا رسول الله ? قال الذي يشنأ الدنيا و يحب الآخرة ,

قالوا : ما نعرف هذا فينا إلا رافع مولى رسول الله صلى الله عليه وسلم . قالوا

: فمن يليه ? قال : مؤمن في خلق حسن " . و قد عزاه السيوطي في " زيادة الجامع

الصغير " لابن ماجه بهذه الزيادة و ليست عنده كما رأيت , و قد عزاه في " الجامع

الكبير " للحكيم و الطبراني و أبي نعيم في " الحلية " و البيهقي في " الشعب " ,

فالظاهر أن الزيادة لهم أو لبعضهم على الأقل .

949 " من كانت الآخرة همه جعل الله غناه في قلبه و جمع له شمله و أتته الدنيا و هي

راغمة , و من كانت الدنيا همه جعل الله فقره بين عينيه و فرق عليه شمله و لم

يأته من الدنيا إلا ما قدر له " .

قال الألباني في "السلسلة الصحيحة" 2 / 670 :

أخرجه الترمذي ( 2 / 76 ) عن الربيع بن صبيح عن يزيد بن أبان و هو الرقاشي عن

# أنس # مرفوعا . و سكت عنه الترمذي , و هو إسناد ضعيف لكنه حسن في المتابعات ,

قال المنذري ( 4 / 82 ) : " و رواه الترمذي عن يزيد الرقاشي عنه و قد وثق و لا

بأس به في المتابعات " . قلت : و ورد بلفظ أتم منه و هو : " من كانت الدنيا

همته و سدمه و لها شخص و إياها ينوي , جعل الله الفقر بين عينيه و شتت عليه

ضيعته و لم يأته منها إلا ما كتب له منها و من كانت الآخرة همته و سدمه و لها

شخص و إياها ينوي , جعل الله عز وجل الغنى في قلبه و جمع عليه ضيعته و أتته

الدنيا و هي صاغرة " . قال المنذري ( 3 / 9 ) : " رواه البزار و الطبراني

و اللفظ له , و ابن حبان في صحيحه عن أنس " .

قلت : و لعل هؤلاء أو بعضهم لاسيما ابن حبان أخرجوه من طريق غير طريق الرقاشي

السابقة . و الله أعلم . و قد أخرجه ابن عدي في " الكامل " ( ق 8 / 2 و 129 / 1

) من طريق إسماعيل بن مسلم عن الحسن و قتادة , و من طريق داود بن محبر حدثنا

همام عن قتادة , كلاهما عن أنس به . ثم رأيته في " زوائد البزار " ( ص 322 ) من

طريق إسماعيل عن الحسن وحده . و إسماعيل هذا هو المكي , ضعيف . و له شاهد بلفظ

: " من كانت الدنيا همه فرق الله عليه أمره و جعل فقره بين عينيه و لم يأته من

الدنيا إلا ما كتب له و من كانت الآخرة نيته جمع الله له أمره و جعل غناه في

قلبه و أتته الدنيا و هي راغمة " .

950 " من كانت الدنيا همه فرق الله عليه أمره و جعل فقره بين عينيه و لم يأته من

الدنيا إلا ما كتب له , و من كانت الآخرة نيته جمع الله له أمره و جعل غناه في

قلبه و أتته الدنيا و هي راغمة " .

قال الألباني في "السلسلة الصحيحة" 2 / 671 :

أخرجه ابن ماجه ( 2 / 524 - 525 ) و ابن حبان ( 72 ) من طريق شعبة عن عمرو بن

سليمان قال : سمعت عبد الرحمن بن أبان بن عثمان ابن عفان عن أبيه عن # زيد بن

ثابت # مرفوعا .

قلت : و هذا إسناد صحيح رجاله ثقات كما قال في " الزوائد " .

951 " إن أخوف ما أخاف عليكم الشرك الأصغر , قالوا : و ما الشرك الأصغر ? قال

الرياء , يقول الله عز وجل لأصحاب ذلك يوم القيامة إذا جازى الناس : اذهبوا إلى

الذين كنتم تراءون في الدنيا , فانظروا هل تجدون عندهم جزاء ?! " .

قال الألباني في "السلسلة الصحيحة" 2 / 671 :

رواه أحمد ( 5 / 428 و 429 ) و أبو محمد الضراب في " ذم الرياء " ( 277 / 2 /

299 / 2 ) و البغوي في " شرح السنة " ( 4 / 201 / 1 ) عن عمرو بن أبي عمر و عن

عاصم بن عمر بن قتادة عن # محمود بن لبيد # قال : قال رسول الله صلى الله عليه

وسلم . و هذا إسناد جيد , رجاله كلهم ثقات رجال الشيخين غير محمود بن لبيد ,

فإنه من رجال مسلم وحده , قال الحافظ : " و هو صحابي صغير , و جل روايته عن

الصحابة " .

قلت : له في " المسند " عدة أحاديث مرفوعة إلى النبي صلى الله عليه وسلم .

و قد أخرجه الطبراني في " المعجم الكبير " ( 1 / 217 / 1 ) عن عبد الله بن شبيب

أنبأنا إسماعيل بن أبي أويس حدثني عبد العزيز بن محمد عن عمرو بن أبي عمرو به

إلا أنه قال : عن محمود بن لبيد عن رافع بن خديج مرفوعا .

قلت : و عبد الله بن شبيب واه , فلا تقبل زيادته .

952 " لو أن ابن آدم هرب من رزقه كما يهرب من الموت لأدركه رزقه كما يدركه الموت "

.

قال الألباني في "السلسلة الصحيحة" 2 / 672 :

رواه أبو نعيم في " الحلية " ( 7 / 90 , 7 / 246 ) و ابن عساكر ( 2 / 11 / 1 )

عن المسيب بن واضح حدثنا يوسف بن سباط حدثنا سفيان الثوري عن محمد بن المنكدر

عن # جابر # مرفوعا . و قال أبو نعيم : " تفرد به عن الثوري يوسف بن أسباط " .

قلت : و هو ضعيف و مثله المسيب بن واضح . لكن له شاهدان يتقوى بهما :

الأول : من حديث أبي سعيد الخدري . يرويه علي بن يزيد الصدائي , أنبأنا فضيل بن

مرزوق عن عطية عنه مرفوعا به . أخرجه أبو سعيد بن الأعرابي في " معجمه " ( ق

143 / 2 ) و الطبراني في " الأوسط " ( 1 / 135 / 2 ) و ابن عدي في " الكامل "

( 263 / 2 ) .

قلت : و هذا إسناد ضعيف مسلسل بالضعفاء , عطية العوفي فمن دونه .

و الشاهد الآخر من حديث أبي الدرداء و قد خرجته في تعليقي على " المشكاة "

( 5312 ) و قد صححه ابن حبان , فالحديث حسن على أقل المراتب . و الله أعلم .

953 " ما رأيت مثل النار نام هاربها و لا مثل الجنة نام طالبها " .

قال الألباني في "السلسلة الصحيحة" 2 / 673 :

أخرجه بن المبارك في " الزهد " ( رقم 27 ) و الترمذي ( 2 / 99 ) و أبو نعيم في

" الحلية " ( 8 / 178 ) و في " صفة الجنة " ( 6 / 1 ) و القضاعي في " مسند

الشهاب " ( 67 / 3 ) و السلفي في " معجم السفر " ( 153 / 2 ) عن يحيى بن عبيد

الله المديني عن أبيه عن # أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم

: فذكره . و قال أبو نعيم : " لم يروه عن عبيد الله بن موهب إلا ابنه يحيى " .

قلت : و هو متروك , و أبوه مجهول . و قال الترمذي : " هذا حديث إنما نعرفه من

حديث يحيى بن عبيد الله , و هو ضعيف عند أكثر أهل الحديث " .

قلت : و قد أخرجه ابن المبارك أيضا ( 28 ) من طريق إسماعيل بن مسلم عن الحسن

قال : فذكره موقوفا عليه , و هو الأشبه . ثم وجدت للحديث شاهدين مرفوعين يتقوى

بهما . الأول : عن عمر بن الخطاب مرفوعا به . أخرجه السهمي في " تاريخ جرجان "

( ص 302 , 335 ) من طريق سعد بن سعيد عن أبي طيبة عن كرز بن وبرة عن الربيع بن

خثيم عنه .

قلت : و هذا سند لا بأس به في الشواهد : الربيع هذا ثقة مخضرم . و كرز بن وبرة

أورده ابن أبي حاتم ( 3 / 2 / 170 ) من رواية جماعة من الثقات عنه و لم يذكر

فيه جرحا و لا تعديلا , و طول ترجمته جدا السهمي ( ص 295 - 316 ) قال : " و كان

معروفا بالزهد و العبادة " . و أبو طيبة اسمه عبد الله بن مسلم السلمي , قال

الحافظ : " صدوق يهم " . و سعد بن سعيد و هو الجرجاني قال البخاري : " لا يصح

حديثه " يعني حديثا معينا غير هذا . و قال ابن عدي : " رجل صالح له عن الثوري

ما لا يتابع عليه , دخلته غفلة الصالحين " .

و الآخر : عن أنس مرفوعا به . رواه الطبراني في " الأوسط " كما في " مجمع

الزوائد " و قال ( 10 / 412 ) : " و فيه محمد بن مصعب القرقساني , و هو ضعيف

بغير كذب " . فالحديث بمجموع الطريقين حسن إن شاء الله تعالى .

954 " من خاف أدلج و من أدلج بلغ المنزل ألا إن سلعة الله تعالى غالية ألا إن سلعة

الله الجنة جاءت الراجفة تتبعها الرادفة جاء الموت بما فيه " .

قال الألباني في "السلسلة الصحيحة" 2 / 675 :

أخرجه أبو نعيم في " الحلية " ( 8 / 377 ) عن وكيع و الحاكم ( 4 / 308 ) من

طريق عبد الله بن الوليد العدني كلاهما عن سفيان عن عبد الله بن محمد بن عقيل

عن # الطفيل بن أبي بن كعب عن أبيه # قال : قال رسول الله صلى الله عليه وسلم .

فذكره . و قال أبو نعيم : " غريب , تفرد به وكيع عن الثوري بهذا اللفظ " .

قلت : كلا , فقد تابعه العدني كما رأيت و تابعه أيضا قبيصة عن سفيان به دون

الإدلاج و السلعة و كذلك أخرجه أحمد ( 5 / 136 ) عن وكيع و زاد قبيصة في أوله :

" كان رسول الله صلى الله عليه وسلم إذا ذهب ثلثا الليل قام , فقال : يا أيها

الناس ! اذكروا الله , جاءت الراجفة .... " . و قال الترمذي : " حديث حسن صحيح

" . قلت : و إسناده حسن من أجل الخلاف المعروف في ابن عقيل . و من طريق قبيصة

أخرجه أبو نعيم أيضا ( 1 / 256 ) و الحاكم ( 2 / 421 , 513 ) و قال : " صحيح

الإسناد " ! و وافقه الذهبي ! و إنما هو حسن فقط لما ذكرنا . و تابعه أيضا محمد

بن يوسف حدثنا سفيان به مثل رواية قبيصة . أخرجه ابن نصر في " قيام الليل " ( ص

36 ) . و للحديث شاهد من رواية أبي هريرة رضي الله عنه مرفوعا به دون قوله :

" جاءت ... " . خرجه الترمذي و حسنه و فيه ضعف بينته في التعليق على " المشكاة

" ( 5348 ) .

955 " شيبتني ( هود ) و ( الواقعة ) و ( المرسلات ) و ( عم يتساءلون ) و ( إذا

الشمس كورت ) " .

قال الألباني في "السلسلة الصحيحة" 2 / 676 :

أخرجه الترمذي ( 2 / 225 ) و ابن سعد في " الطبقات " ( 1 / 435 ) و أبو نعيم في

" الحلية " ( 4 / 350 ) و الحاكم ( 2 / 344 ) و الضياء في " الأحاديث المختارة

" ( 66 / 75 / 1 ) من طريق شيبان عن أبي إسحاق عن عكرمة عن # ابن عباس # قال :

" قال أبو بكر رضي الله عنه : يا رسول الله قد شبت ? قال " . فذكره , و قال

الترمذي : " هذا حديث حسن غريب لا نعرفه من حديث ابن عباس إلا من هذا الوجه " .

قلت : قد تابعه أبو الأحوص عن أبي إسحاق الهمداني به . أخرجه الحاكم ( 2 / 476

) و قال : " صحيح على شرط البخاري " . و وافقه الذهبي و هو كما قالا , و إن كان

قد أعل بالاختلاف في إسناده , فقد اتفق شيبان و أبو الأحوص على وصله من هذا

الوجه و هما ثقتان , فاتفاقهما حجة , ثم وجدت لهما متابعا آخر و هو إسرائيل عند

ابن سعد قرنه مع شيبان . قال الترمذي عقب ما سبق نقله عنه : " و روى علي بن

صالح هذا الحديث عن أبي إسحاق عن أبي جحيفة نحو هذا , و روي عن أبي إسحاق عن

أبي ميسرة شيء من هذا مرسلا . و روى أبو بكر بن عياش عن إسحاق عن عكرمة عن

النبي صلى الله عليه وسلم نحو حديث شيبان عن أبي إسحاق و لم يذكر فيه " عن ابن

عباس " , حدثنا بذلك هاشم بن الوليد الهروي حدثنا أبو بكر بن عياش " .

قلت : و رواية علي بن صالح وصلها عنه أبو نعيم , ثم قال عقبها : " اختلف على

أبي إسحاق , فرواه أبو إسحاق عن أبي جحيفة و روي عنه عن عمرو بن شرحبيل عن أبي

بكر و روي عنه عن مسروق عن أبي بكر و روي عنه عن مصعب بن سعد عن أبيه و روي عنه

عن عامر بن سعد عن أبي بكر و روي عنه عن أبي الأحوص عن عبد الله , رضي الله

تعالى عنهم " .

قلت : و ذكر ابن أبي حاتم في " العلل " ( 2 / 110 , 124 ) بعض هذه الوجوه من

الاختلاف , ثم قال عن أبيه : " و رواه شيبان عن أبي إسحاق عن عكرمة أن أبا بكر

قال للنبي صلى الله عليه وسلم . و هذا أشبه بالصواب " . كذا قال لم يذكر بينهما

ابن عباس و الصواب إثباته كما تقدم تخريجه من رواية الجماعة عنه , فلا أدري

أسقط ذكره من الناسخ أم هكذا وقع عند أبي حاتم , فإن كان كذلك فهو يعني أن

الصواب أنه مرسل و هذا لا يلتقي مع قوله في الموضع الأول المشار إليه و هو :

" سئل أبي عن حديث أبي إسحاق عن عكرمة عن ابن عباس قال أبو بكر ... الحديث متصل

أصح , كما رواه شيبان , أو مرسل كما رواه أبو الأحوص ? قال مرسل أصح " .

قلت : فلعل قوله في الموضع الآخر : " و رواه شيبان ... " سبق قلم منه أراد أن

يقول أبو الأحوص , فقال : شيبان , لكن رواية أبي الأحوص عند الحاكم متصلة أيضا

كما تقدم , فالأمر مشكل و هو يحتاج إلى مزيد من التحقيق و عسى أن ييسر لنا ذلك

بعد . ثم رأيت ابن سعد قد روى عن ثقتين قالا : أنبأنا أبو الأحوص أنبأنا أبو

إسحاق عن عكرمة قال : قال أبو بكر . فعرفت أن أبا الأحوص قد اختلف عليه في وصله

و إرساله , فرواه الحاكم عنه موصولا كما تقدم و رواه ابن سعد هكذا مرسلا و هي

الرواية التي قال عنها أبو حاتم : إنها أشبه بالصواب . و الله أعلم . و الحديث

أخرجه ابن سعد عن قتادة مرفوعا مختصرا بلفظ : " شيبتني هود و أخواتها " .

و إسناده صحيح لولا أنه مرسل . لكن رواه الطبراني في " الكبير " عن عقبة بن

عامر مرفوعا به . قال الهيثمي ( 7 / 37 ) : " و رجاله رجال الصحيح " . و أخرجه

أيضا من حديث سهل بن سعد مرفوعا به و زاد : " ( الواقعة ) و ( الحاقة ) و ( إذا

الشمس كورت ) " . لكن في سنده سعيد بن سلام العطار و هو كذاب . و رواية أبي

إسحاق عن مسروق عن أبي بكر التي ذكرها أبو نعيم , وصلها أبو بكر الشافعي في

" الفوائد " ( 1 / 28 ) عن هشام بن عمار حدثنا أبو معاوية عن زكريا بن أبي

زائدة عنه مختصرا : " شيبتني هود و أخواتها " . و رجاله ثقات . و كذا رواه ابن

مردويه و زاد كما في " الجامع " : " قبل المشيب " . و أخرجه الخطيب في " تاريخ

بغداد " ( 3 / 145 ) من طريق محمد ابن سيرين عن عمران بن الحصين مرفوعا به دون

الزيادة .

قلت : و إسناده حسن . و أخرجه أبو الشيخ في " أحاديثه " ( 13 / 1 ) من طريق

جبارة حدثنا عبد الكريم بن عبد الرحمن عن أبي إسحاق عن عامر بن سعد عن أبيه قال

: " قلت : يا رسول الله لقد شبت , قال " فذكره .

قلت : و عبد الكريم هو البجلي الكوفي مقبول عند الحافظ . و جبارة هو ابن مغلس

الحماني و هو ضعيف .

956 " إذا مشت أمتي المطيطاء و خدمها أبناء الملوك أبناء فارس و الروم سلط شرارها

على خيارها " .

قال الألباني في "السلسلة الصحيحة" 2 / 679 :

أخرجه ابن المبارك في " الزهد " ( رقم 187 - رواية نعيم ) و المعافى بن عمران

في " الزهد " ( ق 238 / 2 ) و الترمذي ( 2 / 42 - 43 ) و العقيلي في " الضعفاء

"

( 408 ) و ابن عدي في " الكامل " ( 323 / 1 ) و أبو نعيم في " أخبار أصبهان "

( 1 / 308 ) و البيهقي في " الدلائل " ( ج 2 ) من طرق عن موسى بن عبيدة عن عبد

الله بن دينار # عن عبد الله بن عمر # قال : قال رسول الله صلى الله عليه وسلم

: فذكره . و قال الترمذي : " حديث غريب , و قد رواه أبو معاوية عن يحيى بن سعيد

الأنصاري حدثنا بذلك محمد بن إسماعيل الواسطي حدثنا أبو معاوية عن يحيى بن سعيد

عن عبد الله بن دينار عن ابن عمر عن النبي صلى الله عليه وسلم نحوه و لا يعرف

لحديث أبي معاوية عن يحيى بن سعيد أصل , إنما المعروف حديث موسى بن عبيدة و قد

روى مالك بن أنس هذا الحديث عن يحيى بن سعيد مرسلا و لم يذكر فيه عن عبد الله

بن دينار عن ابن عمر " .

قلت : موسى بن عبيدة ضعيف لكن متابعة يحيى بن سعيد تشهد لصحة حديثه و قول

الترمذي : إنه لا أصل له عنه , أراه مجازفة ظاهرة لأن السند إليه بذلك صحيح ,

فإن أبا معاوية ثقة من رجال الشيخين و محمد بن إسماعيل الواسطي ثقة حافظ كما

قال الحافظ , و مالك كثيرا ما يرسل ما هو معروف وصله كما لا يخفى على العالم

بهذا الفن الشريف , على أنه يبدو أنه قد اختلف فيه على مالك , فقد أخرجه نصر

المقدسي في ( المجلس 347 من " الأمالي " ) من طريق القعنبي عبد الله بن مسلمة

ابن قعنب قال : أنبأنا مالك عن يحيى بن سعيد عن يحنس مولى الزبير مرفوعا به إلا

أنه قال : " سلط بعضهم على بعض " . فزاد في السند يحنس هذا . و كذلك أخرجه

الداني في " الفتن " ( 188 / 1 - 2 ) و البيهقي في " دلائل النبوة " ( ج 2 ) من

طريق أخرى عن يحيى بن سعيد به . و خالفهم الفرج بن فضالة فقال : عن يحيى بن

سعيد الأنصاري يرفعه . أخرجه أبو عبيد في " غريب الحديث " ( ق 37 / 2 ) . لكن

الفرج هذا ضعيف . و خالفهم أيضا حماد بن سلمة حدثنا يحيى بن سعيد الأنصاري عن

عبيد ابن سنوطا عن خولة بنت قيس أن النبي صلى الله عليه وسلم قال : فذكره .

أخرجه ابن حبان ( 1864 ) من طريق مؤمل بن إسماعيل : حدثنا حماد بن سلمة به .

لكن مؤمل هذا صدوق سيء الحفظ كما في " التقريب " . فيبدو من هذا التخريج أن

الرواة اختلفوا على يحيى بن سعيد في إسناده و أن الأرجح رواية من قال عنه عن

يحنس لأنهم أكثر . ثم رواية من قال عنه عبد الله بن دينار عن ابن عمر لأنه ثقة

كما سبق و تترجح هذه على ما قبلها بمتابعة موسى بن عبيدة , و هو و إن كان ضعيفا

كما تقدم , فلا بأس به في المتابعات إن شاء الله تعالى . و يحنس هذا يكنى أبو

موسى . قال ابن أبي حاتم ( 4 / 2 / 313 ) : " روى عن عمر و أبي سعيد و أبي

هريرة , روى عنه وهب بن كيسان و يحيى بن سعيد الأنصاري و ابن الهاد و قطن بن

وهب " . و لم يذكر فيه جرحا و لا تعديلا . و للحديث شاهد من حديث أبي هريرة ,

أورده الهيثمي في " المجمع " ( 10 / 237 ) , قال : " رواه الطبراني في " الأوسط

" , و إسناده حسن " .

957 " يأتي على الناس زمان الصابر فيهم على دينه كالقابض على الجمر " .

قال الألباني في "السلسلة الصحيحة" 2 / 682 :

رواه الترمذي ( 2 / 42 ) و ابن بطة في " الإبانة " ( 1 / 173 / 2 ) عن عمر بن

شاكر عن # أنس # مرفوعا . و قال الترمذي : " حديث غريب من هذا الوجه , و عمر بن

شاكر شيخ بصري و قد روى عنه غير واحد من أهل العلم " .

قلت : و هو ضعيف كما في " التقريب " . لكن الحديث صحيح , فإن له شواهد كثيرة :

الأول : عن أبي ثعلبة الخشني في حديث له بلفظ : " فإن من ورائكم أياما الصبر

فيهن مثل القبض على الجمر .. " الحديث . أخرجه جماعة منهم الترمذي ( 2 / 177 )

و قال : " حديث حسن غريب " , و صححه ابن حبان ( 1850 ) .

قلت : و في سنده ضعف كما كنت بينته في " تخريج المشكاة ( 5144 ) .

الثاني : عن أبي هريرة مرفوعا في حديث له : " المتمسك يومئذ بدينه كالقابض على

الجمر " . أخرجه أحمد ( 5 / 390 - 391 ) و أبو عمرو بن منده في " أحاديثه " ( ق

18 / 2 ) و ابن عساكر في " تاريخ دمشق " ( 19 / 252 / 2 ) من طرق عن ابن لهيعة

عن أبي يونس عنه .

قلت : و إسناده لا بأس في الشواهد رجاله ثقات غير ابن لهيعة , فإنه سيء الحفظ .

الثالث : عن ابن مسعود مرفوعا بلفظ : " يأتي على الناس زمان المتمسك فيه بسنتي

عند اختلاف أمتي كالقابض على الجمر " . أخرجه أبو بكر الكلاباذي في " مفتاح

المعاني " ( ق 188 / 2 ) و الضياء المقدسي في " المنتقى من مسموعاته بمرو "

( 99 / 1 ) من طريقين عن حميد بن علي البختري حدثنا جعفر بن محمد الهمداني

حدثنا أبو إسحاق الفزاري عن مغيرة عن إبراهيم عن الأسود عنه .

قلت : من دون أبي إسحاق - و اسمه إبراهيم بن محمد ثقة حافظ - لم أعرفهم .

و قد عزاه السيوطي للحكيم الترمذي عن ابن مسعود , و بيض له المناوي !

و جملة القول أن الحديث بهذه الشواهد صحيح ثابت لأنه ليس في شيء من طرقها متهم

, لاسيما و قد حسن بعضها الترمذي و غيره , و الله أعلم .

958 " يوشك الأمم أن تداعى عليكم كما تدعى الأكلة إلى قصعتها , فقال قائل : و من

قلة نحن يومئذ ? قال : بل أنتم يومئذ كثير و لكنكم غثاء كغثاء السيل و لينزعن

الله من صدور عدوكم المهابة منكم و ليقذفن الله في قلوبكم الوهن , فقال قائل :

يا رسول الله و ما الوهن ? قال حب الدنيا و كراهية الموت " .

قال الألباني في "السلسلة الصحيحة" 2 / 684 :

أخرجه أبو داود ( 4297 ) و الروياني في " مسنده " ( 25 / 134 / 2 ) و ابن عساكر

في " تاريخ دمشق " ( 8 / 97 / 2 ) من طرق عن عبد الرحمن بن يزيد بن جابر حدثني

أبو عبد السلام عن # ثوبان # قال : قال رسول الله صلى الله عليه وسلم فذكره .

قلت : و هذا إسناد لا بأس به في المتابعات , فإن ابن جابر ثقة من رجال

" الصحيحين " . و شيخه أبو عبد السلام مجهول لكنه لم يتفرد به , فقد تابعه أبو

أسماء الرحبي عن ثوبان به . أخرجه أحمد ( 5 / 278 ) و ابن أبي الدنيا في

" العقوبات " ( 62 / 1 ) و محمد بن محمد بن مخلد البزار في " حديث ابن السماك "

( 182 - 183 ) و أبو نعيم في " الحلية " ( 1 / 182 ) عن المبارك بن فضالة حدثنا

مرزوق أبو عبد الله الحمصي أنبأنا أبو أسماء الرحبي .

قلت : و هذا سند جيد , رجاله ثقات و المبارك إنما يخشى منه التدليس أما و قد

صرح بالتحديث فلا ضير منه , فالحديث بمجموع الطريقين صحيح عندي . و الله أعلم .

959 " أمتي أمة مرحومة ليس عليها عذاب في الآخرة عذابها في الدنيا الفتن و الزلازل

و القتل " .

قال الألباني في "السلسلة الصحيحة" 2 / 684 :

أخرجه أبو داود ( 4278 ) و الحاكم ( 4 / 444 ) و أحمد ( 4 / 410 و 418 ) من

طريق المسعودي عن سعيد بن أبي بردة عن أبيه عن # أبي موسى # قال : قال رسول

الله صلى الله عليه وسلم : و قال الحاكم : " صحيح الإسناد " ! و وافقه الذهبي !

و قال الحافظ ابن حجر في " بذل الماعون " ( 54 / 2 ) : " سنده حسن " .

كذا قالوا , و المسعودي كان اختلط . و لكن الحديث صحيح , فقد أخرجه أحمد ( 4 /

408 ) و البخاري في " التاريخ الكبير " ( 1 / 1 / 38 - 39 ) و الطبراني في

" المعجم الصغير " ( ص 3 ) و القاضي الخولاني في " تاريخ داريا " ( ص 82 - 83 )

و أبو بكر الكلاباذي في " مفتاح المعاني " ( 154 / 1 ) و الواحدي في " الوسيط "

( 1 / 128 / 1 ) من طرق أخرى كثيرة عن أبي بردة به . و لأبي بردة فيه إسناد آخر

, فقال محمد بن فضيل بن غزوان : حدثنا صدفة بن المثنى حدثنا رياح عن أبي بردة

قال : " بينما أنا واقف في السوق في إمارة زياد , إذ ضربت بإحدى يدي على الأخرى

تعجبا , فقال رجل من الأنصار - قد كانت لوالده صحبة مع رسول الله صلى الله عليه

وسلم - : مما تعجب يا أبا بردة ? قلت : أعجب من قوم دينهم واحد و نبيهم واحد

و دعوتهم واحدة و حجهم واحد و غزوهم واحد يستحل بعضهم قتل بعض , قال : فلا تعجب

, فإني سمعت والدي أخبرني أنه سمع رسول الله صلى الله عليه وسلم يقول " فذكره .

أخرجه البخاري في " التاريخ " و الحاكم ( 4 / 353 - 254 ) و قال :

" صحيح الإسناد " . و وافقه الذهبي .

قلت : هو كما قالا لولا الرجل الأنصاري الذي لم يسم . ثم أخرجه الحاكم ( 1 / 49

و 4 / 254 ) و كذا الطحاوي في " المشكل " ( 1 / 105 ) و الخطيب في " التاريخ "

. ( 4 / 205 ) من طريق أبي حصين عن أبي بردة عن عبد الله بن يزيد مرفوعا بلفظ .

" جعل عذاب هذه الأمة في دنياها " . و قال الحاكم و الزيادة له : " صحيح على

شرط الشيخين " و وافقه الذهبي , و إنما هو على شرط البخاري وحده فإن أبا بكر بن

عياش لم يخرج له مسلم . و بايعه الحسن بن الحكم النخعي عن أبي بردة به دون

الزيادة . أخرجه الحاكم ( 1 / 50 ) .

960 " ما يجد الشهيد من مس القتل إلا كما يجد أحدكم من مس القرصة " .

قال الألباني في "السلسلة الصحيحة" 2 / 686 :

رواه النسائي ( 2 / 62 ) و الترمذي ( 3 / 19 ) و ابن ماجه ( 2802 ) و الدارمي

( 2 / 205 ) و ابن بشران في " الأمالي " ( 18 / 7 / 2 ) و أبو نعيم في

" الحلية " ( 8 / 264 - 265 ) و البيهقي ( 9 / 164 ) و البغوي في " شرح السنة "

( 3 / 141 / 1 ) كلهم من طريق محمد بن عجلان عن القعقاع بن حكيم عن أبي صالح عن

# أبي هريرة # مرفوعا , و قال الترمذي : " هذا حديث حسن غريب صحيح " , و قال

أبو نعيم : " ثابت مشهور من حديث القعقاع عن أبي صالح " .

قلت : و رجاله كلهم ثقات إلا أن محمد بن عجلان في حفظه شيء من الضعف و قد قال

فيه الذهبي : " إنه متوسط في الحفظ " . فهو حسن الحديث إن شاء الله تعالى و قد

صحح له جماعة منهم ابن حبان , فقد أخرج له أحاديث جمة منها هذا الحديث برقم

( 1613 ) .

961 " إنكم لا ترجعون إلى الله بشيء أفضل مما خرج منه . يعني القرآن " .

قال الألباني في "السلسلة الصحيحة" 2 / 687 :

أخرجه الترمذي ( 2 / 150 ) : حدثنا إسحاق بن منصور حدثنا عبد الرحمن ابن مهدي

عن معاوية عن العلاء بن الحارث عن زيد بن أرطاة عن # جبير ابن نفير # مرفوعا

مرسلا .

قلت : و سكت عليه الترمذي , و قال البخاري في " أفعال العباد " ص ( 91 ) :

" هذا الخبر لا يصح لإرساله و انقطاعه " .

قلت : لكنه ورد موصولا , فأخرجه الحاكم ( 1 / 555 ) و عنه البيهقي في " الأسماء

الصفات " ( 236 ) من طريق سلمة بن شبيب حدثني أحمد بن حنبل حدثنا عبد الرحمن بن

مهدي عن معاوية بن صالح عن العلاء بن الحارث عن زيد بن أرطاة عن جبير بن نفير

عن أبي ذر الغفاري مرفوعا به و قال الحاكم : " صحيح الإسناد " و أقره البيهقي ,

و وافقه الذهبي .

قلت : و رجاله كلهم ثقات رجال مسلم غير زيد بن أرطاة و هو ثقة كما في " التقريب

" . ثم أخرجه البيهقي من طريق عبد الله بن صالح حدثني معاوية بن صالح به إلا

أنه ذكر عقبة بن عامر بدل أبي ذر , ثم قال البيهقي : " و يحتمل أن يكون جبير بن

نفير رواه عنهما جميعا , و رواه غيره عن أحمد بن حنبل دون ذكر أبي ذر رضي الله

عنه في إسناده " .

قلت : أخرجه كذلك مرسلا في كتاب " الزهد " لأحمد كما في الجامع الصغير , لكن

سلمة بن شبيب الذي رواه عنه موصولا ثقة احتج به مسلم فزيادته مقبولة و يقوي

الحديث أن له شاهدا من حديث أبي أمامة مرفوعا بسند ضعيف قد خرجته في " المشكاة

" ( 1332 ) .

962 " كافل اليتيم له أو لغيره , أنا و هو كهاتين في الجنة إذا اتقى الله . و أشار

مالك : بالسبابة و الوسطى " .

قال الألباني في "السلسلة الصحيحة" 2 / 688 :

أخرجه مسلم ( 8 / 221 ) و أحمد ( 2 / 375 ) و اللفظ له من حديث # أبي هريرة #

مرفوعا به . و له شاهد من حديث مرة الفهري بتقديم و تأخير . رواه الخرائطي في

" مكارم الأخلاق " ص ( 73 ) عن أنيسة عن أم سعد ابنة مرة الفهري عنه به .

و سنده ضعيف , و روي بلفظ : " أنا و كافل اليتيم " و سبق ذكره برقم ( 800 ) .

963 " لا يزال هذا الدين قائما يقاتل عليه عصابة من المسلمين حتى تقوم الساعة " .

قال الألباني في "السلسلة الصحيحة" 2 / 688 :

أخرجه أحمد ( 5 / 92 , 94 , 105 ) و الطيالسي ( ص 104 رقم 756 ) من طرق عن سماك

بن حرب عن # جابر بن سمرة # مرفوعا . و هذا سند صحيح على شرط مسلم , و قد أخرجه

في " صحيحه " ( 6 / 53 ) بلفظ : " لن يبرح هذا الدين " و الباقي مثله سواء ,

و استدركه الحاكم ( 4 / 449 ) فوهم . و هو رواية لأحمد ( 5 / 103 , 106 , 108 )

لكنه قال في هذه الرواية عن جابر بن سمرة قال : " نبئت أن النبي صلى الله عليه

وسلم قال " فذكره , و في أخرى له ( 585 ) : عن جابر بن سمرة عمن حدثه عن رسول

الله صلى الله عليه وسلم فرجع الحديث إلى أنه عن رجل من الصحابة لم يسم و هو

حجة , على أنه قد وقع عند الطيالسي تصريح جابر بن سمرة بسماعه من النبي صلى

الله عليه وسلم فالله أعلم . ثم وجدت له طريقا أخرى عن جابر مصرحا بسماعه من

النبي صلى الله عليه وسلم أخرجه الخطيب ( 12 / 250 - 251 ) من طريق عباس بن

محمد الدوري حدثنا عاصم بن عمر المقدمي حدثنا أبي عن فطر بن خليفة عن أبي خليفة

عن أبي خالد الوالبي قال : حدثنا جابر بن سمرة السوائي قال : سمعت رسول الله

صلى الله عليه وسلم يقول : " لا يزل هذا الأمر ظاهرا لا يضره من ناوأه " .

و قال : حدثنا عاصم بن عمر المقدمي حدثنا أبي عن فطر بن خليفة عن معد بن خالد

الجدلي عن جابر بن سمرة عن النبي صلى الله عليه وسلم مثله . و الإسنادان

رجالهما ثقات غير أن الإسناد الأول فيه أبو خالد الوالبي , قال في " التقريب "

: مقبول , أي : لين الحديث . و أما الراوي عنه أبو خليفة فلم أعرفه , و لعل

الأصل : فطر بن خليفة بن أبي خليفة فتصحفت لفظة ( ابن ) على الناسخ فصارت ( عن

) كما يقع ذلك كثيرا في الأسانيد . و الله سبحانه و تعالى أعلم .

و قد صح الحديث من طريق أخرى بلفظ :

" لا يزال الدين قائما حتى تقوم الساعة أو يكون عليكم اثنا عشر خليفة كلهم من

قريش " .

964 " لا يزال الدين قائما حتى تقوم الساعة أو يكون عليكم اثنا عشر خليفة كلهم من

قريش " .

قال الألباني في "السلسلة الصحيحة" 2 / 690 :

أخرجه مسلم ( 6 / 4 ) و أحمد ( 5 / 86 , 87 , 88 , 89 ) من طريق حاتم بن

إسماعيل عن المهاجر بن مسمار عن عامر بن سعد بن أبي وقاص عن # جابر بن سمرة #

مرفوعا . و للحديث طرق أخرى كثيرة عن جابر نحوه , فانظر الحديث المتقدم ( 375 )

.

965 " لا يزال أهل الغرب ظاهرين حتى تقوم الساعة " .

قال الألباني في "السلسلة الصحيحة" 2 / 690 :

رواه مسلم ( 6 / 54 ) و ابن الأعرابي في " المعجم " ( 31 / 1 / 112 / 1 )

و الجرجاني ( 424 ) و الدورقي في " مسند سعد " ( 3 / 136 / 2 ) و ابن منده في

" المعرفة " ( 2 / 179 / 1 ) من حديث أبي عثمان عن # سعد بن أبي وقاص # مرفوعا

. و اعلم أن المراد بأهل الغرب في هذا الحديث أهل الشام لأنهم يقعون في الجهة

الغربية الشمالية بالنسبة للمدينة المنورة التي فيها نطق عليه الصلة و السلام

بهذا الحديث الشريف , ففيه بشارة عظيمة لمن كان فيها من أنصار السنة المتمسكين

بها و الذابين عنها و الصابرين في سبيل الدعوة إليها . نسأل الله تعالى أن

يجعلنا منهم و أن يحشرنا في زمرتهم تحت لواء صاحبها محمد صلى الله عليه وسلم .

966 " لا يزال الناس يسألون يقولون : ما كذا ما كذا حتى يقولوا : الله خالق الناس

فمن خلق الله ? فعند ذلك يضلون " .

قال الألباني في "السلسلة الصحيحة" 2 / 691 :

رواه ابن أبي عاصم في " السنة " ( 59 / 1 ) من طريق محمد بن فضيل عن المختار بن

فلفل عن # أنس بن مالك # مرفوعا .

قلت : و هذا سند صحيح على شرط مسلم و قد أخرجه ( 1 / 85 ) دون قوله : " فعند

ذلك يضلون " . ثم رواه من حديث أبي هريرة نحوه و فيه ( فليستعذ بالله و لينته )

, و قد مضى ( 117 ) .

967 " لو أن العباد لم يذنبوا لخلق الله عز وجل خلقا يذنبون , ثم يغفر لهم و هو

الغفور الرحيم " .

قال الألباني في "السلسلة الصحيحة" 2 / 691 :

أخرجه الحاكم ( 4 / 246 ) و أبو نعيم في " الحلية " ( 7 / 204 ) عن شعبة عن أبي

بلج يحيى بن أبي سليم عن عمرو بن ميمون عن # عبد الله بن عمرو # رضي الله عنه

مرفوعا . أورده شاهدا لحديث أبي هريرة الآتي بعده إن شاء الله و سكت عليه .

و إسناده حسن , رجاله كلهم ثقات رجال الستة غير أبي بلج ( بفتح أوله و سكون

اللام بعدها جيم و في الأصل : بلح بالحاء و هو خطأ ) يحيى بن أبي سليم و هو

صدوق ربما أخطأ كما في التقريب . و يشهد له : " لو أنكم لم تكن لكم ذنوب يغفرها

الله لكم لجاء الله بقوم لهم ذنوب يغفرها لهم " .

968 " لو أنكم لم تكن لكم ذنوب يغفرها الله لكم لجاء الله بقوم لهم ذنوب يغفرها لهم

" .

قال الألباني في "السلسلة الصحيحة" 2 / 692 :

أخرجه مسلم ( 8 / 94 ) من طريق محمد بن كعب القرظي عن أبي صرمة عن # أبي أيوب

الأنصاري # مرفوعا . و له عنده طريق أخرى عن أبي صرمة بلفظ : " لولا أنكم

تذنبون " . و يأتي إن شاء الله برقم ( 1963 ) . و له شاهد من حديث أبي هريرة

بلفظ : " لو أنكم لا تخطئون لأتى الله بقوم يخطئون يغفر لهم " .

969 " لو أنكم لا تخطئون لأتى الله بقوم يخطئون يغفر لهم " .

قال الألباني في "السلسلة الصحيحة" 2 / 692 :

أخرجه الحاكم ( 4 / 246 ) عن عمرو بن الحارث أن دراجا حدثه عن ابن حجير عن

# أبي هريرة # مرفوعا . و قال : " صحيح الإسناد " . و وافقه الذهبي .

قلت : و دراج متكلم فيه و في التقريب : " صدوق في حديثه عن أبي الهيثم ضعف " .

قلت : فهو حسن إن شاء الله تعالى بشواهده السابقة و الآتية , لاسيما و أن له

طريقا أخرى عن أبي هريرة بلفظ : " لو تكونون - أو قال : لو أنكم تكونون - على

كل حال على الحال التي أنتم عليها عندي لصافحتكم الملائكة بأكفهم و لزارتكم في

بيوتكم و لو لم تذنبوا لجاء الله بقوم يذنبون كي يغفر لهم " . أخرجه ابن

المبارك في " الزهد " ( 1075 ) و الطيالسي أيضا ( ص 337 رقم 2583 ) و أحمد ( 2

/ 304 - 305 , 305 ) من طريق سعد بن عبيد الطائي أبي مجاهد حدثنا أبو المدلة

مولى أم المؤمنين سمع أبا هريرة يقول : " قلنا : يا رسول الله إنا إذا رأيناك

رقت قلوبنا و كنا من أهل الآخرة , و إذا فارقناك أعجبتنا الدنيا و شممنا النساء

و الأولاد , قال " فذكره . و هذا سند ضعيف من أجل أبي المدلة هذا , قال الذهبي

: " لا يكاد يعرف لم يرو عنه سوى أبي مجاهد " . و في التقريب : " مقبول " .

و بقية رجال إسناد الحديث ثقات رجال البخاري .

قلت : لكنه حديث حسن أو صحيح بشواهده المتقدمة و غيرها , فانظر الحديث الآتي

بلفظ : " لو تدومون ... " رقم ( 1965 ) . و بلفظ : " لو كنتم تكونون ... رقم

( 1976 ) . و من شواهده : " لو لم تذنبوا لجاء الله بقوم يذنبون ليغفر لهم " .

970 " لو لم تذنبوا لجاء الله بقوم يذنبون ليغفر لهم " .

قال الألباني في "السلسلة الصحيحة" 2 / 693 :

أخرجه الإمام أحمد ( 1 / 289 ) : حدثنا أحمد بن عبد الملك الحراني قال :

حدثنا يحيى بن عمرو بن مالك النكري قال : سمعت أبي يحدث عن أبي الجوزاء عن

# ابن عباس # مرفوعا . و هذا سند ضعيف , يحيى بن عمرو النكري بضم النون قال في

" التقريب " : " ضعيف و يقال : إن حماد بن زيد كذبه " . و بقية رجال الإسناد

ثقات رجال البخاري غير عمرو بن مالك و هو صدوق له أوهام . و في " المجمع " ( 10

/ 215 ) : " رواه أحمد و الطبراني في " الكبير " و " الأوسط " و البزار و فيه

يحيى بن عمرو بن مالك النكري و هو ضعيف و قد وثق و بقية رجاله ثقات " .

قلت : لكن الحديث له شواهد كثيرة يصير بها صحيحا , فمنها ما تقدم . و منها عن

أبي أيوب بلفظ : " يا أبا أيوب لو لم تذنبوا ... " الحديث , إلا أنه قال :

فيغفر لهم " . أخرجه الخطيب ( 4 / 217 ) من طريق أحمد بن عبد الله الحداد حدثنا

يزيد بن عمر عن عبد العزيز بن محمد عن عبد الله مولى عفرة عن محمد بن كعب

القرظي عن أبي أيوب . و يزيد بن عمر لم أعرفه و كذلك عبد الله مولى عفرة لم أجد

من ذكره و أخشى أن يكون في الإسناد شيء من السقط أو التحريف , فقد أخرجه

الترمذي ( 2 / 270 ) من طريق عبد الرحمن بن أبي الزناد عن عمر مولى غفرة عن

محمد بن كعب به إلا أنه لم يسق لفظه بل أحال على لفظ آخر قبله و هو : " لولا

أنكم تذنبون ... " , و سيأتي ( 1963 ) , فقال الترمذي : نحوه .

و عمر هذا ضعيف و كان كثير الإرسال كما في " التقريب " . و تابعه إسحاق بن عبد

الله بن أبي فروة عن محمد بن كعب القرظي عن أبي أيوب نحوه . أخرجه الخطيب أيضا

( 5 / 341 ) . و إسحاق هذا متروك كما في " التقريب " . و خالفه إبراهيم بن عبيد

بن رفاعة فقال : عن محمد بن كعب القرظي عن أبي صرمة عن أبي أيوب مرفوعا نحوه

بلفظ : " لو أنكم لم تكن . و قد مضى قريبا ( 968 ) فزاد في الإسناد " أبي صرمة

" و هو الصواب فقد رواه كذلك عن أبي صرمة عنه محمد بن قيس باللفظ الذي أشرنا

إليه عند الترمذي الآتي برقم ( 1963 ) . و من الشواهد أيضا : حديث ابن عمرو

مرفوعا بلفظ : " لو لم تذنبوا لخلق الله خلقا يذنبون ثم يغفر لهم " .

قال في " المجمع " ( 10 / 215 ) : " رواه الطبراني في " الكبير " و " الأوسط "

, و قال في " الأوسط " : لخلق الله خلقا يذنبون فيستغفرون الله فيغفر لهم و هو

الغفور الرحيم " . رواه البزار بنحو " الأوسط " محالا على موقوف عبد الله بن

عمرو . و رجالهم ثقات و في بعضهم خلاف " . قلت : و قد أخرجه الحاكم بنحو لفظ

" الأوسط " و قد سبق قريبا ( 967 ) . و هو حسن الإسناد كما بينته هناك .

و من الشواهد أيضا حديث أبي سعيد الخدري مرفوعا بلفظ : ( لو لم تذنبوا لذهب

الله بكم و لجاء بقوم يذنبون فيستغفرون الله فيغفر لهم ) . رواه البزار , قال

الهيثمي ( 10 / 215 ) : " و فيه يحيى بن كثير صاحب البصري و هو ضعيف " .

قلت : لكن له شاهد من حديث أبي هريرة بهذا اللفظ تماما بزيادة في أوله :

" و الذي نفسي بيده " و سيأتي برقم ( 1950 ) . فالحديث من الصحيح لغيره .

971 " لا يورد الممرض على المصح " .

قال الألباني في "السلسلة الصحيحة" 2 / 696 :

أخرجه البخاري ( 10 / 198 , 200 ) و مسلم ( 7 / 32 ) و أبو داود ( 2 / 158 )

و الطحاوي ( 2 / 275 ) و في " المشكل " ( 2 / 262 ) و أحمد ( 2 / 406 ) من طريق

الزهري عن أبي سلمة عن # أبي هريرة # مرفوعا به . و قد تابعه محمد بن عمرو :

حدثني أبو سلمة به . أخرجه ابن ماجه ( 2 / 363 ) و أحمد ( 2 / 434 ) . و في

معناه قوله صلى الله عليه وسلم للمجذوم : " إنا قد بايعناك فارجع " و سيأتي

برقم ( 1968 ) .

( الممرض ) : هو الذي له إبل مرضى و ( المصح ) , من له إبل صحاح .

و اعلم أنه لا تعارض بين هذين الحديثين و بين أحاديث " لا عدوى ... " المتقدمة

برقم ( 781 - 789 ) لأن المقصود بهما إثبات العدوى و أنها تنتقل بإذن الله

تعالى من المريض إلى السليم و المراد بتلك الأحاديث نفي العدوى التي كان أهل

الجاهلية يعتقدونها , و هي انتقالها بنفسها دون النظر إلى مشيئة الله في ذلك

كما يرشد إليه قوله صلى الله عليه وسلم للأعرابي : " فمن أعدى الأول ? " .

فقد لفت النبي صلى الله عليه وسلم نظر الأعرابي بهذا القول الكريم إلى المسبب

الأول ألا و هو الله عز وجل و لم ينكر عليه قوله " ما بال الإبل تكون في الرمل

كأنها الظباء فيخالطها الأجرب فيجربها " , بل إنه صلى الله عليه وسلم أقره على

هذا الذي كان يشاهده , و إنما أنكر عليه وقوفه عند هذا الظاهر فقط بقوله له :

" فمن أعدى الأول ? " .

و جملة القول : أن الحديثين يثبتان العدوى و هي ثابتة تجربة و مشاهدة .

و الأحاديث الأخرى لا تنفيها و إنما تنفي عدوى مقرونة بالغفلة عن الله تعالى

الخالق لها . و ما أشبه اليوم بالبارحة , فإن الأطباء الأوربيين في أشد الغفلة

عنه تعالى لشركهم و ضلالهم و إيمانهم بالعدوى على الطريقة الجاهلية , فلهولاء

يقال : " فمن أعدى الأول ? " فأما المؤمن الغافل عن الأخذ بالأسباب , فهو يذكر

بها , و يقال له كما في حديث الترجمة " لا يورد الممرض على المصح " أخذا

بالأسباب التي خلقها الله تعالى , و كما في بعض الأحاديث المتقدمة : " و فر من

المجذوم فرارك من الأسد " . هذا هو الذي يظهر لي من الجمع بين هذه الأخبار و قد

قيل غير ذلك مما هو مذكور في " الفتح " و غيره . و الله أعلم .

972 " من قرأ آية الكرسي في دبر كل صلاة لم يحل بينه و بين دخول الجنة إلا الموت "

.

قال الألباني في "السلسلة الصحيحة" 2 / 697 :

أخرجه ابن السني ( رقم 121 ) قال : حدثنا محمد بن عبيد الله بن الفضل الكلاعي

الحمصي حدثنا اليمان بن سعيد و أحمد بن هارون جميعا بالمصيصة قالا : حدثنا محمد

بن حمير عن محمد بن زياد الألهاني عن # أبي أمامة الباهلي # رضي الله عنه قال :

قال رسول الله صلى الله عليه وسلم :

قلت : و هذا إسناد ضعيف , محمد بن عبيد الله بن الفضل الكلاعي الحمصي له ترجمة

جيدة في " تاريخ ابن عساكر " ( 15 / 323 / 2 ) . و اليمان بن سعيد أظنه محرفا

من " اليمان بن يزيد " , فقد أورده هكذا في " الميزان " : " و قال : عن محمد بن

حميد الحمصي بخبر طويل في عذاب الفساق أظنه موضوعا " قال الحافظ في " اللسان "

: " و أفاد شيخنا في الذيل أن الدارقطني قال في " المؤتلف و المختلف " : مجهول

, و تبعه ابن ماكولا " .

قلت : و قرينه أحمد بن هارون قال الذهبي : " صاحب مناكير عن الثقات قاله ابن

عدي " . قال الحافظ : " و ذكره ابن حبان في الثقات " . و بقية رجال الإسناد

ثقات على شرط البخاري . و الحديث صحيح فإنه جاء من طريق أو طرق أخرى عن ابن

حمير , فقد رواه النسائي - كما في " زاد المعاد " ( 1 / 110 ) و لعله في " سننه

الكبرى " أو في " عمل اليوم و الليلة " له - من طريق الحسين بن بشر عن محمد بن

حمير , و الحسين هذا ثقة و قد تابعه هارون بن داود النجار الطرسوسي , و محمد بن

العلاء بن زبريق الحمصي , و علي بن صدقة و غيرهم كما قال الحافظ في " التهذيب "

( 2 / 331 ) , و صرح أن النسائي أخرجه في " اليوم و الليلة " . و رواه الطبراني

أيضا و ابن حبان في صحيحه كما في " الترغيب " ( 2 / 261 ) فقال :

" رواه النسائي و الطبراني بأسانيد أحدها صحيح , و قال شيخنا أبو الحسن : هو

على شرط البخاري و ابن حبان في كتاب الصلاة و صححه و زاد الطبراني في بعض طرقه

: ( و قل هو الله أحد ) و إسناده بهذه الزيادة جيد أيضا " . و قال الهيثمي

( 10 / 102 ) بعد أن ساقه بالروايتين : " رواه الطبراني في الكبير و الأوسط

بأسانيد و أحدها جيد " .

قلت : و قد تكلم بعضهم في الحديث حتى أن ابن الجوزي أورده في " الموضوعات "

فأخطأ خطأ فاحشا , كما نبه على ذلك الحافظ بن حجر و غيره , و قد ذكرنا كلامه في

ذلك في " التعليقات الجياد على زاد المعاد " فلا حاجة للإعادة . و قد روي

الحديث بإسناد آخر بلفظ : " من قرأ آية الكرسي دبر كل صلاة مكتوبة كان بمنزلة

من قاتل عن أنبياء الله عز و جل حتى يستشهد " . أخرجه ابن السني ( رقم 120 )

قال : أخبرنا أبو محمد بن صاعد : حدثنا علي بن الحسن بن معروف : حدثنا عبد

الحميد بن إبراهيم أبو التقى حدثنا إسماعيل بن عياش عن داود بن إبراهيم الذهلي

أنه أخبره عن أبي أمامة صدي بن عجلان الباهلي رضي الله عنه قال : قال رسول الله

صلى الله عليه وسلم : قلت : و هذا إسناد ضعيف : داود بن إبراهيم الذهلي لم أجد

له ترجمة و إسماعيل بن عياش ثقة في روايته عن الشاميين و لا ندري أهذه منها أو

لا ? و عبد الحميد بن إبراهيم أبو التقى قال في " التقريب " : " صدوق إلا أنه

ذهبت كتبه فساء حفظه " .

( تنبيه ) أورد الحديث العيني في ( عمدة الرعاية ) ( 3 / 204 ) بلفظ : " من قرأ

آية الكرسي و قل هو الله أحد دبر كل صلاة مكتوبة لم يمنعه من دخول الجنة إلا

الموت " و قال : " رواه ابن السني من حديث إسماعيل بن عياش عن داود بن إبراهيم

الذهلي عن أبي أمامة " . و أنت ترى أن هذا اللفظ ليس لابن السني و بين اللفظين

فرق كبير , و الظاهر أنه رواية للطبراني كما يفهم مما نقلنا في الحديث المتقدم

عن الهيثمي و المنذري و لا أدري ما وجه هذا الخطأ ? و كنت أريد أن أقول : ( إنه

سبق قلم ) و لكن يقف دون ذلك أن العيني ذكره من الطريق الذي نقلناه عن ابن

السني باللفظ المغاير للفظه . و الله أعلم .

و للحديث شواهد منها : " من قرأ آية الكرسي دبر كل صلاة , ما بينه و بين أن

يدخل الجنة إلا أن يموت , فإذا مات دخل الجنة " . أخرجه أبو نعيم في " الحلية "

( 3 / 221 ) من طريق مكي بن إبراهيم حدثنا هاشم بن هاشم عن عمر بن إبراهيم عن

محمد بن كعب عن المغيرة بن شعبة قال : قال رسول الله صلى الله عليه وسلم .

و قال : " حديث غريب من حديث المغيرة تفرد به هاشم بن هاشم عن عمر عنه , ما

كتبناه عاليا إلا من حديث مكي " .

قلت : و إسناده ثقات رجال الشيخين غير عمر هذا , و قد أورد له الذهبي في

" الميزان " حديثا آخر ثم قال : " قال العقيلي : لا يتابع عليه : حدثنا محمد بن

إسماعيل : حدثنا مكي ابن إبراهيم . قلت : فذكره بهذا الإسناد " . قال الحافظ :

" و بقية كلامه : فأما المتن فقد روي بأسانيد جياد , و ذكره ابن حبان في الثقات

و سمى جده محمد بن الأسود " .

قلت : فمثله لا بأس بروايته في الشواهد , و هذا منها . و في الباب عن أنس بلفظ

: " أوحى الله تعالى إلى موسى ... " . و هو من حصة الكتاب الآخر ( 3901 ) .

973 " إنما أنا خازن و إنما يعطي الله عز وجل , فمن أعطيته عطاء عن طيب نفس , فهو

أن يبارك لأحدكم . و من أعطيته عطاء عن شره و شره مسألة فهو كالآكل و لا يشبع "

.

قال الألباني في "السلسلة الصحيحة" 2 / 701 :

أخرجه أحمد في أحاديث سيأتي إسنادها في : ( لا تزال أمة من أمتي ) برقم ( 1971

) و قد أخرجه مسلم أيضا ( 3 / 95 ) و هو عندهما من طريق معاوية بن صالح حدثني

ربيعة بن يزيد الدمشقي عن عبد الله بن عامر اليحصبي قال : سمعت # معاوية # يقول

: فذكره مرفوعا . و قد رواه ابن لهيعة جعفر بن ربيعة عن ربيعة بن يزيد به .

أخرجه أحمد أيضا ( 4 / 100 ) . و هذا سند حسن في المتابعات . و له طريق أخرى

بلفظ : " إنما أنا مبلغ ... " و يأتي بإذن الله تعالى ( 1628 ) .

و أخرجه ابن عساكر ( 16 / 327 / 1 ) من طريق معاوية بن إسحاق الدمشقي عن يزيد

بن ربيعة عن عبد الله بن عامر الحضرمي به . أورده في ترجمة معاوية بن إسحاق هذا

و لم يذكر فيه جرحا و لا تعديلا .

974 " فتنة الأحلاس هي فتنة هرب و حرب , ثم فتنة السراء دخلها أو دخنها من تحت قدمي

رجل من أهل بيتي يزعم أنه مني و ليس مني إنما وليي المتقون , ثم يصطلح الناس

على رجل كورك على ضلع , ثم فتنة الدهيماء لا تدع أحدا من هذه الأمة إلا لطمته

لطمة , فإذا قيل : انقطعت تمادت يصبح الرجل فيها مؤمنا و يمسي كافرا حتى يصير

الناس إلى فسطاطين : فسطاط إيمان لا نفاق فيه و فسطاط نفاق لا إيمان فيه , إذا

كان ذاكم فانتظروا الدجال من اليوم أو غد " .

قال الألباني في "السلسلة الصحيحة" 2 / 702 :

أخرجه أبو داود ( 2 / 200 ) و الحاكم ( 4 / 467 ) و أحمد ( 2 / 133 ) من طريق

أبي المغيرة : حدثنا عبد الله بن سالم : حدثني العلاء بن عتبة الحمصي أو

اليحصبي عن عمير بن هاني العنسي سمعت # عبد الله بن عمر # يقول : " كنا عند

رسول الله صلى الله عليه وسلم قعودا نذكر الفتن , فأكثر ذكرها حتى ذكر فتنة

الأحلاس , فقال قائل : يا رسول الله و ما فتنة الأحلاس ? قال : هي " . الحديث .

و هذا إسناد صحيح رجاله كلهم ثقات رجال البخاري غير العلاء بن عتبة و هو صدوق

كما في التقريب . و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

( كورك ) بفتح و كسر .

( ضلع ) بكسر ففتح , و يسكن واحد الضلوع أو الأضلاع . قال الخطابي : " هو مثل

و معناه الأمر الذي لا يثبت و لا يستقيم و ذلك أن الضلع لا يقوم بالورك .

و بالجملة يريد أن هذا الرجل غير خليق للملك و لا مستقل به " .

975 " إن السعيد لمن جنب الفتن و لمن ابتلي فصبر " .

قال الألباني في "السلسلة الصحيحة" 2 / 703 :

رواه أبو داود ( 4263 ) عن الليث بن سعد , و أبو القاسم الحنائي في " الثالث من

الفوائد " ( 82 / 1 ) عن عبد الله بن صالح كلاهما قال : حدثني معاوية بن صالح

أن عبد الرحمن بن جبير بن نفير حدثه عن أبيه عن # المقداد بن الأسود # مرفوعا .

و قال الحنائي : " لا نعرفه إلا من حديث أبي صالح كاتب الليث بن سعد " .

قلت : قد عرفه غيره من غير طريقه , فإن أبا داود أخرجه من حديث الليث بن سعد

كما رأيت , و لفظه أتم و هو : " إن السعيد لمن جنب الفتن إن السعيد لمن جنب

الفتن إن السعيد لمن جنب الفتن و لمن ابتلي فصبر فواها " .

قلت : و هذا إسناد صحيح على شرط مسلم .

976 " تدور رحى الإسلام بعد خمس و ثلاثين أو ست و ثلاثين أو سبع و ثلاثين , فإن

يهلكوا فسبيل من هلك و إن يقم لهم دينهم يقم لهم سبعين عاما . قلت : ( و في

رواية : قال عمر يا نبي الله ) : مما بقي أو مما مضى ? قال : مما مضى " .

قال الألباني في "السلسلة الصحيحة" 2 / 704 :

هذا حديث صحيح من معالم نبوته صلى الله عليه وسلم يرويه عنه # عبد الله بن

مسعود # رضي الله عنه , و له عنه طرق .

الأولى : عن منصور عن ربعي بن حراش عن البراء بن ناجية عنه به . أخرجه أبو داود

( 4254 ) و الطحاوي في " مشكل الآثار " ( 1 / 235 و 236 ) و الحاكم ( 4 / 521 )

و أحمد ( 1 / 393 ) و أبو يعلى في " المسند " أيضا ( ق 255 / 1 ) و ابن

الأعرابي في " معجمه " ( ق 141 / 2 ) و ابن عدي في " الكامل " ( ق 91 / 1 )

و الخطيب في " الفقيه و المتفقه " ( ق 63 / 2 ) و الخطابي في " غريب الحديث "

( ق 116 / 2 - 117 / 1 ) من طرق عن منصور به . و قال الحاكم : " صحيح الإسناد "

. و وافقه الذهبي .

قلت : و هو كما قالا , رجاله ثقات رجال الشيخين غير البراء بن ناجية و هو ثقة .

الثانية : عن القاسم بن عبد الرحمن عن أبيه عنه مرفوعا به دون قوله : " قلت ...

" . أخرجه أحمد ( 1 / 390 , 451 ) و أبو يعلى و الطحاوي و ابن الأعرابي و ابن

حبان في " صحيحه " ( 1865 - موارد ) و الخطابي من طرق عنه .

قلت : و هذا سند صحيح أيضا على شرط الشيخين على ما في سماع عبد الرحمن بن عبد

الله بن مسعود من أبيه من الاختلاف و الراجح عندي أنه سمع منه كما هو مبين في

غير هذا الموضع .

الثالثة : عن شريك عن مجالد عن الشعبي عن مسروق عنه . أخرجه الطحاوي و الطبراني

( 3 / 72 / 1 ) .

( فائدة ) قال الخطيب رحمه الله تعالى : " قوله ( تدور رحى الإسلام ) مثل يريد

أن هذه المدة إذا انتهت حدث في الإسلام أمر عظيم يخاف لذلك على أهله الهلاك ,

يقال للأمر إذا تغير و استحال : قد دارت رحاه , و هذا - و الله أعلم - إشارة

إلى انقضاء مدة الخلافة . و قوله : ( يقم لهم دينهم ) أي : ملكهم و سلطانهم

و الدين : الملك و السلطان , و منه قوله تعالى : *( ما كان ليأخذ أخاه في دين

الملك )* و كان بين مبايعة الحسن بن علي معاوية بن أبي سفيان إلى انقضاء ملك

بني أمية من المشرق نحوا من سبعين سنة " .

و قال الطحاوي رحمه الله تعالى : " قوله ( بعد خمس و ثلاثين , أو ست و ثلاثين

.... ) ليس ذلك على الشك و لكن يكون ذلك فيما يشاء الله عز وجل من تلك السنين ,

فشاء عز وجل أن كان ذلك في سنة خمس و ثلاثين , فتهيأ فيها على المسلمين حصر

إمامهم و قبض يده عما يتولاه عليهم مع جلالة مقداره لأنه من الخلفاء الراشدين

المهديين حتى كان ذلك سببا لسفك دمه رضوان الله عليه و حتى كان ذلك سببا لوقوع

اختلاف الآراء , فكان ذلك مما لو هلكوا عليه لكان سبيل من هلك لعظمه و لما حل

بالإسلام منه , و لكن الله ستر و تلافى و خلف نبيه في أمته من يحفظ دينهم عليهم

و يبقى ذلك لهم " .

977 " أكثر ما يدخل الناس الجنة تقوى الله و حسن الخلق و أكثر ما يدخل الناس النار

الفم و الفرج " .

قال الألباني في "السلسلة الصحيحة" 2 / 706 :

أخرجه الترمذي ( 1 / 361 ) و ابن ماجه ( 4246 ) و أحمد ( 2 / 291 و 392 , 442 )

من طريقين عن يزيد بن عبد الرحمن الأودي عن # أبي هريرة # قال : " سئل رسول

الله صلى الله عليه وسلم عن أكثر ما يدخل الناس الجنة ? فقال " فذكره . و قال

الترمذي . " حديث صحيح غريب " .

قلت . و إسناده حسن , فإن يزيد هذا وثقه ابن حبان و العجلي , و روى عنه جماعة .

978 " ليس شيء أطيع الله فيه أعجل ثوابا من صلة الرحم و ليس شيء أعجل عقابا من

البغي و قطيعة الرحم و اليمين الفاجرة تدع الديار بلاقع " .

قال الألباني في "السلسلة الصحيحة" 2 / 706 :

أخرجه البيهقي في " السنن الكبرى " ( 10 / 35 ) من طريق المقرئ عن أبي حنيفة

عن يحيى بن أبي كثير عن مجاهد و عكرمة عن # أبي هريرة # رضي الله عنه قال : قال

رسول الله صلى الله عليه وسلم فذكره , و قال : " كذا رواه عبد الله بن يزيد

المقرىء عن أبي حنيفة , و خالفه إبراهيم بن طهمان و علي بن ظبيان و القاسم بن

الحكم , فرووه عن أبي حنيفة عن ناصح بن عبد الله عن يحيى بن أبي كثير عن أبي

سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم و قيل عن يحيى عن أبي سلمة عن

أبيه , و الحديث مشهور بالإرسال " .

قلت : ثم ساقه من طريق معمر عن يحيى بن أبي كثير يرويه قال : " ثلاث من كن فيه

رأى وبالهن قبل موته - فذكرهن , و في أخرهن - و اليمين الفاجر تدعى الديار

بلاقع " . قلت : و هذا متصل صحيح الإسناد . ثم روي من طريق أبي العلاء عن مكحول

قال : قال رسول الله صلى الله عليه وسلم : " إن أعجل الخير ثوابا صلة الرحم

و إن أعجل الشر عقوبة البغي و اليمين الصبر الفاجرة تدع الديار بلاقع " .

قلت : و هذا مرسل صحيح الإسناد .

و رواية علي بن ظبيان و صلها القضاعي في " مسند الشهاب " ( 16 / 1 ) . و رواية

يحيى بن أبي كثير عن أبي سلمة عن أبيه و صلها الخرائطي في " مكارم الأخلاق " (

ص 45 ) من طريق ابن علاثة عن هشام بن حسان عنه مرفوعا بلفظ : " إن أعجل الطاعة

ثوابا صلة الرحم حتى إن أهل البيت ليكونون فجارا تنمى أموالهم و يكثر عددهم إذا

وصلوا أرحامهم " . و ابن علاثة صدوق يخطىء كما في " التقريب " , لكن يبدو أنه

لم ينفرد به , فقد قال المنذري في " الترغيب " ( 3 / 47 ) و قد ذكره بلفظ : "

اليمين الفاجرة تذهب المال أو تذهب بالمال " : " رواه البزار و إسناده صحيح لو

صح سماع أبي سلمة من أبيه عبد الرحمن بن عوف " . و نحوه في " المجمع " ( 4 /

179 ) . و للحديث طريق أخر عن أبي هريرة مرفوعا به أتم منه و لفظه :

" إن أعجل الطاعة ثوابا صلة الرحم و إن أهل البيت ليكونون فجارا , فتنموا

أموالهم و يكثر عددهم إذا وصلوا أرحامهم و إن أعجل المعصية عقوبة البغي

و الخيانة و اليمين الغموس يذهب المال و يثقل في الرحم و يذر الديار بلاقع " .

أخرجه الطبراني في " المعجم الأوسط " ( 1 / 155 / 2 - من " زوائد المعجمين " :

حدثنا أحمد - هو ابن عقال - حدثنا أبو جعفر هو النفيلي - حدثنا أبو الدهماء

البصري - شيخ صدق - عن محمد بن عمرو عن أبي سلمة عن أبي هريرة : و قال :

" لم يروه عن محمد بن عمرو إلا أبو الدهماء , تفرد به النفيلي " .

قلت : و هو ثقة لكن شيخه أبو الدهماء , و إن وثق في هذا السند , فقد قال الذهبي

: " قال ابن حبان : لا يجوز الاحتجاج به " . ثم ساق له هذا الحديث من طريق

النفيلي عنه . و أما الحافظ فقد قال في " التقريب " : " و هو مقبول " . و قال

الهيثمي في " المجمع " ( 8 / 152 ) : " رواه الطبراني في " الأوسط " , و فيه

أبو الدهماء البصري و هو ضعيف جدا " . و قال في موضع آخر ( 8 / 180 ) : " رواه

الطبراني في " الأوسط " و فيه أبو الدهماء البصري وثقه النفيلي , و ضعفه ابن

حبان " . قلت : لكن له شاهد من حديث أبي بكرة مضى ذكره تحت الحديث ( 918 ) .

و جملة القول أن الحديث بمجموع هذه الطرق و الشواهد صحيح ثابت , و للجملة

الأخيرة منه شاهد آخر من حديث واثلة , بلفظ : " اليمين الغموس تدع الديار بلاقع

" . أخرجه خيثمة الأطرابلسي في " المنتخب من الفوائد " ( 1 / 189 / 1 )

و الدولابي في " الكنى " ( 2 / 165 ) و أبو بكر الكلاباذي في " مفتاح المعاني "

( 359 / 2 ) و الخطيب في " تلخيص المتشابه " ( 13 / 147 / 1 ) عن عبد الحميد بن

عبد العزيز السكوني ( و قال بعضهم : اليشكري ) عن عمرو بن قيس عن واثلة بن

الأسقع مرفوعا .

قلت : و عبد الحميد هذا لم أعرفه و لم يترجم له أحد حتى و لا ابن عساكر في

" تاريخ دمشق " , و إنما ترجم لسمي له حمصي أيضا و لكنه دون هذا في الطبقة

بكثير مات سنة ( 292 ) . و عمرو بن قيس و هو السكوني الحمصي ثقة تابعي .

979 " بادروا بالأعمال خصالا ستا : إمرة السفهاء و كثرة الشرط و قطيعة الرحم و بيع

الحكم و استخفافا بالدم و نشوا يتخذون القرآن مزامير يقدمون الرجل ليس بأفقههم

و لا أعلمهم ما يقدمونه إلا ليغنيهم " .

قال الألباني في "السلسلة الصحيحة" 2 / 710 :

أخرجه أحمد ( 3 / 494 ) و أبو عبيد في " فضائل القرآن " ( ق 34 / 2 ) و أبو

غرزة الحافظ في " مسند عابس " ( 2 / 1 ) و ابن أبي الدنيا في " العقوبات " ( 78

/ 1 ) عن شريك عن أبي اليقظان عن زاذان عن عليم قال :

" كنت مع #‎عابس الغفاري #‎على سطح , فرأى قوما يتحملون من الطاعون , فقال : ما

لهؤلاء يتحملون من الطاعون ? ! يا طاعون خذني إليك ( مرتين ) , فقال له ابن عم

له ذو صحبة : لم تتمنى الموت و قد سمعت رسول الله صلى الله عليه وسلم يقول : لا

يتمنين أحدكم الموت فإنه عند انقطاع عمله ? فقال : فذكره مرفوعا . و السياق

لأبي غرزة . ثم أخرجه من طريق ليث : حدثني عثمان عن زاذان به إلا أنه سقط من

إسناده " عليم " . و أخرجه البخاري في " التاريخ الكبير " ( 4 / 1 / 80 ) معلقا

من الوجهين . قلت : و هما ضعيفان , أبو اليقظان و اسمه عثمان بن عمير , قال

الحافظ : " ضعيف , و اختلط و كان يدلس " . و في الأول منهما شريك و هو ابن عبد

الله القاضي , و في الآخر : ليث و هو ابن أبي سليم و هما ضعيفان . لكن الحديث

صحيح , فقد رواه الطبراني و ابن شاهين من طريق موسى الجهني عن زاذان قال :

" كنت مع رجل من أصحاب النبي صلى الله عليه وسلم يقال له عابس ... " فذكره نحوه

. و كذا رواه أبو بكر بن علي من هذا الوجه مثله كما في " الإصابة " . و يشهد له

حديث النهاس بن قهم أبو الخطاب عن شداد أبي عمار الشامي قال : قال عوف بن مالك

: يا طاعون خذني إليك , قال : فقالوا : أليس قد سمعت رسول الله صلى الله عليه

وسلم يقول : " ما عمر المسلم كان خيرا له " ? قال : بلى و لكني أخاف ستا ... "

. فذكرها . أخرجه أحمد ( 6 / 22 , 23 ) . و النهاس هذا ضعيف . و حديث جميل بن

عبيد الطائي حدثنا أبو المعلى ( عن الحسن ) قال : قال الحكم بن عمرو الغفاري :

يا طاعون خذني إليك الحديث نحوه . أخرجه الطبراني في " المعجم الكبير " ( 1 /

324 / 1 - 2 ) و الحاكم ( 3 / 443 ) و الزيادة له , و سكت عليه هو و الذهبي .

و أبو المعلى لم أعرفه , و قد ذكر الدولابي في " الكنى " ( 2 / 124 ) من طريق

حجاج بن نصير قال : حدثنا أبو المعلى زيد بن أبي ليلى السعدي عن الحسن عن معقل

بن يسار ... فذكر قصة أخرى , فيحتمل أن يكون هو هذا و لكني لم أجد له ترجمة

أيضا . و روى ابن شاهين من طريق القاسم عن أبي أمامة عن عابس صاحب رسول الله

صلى الله عليه وسلم فذكر الخصال الست . و الحديث أشار إلى صحته الحافظ في ترجمة

الحكم من " الإصابة " ( 1 / 346 ) , و هو حري بذلك لطرقه التي ذكرنا .

980 " لا تختصوا ليلة الجمعة بقيام من بين الليالي و لا تخصوا يوم الجمعة بصيام من

بين الأيام إلا أن يكون في صوم يصومه أحدكم " .

قال الألباني في "السلسلة الصحيحة" 2 / 712 :

أخرجه مسلم ( 3 / 154 ) من طريق ابن سيرين عن # أبي هريرة # مرفوعا . و قد عزاه

المنذري في " الترغيب " ( 2 / 87 ) للنسائي أيضا و لم أجده في " سننه " الصغرى

فلعله في " الكبرى " له . و الشطر الثاني من الحديث قد جاء من طرق أخرى عن أبي

هريرة نحوه و هو الآتي بعده , إن شاء الله تعالى . و سبب الحديث ما رواه ابن

سعد ( 4 / 85 ) بسند صحيح عن محمد ابن سيرين قال : " دخل سلمان على أبي الدرداء

في يوم جمعة , فقيل له : هو نائم , قال : فقال : ما له ? قالوا : إنه إذا كان

ليلة الجمعة أحياها و يصوم يوم الجمعة , قال : فأمرهم فصنعوا طعاما في يوم جمعة

, ثم أتاهم فقال : كل , قال : إني صائم , فلم يزل به حتى أكل , ثم أتيا النبي

صلى الله عليه وسلم فذكرا له ذلك , فقال النبي صلى الله عليه وسلم : عويمر !

سلمان أعلم منك , و هو يضرب على فخذ أبي الدرداء , عويمر ! سلمان أعلم منك

( ثلاث مرات ) " . فذكره .

قلت : و هذا إسناد مرسل صحيح .

981 " لا تصوموا يوم الجمعة إلا و قبله يوم أو بعده يوم " .

قال الألباني في "السلسلة الصحيحة" 2 / 713 :

أخرجه الترمذي ( 1 / 143 ) و ابن ماجه ( 1 / 526 ) و أحمد ( 2 / 495 ) من طريق

الأعمش عن أبي صالح عن # أبي هريرة # مرفوعا به . و هذا إسناد صحيح على شرط

الشيخين , و قد صححه الترمذي . و قد جاء من طرق أخرى فانظر الذي قبله . و " إن

يوم الجمعة يوم عيد ... " و هو مخرج في " الإرواء " رقم ( 94 ) . و " نهى عن

صيام يوم الجمعة " . و سيأتي برقم ( 1012 ) . و من طرقه ما أخرجه الطحاوي في

" شرح المعاني " ( 1 / 339 ) من طريق محمد بن عمرو عن أبي سلمة عن أبي هريرة

مرفوعا بلفظ : " لا تصوموا يوم الجمعة إلا أن تصوموا قبله يوما أو بعده يوما "

. و هذا إسناده حسن . و أخرجه أحمد ( 2 / 365 و 422 و 458 و 526 ) و الطحاوي

أيضا من طريق عبد الملك بن عمير عن زياد الحارثي عنه نحوه . و هذا سند صحيح

رجاله رجال الستة غير زياد الحارثي , قال في " التعجيل " . " قال شيخنا : لا

أعرفه . قلت قد جزم الحسيني بأنه أبو الأوبر و هو معروف و لكنه مشهور بكنيته

أكثر من اسمه , و قد سماه زيادا النسائي و الدولابي و أبو أحمد الحاكم و غيرهم

و وثقه ابن معين و ابن حبان و صحح حديثه " .

قلت : و قد جاء مكنيا بهذه الكنية في بعض طرق الحديث في " المسند " مما يدل على

أنه هو زياد الحارثي , فالسند صحيح . و الله أعلم . و يأتي الحديث نحوه من طريق

أخرى عن أبي هريرة ( 1012 ) . و له شاهد من حديث جنادة بن أبي أمية قال :

" دخلت على رسول الله صلى الله عليه وسلم في نفر من الأزد يوم الجمعة , فدعانا

رسول الله صلى الله عليه وسلم إلى طعام بين يديه , فقلنا : إنا صيام , فقال :

صمتم أمس ? قلنا : لا قال : أفتصومون غدا ? قلنا : لا , قال : فأفطروا , ثم قال

: " لا تصوموا يوم الجمعة مفردا " . أخرجه الحاكم ( 3 / 608 ) و قال : " صحيح

على شرط مسلم " . و وافقه الذهبي .

قلت : و فيه أن ابن إسحاق لم يخرج له مسلم إلا مقرونا , ثم هو مدلس و قد عنعنه

.

982 " نفقة الرجل على أهله يحتسبها صدقة " .

قال الألباني في "السلسلة الصحيحة" 2 / 714 :

أخرجه البخاري ( 5 / 17 ) و الترمذي ( 1 / 356 ) و قال " حسن صحيح " و أحمد ( 5

/ 273 ) عن # أبي مسعود البدري # مرفوعا . و ليس عند الأولين ( يحتسبها ) .

و هي زيادة صحيحة ثابتة عند الشيخين و غيرهما .

983 " من خرج من الطاعة و فارق الجماعة , فمات مات ميتة جاهلية و من قاتل تحت راية

عمية يغضب لعصبة أو يدعو إلى عصبة أو ينصر عصبة , فقتل , فقتلة جاهلية و من خرج

على أمتي يضرب برها و فاجرها و لا يتحاشى من مؤمنها و لا يفي لذي عهد عهده ,

فليس مني و لست منه " .

قال الألباني في "السلسلة الصحيحة" 2 / 715 :

أخرجه مسلم ( 6 / 21 ) و النسائي ( 2 / 177 ) و أحمد ( 2 / 306 و 488 ) من حديث

# أبي هريرة # مرفوعا . و لبعضه شاهد عن حديث جندب بن عبد الله البجلي مضى

( 433 ) بلفظ : " من قتل تحت راية عمية " ...

984 " من خلع يدا من طاعة لقي الله يوم القيامة و لا حجة له و من مات و ليس في عنقه

بيعة مات ميتة جاهلية " .

قال الألباني في "السلسلة الصحيحة" 2 / 715 :

أخرجه مسلم ( 6 / 22 ) من حديث # ابن عمر # . و أخرجه الحاكم ( 1 / 77 و 117 )

بلفظ : " من خرج من الجماعة قيد شبر , فقد خلع ربقة الإسلام من عنقه حتى يراجعه

و من مات و ليس عليه إمامة و جماعة فإن موتته موتة جاهلية " . و قال الحاكم :

" صحيح على شرط الشيخين " . وافقه الذهبي .

985 " يا أيها الناس إن هذا من غنائمكم , أدوا الخيط و المخيط , فما فوق ذلك , فما

دون ذلك , فإن الغلول عار على أهله يوم القيامة و شنار و نار " .

قال الألباني في "السلسلة الصحيحة" 2 / 716 :

أخرجه ابن ماجه ( 2 / 197 ) عن أبي سنان عيسى بن سنان عن يعلى بن شداد عن

# عبادة بن الصامت # قال : " صلى بنا رسول الله صلى الله عليه وسلم يوم حنين

إلى جنب بعير من المقاسم , ثم تناول شيئا من البعير فأخذ منه قردة - يعني و برة

- فجعل بين إصبعيه ثم قال : " فذكره . و رجاله ثقات غير عيسى بن سنان و هو

مختلف فيه قال في " الميزان " : ضعفه أحمد و ابن معين و هو ممن يكتب حديثه على

لينه و قواه بعضهم يسيرا , و قال العجلي : لا بأس به , و قال أبو حاتم , ليس

بالقوي " . و في " التقريب " : " لين الحديث " .

قلت : لكنه يتقوى بورود الحديث من طريق أخرى عن عبادة بلفظ : " يا أيها الناس

إنه لا يحل لي مما أفاء الله عليكم قدر هذه إلا الخمس و الخمس مردود عليكم

فأدوا الخيط و المخيط و إياكم و الغلول , فإنه عار على أهله يوم القيامة

و عليكم بالجهاد في سبيل الله , فإنه بابا من أبواب الجنة يذهب الله به الهم

و الغم . و كان يكره { الأنفال } و يقول : ليرد قوي المؤمنين على ضعيفهم " .

أخرجه ابن حبان ( 1693 ) و الحاكم ( 3 / 49 ) ( 5 / 318 , 319 , 324 ) مفرقا من

طريق عبد الرحمن بن الحارث عن سليمان بن موسى الأشدق عن مكحول عن أبي سلام عن

أبي أمامة الباهلي عن عبادة بن الصامت قال : " أخذ رسول الله صلى الله عليه

وسلم يوم حنين وبرة من جنب بعير ثم قال " فذكره . و روى منه النسائي ( 2 / 178

) الجملة الأولى , و الدارمي ( 2 / 229 , 230 ) الثانية و الثالثة و الأخيرة

بهذا الإسناد . و هو إسناد حسن رجاله كلهم ثقات و في عبد الرحمن بن الحارث و

شيخه سليمان بن موسى الأشدق كلام لا ينزل حديثهما عن رتبة الحسن , لاسيما و قد

جاء من طرق هذه إحداها .

و الثاني عن يعلى بن شداد عن عبادة و هو الذي قبله .

و الثالث عن أبي بكر بن عبد الله بن أبي مريم و يحيى ابن أبي كثير عن أبي سلام

به بلفظ أتم منه و سيأتي ( 1972 ) بلفظ : " إن هذه من غنائمكم " .

و قد روى أبو سلام هذه القصة عن عمرو بن عبسة أيضا قال : " صلى بنا رسول الله

صلى الله عليه وسلم إلى بعير , فلما أسلم أخذ وبرة من جنب البعير ثم قال : و لا

يحل لي من غنائمكم مثل هذا إلا الخمس و الخمس مردود فيكم " ! أخرجه أبو داود

( 1 / 433 ) : حدثنا الوليد بن عتبة حدثنا الوليد حدثنا عبد الله بن العلاء أنه

سمع أبا سلام بن الأسود قال : سمعت عمرو بن عبسة . و هذا سند صحيح رجاله رجال

الصحيح غير الوليد بن عتبة و هو ثقة . و شيخه الوليد هو ابن مسلم . و لأبي سلام

فيه إسناد آخر , قال الدولابي في " الكنى " ( 2 / 163 ) : أخبرني أحمد بن شعيب

عن محمد بن وهب قال : حدثنا محمد بن سلمة قال : حدثني أبو عبد الرحيم , قال :

حدثني منصور الخولاني عن أبي يزيد غيلان عن أبي سلام عن المقدام بن كعب ( بياض

) معد يكرب عن الحارث ابن معاوية عن عبادة بن الصامت : " أن رسول الله صلى الله

عليه وسلم صلى إلى بعير من القسم , فلما فرغ أخذ قردة بين إصبعيه و هي وبرة

فقال : " ألا إن هذه من غنائكم و ليس لي منها إلا الخمس و الخمس مردود عليكم "

. هكذا وقع إسناده في الأصل : بياض بين كعب و معد و لعل الصواب : المقدام بن

معد يكرب فقد أورد الحديث الحافظ في " الإصابة " و قال : " قال : أبو نعيم :

" رواه أبو سلام عن المقدام الكندي فقال : الحارث بن معاوية الكندي " .

و المقدام الكندي هو ابن معد يكرب و هو صحابي مشهور , و أما الحارث هذا فقد

اختلفوا في صحبته و استظهر الحافظ في " التعجيل " أنه من المخضرمين . و ذكر

نحوه في " الإصابة " . و غيلان هو ابن أنس قال في " التقريب " : " مقبول " .

و بقية الرجال ثقات غير منصور الخولاني فلم أجد له ترجمة .

986 " خير الصحابة أربعة و خير السرايا أربعمائة و خير الجيوش أربعة آلاف و لا يغلب

اثنا عشر ألفا من قلة " .

قال الألباني في "السلسلة الصحيحة" 2 / 719 :

أخرجه أبو داود ( 1 / 407 ) و الترمذي ( 1 / 294 ) و ابن خزيمة في " صحيحه " (

1 / 255 / 1 ) و ابن حبان ( 1663 ) و الحاكم ( 1 / 443 و 2 / 101 ) و أحمد ( 1

/ 294 ) و عبد بن حميد في " المنتخب من المسند " ( 73 / 1 ) و محمد بن مخلد في

" المنتقى من حديثه " ( 2 / 3 / 2 ) و الضياء في " المختارة " ( 62 / 292 / 2 )

من طريق وهب بن جرير حدثنا أبي سمعت يونس عن الزهري عن عبيد الله بن عبد الله

عن # ابن عباس # مرفوعا . و قال الحاكم : " صحيح على شرط الشيخين و لم يخرجاه

لخلاف بين الناقلين فيه عن الزهري " . و كذا قال الذهبي . و قال الترمذي :

" حديث حسن غريب لا يسنده كبير أحد غير جرير بن حازم و إنما روي هذا الحديث عن

الزهري عن النبي صلى الله عليه وسلم مرسلا , و قد رواه حبان ابن علي العنزي عن

عقيل عن الزهري عن عبيد الله عن ابن عباس عن النبي صلى الله عليه وسلم , و رواه

الليث بن سعد عن عقيل عن الزهري عن النبي صلى الله عليه وسلم مرسلا " .

قلت : جرير بن حازم ثقة احتج به الشيخان و قد وصله و هي زيادة يجب قبولها و لا

يضره رواية من قصر به على الزهري و لذلك قال ابن القطان كما في الفيض : " هذا

ليس بعلة فالأقرب صحته " . و قد تابعه حبان بن علي العنزي على وصله , كما ذكره

الترمذي . و وصله لوين في " حديثه " ( ق 2 / 2 ) : حدثنا حبان بن علي به .

و هكذا وصله ابن عدي ( 108 / 1 ) من طريق أخرى عنه . و أخرجه الطحاوي في

" المشكل " ( 1 / 238 ) من طريق النسائي عنه . و أخرجه الدارمي ( 2 / 215 )

هكذا : حدثنا محمد بن الصلت حدثنا حبان ابن علي عن يونس و عقيل عن ابن شهاب عن

عبيد الله بن عبد الله عن ابن عباس مرفوعا به نحوه بلفظ : " و ما بلغ اثني عشر

ألفا فصبروا و صدقوا فغلبوا من قلة " . و رجاله كلهم ثقات رجال البخاري غير

حبان بن علي و هو ضعيف لكنه لم يترك كما قال الذهبي , فمثله يستشهد به .

و رواية الليث التي علقها الترمذي عن عقيل عن الزهري مرسلا و صلها الطحاوي من

طريق ابن صالح عنه . و ابن صالح اسمه عبد الله كاتب الليث و فيه ضعف فلا يحتج

به عند التفرد فكيف عند المخالفة ? !

987 " لا إله إلا الله , ويل للعرب من شر قد اقترب فتح اليوم من ردم يأجوج و مأجوج

مثل هذه , و حلق بإصبعه الإبهام و التي تليها , فقلت : يا رسول الله : أنهلك

و فينا الصالحون ? قال : نعم إذا كثر الخبث " .

قال الألباني في "السلسلة الصحيحة" 2 / 720 :

أخرجه البخاري ( 13 / 9 - 10 , 91 - 92 ) و مسلم ( 8 / 165 - 166 ) و ابن حبان

( 1906 ) عن # زينب بنت جحش # زوج النبي صلى الله عليه وسلم قالت :

" خرج رسول الله صلى الله عليه وسلم يوما فزعا محمرا وجهه يقول " : فذكره .

988 " لا تجني نفس على أخرى " .

قال الألباني في "السلسلة الصحيحة" 2 / 721 :

أخرجه ابن ماجه ( 2 / 148 ) : حدثنا محمد بن عبد الله بن عبيد بن عقيل حدثنا

عمرو بن عاصم حدثنا أبو العوام القطان عن محمد بن جحادة عن زياد بن علاقة عن #

أسامة بن شريك # مرفوعا . قال في " الزوائد " : " إسناده صحيح , محمد بن عبد

الله ذكره ابن حبان في " الثقات " , و قال النسائي : لا بأس به , و أبو العوام

القطان اسمه عمران بن داور وثقه الجمهور و باقي رجال الإسناد على شرط الشيخين "

. قلت : عمران متكلم فيه من جهة حفظه , و في التقريب : " صدوق يهم " , فحديثه

لا يبلغ درجة الصحيح , بل هو حسن فقط . غير أن حديثه هذا صحيح , لأن له شاهدا

من حديث الأشعث بن سليم عن أبيه عن رجل من بني ثعلبة بن يربوع مرفوعا بهذا

اللفظ . أخرجه النسائي ( 2 / 251 ) و أحمد ( 5 / 377 ) و سنده صحيح رجاله رجال

الشيخين . و له شاهد آخر بلفظ : " ألا لا يجني جان إلا على نفسه ... " و سيأتي

إن شاء الله تعالى برقم ( 1974 ) . و شاهد ثالث و هو : " لا تجني أم على ولد ,

لا تجني أم على ولد " .

989 " لا تجني أم على ولد لا تجني أم على ولد " .

قال الألباني في "السلسلة الصحيحة" 2 / 721 :

أخرجه النسائي ( 2 / 251 ) و ابن ماجه ( 2 / 147 ) و ابن حبان ( 1683 )

و الحاكم ( 2 / 611 - 612 ) و صححه عن يزيد بن زياد ابن أبي الجعد عن جامع بن

شداد عن # طارق المحاربي # مرفوعا به . و هذا سند صحيح , و يزيد هذا ثقة .

و الحديث رواه أبو يعلى أيضا و أبو نعيم كما في المنتخب ( 2 / 518 ) .

990 " لا تجني عليه و لا يجني عليك " .

قال الألباني في "السلسلة الصحيحة" 2 / 722 :

أخرجه ابن ماجه ( 2 / 147 - 148 ) و أحمد ( 4 / 344 - 345 , 5 / 81 ) عن هشيم

أنبأنا يونس بن عبيد عن حصين بن أبي الحر عن # الخشخاش العنبري # قال : " أتيت

النبي صلى الله عليه وسلم و معي ابن لي قال : فقال : ابنك هذا ? قال : قلت :

نعم , قال : " فذكره . قال في " الزوائد " : " إسناده كلهم ثقات إلا أن هشيما

كان يدلس " .

قلت : و لكنه قد صرح بسماعه كما في هذه الرواية و هي لأحمد , فالإسناد صحيح

و لفظه على القلب : " لا يجني عليك و لا تجني عليه " . و الحديث رواه أيضا أبو

يعلى و البغوي و ابن قانع و ابن منده و الطبراني في " الكبير " و سعيد بن منصور

في " سننه " كما في " المنتخب " ( 6 / 126 ) . و له شاهد من حديث أبي رمثة و هو

مخرج في " إرواء الغليل " ( 2362 ) .

991 " من أحب الأنصار أحبه الله و من أبغض الأنصار أبغضه الله " .

قال الألباني في "السلسلة الصحيحة" 2 / 723 :

أخرجه ابن ماجه ( 1 / 70 ) من حديث # البراء بن عازب # و سنده صحيح على شرط

الشيخين . و قد أخرجاه في حديث : " الأنصار لا يحبهم إلا مؤمن " . و سيأتي بإذن

الله ( 1975 ) . و قد ورد بهذا اللفظ تماما من حديث أبي هريرة . أخرجه أحمد ( 2

/ 501 و 527 ) عن محمد بن عمرو عن أبي سلمة عنه . و هذا إسناد حسن , و قال

الهيثمي ( 10 / 39 ) : " رواه أبو يعلى و إسناده جيد , و رواه البزار و فيه

محمد بن عمرو و هو حسن الحديث , و بقية رجاله رجال الصحيح " . و كأنه ذهل عن

كونه في " المسند " من هذا الوجه و إلا لعزاه له قبل أولئك . و ورد من حديث

الحارث بن زياد مرفوعا . أخرجه ابن حبان ( 2291 ) . و من حديث معاوية بن أبي

سفيان . أخرجه أحمد أيضا ( 4 / 100 ) عن الحكم بن ميناء عن يزيد بن جارية عنه .

و هذا إسناد محتمل للتحسين أو هو حسن لغيره . و قال الهيثمي : " رواه أحمد

و أبو يعلى قال : مثله و الطبراني في " الكبير " و " الأوسط " و رجال أحمد رجال

الصحيح " . كذا قال : و ليس بصحيح , فإن يزيد بن جارية هذا لم يرو له من الستة

إلا النسائي , و وثقه لكن وقع في كتاب الهيثمي : " عن زيد بن ثابت " بدل :

" يزيد بن جارية " فلا أدري آلوهم منه أو من بعض النساخ . و ورد الحديث بلفظ :

" من أحب الأنصار فبحبي أحبهم و من أبغض الأنصار فببغضي أبغضهم " . رواه

الطبراني من حديث أبي هريرة . قال في " مجمع الزوائد " ( 10 / 39 ) :

" و رجاله رجال الصحيح , غير أحمد بن حاتم و هو ثقة , و رواه الطبراني أيضا عن

معاوية بهذا اللفظ , و رجاله رجال الصحيح غير النعمان بن مرة و هو ثقة " .

قلت : و هو في " المعجم الصغير " ( ص 241 - 244 ) في حديث طويل عن وائل بن حجر

أنه قال لمعاوية : فكيف تصنع بقول رسول الله صلى الله عليه وسلم : فذكره .

و فيه ضعف و جهالة .

992 " كان إذا بعث أحدا من أصحابه في بعض أمره قال : بشروا و لا تنفروا و يسروا

و لا تعسروا " .

قال الألباني في "السلسلة الصحيحة" 2 / 724 :

أخرجه مسلم ( 5 / 141 ) و أبو داود ( 2 / 293 ) من طريق أبي أسامة عن بريد بن

عبد الله عن أبي بردة عن # أبي موسى # قال : كان رسول الله صلى الله عليه وسلم

إذا . الحديث . و سيأتي في " يسروا و لا تعسروا ... " برقم ( 1151 ) .

993 " الطيرة من الدار و المرأة و الفرس " .

قال الألباني في "السلسلة الصحيحة" 2 / 724 :

أخرجه أحمد ( 6 / 150 , 240 , 246 ) و الطحاوي في " مشكل الآثار " ( 1 / 341 )

عن قتادة عن أبي حسان قال : " دخل رجلان من بني عامر على عائشة , فأخبراها أن #

أبا هريرة # يحدث عن النبي صلى الله عليه وسلم أنه قال ( فذكره ) فغضبت , فطارت

شقة منها في السماء و شقة في الأرض , و قالت : و الذي أنزل الفرقان على محمد ما

قالها رسول الله صلى الله عليه وسلم قط , إنما قال : كان أهل الجاهلية يتطيرون

من ذلك " . و في رواية لأحمد : " و لكن نبي الله صلى الله عليه وسلم كان يقول :

كان أهل الجاهلية يقولون : الطيرة في المرأة و الدار و الدابة , ثم قرأت عائشة

( ما أصاب من مصيبة في الأرض و لا في أنفسكم إلا في كتاب ) إلى آخر الآية " .

و أخرجها الحاكم ( 2 / 479 ) و قال : " صحيح الإسناد " و وافقه الذهبي .

و هو كما قالا , بل هو على شرط مسلم , فإن أبا حسان هذا قال الزركشي في

" الإجابة " ( ص 128 ) : " اسمه مسلم الأجرد , يروي عن ابن عباس و عائشة " .

قلت : و هو ثقة من رجال مسلم . و رواه ابن خزيمة أيضا كما في " الفتح " ( 6 /

46 ) . و يشهد له ما أخرجه الطيالسي في " مسنده " ( 1537 ) : حدثنا محمد بن

راشد عن مكحول قيل لعائشة : إن أبا هريرة يقول : قال رسول الله صلى الله عليه

وسلم : الشؤم في ثلاث : في الدار و المرأة و الفرس . فقالت عائشة : لم يحفظ أبو

هريرة لأنه دخل و رسول الله صلى الله عليه وسلم يقول : قاتل الله اليهود يقولون

: إن الشؤم في الدار و المرأة و الفرس , فسمع آخر الحديث , و لم يسمع أوله " .

و إسناده حسن لولا الانقطاع بين مكحول و عائشة , لكن لا بأس به في المتابعات و

الشواهد , إن كان الرجل الساقط من بينهما هو شخص ثالث غير العامريين المتقدمين

. هذا و لعل الخطأ الذي أنكرته السيدة عائشة هو من الراوي عن أبي هريرة , و ليس

أبا هريرة نفسه , فقد روى أحمد ( 2 / 289 ) من طريق أبي معشر عن محمد بن قيس

قال : " سئل أبو هريرة : سمعت من رسول الله صلى الله عليه وسلم : الطيرة في

ثلاث في المسكن و الفرس و المرأة ? قال : كنت إذن أقول على رسول الله صلى الله

عليه وسلم ( ما لم يقل و لكن سمعت رسول الله صلى الله عليه وسلم ) يقول : أصدق

الطيرة الفأل و العين حق " . و أبو معشر فيه ضعف .

و قد وجدت لحديث الترجمة شاهدا من حديث ابن عمر مرفوعا بلفظ : " الطيرة في

المرأة و الدار و الفرس " . أخرجه الطحاوي في " شرح المعاني " ( 2 / 381 ) و

الطبراني في " المعجم الكبير " ( 3 / 192 / 2 ) من طرق عن محمد بن جعفر عن عتبة

بن مسلم عن حمزة بن عبد الله بن عمر عن أبيه . و هذا إسناد صحيح على شرط مسلم ,

لكنه شاذ بهذا الاختصار , فقد خالفه سليمان بن بلال : حدثني عتبة بن مسلم بلفظ

: " إن كان الشؤم في شيء ففي الفرس .. " الحديث . أخرجه مسلم ( 7 / 34 )

و الطحاوي .

قلت : فزادا في أوله . " إن كان الشؤم في شيء " . و هي زيادة من ثقة فيجب

قبولها , لاسيما و قد جاءت من طريق أخرى عن ابن عمر عند البخاري و لها شواهد

كثيرة منها عن سهل بن سعد و جابر و قد خرجتها فيما تقدم ( 799 ) . و منها عن

سعد بن أبي وقاص مرفوعا بلفظ : " لا طيرة , و إن كانت الطيرة في شيء ففي المرأة

.... " . أخرجه الطحاوي من طريق يحيى بن أبي كثير عن الحضرمي بن لاحق أن سعيد

بن المسيب حدثه قال : " سألت سعدا عن الطيرة . فانتهرني ( زاد في رواية : فقال

: من حدثك ? فكرهت أن أحدثه ) و قال : سمعت رسول الله صلى الله عليه وسلم "

فذكره . و إسناده جيد , فقد ذكر له شاهدا من رواية ابن أبي ليلى عن عطية عن أبي

سعيد به . و آخر من حديث أنس و سنده حسن . و نحوه حديث صخر أو حكيم بن معاوية

مرفوعا بلفظ : " لا شؤم , و قد يكون اليمن في ثلاثة : في المرأة , و الفرس , و

الدار " . و هو صحيح الإسناد كما بينته فيما سيأتي ( 1930 ) .

و جملة القول أن الحديث اختلف الرواة في لفظه , فمنهم من رواه كما في الترجمة ,

و منهم من زاد عليه في أوله ما يدل على أنه لا طيرة أو شؤم ( و هما بمعنى واحد

كما قال العلماء ) , و عليه الأكثرون , فروايتهم هي الراجحة , لأن معهم زيادة

علم , فيجب قبولها , و قد تأيد ذلك بحديث عائشة الذي فيه أن أهل الجاهلية هم

الذين كانوا يقولون ذلك , و قد قال الزركشي في " الإجابة " ( ص 128 ) :

" قال بعض الأئمة : و رواية عائشة في هذا أشبه بالصواب إن شاء الله تعالى (

يعنى من حديث أبي هريرة ) لموافقته نهيه عليه الصلاة و السلام عن الطيرة نهيا

عاما , و كراهتها و ترغيبه في تركها بقوله : " يدخل الجنة سبعون ألفا بغير حساب

, و هم الذين لا يكتوون ( الأصل لا يكنزون ) و لا يسترقون , و لا يتطيرون , و

على ربهم يتوكلون " .

قلت : و قد أشار بقوله : " بعض الأئمة " إلى الإمام الطحاوي رحمه الله تعالى .

فقد ذهب إلى ترجيح حديث عائشة المذكور في " مشكل الآثار " , و نحوه في " شرح

المعاني " و به ختم بحثه في هذا الموضوع , و قال في حديث سعد و ما في معناه :

" ففي هذا الحديث ما يدل على غير ما دل عليه ما قبله من الحديث , ( يعني حديث

ابن عمر برواية عتبة بن مسلم و ما في معناه عن ابن عمر ) , و ذلك أن سعدا أنتهر

سعيدا حين ذكر له الطيرة , و أخبره عن النبي صلى الله عليه وسلم أنه قال : لا

طيرة , ثم قال : إن تكن الطيرة في شيء ففي المرأة و الفرس و الدار , فلم يخبر

أنها فيهن , و إنما قال : إن تكن في شيء ففيهن , أي : لو كانت تكون في شيء

لكانت في هؤلاء , فإذ لم تكن في هؤلاء الثلاث فليست في شيء " .

994 " إن التجار يبعثون يوم القيامة فجارا إلا من اتقى الله و بر و صدق " .

قال الألباني في "السلسلة الصحيحة" 2 / 729 :

أخرجه الترمذي ( 1 / 228 ) و الدارمي ( 2 / 247 ) و ابن ماجه ( 2 / 5 ) و ابن

حبان ( 1095 ) و الحاكم ( 2 / 6 ) من طريق عبد الله بن عثمان بن خثيم عن

# إسماعيل بن عبيد بن رفاعة عن أبيه عن جده # : " أنه خرج مع النبي صلى الله

عليه وسلم إلى المصلى , فرأى الناس يتبايعون , فقال : يا معشر التجار !

فاستجابوا لرسول الله صلى الله عليه وسلم و رفعوا أعناقهم و أبصارهم إليه فقال

" فذكره . و قال الترمذي : " حديث حسن صحيح " . و الحاكم : " صحيح الإسناد "

و وافقه الذهبي مع أنه قال في ترجمة إسماعيل هذا : " ما علمت روى عنه سوى عبد

الله بن عثمان بن خثيم و لكن صحح هذا الترمذي " . و في التقريب : إنه مقبول .

و للحديث شاهد يرتقي به إلى درجة الحسن إن شاء الله و لفظه : " إن التجار هم

الفجار . قالوا : يا رسول الله : أليس قد أحل الله البيع ? قال بلى و لكنهم

يحلفون فيأثمون و يحدثون فيكذبون " . و قد مضى تخريجه برقم ( 365 ) فراجعه .

995 " إن أرواح المؤمنين في أجواف طير خضر تعلق بشجر الجنة " .

قال الألباني في "السلسلة الصحيحة" 2 / 730 :

رواه ابن ماجه ( 1449 ) و الحربي في " غريب الحديث " ( 5 / 210 / 1 ) و ابن

منده في " المعرفة " ( 2 / 363 / 1 ) عن محمد بن إسحاق عن الحارث بن فضيل عن

الزهري عن عبد الرحمن بن كعب بن مالك عن أبيه قال : " لما حضر كعبا الوفاة دخلت

عليه # أم مبشر بنت البراء بن معرور # فقالت : يا أبا عبد الرحمن إن لقيت ابني

فأقرأه مني السلام , فقال : يغفر الله لك يا أم مبشر نحن أشغل من ذلك فقالت :

يا أبا عبد الرحمن أما سمعت رسول الله صلى الله عليه وسلم يقول ( فذكره ) قال :

بلى , قالت : فهو ذلك " .

قلت : و هذا سند ضعيف , رجاله ثقات و إنما علته ابن إسحاق فقد كان يدلس

و الظاهر أنه تلقاه عن بعض الضعفاء ثم أسقطه , فقد رواه معمر الزهري عن عبد

الرحمن بن كعب بن مالك قال : " قالت أم مبشر لكعب بن مالك و هو شاك : اقرأ على

ابني السلام - تعني مبشرا - فقال : يغفر الله لك يا أم مبشر أو لم تسمعي ما قال

رسول الله صلى الله عليه وسلم : إنما نسمة المسلم طير تعلق في شجر الجنة حتى

يرجعها الله عز وجل إلى جسده يوم القيامة ! قالت : صدقت , فأستغفر الله " .

أخرجه أحمد ( 3 / 455 ) .

قلت : و هذا إسناد صحيح على شرط الشيخين . و فيه مخالفة لما روى ابن إسحاق ,

فإن قولها " صدقت , فأستغفر الله " صريح في أن كعبا أقام الحجة عليها بخلاف

رواية ابن إسحاق فإنها على العكس من ذلك , كما هو ظاهر . و متن الحديث دون

القصة أخرجه مالك في " الموطأ " ( 1 / 240 / 49 ) و عنه النسائي ( 1 / 292 )

و ابن ماجه ( 4271 ) و أحمد ( 3 / 455 ) و أبو نعيم في " الحلية " ( 9 / 156 )

كلهم عن مالك عن الزهري به نحوه . و تابعه صالح و يونس عن ابن شهاب . رواه أحمد

( 3 / 455 ) . و تابعه أيضا سفيان بن عينية . رواه أحمد ( 6 / 386 ) و الترمذي

( 1 / 309 ) و قال : " حديث حسن صحيح " . و تابعه الليث بن سعد . عند ابن حبان

في " صحيحه " ( 734 ) , و كلهم قالوا : " المسلم " أو " المؤمن " إلا سفيان ,

فإنه قال : " الشهداء " , فروايته شاذة و الله أعلم .

996 " قاتل الله قوما يصورون ما لا يخلقون " .

قال الألباني في "السلسلة الصحيحة" 2 / 731 :

رواه الضياء في " المختارة " ( 1 / 434 ) من طريق الطيالسي و هذا في " المسند "

( 623 ) : حدثنا ابن أبي ذئب عن عبد الرحمن بن مهران قال : حدثني عمير مولى ابن

عباس عن # أسامة بن زيد # قال : " دخلت على رسول الله صلى الله عليه وسلم في

الكعبة فرأى صورا , قال : فدعا بدلو من ماء , فأتيته به , فجعل يمحوها و يقول :

فذكره . ثم رواه من طريق خالد بن يزيد العمري أنبأنا ابن أبي ذئب به , ثم قال :

" لم نعتمد في رواية هذا الحديث على خالد العمري بل على رواية أبي داود " .

قلت : لكن شيخه ابن مهران و هو المديني مولى بني هاشم مجهول كما قال الحافظ في

" التقريب " . ثم رواه ( 1 / 437 - 438 ) من طريق أحمد بن عبد الرحمن أنبأنا

عمي ابن وهب حدثني ابن أبي ذئب عن الحارث بن عبد الرحمن عن كريب مولى ابن عباس

عن أسامة بن زيد به و قال : " أحمد بن عبد الرحمن متكلم فيه , و قد أخرج له

مسلم في " صحيحه " و تقدم هذا الحديث في رواية عمير مولى ابن عباس " .

قلت : فالحديث بمجموع الطريقين ثابت إن شاء الله تعالى , و لاسيما و في لعن

المصورين و أنهم أشد الناس عذابا أحاديث كثيرة , بعضها في " الصحيحين " و قد

مضى بعضها ( 364 ) .

997 " إنما تضرب أكباد المطي إلى ثلاثة مساجد : المسجد الحرام و مسجدي هذا و المسجد

الأقصى " .

قال الألباني في "السلسلة الصحيحة" 2 / 732 :

أخرجه أبو يعلى في " مسنده " ( ق 306 / 1 ) : حدثنا محمد بن المنهال حدثنا يزيد

بن زريع حدثنا روح عن زيد بن أسلم عن سعيد بن أبي سعيد المقبري :

" أن # أبا بصرة جميل بن بصرة # لقي أبا هريرة و هو مقبل من ( الطور ) , فقال :

لو لقيتك قبل أن تأتيه لم تأته , إني سمعت رسول الله صلى الله عليه وسلم يقول "

: فذكره .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات و هو على شرط الشيخين إن كان محمد بن

المنهال هذا هو التميمي الحافظ , و في طبقته محمد بن المنهال البصري الأنماطي

أخو الحجاج و هو ثقة اتفاقا و كلاهما يروي عن يزيد بن زريع و عنهما أبو يعلى .

و الحديث في " الصحيحين " و غيرهما من طرق عن أبي هريرة بلفظ " لا تشد الرحال "

و قد خرجتها في " إرواء الغليل " ( رقم 951 ) , و إنما خرجته هنا لهذه الزيادة

التي فيها إنكار أبي بصرة على أبي هريرة رضي الله عنهما سفره إلى الطور , و لها

طرق أخرى أوردتها هناك , فلما وقفت على هذه الطريق أحببت أن أقيدها هنا , و قد

فاتتني ثم . و في هذه الزيادة فائدة هامة , و هي أن راوي الحديث و هو الصحابي

الجليل أبو بصرة رضي الله عنه قد فهم من النبي صلى الله عليه وسلم أن النهي

يشمل غير المساجد الثلاثة من المواطن الفاضلة كالطور و هو جبل كلم الله عليه

موسى تكليما و لذلك أنكر على أبي هريرة سفره إليه , و قال : " لو لقيتك قبل أن

تأتيه لم تأته " و أقره على ذلك أبو هريرة و لم يقل له كما يقول بعض المتأخرين

: " الاستثناء مفرغ , و المعنى : لا تسافر لمسجد للصلاة فيه إلا لهذه الثلاثة "

! بل المراد : لا يسافر إلى موضع من المواضع الفاضلة التي تقصد لذاتها ابتغاء

بركتها و فضل العبادة فيها إلا إلى ثلاثة مساجد . و هذا هو الذي يدل عليه فهم

الصحابين المذكورين , و ثبت مثله عن ابن عمر رضي الله عنه كما بينته في كتابي

" أحكام الجنائز و بدعها " و هو الذي اختاره جماعة من العلماء كالقاضي عياض ,

و الإمام الجويني و القاضي حسين , فقالوا : " يحرم شد الرحل لغير المساجد

الثلاثة كقبور الصالحين و المواضع الفاضلة " . ذكره المناوي في " الفيض " .

فليس هو رأي ابن تيمية وحده كما يظن بعض الجهلة و إن كان له فضل الدعوة إليه ,

و الانتصار له بالسنة و أقوال السلف بما لا يعرف له مثيل , فجزاه الله عنا خير

الجزاء . فهل آن للغافلين أن يعودوا إلى رشدهم و يتبعوا السلف في عبادتهم و أن

ينتهوا عن اتهام الأبرياء بما ليس فيهم ? .

998 " أوثق عري الإيمان الموالاة في الله و المعاداة في الله و الحب في الله

و البغض في الله " .

قال الألباني في "السلسلة الصحيحة" 2 / 734 :

رواه الطبراني ( 3 / 125 / 2 ) و البغوي في " شرح السنة " ( 3 / 429 - مكتب )

عن حنش عن عكرمة عن # ابن عباس # قال : قال رسول الله صلى الله عليه وسلم لأبي

ذر : " أي عرى الإيمان أظنه قال - : أوثق ? قال الله و رسوله أعلم , قال :

الموالاة ... " .

قلت : و هذا سند ضعيف جدا , حنش هذا متروك كما في " التقريب " و غيره .

( و انظر تعليقي على " المشكاة " ( 2 / 609 / 49 ) . لكن للحديث شواهد عدة

يتقوى بها . الأول : عن البراء بن عازب , يرويه ليث عن عمرو بن مرة عن معاوية

بن سويد بن مقرن عنه مرفوعا به دون الموالاة و المعاداة . أخرجه الطيالسي ( 2 /

48 / 2110 ) و أحمد ( 4 / 286 ) و ابن أبي شيبة في " المصنف " ( 12 / 187 / 2 )

. و رجاله ثقات غير ليث و هو ابن أبي سليم ضعيف .

الثاني : عن عبد الله بن مسعود , و له عنه طريقان : الأولى : يرويه الصعق بن

حزن قال : حدثني عقيل الجعد عن أبي إسحاق عن سويد بن غفلة عنه . أخرجه الطيالسي

( 378 - مسنده ) و ابن أبي شيبة ( 12 / 189 / 1 ) و الطبراني في " المعجم

الكبير " ( 3 / 81 / 2 ) و في " الصغير " ( ص 130 ) و الحاكم ( 2 / 480 ) و قال

: " صحيح الإسناد " . و رده الذهبي بقوله : " قلت : ليس بصحيح , فإن الصعق و إن

كان موثقا , فإن شيخه منكر الحديث .قاله البخاري " .

و الأخرى . من رواية هشام بن عمار حدثنا الوليد بن مسلم حدثني بكير ابن معروف

عن مقاتل بن حيان عن القاسم بن عبد الرحمن عن أبيه عن ابن مسعود به نحوه .

أخرجه الطبراني ( 3 / 74 / 2 ) .

قلت : و هذا إسناد حسن في الشواهد و المتابعات , و رجاله ثقات , و في بعضهم

كلام لا يضر فيها .

999 " إن أعظم الذنوب عند الله رجل تزوج امرأة فلما قضى حاجته منها طلقها و ذهب

بمهرها و رجل استعمل رجلا فذهب بأجرته و آخر يقتل دابة عبثا " .

قال الألباني في "السلسلة الصحيحة" 2 / 736 :

رواه الحاكم ( 2 / 182 ) من طريق ابن خزيمة أبي بكر محمد بن إسحاق الإمام

المشهور : حدثنا عبد الوارث بن عبد الصمد بن عبد الوارث العنبري : حدثني أبي عن

عبد الرحمن بن عبد الله بن دينار عن محمد بن سيرين عن # ابن عمر # مرفوعا .

و قال الحاكم : " صحيح على شرط البخاري " , و وافقه الذهبي .

قلت : و ليس كما قالا , فإن عبد الوارث بن عبد الصمد ليس من رجال البخاري

و إنما هو من رواة مسلم . ثم إن عبد الرحمن بن عبد الله و إن روى له البخاري

فهو متكلم فيه , و قال الذهبي في " الميزان " : إنه صالح الحديث و قد وثق و في

التقريب : " صدوق يخطىء " . فهو حسن الحديث إن شاء الله تعالى .

1000 " إن الله مع الدائن ( أي المديون ) حتى يقضي دينه ما لم يكن فيما يكره الله "

.

قال الألباني في "السلسلة الصحيحة" 2 / 736 :

أخرجه الدارمي ( 2 / 263 ) و ابن ماجه ( 2 / 75 ) و الحاكم ( 2 / 23 ) و أبو

نعيم في " الحلية " ( 3 / 204 ) و ابن عساكر ( 9 / 36 / 1 ) من طريق محمد بن

إسماعيل بن أبي فديك : حدثنا سعيد بن سفيان مولى الأسلميين عن جعفر بن محمد عن

أبيه عن # عبد الله بن جعفر # قال : قال رسول الله صلى الله عليه وسلم ....

و زادوا إلا الحاكم : " قال : و كان عبد الله بن جعفر يقول لخازنه : اذهب فخذ

لي بدين فإني أكره أن أبيت ليلة إلا و الله معي , بعد ما سمعت من رسول الله صلى

الله عليه وسلم " فذكر الحديث و قال الحاكم : " صحيح الإسناد " و وافقه الذهبي

. و قال في الزوائد : " إسناده صحيح " . و قال المنذري ( 3 / 36 ) : " إسناده

حسن " : كذا قالوا ! و رجاله رجال الصحيح غير سعيد بن سفيان قال الذهبي في

" الميزان " : " لا يكاد يعرف , قواه ابن حبان " و قال الحافظ في التقريب " .

" مقبول " . أي عند المتابعة .

و لم أقف له على متابع بهذا المتن أو السند , و إن كان له شواهد , فهو لذلك

صحيح المعنى , فانظر الحديث الآتي ( 1029 ) بلفظ : " من أخذ دينا .... " .


السلسلة الصحيحة - الأحاديث من 1001 إلى 1100

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 1001 إلى 1100

1001 " لا تتخذوا المساجد طرقا إلا لذكر أو صلاة " .

قال الألباني في " السلسلة الصحيحة " 3 / 3 :

رواه ابن أبي ثابت في " حديثه " ( 1 / 126 / 1 ) : حدثنا أحمد بن بكر البالسي :

حدثنا موسى بن أيوب قال : حدثنا يحيى بن صالح عن علي بن حوشب عن أبي قبيل عن

# سالم عن أبيه # مرفوعا . و رواه الطبراني في " الكبير " ( 3 / 194 / 2 ) و في

" الأوسط " ( 20 / 2 ) من " مجمع البحرين " و عنه ابن عساكر في " تاريخ دمشق "

( 12 / 39 / 2 ) من طريق أخرى عن يحيى بن صالح الوحاظي به .

قلت : و هذا سند حسن . رجاله كلهم ثقات , و في أبي قبيل - و اسمه يحيى بن هانيء

- كلام يسير لا ينزل به حديثه عن رتبة الحسن , و لهذا قال الحافظ المنذري في

" الترغيب " ( 1 / 124 ) : " إسناده لا بأس به " . و نحوه قول الهيثمي ( 2 / 24

) : " و رجاله موثوقون " . و أخرجه ابن ماجة من طريق أخرى عن ابن عمر في حديث

له لكن إسناده ضعيف كما بينته في " الضعيفة " ( 1497 ) . و له شاهد من حديث ابن

مسعود نحوه و قد مضى برقم ( 649 ) .

1002 " لا , بل عبدا رسولا " .

قال الألباني في " السلسلة الصحيحة " 3 / 3 :

أخرجه ابن حبان ( 2137 ) و أحمد ( 2 / 231 ) من طريق محمد بن فضيل عن عمارة بن

القعقاع عن أبي زرعة عن # أبي هريرة # قال : " جلس جبريل إلى النبي صلى الله

عليه وسلم فنظر إلى السماء , فإذا ملك ينزل , فقال له جبريل : هذا الملك ما نزل

منذ خلق قبل الساعة , فلما نزل قال : يا محمد أرسلني إليك ربك : أملكا أجعلك أم

عبدا رسولا ? قال له جبريل : تواضع لربك يا محمد ! فقال رسول الله صلى الله

عليه وسلم ... فذكره

قلت : و هذا إسناد صحيح على شرط مسلم . و للحديث شاهد من حديث ابن عباس يرويه

بقية عن الزبيدي عن الزهري عن محمد بن علي بن عبد الله بن عباس عنه به . أخرجه

البغوي في " شرح السنة " ( 3 / 473 - نسخة المكتب ) و سنده ضعيف .

و له طريق أخرى عن ابن عباس , و هو ضعيف أيضا . أخرجه البيهقي في " الزهد "

( ق 50 - 51 ) و فيه زيادات منكرة , منها : أن الملك هو إسرافيل , و أنه نزل

حين شكا رسول الله صلى الله عليه وسلم إلى جبريل عليه السلام أنه أمسى و ليس

له كفء سويق ! و له شاهد آخر من حديث عائشة . و إسناده ضعيف أيضا , و فيه : أن

حجزة المالك لتساوى الكعبة ! و لذلك فإني قد خرجته و الذي قبله في " الضعيفة "

( 2044 و 2045 ) .

1003 " اللهم إنهم حفاة فاحملهم , اللهم إنهم عراة فاكسهم , اللهم إنهم جياع فأشبعهم

" .

قال الألباني في " السلسلة الصحيحة " 3 / 4 :

أخرجه أبو داود ( 2747 ) عن حيي عن أبي عبد الرحمن الحبلي عن # عبد الله بن

عمرو # : أن رسول الله رسول الله صلى الله عليه وسلم خرج يوم بدر في ثلاثمائة

و خمسة عشر , فقال رسول الله صلى الله عليه وسلم ... فذكره و فيه : " ففتح الله

له يوم بدر , فانقلبوا حين انقلبوا و ما منهم رجل إلا و قد رجع بجمل أو جملين ,

و اكتسوا و شبعوا " .

قلت : و هذا إسناد حسن و رجاله ثقات رجال الصحيح , و في حيي و هو ابن عبد الله

المعافري كلام لا ينزل حديثه عن رتبة الحسن , و في " التقريب " : " صدوق يهم "

.

1004 " من رآني في المنام , فكأنما رآني في اليقظة إن الشيطان لا يستطيع أن يتمثل

بي " .

قال الألباني في " السلسلة الصحيحة " 3 / 5 :

أخرجه ابن ماجة ( 4 / 390 ) عن صدقة بن أبي عمران , و ابن حبان ( 1801 ) عن زيد

ابن أبي أنيسة كلاهما عن # عون بن أبي جحيفة عن أبيه # عن رسول الله صلى الله

عليه وسلم قال : فذكره .

قلت : و هذا إسناد صحيح .

( تنبيه ) أورده صاحب " مختصر المشكاة " ( رقم 118 ) عن أبي هريرة مرفوعا به

دون قوله " إن الشيطان ... " و قال : " رواه ابن حبان " . و ليس هو عنده من

حديث أبي هريرة , و إنما من حديث أبي جحيفة و مع الزيادة المذكورة . و للحديث

شاهد من حديث عبد الله بن عمرو مرفوعا به . أخرجه الطبراني في " الكبير "

بإسناد رجاله ثقات كما قال الهيثمي ( 7 / 181 ) .

1005 " من جاءه من أخيه معروف من غير مسألة و لا بإشراف نفس فليقبله و لا يرده ,

فإنما هو رزق ساقه الله إليه " .

قال الألباني في " السلسلة الصحيحة " 3 / 5 :

أخرجه ابن حبان ( 854 ) و الحاكم ( 2 / 62 ) و أحمد ( 4 / 220 - 221 ) و ابن

سعد ( 4 / 350 ) عن أبي الأسود عن بكير بن عبد عبد الله عن بسر بن سعيد عن

# خالد بن عدي الجهني # قال : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره

. قلت : و هذا إسناد صحيح , رجاله كلهم ثقات رجال الشيخين غير أبي الأسود

و اسمه النضر بن عبد الجبار المرادي مولاهم المصري و هو ثقة , و لذا قال الحاكم

: " صحيح الإسناد " . و وافقه الذهبي . و للحديث شواهد كثيرة , أخرج بعضها أحمد

( 5 / 65 و 195 و 6 / 452 ) , و رواه الشيخان و غيرهم من حديث عمر , و سيأتي إن

شاء الله برقم ( 2209 ) .

1006 " الناس تبع لقريش في الخير و الشر " .

قال الألباني في " السلسلة الصحيحة " 3 / 6 :

أخرجه مسلم ( 6 / 2 ) و أحمد ( 3 / 331 ) الأول عن أبي الزبير , و الآخر عن أبي

سفيان كلاهما عن # جابر # مرفوعا . و قد صرح أبو الزبير بسماعه من جابر .

و إسناد أحمد صحيح على شرط مسلم . و له شاهد بلفظ : " الناس تبع لقريش في هذا

الشأن مسلمهم تبع لمسلمهم و كافرهم تبع لكافرهم " .

1007 " الناس تبع لقريش في هذا الشأن , مسلمهم تبع لمسلمهم و كافرهم تبع لكافرهم " .

قال الألباني في " السلسلة الصحيحة " 3 / 6 :

أخرجه البخاري ( 6 / 413 ) و مسلم ( 6 / 2 ) و الطيالسي ( رقم 2380 ) و أحمد

( 2 / 242 - 243 ) من طريق أبي الزناد عن الأعرج عن # أبي هريرة # مرفوعا .

و له عنه طرق أخرى :

1 - فأخرجه مسلم و أحمد ( 2 / 319 ) عن همام بن منبه عنه .

2 - و أحمد ( 2 / 395 ) عن خلاس عنه . و رجاله ثقات لكنه منقطع بينهما .

3 - و أحمد ( 2 / 261 ) من طريق أبي سلمة عنه بلفظ : " الناس تبع لقريش في هذا

الأمر , خيارهم تبع لخيارهم و شرارهم تبع لشرارهم " . و إسناده حسن .

4 - و أخرجه أحمد أيضا ( 2 / 433 ) عن القاسم عن نافع بن جبير عنه به . رواه

عنه ابن أبي ذئب . و رجاله ثقات رجال الستة غير القاسم هذا , و الظاهر أنه ابن

رشد بن عمر , فقد ذكروا في الرواة عنه ابن أبي ذئب لكنهم ذكروا أيضا أنه سمع

أبا هريرة و هو هنا يروي عنه بالواسطة فالله أعلم . و قد ذكر الحافظ في التقريب

: أنه مجهول . و له شاهد و لفظه : " الناس تبع لقريش في هذا الأمر خيارهم في

الجاهلية خيارهم في الإسلام إذا فقهوا , و الله لولا أن تبطر قريش لأخبرتها ما

لخيارها عند الله عز وجل " . أخرجه أحمد ( 4 / 101 ) من حديث معاوية بن أبي

سفيان بإسناد صحيح .

قلت : و في هذه الأحاديث الصحيحة رد صريح على بعض الفرق الضالة قديما و بعض

المؤلفين و الأحزاب الإسلامية حديثا الذين لا يشترطون في الخليفة أن يكون عربيا

قرشيا . و أعجب من ذلك أن يؤلف أحد المشايخ المدعين للسلفية رسالة في " الدولة

الإسلامية " ذكر في أولها الشروط التي يجب أن تتوفر في الخليفة إلا هذا الشرط

متجاهلا كل هذه الأحاديث و غيرها مما في معناها , و لما ذكرته بذلك تبسم صارفا

النظر عن البحث في الموضوع , و لا أدري أكان ذلك لأنه لا يرى هذا الشرط كالذين

أشرنا إليهم آنفا , أم أنه كان غير مستعد للبحث من الناحية العلمية , و سواء

كان هذا أو ذاك , فالواجب على كل مؤلف أن يتجرد للحق في كل ما يكتب و أن لا

يتأثر فيه باتجاه حزبي أو تيار سياسي و لا يلتزم في ذلك موافقة الجمهور أو

مخالفتهم . و الله ولي التوفيق .

1008 " أيما امرأة أدخلت في شعرها من شعر غيرها فإنما تدخله زورا " .

قال الألباني في " السلسلة الصحيحة " 3 / 7 :

أخرجه أحمد من حديث # معاوية # بإسناده السابق عنه و له شواهد كثيرة في

" الصحيحين " و غيرهما . و إذا كان هذا حكم المرأة التي تدخل في شعرها من شعر

غيرها , فما حكم المرأة التي تضع على رأسها قلنسوة من شعر مستعار و هي التي

تعرف اليوم بـ ( الباروكة ) و بالتالي ما حكم من يفتي بإباحة ذلك لها مطلقا أو

مقيدا تقليدا لبعض المذاهب غير مبال بمخالفة الأحاديث الصحيحة , و قد هداه الله

إلى القول بوجوب الأخذ بها و لو كانت مخالفة لمذهبه بل المذاهب الأخرى . أسأل

الله تعالى أن يزيدنا هدى على هدى و يرزقنا العلم و التقوى .

1009 " الناس ولد آدم , و آدم من تراب " .

قال الألباني في " السلسلة الصحيحة " 3 / 8 :

رواه ابن سعد في " الطبقات " ( 1 / 5 ) : أخبرنا محمد بن حميد أبو سفيان العبدي

عن سفيان بن سعيد الثوري عن هشام بن سعد عن سعيد المقبري عن # أبي هريرة #

مرفوعا .

قلت : و هذا إسناد حسن , رجاله كلهم ثقات رجال مسلم , و لولا أن هشاما هذا له

أوهام لحكمت عليه بالصحة . و قد أخرجه أبو داود و غيره مطولا كما بينته في

" تخريج الحلال و الحرام " رقم ( 312 ) , و له شاهد من حديث ابن عمر . أخرجه

الترمذي ( 3266 ) .

1010 " نهى عن المتعة ( زمان الفتح متعة النساء ) , و قال : ألا إنها حرام من يومكم

هذا إلى يوم القيامة " .

قال الألباني في " السلسلة الصحيحة " 3 / 8 :

رواه مسلم ( 4 / 134 ) و الباغندي في " مسند عمر " ص ( 12 ) عن عمر بن عبد

العزيز قال : حدثنا # الربيع بن سبرة الجهني عن أبيه # مرفوعا . و الزيادة التي

بين المعكوفتين رواية لمسلم من طريق ابن شهاب عن الربيع ابن سبرة . و له شاهد

بلفظ : " هن حرام إلى يوم القيامة . يعني النساء المتمتع بهن " . رواه الطبراني

في " الأوسط " ( 1 / 174 / 2 ) عن صدقة بن عبد الله عن إسماعيل بن أمية عن محمد

ابن المنكدر عن جابر بن عبد الله الأنصاري قال : خرجنا و معنا النساء اللاتي

استمتعنا بهن , فقال رسول الله صلى الله عليه وسلم : فذكره . قال : فودعننا عند

ذلك , فسميت بذلك ثنية الوداع , و ما كانت قبل ذلك إلا ثنية الركاب . و أعله

الهيثمي في " المجمع " ( 4 / 264 ) بقوله : " و فيه صدقة بن عبد الله وثقه أبو

حاتم و غيره و ضعفه أحمد و جماعة و بقية رجاله رجال الصحيح " .

قلت : و في هذا الإطلاق تسامح فإن شيخ الطبراني أحمد بن مسعود ليس من رجال

الصحيح بل إني لم أعرفه و لعله أحمد بن مسعود الوزان من شيوخ بن المظفر , ترجمه

الخطيب ( 5 / 171 ) و لم يذكر فيه جرحا و لا تعديلا .

قلت : و الحديث نص صريح في تحريم نكاح المتعة تحريما أبديا , فلا يغتر أحد

بإفتاء بعض أكابر العلماء بإباحتها للضرورة , فضلا عن إباحتها مطلقا مثل الزواج

كما هو مذهب الشيعة .

1011 " نهى عن لبوس جلود السباع و الركوب عليها " .

قال الألباني في " السلسلة الصحيحة " 3 / 9 :

أخرجه أبو داود ( 4131 ) و النسائي ( 2 / 192 ) و الطحاوي في " المشكل " ( 4 /

264 ) من طريق عمرو بن عثمان قال : حدثنا بقية عن بحير عن خالد ( هو ابن معدان

) قال : " وفد المقدام بن معدي كرب على # معاوية # , فقال له : أنشدك بالله هل

تعلم أن رسول الله نهى ... ? قال : نعم " و السياق للنسائي , و هو عند أبي داود

قطعة من حديث طويل , و أخرج بعضه أحمد ( 4 / 132 ) من طريق حيوة بن شريح حدثنا

بقية حدثنا بحير بن سعد به , و أخرج أيضا القدر المذكور أعلاه بهذا الإسناد

بلفظ : " نهى عن الحرير و الذهب و عن مياثر النمور " . و إسناده جيد , رجاله

كلهم ثقات , و قد صرح بقية بالتحديث , فزالت شبهة تدليسه . و له شاهد من حديث

أسامة والد أبي المليح مرفوعا بلفظ : " نهى عن جلود السباع " . أخرجه أبو دود

و النسائي و الترمذي ( 1 / 328 ) و الطحاوي و الحاكم ( 1 / 148 ) و أحمد ( 5 /

74 و 75 ) من طريق أبي المليح بن أسامة عن أبيه قال : فذكره . و قال الحاكم :

" صحيح الإسناد " . و وافقه الذهبي . و هو كما قالا . و أخرجه الطحاوي من حديث

علي و ابن عمر و معاوية نحوه . ( مياثر النمور ) : الميثرة : وطاء محشو يترك

على رحل البعير تحت الراكب .

1012 " نهى عن صيام يوم الجمعة إلا في أيام قبله أو بعده " .

قال الألباني في " السلسلة الصحيحة " 3 / 10 :

أخرجه الطحاوي ( 1 / 339 ) حدثنا ابن أبي داود قال : حدثنا القاسم بن سلام بن

مسكين قال : حدثنا أبي قال : سألت الحسن عن صيام يوم الجمعة فقال : نهي عنه إلا

في أيام متتابعة . ثم قال : حدثني أبو رافع عن‎# أبي هريرة # أن رسول الله صلى

الله عليه وسلم قال : فذكره . و هذا سند صحيح , رجاله كلهم ثقات . و له طرق

أخرى , فرواه أحمد ( 2 / 407 ) من طريق قتادة قال : حدثنا صاحب لنا عن أبي

هريرة به نحوه . و رجاله ثقات رجال الستة غير الصاحب الذي لم يسم . ثم رواه ( 2

/ 394 ) من طريق محمد بن سيرين عن أبي هريرة بمعناه . و سنده صحيح .

ثم رواه ( 2 / 392 ) من طريق يونس قال : حدثنا المستور - يعني ابن عباد <1> -

حدثنا محمد بن جعفر المخزومي قال : لقي أبا هريرة رجل و هو يطوف بالبيت فقال :

يا أبا هريرة أنت نهيت الناس عن صوم يوم الجمعة ? قال : لا و رب الكعبة , و لكن

رسول الله صلى الله عليه وسلم نهى عنه . و رجاله ثقات غير المخزومي هذا , ترجمه

ابن أبي حاتم ( 3 / 2 / 221 ) و لم يذكر فيه جرحا و لا تعديلا . و الظاهر من

أنه ليس تابعيا , فهو منقطع . و له طريق خامس في المسند ( 2 / 248 ) عن يحيى بن

جعدة عن عبد الله بن عمرو و القاري قال : سمعت أبا هريرة يقول : لا و رب هذا

البيت , ما أنا قلت : " من أصبح جنبا فلا يصوم " , محمد و رب البيت قاله , ما

أنا نهيت عن صيام يوم الجمعة , محمد نهى عنه و رب البيت . و هذا إسناد صحيح

رجاله ثقات . و الحديث في " الصحيحين " و غيرهما من حديث جابر مرفوعا دون

الاستثناء , و قد مضى بتمامه نحوه عن أبي هريرة برقم ( 980 ) .

و النهي عن صوم الجنب منسوخ كما هو مبين في محله من كتب السنة و غيرها .

-----------------------------------------------------------

[1] الأصل " المستورد يعني ابن أبي عباد " و التصويب من كتب الرجال . اهـ .

1013 " إن أخوف ما أخاف على أمتي كل منافق عليم اللسان " .

قال الألباني في " السلسلة الصحيحة " 3 / 11 :

رواه أحمد ( 1 / 22 و 44 ) و ابن بطة في " الإبانة " ( 5 / 48 / 2 ) عن ميمون

الكردي عن أبي عثمان النهدي قال : كنت عند # عمر # و هو يخطب الناس فقال في

خطبته , فذكره مرفوعا .

قلت : إسناده صحيح , ميمون الكردي و ثقة أبو داود و ابن حبان , و قال ابن معين

: " ليس به بأس " , و في رواية : " صالح " . و أخرجه بن بطة أيضا من طريق عبد

الله بن بريدة أن عمر بن الخطاب قال : " عهد إلينا رسول الله صلى الله عليه

وسلم ... " فذكره . و رجاله ثقات لكنه منقطع , و شيخ ابن بطة فيه هو أبو بكر

محمد بن محمود السراج , ترجمه الخطيب ( 3 / 261 ) , و روى توثيقه عن أبي الفتح

يوسف القواس , و عن أبي القاسم الأبنودي <1> : " لا بأس به " .

-----------------------------------------------------------

[1] كذا الأصل , و لعله نسبة إلى " أبند " : صقع معروف من نواحي " جنديابور "

من نواحي الأهواز كما في " معجم البلدان " . اهـ .

1014 " ما ظن نبي الله لو لقي الله عز وجل و هذه عنده ? يعني ستة دنانير أو سبعة " .

قال الألباني في " السلسلة الصحيحة " 3 / 12 :

أخرجه أحمد ( 6 / 104 ) عن موسى بن جبير عن أبي أمامة بن سهل قال : " دخلت أنا

و عروة بن الزبير يوما على # عائشة # , فقالت : لو رأيتما نبي الله صلى الله

عليه وسلم ذات يوم , في مرض مرضه , قالت : و كان له عندي ستة دنانير - قال موسى

: أو سبعة - قالت : فأمرني نبي الله صلى الله عليه وسلم أن أفرقها , قالت :

فشغلني وجع نبي الله صلى الله عليه وسلم حتى عافاه الله , قالت : ثم سألني عنها

? فقال : ما فعلت الستة - قال : أو السبعة - ? قلت : لا و الله , لقد كان شغلني

وجعك , قالت : فدعا بها , ثم صفها في كفه , فقال ... فذكره . ( انظر الاستدراك

رقم 12 / 4 ) .

قلت : و هذا إسناد حسن , رجاله ثقات رجال الشيخين غير موسى هذا , و قد ذكره ابن

حبان في " الثقات " و قال : " كان يخطىء و يخالف " .

قلت : و قد روى عنه جماعة من الثقات , و لم يذكر فيه ابن أبي حاتم ( 4 / 1 /

139 ) جرحا و لا تعديلا , و قال الحافظ في " التقريب " : " مستور " .

قلت : فمثله حسن الحديث عندي إذا لم يخالف . و لاسيما و قد تابعه محمد ابن عمرو

عن أبي سلمة عن عائشة به نحوه . أخرجه أحمد ( 6 / 182 ) و ابن سعد في " الطبقات

" ( 2 / 238 ) . و له عدة طرق أخرى و شواهد , فالحديث صحيح . ( انظر الاستدراك

رقم 12 / 19 ) .

1015 " إني أحرج حق الضعيفين : اليتيم و المرأة " .

قال الألباني في " السلسلة الصحيحة " 3 / 12 :

أخرجه ابن ماجه ( 3678 ) و ابن حبان ( 1266 ) و الحاكم ( 1 / 63 و 4 / 128 )

و أحمد ( 2 / 439 ) و أبو إسحاق الحربي في " غريب الحديث " ( 5 / 47 / 2 )

و تمام في " الفوائد " ( 112 / 1 ) من طريق محمد بن عجلان عن سعيد المقبري عن

# أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم : فذكره . و قال الحاكم

: " صحيح على شرط مسلم " و وافقه الذهبي , و هو كما قالا , لولا أن ابن عجلان

لم يحتج به مسلم و إنما أخرج له في المتابعات , فهو حسن الإسناد .

1016 " لا تصلوا إلى قبر و لا تصلوا على قبر " .

قال الألباني في " السلسلة الصحيحة " 3 / 13 :

رواه الطبراني في " المعجم الكبير " ( 3 / 145 / 2 ) عن عبد الله بن كيسان عن

عكرمة عن # ابن عباس # مرفوعا .

قلت : و ابن كيسان هذا هو أبو مجاهد المروزي صدوق يخطىء كثيرا كما قال الحافظ

في " التقريب " , و بقية رجاله ثقات . ثم رواه ( 3 / 150 / 1 ) عن رشدين بن

كريب عن أبيه عن ابن عباس رفعه .

قلت : و رشدين ضعيف كما في " التقريب " , و بقية رجاله ثقات , فالحديث بمجموع

الطريقين حسن , و قد أخرجه الضياء المقدسي في " الأحاديث المختارة " ( 65 / 62

/ 2 ) من طريق الطبراني . و قد أعله المناوي نقلا عن الهيثمي بابن كيسان ,

ففاتهما الطريق الأخرى المقوية له , فتنبه . و للحديث شاهدان من حديث أبي سعيد

الخدري و أنس , و هما مخرجان في كتابي " تحذير الساجد " ( ص 31 - 32 - الطبعة

الثالثة ) , فالحديث صحيح و الحمد لله على توفيقه .

1017 " لو كان الإيمان عند الثريا لناله رجال من هؤلاء . يعني سلمان الفارسي " .‎

قال الألباني في " السلسلة الصحيحة " 3 / 13 :

أخرجه البخاري ( 8 / 521 ) و مسلم ( 6 / 191 - 192 ) من طريق أبي الغيث عن

# أبي هريرة # قال : كنا جلوسا عند النبي صلى الله عليه وسلم إذ نزلت عليه سورة

( الجمعة ) فلما قرأ : *( و آخرين منهم لم يلحقوا بهم )* , قال رجل : من هؤلاء

يا رسول الله ? فلم يراجعه النبي صلى الله عليه وسلم حتى سأله مرة أو مرتين أو

ثلاثا قال : و فينا سلمان الفارسي , قال : فوضع النبي صلى الله عليه وسلم يده

على سلمان ثم قال : الحديث .

قلت : و قد صح بلفظ آخر , و هو : " لو كان الدين عند الثريا لذهب به رجل من

فارس أو قال : من أبناء فارس حتى يتناوله " . أخرجه مسلم ( 6 / 191 ) و أحمد (

2 / 308 - 309 ) من طريق زيد بن الأصم عن أبي هريرة مرفوعا .

قلت : و له طريق أخرى عن أبي هريرة و فيه سبب وروده , و هو ما أخرجه بن أبي

حاتم و ابن جرير من طريق مسلم بن خالد عن العلاء بن عبد الرحمن عن أبيه عن أبي

هريرة قال : " إن رسول الله صلى الله عليه وسلم تلا هذه الآية : *( و إن تتولوا

يستبدل قوما غيركم ثم لا يكونوا أمثالكم )* قالوا : يا رسول الله من هؤلاء

الذين إن تولينا استبدل بنا , ثم لا يكونوا أمثالنا ? قال : فضرب بيده على كتف

سلمان الفارسي رضي الله عنه ثم قال : هذا و قومه , لو كان الدين .. " . قال

الحافظ بن كثير : " تفرد به مسلم بن خالد الزنجي و قد تكلم فيه بعض الأئمة " .

قلت : و هو ضعيف من قبل حفظه و السبب الذي ساقه للحديث يخالف ما رواه أبو الغيث

عن أبي هريرة في اللفظ الأول . ( انظر الاستدراك رقم 14 / 1 ) و روي بلفظ " لو

كان العلم ... " و يأتي في " الضعيفة " ( 2054 ) . و له شاهد من حديث ابن عمر

مرفوعا بلفظ : " رأيت غنما كثيرة سوداء , دخلت فيها غنم كثيرة بيض , قالوا فما

أولته يا رسول الله ? قال : العجم , يشركونكم في دينكم و أنسابكم . قالوا :

العجم يا رسول الله ? قال : لو كان الإيمان معلقا بالثريا لناله رجال من العجم

, و أسعدهم به الناس " .

1018 " رأيت غنما كثيرة سوداء , دخلت فيها غنم كثيرة بيض , قالوا : فما أولته يا

رسول الله ? قال : العجم , يشركونكم في دينكم و أنسابكم . قالوا : العجم يا

رسول الله ? قال : لو كان الإيمان معلقا بالثريا لناله رجال من العجم , و

أسعدهم به الناس " <1> .

-----------------------------------------------------------

[1] كذا الأصل , و هو غير مفهوم , و لعل الصواب : " و أسعد بهم الناس " . اهـ .

قال الألباني في " السلسلة الصحيحة " 3 / 15 :

أخرجه الحاكم ( 4 / 395 ) من طريق هاشم بن القاسم : حدثنا عبد الرحمن ابن (

الأصل : عن ) عبد الله بن دينار عن زيد بن أسلم عن # ابن عمر # قال : قال النبي

صلى الله عليه وسلم : فذكره , و قال : " صحيح على شرط البخاري " و وافقه الذهبي

. قلت : و هو كما قالا لولا أن عبد الرحمن بن عبد الله بن دينار تكلم فيه غير

واحد من قبل حفظه , و قد أورده الذهبي في " الضعفاء " و قال : " ثقة , قال ابن

معين و غيره : في حديثه ضعف " . و قال في " الميزان " : " صالح الحديث , و قد

وثق " . و قال الحافظ في " التقريب " : " صدوق يخطىء " .

قلت : فحسب مثله أن يحسن حديثه , أما الصحة فلا . نعم للحديث شواهد يتقوى بها .

فقد أخرجه أبو نعيم في " أخبار أصبهان " ( 1 / 9 ) من طريق عمرو بن شرحبيل عن

رجل من أصحاب النبي صلى الله عليه وسلم مرفوعا به , دون الشطر الثاني , و لفظه

: " رأيت الليلة غنما سودا تتبعني , ثم أردفتها غنم عفر , فقال أبو بكر : تلك

العرب اتبعتك , ثم أردفتها الأعاجم , فقال صلى الله عليه وسلم : كذلك عبرها

الملك بسحر " . ثم أخرجه من طريق أخرى عن عمرو بن شرحبيل عن حذيفة به . و من

طريق سوار بن مصعب عن عبد الحميد أبي غياث عن الشعبي عن النعمان بن بشير به .

أخرجه أبو نعيم ( 1 / 209 / 267 ) <1> . ثم أخرجه ( 1 / 10 ) عن عمرو بن مرة عن

عبد الرحمن بن أبي ليلى عن أبي بكر مرفوعا . و من طريق سفيان : حدثنا حصين بن

عبد الرحمن السلمي عن عبد الرحمن ابن أبي ليلى مرفوعا . و خالفه محمد بن فضيل

فرواه عن حصين بن عبد الرحمن عن ابن أبي ليلى عن أبي أيوب رضي الله عنه مرفوعا

به . أخرجه الحاكم و سكت عليه هو و الذهبي , و كأنه لهذا الاختلاف , و إلا

فرجاله كلهم ثقات . ثم أخرج له أبو نعيم ( 1 / 10 ) شاهدا من طريق أبي عاصم قيس

بن نصير الأسدي : حدثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة مرفوعا

به . و هذا إسناد على شرط الشيخين غير قيس هذا فلم أجد له ترجمة . لكن له طريق

أخرى عنده ( 1 / 8 ) من طريق المغيرة بن مسلم عن مطر الوراق و هشام بن حسان عن

محمد بن سيرين عن أبي هريرة به .

قلت : و هذا إسناد صحيح رجاله ثقات , و في الوراق كلام من قبل حفظه , لكنه هنا

متابع , فهو قوة للحديث كما لا يخفى . و أما الشطر الثاني من الحديث فهو في "

الصحيحين " و غيرهما من طرق أخرى عن أبي هريرة نحوه كما تقدم تخريجه قبل هذا .

-----------------------------------------------------------

[1] قلت : و في متن هذا الطريق زيادة منكرة بلفظ " و من دخل في هذا الدين فهو

عربي " . و إسنادها ضعيف جدا , و لذلك أوردتها في الضعيفة ( 2052 ) . اهـ .

1019 " لو كان أسامة جارية لكسوته و حليته حتى أنفقه " .

قال الألباني في " السلسلة الصحيحة " 3 / 16 :

رواه ابن ماجه ( رقم 1976 ) و أحمد ( 6 / 139 و 222 ) و ابن سعد ( 4 / 43 )

و أبو يعلى ( 3 / 1131 ) و ابن عساكر ( 2 / 346 / 1 - 2 ) عن شريك عن العباس بن

ذريح عن البهي عن # عائشة # قالت : عثر أسامة بعتبة الباب , فشج في وجهه , فقال

رسول الله صلى الله عليه وسلم : أميطي عنه أذى . فتقذرته ? فجعل يمص عنه الدم

و يمجه عن وجهه ثم قال : فذكره .

قلت : و هذا سند ضعيف من أجل شريك و هو ابن عبد الله القاضي , فإنه ضعيف لكثرة

خطئه . فقول الحافظ العراقي بعدما عزاه لأحمد : " إسناده صحيح " غير صحيح ,

و مثله قول البوصيري في " الزوائد " : " إسناده صحيح " إن كان البهي سمع من

عائشة , و في سماعه كلام و قد سئل عنه الإمام أحمد ? فقال : ما أرى في هذا شيئا

إنما يروى عن البهي " .

قلت : لكن هذا الضعف ينجبر بمجيء الحديث من طريق أخرى , فرواه ابن عساكر من

طريق أبي يعلى و هذا في " مسنده " ( 3 / 1100 ) أخبرنا زكريا بن يحيى الواسطي

أخبرنا هشيم عن مجالد عن الشعبي عن عائشة قالت : أمرني رسول الله صلى الله عليه

وسلم أن أغسل وجه أسامة بن زيد يوما و هو صبي , قالت : و ما ولدت , و لا أعرف

كيف يغسل الصبيان , قالت : فآخذه , فأغسله غسلا ليس بذاك , قالت : فأخذه فجعل

يغسل وجهه و يقول : " لقد أحسن بنا إذ لم تك جارية , و لو كنت جارية لحليتك

و أعطيتك " . و رجاله ثقات , و في مجالد و هو ابن سعيد ضعف لا يضر في الشواهد

و المتابعات . ثم وجدت له شاهدا مرسلا قويا , فقال ابن سعد ( 4 / 1 / 43 ) :

أخبرنا يحيى بن عباد قال : حدثنا يونس بن أبي إسحاق قال : حدثنا أبو السفر قال

: بينما رسول الله صلى الله عليه وسلم جالس هو و عائشة و أسامة عندهم , إذ نظر

رسول الله صلى الله عليه وسلم فضحك ثم قال ... فذكره . و من طريق ابن سعد رواه

ابن عساكر ( 2 / 348 / 1 ) . و هذا سند صحيح مرسل , و أبو السفر اسمه سعيد بن

يحمد , تابعي ثقة يروي عن العبادلة : ابن عباس و ابن عمر و ابن عمرو .

1020 " من أعان ظالما بباطل ليدحض بباطله حقا فقد برئ من ذمة الله عز وجل و ذمة

رسوله " .

قال الألباني في " السلسلة الصحيحة " 3 / 17 :

أخرجه الطبراني في " الكبير " و إسناده هكذا : حدثنا علي بن عبد العزيز حدثنا

عارم أبو النعمان أخبرنا معتمر سمعت أبي يحدث عن حنش عن عكرمة عن # ابن عباس #

مرفوعا . و أخرجه الحاكم ( 4 / 100 ) عن علي بن عبد العزيز به . و قال : " صحيح

الإسناد " و رده الذهبي بقوله : " قلت حنش الرحبي ضعيف " .

و أقول : و حنش لقبه , و اسمه الحسين بن قيس , قال في " التقريب " : إنه

" متروك " . لكن له متابعان عن عكرمة .

الأول : إبراهيم بن أبي عبلة و هو ثقة من رجال الشيخين .

و الآخر : خصيف و هو صدوق سيىء الحفظ , خلط بآخره , فالحديث حسن بهذه المتابعات

و لفظ حديث خصيف مطول و نصه : " من أعان على باطل ليدحض بباطله حقا فقد برىء من

ذمة الله و ذمة رسوله و من مشى إلى سلطان الله في الأرض ليذله أذل الله رقبته

يوم القيامة - أو قال إلى يوم القيامة - مع ما يدخر له من خزي يوم القيامة ,

و سلطان الله في الأرض كتاب الله و سنة نبيه , و من استعمل رجلا و هو يجد غيره

خيرا منه و أعلم منه بكتاب الله و سنة نبيه فقد خان الله و رسوله و جميع

المؤمنين و من ولي من أمر المسلمين شيئا لم ينظر الله له في حاجته حتى ينظر في

حاجتهم و يؤدي إليهم حقوقهم , و من أكل درهم ربا كان عليه مثل إثم ست و ثلاثين

زنية في الإسلام , و من نبت لحمه من سحت فالنار أولى به " . أخرجه الخطيب ( 6 /

76 ) من طريق إبراهيم بن زياد القرشي عن خصيف عن عكرمة عن ابن عباس مرفوعا .

و هذا سند ضعيف لضعف خصيف كما سبق بيانه قريبا . و إبراهيم بن زياد القرشي ,

روى الخطيب عن ابن معين أنه قال : " لا أعرفه " . و في الميزان : " قال البخاري

: لا يصح إسناده , قلت : و لا يعرف من ذا ? " .

قلت : و قد توبع على بعض الحديث , أخرجه الطبراني في " الصغير " ( 44 ) من طريق

سعيد بن رحمة المصيصي حدثنا محمد بن حمير عن إبراهيم بن أبي عبلة عن عكرمة

مرفوعا مقتصرا على الجملة الأولى و الأخيرة و التي قبلها , إلا أنه قال : " مثل

ثلاث و ثلاثين زنية " , و قال : " تفرد به سعيد بن رحمة " . و قد قال ابن حبان

فيه : " لا يجوز أن يحتج به لمخالفته الأثبات " .

قلت : و من فوقه من الرواة كلهم ثقات . و قد وجدت للحديث طريقا آخر , رواه

الطبراني في " الكبير " قال : حدثنا ابن حنبل أخبرنا محمد بن أبان الواسطي

أخبرنا أبو شهاب عن أبي محمد الجزري - و هو حمزة النصيبي - عن عمرو بن دينار عن

ابن عباس مرفوعا بتمامه . و رجاله كلهم ثقات غير حمزة هذا و هو حمزة بن أبي

حمزة الجزري النصيبي قال في " التقريب " : " متروك متهم بالوضع " .

قلت : و لم يعرفه شيخه الهيثمي حيث قال في " المجمع " ( 5 / 212 ) : " رواه

الطبراني و فيه أبو محمد الجزري حمزة و لم أعرفه و بقية رجاله رجال الصحيح " !

.

1021 " من أعان على خصومة بظلم , أو يعين على ظلم , لم يزل في سخط الله حتى ينزع " .

قال الألباني في " السلسلة الصحيحة " 3 / 19 :

أخرجه ابن ماجة ( 2 / 52 ) من طريق حسين المعلم عن مطر الوراق عن نافع عن

# ابن عمر # مرفوعا . و هذا سند حسن رجاله كلهم ثقات رجال مسلم , و إنما لم

أصححه لأن في مطر الوراق كلاما من جهة حفظه , و قد قال في " التقريب " : " صدوق

كثير الخطأ " .

قلت : و لم يتفرد به , فقد أخرجه الحاكم ( 4 / 99 ) من طريق عطاء بن أبي مسلم

عن نافع به . و قال : " صحيح الإسناد " . و وافقه الذهبي .

قلت : و فيه نظر بين , فإن عطاء بن أبي مسلم قال في " التقريب " : " صدوق يهم

كثيرا و يرسل و يدلس " . و قد رواه عن مطر أيضا المثنى بن زيد و هو مجهول ,

أخرجه أبو داود بنحوه . و له عنده طريق أخرى صحيحة بنحوه أتم منه و قد ذكرته

فيما سبق بلفظ : " من حالت شفاعته ... " فراجعه برقم ( 437 ) , و هو مخرج في

" الإرواء " أيضا برقم ( 2376 ) و هو تحت الطبع .

1022 " إذا أتاكم من ترضون خلقه و دينه فزوجوه , إلا تفعلوا تكن فتنة في الأرض

و فساد عريض " .

قال الألباني في " السلسلة الصحيحة " 3 / 20 :

أخرجه الترمذي ( ا / 201 ) و ابن ماجة ( 1 / 606 - 607 ) و الحاكم ( 2 / 164 -

165 ) و الخطيب في " التاريخ " ( 11 / 61 ) من طريق عبد الحميد بن سليمان

الأنصاري - أخو فليح - عن محمد بن عجلان عن ابن وثيمة البصري عن # أبي هريرة #

مرفوعا , و قال الترمذي : " قد خولف عبد الحميد بن سليمان , فرواه الليث بن سعد

عن ابن عجلان عن أبي هريرة عن النبي صلى الله عليه وسلم مرسلا ( يعني منقطعا )

. قال محمد - يعني البخاري - : و حديث الليث أشبه , و لم يعد حديث عبد الحميد

محفوظا " . و قال الحاكم : " صحيح الإسناد " . و تعقبه الذهبي بقوله : " قلت :

عبد الحميد قال أبو داود : كان غير ثقة , و وثيمة لا يعرف " .

قلت : كذا وقع عند الحاكم " وثيمة " . و إنما هو " ابن وثيمة " كما وقع عند

سائر من خرجه , و هو معروف , فإنه زفر بن وثيمة بن مالك بن أوس الحدثان النصري

- بالنون - الدمشقي . و قد روى عنه أيضا محمد بن عبد الله بن المهاجر , و قال

ابن القطان : إنه مجهول الحال تفرد عنه محمد بن عبد الله الشعبي . قال الذهبي

في " الميزان " : " قلت : قد وثقه ابن معين و دحيم " . و قال الحافظ في

" التقريب " : " مقبول " .

قلت : فعلة الحديث عبد الحميد هذا , فإنه ضعيف , و قد خالفه الثقة فأرسله كما

ذكر الترمذي و لولا ذلك لكان إسناده عندي حسنا على أنه حسن لغيره , فإن له

شاهدا بلفظ : " إذا جاءكم من ..... " . و هو مخرج في " الإرواء " ( 1868 ) .

1023 " خمس من عملهن في يوم كتبه الله من أهل الجنة : من عاد مريضا و شهد جنازة

و صام يوما و راح يوم الجمعة و أعتق رقبة " .

قال الألباني في " السلسلة الصحيحة " 3 / 21 :

رواه ابن حبان في " صحيحه " ( 713 ) و في " الثقات " أيضا ( 2 / 29 ) عن عبد

الله بن وهب , أخبرني حيوة بن شريح أن بشر بن أبي عمرو الخولاني أخبره أن

الوليد بن قيس التجيبي أخبره أن # أبا سعيد الخدري # حدثه مرفوعا به .

قلت : و سنده صحيح , رجاله كلهم ثقات معروفون . و الحديث أخرجه أبو يعلى أيضا

كما في " الجامع " و لكنه ساقه بلفظ : " .... من صام يوم الجمعة و راح إلى

الجمعة و عاد مريضا و شهد جنازة و أعتق رقبة " . و هو بهذا اللفظ في " مسند أبي

يعلى " ( 1 / 292 ) و سنده صحيح أيضا لكن في بعض لفظه اختصار بينته رواية أخرى

عنده من طريق ابن وهب أيضا : أخبرني ابن لهيعة عن يزيد بن أبي حبيب عن الوليد

ابن قيس بلفظ : " من وافق صيامه يوم الجمعة و عاد مريضا ... " الحديث نحوه .

و هذا إسناد صحيح أيضا , فإن ابن لهيعة صحيح الحديث إذا روى عنه أحد العبادلة ,

و منهم عبد الله بن وهب هذا .

1024 " ما أعطى الرجل امرأته فهو صدقة " .

قال الألباني في " السلسلة الصحيحة " 3 / 21 :

أخرجه أحمد ( 4 / 179 ) عن محمد بن حميد المديني قال : حدثنا # عبد الله بن

عمرو بن أمية عن أبيه # مرفوعا . و هذا سند ضعيف لضعف محمد بن حميد كذا وقع في

المسند و هو محمد بن أبي حميد قال الهيثمي ( 4 / 119 ) و الحافظ في " التقريب "

: " و هو ضعيف " .

و عبد الله بن عمرو ليس بالمشهور , وثقه ابن حبان , و في " التقريب " : " و هو

مقبول " .

و الحديث روي بلفظ : " ما أعطيتموهن من شيء فهو لكم صدقة " .

أخرجه الطيالسي ( ص 194 رقم 1364 ) حدثنا محمد بن أبي حميد قال : حدثني عبد

الله بن عمرو بن أمية الضمري عن أبيه قال : أتى عمر بن الخطاب على عمرو بن أمية

الضمري و هو يسوم بمرط في السوق , فقالوا ( كذا ) : ما تصنع يا عمرو ? قال :

أشتري هذا فأتصدق به , فقال له : فأنت إذا , قال : ثم مضى ثم رجع فقال : يا

عمرو ما صنع المرط ? قال اشتريته فتصدقت به , قال : على من ? قال : على الرفيقة

, قال : و من الرفيقة ? قال : امرأتي , قال : و تصدقت به على امرأتك ?! قال :

إني سمعت رسول الله صلى الله عليه وسلم يقول : الحديث . فقال : يا عمرو لا تكذب

على رسول الله صلى الله عليه وسلم . فقال : و الله لا أفارقك حتى نأتي عائشة

فنسألها . قال : فانطلقا حتى دخلا على عائشة فقال لها عمرو : يا أمتاه ! هذا

عمر يقول : لا تكذب على رسول الله صلى الله عليه وسلم . نشدتك بالله , أسمعت

رسول الله صلى الله عليه وسلم يقول " ما أعطيتموهن من شيء فهو لكم صدقة ? "

قالت : اللهم نعم , اللهم نعم .

و أورده الهيثمي ( 4 / 324 ) بنحوه بزيادة في آخره , فقال عمر : أين كنت عن هذا

?! ألهاني الصفق بالأسواق , و قال : " رواه البزار , و روى أحمد : ما أعطى

الرجل امرأته فهو صدقة " . و في إسنادهما محمد بن أبي حميد و هو ضعيف " .

قلت : لكنه لم ينفرد به بل تابعه الزبرقان بن عبد الله بن عمرو بن أمية به بلفظ

: " كل ما صنعت إلى أهلك فهو صدقة " . أخرجه البخاري في " التاريخ الكبير " ( 2

/ 1 / 396 ) . و رجاله ثقات غير عبد الله بن عمرو بن أمية الضمري و هو مقبول

عند الحافظ , فالحديث بمجموع الطريقتين عنه حسن فإن له شواهد بمعناه , تراها في

" الترغيب " ( 3 / 82 ) .

1025 " كل سلامى من الناس عليه صدقة كل يوم تطلع فيه الشمس : يعدل بين الاثنين صدقة

و يعين الرجل على دابته فيحمله عليها أو يرفع عليها متاعه صدقة و الكلمة الطيبة

صدقة و كل خطوة يخطوها إلى الصلاة صدقة و يميط الأذى عن الطريق صدقة " .

قال الألباني في " السلسلة الصحيحة " 3 / 23 :

أخرجه البخاري ( 3 / 171 / 4 / 15 ) و مسلم ( 3 / 83 ) و أحمد ( 2 / 312 و 316

و 374 ) من حديث # أبي هريرة # مرفوعا . و في رواية للبخاري ( 3 / 224 ) :

" و دل الطريق صدقة " بدل " و يميط " إلخ .. و قد أورده السيوطي في " الجامع "

بهذا السياق إلا أنه ذكر فيه الجملتين معا , ثم عزاه للثلاثة المذكورين و ليس

بجيد لأمرين : الأول : أن الزيادة من أفراد البخاري , و الآخر أنه تلفيق بين

روايتين له و ذلك يوهم أن الرواية عنده بل عند الثلاثة بالجمع بين الزيادتين

و لا يخفى ما فيه . و للحديث طرق أخرى في المسند :

1 - عن عبد الله بن لهيعة : حدثنا أبو يونس سليم بن جبير مولى أبي هريرة أنه

سمع أبا هريرة يقوله مرفوعا بلفظ : " كل نفس كتب عليها الصدقة كل يوم ... " إلخ

بنحوه . رواه ( 2 / 350 ) عن حسن عنه . و هو إسناد حسن في المتابعات .

2 - أخرجه ( 2 / 328 - 329 ) عن المبارك بن فضالة عن الحسن عن أبي هريرة مرفوعا

: " كل سلامى من ابن آدم صدقة حين يصبح " . فشق ذلك على المسلمين , فقال رسول

الله صلى الله عليه وسلم : " إن سلامك على عباد الله صدقة و إماطتك الأذى عن

الطريق صدقة " . الحديث ببعضه .

3 - رواه ( 2 / 395 ) عن خلاس عنه مرفوعا بلفظ : " على كل عضو من أعضاء بني آدم

صدقة " . و إسناده صحيح و قد مضى برقم ( 574 ) و في الباب أحاديث أخرى كثيرة

تقدمت برقم ( 575 - 577 ) .

1026 " من كان له أختان أو ابنتان , فأحسن إليهما ما صحبتاه , كنت أنا و هو في الجنة

كهاتين . و قرن بين إصبعيه " .

قال الألباني في " السلسلة الصحيحة " 3 / 24 :

أخرجه الخطيب في " تاريخه " ( 8 / 284 - 285 ) من طريق الأعمش عن # أنس #

مرفوعا . و رجاله ثقات إلا أنه منقطع لأن الأعمش لم يثبت سماعه من الصحابة كما

في " التقريب " . لكن الحديث صحيح , فإن له طرقا أخرى متصلة عن أنس بعضها عند

مسلم و قد سبق تخريجها برقم ( 295 - 297 ) . و يشهد له الحديث الآتي :

" من كان له ثلاث بنات يؤويهن و يكفيهن و يرحمهن فقد وجبت له الجنة ألبتة .

فقال رجل من بعض القوم : و ثنتين يا رسول الله ? قال : و ثنتين " .

1027 " من كان له ثلاث بنات يؤويهن و يكفيهن و يرحمهن فقد وجبت له الجنة ألبتة .

فقال رجل من بعض القوم : و ثنتين يا رسول الله ? قال : و ثنتين " .

قال الألباني في " السلسلة الصحيحة " 3 / 24 :

أخرجه البخاري في " الأدب المفرد " ( ص 14 ) و أحمد ( 3 / 303 ) من طريق علي

ابن زيد قال : حدثني محمد بن المنكدر أن # جابر بن عبد الله # حدثهم قال : قال

رسول الله صلى الله عليه وسلم : فذكره . و هذا سند حسن في " المتابعات " ,

رجاله ثقات رجال الشيخين غير علي بن زيد و هو ابن جدعان و هو ضعيف من قبل حفظه

. لكن تابعه سفيان بن حسين عن محمد بن المنكدر . و زاد : حتى ظننا أن إنسانا

( لو ) قال : واحدة ? لقال : واحدة " . أخرجه أبو يعلى ( 2 / 591 ) و سنده صحيح

على شرط مسلم . و الحديث أورده في " الترغيب " ( 3 / 84 - 85 ) و قال : " رواه

أحمد بإسناد جيد , و البزار و الطبراني في " الأوسط " و زاد : " و يزوجهن " .

قلت : له طريق أخرى عن ابن المنكدر به بلفظ : " من كانت له ثلاث بنات .... "

الحديث نحوه . أخرجه أبو نعيم في " الحلية " ( 3 / 14 ) من طريق عاصم بن هلال

البارقي قال : حدثنا أيوب عن محمد بن المنكدر به . و البارقي فيه لين . و يشهد

له حديث عقبة مرفوعا : " من كان له ثلاث بنات فصبر عليهن و أطعمهن و سقاهن

و كساهن من جدته كن له حجابا من النار " أخرجه البخاري في " الأدب المفرد " ( ص

13 - 14 ) و أحمد ( 4 / 154 ) عن شيخهما أبي عبد الرحمن عبد الله بن يزيد

المقرىء : حدثنا حرملة بن عمران : حدثني أبو عشانة المعافري قال : سمعت عقبة بن

عامر الجهني يقول : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره .

قلت : و هذا إسناد صحيح رجاله ثقات رجال مسلم غير أبي عشانة , و هو ثقة واسمه

حي بن يؤمن المصري و قد مضى برقم ( 293 ) . و الحديث أخرجه الطبراني بنحوه

و زاد في آخره : " فقالت له امرأة : أو بنتان ? قال : أو بنتان " ذكره المنذري

( 3 / 84 ) و قواه بقوله : " و شواهده كثيرة " .

1028 " ما يسرني أن لي أحدا ذهبا تأتي علي ثالثة و عندي منه دينار إلا دينار أرصده

لدين علي " .

قال الألباني في " السلسلة الصحيحة " 3 / 25 :

أخرجه مسلم ( 3 / 75 ) عن محمد بن زياد سمعت # أبا هريرة # مرفوعا . و له عنه

طريق أخرى بلفظ : " لو كان لي مثل أحد ذهبا " و سيأتي برقم ( 1139 ) . و له

شاهد من حديث أبي ذر بلفظ : " ما يسرني أن عندي مثل أحد هذا ذهبا تمضي علي

ثالثة و عندي منه دينار إلا شيئا أرصده لدين إلا أن أقول به في عباد الله هكذا

و هكذا و هكذا عن يمينه و عن شماله و من خلفه " . أخرجه البخاري ( 7 / 177 )

و في " الأدب المفرد " ( 117 ) عن زيد بن وهب عن أبي ذر مرفوعا . و رواه هو

و غيره بلفظ : " ما أحب أن أحدا ذاك عندي " و يأتي برقم ( 2211 ) . و له طريق

أخرى بلفظ : " ما يسرني أن لي أحدا ذهبا يأتي علي ثالثة و عندي منه دينار أو

قال : منه مثقال إلا أن أرصده لغريم " . أخرجه الدارمي ( 2 / 315 ) و الطيالسي

( ص 63 رقم 465 ) و أحمد ( 5 / 148 - 149 ) و الخطيب ( 8 / 376 ) عن سويد بن

الحارث عن أبي ذر مرفوعا . و له طريق ثالث بلفظ آخر سيأتي بلفظ : " و الذي نفسي

بيده ما يسرني " .

1029 " من أخذ دينا و هو يريد أن يؤديه أعانه الله عز وجل " .

قال الألباني في " السلسلة الصحيحة " 3 / 26 :

أخرجه النسائي ( 2 / 233 ) : حدثنا محمد بن المثنى : قال : حدثنا وهب بن جرير

قال : حدثنا أبي عن الأعمش عن حصين بن عبد الرحمن عن عبيد الله بن عبد الله بن

عتبة أن # ميمونة # زوج النبي صلى الله عليه وسلم استدانت , فقيل لها : يا أم

المؤمنين ! تستدينين و ليس عندك وفاء ? قالت : إني سمعت رسول الله صلى الله

عليه وسلم يقول . فذكره . و أخرجه أبو نعيم في " أخبار أصبهان " ( 2 / 238 ) من

طريق عبد الله بن أبي بكر العتلي حدثنا جرير بن حازم به . ( انظر الاستدراك رقم

26 / 18 و 26 / 21 ) . و هو إسناد صحيح على شرط الشيخين إذا كان عبيد الله بن

عبد الله سمعه من ميمونة , فإن المعروف أنه يروي عنهما بواسطة عبد الله بن عباس

. و له عند ابن ماجة و ابن حبان ( 1157 ) و أبي نعيم أيضا طريق آخر عنها و فيه

عمران بن حذيفة و هو مجهول . انظر ما علقناه على الترغيب ( 2 / 33 ) . و طريق

ثالث في المسند ( 6 / 332 ) . و رجاله ثقات إلا أن فيه انقطاعا بين سالم - و هو

ابن أبي الجعد - و ميمونة . و بالجملة فالحديث صحيح بمجموع الطرق .

1030 " لا تلقوا البيوع و لا يبع بعض على بعض و لا يخطب أحدكم - أو أحد - على خطبة

أخيه حتى يترك الخاطب الأول أو يأذنه فيخطب " .

قال الألباني في " السلسلة الصحيحة " 3 / 27 :

أخرجه أحمد ( 2 / 153 ) : حدثنا عبد الصمد حدثنا صخر عن نافع عن # ابن عمر #

قال : " نهى رسول الله صلى الله عليه وسلم أن يبيع حاضر لباد و كان يقول .... "

فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين و قد أخرجاه بنحوه مفرقا . و صخر هو

ابن جويرية مولى بني تميم . و عبد الصمد هو ابن عبد الوارث بن سعيد العنبري

مولاهم البصري .

1031 " إذا خرجت المرأة إلى المسجد فلتغتسل من الطيب كما تغتسل من الجنابة " .

قال الألباني في " السلسلة الصحيحة " 3 / 27 :

أخرجه النسائي ( 2 / 283 ) عن صفوان بن سليم عن رجل ثقة عن # أبي هريرة # قال :

قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : رجاله ثقات غير هذا الرجل , فإنه لم يسم و إن وثق فإن توثيق مثله مما لا

يعتد به حتى يسمى و يعرف كما تقرر في " المصطلح " . و أخرج البيهقي في " السنن

الكبرى " ( 3 / 133 ) من طريق عبد الرحمن ابن الحارث بن أبي عبيد - من أشياخ

كوثي مولى أبي رهم الغفاري - عن جده قال : " خرجت مع أبي هريرة من المسجد ضحى ,

فلقيتنا امرأة بها من العطر شيء لم أجد بأنفي مثله قط , فقال لها أبو هريرة :

عليك السلام , فقالت : و عليك , قال : فأين تريدين ? قالت : المسجد . قال :

و لأي شيء تطيبت بهذا الطيب ? قالت : للمسجد . قال : آلله ? قالت : آلله . قال

: آلله ? قالت : آلله . قال : فإن حبي أبا القاسم أخبرني : " أنه لا تقبل

لامرأة صلاة تطيبت بطيب لغير زوجها حتى تغتسل منه غسلها من الجنابة " فاذهبي

فاغتسلي منه , ثم ارجعي فصلي " . و قال : " جده أبو الحارث عبيد بن أبي عبيد

و هو عبد الرحمن بن الحارث بن أبي الحارث بن أبي عبيد , و رواه عاصم بن عبد

الله عن عبيد مولى أبي رهم " .

قلت : أخرجه أبو داود ( 4174 ) و ابن ماجة ( 4002 ) من طريق سفيان عن عاصم به .

و عبيد بن أبي عبيد وثقه العجلي و ابن حبان و روى عنه جماعة من الثقات و يحتمل

أن يكون هو الرجل الثقة الذي لم يسم في طريق النسائي و يحتمل أن يكون غيره

و على كل حال فالحديث صحيح , فإن عبد الرحمن بن الحارث بن أبي عبيد قال ابن أبي

حاتم ( 2 / 2 / 224 ) عن أبي زرعة : " لا بأس به " . و قد تابعه عاصم بن عبيد

الله و هو و إن كان ضعيفا فلا بأس به في المتابعات . و الله أعلم . و للحديث

شاهد بنحوه سيأتي برقم ( 1093 ) .

1032 " إن ما قدر في الرحم سيكون " .

قال الألباني في " السلسلة الصحيحة " 3 / 28 :

أخرجه النسائي ( 2 / 85 ) و أحمد ( 3 / 450 ) من طريق شعبة عن أبي الفيض قال :

سمعت عبد الله بن مرة الزرقي عن # أبي سعيد الزرقي # " أن رجلا سأل رسول الله

صلى الله عليه وسلم عن العزل فقال : إن امرأتي ترضع و أنا أكره أن تحمل ? فقال

النبي صلى الله عليه وسلم .... " فذكره .

قلت : و رجاله ثقات غير عبد الله بن مرة الزرقي , قال الحافظ : " مجهول " .

قلت : لكن يشهد له حديث أبي سعيد الخدري قال : " ذكر العزل عند النبي صلى الله

عليه وسلم , فقال : و ما ذاكم ? قالوا : الرجل تكون له المرأة ترضع , فيصيب

منها و يكره أن تحمل منه و الرجل تكون له الأمة , فيصيب منها و يكره أن تحمل

منه ? فقال : " فلا عليكم أن لا تفعلوا ذاكم , فإنما هو القدر " . أخرجه مسلم (

4 / 159 ) و النسائي ( 2 / 84 - 85 ) و أحمد ( 3 / 11 ) من طريق عبد الرحمن بن

بشر الأنصاري عنه . و له عند مسلم و أبي داود ( 2170 - 2171 ) و أحمد ( 3 / 22

و 49 و 53 و 68 و 78 ) طرق أخرى - عن أبي سعيد نحوه .

1033 " درهم ربا يأكله الرجل - و هو يعلم - أشد عند الله من ستة و ثلاثين زنية " .

قال الألباني في " السلسلة الصحيحة " 3 / 29 :

رواه الطبراني في " الأوسط " ( 1 / 142 - 143 ) و الدارقطني ( 295 ) عن ليث بن

أبي سليم عن ابن أبي مليكة عن # عبد الله بن حنظلة الراهب # مرفوعا . و من هذا

الوجه رواه ابن عساكر ( 9 / 74 / 2 ) .

قلت : و هذا سند ضعيف من أجل ليث بن أبي سليم فقد كان اختلط و قد خالفه عبد

العزيز بن رفيع عن ابن أبي مليكة فقال : عن عبد الله بن حنظلة عن كعب من قوله

و هو الصواب كما قال البغوي . ذكره ابن عساكر و أخرجه أحمد ( 5 / 225 ) بسند

صحيح عن ابن رفيع , و كذا رواه الدارقطني و قال : هذا أصح من المرفوع . لكن قد

تابعه أيوب عن ابن أبي مليكة عن عبد الله بن حنظلة مرفوعا به . أخرجه أحمد :

حدثنا حسين بن محمد حدثنا جرير يعني ابن حازم عن أيوب به . و رواه الدارقطني .

قلت : و هذا سند صحيح على شرط الشيخين , و من أعله بتغير جرير قبل موته فلم يصب

لأنه لم يسمع منه أحد في حال اختلاطه كما قال ابن مهدي . ثم إن الموقف في حكم

المرفوع لأنه لا يقال بمجرد الرأي كما لا يخفى .

1034 " لا يدخل الجنة قتات " .

قال الألباني في " السلسلة الصحيحة " 3 / 29 :

أخرجه البخاري ( 7 / 86 ) و مسلم ( 1 / 71 ) و أبو داود ( 2 / 297 ) و الترمذي

( 1 / 364 ) و صححه , و الطيالسي ( ص 56 رقم 421 ) و أحمد ( 5 / 382 و 389 و

392 و 402 و 404 ) عن همام بن الحارث عن # حذيفة بن اليمان # مرفوعا .

و له طريق أخرى عنه عند مسلم و أحمد ( 5 / 391 و 396 و 398 و 406 ) و ابن حبان

في " روضة العقلاء " ص ( 153 ) عن أبي وائل عنه بلفظ : " نمام " . و هو بمعنى

" قتات " .

1035 " إن من موجبات المغفرة بذل السلام و حسن الكلام " .

قال الألباني في " السلسلة الصحيحة " 3 / 29 :

رواه الخرائطي في " مكارم الأخلاق " ( ص 23 ) : حدثنا صالح بن أحمد بن حنبل :

حدثني أبي قال : أعطانا ابن الأشجعي كتاب أبيه عن سفيان عن # المقدام بن شريح

عن جده # قال : " قلت : يا رسول الله دلني على عمل يدخلني الجنة . فقال : ... "

فذكره . و رواه القضاعي ( ق 94 / 2 ) من طريق أحمد به .

قلت : و هذا سند صحيح رجاله كلهم ثقات , و ابن الأشجعي هو أبو عبيدة بن عبيد

الله بن عبد الرحمن , روى عنه جماعة من الثقات و ذكره ابن حبان في " الثقات "

و سماه عبادا , و قال الحافظ في " التقريب " : " مقبول " . يعني عند المتابعة ,

لكن رواية أحمد هنا عن كتاب أبيه و جادة جيدة فلا يوهن من الحديث أنه ناوله

إياه ابنه أبو عبيدة , على أن القلب يميل إلى تقوية حديثه ما دام أنه قد روى

عنه أولئك الثقات و فيهم الإمام أحمد بالإضافة إلى توثيق ابن حبان إياه . و قد

وهم فيه المناوي وهما فاحشا فإنه نقل عن الهيثمي بعدما عزاه للطبراني في الكبير

أنه قال : " فيه أبو عبيدة بن عبد الله <1> الأشجعي روى عنه أحمد و لم يضعفه

أحد و بقية رجاله رجال الصحيح " . فتعقبه المناوي بقوله : " و هو ذهول , فإن

الأشجعي هذا من رجال الصحيحين " . و الذي ذهل إنما هو المناوي نفسه , فإن أبا

عبيدة هذا لم يخرج له من الستة غير أبي داود . نعم أبوه من رجال " الصحيحين "

فكأن المناوي اختلط عليه أحدهما بالآخر . ثم قال : " و قال الحافظ العراقي :

رواه ابن أبي شيبة و الطبراني و الخرائطي و البيهقي من حديث هانيء بن يزيد

بإسناد جيد " . و هانيء بن يزيد هو جد المقدام بن شريح .

------------------------------------------------------------

[1] كذا الأصل و الصواب " عبيد الله " كما تقدم . اهـ .

1036 " المهاجرون بعضهم أولياء بعض في الدنيا و الآخرة و الطلقاء من قريش و العتقاء

من ثقيف بعضهم أولياء بعض في الدنيا و الآخرة " .

قال الألباني في " السلسلة الصحيحة " 3 / 31 :

رواه الطبراني في الكبير ( 1 / 232 / 2 ) : حدثنا علي بن عبد العزيز أخبرنا أبو

حذيفة أخبرنا سفيان عن سلمة بن كهيل عن أبي وائل عن # جرير # مرفوعا .

قلت : و هذا سند صحيح رجاله ثقات رجال البخاري غير علي بن عبد العزيز و هو ثقة

و هو الحافظ البغوي . و أخرجه أبو يعلى ( 241 / 2 ) و ابن حبان ( 2287 )

و الطبراني ( 1 / 233 / 1 و 3 / 76 / 2 ) و ابن عدي ( 158 / 1 ) و ابن مخلد في

" المنتقى من أحاديثه " ( 2 / 87 - 88 ) و المظفر أبو سعيد في " فوائد منتقاة "

( 131 / 2 ) من طريقين عن عاصم عن أبي وائل به . و هذا سند حسن . ثم رواه

الطبراني ( 233 / 2 ) عن الحجاج عن الحكم عن أبي وائل به مختصرا . و الحجاج هو

ابن أرطأة و هو ثقة و لكنه مدلس و قد عنعنه .

طريق أخرى : ثم رواه ابن وهب في " الجامع " ( ص 5 ) و الطبراني ( 1 / 243 / 2 )

و أبو نعيم في " أخبار أصبهان " ( 1 / 145 - 146 و 2 / 304 ) عن الثوري عن

الأعمش عن موسى بن عبد الله بن يزيد عن عبد الرحمن بن هلال عن جرير به و زاد :

" و الأنصار " . و خالفه شريك فقال : عن الأعمش عن تميم بن سلمة عن عبد الرحمن

ابن هلال به . لكن شريكا سيء الحفظ . و للحديث شاهد من حديث جابر مرفوعا به .

أخرجه إبراهيم بن طهمان في " المشيخة " ( 250 ) و فيه الحسن بن عمارة و هو

متروك .

1037 " إنه رأس قومه , فأنا أتألفهم فيه " .

قال الألباني في " السلسلة الصحيحة " 3 / 32 :

أخرجه ابن وهب في " الجامع " ( ص 5 ) قال : و أخبرني عمرو بن الحارث أن بكر بن

سوادة حدثه أن أبا سالم الجيشاني حدثه عن # أبي ذر # أن رسول الله صلى الله

عليه وسلم قال له : " كيف ترى جعيلا ? قال : فقلت : مسكين , كشكله من الناس ,

قال : فكيف ترى فلانا ? قلت : سيد من السادات , قال : فجعيل خير من ملء الأرض -

أو آلاف , أو نحو ذلك - من فلان , قال : قلت يا رسول الله , ففلان هكذا و أنت

تصنع به ما تصنع ? فقال ... " فذكره .

قلت : و هذا إسناد صحيح على شرط مسلم , و أبو سالم الجيشاني اسمه سفيان بن

هانئ . ( انظر الاستدراك رقم 32 / 12 ) .

1038 " إن مسابكم هذه و ليست بمساب على أحد و‎إنما أنتم ولد آدم طف الصاع لم تملئوه

ليس لأحد على أحد فضل إلا بدين أو عمل صالح حسب الرجل أن يكون فاحشا بذيا بخيلا

جبانا " .

قال الألباني في " السلسلة الصحيحة " 3 / 32 :

رواه عبد الله بن وهب في " الجامع " ( ص 6 ) و عنه الطحاوي في " المشكل " ( 4 /

365 ) و كذا ابن جرير في " التفسير " ( 26 / 89 ) و الروياني في " مسنده "

( 49 / 2 ) و أبو الحسين بن النقور في " القراءة على الوزير " ( 5 / 1 ) :

أخبرني ابن لهيعة عن الحارث بن يزيد عن علي بن رباح عن # عقبة بن عامر الجهني #

مرفوعا .

قلت : و هذا سند صحيح على شرط مسلم إلا ابن لهيعة و هو صحيح الحديث إذا روى عنه

أحد العبادلة و هذا من رواية عبد الله بن وهب عنه فهو صحيح و بيان ذلك في

ترجمته من " التهذيب " . و قد أخرجه أحمد ( 4 / 158 ) حدثنا يحيى بن إسحاق

أنبأنا ابن لهيعة به . إلا أنه قال : " أنسابكم " بدل " مسابكم " و كذا أخرجه

البيهقي في " شعب الإيمان " ( 2 / 90 / 2 ) . و لفظ ابن جرير في إحدى روايتيه :

" الناس لآدم و حواء , كطف الصاع لم يملؤه , إن الله لا يسألكم عن أحسابكم و لا

عن أنسابكم يوم القيامة *( إن أكرمكم عند الله أتقاكم )* " .

1039 " نعم القوم الأزد طيبة أفواههم برة أيمانهم نقية قلوبهم " .

قال الألباني في " السلسلة الصحيحة " 3 / 33 :

أخرجه أحمد ( 2 / 351 ) : حدثنا حسن حدثنا ابن لهيعة حدثنا أبو يونس عن # أبي

هريرة # مرفوعا . و هذا إسناد ضعيف فإن ابن لهيعة سيء الحفظ . و أما الهيثمي

فقال ( 10 / 49 ) : " رواه أحمد و إسناده حسن " . كذا قال مع أنه صرح مرارا

و تكرارا في كتابه هذا بضعف ابن لهيعة لكنه أحيانا يقول فيه إنه حسن الحديث .

فلا أدري ما وجه التوفيق بين ذلك . نعم قد رواه عنه ابن وهب في " الجامع " فقال

( ص 6 ) : و حدثني ابن لهيعة به دون قوله " برة أيمانهم " . و ابن وهب عن أبي

لهيعة صحيح الحديث كما تقدم في الحديث الذي قبله .

1040 " خير الأسماء عبد الله و عبد الرحمن و أصدق الأسماء همام و حارث و شر الأسماء

حرب و مرة " .

قال الألباني في " السلسلة الصحيحة " 3 / 33 :

رواه ابن وهب في " الجامع " ( ص 7 ) : أخبرني داود بن قيس عن # عبد الوهاب ابن

بخت # مرفوعا .

قلت : و هذا إسناد مرسل صحيح , رجاله ثقات رجال مسلم . و قد أخرجه ابن وهب أيضا

من رواية عبد الله بن عامر اليحصبي عن النبي صلى الله عليه وسلم مرسلا .

و إسناده صحيح أيضا . و للحديث شاهد موصول من طريق عقيل بن شبيب عن أبي وهب

الجشمي - و كانت له صحبة - قال : قال رسول الله صلى الله عليه وسلم فذكره في

آخر حديث أوله " تسموا بأسماء الأنبياء ... " و هو مخرج في " الإرواء " ( 1178

) . فالحديث بهذا الشاهد ثابت إن شاء الله تعالى , ثم قال ابن وهب ( ص 8 ) :

" و أخبرني معاوية بن صالح عن الحسن بن جابر قال : قال رسول الله صلى الله عليه

وسلم : " عليكم من الأسماء بيزيد , فإنه ليس أحد إلا و هو يزيد في الخير و الشر

و الحارث , فإن ليس أحد إلا و هو يحرث لآخرته أو دنياه , و همام , فإن ليس أحد

إلا و يهم بآخرته أو دنياه , فإن أخطأتم هذه الأسماء فعبدوا " .

و الحسن بن جابر و هو اللخمي تابعي لكن لم يرو عنه غير معاوية هذا و محمد بن

الوليد الزبيدي و لم يوثقه غير ابن حبان . و الحديث تقدم تحت الحديث ( 904 ) ,

و إنما أعدته هنا لتقويته بالشاهد الموصول و مرسل اللخمي .

1041 " أنت عمي و بقية آبائي و العم والد " .

قال الألباني في " السلسلة الصحيحة " 3 / 34 :

أخرجه الطبراني في " المعجم الكبير " ( 3 / 84 / 1 - 2 ) : حدثنا الحسين ابن

محمد الحناط الرامهرمزي أخبرنا أحمد بن رشد بن خيثم الهلالي أخبرنا عمي سعيد

ابن خيثم الهلالي أخبرنا حنظلة بن أبي سفيان عن طاووس عن ابن عباس قال : حدثتني

# أم الفضل بنت الحارث # قالت : " بينا أنا مارة و النبي صلى الله عليه وسلم في

الحجر , فقال : يا أم الفضل , قلت : لبيك يا رسول الله , قال : إنك حامل بغلام

, قالت : كيف و قد تحالفت قريش : لا تولدون النساء ? قال : هو ما أقول لك ,

فإذا وضعت فأتيني به , فلما وضعته أتيت به النبي صلى الله عليه وسلم فسماه عبد

الله و ألباه من ريقه , ثم قال : اذهبي به فلتجدنه كيسا قالت : فأتيت العباس ,

فأخبرته , فتلبس , ثم أتى النبي صلى الله عليه وسلم و كان رجلا جميلا مديد

القامة , فلما رآه رسول الله صلى الله عليه وسلم قام إليه فقبل بين عينيه , ثم

أقعده عن يمينه , ثم قال : هذا عمي فمن شاء فليباه بعمه . قال العباس : بعض

القول يا رسول الله , قال : و لم لا أقول و أنت عمي ... " الحديث .

قلت : و هذا إسناد فيه ضعف , أحمد بن رشد قال ابن أبي حاتم ( 1 / 1 / 51 ) :

" روى عنه أبي و سمع منه أيام عبيد الله بن موسى أحاديث أربعة " و لم يذكر فيه

جرحا و لا تعديلا , و الحسين بن محمد الحناط لم أجد له ترجمة . و أما الهيثمي

فقال ( 9 / 276 ) : " رواه الطبراني , و إسناده حسن " ! نعم الحديث حسن لغيره ,

فإن الجملة الأولى لا تحتاج إلى شاهد كما هو ظاهر و الجملة الوسطى رويت من حديث

المطلب بن ربيعة و علي بن أبي طالب و ابنه الحسن بأسانيد ضعيفة قد خرجتها في

الكتاب الآخر ( 1944 - 1945 ) . و أما الجملة الأخيرة , فقد أخرجها سعيد بن

منصور في " سننه " كما في " الجامع الصغير " من حديث عبد الله الوراق مرسلا .

ثم وجدت لها شاهدا آخر , فقال ابن وهب في " الجامع " ( ص 14 ) : و أخبرني يونس

ابن يزيد عن ابن شهاب قال : بلغنا و الله أعلم أن رسول الله صلى الله عليه وسلم

قال : " العم أب , إذا لم يكن دونه أب , و الخالة أم إذا لم تكن أم دونها " .

و هذا إسناد مرسل أو معضل و رجاله ثقات .

1042 " إذا جاء خادم أحدكم بطعامه فليقعده معه أو ليناوله منه , فإنه هو الذي ولي

حره و دخانه " .

قال الألباني في " السلسلة الصحيحة " 3 / 35 :

أخرجه ابن ماجة ( 2 / 308 ) و أحمد ( 1 / 388 و 446 ) من طريق إبراهيم الهجري

عن أبي الأحوص عن # عبد الله بن مسعود # مرفوعا . و هذا سند حسن رجاله كلهم

ثقات رجال مسلم غير إبراهيم الهجري و هو ابن مسلم , قال في " التقريب " :

" إنه لين الحديث رفع موقوفات " .

قلت : و هذا مرفوع قطعا , و له شاهد و هو : " إذا جاء خادم أحدكم بطعامه قد

كفاه حره و عمله , فإن لم يقعده معه ليأكل , فليناوله أكلة من طعامه " .

1043 " إذا جاء خادم أحدكم بطعامه قد كفاه حره و عمله , فإن لم يقعده معه ليأكل ,

فليناوله أكلة من طعامه " .

قال الألباني في " السلسلة الصحيحة " 3 / 35 :

رواه أحمد ( 2 / 406 و 464 ) عن حماد بن سلمة أنبأنا عمار بن أبي عمار سمعت

# أبا هريرة # مرفوعا . و هذا سند صحيح على شرط مسلم و قد أخرجه هو و غيره بلفظ

: " إذا أتى أحدكم خادمه " و سيأتي إن شاء الله تعالى برقم ( 1285 ) .

1044 " إن رجلا زار أخا له في قرية , فأرصد الله تعالى على مدرجته ملكا , فلما أتى

عليه الملك قال : أين تريد ? قال : أزور أخا لي في هذه القرية , قال : هل له

عليك من نعمة ( تربها ) ? قال : لا , إلا أني أحببته في الله , قال : فإني رسول

الله إليك أن الله عز وجل قد أحبك كما أحببته له " .

قال الألباني في " السلسلة الصحيحة " 3 / 36 :

رواه أبو بكر الشافعي في " الفوائد " ( 115 / 2 ) و الحسن بن علي الجوهري في

" فوائد منتقاة " ( 27 / 1 ) من طرق عن حماد بن سلمة عن ثابت عن أبي رافع عن

# أبي هريرة # مرفوعا .

قلت : و هذا سند صحيح على شرط مسلم و قد أخرجه في " صحيحه " ( 8 / 12 ) من هذا

الوجه , و قول الحافظ محمد بن ناصر في " التنبيه " ( ق 21 / 2 ) أنه مخرج في

" الصحيحين " وهم منه , فليس الحديث في صحيح البخاري . و إنما أخرجه في " الأدب

المفرد " ( 350 ) . و رواه ابن وهب في " الجامع " ( 30 ) .

1045 " البركة في ثلاث : الجماعات و الثريد و السحور " .

قال الألباني في " السلسلة الصحيحة " 3 / 36 :

رواه أبو طاهر الأنباري في " المشيخة " ( 156 / 1 - 20 ) و البيهقي في " الشعب

" ( 2 / 426 / 2 ) عن داود بن عبد الرحمن أبي عبد الله العطار حدثنا عبد الله

النصري عن سليمان التيمي عن أبي عثمان النهدي عن # سلمان الفارسي # مرفوعا .

قلت : و هذا إسناد رجاله ثقات معروفون غير عبد الله النصري فلم أعرفه .

و الحديث عزاه السيوطي في " الجامع " للطبراني في " الكبير " و البيهقي في

" الشعب " عن سلمان , فقال شارحه المناوي : " قال الزين العراقي : رجاله

معروفون بالثقة إلا أبا عبد الله البصري " .

قلت : كذا في الأصل " أبا عبد الله البصري " على خلاف ما في " المشيخة " " عبد

الله النصري " بالنون . و الله أعلم . و هكذا رواه أبو نعيم في " أخبار أصبهان

" ( 1 / 57 ) عن الطبراني . و للحديث شاهد من حديث أبي هريرة أشار إليه الديلمي

و قد أخرجه الخطيب في " الموضح " ( 1 / 263 ) عن أسد بن عيسى : رفعين حدثنا

أرطاة بن المنذر عن داود بن أبي هند عن سعيد بن المسيب عن أبي هريرة مرفوعا .

و رواه هو و عبد الغني المقدسي من هذا الوجه بلفظ : " إن الله جعل البركة في

السحور و الكيل " و سيأتي برقم ( 1291 ) . و هذا سند حسن رجاله ثقات غير أسد

هذا , فأورده الحافظ في " اللسان " و قال : " يقال له : رفعين , كان من عباد

أهل الشام , قال مكحول البيروتي عن داود بن جميل : ما كانوا يشكون أنه من

الأبدال . قال ابن حبان في " الثقات " : يغرب , روى عنه أهل العراق و أهل بلده

" . و يقويه أن له طريقا أخرى عن أبي هريرة أخرجه أبو سعيد بن الأعرابي في

" معجمه " ( 138 / 2 ) عن ابن أبي ليلى عن عطاء عنه مرفوعا دون ذكر الجماعة .

و هذا إسناد حسن في المتابعات و الشواهد على الأقل . و له شاهد ثان و لكنه ساقط

, رواه ابن شاذان في " المشيخة الصغيرة " ( 158 / 1 ) عن أنس مرفوعا .

و فيه الحسن بن علي بن زكريا العدوي و هو وضاع و قد أساء السيوطي بإيراده

لحديثه هذا في " الجامع " و إن كان بمعنى هذا الحديث الصحيح ففيه غنية عن حديث

الكذاب و لفظه " الجماعة بركة ... " و سيأتي في " الأحاديث الضعيفة " ( 2673 )

. و له شاهد ثالث و لكنه واه , فيه مجهولان و الحارث الأعور و هو متروك , و قد

خرجته هناك مع حديث العدوي المذكور .

1046 " ثلاث من فعلهن فقد طعم طعم الإيمان : من عبد الله وحده , و أنه لا إله إلا

الله , و أعطى زكاة ماله طيبة بها نفسه , رافدة عليه كل عام , و لا يعطي الهرمة

و لا الدرنة و لا المريضة و لا الشرط : اللئيمة و لكن من وسط أموالكم , فإن

الله لم يسألكم خيره و لم يأمركم بشره " .

قال الألباني في " السلسلة الصحيحة " 3 / 38 :

أخرجه أبو داود ( 1 / 250 ) قال : قرأت في كتاب عبد الله بن سالم - بحمص - عند

آل عمرو بن الحارث الحمصي عن الزبيدي قال : و أخبرني يحيى بن جابر عن جبير بن

نفير عن # عبد الله بن معاوية الغاضري # مرفوعا به .

قلت : و هذا إسناد رجاله ثقات لكنه منقطع بين ابني جابر و جبير لكن وصله

الطبراني في " المعجم الصغير " ( ص 115 ) و البيهقي في " السنن " ( 4 / 95 ) من

طريقين عن عبد الله بن سالم عن محمد بن الوليد الزبيدي : حدثنا يحيى بن جابر

الطائي أن عبد الرحمن بن جبير بن نفير حدثه أن أباه حدثه به . و زاد : " و زكى

نفسه , فقال رجل : و ما تزكية النفس ? فقال : أن يعلم أن الله عز وجل معه حيث

كان " .

قلت : و هذا إسناد صحيح , رجاله ثقات رجال مسلم غير عبد الله بن سالم و هو

الزبيدي , و هو ثقة . و أخرجه البخاري في " تاريخه " من طريق يحيى بن جابر به

كما في ترجمة الغاضري من " الإصابة " .

( فائدة ) قوله صلى الله عليه وسلم : " أن الله معه حيث كان " . قال الإمام

محمد بن يحيى الذهلي : " يريد أن الله علمه محيط بكل مكان و الله على العرش " .

ذكره الحافظ الذهبي في " العلو " رقم الترجمة ( 73 ) بتحقيقي و اختصاري .

و أما قول العامة و كثير من الخاصة : الله موجود في كل مكان , أو في كل الوجود

و يعنون بذاته , فهو ضلال بل هو مأخوذ من القول بوحدة الوجود الذي يقول به غلاة

الصوفية الذين لا يفرقون بين الخالق و المخلوق و يقول كبيرهم : كل ما تراه

بعينك فهو الله ! تعالى الله عما يقولون علوا كبيرا .

1047 " ثلاث من السعادة و ثلاث من الشقاوة فمن السعادة : المرأة تراها تعجبك و تغيب

فتأمنها على نفسها و مالك , و الدابة تكون وطيئة فتلحقك بأصحابك , و الدار تكون

واسعة كثيرة المرافق . و من الشقاوة المرأة تراها فتسوءك و تحمل لسانها عليك

و إن غبت عنها لم تأمنها على نفسها , و مالك و الدابة تكون قطوفا , فإن ضربتها

أتعبتك و إن تركتها لم تلحقك بأصحابك , و الدار تكون ضيقة قليلة المرافق " .

قال الألباني في " السلسلة الصحيحة " 3 / 39 :

أخرجه الحاكم ( 2 / 162 ) من طريق محمد بن بكير الحضرمي حدثنا خالد بن عبد الله

حدثنا أبو إسحاق الشيباني عن أبي بكر بن حفص عن # محمد بن سعد عن أبيه # مرفوعا

. و قال : " تفرد به محمد بن بكير فإن كان حفظه فهو صحيح على شرط الشيخين " ,

فقال الذهبي : " محمد قال أبو حاتم صدوق يغلط , و قال يعقوب بن شيبة ثقة " .

و قال المنذري ( 3 / 68 ) : " محمد هذا صدوق و ثقة غير واحد " .

قلت : و نص عبارة أبي حاتم في " الجرح و التعديل " ( 3 / 2 / 214 ) : " صدوق

عندي يغلط أحيانا " . ثم نقل توثيقه عن جمع , فمثله لا يقل حديثه عن درجة الحسن

. و الله أعلم . و تابعه محمد بن أبي حميد عن إسماعيل بن محمد عن أبيه عن جده

به مختصرا .‎أخرجه ابن عساكر في " تاريخ دمشق " ( 16 / 232 / 1 ) .

1048 " ما لصبيكم هذا يبكي ? فهلا استرقيتم له من العين ? " .

قال الألباني في " السلسلة الصحيحة " 3 / 39 :

أخرجه أحمد ( 6 / 72 ) : حدثنا حسين قال حدثنا أبو أويس حدثنا عبد الله بن أبي

بكر عن عمرة عن # عائشة # قالت : دخل النبي صلى الله عليه وسلم فسمع صوت صبي

يبكي فقال : فذكره . و هذا إسناد حسن رجاله كلهم ثقات رجال الشيخين غير أبي

أويس و هو عبد الله بن عبد الله بن أويس قال في " التقريب " : " صدوق يهم " .

و أخرج له مسلم في الشواهد . و لعائشة حديث آخر في الرقية بلفظ : ( كان يأمرها

أن تسترقي ) و سيأتي إن شاء الله برقم ( 2521 ) .

1049 " يا عائشة إن من شر الناس من تركه الناس , أو ودعه الناس اتقاء فحشه " .

قال الألباني في " السلسلة الصحيحة " 3 / 40 :

أخرجه البخاري ( 4 / 125 - 126 , 142 ) و مسلم ( 8 / 21 ) و أبو داود ( 4791 )

و الترمذي ( 1 / 360 ) و أحمد ( 6 / 38 ) من طريق سفيان بن عيينة عن محمد بن

المنكدر عن عروة بن الزبير عن # عائشة # قالت : " استأذن رجل على رسول الله صلى

الله عليه وسلم و أنا عنده , فقال : بئس ابن العشيرة أو أخو العشيرة . ثم أذن

له , فألان له القول , فلما خرج , قلت : يا رسول الله ! قلت له ما قلت , ثم

ألنت له ? فقال : فذكره , و السياق للترمذي و قال : " حديث حسن صحيح "

قلت : و لفظ الشيخين و غيرهما : " إن شر الناس منزلة عند الله يوم القيامة ...

" و له طريق أخرى عن محمد بن فليح قال : حدثنا أبي عن عبد الله بن عبد الرحمن

ابن معمر عن أبي يونس مولى عائشة عنها قالت : " استأذن رجل على النبي صلى الله

عليه وسلم , فقال : بئس ابن العشيرة , فلما دخل هش له رسول الله صلى الله عليه

وسلم و انبسط إليه , ثم خرج , فاستأذن رجل آخر , فقال النبي صلى الله عليه وسلم

: نعم ابن العشيرة , فلما دخل لم ينبسط إليه كما انبسط إلى الآخر و لم يهش له

كما هش , فلما خرج , قلت : يا رسول الله استأذن فلان فقلت له ما قلت , ثم هششت

له و انبسطت إليه , و قلت لفلان ما قلت و لم أرك صنعت به ما صنعت بالآخر ? فقال

: يا عائشة إن من شرار الناس من اتقي فحشه " .

قلت : أخرجه ابن وهب في " الجامع " ( 69 - 70 ) و أحمد ( 6 / 158 ) و البخاري

في " الأدب المفرد " ( 338 ) و سنده على شرط مسلم لولا أن فليحا و ابنه فيهما

ضعف .

1050 " لا يجتمع الإيمان و الكفر في قلب امرئ , و لا يجتمع الكذب و الصدق جميعا , و

لا تجتمع الخيانة و الأمانة جميعا " .

قال الألباني في " السلسلة الصحيحة " 3 / 41 :

رواه ابن وهب في " الجامع " ( 73 و 83 ) : أخبرني ابن لهيعة عن أبي الأسود عن

عبد الله بن رافع عن # أبي هريرة # مرفوعا .

قلت : و هذا إسناد صحيح , رجاله كلهم ثقات .

1051 " لا يجتمعان ( يعني الخوف و الرجاء ) في قلب عبد في مثل هذا الموطن ( يعني

الاحتضار ) إلا أعطاه الله الذي يرجو و أمنه من الذي يخاف " .

قال الألباني في " السلسلة الصحيحة " 3 / 41 :

رواه الترمذي ( 1 / 183 - 184 ) و حسنه و ابن ماجه ( 4261 ) و ابن أبي الدنيا

في " المحتضرين " ( 5 / 1 - 2 ) و في " حسن الظن " ( 186 / 1 ) من طريق عن سيار

ابن حاتم قال : أخبرنا جعفر بن سليمان قال حدثنا ثابت البناني عن # أنس بن مالك

# قال : دخل رسول الله صلى الله عليه وسلم على شاب و هو في الموت , فقال : كيف

تجدك ? قال : أرجو الله يا رسول الله و أخاف ذنوبي , فقال رسول الله صلى الله

عليه وسلم : فذكره .

قلت : و هذا سند حسن كما قال المنذري ( 4 / 141 ) و رجاله ثقات رجال مسلم غير

سيار بن حاتم و هو صدوق له أوهام , كما في " التقريب " و قد تابعه يحيى بن عبد

الحميد الحماني عن ابن بطة في " الإبانه " ( 6 / 59 / 1 ) فصح به الحديث ,

و الحمد لله الذي بنعمته تتم الصالحات . و له شاهد عن عبيد بن عمير مرسلا . لكن

فيه أبو ربيعة زيد بن عوف متروك . رواه ابن أبي الدنيا في " المرض و الكفارات "

( ق 169 / 2 ) .

1052 " خير نساء ركبن الإبل صالح نساء قريش , أحناه على ولد في صغره و أرعاه على زوج

في ذات يده " .

قال الألباني في " السلسلة الصحيحة " 3 / 42 :

هذا من حديث # أبي هريرة # رضي الله عنه و له عنه عدة طرق :

1 - عن سفيان بن عيينة عن أبي الزناد عن الأعرج عنه مرفوعا . أخرجه البخاري ( 6

/ 193 ) و مسلم ( 7 / 181 - 182 ) و أحمد ( 2 / 393 ) . و تابعه عن أبي الزناد

شعيب عند البخاري ( 6 / 120 ) . و محمد هو ابن عمرو عند أحمد ( 2 / 449 ) .

2 - عن سفيان أيضا : حدثنا ابن طاووس عن أبيه عن أبي هريرة . أخرجه البخاري ( 6

/ 193 ) و مسلم . و تابعه معمر عن ابن طاووس به . أخرجه أحمد ( 2 / 269 ) .

3 - عن الزهري عن ابن المسيب عنه . رواه البخاري ( 4 / 139 ) معلقا , و مسلم

و أحمد ( 2 / 269 و 275 ) موصولا و فيه بيان سبب الحديث و هو : " أن النبي صلى

الله عليه وسلم خطب أم هاني بنت أبي طالب فقالت : يا رسول الله إني قد كبرت

و لي عيال , فقال النبي صلى الله عليه وسلم : ... " . الحديث .

4 - عن معمر عن همام بن منبه عنه . أخرجه مسلم و أحمد ( 2 / 319 ) .

5 -‎عن سهيل بن أبي صالح عن أبيه عنه . تفرد به مسلم .

6 - عن حماد عن محمد بن زياد قال : سمعت أبا هريرة به . تفرد به أحمد ( 2 / 469

) و هو صحيح على شرط مسلم .

7 - عن محمد عن أبي سلمة عنه . تفرد به أحمد أيضا ( 2 / 502 ) . و هو حسن .

و له شاهدان أحدهما من حديث ابن عباس بلفظ : " إن خير النساء .. " . الحديث ,

و سيأتي برقم ( 2522 ) . و الآخر عن معاوية و مضى أيضا في حديث : ( اللهم لا

مانع لما أعطيت ) و سيأتي أيضا برقم ( 2523 ) .

1053 " خير ما تداويتم به الحجامة " .‎

قال الألباني في " السلسلة الصحيحة " 3 / 43 :

أخرجه الحاكم ( 4 / 208 ) و أحمد ( 5 / 9 و 15 و 19 ) من طرق عن عبد الله بن

عمير قال : سمعت حصين بن أبي الحر يحدث عن # سمرة # مرفوعا . و قال : " صحيح

على شرط الشيخين " . و وافقه الذهبي . كذا قالا : و حصين بن أبي الحر و هو ابن

مالك ابن الخشخاش لم يخرج له الشيخان شيئا و هو ثقة , فالحديث صحيح فقط ليس على

شرطهما . و له شاهد صحيح و هو : " خير ما تداويتم به الحجامة و القسط البحري

و لا تعذبوا صبيانكم بالغمز " .

1054 " خير ما تداويتم به الحجامة و القسط البحري , و لا تعذبوا صبيانكم بالغمز " .

قال الألباني في " السلسلة الصحيحة " 3 / 43 :

أخرجه أحمد ( 3 / 107 ) : حدثنا بن أبي عدي عن حميد عن # أنس # مرفوعا . و هذا

إسناد ثلاثي صحيح على شرطهما و قد أخرجاه بلفظ : ( إن أمثل ... ) و زاد :

" و عليكم بالقسط " . و الحديث أخرجه الثقفي في " الثقفيات " ( ج 3 رقم 9 -

نسختي ) من طريق أخرى عن حميد به . و قال : " رواه حماد بن سلمة عن حميد " .

( القسط ) : عقار معروف في الأدوية طيب الريح تبخر به النفساء و الأطفال .

و ( الغمز ) : يعني غمز لهاة الصبي إذا سقطت بالإصبع .

1055 " ما كرهت أن يراه الناس فلا تفعله إذا خلوت " .

قال الألباني في " السلسلة الصحيحة " 3 / 43 :

رواه ابن حبان في " روضة العقلاء " ( ص 12 - 13 ) و أبو عبد الله الفلاكي في

" الفوائد " ( 90 / 1 ) و أبو طاهر بن قيداس في " مجلس من مجالس أبي القاسم

اللالكائي " ( 3 / 122 / 2 ) و الضياء في " المختارة " ( 1 / 449 ) عن مؤمل بن

إسماعيل : أنبأنا شعبة عن زياد بن علاقة عن # أسامة بن شريك # مرفوعا . و قال

اللالكائي : " هذا حديث غريب عن زياد بن علاقة لا نعلم رواه عنه غير شعبة و عنه

غير المؤمل " .

قلت : و هو سيء الحفظ كما في " التقريب " , فالإسناد ضعيف , و لعل الحديث من

الإسرائيليات , فقد أخرجه الطبراني عن عبد الرحمن بن أبزى قال : قال داود النبي

صلى الله عليه وسلم فذكره . أخرجه بسندين رجال أحدهما رجال الصحيح كما قال

الهيثمي في " المجمع " ( 10 / 234 ) .

( تنبيه ) وقع الحديث في " الجامع الصغير " و في " الفتح الكبير " معزوا لابن

حبان و الترمذي , و عزوه للترمذي خطأ بلا شك , فإنه لم يخرجه و أنا أظن أن

" الترمذي " تحرف على بعض النساخ , و أن الصواب " الباوردي " , كذلك وقع في

" الجامع الكبير " ( 2 / 176 / 2 ) . و وقع في المناوي هكذا : " حب عن أسامة بن

شريك , ابن عساكر عن أنس " ! فكأنه اختلط عليه أو على بعض النساخ تخريج هذا

الحديث بتخريج الذي قبله ! ثم وجدت للحديث شاهدا مرسلا في حديث في " جامع ابن

وهب " ( ص 65 ) و رجاله موثقون غير شيخ أبي إسحاق السبيعي فإنه لم يسم و هو

تابعي أو صحابي و الأول عندي أرجح كما بينته في الكتاب الآخر ( 1956 ) ,

فالحديث به حسن إن شاء الله .

1056 " خير ماء على وجه الأرض ماء زمزم , فيه طعام من الطعم و شفاء من السقم , و شر

ماء على وجه الأرض ماء بوادي برهوت بقية حضرموت كرجل الجراد من الهوام , يصبح

يتدفق و يمسي لا بلال بها " .

قال الألباني في " السلسلة الصحيحة " 3 / 45 :

رواه الطبراني ( 3 / 112 / 1 ) و عنه الضياء في " المختارة " ( 67 / 114 / 2 )

من طريقين عن الحسن بن أحمد بن أبي شعيب الحراني أنبأنا مسكين بن بكير أنبأنا

محمد بن مهاجر عن إبراهيم بن أبي حرة عن مجاهد عن # ابن عباس # مرفوعا . و من

هذا الوجه أخرجه في " الأوسط " ( 1 / 118 / 1 ) و قال : " لم يروه عن إبراهيم

إلا ابن مهاجر و لا عنه إلا مسكين تفرد به الحسن " .

قلت : و هو ثقة من رجال مسلم و كذا من فوقه غير إبراهيم بن أبي حرة قال الذهبي

في " الميزان " : " ضعفه الساجي و لكن وثقه ابن معين و أحمد و أبو حاتم و زاد :

لا بأس به , رأى ابن عمر يروي عنه معمر و ابن معين و هو جزري سكن مكة " .

قلت : فالإسناد حسن على أقل الدرجات . و الحديث قال المنذري في " الترغيب " ( 2

/ 133 ) : " رواه الطبراني في " الكبير " و رواته ثقات , و ابن حبان في ( صحيحه

) " . و كذا في " مجمع الزوائد " ( 3 / 286 ) .

قلت : لم يورده الهيثمي في " موارد الظمآن " فالظاهر أنه مما فاته . و نقل

المناوي عن الحافظ ابن حجر أنه قال : " رواته موثقون و في بعضه مقال , لكنه قوي

في المتابعات , و قد جاء عن ابن عباس من وجه آخر مرفوعا " .

( تنبيه ) قوله " بقية " كذا وقع في " المعجم الكبير " بالمثناة التحتانية بعد

القاف و نسخته جيدة مصححة و مقابلة و كذا وقع في " المجمع " و " الجامع الكبير

" ( 2 / 27 / 2 ) و بعض نسخ " الجامع الصغير " . و وقع في " الترغيب " و نسخة

" الجامع الصغير " التي عليها شرح " فيض القدير " و " الفتح الكبير " بلفظ :

" بقبة " بالباء الموحدة و لعل الصواب الأول و كذلك وقع في صلب شرح " الفيض " .

و لبعض الحديث شاهد من حديث أبي ذر مرفوعا بلفظ : " إنها مباركة و هي طعام طعم

و شفاء سقم " . أخرجه الطيالسي ( 457 ) و أحمد ( 5 / 175 ) و مسلم ( 7 / 154 )

و ليس عندهما " و شفاء سقم " . خلافا لمن وهم من الأفاضل !

1057 " المكر و الخديعة في النار " .

قال الألباني في " السلسلة الصحيحة " 3 / 46 :

روي من حديث # قيس بن سعد و أنس بن مالك و أبي هريرة و عبد الله بن مسعود

و مجاهد و الحسن # .

1 - أما حديث قيس , فأخرجه ابن عدي في " الكامل " ( 58 / 2 ) من طريق هشام بن

عمار حدثنا جراح بن مليح حدثنا أبو رافع عن قيس بن سعد قال : لولا أني سمعت

رسول الله صلى الله عليه وسلم يقول : ( فذكره ) لكنت من أمكر الناس . أورده في

ترجمة الجراح هذا و قال : " لا بأس به و برواياته و له أحاديث صالحة جياد " .

و قال الحافظ في " الفتح " ( 4 / 298 ) بعد ما عزاه لابن عدي : " و إسناده لا

بأس به " . و تابعه الهيثم بن خارجة حدثنا الجراح بن مليح البهراني به . أخرجه

البيهقي في " الشعب " ( 2 / 105 / 2 ) من طريق أحمد بن عبيد بسنده عنه . و أما

قول المناوي : " قال في " الميزان " في سنده لين و ذلك لأن فيه أحمد بن عبيد ,

قال ابن معين : صدوق له مناكير . و الجراح بن مليح قال الدارقطني : ليس بشيء .

و وثقه غيره . و خالف الذهبي , فقال في " الكبائر " : سنده قوي و رواه البزار و

الديلمي عن أبي هريرة , و القضاعي عن ابن مسعود " .

قلت : فيؤخذ عليه أمور :

أولا : أنه ليس في رواية ابن عدي أحمد بن عبيد , و إنما هو في رواية البيهقي في

" الشعب " كما رأيت , و السيوطي , إنما عزاه إليه فقط , فقد فاتته هذه المتابعة

القوية من هشام بن عمار عند ابن عدي .

ثانيا : أن الجراح بن مليح في الحديث هو البهراني الحمصي و ليس هو الذي قال فيه

الدارقطني ما نقله المناوي عنه و إنما ذاك الجراح بن مليح الرؤاسي والد وكيع .

و قد قال الذهبي في الأول : هو أمثل من والد وكيع .

ثالثا : لا مخالفة من الذهبي في تقويته لإسناد الحديث بل ذلك هو الصواب لأنه

ليس في رجاله من ينظر فيه غير الجراح , و قد عرفت قول ابن عدي فيه , و لذا قال

الحافظ فيه في " التقريب " : " صدوق " . و لذلك قوى إسناده في " الفتح " كما

سبق . و أبو رافع هو نفيع بن رافع الصائغ المدني ثقة من رجال الشيخين .

و هشام بن عمار فيه كلام و إن كان من شيوخ البخاري , لكنه قد توبع كما عرفت .

2 - و أما حديث أنس , فأخرجه الحاكم ( 4 / 607 ) عن يزيد بن أبي حبيب عن سنان

ابن سعد عنه . سكت عنه الحاكم و الذهبي , و إسناده حسن , رجاله ثقات رجال

الشيخين غير سنان بن سعد و يقال : سعد بن سنان و هو صدوق كما في " التقريب " .

3 - و أما حديث أبي هريرة , فله عنه طريقان :

الأولى : عن عبيد الله بن أبي حميد عن أبي المليح عنه . أخرجه البزار ( 18 -

زوائده ) و العقيلي في " الضعفاء " ( 268 ) و ابن عدي في " الكامل " ( 236 / 2

) و قال العقيلي : " عبيد الله , قال البخاري : منكر الحديث . و في هذا رواية

من غير هذا الوجه بغير هذا اللفظ , فيها لين أيضا " .

قلت : لعله يشير إلى الطريق الأولى , و قال الحافظ في عبيد الله هذا : " متروك

الحديث " .

و الأخرى : عن إسماعيل بن يزيد : حدثنا هشام بن عبيد الله : حدثنا حكيم بن نافع

: حدثني عطاء الخراساني عنه . أخرجه أبو نعيم في " أخبار أصبهان " ( 1 / 209 )

في ترجمة إسماعيل هذا , و اسم جده حريث بن مردانبة القطان , و قال : " اختلط

عليه بعض حديثه في آخر أيامه " . و عطاء الخراساني هو ابن أبي مسلم صدوق يهم

كثيرا و يرسل و يدلس . و رواه إسحاق بن راهويه في " مسنده " عن أبي هريرة كما

في " الفتح " .

4 - و أما حديث ابن مسعود , فيأتي الكلام عليه في الحديث الآتي .

5 - و أما حديث مجاهد , فرواه ابن وهب في " الجامع " ( ص 76 ) عن ابن زحر عن

سليمان بن مهران عنه قال : قال رسول الله صلى الله عليه وسلم : فذكره و زاد :

" و الخيانة " و هو مع إرساله ضعيف من أجل ابن زحر و اسمه عبيد الله فإنه واه 6

- و أما حديث الحسن , فقد رواه ابن المبارك في " البر و الصلة " عن عوف عنه قال

: بلغني أن رسول الله صلى الله عليه وسلم قال : فذكره . <1> و هذا إسناد صحيح و

لكنه مرسل أيضا إلا أنه إذا ضم إليه ما قبله من الموصول أخذ به قوة و دل مجموع

ذلك على أن للحديث أصلا, كما قال الحافظ , لاسيما و بعضه حسن لذاته كالحديث

الأول و الثاني و مثلهما حديث ابن مسعود الآتي . فالحديث صحيح قطعا ,

و قد علقه البخاري في " صحيحه " بصيغة الجزم .

--------------------------------------------------

[1] و أورده السيوطي في " الجامع الصغير " من رواية أبي داود في " مراسيله "

بزيادة " و الخيانة " . اهـ .

1058 " من غشنا فليس منا و المكر و الخداع في النار " .

قال الألباني في " السلسلة الصحيحة " 3 / 48 :

أخرجه ابن حبان ( 1107 ) و الطبراني في " المعجم الصغير " ( ص 153 ) و " المعجم

الكبير " ( 3 / 69 / 1 ) و أبو نعيم في "‎الحلية " ( 4 / 188 ) من طرق عن أبي

خليفة الفضل بن الحباب حدثنا عثمان بن الهيثم المؤذن حدثنا أبي عن عاصم عن زر

ابن حبيش عن # عبد الله بن مسعود # قال : قال رسول الله صلى الله عليه وسلم :

فذكره .

قلت : و هذا إسناد حسن , على ما بينته في " الروض النضير " ( 641 ) , و " إرواء

الغليل " ( 1307 ) . و الجملة الأولى لها أكثر من شاهد واحد مخرجه في " الإرواء

" . و الجملة الأخرى لها شواهد أيضا كما سبق آنفا , فالحديث بمجموع ذلك صحيح .

و الحمد لله على توفيقه .

1059 " ما في السماء الدنيا موضع قدم إلا عليه ملك ساجد أو قائم , فذلك قول الملائكة

: *( و ما منا إلا له مقام معلوم , و إنا لنحن الصافون , و إنا لنحن المسبحون

)* " .

قال الألباني في " السلسلة الصحيحة " 3 / 49 :

أخرجه ابن نصر في " الصلاة " ( 44 / 1 ) عن أبي معاذ الفضل بن خالد النحوي قال

: حدثنا عبيد بن سليمان الباهلي قال : سمعت الضحاك بن مزاحم يحدث عن مسروق بن

الأجدع عن # عائشة # رضي الله عنها أنها قالت : " قال رسول الله صلى الله عليه

وسلم فذكره .

قلت : و هذا إسناد حسن في الشواهد , رجاله ثقات غير الفضل هذا , فقد ترجمه ابن

أبي حاتم ( 3 / 2 / 61 ) من رواية ثقتين عنه و لم يذكر فيه جرحا و لا تعديلا .

ثم روى من طريق مسلم بن صبيح عن أبي الضحى عن مسروق عن عبد الله بن مسعود رضي

الله عنه قال : فذكره موقوفا عليه باختصار و هو في حكم المرفوع و إسناده صحيح .

1060 " هل تسمعون ما أسمع ? قالوا : ما نسمع من شيء . قال : إني لأسمع أطيط السماء ,

و ما تلام أن تئط و ما فيها موضع شبر إلا و عليه ملك ساجد أو قائم " .

قال الألباني في " السلسلة الصحيحة " 3 / 49 :

أخرجه ابن نصر في " الصلاة " ( 43 / 2 ) عن صفوان بن محرز عن # حكيم بن حزام #

رضي الله عنه قال : " بينما رسول الله صلى الله عليه وسلم مع أصحابه رضي الله

عنهم إذ قال لهم ... " فذكره .

قلت : و هذا إسناد صحيح , رجاله كلهم ثقات . ثم أخرج له شاهدا من حديث عائشة

مرفوعا نحوه , و ثانيا عن ابن مسعود موقوفا , و قد خرجتهما آنفا , و ثالثا من

حديث أبي ذر , و في متنه زيادة , و قد خرجته في " المشكاة " ( 5347 ) .

1061 " كان إذا صلى همس , فقال : أفطنتم لذلك ? إني ذكرت نبيا من الأنبياء أعطي

جنودا من قومه , فقال : من يكافئ هؤلاء أو من يقاتل هؤلاء ? أو كلمة شبهها ,

فأوحى الله إليه أن اختر لقومك إحدى ثلاث : أن أسلط عليهم عدوهم أو الجوع أو

الموت , فاستشار قومه في ذلك ? فقالوا : نكل ذلك إليك أنت نبي الله , فقام فصلى

و كانوا إذا فزعوا , فزعوا إلى الصلاة , فقال : يا رب أما الجوع أو العدو , فلا

و لكن الموت , فسلط عليهم الموت ثلاثة أيام , فمات منهم سبعون ألفا , فهمسي

الذي ترون أني أقول : اللهم بك أقاتل و بك أصاول و لا حول و لا قوة إلا بك " .

قال الألباني في " السلسلة الصحيحة " 3 / 50 :

أخرجه ابن نصر في " الصلاة " ( 35 / 2 ) : حدثنا إسحاق بن إبراهيم أنبأنا أبو

أسامة حدثنا سليمان بن المغيرة عن ثابت البناني عن عبد الرحمن بن أبي ليلى عن

# صهيب # قال : فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين . و أخرجه الإمام أحمد ( 4 / 333 , 6 /

16 ) من طريقين آخرين عن سليمان بن المغيرة به , و من طريق حماد بن سلمة :

حدثنا ثابت به نحوه و فيه أن الصلاة هي صلاة الفجر و أن الهمس كان بعدها و في

أيام حنين . و روى منه الدارمي ( 2 / 217 ) قوله : اللهم بك أحاول و بك أصاول

و بك أقاتل " . و سندهما صحيح على شرط مسلم .

1062 " إذا قام أحدكم ـ أو قال الرجل ـ في صلاته يقبل الله عليه بوجهه , فلا يبزقن

أحدكم في قبلته و لا يبزقن عن يمينه , فإن كاتب الحسنات عن يمينه و لكن ليبزقن

عن يساره " .

قال الألباني في " السلسلة الصحيحة " 3 / 51 :

أخرج ابن نصر في " الصلاة " ( 24 / 1 ) : حدثنا محمد بن يحيى حدثنا الحجاج عن

حماد عن حماد عن ربعي بن خراش أن شيث بن ربعي بزق في قبلته , فقال # حذيفة # :

إن رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد صحيح , رجاله ثقات رجال الشيخين , و حماد الأول هو ابن زيد ,

و حماد الراوي عنه هو ابن أسامة أبو أسامة الكوفي .

1063 " إذا خرج المسلم إلى المسجد كتب الله له بكل خطوة خطاها حسنة و محى عنه بها

سيئة حتى يأتي مقامه " .

قال الألباني في " السلسلة الصحيحة " 3 / 51 :

أخرجه ابن نصر في " الصلاة " ( 19 / 2 ) من طريق موسى بن يعقوب قال : حدثني

عباد بن أبي صالح السمان مولى جويرية بنت الأخفش الغطفاني أنه سمع أباه يقول :

سمعت # أبا هريرة # يقول : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد حسن رجاله ثقات رجل مسلم غير موسى بن يعقوب - و هو الزمعي -

صدوق فيه ضعف . و عباد اسمه عبد الله . ثم أخرجه من طريق الأعمش عن أبي صالح به

نحوه . و من طريق إبراهيم بن أبي أسيد عن جده عن أبي هريرة نحوه , و زاد :

" حتى إذا انتهى إلى المسجد كانت صلاته نافلة " .

1064 " لا تديموا النظر إلى المجذومين " .

قال الألباني في " السلسلة الصحيحة " 3 / 51 :

أخرجه البخاري في " التاريخ الكبير " ( 1 / 1 / 138 ) و ابن ماجه ( 2 / 364 )

و أحمد ( 1 / 233 ) و ابن أبي شيبة في " الأدب " ( 1 / 156 / 1 ) و ابن معين في

" حديثه " ( 9 / 2 ) و الحربي في " الغريب " ( 5 / 82 / 1 ) عن عبد الله بن

سعيد بن أبي هند عن محمد بن عبد الله بن عمرو بن عثمان عن أمه فاطمة بنت الحسين

عن # ابن عباس # مرفوعا به . ( انظر الاستدراك رقم 51 / 22 ) . و هذا إسناد حسن

إن شاء الله تعالى , رجاله ثقات غير محمد بن عبد الله هذا , وثقه النسائي ,

و قال مرة : " ليس بالقوي " . و قال البخاري : " لا يكاد يتابع في حديثه " .

و قال الحافظ : في " التقريب " إنه " صدوق " و هذا لا يتفق مع قوله في " الفتح

" ( 10 / 130 ) : " أخرجه ابن ماجه و سنده ضعيف " . و قد تابعه ابن أبي الزناد

عن محمد بن عبد الله به . أخرجه ابن ماجه و الطيالسي ( رقم 1601 ) و لوين في "

أحاديثه " ( 26 / 1 ) و ابن وهب في " الجامع " ( ص 106 ) و أبو القاسم الهمداني

في " الفوائد " ( 1 / 199 / 1 ) و الضياء في " المختارة " ( 67 / 103 / 2 ) .

و أورده الهيثمي في " المجمع " ( 5 / 101 ) و قال : " رواه الطبراني و فيه ابن

لهيعة و حديثه حسن و بقية رجاله ثقات " . و كأنه ذهل عن كونه في " سنن ابن ماجه

" و لعله عند الطبراني من طريق أخرى فلذلك أورده . و الله أعلم . ثم تأكدت من

ذلك كما يأتي . و له شاهد أخرجه عبد الله بن الإمام أحمد في " زوائد المسند "

( 1 / 78 ) و أبو يعلى في " مسنده " ( 317 / 2 ) و ابن عساكر في " تاريخ دمشق "

( 19 / 247 / 1 ) عن الفرج بن فضالة عن عبد الله بن عامر عن عبد الله بن عمرو

ابن عثمان عن أمه فاطمة بنت حسين عن حسين عن أبيه علي بن أبي طالب به . <1>

و هذا سند ضعيف , الفرج بن فضالة و شيخه عبد الله - و هو الأسلمي - ضعيفان كما

في " التقريب " و في " المجمع " : " رواه عبد الله بن أحمد , و فيه الفرج بن

فضالة وثقه أحمد و غيره و ضعفه النسائي و غيره و بقية رجاله ثقات إن لم يكن سقط

من الإسناد أحد " . و خالفه في إسناده حسين بن علي بن حسين فقال : حدثتني فاطمة

بنت الحسين عن أبيها عن النبي صلى الله عليه وسلم به . علقه البخاري في

" التاريخ الصغير " ( ص 170 ) فقال : " و قال ابن المبارك : عن حسين .... "

و وصله الطبراني في " المعجم الكبير " ( 1 / 140 / 2 ) من طريق يحيى الحماني

قال : حدثنا ابن المبارك به . و الحماني ضعيف لسوء حفظه , فأصح الطرق هي الطريق

الأولى من رواية محمد بن عبد الله بسنده عن ابن عباس , و لذلك قال الضياء

المقدسي : " و هي أولى " .

قلت : و يرجحه رواية ابن لهيعة عن عمرو بن دينار عن ابن عباس به . أخرجه

الطبراني في " الكبير " ( 3 / 113 / 1 ) . و رجاله ثقات غير ابن لهيعة فإنه

ضعيف لسوء حفظه , فحديثه حسن في الشواهد و المتابعات . و للحديث شاهد من حديث

معاذ بن جبل مرفوعا به رواه الطبراني في " الكبير " و " الأوسط " بنحوه عن شيخه

الوليد بن حماد الرملي . قال الهيثمي : " و لم أعرفه و بقية رجاله ثقات " .

قلت : و بالجملة فالحديث بمجموع طرقه و شواهده صحيح . و الله أعلم .

-----------------------------------------------------------

[1] و زاد " و إذا كلمتموهم , فليكن بينكم و بينهم قيد رمح " . و لهذه الزيادة

شاهد و لكنه أشد ضعفا منها , فراجع الكتاب الآخر ( 1960 ) . اهـ .

1065 " من ردته الطيرة , فقد قارف الشرك " .

قال الألباني في " السلسلة الصحيحة " 3 / 53 :

رواه ابن وهب في " الجامع " ( ص 110 ) قال :

1 - حدثني ابن لهيعة عن عياش بن عباس عن أبي الحصين عن # فضالة بن عبيد

الأنصاري # صاحب النبي صلى الله عليه وسلم , أنه قال : فذكره .

2 - و أخبر به الليث بن سعد بن عياش بن عباس عن عمران بن عبد الرحمن بن شرحبيل

ابن حسنة عن أبي خراش الحميري عن فضالة بن عبيد .

3 - و أخبرني ابن لهيعة عن عبد الله بن هبيرة عن أبي عبد الرحمن المعافري عن

# عبد الله بن عمرو بن العاص # بنحو ذلك .

قلت : فهذه أسانيد ثلاثة فالأول منها و الثالث صحيح , رجالهما كلهم ثقات .

و أبو الحصين اسمه الهيثم بن شفي المصري . و ظاهرها الوقف و لكن الثالث قد

أخرجه ابن السني في " عمل اليوم و الليلة " ( 287 ) من طريق ابن وهب به مرفوعا

و زاد : " قالوا : و ما كفارة ذلك يا رسول الله ? قال : يقول أحدهم : " اللهم

لا طير إلا طيرك و لا خير إلا خيرك و لا إله غيرك " . و كذلك أخرجه أحمد ( 2 /

220 ) حدثنا حسن حدثنا ابن لهيعة به . قال الهيثمي في " المجمع " ( 5 / 105 ) :

" رواه أحمد و الطبراني و فيه ابن لهيعة و حديثه حسن و فيه ضعف و بقية رجاله

ثقات " .

قلت : الضعف الذي في حديث ابن لهيعة إنما هو في غير رواية العبادلة عنه و إلا

فحديثهم عنه صحيح كما حققه أهل العلم في ترجمته , و منهم عبد الله ابن وهب و قد

رواه عنه كما رأيت و ذلك من فوائد هذا الكتاب , و الحمد لله الذي به تتم

الصالحات .

قلت : فينبغي أنه ينبه على ذلك في التعليق على " فتح المجيد " حيث عزا الحديث

لأحمد , ثم أعله بابن لهيعة , فأوهم ضعف الحديث ! و أما الإسناد الثاني فضعيف

لأن عمران بن عبد الرحمن بن شرحبيل و أبا خراش الحميري ترجمهما ابن أبي حاتم

( 2 / 1 / 301 ) و ( 4 / 2 / 367 ) و لم يذكر فيهما جرحا و لا تعديلا .

و للحديث شاهد من حديث رويفع بن ثابت مرفوعا . قال الهيثمي في " المجمع "

( 5 / 105 ) : " رواه البزار و فيه سعيد بن أسد بن موسى روى عنه أبو زرعة

الرازي و لم يضعفه أحد و شيخه البزار إبراهيم غير منسوب و بقية رجاله ثقات " .

قلت : أبو زرعة لا يروي إلا عن ثقة كما في " اللسان " ( 2 / 416 ) و حديث رويفع

أورده ابن أبي حاتم في " العلل " ( 2 / 282 ) من رواية إدريس بن يحيى عن عبد

الله بن عياش القتباني عن أبيه عن شييم بن بيتان عن شيبان بن أمية عن رويفع بن

ثابت به . و قال : " قال أبي : هذا حديث منكر " .

قلت : و شيبان هذا مجهول كما في " التقريب " , فلعل البزار رواه من غير طريقه .

و الله أعلم . ثم وقفت على إسناد البزار في "‎زوائده " للحافظ الهيثمي ثم ابن

حجر , فقال البزار ( ص 167 - 168 ) : حدثنا إبراهيم - هو ابن الجنيد - حدثنا

سعيد بن أسد بن موسى حدثنا إدريس بن يحيى الخولاني حدثنا عبد الله بن عياش - هو

ابن عباس القتباني - عن أبيه عن شييم بن ( قتبان عن شيبان بن ) أمية عن رويفع

ابن ثابت به . و قال البزار : " لا نعلم رواه بهذا اللفظ إلا رويفع و لا يروى

إلا بهذا اللفظ " . قال الهيثمي عقبه أو ابن حجر : " قلت : هو إسناد حسن " !

كذا قال و فيه جهالة شيبان كما علمت و قد سقط اسمه من الناسخ كما سقط غيره مما

وضعناه بين المعكوفتين . و إبراهيم بن الجنيد الظاهر أنه الختلي البغدادي الثقة

. أنظر " لسان الميزان " لابن حجر .

1066 " أعرضوا علي رقاكم , لا بأس بالرقى ما لم يكن فيه شرك " .

قال الألباني في " السلسلة الصحيحة " 3 / 55 :

أخرجه ابن وهب في " الجامع " ( 119 ) و عنه مسلم في " صحيحه " ( 7 / 19 )

و كذا أبو داود ( 3886 ) عن معاوية بن صالح عن عبد الرحمن بن جبير عن أبيه عن

# عوف بن مالك الأشجعي # قال : " كنا نرقي في الجاهلية , فقلنا : يا رسول الله

كيف ترى في ذلك ? فقال : " فذكره . و تابعه عبد الله بن صالح حدثني معاوية به .

أخرجه البخاري في "‎التاريخ الكبير " ( 4 / 1 / 56 ) .

1067 " تخيروا لنطفكم , فانكحوا الأكفاء و أنكحوا إليهم " .

قال الألباني في " السلسلة الصحيحة " 3 / 56 :

أخرجه ابن ماجه ( 1 / 706 ) و ابن عدي في الكامل " ( 64 / 1 ) و الدارقطني

( 416 ) و الحاكم ( 2 / 163 ) و الخطيب ( 1 / 264 ) من طريق الحارث بن عمران

الجعفري عن هشام بن عروة عن أبيه عن # عائشة # مرفوعا . ثم رواه الحاكم من طريق

عكرمة بن إبراهيم عن هشام بن عروة به مثله . و قال : " صحيح الإسناد " .

و تعقبه الذهبي بقوله : " قلت الحارث متهم و عكرمة ضعفوه " .

قلت : و من طريق الأول ذكره ابن أبي حاتم في " العلل " ( 1 / 403 و 404 ) و قال

:‎" قال أبي : الحديث ليس له أصل و قد رواه مندل أيضا , ثم قال : قال أبي :

الحارث ضعيف الحديث , و هذا حديث منكر " .

قلت : و ذكره الخطيب من طرق أخرى عن هشام به ثم قال : " و كل طرقه واهية . قال

: و رواه أبو المقدام هشام بن زياد عن هشام بن عروة عن أبيه عن النبي صلى الله

عليه وسلم مرسلا و هو أشبه بالصواب " .

و قال الحافظ في التلخيص ( 3 / 146 ) : " و مداره على أناس ضعفاء رووه عن هشام

أمثلهم : صالح بن موسى الطلحي و الحارث بن عمران الجعفري و هو حسن " .

و قال في " الفتح " ( 9 / 102 ) : " و أخرجه أبو نعيم من حديث عمر أيضا و في

إسناده مقال , و يقوى أحد الإسنادين بالآخر " .

و روي الحديث بزيادة فيه منكرة أوردته من أجلها في " الضعيفة " ( 5041 ) .

ثم رأيت له متابعا آخر أخرجه ابن عساكر في " تاريخ دمشق " ( 5 / 120 / 2 ) من

طرق عن أبي بكر أحمد بن القاسم أنبأنا أبو زرعة أخبرنا أبو النضر أخبرنا الحكم

ابن هشام حدثني هشام بن عروة به .

قلت : و هذا إسناد صحيح , رجاله كلهم ثقات من رجال " التهذيب " غير أحمد بن

القاسم و هو التميمي ترجمه ابن عساكر ( 2 / 42 / 2 ) و روى عن عبد العزيز

الكناني أنه قال فيه : " كان ثقة مأمونا " . و في الحكم بن هشام و أبي النضر

و اسمه إسحاق بن إبراهيم بن يزيد الدمشقي كلام لا يضر , و قد قال الحافظ في كل

منهما : " صدوق " زاد في الثاني " ضعف بلا مستند " . فالحديث بمجموع هذه

المتابعات و الطرق و حديث عمر رضي الله عنه صحيح بلا ريب .

و لكن يجب أن نعلم أن الكفاءة إنما هي في الدين و الخلق فقط .

1068 " موقف ساعة في سبيل الله خير من قيام ليلة القدر عند الحجر الأسود " .

قال الألباني في " السلسلة الصحيحة " 3 / 57 :

رواه عباس الترقفي في " حديثه " ( 41 / 2 ) أخبرنا أبو عبد الرحمن ( يعني عبد

الله بن يزيد المقري ) حدثنا سعيد ( يعني ابن أبي أيوب ) أخبرنا محمد بن عبد

الرحمن أبو الأسود عن مجاهد عن # أبي هريرة # أنه كان في الرباط , ففزعوا ,

فخرجوا إلى الساحل , ثم قيل : لا بأس , فانصرف الناس و أبو هريرة واقف , فمر به

إنسان , فقال : ما يوقفك يا أبا هريرة ? فقال : سمعت رسول الله صلى الله عليه

وسلم يقول : فذكره . و من طريق الترقفي رواه ابن حبان ( 1583 ) و الحافظ ابن

عساكر في " أربعين الجهاد " ( الحديث 18 ) .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات معروفون , نعم قد قيل : إن مجاهد لم

يسمع من أبي هريرة , هكذا حكاه في " التهذيب " بصيغة التمريض : " قيل " و هذا

هو الصواب , فقد وجدت تصريح مجاهد بسماعه من أبي هريرة في " سنن البيهقي " ( 7

/ 270 ) بسند صحيح عنه . و أخرجه البخاري في " التاريخ الكبير " ( 4 / 2 / 408

/ 3507 ) في ترجمة يونس بن غياث عن أبي هريرة هكذا ذكره بدون إسناد , ثم قال :

و رواه أصبغ عن ابن وهب قال : أخبرني سعيد بن أبي أيوب عن محمد بن عبد الرحمن

عن يونس بن يحيى " .

1069 " إن هذه الحبة السوداء شفاء من كل داء إلا السام " .

قال الألباني في " السلسلة الصحيحة " 3 / 58 :

أخرجه الطيالسي ( رقم 2460 ) و أحمد ( 2 / 468 و 538 ) من طريق شعبة عن قتادة

قال : سمعت هلالا المزني أو المازني يحدث عن # أبي هريرة # مرفوعا . و هذا

إسناد صحيح رجاله ثقات رجال الستة غير هلال هذا و هو ابن يزيد أبو مصعب البصري

روى عنه أيضا سعيد الجريري و يحيى بن يعمر . و ذكره ابن حبان في الثقات و قال :

" روى عنه أهل البصرة " كما في التعجيل . و للحديث طرق أخرى تقدم ذكر بعضها

برقم ( 859 ) . و له شاهد من حديث عائشة بهذا اللفظ . أخرجه البخاري ( 10 / 117

) و ابن ماجه ( 2 / 342 - 343 ) عن خالد بن سعيد قال : خرجنا و معنا غالب بن

أبجر , فمرض في الطريق , فقدمنا المدينة و هو مريض , فعاده ابن أبي عتيق ,

فقال لنا : عليكم بهذه الحبيبة السوداء فخذوا منها خمسا أو سبعا فاسحقوها , ثم

أقطروها في أنفه بقطرات زيت في هذا الجانب , و في هذا الجانب , فإن عائشة رضي

الله عنها حدثتني أنها سمعت النبي صلى الله عليه وسلم يقول : فذكرته .

1070 " إن هذه الحشوش محتضرة , فإذا أتى أحدكم الخلاء فليقل : أعوذ بالله من الخبث

و الخبائث " .

قال الألباني في " السلسلة الصحيحة " 3 / 58 :

أخرجه أبو داود ( 1 / 3 ) و ابن ماجة ( 1 / 127 ) و ابن حبان ( 126 ) و البيهقي

( 1 / 96 ) و الطيالسي ( رقم 679 ) و أحمد ( 4 / 369 - 373 ) من طريق شعبة عن

قتادة سمع النضر بن أنس عن # زيد بن أرقم # مرفوعا . و هذا إسناد صحيح على شرط

الشيخين و إن أعله بعضهم كما يأتي . و لقتادة فيه إسناد آخر رواه سعيد بن أبي

عروبة عنه عن القاسم بن عوف الشيباني عن زيد بن أرقم به . أخرجه ابن ماجة و ابن

حبان ( 126 ) و البيهقي و أحمد . و هذا إسناد صحيح على شرط مسلم .

و الحديث أشار إليه الترمذي ( 1 / 11 ) و أعله بقوله : " في إسناده اضطراب " ,

روى هشام الدستوائي و سعيد بن أبي عروبة عن قتادة , فقال سعيد : عن القاسم بن

عوف الشيباني عن زيد بن أرقم , و قال هشام الدستوائي عن قتادة عن زيد بن أرقم ,

و رواه شعبة و معمر عن قتادة عن النضر بن أنس فقال شعبة : عن زيد بن أرقم و قال

معمر عن النضر بن أنس عن أبيه عن النبي صلى الله عليه وسلم . قال الترمذي :

سألت محمدا ( يعني البخاري ) عن هذا فقال : يحتمل أن يكون قتادة , روى عنهما

جميعا " .

قلت : و هذا الذي ذكره البخاري رحمه الله هو الذي نجزم به مطمئنين أن قتادة

رواه عن النضر بن أنس و عن القاسم بن عوف الشيباني كلاهما عن زيد بن أرقم و ذلك

لأن قتادة ثقة حافظ ثبت , فمثله جائز أن يكون له في الحديث إسنادان فأكثر ,

فإذا كان الأمر كذلك فلا نرى إعلال الحديث بأمر جائز الوقوع بل هو واقع في كثير

من الأحاديث كما يشهد بذلك من له ممارسة بهذا الشأن . على أننا لا نسلم الحكم

على الحديث بالاضطراب لمجرد الاختلاف المذكور لأن شرط المضطرب من الحديث أن

تستوي الروايات بحيث لا يترجح بعضها على بعض , بوجه من وجوه الترجيح , كحفظ

راويها أو ضبطه أو كثرة صحبته , أو غير ذلك من الوجوه . فإذا ترجح لدينا إحدى

الروايات على الأخرى فالحكم لها و لا يطلق عليه حينئذ وصف الإضطراب أو على

الأقل ليس له حكمه كما ذكر ابن الصلاح في المقدمة , و الترجيح - إذا كان لابد

منه - في هذا الحديث واضح , و ذلك أن سعيد بن أبي عروبة و هشام الدستوائي أثبت

الناس في قتادة كما قال ابن أبي خيثمة و غيره , ثم رواية الأول مقدمة هنا على

رواية هشام لما فيها من الزيادة في الإسناد , و الزيادة من الثقة واجب قبولها .

على أن أبا داود الطيالسي , قال في سعيد : كان أحفظ أصحاب قتادة . و قد صرح

الإمام أحمد في رواية معمر التي ذكرها الترمذي أنها وهم كما في " سنن البيهقي "

. و قتادة بصري و فيما حدث معمر - و هو ابن راشد - بالبصرة شيء من الضعف كما

ذكر الحافظ في " التقريب " . فلم يبق ما يستحق المعارضة إلا رواية شعبة . و هو

ثقة حافظ متقن و لذلك يترجح عندي ثبوت روايته مع رواية سعيد و إلا فرواية سعيد

مقدمة عليه لما ذكرنا . و الله سبحانه و تعالى أعلم .

ثم رأيت الحاكم أخرج الحديث في " المستدرك " ( 1 / 187 ) من الوجهين عن شعبة

و عن سعيد , ثم قال : كلا الإسنادين من شرط الصحيح , و وافقه الذهبي . و قد

رواه بعض الضعفاء عن قتادة على وجه آخر بلفظ آخر فانظره في " الضعيفة " ( 5042

) .

1071 " كان إذا أراد حاجة لا يرفع ثوبه حتى يدنو من الأرض " .

قال الألباني في " السلسلة الصحيحة " 3 / 60 :

أخرجه أبو داود ( 1 / 3 - 4 ) و عنه البيهقي ( 1 / 96 ) عن وكيع عن الأعمش عن

رجل عن # ابن عمر # مرفوعا . و هذا إسناد ضعيف لجهالة الرجل . ثم أخرجه أبو

داود و كذا الترمذي ( 1 / 21 ) و الدارمي ( 1 / 171 ) من طريقين عن عبد السلام

ابن حرب الملائي عن الأعمش عن أنس بن مالك به . و كذلك أخرجه البيهقي . و قال

أبو داود عقبه : " و هو ضعيف " . و قد أفصح الترمذي عن علته فقال : " و كلا

الحديثين مركب , و يقال : لم يسمع الأعمش من أنس و لا من أحد من أصحاب النبي

صلى الله عليه وسلم , و قد نظر إلى أنس بن مالك قال : رأيته يصلي , فذكر عنه

حكاية في الصلاة " . قال المنذري : " و ذكر أبو نعيم الأصبهاني أن الأعمش رأى

أنس بن مالك و ابن أبي أوفى و سمع منهما , و الذي قاله الترمذي هو المشهور " .

و قد جاء الحديث موصولا عند البيهقي من طريق أبي بكر الإسماعيلي : حدثنا عبد

الله بن محمد بن مسلم - من أصل كتابه - : حدثنا أحمد بن أبي رجاء المصيصي - شيخ

جليل - : حدثنا وكيع حدثنا الأعمش عن القاسم بن محمد عن ابن عمر مرفوعا بلفظ :

( كان إذا أراد الحاجة تنحى و لا يرفع ثيابه حتى يدنو من الأرض ) و المصيصي هذا

هو ابن عبيد الله بن أبي رجاء , قال النسائي : " لا بأس به " . و قال مرة :

" ثقة " , و ذكره ابن حبان في الثقات " . و أما عبد الله بن محمد بن مسلم فهو

أبو بكر الإسفرائيني الحافظ الحجة له ترجمة في " تذكرة الحفاظ " مات سنة ( 318

) . و أبو بكر الإسماعيلي هو صاحب المستخرج على " الصحيح " و هو أشهر من أن

يذكر , و اسمه أحمد بن إبراهيم بن إسماعيل بن عباس بن مرداس , له ترجمة أيضا في

" التذكرة " ( 3 / 149 - 151 ) و في " الأنساب " للسمعاني , فقد صح الحديث

موصولا بإسناد صحيح , فإن القاسم بن محمد هو ابن أبي بكر الصديق و هو ثقة حجة .

و هذه فائدة عزيزة . و لابن عمر حديث آخر , و هو : " كان يذهب لحاجته إلى

المغمس . قال نافع : " المغمس " ميلين أو ثلاثة من مكة " .

1072 " كان يذهب لحاجته إلى المغمس . قال نافع : " المغمس " ميلين أو ثلاثة من مكة "

.

قال الألباني في " السلسلة الصحيحة " 3 / 61 :

صحيح . رواه السراج في " الثاني " من " الأول " من " مسنده " ( 20 / 2 ) :

حدثنا محمد بن سهل بن عسكر حدثنا ابن أبي مريم حدثنا نافع بن عمر عن عمرو بن

دينار عن # ابن عمر # مرفوعا .

قلت : و هذا إسناد صحيح على شرط مسلم , و أورده عبد الحق الإشبيلي في " كتاب

التهجد " ( 3 / 1 ) و قال : " و هو حديث صحيح ذكره أبو جعفر الطبري " : و سكت

عليه في " الأحكام الكبرى " ( رقم 159 ) و رواه ابن السكن أيضا في " سننه " كما

في " معجم البلدان " , و ذكر أن ( المغمس ) على ثلثي فرسخ من مكة و أنه مكان

مستور إما بهضاب و إما بعضاه .

1073 " تفتح أبواب السماء نصف الليل , فينادي مناد : هل من داع فيستجاب له , هل من

سائل فيعطى , هل من مكروب فيفرج عنه , فلا يبقى مسلم يدعو بدعوة إلا استجاب

الله عز وجل له إلا زانية تسعى بفرجها أو عشارا " .

قال الألباني في " السلسلة الصحيحة " 3 / 62 :

أخرجه الطبراني في " الأوسط " ( 1 / 88 / 2 - زوائد المعجمين ) : حدثنا إبراهيم

حدثنا عبد الرحمن بن سلام حدثنا داود بن عبد الرحمن العطار عن هشام بن حسان عن

محمد بن سيرين عن # عثمان بن أبي العاص الثقفي # عن النبي صلى الله عليه وسلم

قال : فذكره و قال : " لم يروه عن هشام إلا داود , تفرد به عبد الرحمن " .

قلت : و هو ثقة من شيوخ مسلم , و من فوقه ثقات من رجال الشيخين و إبراهيم شيخ

الطبراني هو ابن هاشم أبو إسحاق البيع البغوي و هو ثقة . فالإسناد صحيح .

( تنبيه ) عزاه السيوطي في " الجامع الصغير " و " الكبير " ( 1 / 408 / 2 )

و تبعه في " الفتح الكبير " ( 2 / 33 ) للطبراني في " المعجم الكبير " و هو خطأ

و صوابه " المعجم الأوسط " كما سبق , و على الصواب عزاه الحافظ الهيثمي في

" مجمع الزوائد " ( 3 / 88 ) تبعا للمنذري في " الترغيب " ( 1 / 279 ) . إلى أن

الهيثمي وقع منه خطأ أفحش , فقد أورد الحديث بثلاث روايات هذا أحدها عزا الأولى

لأحمد و كبير الطبراني , و هذه لـ " المعجم الأوسط " و الأخرى لـ " الكبير " .

ثم قال : " و رجال أحمد رجال الصحيح إلا أن فيه علي بن زيد و فيه كلام و قد وثق

و لهذا الحديث طرق تأتي فيما يناسبها إن شاء الله " .

قلت : و وجه الخطأ ظاهر و هو ظنه أن ابن زيد هذا في إسناد " الأوسط " أيضا

و ليس كذلك كما يتبين بأدنى تأمل في إسناده السابق الذكر . و قد وقع المناوي

أيضا فيما يشبه هذا الخطأ , فقد نقل كلام الهيثمي المذكور تحت هذا الحديث الذي

عزاه السيوطي لكبير الطبراني سهوا و أقره عليه , فهو خطأ على خطأ , و المعصوم

من عصمه الله . و أما الروايتان الأخريان , ففيهما حقا ابن زيد و هو ابن جدعان

و هو ضعيف و لذلك أوردتهما في الكتاب الآخر ( 1962 / 1963 ) .

1074 " يضحك الله إلى رجلين يقتل أحدهما الآخر كلاهما في الجنة , يقاتل هذا في سبيل

الله عز وجل فيستشهد , ثم يتوب الله على القاتل فيسلم , فيقاتل في سبيل الله

عز وجل فيستشهد " .

قال الألباني في " السلسلة الصحيحة " 3 / 63 :

أخرجه مالك ( 2 / 17 ) و عنه البخاري ( 3 / 210 ) و النسائي ( 2 / 63 )

و البيهقي في " الأسماء و الصفات " ( ص 467 ) ثلاثتهم عن مالك و مسلم

( 6 / 40 ) و اللفظ له و ابن خزيمة في " التوحيد " ( ص 152 ) من حديث الأعمش عن

# أبي هريرة # مرفوعا . و له عند مسلم و البيهقي طريق أخرى عنه , و ستأتي بإذن

الله بلفظ " إن الله يضحك " رقم ( 2525 ) .

1075 " يكون من بعدي اثنا عشر أميرا كلهم من قريش " .

قال الألباني في " السلسلة الصحيحة " 3 / 63 :

أخرجه الترمذي ( 2 / 35 ) و أحمد ( 5 / 90 و 92 و 95 و 99 و 108 ) من طريق سماك

ابن حرب قال : سمعت # جابر بن سمرة # قال : فذكره مرفوعا . و قال : " حديث حسن

صحيح " . و قد تابعه عبد الملك بن عمير سمعت جابر بن سمرة به . أخرجه البخاري

( 13 / 179 ) و أحمد ( 5 / 93 ) من طريق شعبة عنه . و له طريق أخرى بلفظ : "

يكون بعدي اثنا عشر خليفة كلهم من قريش , ثم رجع إلى منزله فأتته قريش فقالوا :

ثم يكون ماذا ? قال : ثم يكون الهرج " . أخرجه أبو داود ( 2 / 207 ) و أحمد ( 5

/ 92 ) عن زهير حدثنا زياد بن خيثمة حدثنا الأسود بن سعيد الهمداني عن جابر بن

سمرة . و هذا إسناد حسن رجاله ثقات رجال مسلم غير الأسود هذا و هو صدوق كما في

" التقريب " و " الخلاصة " .

1076 " إن الله خلق خلقه في ظلمة و ألقى عليهم من نوره , فمن أصابه من ذلك النور

اهتدى به و من أخطأه ضل " .

قال الألباني في " السلسلة الصحيحة " 3 / 64 :

أخرجه الآجري في " الشريعة " ( ص 175 ) قال : أخبرنا الفريابي قال : حدثنا عبد

الرحمن بن إبراهيم الدمشقي قال : حدثنا الوليد بن مسلم قال : حدثنا الأوزاعي

قال : حدثنا ربيعة بن يزيد عن عبد الله بن الديلمي عن # عبد الله ابن عمرو بن

العاص # قال : فذكره مرفوعا و زاد في آخره : " قال عبد الله بن عمرو : فلذلك

أقول : جف القلم بما هو كائن " . و تابعه ابن المبارك عن الأوزاعي به .

أخرجه ابن حبان ( 1812 ) . و تابعه عنده معاوية بن صالح عن ربيعة بن يزيد به .

و تابعه أيضا أبو إسحاق الفزاري . أخرجه الحاكم ( 1 / 30 ) و قال : " صحيح "

و وافقه الذهبي .

قلت : و إسناده صحيح رجاله كلهم ثقات . و له عند الآجري و الترمذي ( 2 / 107 )

و أحمد ( 2 / 176 و 197 ) طرق أخرى عن ابن الديلمي .

1077 " إن الله خلق آدم على صورته و طوله ستون ذراعا " .

قال الألباني في " السلسلة الصحيحة " 3 / 64 :

أخرجه أحمد ( 2 / 323 ) : حدثنا أبو عامر حدثنا المغيرة بن عبد الرحمن عن أبي

الزناد عن موسى بن أبي عثمان عن أبيه عن # أبي هريرة # مرفوعا . و هذا سند ضعيف

من أجل موسى بن أبي عثمان و أبيه , فإنهما في عداد المجهولين و في " التقريب "

أنهما مقبولان يعني إذا توبعا و هذا الحديث مما لم ينفردا به , فقد رواه همام

ابن منبه عن أبي هريرة بلفظ أتم منه مضى برقم ( 450 ) . و رواه أسامة بن زيد عن

سعيد المقبري عن أبي هريرة مرفوعا بالشطر الأول فقط . أخرجه عبد الله بن الإمام

أحمد في " كتاب السنة " ( ص 186 ) و سنده حسن و الحديث بطرقه صحيح .

1078 " إن طرف صاحب الصور منذ وكل به مستعد ينظر نحو العرش مخافة أن يؤمر قبل أن

يرتد إليه طرفه كأن عينيه كوكبان دريان " .

قال الألباني في " السلسلة الصحيحة " 3 / 65 :

أخرجه الحاكم ( 4 / 558 - 559 ) من طريق محمد بن هشام بن ملاس النمري حدثنا

مروان بن معاوية الفزاري عن عبيد الله بن عبد الله بن الأصم حدثنا يزيد بن

الأصم عن # أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم فذكره . و قال

: " صحيح الإسناد " , و وافقه الذهبي و زاد : " على شرط مسلم " !

قلت : أصاب الحاكم و أخطأ الذهبي , فإن الفزاري من رجال مسلم لا من شيوخه و ابن

ملاس لم يخرج له مسلم أصلا و هو صدوق كما قال ابن أبي حاتم ( 1 / 4 / 116 ) ,

فليس على شرط مسلم إذن .

و حسنه في الفتح ( 11 / 368 ) و بيانه أن الحاكم رحمه الله جرى في كتابه "

المستدرك على الصحيحين " على تصحيح السند على شرط الشيخين أو أحدهما اعتبار من

شيخهما أو أحدهما , بمعنى أن رجال الحاكم إلى الشيخ يكونون ثقات و سنده إليه

عنده على الأقل يكون صحيحا و لكن ليس على شرطيهما لأنهم دونهما في الطبقة بداهة

, فإذا أردنا أن نجاري الحاكم على هذا الاصطلاح فلابد من أن ينتهى سند الحديث

إلى شيخ البخاري و مسلم أو أحدهما ليصح القول بأنه على شرطهما , فإذا كان السند

الذي هو على شرط مسلم مثلا كما هنا انتهى إلى راو من رواة مسلم هو شيخ الراوي

الذي هو من طبقة شيوخ مسلم و ليس شيخه فعلا كما هو الحال في ابن ملاس هذا , ففي

هذه الحالة لا يصح أن يقال بأنه على شرط مسلم .

و لعله مما يزيد الأمر وضوحا أنه إذا فرضنا أن إسنادا للحاكم انتهى إلى سعيد بن

المسيب عن أبي هريرة و معلوم أن سعيدا و أبا هريرة من رجالهما و لكن إسناد

الحاكم إلى سعيد ليس على شرط الشيخين أي لم يخرجا لرجاله في صحيحيهما ففي هذه

الحالة يقال : " إسناده صحيح " و لا يزاد عليه فيقال " على شرطهما " حتى يكون

آخر الرجال في السند من شيوخهما . و لعلك تنبهت مما سبق أنه لابد لطالب هذا

العلم من ملاحظة كون السند من الحاكم إلى شيخ الشيخين في نفسه صحيحا أيضا , فقد

لاحظنا في كثير من الأحيان تخلف هذا الشرط , و الطالب المبتدئ في هذا العلم لا

يخطر في باله في مثل هذه الحالة الكشف عن ترجمة شيخ الحاكم مثلا أو الذي فوقه

و لو فعل لوجد أنه ممن لا يحتج به و حينئذ فلا فائدة في قول الحاكم في إسناد

الحديث أنه صحيح على شرط الشيخين و هو كذلك إذا وقفنا بنظرنا عند شيخ صاحبي

" الصحيحين " فصاعدا و لم نتعد به إلى من دونهم من شيخ الحاكم فمن فوقه . و هذه

مسألة هامة لا تجدها مبسوطة - في علمي - في شيء من كتب المصطلح المعروفة ,

فخذها بقوة و احفظها لتكون على بينة فيها و تتفهم شيئا من دقائق هذا العلم الذي

قل أهله . و الله ولي التوفيق .

و للحديث شاهد من حديث أنس مرفوعا بلفظ : " كيف أنعم و صاحب الصور قد التقم

القرن و حنى ظهره ينظر تجاه العرش كأن عينيه كوكبان دريان لم يطرف قط مخافة أن

يؤمر قبل ذلك " . أخرجه الضياء المقدسي في " الأحاديث المختارة " و غيره .

و روي عن جمع آخر من الصحابة بزيادة فيه نحوه و هو الآتي بعده .

( انظر الاستدراك رقم 66 / 19 ) .

1079 " كيف أنعم و قد التقم صاحب القرن القرن و حنى جبهته و أصغى سمعه ينتظر أن يؤمر

أن ينفخ , فينفخ , قال المسلمون : فكيف نقول يا رسول الله ? قال : قولوا :

حسبنا الله و نعم الوكيل توكلنا على الله ربنا , - و ربما قال سفيان : على الله

توكلنا - " .

قال الألباني في " السلسلة الصحيحة " 3 / 66 :

روي من حديث # أبي سعيد الخدري و ابن عباس و زيد بن أرقم و أنس بن مالك و جابر

ابن عبد الله و البراء بن عازب # .

1 - أما حديث أبي سعيد الخدري فيرويه عطية العوفي عنه به . أخرجه ابن المبارك

في " الزهد " ( 1597 ) و الترمذي ( 1 / 70 / 316 ) و ابن ماجة ( 4273 ) و أحمد

( 3 / 7 و 73 ) و أبو نعيم في " الحلية " ( 5 / 105 و 7 / 130 و 312 ) من طرق

عنه , و قال الترمذي : " حديث حسن " .

قلت : يعني أنه حسن لغيره و ذلك لأن عطية العوفي ضعيف , فرواه جماعة عنه هكذا

و رواه آخرون على وجهين آخرين كما يأتي . و تابعه أبو صالح عن أبي سعيد به .

أخرجه أبو يعلى في " مسنده " ( 71 / 1 ) و ابن حبان ( 2569 ) و الحاكم ( 4 /

559 ) من طريقين عن الأعمش عن أبي صالح به , و قال الحاكم : " و لولا أن أبا

يحيى التيمي على الطريق لحكمت للحديث بالصحة على شرط الشيخين " .

قلت : قد تابعه جرير عن الأعمش عند أبي يعلى و ابن حبان , فالسند صحيح على

شرطهما .

2 - و أما حديث ابن عباس فيرويه مطرف عن عطية عنه به . أخرجه أحمد ( 1 / 326 )

و الحاكم عن مطرف عن عطية .

3 - و أما حديث زيد بن أرقم فيرويه خالد بن طهمان عن عطية به . أخرجه أحمد ( 4

/ 374 ) و ابن عدي ( ق 116 / 1 ) .

قلت : و عطية قد عرفت أنه ضعيف و من ضعفه أنه اضطرب في إسناده , فرواه على هذه

الوجوه الثلاثة , و الأول هو الأكثر عنه و كل الرواة عن عطية ذكروه بلفظ " صاحب

القرن " سوى حجاج عند ابن ماجه وحده فرواه بلفظ : " إن صاحبي الصور بأيديهما

قرنان يلاحظان النظر متى يؤمران " . و حجاج مدلس و قد عنعنه . و نحوه حديث أبي

مرية في الحديث الآتي بعده .

4 - و أما حديث أنس فيرويه أحمد بن منصور بن حبيب أبو بكر المروزي الخصيب :

حدثنا عفان حدثنا همام عن قتادة عنه به دون قوله " قال المسلمون .. " . أخرجه

الخطيب في " تاريخ بغداد " ( 5 / 153) و الضياء في " المختارة " ( ق 207 / 1 )

. قلت : و هذا إسناد رجاله كلهم ثقات رجال الشيخين غير الخصيب هذا ترجمه الخطيب

و ساق له هذا الحديث و لم يذكر فيه جرحا و لا تعديلا .

5 - و أما حديث جابر فرواه مطلب بن شعيب الأزدي حدثنا محمد بن عبد العزيز

الرملي حدثنا الفريابي حدثنا سفيان عن جعفر بن محمد عن أبيه عن جابر به . أخرجه

أبو نعيم في " الحلية " ( 3 / 189 ) حدثنا سليمان بن أحمد حدثنا مطلب <1> بن

شعيب الأزدي ... و قال : " حديث غريب من حديث الثوري عن جعفر تفرد به الرملي عن

الفريابي " .

قلت : الرملي هذا من شيوخ البخاري و لكنه قد ضعف , و قال الحافظ ابن حجر :

" صدوق يهم , و كانت له معرفة " . و مطلب بن شعيب الأزدي ثقة كما قال ابن يونس

, فالسند حسن و هو بما قبله صحيح . و الله أعلم .

6 - و أما حديث البراء فيرويه عبد الأعلى بن أبي المساور عن عدي بن ثابت عنه

مرفوعا بلفظ : " صاحب الصور واضع الصور على فيه منذ خلق ينتظر حتى يؤمر أن ينفخ

فيه , فينفخ " . أخرجه الخطيب في " تاريخ بغداد " ( 11 / 39 ) .

قلت : و عبد الأعلى هذا ضعيف جدا , قال الحافظ : " متروك , و كذبه ابن معين " .

-----------------------------------------------------------

[1] الأصل " مطر " و هو تصحيف . اهـ .

1080 " الصور قرن ينفخ فيه " .

قال الألباني في " السلسلة الصحيحة " 3 / 68 :

أخرجه ابن المبارك في " الزهد " ( ق 118 / 1 - الكواكب ) و عنه الترمذي ( 2 /

69 ) و هو أيضا ( 2 / 217 ) و أبو داود ( 4742 ) و الدارمي ( 2 / 325 ) و ابن

حبان ( 2570 ) و ابن أبي الدنيا في " الأهوال " ( ق 3 / 2 ) و الحاكم ( 2 / 436

, 506 , 4 / 560 ) و أحمد ( 2 / 162 و 192 ) و الثعلبي في " تفسيره " ( 25 / 2

) من طريق سليمان التيمي عن أسلم العجلي عن بشر بن شغاف عن # عبد الله بن عمرو

ابن العاص # قال : " جاء أعرابي إلى النبي صلى الله عليه وسلم فقال : ما الصور

? قال : " فذكره . و قال الترمذي : " هذا حديث حسن إنما نعرفه من حديث سليمان

التيمي " .

قلت : هو ثقة عابد من رجال الشيخين و من فوقه ثقات , و لذلك قال الحاكم :

" صحيح الإسناد " , و وافقه الذهبي . و قال الإمام أحمد ( 2 / 192 ) : حدثنا

يحيى بن سعيد عن التيمي عن أسلم عن أبي مرية عن النبي صلى الله عليه وسلم , أو

عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال : " النفاخان في السماء

الثانية , رأس أحدهما بالمشرق و رجلاه بالمغرب أو قال : رأس أحدهما بالمغرب

و رجلاه بالمشرق ينتظران متى يؤمران ينفخان في الصور فينفخان " . قال الهيثمي

في " المجمع " ( 10 / 330 ) : " رواه أحمد على الشك , فإن كان عن أبي مرية ,

فهو مرسل و رجاله ثقات و إن كان عن عبد الله بن عمرو فهو متصل مسند , و رجاله

ثقات " . كذا قال : و أبو مرية هذا لا يعرف , أورده الحافظ في " التعجيل "

برواية أحمد هذه و لم يذكر فيه جرحا و لا تعديلا و لعل ابن حبان قد ذكره في

" الثقات " فليراجع , فإن يدي لا تطوله الآن .

1081 " من سره أن ينظر إلى يوم القيامة كأنه رأي العين فليقرأ *( إذا الشمس كورت )*

و *( إذا السماء انشقت )* و *( إذا السماء انفطرت )* " .

قال الألباني في " السلسلة الصحيحة " 3 / 70 :

رواه الترمذي ( 2 / 235 ) و ابن نصر في " القيام " ( 58 ) و الحاكم ( 4 / 576 )

و عبد الغني المقدسي في " ذكر النار " ( 222 / 1 ) من طريق الطبراني من طريقين

عن عبد الرزاق ثم من طريق أحمد و هذا في " المسند " ( 2 / 27 و 36 و 100 ) عنه

و كذا ابن أبي الدنيا في " الأهوال " ( ق 2 / 1 ) عنه حدثنا عبد الله بن بحير

الصنعاني قال : سمعت عبد الرحمن بن يزيد الصنعاني قال : سمعت # ابن عمر # يقول

: فذكره مرفوعا . ثم قال الترمذي و المقدسي : " هذا حديث حسن غريب " . و قال

الحاكم : " صحيح الإسناد " . و وافقه الذهبي . و هو كما قالا , رجاله ثقات

و عبد الرحمن بن يزيد وثقه ابن حبان و روى عنه جماعة و كان فاضلا .

1082 " حوضي ما بين عدن إلى عمان ماؤه أشد بياضا من الثلج و أحلى من العسل و أكثر

الناس ورودا عليه فقراء المهاجرين الشعث رءوسا , الدنس ثيابا , الذين لا ينكحون

المتنعمات و لا تفتح لهم أبواب السدد , الذين يعطون الحق الذي عليهم و لا يعطون

الذي لهم " .

قال الألباني في " السلسلة الصحيحة " 3 / 70 :

رواه الطبراني ( 1 / 147 / 1 - 2 ) حدثنا أبو زرعة الدمشقي قال : حدثنا أبو

مسهر عبد الأعلى بن مسهر حدثنا صدقة بن خالد عن زيد بن واقد عن أبي سلام الأسود

عن # ثوبان # مرفوعا .

قلت : و هذا سند صحيح , رجاله كلهم ثقات معروفون . و له عنده طريق أخرى أخرجه

( 148 / 1 ) عن إسحاق بن راشد عن الزهري عن سليمان بن يسار عن ثوبان به .

و رجاله ثقات كلهم رجال البخاري غير حفص بن عمر بن الصباح الرقي شيخ الطبراني

فذكره ابن حبان في " الثقات " و قال : " ربما أخطأ " . و الحديث أخرجه أحمد

و الترمذي و ابن ماجة و الحاكم من طريق أخرى عن أبي سلام الأسود عن ثوبان

مرفوعا .

قلت : و هذا سند صحيح , رجاله كلهم ثقات معروفون . و له عنده طريق أخرى أخرجه (

148 / 1 ) عن إسحاق بن راشد عن الزهري عن سليمان بن يسار عن ثوبان به .

و رجاله ثقات كلهم رجال البخاري غير حفص بن عمر بن الصباح الرقي شيخ الطبراني

فذكره ابن حبان في " الثقات " و قال : " ربما أخطأ " . و الحديث أخرجه أحمد

و الترمذي و ابن ماجة و الحاكم من طريق أخرى عن أبي سلام , و صححه الحاكم

و وافقه الذهبي , لكن فيه انقطاع بينته في " تخريج المشكاة " ( 5592 ) . و له

شاهد عند أحمد ( 2 / 132 ) من طريق عمر بن عمرو أبي عثمان الأحموسي <1> : حدثني

المخارق بن أبي المخارق عن عبد الله بن عمر أنه سمعه يقول : إن رسول الله صلى

الله عليه وسلم قال : فذكره .

قلت : و رجاله ثقات غير المخارق هذا , أورده ابن أبي حاتم ( 4 / 1 / 352 ) بهذه

الرواية و لم يذكر فيه جرحا و لا تعديلا و أما ابن حبان فذكره في " الثقات " .

و قال المنذري ( 4 / 209 ) : " إسناده حسن " ! ثم ذكر له شاهدا آخر من حديث أبي

أمامة نحوه , و قال : " رواه الطبراني , و إسناده حسن في المتابعات " .

-----------------------------------------------------------

[1] لم تعرف هذه النسبة . اهـ .

1083 " مثل المؤمنين في توادهم و تراحمهم و تعاطفهم مثل الجسد , إذا اشتكى منه عضو

تداعى له سائر الجسد بالسهر و الحمى " .

قال الألباني في " السلسلة الصحيحة " 3 / 71 :

أخرجه مسلم ( 8 / 20 ) و أحمد ( 4 / 70 ) و الطيالسي ( رقم 790 ) من حديث

الشعبي عن # النعمان بن بشير # به مرفوعا . و أخرجه البخاري ( 10 / 360 - 361 -

فتح ) من هذا الوجه بلفظ : " ترى المؤمنين ... " . و له طريق ثان عن النعمان .

أخرجه الطيالسي ( رقم 793 ) و أحمد ( 4 / 274 ) عن سماك بن حرب عنه به مختصرا .

و سنده صحيح على شرط مسلم . و له طريق ثالث بلفظ : المسلمون كرجل واحد ... " .

و يأتي برقم ( 2526 ) .

1084 " الملك في قريش و القضاء في الأنصار و الآذان في الحبشة و الشرعة في اليمن

و الأمانة في الأزد " .

قال الألباني في " السلسلة الصحيحة " 3 / 72 :

أخرجه أحمد ( 2 / 364 ) : حدثنا زيد بن الحباب حدثنا معاوية بن أبي صالح قال :

حدثني أبو مريم أنه سمع # أبا هريرة # يقول مرفوعا . و هذا إسناد صحيح رجاله

ثقات رجال مسلم غير أبي مريم و هو الأنصاري و هو ثقة كما في التقريب . و قد

أخرجه الترمذي ( 2 / 329 - طبع بولاق ) حدثنا أحمد بن منيع حدثنا زيد بن حباب

به دون قوله : " و الشرعة في اليمن " . ثم رواه من طريق عبد الرحمن بن مهدي عن

معاوية بن صالح به نحوه عن أبي هريرة و لم يرفعه . و قال : " و هذا أصح من حديث

زيد بن حباب " .

قلت : زيد ثقة صدوق كما في " الميزان " و قد رفعه , و هي زيادة يجب قبولها كما

تقرر في المصطلح . و الحديث أورده في " المجمع " ( 4 / 192 ) و قال : " رواه

أحمد و رجاله ثقات " .

قلت : و لبعضه شواهد , فانظر الحديث المتقدم مر بنا برقم ( 1039 ) و " الإرواء

" ( 513 ) .

1085 " شر الطعام طعام الوليمة يمنعها من يأتيها و يدعى إليها من يأباها و من لم يجب

الدعوة فقد عصى الله و رسوله " .

قال الألباني في " السلسلة الصحيحة " 3 / 72 :

أخرجه مسلم ( 4 / 154 ) عن ثابت الأعرج عن # أبي هريرة # مرفوعا . قال الحافظ

( 9 / 200 ) : " و كذا أخرجه أبو الشيخ من طريق محمد بن سيرين عن أبي هريرة

مرفوعا صريحا " .

قلت : و أخرجه البخاري ( 6 / 144 ) و مسلم أيضا و أبو داود ( 2 / 136 )

و الدارمي ( 2 / 105 ) و مالك ( 2 / 77 ) و أحمد ( 2 / 241 ) من طريق الزهري عن

الأعرج عن أبي هريرة موقوفا . و رواه الزهري أيضا عن سعيد بن المسيب عن أبي

هريرة موقوفا كذلك . أخرجه مسلم و أحمد ( 267 و 405 و 494 ) و الطيالسي ( ص 304

رقم 2302 ) . و تابعه عن سعيد طلحة بن أبي عثمان عنده بزيادة فيه . أوردته من

أجلها في " الضعيفة " ( 5043 ) . و للحديث شاهد بلفظ : " شر الطعام طعام

الوليمة يدعى إليه الغني و يترك الفقير " . قال في " المجمع " ( 4 / 53 ) :

" رواه البزار و الطبراني في " الأوسط " و " الكبير " عن ابن عباس , و فيه سعيد

ابن سويد المعولي , و لم أجد من ترجمة , و فيه عمران القطان وثقه أحمد و جماعة

و ضعفه النسائي و غيره , و لفظه في الكبير : " بئس الطعام ... " . الحديث

نحوه . و راجع له " الإرواء " ( 2007 ) .

1086 " من يدخل الجنة ينعم لا يبأس لا تبلى ثيابه و لا يفنى شبابه " .

قال الألباني في " السلسلة الصحيحة " 3 / 73 :

رواه مسلم ( 8 / 148 ) و الدارمي ( 2 / 332 ) و أحمد ( 2 / 369 و 407 و 416 و

462 ) و الحسين المروزي في " زوائد الزهد " ( 1456 ) و أبو نعيم في " صفة الجنة

" ( 16 / 2 ) و كذا المقدسي في " صفة الجنة " ( 3 / 83 / 2 ) عن حماد بن سلمة

عن ثابت عن أبي رافع عن # أبي هريرة # مرفوعا به , و زاد أحمد و غيره : " في

الجنة ما لا عين رأت و لا أذن سمعت و لا خطر على قلب بشر " . و ليست في رواية

مسلم من هذا الوجه , خلافا لما يشعر به صنيع المنذري في " الترغيب " ( 4 / 261

) . ثم رواه أبو نعيم من طريق يعقوب بن حميد حدثنا المغيرة بن عبد الرحمن عن

ابن عجلان عن أبيه عن أبي هريرة به . و من طريق أبي داود حدثنا زهير بن معاوية

عن سعد الطائي حدثني أبو المدلة أنه سمع أبا هريرة . و من هذا الوجه أخرجه

الترمذي و غيره و صححه ابن حبان . ( انظر تخريج المشكاة 5630 ) . ثم روى بسند

صحيح عن الحجاج بن الحجاج عن قتادة عن عبد الله بن عمرو عن أبي هريرة مرفوعا .

1087 " النوم أخو الموت و لا ينام أهل الجنة " .

قال الألباني في " السلسلة الصحيحة " 3 / 74 :

روي من حديث # جابر و عبد الله بن أبي أوفى # .

1 - أما حديث جابر فيرويه عنه محمد بن المنكدر , و له عنه طريقان :

الأولى : عن سفيان الثوري عنه به , و قد اختلفوا عليه , فرواه عنه هكذا مسندا

جماعة , و رواه آخرون عنه مرسلا . أ - أما المسند فرواته خمسة :

الأول : عبد الله بن محمد بن المغيرة حدثنا سفيان به . أخرجه تمام الرازي في "

الفوائد " ( 4 / 79 / 1 ) و العقيلي في " الضعفاء " ( ص 221 ) و ابن عدي في

" الكامل " ( ق 221 / 2 ) و أبو نعيم في " الحلية " ( 7 / 90 ) و " صفة الجنة "

( ق 128 / 2 ) و كذا الضياء المقدسي في " صفة الجنة " ( 3 / 84 / 1 ) من طريق

المقدام بن داود عنه به . و قال العقيلي : " ابن المغيرة هذا يخالف في بعض

حديثه و يحدث بما لا أصل له , و هذا مما خولف فيه " . ثم ساقه من طريق جماعة عن

سفيان به مرسلا , كما يأتي بيانه .

قلت : و المقدام بن داود ضعيف أيضا بل هو شديد الضعف لكن شيخه ليس خيرا منه ,

فقد اتهمه الذهبي بالوضع , و قال أبو نعيم عقب الحديث : " تفرد به عبد الله " :

و قد فاتته المتابعات الآتية .

الثاني : الحسين بن حفص قال : حدثنا سفيان به . أخرجه أبو الحسن الحربي في

" الحربيات " ( 2 / 47 / 1 - 2 ) و أبو الشيخ في " تاريخ أصبهان " ( ص 157 و

192 ) من طريق النضر بن هشام قال حدثنا الحسين بن حفص به . و قال أبو الشيخ :

" لم يرو هذا الحديث عن الحسين بن حفص غير النضر " .

قلت : و هذا إسناد صحيح , رجاله كلهم ثقات على شرط مسلم غير النضر هذا , فقد

ترجمه أبو الشيخ و لم يذكر فيه جرحا و لا تعديلا , لكن قال ابن أبي حاتم في

" الجرح و التعديل " ( 4 / 1 / 481 ) : " النضر بن هشام الأصبهاني , روى عن

الحسين بن حفص و عامر بن إبراهيم و بكر بن بكار كتبت عنه بأصبهان و هو صدوق " .

الثالث : معاذ بن معاذ العنبري عن سفيان به . أخرجه أبو عثمان النجيرمي في

" الفوائد " ( 2 / 2 / 2 ) من طريق عبد الله ابن هاشم حدثنا معاذ بن معاذ

العنبري به . و قال : " قال عبد الله بن حامد ( يعني شيخه ) : قلت لعبد الله

الشرقي ( يعني شيخ بن حامد , و الراوي عن ابن هاشم ) : كيف وقع هذا الحديث ?

فقال : إن عبد الله بن هاشم كف بصره , فلقن هذا الحديث , فتلقن " ..

قلت : عبد الله بن هاشم هو الطوسي النيسابوري , و هو ثقة من رجال مسلم و شيوخه

و قد اتفقوا على توثيقه و لم أر أحدا من الأئمة رماه بالتلقن أو غيره , <1> فلا

يقبل من الشرقي رمية إياه به , لاسيما و هو نفسه متكلم فيه و إن وصفه السمعاني

بأنه محدث نيسابور , فقد أورده الذهبي في " الميزان " و قال : " و سماعاته

صحيحة من مثل الذهلي و طبقته و لكن تكلموا فيه لإدمانه شرب المسكر " . و قد نقل

ابن العماد في " الشذرات " ( 2 / 313 ) عن الحاكم أنه قال : " رأيته , و كان

أوحد وقته في معرفة الطب لم يدع الشراب إلى أن مات , فضعف بذلك " . و ذكر

الحافظ في " اللسان " عنه حكاية تدل على جهله بقوله صلى الله عليه وسلم في

الخمر : " إنها داء و ليست بدواء " أو تجاهله إياه , و إلا فكيف يجوز أن يأمر

المريض بأن يشرب الخمر المعتق ! فالله المستعان . و لذلك فإني أقول : لولا أن

في سند الحديث ابن الشرقي هذا - و اسمه عبد الله بن محمد بن الحسن - و الراوي

عنه ابن حامد و لم أجد له ترجمة , لحكمت على هذا الإسناد بالصحة . ثم رأيت

البيهقي أخرجه في " شعب الإيمان " ( 2 / 36 / 2 ) من طريق أخرى , فقال : حدثنا

أبو الحسن محمد بن الحسين العلوي أنبأنا عبد بن محمد ابن الحسن بن الشرقي حدثنا

عبد الله بن هاشم به , فبرئت عهدة ابن حامد منه .

الرابع : عبد الله بن حيان عن سفيان به . أخرجه النجيرمي في " الفوائد " قبيل

الطريق السابق من طريق عبد الله ابن عبد الوهاب الخوارزمي حدثنا عبد الله بن

حيان به . و ابن حيان هذا قال ابن أبي حاتم ( 2 / 2 / 41 ) : " روى عن سهل بن

معاذ , روى عنه الليث بن سعيد " . فهو مجهول الحال , لكن الحافظ أورده في

" اللسان " و قال : " قال أبو نعيم في " تاريخه " : قدم أصبهان و حدث بها في

حديثه نكارة " .

الخامس : الفريابي عن سفيان به أخرجه البزار في " مسنده " ( ص 318 من زوائده )

: حدثنا الفضل بن يعقوب حدثنا محمد بن يوسف الفريابي به . و قال : " لا نعلم

أسنده من هذا الطريق إلا سفيان و لا عنه إلا الفريابي " .

قلت : و هو ثقة من رجال الشيخين و كذا من فوقه , و لهذا قال الهيثمي في "

المجمع " ( 60 / 415 ) : " رواه الطبراني في " الأوسط " و البزار و رجال البزار

رجال الصحيح " .

قلت : الفضل بن يعقوب هذا هو أبو العباس الرخامي , و هو ثقة من شيوخ البخاري ,

و قد ترجم له الخطيب ( 12 / 316 ) و ذكر في شيوخه الفريابي هذا , فصح الإسناد ,

و الحمد لله على توفيقه .

قلت : فهذه طرق خمس عن سفيان الثوري ليس فيها متهم باستثناء الأولى منها يدل

مجموعها على أن للحديث أصلا أصيلا , لاسيما و الطريق الثانية و الخامسة ,

إسنادهما في الصحة كما عرفت .

ب - و أما المرسل فرواته خمسة أيضا :

الأول : عبد الله بن المبارك , فقال في " الزهد " ( 279 ) : أنبأنا سفيان عن

محمد بن المنكدر أنه حدثهم : قال رجل لرسول الله صلى الله عليه وسلم : أينام

أهل الجنة ? فقال : فذكره إلا أنه قال : " و لا يموت أهل الجنة " .

الثاني و الثالث : قطبة بن العلاء , و عبيد الله بن موسى قالا : حدثنا سفيان

الثوري عن محمد بن المنكدر عن النبي صلى الله عليه وسلم نحوه . أخرجهما العقيلي

( 221 ) .

الرابع و الخامس : ثم قال العقيلي : " و رواه الأشجعي و مخلد بن يزيد و غير

واحد , هكذا مرسلا " .

قلت : و هؤلاء الخمسة كلهم ثقات غير قطبة بن العلاء , و لا شك أن روايتهم

المرسلة أقوى من رواية الذين أسندوه , فلو كان الذي أسنده فردا لكانت روايتهم

تجعلنا نعتقد أنه وهم في إسناده , أما وهم جمع أيضا , فلا سبيل إلى توهيمهم ,

فالصواب القول بصحته مسندا و مرسلا و لا منافاة بينهما , فإن الراوي قد ينشط

أحيانا فيسنده , و لا ينشط تارة فيرسله .

الطريق الأخرى : يحيى بن سعيد الأنصاري عن محمد بن المنكدر عن جابر به . أخرجه

ابن عدي ( ق 388 / 1 ) و الطبراني , و عنه الضياء في " صفة الجنة " . ( 3 / 84

/ 1 ) عن مصعب بن إبراهيم حدثنا عمران بن الربيع الكوفي عن يحيى بن سعيد به . و

قال ابن عدي : " مصعب هذا مجهول , و أحاديثه عن الثقات ليست بالمحفوظة " .

و قال العقيلي ( 416 ) : " و في حديثه نظر " . و عمران ابن الربيع لم أجد له

ترجمة .

2 - و أما حديث ابن أبي أوفى , فيرويه أبو عبيدة سعيد بن زربي عن ثابت البناني

عن نفيع بن الحارث عنه مرفوعا نحوه . أخرجه أبو نعيم في " صفة الجنة " .

قلت : و هذا إسناد ضعيف جدا , نفيع هذا متروك , و قد كذبه ابن معين . و ابن

زربي منكر الحديث كما في " التقريب " .

و بالجملة , فالحديث صحيح من بعض طرقه عن جابر , و الله أعلم .

-----------------------------------------------------------

[1] له ترجمة جيدة في " تاريخ بغداد " ( 10 / 193 / 194 ) و " التهذيب " . اهـ

.

1088 " أشقى الأولين عاقر الناقة و أشقى الآخرين الذي يطعنك يا علي . و أشار إلى حيث

يطعن " .

قال الألباني في " السلسلة الصحيحة " 3 / 78 :

أخرجه ابن سعد في " الطبقات " ( 3 / 35 ) عن موسى بن عبيدة عن أبي بكر بن عبيد

الله بن أنس أو أيوب بن خالد أو كليهما : أخبرنا # عبيد الله # أن النبي صلى

الله عليه وسلم قال لعلي : " يا علي من أشقى الأولين و الآخرين ? قال : الله

و رسوله أعلم , قال " . فذكره .

قلت : و هذا إسناد مرسل ضعيف , أبو بكر بن عبيد الله بن أنس مجهول . و نحوه

أبوه عبيد الله بن أنس , فلم يوثقه أحد و لا عرف إلا من رواية ابنه أبي بكر .

لكن الحديث صحيح , فقد جاءت له شواهد كثيرة عن جمع من الصحابة منهم علي نفسه

و عمار بن ياسر و صهيب الرومي .

1 - أما حديث علي فيرويه عبد الله بن صالح حدثني الليث بن سعد حدثني خالد بن

يزيد عن سعيد بن أبي هلال عن زيد بن أسلم أن أبا سنان الدؤلي حدثه عنه مرفوعا

به نحوه . أخرجه الطبراني في " المعجم الكبير " ( 1 / 11 / 2 ) و الحاكم ( 3 /

113 ) و قال : " صحيح على شرط البخاري " . و قال الهيثمي ( 9 / 137 ) :

" و إسناده حسن " كذا قالا و فيه نظر لا ضرورة لبيانه لأنه حسن في الشواهد و قد

قال الهيثمي بعده : " رواه أبو يعلى و فيه والد علي بن المديني و هو ضعيف " .

2 - و أما حديث عمار فيرويه محمد بن إسحاق حدثني يزيد بن محمد خثيم المحاربي عن

محمد بن كعب القرظي عن محمد بن خثيم أبي يزيد عنه مرفوعا به . أخرجه أحمد ( 4 /

263 ) و الحاكم ( 3 / 140 - 141 ) و قال : " صحيح على شرط مسلم " . و وافقه

الذهبي ! و هو من أوهامهما فإن محمد بن خثيم و ابنه يزيد لم يخرج مسلم عنهما

شيئا , ثم إنهما في عداد المجهولين , وثقهما ابن حبان , و قال ابن معين في يزيد

: ليس به بأس , و أما إعلاله بالانقطاع بين أبي يزيد و عمار فلا وجه له خلافا

لقول الهيثمي ( 9 / 136 ) : " رواه أحمد و الطبراني و البزار باختصار و رجال

الجميع موثقون إلا أن التابعي لم يسمع من عمار " .

3 - و أما حديث صهيب فرواه الطبراني و أبو يعلى و فيه رشدين بن سعد و قد وثق ,

و بقية رجاله ثقات , كما قال الهيثمي ( 9 / 136 ) .

1089 " أعذر الله إلى امرئ أخر أجله حتى بلغ ستين سنة " .

قال الألباني في " السلسلة الصحيحة " 3 / 79 :

أخرجه البخاري ( 11 / 200 - فتح ) من طريق عمرو بن علي ( و هو المقدمي ) عن معن

ابن محمد الغفاري عن سعيد بن أبي سعيد المقبري عن # أبي هريرة # عن النبي صلى

الله عليه وسلم قال : فذكره . و قال : " تابعه أبو حازم و ابن عجلان عن المقبري

" . و أخرجه الحاكم ( 2 / 427 - 428 ) و أحمد ( 2 / 275 ) من طريق معمر عن رجل

من بني غفار عن سعيد المقبري به و لفظه : " لقد أعذر الله إلى عبد أحياه حتى

بلغ ستين أو سبعين سنة , لقد أعذر الله إليه " . قال الحافظ : " و هذا الرجل

المبهم هو معن بن محمد الغفاري فهي متابعة قوية لعمر بن علي , أخرجه الإسماعيلي

من وجه آخر عن معمر " .

قلت : أخرجه الحاكم أيضا من طريق مطرف بن مازن حدثنا معمر بن راشد سمعت محمد بن

عبد الرحمن الغفاري عن المقبري به . و سكت عليه . و مطرف هذا متهم . أما متابعة

أبي حازم و هو سلمة بن دينار , فأخرجها أحمد ( 2 / 417 ) حدثنا قتيبة قال :

حدثنا يعقوب عن أبي حازم عن سعيد بن أبي سعيد المقبري به و لفظه : " من عمره

الله ستين سنة فقد أعذر الله إليه في العمر " . و أخرجه الإسماعيلي و كذا

الثعلبي في " تفسيره " ( 3 / 158 / 2 ) من طريق عبد العزيز بن أبي حازم حدثني

أبي به .

قلت : و إسناده صحيح على شرط الشيخين . و أما متابعة ابن عجلان , فأخرجها أحمد

أيضا ( 2 / 320 ) من طريق سعيد بن أبي أيوب حدثني محمد بن عجلان عن سعيد بن أبي

سعيد به . و من هذا الوجه أخرجه الخطيب أيضا في " التاريخ " ( 1 / 290 ) .

و تابعه أيضا الليث بن سعد عن سعيد المقبري بلفظ : " إذا بلغ الرجل من أمتي

ستين سنة فقد أعذر الله إليه في العمر " . أخرجه الحاكم من طريق عبد الله بن

صالح حدثنا الليث به . و قال : " صحيح على شرط البخاري " . و وافقه الذهبي .

و للحديث شاهد من حديث سهل بن سعد مرفوعا بلفظ : " من عمر من أمتي سبعين سنة ,

فقد أعذر الله إليه في العمر " . أخرجه الحاكم ( 2 / 428 ) من طريق سليمان بن

حرب حدثنا حماد بن زيد عن أبي حازم عنه و قال : " صحيح على شرط الشيخين " .

و وافقه الذهبي , و هو كما قالا لكن خالفه خلف بن هشام حدثنا حماد بن زيد به

بلفظ : " إذا بلغ العبد - أو قال : إذا عمر العبد - ستين سنة فقد أبلغ الله

إليه و أعذر الله إليه في العمر " .

1090 " إذا حدث الرجل بالحديث ثم التفت فهي أمانة " .

قال الألباني في " السلسلة الصحيحة " 3 / 81 :

أخرجه أبو داود ( 2 / 297 ) و الترمذي ( 1 / 355 ) و الطحاوي في " مشكل الآثار

" ( 4 / 335 - 336 ) و أحمد ( 3 / 324 و 352 و 379 - 380 و 394 ) و أبو يعلى

( 2 / 591 ) من طريقين عن عبد الرحمن بن عطاء عن عبد الملك بن جابر بن عتيك عن

# جابر بن عبد الله # مرفوعا به . و قال الترمذي : " حديث حسن و إنما نعرفه من

حديث ابن أبي ذئب " .

قلت : قد تابعه سليمان بن بلال عن أحمد و الطحاوي . و الحديث حسن الإسناد , فإن

رجاله ثقات , و في ابن عطاء كلام قال البخاري : " عنده مناكير " . و قواه أبو

حاتم فقال : " يحول من " كتاب الضعفاء " للبخاري " . و وثقه النسائي و ابن سعد

و في " التقريب " : " صدوق فيه لين " . و من طريقه أخرجه الضياء في " المختارة

" . و له شاهد من حديث أنس مرفوعا به . أخرجه أبو يعلى في " مسنده " ( 3 / 1030

) و عنه ابن عساكر ( 16 / 92 / 1 ) أخبرنا جبارة بن مغلس حدثني حفص بن صبح -

قال جبارة : من أعبد الناس - عن مالك بن دينار عنه . قال الهيثمي ( 8 / 98 ) :

" رواه أبو يعلى عن شيخه جبارة بن مغلس و هو ضعيف جدا , و قال ابن نمير : صدوق

, و بقية رجاله ثقات " .

1091 " إن العلماء إذا حضروا ربهم عز وجل , كان معاذ بين أيديهم رتوة <1> بحجر " .

-----------------------------------------------------------

[1] أي : رمية , وزنا و معنى . اهـ .

قال الألباني في " السلسلة الصحيحة " 3 / 82 :

روي من حيث # عمر بن الخطاب و محمد بن كعب مرسلا و أبي عون مرسلا أيضا و الحسن

البصري # .

1 - أما حديث عمر فرواه سعيد بن أبي عروبة عن شهر بن حوشب قال : قال عمر بن

الخطاب رضي الله عنه : " لو استخلفت معاذ بن جبل رضي الله عنه , فسألني عنه ربي

عز وجل : ما حملك على ذلك ? لقلت : سمعت نبيك صلى الله عليه وسلم يقول " فذكره

. أخرجه ابن سعد في " الطبقات " ( 2 / 348 و 3 / 590 ) و المحاملي في " الأمالي

" ( 3 / 35 / 1 ) و أبو نعيم في " الحلية " ( 1 / 228 ) و السياق له .

قلت : و هذا إسناد ضعيف من أجل شهر بن حوشب , فإنه سيء الحفظ , ثم إنه لم يدرك

عمر بن الخطاب , فهو منقطع , لكن وصله أبو نعيم ( 1 / 229 ) فقال : حدثنا أبو

حامد ثابت بن عبد الله الناقد حدثنا علي بن إبراهيم بن مطر حدثنا عبدة بن عبد

الرحيم حدثنا ضمرة بن ربيعة عن يحيى بن أبي عمرو السيباني عن أبي العجفاء - أو

أبي العجماء الشك من عبدة - قال : قيل لعمر بن الخطاب رضي الله عنه : لو عهدت

إلينا ? فقال : فذكره بنحوه .

قلت : و هذا إسناد جيد رجاله كلهم ثقات معروفون مترجمون في " التهذيب " غير ابن

مطر هذا , فقد ترجمه الخطيب في " التاريخ " ( 11 / 337 ) و روى عن الدارقطني

أنه قال : ثقة . و غير ثابت بن عبد الله الناقد , فإني لم أجد له ترجمة في شيء

من المصادر التي عندي الآن , و لعله مترجم في " أخبار أصبهان " لأبي نعيم

فليراجع . <1> و على كل حال فهو إسناد جيد كما قلنا بشواهده المرسلة الآتية .

2 - و أما حديث محمد بن كعب , فله عنه طريقان :

الأولى : عن عمرو بن أبي عمرو عنه مرفوعا بلفظ : " إن معاذ بن جبل أمام العلماء

رتوة " . أخرجه ابن سعد ( 2 / 347 ) : أخبرنا أبو بكر بن عبد الله بن أبي أويس

المدني حدثني سليمان بن بلال عن عمرو بن أبي عمرو .

قلت : و هذا إسناد صحيح مرسل , رجاله كلهم ثقات رجال الشيخين , و أبو بكر اسمه

عبد الحميد .

و الأخرى : عن عبد العزيز بن محمد بن عمارة بن غزية عنه به . أخرجه أبو نعيم (

1 / 229 ) من طريق أبي عباس الثقفي حدثنا قتيبة بن سعيد : حدثنا عبد العزيز بن

محمد .

قلت : و هذا إسناد رجاله ثقات رجال مسلم , و أبو العباس الثقفي هو محمد بن

إسحاق السراج الحافظ , فهو إسناد صحيح أيضا مرسلا , لكن خالفه يحيى بن أيوب

فقال : عن عمارة بن غزية عن محمد بن عبد الله بن أزهر عن محمد بن كعب القرظي به

, فأدخل بين عمارة و ابن كعب محمد بن عبد الله بن أزهر . أخرجه أبو نعيم أيضا

من طريق الطبراني بإسناده عنه . و قد قال الهيثمي في " مجمع الزوائد " ( 9 /

311 ) : " رواه الطبراني مرسلا و فيه محمد بن عبد الله بن أزهر الأنصاري و لم

أعرفه و بقية رجاله رجال الصحيح " .

3 - و أما حديث أبي عون المرسل , فقال ابن سعد ( 2 / 347 ) : أخبرنا أبو معاوية

الضرير عن أبي إسحاق يعني الشيباني عنه مرفوعا بلفظ : " معاذ بين يدي العلماء

يوم القيامة برتوة " . و هذا مرسل صحيح أيضا .

4 - و أما مرسل الحسن البصري , فأخرجه ابن سعد أيضا من طريق هشام بن حسان ,

و ثابت عنه به . و هو صحيح أيضا . و بالجملة فالحديث بمجموع هذه الطرق صحيح بلا

شك و لا يرتاب في ذلك من له معرفة بهذا العلم الشريف و يؤيده اشتهاره عند السلف

, فقد روى الحاكم ( 3 / 268 - 269 ) بإسناد صحيح عن مالك بن أنس قال : " إن

معاذ بن جبل هلك و هو ابن ثمان و عشرين و هو أمام العلماء برتوة " . و كذلك

رواه الطبراني كما في " المجمع " . و قال الإمام أبو عبيد القاسم بن سلام في

كتاب " الإيمان " ( ص 73 ) بعد أن ذكر معاذا رضي الله عنه : و قد فضله النبي

صلى الله عليه وسلم على كثير من أصحابه في العلم بالحلال و الحرام , ثم قال :

" يتقدم العلماء برتوة " . فجزم بنسبة الحديث إلى النبي صلى الله عليه وسلم ,

و هو المراد .

-----------------------------------------------------------

[1] قلت : ثم رجعت إليه فلم أجده فيه . اهـ .

1092 " إذا حضرتم موتاكم فأغمضوا البصر , فإن البصر يتبع الروح و قولوا خيرا , فإن

الملائكة تؤمن على ما قال أهل البيت " .

قال الألباني في " السلسلة الصحيحة " 3 / 84 :

أخرجه ابن ماجه ( 1 / 444 ) و الحاكم ( 1 / 352 ) و أحمد ( 4 / 125 ) عن قزعة

ابن سويد عن حميد الأعرج عن الزهري عن محمود بن لبيد عن # شداد بن أوس # قال :

قال رسول الله صلى الله عليه وسلم : فذكره , و قال الحاكم : " صحيح الإسناد " !

و وافقه الذهبي ! و ذلك من أوهامهما , فإن قزعة هذا أورده الذهبي نفسه في

" الضعفاء " و قال : " قال أحمد : مضطرب الحديث , و قال النسائي : ضعيف , و قال

أبو حاتم : لا يحتج به " . و قال الحافظ في " التقريب " : " ضعيف " فأنى له

الصحة ? ! نعم قد يحتمل التحسين , فقد قال البوصيري في " الزوائد " : ( 91 / 1

) : " و هذا إسناد حسن , قزعة بن سويد مختلف فيه و باقي رجال الإسناد ثقات " .

و أقول : قد ضعفه الجمهور و لم يوثقه غير ابن معين في إحدى الروايتين عنه

و ضعفه في الرواية الأخرى , و قال العجيلي و ابن عدي : لا بأس به , و الجرح

مقدم على التعديل . نعم للحديث شاهد من حديث أم سلمة في " صحيح مسلم " ( 3 / 38

) و غيره دون قوله " فأغمضوا البصر " و هو فيه من فعله صلى الله عليه وسلم و قد

خرجته في " كتاب أحكام الجنائز " ( ص 12 ) , فهو به حسن إن شاء الله تعالى .

( تنبيه ) حميد هنا هو ابن قيس الأعرج المكي الأسدي مولاهم و ليس هو حميد المكي

مولى ابن علقمة .

1093 " إذا حلف أحدكم فلا يقل : ما شاء الله و شئت , و لكن ليقل ما شاء الله ثم شئت

" .

قال الألباني في " السلسلة الصحيحة " 3 / 85 :

أخرجه ابن ماجه ( 1 / 650 ) من طريق عيسى بن يونس حدثنا الأجلح الكندي عن يزيد

ابن الأصم عن # ابن عباس # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد حسن , رجاله ثقات رجال الصحيح غير الأجلح و هو ابن عبد الله

الكندي و هو صدوق كما قال الذهبي و العسقلاني . و الحديث قال في " الزوائد " (

131 / 2 ) :‎" هذا إسناد فيه الأجلح بن عبد الله مختلف فيه , ضعفه أحمد و أبو

حاتم و النسائي و أبو داود و ابن سعد , و وثقه ابن معين و العجلي و يعقوب بن

سفيان و باقي رجال الإسناد ثقات . رواه النسائي في " عمل اليوم و الليلة " عن

علي بن خشرم عن عيسى بن يونس به . و رواه مسدد في " مسنده " عن عيسى بن يونس

بإسناده و متنه , و رواه الإمام أحمد في " مسنده " من حديث ابن عباس أيضا ,

و رواه أبو بكر بن أبي شيبة في " مسنده " عن علي بن مسهر عن الأجلح إلا أنه قال

: " جعلتني لله عدلا ? ! بل ما شاء الله ( وحده ) " . و له شاهد من حديث قتيلة

. رواه النسائي " .

قلت : هو في " مسند أحمد " ( 1839 , 1964 و 2561 ) من طرق عن الأجلح به مثل لفظ

ابن أبي شيبة , و قد سبق تخريجه برقم ( 139 ) و سبق هناك تخريج حديث قتيلة

( 136 ) .

1094 " إذا خرجت إحداكن إلى المسجد فلا تقربن طيبا " .

قال الألباني في " السلسلة الصحيحة " 3 / 86 :

رواه‎أحمد ( 6 / 363 ) و ابن سعد ( 8 / 290 ) و النسائي ( 2 / 283 )

و ابن عساكر ( 17 / 274 / 1 ) عن بكير بن عبد الله عن بسر بن سعيد عن # زينب

الثقفية # أن النبي صلى الله عليه وسلم قال : فذكره , و لفظ النسائي و ابن سعد

: " إذا خرجت المرأة إلى العشاء الآخرة فلا تمس طيبا " . و في لفظ لأحمد

و النسائي : " إذا شهدت إحداكن العشاء فلا تمس طيبا " . و قد أخرجه مسلم أيضا (

2 / 33 ) . و مضى له شاهد بنحوه برقم ( 1031 ) .

1095 " يا أبا أمامة ! إن من المؤمنين من يلين لي قلبه " .

قال الألباني في " السلسلة الصحيحة " 3 / 86 :

أخرجه الإمام أحمد ( 5 / 267 ) حدثنا حيوة ( يعني ابن شريح ) حدثنا بقية حدثنا

محمد بن زياد حدثني أبو راشد الحبراني قال : أخذ بيدي # أبو أمامة الباهلي # ,

قال : أخذ بيدي رسول الله صلى الله عليه وسلم فقال لي : فذكره .

قلت : و هذا إسناد جيد , رجاله كلهم ثقات معروفون من رجال " التهذيب " , و بقية

- و هو ابن الوليد الحمصي - إنما يخشى منه عنعنته فقد أمناها بتصريحه بالتحديث

. و هكذا أخرجه ابن عساكر في " تاريخ دمشق " ( 19 / 23 / 2 ) من طريق أحمد بن

الفرج أخبرنا بقية بن الوليد به إلا أنه قال : " له قلبي " مكان " لي قلبه " .

لكن أحمد بن فرج فيه ضعف , فلا قيمة لمخالفته لمثل حيوة بن شريح الثقة . و معنى

( يلين لي قلبه ) أي يسكن و يميل إلي بالمودة و المحبة . و الله أعلم . و ليس

ذلك إلا بإخلاص الاتباع له صلى الله عليه وسلم دون سواه من البشر لأن الله

تعالى جعل ذلك وحده دليلا على حبه عز وجل , فقال : *( قل إن كنتم تحبون الله

فاتبعوني يحببكم الله و يغفر لكم ذنوبكم )* . أفلم يأن للذين يزعمون حبه صلى

الله عليه وسلم في أحاديثهم و أناشيدهم أن يرجعوا إلى التمسك بهذا الحب الصادق

الموصل إلى حب الله تعالى و لا يكونوا كالذي قال فيه الشاعر :

تعصي الإله و أنت تظهر حبه هذا لعمرك في القياس بديع

لو كان حبك صادقا لأطعتـه إن المحب لمن يحب مطيـــع

1096 " يا أيها الناس ! ابتاعوا أنفسكم من الله من مال الله , فإن بخل أحدكم أن يعطي

ماله للناس فليبدأ بنفسه و ليتصدق على نفسه , فليأكل و ليكتس مما رزقه الله عز

وجل " .

قال الألباني في " السلسلة الصحيحة " 3 / 87 :

أخرجه الخرائطي في " مكارم الأخلاق " قال ( ص 54 ) : حدثنا حماد بن الحسن

الوراق حدثنا حبان بن هلال حدثنا سليم بن حيان حدثنا حميد بن هلال عن # أبي

قتادة # مرفوعا به .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال مسلم غير سليم بن حيان و هو ثقة

كما قال الحافظ ابن حجر في " التقريب " . و له شاهد من حديث أنس رضي الله عنه

ذكره في " منتخب كنز العمال " ( 2 / 219 ) و قال : " رواه البيهقي في " الشعب "

و الديلمي و ابن النجار . قال ابن حجر في الأطراف " : نظيف الإسناد و لم أر من

صححه " .

1097 " يا أيها الناس عليكم بتقواكم و لا يستهوينكم ـ و في رواية : قولوا بقولكم

و لا يستجركم ـ الشيطان , أنا محمد بن عبد الله , عبد الله و رسوله , و الله ما

أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل " .

قال الألباني في " السلسلة الصحيحة " 3 / 88 :

أخرجه الإمام أحمد ( 3 / 153 و 241 و 249 ) و البيهقي في " دلائل النبوة "

( 3 / 113 / 2 ) من طرق عن حماد بن سلمة عن ثابت عن # أنس بن مالك # : أن رجلا

قال : يا محمد ! يا سيدنا و ابن سيدنا ! و خيرنا و ابن خيرنا ! فقال رسول الله

صلى الله عليه وسلم : فذكره , و السياق و الرواية الأخرى لأحمد و هي لابن حبان

أيضا ( 2118 - موارد الظمآن ) .

قلت : و إسناده صحيح على شرط مسلم . و أخرجه أيضا عبد بن حميد في " المنتخب من

المسند " ( 143 / 2 ) و ابن منده في " التوحيد " ( ق 63 / 1 ) و الضياء المقدسي

في " الأحاديث المختارة " ( 26 / 1 ) .

1098 " من لم يستقبل القبلة و لم يستدبرها في الغائط كتب له حسنة و محي عنه سيئة " .

قال الألباني في " السلسلة الصحيحة " 3 / 88 :

أخرجه الطبراني في " الأوسط " ( 1 / 32 - مصورة الجامعة الإسلامية ) قال :

حدثنا أحمد حدثنا أحمد بن حرب الموصلي حدثنا القاسم بن يزيد الجرمي عن إبراهيم

ابن طهمان عن حسين المعلم عن يحيى بن أبي كثير عن أبي سلمة عن # أبي هريرة #

قال : قال رسول الله صلى الله عليه وسلم ... فذكره و قال : " و لم يروه عن يحيى

إلا حسين , و لا عنه إلا إبراهيم و لا عنه إلا القاسم تفرد به أحمد " .

قلت : و هو ثقة , و كذا من فوقه . و أما أحمد شيخ الطبراني فالظاهر أنه أحمد بن

حمدون الموصلي , فقد روى له الطبراني في " المعجم الصغير " ( ص 10 - هندية )

حديثا آخر عن صالح بن عبد الصمد الأسدي الموصلي حدثنا القاسم بن يزيد الجرمي

بإسناده عن جابر . و حسن إسناده الهيثمي في " مجمع الزوائد " ( 2 / 75 ) ,

فالظاهر أنه ثقة عنده . بل إنه قد صرح بذلك في تخريجه لحديث الباب , فقال ( 1 /

206 ) : " رواه الطبراني في " الأوسط " و رجاله رجال الصحيح إلا شيخ الطبراني

و شيخ شيخه , و هما ثقتان " .

قلت : و أما قول المنذري : " رواه الطبراني , و رواته رواة الصحيح " .

أقول : ففيه مؤخذتان : الأولى : أنه أطلق العزو للطبراني , فأوهم أنه في

" معجمه الكبير " و ليس كذلك . و الأخرى : أوهم أن رجاله كلهم رجال الصحيح

و ليس كذلك أيضا كما سبق بيانه , فكان عليه أن يقيد كلامه كما فعل الهيثمي

و العصمة لله تعالى وحده . و أحمد بن حمدون الموصلي لم أجد له ترجمة فيما بين

يدي من المصادر و لعله في " ثقات ابن حبان " كما يشعر ذلك توثيق الهيثمي

و المنذري إياه , أو في " تاريخ الموصل " .

1099 " يقول الله تعالى : يا ابن آدم ! أنى تعجزني و قد خلقتك من مثل هذه , حتى إذا

سويتك و عدلتك مشيت بين بردين و للأرض منك وئيد , فجمعت و منعت , حتى إذا بلغت

نفسك هذه ـ و أشار إلى حلقه ـ " و في رواية : حتى إذا بلغت التراقي " قلت :

أتصدق , و أنى أوان التصدق ?! " .

قال الألباني في " السلسلة الصحيحة " 3 / 90 :

رواه ابن ماجه ( 2 / 159 ) و الإمام أحمد ( 4 / 210 ) و ابن سعد في " الطبقات "

( 7 / 427 ) عن حريز بن عثمان عن عبد الرحمن بن ميسرة عن جبير بن نفير عن

# بسر ابن جحاش # أن رسول الله صلى الله عليه وسلم بصق يوما على كفه و وضع

عليها إصبعه ثم قال : فذكره .

قلت : و هذا إسناد حسن , رجاله كلهم ثقات غير عبد الرحمن بن ميسرة , قال ابن

المديني : " مجهول " . لكن قال أبو داود : " شيوخ حريز كلهم ثقات " . و قال

العجلي في " الثقات " ( ق 34 / 2 - ترتيب الهيثمي ) : " شامي تابعي ثقة " .

و نقله عنه الحافظ في " التهذيب " و لم يزد , و فاته أنه ذكره ابن حبان أيضا

في " ثقاته " ( 1 / 131 - الظاهرية ) . و قد روى عنه جماعة من الثقات كما في "

التهذيب " . و تابعه ثور بن يزيد عن عبد الرحمن بن ميسرة به كما في " تحفة

الأشراف " للحافظ المزي ( 2 / 97 ) . و قال البوصيري في " زوائد ابن ماجه "

( ق 168 / 1 ) : " و إسناده صحيح , رجاله ثقات " .

1100 " رأيت كأني في درع حصينة و رأيت بقرا منحرة , فأولت أن الدرع الحصينة المدينة

و أن البقر هو ـ والله ـ خير " .

قال الألباني في " السلسلة الصحيحة " 3 / 90 :

أخرجه أحمد ( 3 / 351 ) حدثنا عبد الصمد و عفان قالا : حدثنا حماد - قال عفان

في حديثه أنبأنا أبو الزبير , و قال عبد الصمد في حديثه - : حدثنا أبو الزبير

عن # جابر بن عبد الله # أن رسول الله صلى الله عليه وسلم قال : فذكره . و زاد

: " فقال لأصحابه : لو أنا أقمنا بالمدينة , فإن دخلوا علينا فيها قاتلناهم .

فقالوا : يا رسول الله و الله ما دخل علينا فيها من الجاهلية , فكيف يدخل علينا

فيها في الإسلام ! قال عفان في حديثه : فقال : شأنكم إذا , قال : فلبس لأمته ,

قال : فقال الأنصار : رددنا على رسول الله صلى الله عليه وسلم رأيه , فجاؤا

فقالوا : يا نبي الله شأنك إذا , فقال : إنه ليس لنبي إذا لبس لأمته أن يضعها

حتى يقاتل " . و أخرجه ابن سعد ( 2 / 45 ) : أخبرنا عفان بن مسلم به إلا أنه

قال : عن أبي الزبير عن جابر , و أخرجه الدارمي ( 2 / 129 ) أخبرنا الحجاج بن

منهال حدثنا حماد بن سلمة حدثنا أبو الزبير عن جابر .

قلت : و هذا إسناد رجاله ثقات على شرط مسلم لكن أبا الزبير مدلس و قد عنعنه عند

جميع مخرجيه , و قول الحافظ في " الفتح " ( 12 / 355 ) : " و في رواية لأحمد :

حدثنا جابر " . فأظنه وهما منه سببه أنه انتقل نظره إلى قول حماد في رواية عبد

الصمد عنه : " حدثنا " فظن أنه من قول أبي الزبير , و الله أعلم .

لكن لحديث الترجمة شاهد من حديث أبي موسى الأشعري مختصرا نحوه في حديث له و فيه

بعد قوله : " و الله خير " : " فإذا هم النفر من المؤمنين يوم أحد , و إذا

الخير ما جاء الله به من الخير بعد " . أخرجه البخاري ( 12 / 354 - 355 - فتح )

و مسلم ( 7 / 57 ) و الدارمي . و شاهد آخر من حديث ابن عباس نحوه و زاد بعد

قوله : " و الله خير " : " فكان الذي قال رسول الله صلى الله عليه وسلم " .

و فيه أن الرؤيا كانت يوم أحد . أخرجه أحمد ( 1 / 271 ) بسند حسن .

و الحديث عزاه الحافظ و السيوطي للنسائي أيضا و لعله في " الكبرى له " و عزاه

السيوطي للضياء أيضا في " المختارة " .


السلسلة الصحيحة - الأحاديث من 1101 إلى 1200

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 1101 إلى 1200

1101 " إنا لا نستعين بالمشركين على المشركين " .

قال الألباني في " السلسلة الصحيحة " 3 / 92 :

أخرجه ابن سعد ( 2 / 48 ) و الطحاوي في " المشكل " ( 3 / 241 ) و الحاكم

( 2 / 122 ) من طريق محمد بن عمرو عن سعد بن المنذر عن # أبي حميد الساعدي # :

" أن رسول الله صلى الله عليه وسلم خرج يوم أحد حتى إذا جاوز ثنية الوداع إذا

هو بكتيبة خشناء <1> فقال : من هؤلاء ? فقالوا : هذا عبد الله بن أبي سلول في

ستمائة من مواليه من اليهود من أهل قينقاع و هم رهط عبد الله بن سلام قال : و

قد أسلموا ? قالوا : لا يا رسول الله قال : قولوا لهم فليرجعوا فإنا لا ... " .

قلت : و هذا إسناد حسن لولا أن سعد بن المنذر لم يرو عنه سوى محمد هذا و عبد

الرحمن بن سليمان بن الغسيل , و قد ذكره ابن حبان في " الثقات " و ذكره الحاكم

شاهدا لحديث حبيب بن عبد الرحمن عن أبيه عن جده قال : " رأيت رسول الله صلى

الله عليه وسلم و هو يريد غزوا , أنا و رجل من قومي و لم نسلم , فقلنا : إنا

نستحي أن يشهد قومنا مشهدا لا نشهده معهم , قال : أو أسلمتما ? قلنا : لا , قال

: فلا نستعين بالمشركين على المشركين , قال : فأسلمنا و شهدنا معه , فقتلت رجلا

و ضربني ضربة و تزوجت بابنته بعد ذلك , فكانت تقول : لا عدمت رجلا وشحك هذا

الوشاح ! فأقول : لا عدمت رجلا عجل أباك إلى النار " . أخرجه الطحاوي ( 3 / 239

) و أحمد ( 3 / 454 ) و ابن سعد ( 3 / 534 - 535 ) و الحاكم ( 2 / 121 - 122 )

و صححه , و رجاله ثقات غير عبد الرحمن هذا و هو بن خبيب بن يساف , أورده ابن

أبي حاتم ( 2 / 2 / 230 ) من رواية ابن خبيب هذا فقط , و لم يذكر فيه جرحا و لا

تعديلا , و قد ذكره ابن حبان في " الثقات " أيضا . و له حديث آخر من حديث عائشة

قالت : خرج رسول الله صلى الله عليه وسلم قبل بدر , فلما كان بحرة الوبرة أدركه

رجل قد كان يذكر منه جرأة و نجدة , ففرح أصحاب رسول الله صلى الله عليه وسلم

حين رأوه , فلما أدركه قال لرسول الله صلى الله عليه وسلم : جئت لأتبعك و أصيب

معك . قال له رسول الله صلى الله عليه وسلم : تؤمن بالله و رسوله ? قال : لا ,

قال : فارجع فلن أستعين بمشرك . قالت : ثم مضى حتى إذا كنا بالشجرة أدركه الرجل

, فقال له كما قال أول مرة , فقال له النبي صلى الله عليه وسلم كما قال أول مرة

, قال : فارجع فلن أستعين بمشرك . قال : ثم رجع , فأدركه بالبيداء , فقال له

كما قال أول مرة : تؤمن بالله و رسوله ? قال : نعم , فقال له رسول الله صلى

الله عليه وسلم : فانطلق " . أخرجه مسلم ( 5 / 201 ) و الطحاوي ( 3 / 236 - 237

) و أحمد ( 6 / 68 و 149 ) من طريق مالك عن الفضيل بن أبي عبد الله عن عبد الله

بن نيار الأسلمي عن عروة ابن الزبير عنها به . و في رواية لأحمد و ابن حبان

( 1621 ) قال : " فإنا لا نستعين بمشرك " . و هكذا مختصر أخرجه أبو داود ( 2 /

69 - الحلبية ) و الدارمي ( 2 / 233 ) و ابن ماجه ( 2 / 193 ) عن مالك به .

--------------------------------------------------------------

[1] أي كثيرة السلاح . اهـ .

1102 " إنما الخير خير الآخرة " .

قال الألباني في " السلسلة الصحيحة " 3 / 93 :

أخرجه ابن سعد في " الطبقات " ( 2 / 70 ) عن ثابت عن # أنس بن مالك # : " أن

أصحاب النبي صلى الله عليه وسلم كانوا يقولون و هم يحفرون الخندق :

نحن الذين بايعوا محمد على الجهاد ما بقينا أبدا

و النبي صلى الله عليه وسلم يقول : اللهم إن الخير خير الآخرة , فاغفر للأنصار

و المهاجرة . و أتى رسول الله صلى الله عليه وسلم بخبز شعير عليه إهالة سنخة ,

فأكلوا منها . و قال النبي صلى الله عليه وسلم : " فذكره .

قلت : إسناده صحيح على شرط مسلم .

1103 " أوما علمت أن المؤمن يشدد عليه ليكون كفارة لخطاياه " .

قال الألباني في " السلسلة الصحيحة " 3 / 94 :

ابن سعد ( 2 / 207 ) عن إسرائيل بن يونس عن أشعث بن أبي الشعثاء عن أبي بردة عن

# بعض أزواج النبي صلى الله عليه وسلم و يحسبها عائشة # قالت : " مرض رسول الله

صلى الله عليه وسلم مرضا اشتد منه ضجره أو وجعه , قالت : فقلت : يا رسول الله

إنك لتجزع أو تضجر , لو فعلته امرأة منا عجبت منها , قال : فذكره .

قلت : و إسناده صحيح على شرط الشيخين .

1104 " يا ابن عابس <1> ألا أخبرك بأفضل ما تعوذ به المتعوذون ? قال : بلى يا رسول ,

قال : *( قل أعوذ برب الفلق )* و *( قل أعوذ برب الناس )* هاتين السورتين " .

-----------------------------------------------------------

[1] كذا في النسائي . و في " الطبقات " " ابن عائش " و كذا في " الفتح الكبير "

و الأول أقرب إلى الصواب و هو عقبة بن عامر بن عبس الجهني . اهـ .

قال الألباني في " السلسلة الصحيحة " 3 / 94 :

أخرجه النسائي ( 2 / 312 ) و ابن سعد ( 2 / 212 ) و أحمد ( 4 / 153 ) عن يحيى

ابن أبي كثير عن محمد بن إبراهيم بن الحارث : أخبرني أبو عبد الله أن # ابن

عائش الجهني # أخبره أن رسول الله صلى الله عليه وسلم قال له : فذكره .

قلت : و هذا إسناد رجاله ثقات رجال الشيخين غير أبي عبد الله هذا قال الذهبي :

" لا يعرف " . و أما ابن حبان فذكره في " الثقات " . لكن الحديث صحيح , فإن له

طرقا كثيرة عن عقبة بن عامر الجهني , عند النسائي و غيره . أنظر " صحيح سنن أبي

داود " ( 1315 و 1316 ) .

1105 " ضرس الكافر يوم القيامة مثل أحد و عرض جلده سبعون ذراعا و عضده مثل البيضاء

و فخذه مثل ورقان و مقعده من النار ما بيني و بين الربذة " .

قال الألباني في " السلسلة الصحيحة " 3 / 94 :

أخرجه الحاكم ( 4 / 595 ) و أحمد ( 2 / 328 ) من طريق عبد الرحمن بن إسحاق عن

سعيد بن أبي سعيد عن # أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم

فذكره . و قال الحاكم : " صحيح الإسناد " و وافقه الذهبي , و هو كما قالا على

ضعف في ابن إسحاق . و أخرجه الترمذي ( 3 / 341 ) حدثنا علي بن حجر أخبرنا محمد

ابن عمار حدثني جدي محمد بن عمار و صالح مولى التوأمة عن أبي هريرة مرفوعا به

إلا أنه لم يذكر " العضد " و قال : " و فخذه مثل البيضاء و مقعده من النار

مسيرة ثلاث مثل الربذة " و قال : " حديث حسن غريب " . و هو كما قال , فإن صالحا

مولى التوأمة و إن كان ضعيفا فهو مقرون بمحمد بن عمار و هو ابن سعد القرظ , روى

عنه جماعة من الثقات و وثقه ابن حبان و محمد بن عمار الآخر هو ابن حفص ابن عمر

ابن سعد القرظ و هو ثقة . و قد خالفه أحمد بن حاتم الطويل فقال : حدثنا محمد بن

عمار عن صالح عن أبي هريرة . أخرجه ابن بشران في " الأمالي " ( 19 / 2 ) عن

محمد بن بشر بن مطر حدثنا أحمد بن حاتم الطويل .

قلت : ابن بشر هذا لم أعرفه و ابن حاتم الظاهري أنه السعدي قال الذهبي : " روى

عنه محمود بن حكيم المستملي حديثا منكرا عن " الإدريسي " . و تابعه أبو صالح عن

أبي هريرة بلفظ : " إن غلظ جلد الكافر اثنان و أربعون ذراعا بذراع الجبار

و ضرسه مثل أحد " . أخرجه الترمذي ( 3 / 342 ) و الحاكم ( 4 / 595 ) و قال :

" صحيح على شرط الشيخين " , و وافقه الذهبي و هو كما قالا , و قال الترمذي :

" حديث حسن غريب صحيح " . و تابعه عطاء عنه بلفظ : " ضرس الكافر مثل " أحد "

و فخذه مثل " البيضاء " و مقعده من النار ما بين " قديد " و " مكة " و كثافة

جلده اثنان و أربعون ذراعا بذراع الجبار " . رواه أحمد ( 2 / 334 و 537 ) و ابن

أبي عاصم في " السنة " ( 811 ) و أبو بكر الأنباري في " حديثه " ( 212 / 1 ) عن

عبد الرحمن بن عبد الله بن دينار عن زيد بن أسلم عن عطاء بن يسار عن أبي هريرة

مرفوعا .

قلت : و هذا إسناد حسن و هو على شرط البخاري إلا أن عبد الرحمن بن عبد الله بن

دينار و هو مولى ابن عمر فيه كلام من قبل حفظه , و لهذا قال الحافظ : " صدوق

يخطىء " . و تابعه أبو حازم عنه بلفظ : " ضرس الكافر أو ناب الكافر مثل أحد

و غلظ جلده مسيرة ثلاث " . أخرجه مسلم ( 8 / 154 ) . و له شاهد يرويه عباد عن

أيوب عن أبي قلابة عن أبي عثمان عن ثوبان قال : " سئل رسول الله صلى الله عليه

وسلم عن ضرس الكافر ? فقال : مثل أحد و غلظ جلده أربعون ذراعا بذراع الجبار " .

أخرجه البزار في " مسنده " ( ص 315 ) و رجاله ثقات غير عباد و هو ابن منصور ,

فهو ضعيف لسوء حفظه و تدليسه كما سبق شرحه و بسطه في أول المجلد الثاني , فقول

الحافظ عقبة : " هو إسناد حسن " , فهو غير حسن إلا إن كان عنى أنه حسن لغيره ,

فمحتمل .

1106 " إذا أصيب أحدكم بمصيبة فليذكر مصيبته بي فإنها أعظم المصائب " .

قال الألباني في " السلسلة الصحيحة " 3 / 97 :

رواه ابن سعد ( 2 / 275 ) : أخبرنا محمد بن عبيد الطنافسي قال : أخبرنا فطر بن

خليفة عن # عطاء بن أبي رباح # مرفوعا . و أخرجه الدارمي ( 1 / 40 ) من طريق

أخرى عن فطر به .

قلت : و هذا إسناد صحيح و لكنه مرسل و قد خالفهما عثمان بن عبد الرحمن الحراني

حدثنا فطر بن خليفة عن شرحبيل بن سعد عن ابن عباس مرفوعا . رواه أبو نعيم في "

أخبار أصبهان " ( 1 / 158 ) . و الحراني هذا قال الحافظ في " التقريب " :

" صدوق , أكثر الرواية عن الضعفاء و المجاهيل , فضعف بسبب ذلك حتى نسبه ابن

نمير إلى الكذب و قد وثقه ابن معين " .

قلت : و شرحبيل بن سعد صدوق أيضا لكنه اختلط . و من هذا الوجه رواه ابن عدي

و البيهقي في " الشعب " كما في " فيض القدير " و قال : " و رواه الطبراني في

" الكبير " عن سابط الجمحي و فيه أبو بردة عمرو بن يزيد ضعيف , و لذلك رمز

المؤلف لضعفه لكنه له شواهد " .

قلت : و من شواهده ما أخرجه ابن ماجه ( 1 / 485 ) من طريق موسى بن عبيدة :

حدثنا مصعب بن محمد عن أبي سلمة بن عبد الرحمن عن عائشة قالت : " فتح رسول الله

صلى الله عليه وسلم بابا بينه و بين الناس , أو كشف سترا , فإذا الناس يصلون

وراء أبي بكر , فحمد الله على ما رأى من حسن حالهم و رجا أن يخلفه الله فيهم

بالذي رآهم , فقال : " يا أيها الناس أي ما أحد من الناس , أو من المؤمنين أصيب

بمصيبة فليتعز بمصيبته بي عن المصيبة التي تصيبه بغيري , فإن أحدا من أمتي لن

يصاب بمصيبة بعدي أشد عليه من مصيبتي " .

قلت : و هذا سند ضعيف من أجل موسى بن عبيدة , و من طريقه رواه أبو يعلى أيضا

كما قال البوصيري في " الزوائد " ( ق 101 / 1 ) . و منها عن مكحول أن النبي صلى

الله عليه وسلم قال : فذكره مثل رواية فطر . أخرجه الدارمي و رجاله ثقات كلهم ,

فهو صحيح لولا أنه مرسل . و منها عن عبد الرحمن بن القاسم بن محمد بن أبي بكر

أن رسول الله صلى الله عليه وسلم قال : " ليعز المسلمين في مصائبهم المصيبة بي

" . أخرجه عن مالك ( 1 / 235 ) و عنه ابن سعد ( 2 / 275 ) و ابن المبارك في

" الزهد " ( رقم 467 ) . و هو مرسل صحيح أيضا . و منها عن عبد الرحمن بن سابط

مرسلا . رواه نعيم بن حماد في " زوائد الزهد " رقم ( 271 ) . و بالجملة فالحديث

بهذه الشواهد صحيح , و الله أعلم .

1107 " إنك لست مثلي إنما جعل قرة عيني في الصلاة " .

قال الألباني في " السلسلة الصحيحة " 3 / 98 :

أخرجه ابن نصر في " الصلاة " ( 68 / 2 ) : حدثنا يحيى بن عثمان حدثنا هقل عن

الأوزاعي عن إسحاق بن عبد الله بن أبي طلحة عن # أنس # : " أن رسول الله صلى

الله عليه وسلم قام من الليل , و امرأة تصلي بصلاته , فلما أحس , التفت إليها ,

فقال لها : اضطجعي إن شئت , قالت : إني أجد نشاطا , قال " : فذكره . و من هذا

الوجه أخرجه العقيلي في ترجمة يحيى بن عثمان هذا و هو الحربي و قال ( 265 ) :

" لا يتابع عليه " .

قلت : قد وثقه أبو زرعة , و قال ابن معين : ليس به بأس . فالإسناد جيد , ثم روى

ابن نصر من طريق سلام أبو المنذر القاري عن ثابت البناني عن أنس مثله بزيادة في

أوله .

قلت : و هذا إسناد حسن , سلام هذا هو ابن سليمان المزني , قال الحافظ : " صدوق

يهم " . و أما قول العقيلي عقب حديث الحربي : " هذا يرويه سلام الطويل عن ثابت

عن أنس , و سلام فيه لين " .

قلت : بل هو متروك متهم بالكذب لكن ليس هو صاحب هذا الحديث و إنما هو القاري

كما صرحت به رواية ابن نصر المذكورة .

1108 " لا تزال عصابة من أمتي يقاتلون على أمر الله قاهرين لعدوهم لا يضرهم من

خالفهم حتى تأتيهم الساعة و هم على ذلك " .

قال الألباني في " السلسلة الصحيحة " 3 / 99 :

أخرجه مسلم ( 6 / 54 ) من طريق عبد الرحمن بن شماسة المهري قال : كنت عند مسلمة

ابن مخلد و عنده عبد الله بن عمرو بن العاص , فقال عبد الله : لا تقوم الساعة

إلا على شرار الخلق هم شر من أهل الجاهلية , لا يدعون الله بشيء إلا رده عليهم

. فبينما هم على ذلك أقبل عقبة بن عامر فقال له مسلمة : يا عقبة اسمع ما يقول

عبد الله . فقال # عقبة # : هو أعلم , و أما أنا فسمعت رسول الله صلى الله عليه

وسلم يقول : فذكر الحديث , فقال عبد الله أجل , ثم يبعث الله ريحا كريح المسك ,

مسها مس الحرير , فلا تترك نفسا في قلبه مثقال حبة من الإيمان إلا قبضته , ثم

يبقى شرار الناس عليهم تقوم الساعة . و استدركه الحاكم ( 4 / 456 - 457 ) على

مسلم فوهم .

1109 " لا تسبن أحدا و لا تحقرن شيئا من المعروف و أن تكلم أخاك و أنت منبسط إليه

وجهك إن ذلك من المعروف , و ارفع إزارك إلى نصف الساق , فإن أبيت فإلى الكعبين

و إياك و إسبال الإزار فإنها من المخيلة و إن الله لا يحب المخيلة و إن امرؤ

شتمك و عيرك بما يعلم فيك فلا تعيره بما تعلم فيه , فإنما وبال ذلك عليه " .

قال الألباني في " السلسلة الصحيحة " 3 / 99 :

أخرجه أبو داود ( 2 / 179 ) و الترمذي ( 2 / 120 ) و الدولابي في " الكنى

و الأسماء " ( ص 66 ) من طريق أبي غفار حدثنا أبو تميمة الهجيمي عن # أبي جري

جابر بن سليم # قال : رأيت رجلا يصدر الناس عن رأيه لا يقول شيئا . إلا صدورا

عنه , قلت : من هذا ? قالوا : رسول الله صلى الله عليه وسلم , قلت : عليك

السلام يا رسول الله , مرتين , قال : لا تقل عليك السلام , فإن عليك السلام

تحية الميت , قل : السلام عليك . قال : قلت : أنت رسول الله ? قال : أنا رسول

الله الذي إذا أصابك ضر و دعوته كشفه عنك و إن أصابك عام سنة فدعوته أنبتها لك

و إذا كنت بأرض قفراء أو فلاة فضلت راحلتك فدعوته ردها عليك : قلت : اعهد إلي

, قال : فذكره . و زاد بعد قوله : لا تسبن أحدا : " قال : فما سببت بعده حرا

و لا عبدا و لا بعيرا و لا شاة " . و لم يسق الترمذي القصة بتمامها و قال :

" حديث حسن صحيح " .

قلت : و رجاله رجال البخاري غير أبي غفار و اسمه المثنى بن سعيد الطائي و هو

ثقة , و رواه ابن حبان في صحيحه و النسائي , كما في الترغيب ( 3 / 286 ) .

قلت :‎و كذلك رواه الحاكم ( 4 / 186 ) من طريق أخرى عن ابن تميمة , و صححه .

و وافقه الذهبي . و رواه أحمد ( 5 / 64 ) من طريق خالد الحذاء عن أبي تميمة به

مختصرا من قوله : " ادعوا الله وحده " الخ . دون قوله : " و إن امرؤ شتمك " الخ

. و قال بدلها " و لو أن تفرغ من دلوك في إناء المستسقي " . و سنده صحيح أيضا

كما سبق في " أدعو إلى الله " ( 421 ) . و للحديث طريق أخرى أخرجها الدولابي من

طريق زياد الجصاص عن محمد بن سيرين قال : حدثنا جابر بن سليم الهجيمي أبو جري

قال : قدمت على النبي صلى الله عليه وسلم . الحديث مختصرا . و زياد الجصاص هو

زياد بن أبي زياد الجصاص ضعيف . كما في " الخلاصة " و " التقريب " . و له طريق

ثالث بسند صحيح أيضا يأتي برقم ( 1352 ) بلفظ : ( لا تحقرن من المعروف شيئا ) .

الحديث . و رواه ابن نصر ( 221 / 2 ) عن أبي السليل عن أبي تميمة . و الجملة

الأخيرة منه " و إن امرؤ شتمك " لها شاهد من حديث ابن عمر مرفوعا بلفظ : " إذا

سبك رجل بما يعلم منك , فلا تسبه بما تعلم منه , فيكون أجر ذلك لك و وباله عليه

" . رواه ابن منيع عنه كما في " الجامع " و قال شارحه المناوي : " رمز لحسنه

و هو كما قال , أو أعلى , إذ ليس في رواته مجروح " . و اللفظ المشار إليه الآتي

فيه هذه الجملة أيضا و هو أقرب إلى رواية ابن عمر هذه .

1110 " يا سارية الجبل , يا سارية الجبل " .

قال الألباني في " السلسلة الصحيحة " 3 / 101 :

رواه أبو بكر بن خلاد في " الفوائد " ( 1 / 215 / 2 ) : حدثنا محمد بن عثمان بن

أبي شيبة حدثنا أحمد بن يونس حدثنا أيوب بن خوط عن عبد الرحمن السراج عن نافع

أن # عمر # بعث سرية فاستعمل عليهم رجلا يقال له سارية , فبينما عمر يخطب يوم

الجمعة فقال : فذكره . فوجدوا سارية قد أغار إلى الجبل في تلك الساعة يوم

الجمعة و بينهما مسيرة شهر .

قلت : و أيوب بن خوط متروك كما في " التقريب " . لكن رواه أبو عبد الرحمن

السلمي في " الأربعين الصوفية " ( 3 / 2 ) و البيهقي في " دلائل النبوة " ( 2 /

181 / 1 - مخطوطة حلب ) من طرق عن ابن وهب أخبرني يحيى بن أيوب عن ابن عجلان عن

نافع به نحوه . و من هذا الوجه رواه ابن عساكر ( 7 / 6 / 1 ) و ( 13 / 63 / 2 )

و الضياء في " المنتقى من مسموعاته بمرو " ( 28 - 29 ) إلا أنهما قالا : عن

نافع عن ابن عمر أن عمر ... و زادا في آخره و كذا البيهقي : " قال ابن عجلان :

و حدثني إياس بن قرة بنحو ذلك " , و قال الضياء : " قال الحاكم ( يعني أبا عبد

الله ) : هذا غريب الإسناد و المتن لا أحفظ له إسنادا غير هذا " .

و ذكره ابن كثير في " البداية " ( 7 / 131 ) فقال : " و قال عبد الله بن وهب

.... " مثل رواية " الضياء " و لفظه : فجعل ينادي : يا سارية الجبل , يا سارية

الجبل ثلاثا . ثم قدم رسول الجيش , فسأله عمر , فقال : يا أمير المؤمنين هزمنا

, فبينما نحن كذلك إذ سمعنا مناديا : يا سارية الجبل ثلاثا , فأسندنا ظهورنا

بالجبل فهزمهم الله . قال : فقيل لعمر : إنك كنت تصيح بذلك . ثم قال ابن كثير :

" و هذا إسناد جيد حسن " . و هو كما قال , ثم ذكر له طرقا أخرى و قال : " فهذه

طرق يشد بعضها بعضا " .

قلت : و في هذا نظر , فإن أكثر الطرق المشار إليها مدارها على سيف بن عمر

و الواقدي و هما كذابان , و مدار إحداها على مالك عن نافع به نحوه . قال ابن

كثير : " في صحته من حديث مالك نظر " . و رواه ابن الأثير في " أسد الغابة "

( 5 / 65 ) عن فرات بن السائب عن ميمون بن مهران عن ابن عمر عن أبيه أنه كان

يخطب يوم الجمعة على منبر رسول الله صلى الله عليه وسلم فعرض له في خطبته أنه

قال : يا سارية بن حصن الجبل الجبل , من استرعى الذئب ظلم فتلفت الناس بعضهم

إلى بعض فقال علي : صدق و الله ليخرجن مما قال , فلما فرغ من صلاته قال له علي

: ما شيء سنح لك في خطبتك ? قال : و ما هو ? قال : قولك : يا سارية الجبل الجبل

, من استرعى الذئب ظلم , قال : و هل كان ذلك مني ? قال : نعم و جميع أهل المسجد

قد سمعوه , قال إنه وقع في خلدي أن المشركين هزموا إخواننا فركبوا أكتافهم ,

و أنهم يمرون بجبل , فإن عدلوا إليه قاتلوا من وجدوا و قد ظفروا و إن جازوا

هلكوا , فخرج مني ما تزعم أنك سمعته . قال : فجاء البشير بالفتح بعد شهر فذكر

أنه سمع في ذلك اليوم في تلك الساعة حين جاوزوا الجبل صوتا يشبه صوت عمر يقول :

يا سارية بن حصن الجبل الجبل , قال : فعدلنا إليه ففتح الله علينا .

قلت : و هذا سند واه جدا , فرات بن السائب , قال البخاري : " منكر الحديث " .

و قال الدارقطني و غيره : " متروك " , و قال أحمد " قريب من محمد بن زياد

الطحان , يتهم بما يتهم به ذاك " . <1>

فتبين مما تقدم أنه لا يصح شيء من هذه الطرق إلا طريق ابن عجلان و ليس فيه إلا

مناداة عمر " يا سارية الجبل " و سماع الجيش لندائه و انتصاره بسببه .

و مما لا شك فيه أن النداء المذكور إنما كان إلهاما من الله تعالى لعمر و ليس

ذلك بغريب عنه , فأنه " محدث " كما ثبت عن النبي صلى الله عليه وسلم و لكن ليس

فيه أن عمر كشف له حال الجيش , و أنه رآهم رأي العين , فاستدلال بعض المتصوفة

بذلك على ما يزعمونه من الكشف للأولياء و على إمكان اطلاعهم على ما في القلوب

من أبطل الباطل , كيف لا و ذلك من صفات رب العالمين المنفرد بعلم الغيب

و الاطلاع على ما في الصدور . و ليت شعري كيف يزعم هؤلاء ذلك الزعم الباطل

و الله عز وجل يقول في كتابه : *( عالم الغيب , فلا يظهر على غيبه أحدا إلا من

ارتضى من رسول )* . فهل يعتقدون أن أولئك الأولياء رسل من رسل الله حتى يصح أن

يقال إنهم يطلعون على الغيب بإطلاع الله إياهم !! سبحانك هذا بهتان عظيم .

على أنه لو صح تسمية ما وقع لعمر رضي الله عنه كشفا , فهو من الأمور الخارقة

للعادة التي قد تقع من الكافر أيضا , فليس مجرد صدور مثله بالذي يدل على إيمان

الذي صدر منه فضلا على أنه يدل على ولايته و لذلك يقول العلماء إن الخارق

للعادة إن صدر من مسلم فهو كرامة و إلا فهو استدراج , و يضربون على هذا مثل

الخوارق التي تقع على يد الدجال الأكبر في آخر الزمان كقوله للسماء : أمطري ,

فتمطر و للأرض : أنبتي نباتك فتنبت , و غير ذلك مما جاءت به الأحاديث الصحيحة .

و من الأمثلة الحديثة على ذلك ما قرأته اليوم من عدد " أغسطس " من السنة

السادسة من مجلة " المختار " تحت عنوان : " هذا العالم المملوء بالألغاز وراء

الحواس الخمس " ص 23 قصة " فتاة شابة ذهبت إلى جنوب أفريقيا للزواج من خطيبها ,

و بعد معارك مريرة معه فسخت خطبتها بعد ثلاثة أسابيع , و أخذت الفتاة تذرع

غرفتها في اضطراب , و هي تصيح في أعماقها بلا انقطاع : " أواه يا أماه ... ماذا

أفعل ? " و لكنها قررت ألا تزعج أمها بذكر ما حدث لها ? و بعد أربعة أسابيع

تلقت منها رسالة جاء فيها : " ماذا حدث ? لقد كنت أهبط السلم عندما سمعتك

تصيحين قائلة : " أواه يا أماه ... ماذا أفعل ? " . و كان تاريخ الرسالة متفقا

مع تاريخ اليوم الذي كانت تصيح فيه من أعماقها " . و في المقال المشار إليه

أمثلة أخرى مما يدخل تحت ما يسمونه اليوم بـ " التخاطر " و " الاستشفاف "

و يعرف باسم " البصيرة الثانية " اكتفينا بالذي أوردناه لأنها أقرب الأمثال

مشابهة لقصة عمر رضي الله عنه , التي طالما سمعت من ينكرها من المسلمين لظنه

أنها مما لا يعقل ! أو أنها تتضمن نسبة العلم بالغيب إلى عمر , بينما نجد غير

هؤلاء ممن أشرنا إليهم من المتصوفة يستغلونها لإثبات إمكان اطلاع الأولياء على

الغيب , و الكل مخطئ . فالقصة صحيحة ثابتة و هي كرامة أكرم الله بها عمر , حيث

أنقذ به جيش المسلمين من الأسر أو الفتك به و لكن ليس فيها ما زعمه المتصوفة من

الاطلاع على الغيب , و إنما هو من باب الإلهام ( في عرف الشرع ) أو (‎التخاطر )

في عرف العصر الحاضر الذي ليس معصوما , فقد يصيب كما في هذه الحادثة و قد يخطئ

كما هو الغالب على البشر , و لذلك كان لابد لكل ولي من التقيد بالشرع في كل ما

يصدر منه من قول أو فعل خشية الوقوع في المخالفة , فيخرج بذلك عن الولاية التي

وصفها الله تعالى بوصف جامع شامل فقال : *( ألا إن أولياء الله لا خوف عليهم

و لا هم يحزنون . الذين آمنوا و كانوا يتقون )* . و لقد أحسن من قال :

إذا رأيت شخصا قد يطيــر و فوق ماء البحر قد يسير

و لم يقف على حدود الشرع فإنه مستدرج و بــــدعـي

-----------------------------------------------------------

[1] فلا يغتر بإيراد النووي لهذه القصة بهذا التمام في " تهذيب الأسماء "

( 2 / 10 ) , و قلده الأستاذ الطنطاوي في " سيرة عمر " , فإنهم يتساهلون في

مثلها . اهـ .

1111 " أشبه ما رأيت بجبرائيل دحية الكلبي " .

قال الألباني في " السلسلة الصحيحة " 3 / 104 :

أخرجه ابن سعد ( 4 / 250 ) عن # ابن شهاب # قال : قال رسول الله صلى الله عليه

وسلم : فذكره .

قلت : و إسناده صحيح إلا أنه مرسل , ابن شهاب و هو الزهري تابعي صغير . و لكن

له شاهد من حديث جابر بن عبد الله الأنصاري مرفوعا بلفظ : " عرض علي الأنبياء

... " . الحديث و في آخره . " و رأيت جبريل , فإذا أقرب من رأيت به شبها دحية "

. أخرجه مسلم ( 1 / 106 ) و أحمد ( 3 / 334 ) و ابن عساكر ( 17 / 155 / 1 ) من

طريق الليث عن أبي الزبير عنه . و أخرج ابن سعد أيضا عن ابن عمر قال : " كان

جبريل يأتي النبي صلى الله عليه وسلم في صورة دحية الكلبي " . و إسناده صحيح

على شرط مسلم , و به أخرجه أحمد ( 2 / 107 ) عقب حديث ابن عمر الآخر في مجيء

جبريل إلى النبي صلى الله عليه وسلم , و سؤاله إياه عن الإسلام و الإيمان

و الإحسان . و في المسند ( 6 / 142 ) عن عائشة رضي الله عنها : " و كان دحية

الكلبي تشبه لحيته و سنه و وجهه جبريل عليه السلام " و إسناده جيد . و عنده ( 6

/ 146 ) من طريق مجالد عن الشعبي عن أبي سلمة عنها قالت : رأيت رسول الله صلى

الله عليه وسلم واضعا يده على معرفة فرس و هو يكلم رجلا , قلت : رأيتك واضعا

يدك على معرفة فرس دحية الكلبي و أنت تكلمه , قال : و رأيتيه ? قالت : نعم ,

قال : ذاك جبريل عليه السلام , و هو يقرئك السلام .. " الحديث . و إسناده حسن

في الشواهد , و قد أخرجه ابن سعد من طريق عبد الله بن عمر عن يحيى بن سعيد عن

القاسم بن محمد عنها نحوه , دون إقراء السلام ... و إسناده قوي بما قبله .

1112 " كنت أعلمتها ( يعني ليلة القدر ) ثم أفلتت مني , فاطلبوها في سبع بقين

أو ثلاث بقين " .

قال الألباني في " السلسلة الصحيحة " 3 / 105 :

أخرجه البزار في " مسنده " ( ص 109 - زوائد نسخة المكتب الإسلامي ) حدثنا يوسف

ابن موسى حدثنا عبد الله بن الجهم حدثنا عمرو بن أبي قيس <1> عن الزبير بن عدي

عن أبي وائل عن # عبد الله # قال : " سئل النبي صلى الله عليه وسلم عن ليلة

القدر ? فقال " فذكره .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات من رجال " التهذيب " غير عبد الله بن

الجهم , ترجمه ابن أبي حاتم ( 2 / 2 / 27 ) و قال عن أبي زرعة : " صدوق " .

و قال الهيثمي في " المجمع " ( 3 / 176 ) : " رواه البزار و رجاله ثقات " .

و للحديث شواهد كثيرة في " الصحيحين " و غيرهما عن جماعة من الصحابة تجد بعضها

في " صحيح أبي داود " ( 1247 و 1248 و 1250 و 1251 و 1252 ) . و في " المسند "

( 1 / 376 و 406 و 452 و 457 ) من طريقين آخرين عن ابن مسعود قال : إن رسول

الله صلى الله عليه وسلم نبأنا أن ليلة القدر في النصف من السبع الأواخر .

-----------------------------------------------------------

[1] الأصل " عمرو بن أبي عيسى " و التصويب من كتب الرجال . اهـ .

1113 " إن الله يحب إذا عمل أحدكم عملا أن يتقنه " .

قال الألباني في " السلسلة الصحيحة " 3 / 106 :

قال في " المجمع " ( 4 / 98 ) : " رواه أبو يعلى عن # عائشة # و فيه مصعب بن

ثابت , وثقه ابن حبان و ضعفه جماعة " . و في " التقريب " : " لين الحديث " .

قلت : و صحح له الحاكم ( 2 / 301 ) حديثا في انتظار الصلاة , و وافقه الذهبي

و هو من تساهلهما . و الحديث عزاه السيوطي للبيهقي فقط في " الشعب " و قال

المناوي : " و فيه بشر بن السري تكلم فيه من قبل تجهمه , و كان ينبغي للمصنف

الإكثار من مخرجيه إذ منهم أبو يعلى و ابن عساكر و غيرهما " .

قلت : إن لم يكن في سند البيهقي من ينظر في حاله غير بشر هذا فالإسناد عندي قوي

لأن الكلام الذي أشار إليه المناوي في بشر لا يقدح فيه لأنه ثقة في نفسه بل هو

فوق ذلك ففي " التقريب " : " ثقة متقن طعن فيه برأي جهم , ثم اعتذر و تاب " .

حتى و لو كان رأيه هذا يقدح في روايته فلا يجوز ذلك بعد أن تاب منه و اعتذر ,

و إن كان في سند البيهقي مصعب بن ثابت فيكون المناوي قد أبعد النجعة حيث لم يعل

الحديث به بل بالثقة المتقن ! و الظاهر الأول . و الله أعلم .

و للحديث شاهد يقويه بعض القوة و هو بلفظ : " إن الله يحب من العامل إذا عمل أن

يحسن " . أخرجه البيهقي . في " الشعب " من حديث قطبة بن العلاء بن المنهال عن

أبيه عن عاصم بن كليب عن كليب بن شهاب الجرمي مرفوعا . و سببه رواه العلاء قال

: قال لي محمد بن سوقة : اذهب بنا إلى رجل له فضل , فانطلقا إلى عاصم بن كليب

فكان مما حدثنا أنه قال : حدثني أبي كليب أنه شهد مع أبيه جنازة شهدها مع رسول

الله صلى الله عليه وسلم و أنا غلام أعقل و أفهم , فانتهى بالجنازة إلى القبر

و لم يمكن لها , فجعل رسول الله صلى الله عليه وسلم يقول : سووا في لحد هذا .

حتى ظن الناس أنه سنة فالتفت إليهم فقال : أما إن هذا لا ينفع الميت و لا يضره

و لكن , إن الله . الحديث . هكذا أورده المناوي في " الفيض " من طريق البيهقي

ثم قال : " و قطبة بن العلاء أورده الذهبي في " الضعفاء " و قال : ضعفه النسائي

و قال أبو حاتم لا يحتج به . قال أعني الذهبي : والده العلاء لا يعرف , و عاصم

ابن كليب قال ابن المديني لا يحتج بما انفرد به . ا هـ . و كليب ذكره ابن عبد

البر في الصحابة و قال : له و لأبيه شهاب صحبة , لكن قال في التقريب : و هم من

ذكره في الصحابة بل هو من الثالثة . و عليه فالحديث مرسل " . و الحديث رواه

الطبراني أيضا في " الكبير " كما في " المجمع " ( 4 / 98 ) و قال : " و فيه

قطبة بن العلاء و هو ضعيف , و قال ابن عدي : أرجو أنه لا بأس به و جماعة لم

أعرفهم " . و له شاهد أخرجه ابن سعد في " الطبقات " ( 8 / 155 ) : " أخبرنا

محمد بن عمر حدثنا أسامة بن زيد عن المنذر بن عبيد عن عبد الرحمن بن حسان ابن

ثابت عن أمه , و كانت أخت مارية يقال لها : سيرين فوهبها النبي صلى الله عليه

وسلم لحسان فولدت له عبد الرحمن - قالت : رأيت النبي صلى الله عليه وسلم لما

حضر إبراهيم و أنا أصيح و أختي ما ينهانا , فلما مات نهانا عن الصياح و غسله

الفضل بن عباس , و رسول الله صلى الله عليه وسلم جالس , ثم رأيته على شفير

القبر و معه العباس إلى جنبه و نزل في حفرته الفضل و أسامة زيد و كسفت الشمس

يومئذ , فقال الناس : لموت إبراهيم , فقال رسول الله صلى الله عليه وسلم : إنها

لا تخسف لموت أحد و لا لحياته , و رأى رسول الله صلى الله عليه وسلم فرجة في

اللبن فأمر بها تسد فقيل للنبي صلى الله عليه وسلم , فقال : أما إنها لا تضر

و لا تنفع و لكنها تقر عين الحي و إن العبد إذا عمل عملا أحب الله أن يتقنه " .

و إسناده رجال موثقون غير محمد بن عمر و هو الواقدي فإنه ضعيف جدا .

1114 " إذا أراد الله بعبد خيرا عسله , فقيل : و ما عسله ? قال : يفتح له عملا صالحا

بين يدي موته حتى يرضى عنه من حوله " .

قال الألباني في " السلسلة الصحيحة " 3 / 107 :

رواه الطحاوي في " مشكل الآثار " ( 3 / 261 ) و ابن حبان ( 1822 ) و أحمد ( 5 /

224 ) و ابن قتيبة في " غريب الحديث " ( 1 / 52 / 1 ) و البيهقي في " الزهد "

( ق 99 / 1 ) و هبة الله الطبري في " الفوائد الصحاح " ( 1 / 132 / 2 ) من طريق

معاوية بن صالح حدثني عبد الرحمن بن جبير بن نفير الحضرمي عن أبيه قال : سمعت

# عمرو بن الحمق الخزاعي # مرفوعا به . و قال الطبري : " حديث صحيح على شرط

مسلم يلزمه إخراجه " .

قلت : و هو كما قال , و من الغريب أن الحاكم أخرجه من هذا الوجه ( 1 / 340 )

و قال : " صحيح " فقط . و وافقه الذهبي . و تابعه عبد الله بن يحيى بن أبي كثير

عن أبيه عن جبير بن نفير به نحوه . أخرجه البخاري في " التاريخ الكبير " ( 4 /

2 / 302 ) و الطحاوي و الخطيب في " التاريخ " ( 11 / 434 ) . و له شواهد :

1 - عن أبي أمامة به نحوه . أخرجه القضاعي ( 110 / 2 ) عن علي بن يزيد عن

القاسم عنه . و هذا إسناد ضعيف , علي بن يزيد هو الألهاني ضعيف .

2 - عن أبي عتبة الخولاني . رواه القضاعي أيضا من طريق بقية قال : أخبرنا محمد

ابن زياد عنه مرفوعا . و هذا إسناد لا بأس به لكن أبا عتبة هذا لم أعرفه إلا أن

يكون الكندي الحمصي سمع أبا أمامة الباهلي , روى عنه معاوية بن صالح كما في

" الجرح " ( 4 / 2 / 412 ) فهو مرسل . ثم استدركت فقلت : إنما هو أبو عنبة

الخولاني بالنون بدل المثناة من فوق كذلك ذكره ابن أبي حاتم ( 4 / 2 / 418 -

419 ) و قال عن أبيه : " هو من الطبقة الأولى من تابعي أهل الشام . روى عنه أبو

الزاهرية و محمد ابن زياد الألهاني ... " . و من هذا الوجه أخرجه الدولابي ( 2

/ 10 ) لكن وقع في إسناده تحريف . و كذلك أخرجه أحمد ( 4 / 200 ) و صرح عن شيخه

سريج بن النعمان بأن لأبي عنبة صحبة و صرح هذا بسماعه من النبي صلى الله عليه

وسلم في حديث آخر عنده . و الله أعلم . ثم رأيته في " السنة " لابن أبي عاصم

( رقم 400 - بتحقيقي ) من طريق بقية حدثنا محمد بن زياد به . و قد رواه بقية

بإسناد آخر فقال : حدثني بحير بن سعد عن خالد بن معدان حدثنا جبير بن نفير أن

عمر الجمعي حدثه أن رسول الله صلى الله عليه وسلم قال : فذكره . أخرجه أحمد ( 4

/ 135 ) . و هذا إسناد جيد إن كان بقية قد حفظه و إلا فالمحفوظ ما روى عبد

الرحمن بن جبير بن نفير عن أبيه عن عمرو بن الحمق كما في الطريق الأولى . انظر

ترجمة عمر الجمعي هذا في " الإصابة " للحافظ ابن حجر .

1115 " ما بين هذين وقت " .

قال الألباني في " السلسلة الصحيحة " 3 / 109 :

أخرجه البزار ( 43 ) : حدثنا محمد بن المثنى حدثنا خالد بن الحارث عن حميد عن

# أنس # قال : " سئل النبي صلى الله عليه وسلم عن وقت صلاة الغداة ? فصلى حين

طلع الفجر , ثم أسفر بعد , ثم قال : أين السائل عن وقت صلاة الغداة ? ما بين

... " .

قلت : و هذا إسناد صحيح على شرط الشيخين و هو من أدلة القائلين بأن الوقت

الأفضل لصلاة الفجر إنما هو الغلس و عليه جرى الرسول صلى الله عليه وسلم طيلة

حياته كما ثبت في الأحاديث الصحيحة و إنما يستحب الخروج منها في الإسفار و هو

المراد بقوله صلى الله عليه وسلم : " أسفروا بالفجر , فإنه أعظم للأجر " . و هو

حديث صحيح أخرجه البزار و غيره عن أنس , و عاصم بن عمر بن قتادة عن جده و هو في

" السنن " و غيرها من حديث رافع بن خديج , و هو مخرج في " المشكاة " ( 614 )

و في " الإرواء " ( 258 ) , و هو تحت الطبع .

1116 " احفظوني في أصحابي , ثم الذين يلونهم , ثم الذين يلونهم , ثم يفشوا الكذب حتى

يشهد الرجل و ما يستشهد و يحلف و ما يستحلف " .

قال الألباني في " السلسلة الصحيحة " 3 / 109 :

أخرجه ابن ماجة ( 2 / 64 ) من طريق جرير عن عبد الملك بن عمير عن # جابر بن

سمرة # قال : " خطبنا عمر بن الخطاب بـ ( الجابية ) , فقال : إن رسول الله صلى

الله عليه وسلم قام فينا مقامي فيكم , فقال " فذكره . و من هذا الوجه أخرجه

النسائي ( في الكبرى ) و الطيالسي و الحارث بن أبي أسامة و عبد بن حميد و أبو

يعلى الموصلي كلهم عن جرير به , كما في " زوائد ابن ماجة " للبوصيري ( ق 145 /

2 ) و قال : " إسناد رجاله ثقات " .

قلت : و هم من رجال الشيخين . و أخرجه أحمد ( 1 / 18 ) و الحاكم ( 1 / 114 ) من

طريق عبد الله بن دينار عن ابن عمر عن عمر به نحوه بلفظ : " استوصوا بأصحابي

خيرا , ثم الذين يلونهم ... " الحديث نحوه . و قال : " صحيح على شرط الشيخين "

و وافقه الذهبي . ثم أخرج له طريقا أخرى عن سعد بن أبي وقاص قال : " وقف عمر بن

الخطاب بالجابية .... " الحديث , و قال : " إسناده صحيح " . و وافقه الذهبي .

و فيه محمد بن مهاجر بن مسمار و لم أجد له ترجمة فيما عندي من المصادر , و أما

أبوه فثقة من رجال مسلم و لم يذكروا في الرواة عنه ابنه محمدا هذا ! و جملة

القول أن الحديث صحيح بمجموع طرقه .

1117 " أحفهما جميعا أو أنعلهما جميعا , فإذا لبست فابدأ باليمنى و إذا خلعت فابدأ

باليسرى " .

قال الألباني في " السلسلة الصحيحة " 3 / 110 :

أخرجه أحمد ( 2 / 409 و 430 و 497 ) من طرق عن شعبة عن محمد بن زياد قال : سمعت

# أبا هريرة # يقول : قال أبو القاسم صلى الله عليه وسلم : فذكره . و في لفظ له

( 2 / 477 ) : " إذا انتعل أحدكم فليبدأ باليمنى و إذا خلع فليبدأ باليسرى

لينعلهما جميعا أو ليحفهما جميعا " . و هو عند البخاري ( 10 / 256 - فتح ) من

طريق الأعرج عن أبي هريرة مرفوعا بالشطر الأول منه , و زاد : " لتكن اليمنى

أولهما تنعل , و آخرهما تنزع " . و في رواية له من هذا الوجه : " لا يمش أحدكم

في نعل واحدة لينعلهما جميعا أو ليحفهما جميعا " . و الحديث عزاه في " ذيل

الجامع الصغير " ( ق 8 / 2 ) لابن حبان في " صحيحه " عن أبي هريرة . و لم أره

في " موارد الظمآن " للهيثمي , فلا أدري أيهما الواهم .

1118 " أحلت لنا ميتتان و دمان , فأما الميتتان فالحوت و الجراد و أما الدمان فالكبد

و الطحال " .

قال الألباني في " السلسلة الصحيحة " 3 / 111 :

رواه أحمد ( 2 / 97 ) و عبد بن حميد في " المنتخب من المسند " ( 89 / 2 )

و العقيلي ( 231 ) و ابن ماجة ( 3314 ) و ابن عدي ( 229 / 1 ) و الحاكم

و البيهقي ( 1 / 254 ) و البغوي في " شرح السنة " ( 3 / 185 / 2 ) و ابن ثرثال

في " سداسياته " ( 223 / 1 ) عن عبد الرحمن بن زيد بن أسلم عن أبيه عن # ابن

عمر # مرفوعا . و قال العقيلي : " حدثنا عبد الله قال : سمعت أبي يضعف عبد

الرحمن بن زيد بن أسلم , قال : روى حديثا منكرا , حديث أحلت لنا ميتتان " .

قلت : و تابعه أخوه أسامة و عبد الله . أخرجه ابن عدي ( 27 / 1 ) عن إسماعيل بن

أبي أويس عن ثلاثتهم جميعا , و قال : " و بنو زيد بن أسلم على أن القول فيهم

أنهم ضعفاء , فإنهم يكتب حديثهم و يقرب بعضهم من بعض في باب الروايات و لم أجد

لأسامة بن زيد حديثا منكر الإسناد أو المتن , و أرجو أنه صالح " . ثم رواه ابن

عدي ( 216 / 2 ) من طريق مسعود بن سهل حدثنا يحيى بن حسان حدثنا عبد الله بن

زيد بن أسلم و سليمان بن بلال عن زيد بن أسلم به . و قال : " و هذا يدور رفعه

على الإخوة الثلاثة : عبد الله بن زيد و عبد الرحمن و أسامة , و أما ابن وهب

فإنه يرويه عن سليمان بن بلال موقوفا " .

قلت : يعني على ابن عمر , فقد أخرجه البيهقي من طريق ابن وهب : حدثنا سليمان بن

بلال عن زيد بن أسلم عن عبد الله بن عمر أنه قال : أحلت لنا ... " الحديث .

و قال : " هذا إسناد صحيح و هو في معنى المسند و قد رفعه أولاد زيد عن أبيهم "

. ثم ساقه من طريق ابن أبي أويس المتقدمة , و قال : " أولاد زيد كلهم ضعفاء

جرحهم يحيى بن معين , و كان أحمد بن حنبل و علي بن المديني يوثقان عبد الله بن

زيد إلا أن الصحيح الأول " . يعني الموقوف و هو في حكم المرفوع كما تقدم في

كلامه , فالخلاف شكلي , و الله أعلم .

1119 " احلفوا بالله و بروا و اصدقوا , فإن الله يكره أن يحلف إلا به " .

قال الألباني في " السلسلة الصحيحة " 3 / 112 :

رواه السهمي في " تاريخ جرجان " ( 288 ) و الثقفي في " الثقفيات " ( ج 3 رقم 15

من منسوختي ) و أبو نعيم في " الحلية " ( 7 / 267 ) عن عفان بن سيار قال :

حدثنا مسعر بن كدام عن وبرة عن # ابن عمر # مرفوعا . و قال أبو نعيم : " تفرد

به عفان عن مسعر " .

قلت : و رجاله موثقون . و للحديث طريق آخر عن ابن عمر بسند حسن سيأتي بلفظ :

" لا تحلفوا بآبائكم " . فالحديث صحيح بمجموع الطريقين .

1120 " بابان معجلان عقوبتهما في الدنيا : البغي و العقوق " .

قال الألباني في " السلسلة الصحيحة " 3 / 112 :

أخرجه الحاكم ( 4 / 177 ) من طريق محمد بن عبد العزيز الراسبي عن أبي بكر بن

عبيد الله عن # أنس # رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم :

فذكره , و زاد في أوله : " من عال جاريتين حتى تدركا دخلت الجنة أنا و هو

كهاتين و أشار بإصبعيه السبابة و الوسطى , و بابان .... " . و قال : " صحيح

الإسناد " . و وافقه الذهبي , و هو كما قالا و لكن فاتهما أنه على شرط مسلم ,

فقد أخرج في " صحيحه " هذه الزيادة فقط من هذا الوجه إلا أنه قال : " عبيد الله

ابن أبي بكر بن أنس " على القلب . و كذلك أخرجه الترمذي كما تقدم برقم ( 297 )

. و في رواية أخرى له : أبي بكر بن عبيد الله " كما في رواية الحاكم هذه , ثم

قال عقبها : " و الصحيح الأول " .

( تنبيه ) عزى المناوي الزيادة المذكورة إلى البخاري و لم أرها عنده و ما أراه

إلا واهما , فلم يعزها إليه أحد غيره فيما علمت كالمنذري في " الترغيب " ( 3 /

83 ) و الصغاني في " المشارق " ( 1 / 62 - بشرح المبارق ) . و الحديث أخرجه

أحمد ( 5 / 36 ) و الحسن بن عرفة في " جزئه " ( 8 / 1 ) و أبو عبد الله بن نظيف

الفراء في " حديثه عن أبي الفوارس الصابوني " ( ق 81 / 2 ) من طريق وكيع و غيره

عن محمد بن عبد العزيز الراسبي عن مولى لأبي بكرة عن أبي بكرة مرفوعا . و رجاله

ثقات غير مولى أبي بكرة فلم أعرفه . لكن الحديث صحيح , فإنه مختصر من الحديث

المتقدم من طريق أخرى عن أبي بكرة مرفوعا . فراجعه برقم ( 918 ) . و مثله ما في

" الجامع الصغير " من رواية البخاري في " التاريخ " و الطبراني في " المعجم

الكبير " عن أبي بكرة بلفظ : " اثنان يعجلهما الله في الدنيا : البغي و عقوق

الوالدين " . ثم رأيته في " أخبار أصبهان " ( 2 / 99 ) من طريق الطبراني

بإسناده عن سعد مولى أبي بكرة حدثنا عبيد الله بن أبي بكرة عن أبيه مرفوعا به .

و عبيد الله هذا لم أجد من ترجمه , و قد ذكروه في الرواة عن أبيه . و سعد مولى

أبي بكرة , أورده ابن أبي حاتم ( 2 / 1 / 99 ) و قال : روى عن أبي بكرة ! و كذا

قال ابن حبان في " الثقات " ( 1 / 107 ) ! و أما البخاري فأورده في " التاريخ "

( 2 / 2 / 55 ) على الصواب فقال : روى عن عبيد الله بن أبي بكرة . و للحديث

شاهد من حديث أبي هريرة نحوه و قد خرجته فيما مضى ( 978 ) . و جاء بلفظ آخر

و هو : " من قطع رحما أو حلف على يمين فاجرة رأى و باله قبل أن يموت " .

1121 " من قطع رحما أو حلف على يمين فاجرة رأى وباله قبل أن يموت " .

قال الألباني في " السلسلة الصحيحة " 3 / 114 :

علقه البخاري في " التاريخ " ( 3 / 2 / 207 ) قال :

1 - قال هشام الدستوائي : عن يحيى بن أبي كثير عن عمر عن رجل من الأنصار عن

# القاسم بن عبد الرحمن مولى يزيد بن معاوية # عن النبي صلى الله عليه وسلم

فذكره .

2 - و قال سليمان بن بلال : عن ابن علاثة عن هشام بن حسان عن يحيى ابن أبي كثير

عن # أبي سلمة بن عبد الرحمن عن أبيه # عن النبي صلى الله عليه وسلم نحوه .

3 - و قال النفيلي عن أبي الدهماء عن محمد بن عمرو عن أبي سلمة عن # أبي هريرة

# رضي الله عنه عن النبي صلى الله عليه وسلم نحوه . و أخرجه البيهقي ( 10 / 35

) من طريق أبي حنيفة عن يحيى بن أبي كثير عن مجاهد و عكرمة عن أبي هريرة مرفوعا

.

ثم ذكر الخلاف فيه على يحيى ثم قال : " و الحديث مشهور بالإرسال " . و قد سبق

حكاية كلامه تحت الحديث ( 978 ) و هو بمعنى هذا فراجعه . و الحديث بمجموع طرقه

صحيح .

1122 " احفظ لسانك . ثكلتك أمك معاذ ! و هل يكب الناس على وجوههم إلا ألسنتهم " .

قال الألباني في " السلسلة الصحيحة " 3 / 114 :

أورده السيوطي هكذا في " ذيل الجامع الصغير " ( ق 8 / 2 ) من رواية الخرائطي في

" مكارم الأخلاق " عن الحسن مرسلا و هو في " مسند أحمد " ( 5 / 231 ) من طريق

أبي وائل عن # معاذ بن جبل # قال : " كنت مع النبي صلى الله عليه وسلم في سفر .

... " . الحديث و فيه : " ثم قال : ألا أخبرك برأس الأمر و عموده و ذروة سنامه

? " . فقلت : بلى يا رسول الله , قال : " رأس الأمر و عموده الصلاة , و ذروة

سنامه الجهاد " . ثم قال : " ألا أخبرك بملاك ذلك كله ? " فقلت له : بلى يا نبي

الله فأخذ بلسانه فقال : " كف عليك هذا " , فقلت : يا رسول الله و إنا لمؤاخذون

بما نتكلم به ? فقال : " ثكلتك أمك يا معاذ ! و هل يكب الناس على وجوههم في

النار أو قال علي مناخرهم إلا حصائد ألسنتهم " . و قد أخرجه الترمذي و صححه

و ابن ماجة و غيرهما نحوه , و قد أعله المنذري و غيره بالانقطاع و شرح ذلك

العلامة ابن رجب الحنبلي في " جامع العلوم و الحكم " ( ص 195 ) . لكن الحديث

صحيح بمجموع طرقه , و لاسيما هذا القدر منه في حفظ اللسان فإن له شواهد مخرجة

في " مجمع الزوائد " ( 10 / 300 - 301 ) و من شواهده ما في " الجامع الصغير "

عن مالك بن يخامر مرفوعا : " احفظ لسانك " . رواه ابن عساكر .

قلت : و أخرجه الطبراني ( ق 59 / 1 من المنتخب منه ) من طريق ابن ثوبان عن أبيه

عن القاسم عن أبي أمامة عن عقبة بن عامر قال : " قلت يا رسول الله ما نجاة

المؤمن ? قال : احفظ لسانك و ليسعك بيتك و ابك على خطيئتك " .

قلت : و هذا إسناد حسن .

1123 " احلقوه كله أو اتركوه كله " .

قال الألباني في " السلسلة الصحيحة " 3 / 115 :

أخرجه أحمد ( 2 / 88 ) و عنه أبو داود ( 2 / 194 - التازية ) و النسائي ( 2 /

276 ) عن عبد الرزاق حدثنا معمر عن أيوب عن نافع عن # ابن عمر # . " أن النبي

صلى الله عليه وسلم رأى صبيا قد حلق بعض شعره و ترك بعضه فنهاهم عن ذلك و قال "

فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين , و قد أخرجه مسلم ( 6 / 165 ) من هذا

الوجه لكنه لم يسق لفظه و إنما أحال به على لفظ طريق عمر بن نافع عن أبيه بلفظ

: " نهى عن القزع " .

1124 " أخر الكلام في القدر لشرار أمتي في آخر الزمان " .

قال الألباني في " السلسلة الصحيحة " 3 / 116 :

رواه ابن الأعرابي في " المعجم " ( 3 / 1 , 37 / 2 ) و الدولابي ( 2 / 38 )

و البزار في " مسنده " ( ص 230 - زوائده ) و ابن أبي عاصم في " السنة " ( 350 )

و الحاكم ( 2 / 473 ) و الجرجاني في " الفوائد " ( 160 / 2 ) عن عنبسة الحداد

عن ابن شهاب عن سعيد بن المسيب عن # أبي هريرة # مرفوعا . و من هذا الوجه رواه

أيضا ابن بشران في " الأمالي " ( 74 / 1 ) و السلفي في " الطيوريات " ( 246 / 2

) و العقيلي في " الضعفاء " ( 331 ) و قال : " عنبسة بن عمرو يهم في حديثه " .

و قال البزار : " لا نعلم رواه عن الزهري إلا عنبسة و هو لين الحديث " . و قال

الحاكم : " صحيح على شرط البخاري " , و رده الذهبي بقوله " عنبسة ثقة لكن لم

يرويا له " . و هذا وهم منهما فإن عنبسة هذا ما وثقه أحد ! ثم رواه العقيلي

و اللالكائي في " السنة " ( 1 / 142 / 2 ) عن الأغلب بن تميم عن منيع أبي خالد

عن الزهري عن رجل من الأنصار مرفوعا به . و قال العقيلي : " هذا أولى " . و كذا

قال الذهبي في ترجمة عنبسة بن مهران فيحقق , و نقل عن أبي حاتم أنه منكر الحديث

. و رواه البزار و العقيلي في " الضعفاء " ( 277 ) من طريق نعيم بن حماد :

حدثنا عمر بن أبي خليفة عن هشام عن محمد عن أبي هريرة به . و قال : " عمر هذا

منكر الحديث " . و نقل عن موسى بن هارون أنه قال : " و هذا الحديث منكر " .

و أما البزار فقال : " إسناده حسن " . و هذا أقرب إلى الصواب , فإن عمر هذا قال

فيه أبو حاتم : صالح الحديث , و قال عمرو بن علي : " من الثقات " .

و الحديث قال الهيثمي في " المجمع " ( 7 / 202 ) : " رواه البزار و الطبراني في

" الأوسط " و رجال البزار في أحد الإسنادين رجال الصحيح غير عمر بن أبي خليفة

و هو ثقة " .

1125 " ألا أخبركم بأمر إذا فعلتموه أدركتم من قبلكم و فتم من بعدكم ? تحمدون الله

في دبر كل صلاة و تسبحونه و تكبرونه ثلاثا و ثلاثين و ثلاثا و ثلاثين و أربعا

و ثلاثين " .

قال الألباني في " السلسلة الصحيحة " 3 / 117 :

أخرجه ابن ماجة ( 927 ) و أحمد ( 5 / 158 ) عن بشر بن عاصم عن أبيه عن

# أبي ذر # قال : " قيل للنبي صلى الله عليه وسلم - و ربما قال سفيان : قلت :

يا رسول الله ذهب أهل الأموال و الدثور بالأجر يقولون كما نقول و ينفقون و لا

ننفق . قال لي ... " فذكره . و اللفظ لابن ماجة و لفظ أحمد : " قلت : يا رسول

الله سبقنا أصحاب الأموال و الدثور سبقا بينا , يصلون و يصومون كما نصلي و نصوم

و عندهم أموال يتصدقون بها و ليست عندنا أموال , فقال رسول الله صلى الله عليه

وسلم : ألا أخبرك ... " الحديث و في آخره : " تسبح خلف كل صلاة ثلاثا و ثلاثين

و تحمد ثلاثا و ثلاثين و تكبر أربعا و ثلاثين " .

قلت : و إسناده صحيح . و الحديث أورده السيوطي في " الجامع الكبير " ( 1 / 26 /

1 ) و " ذيل الجامع الصغير " ( ق 9 / 1 ) من رواية أحمد و ابن ماجة و ابن خزيمة

و الضياء عن أبي ذر بلفظ أحمد إلا أنه أسقط من أوله أداة التنبيه ( ألا ) و قال

: " و تحمد أربعا و ثلاثين " مكان " و تكبر أربعا و ثلاثين " و هذا وهم لا أدري

أهو من قلم السيوطي أو من أحد رواة الحديث عند غير أحمد و ابن ماجة , فإنه

عندهما على الصواب كما رأيت , و كذلك أورده السيوطي بلفظ ابن ماجة " ألا أخبركم

.... " . في فصل " ألا " .

1126 " نهى عن اختناث الأسقية " .

قال الألباني في " السلسلة الصحيحة " 3 / 118 :

أخرجه البخاري ( 10 / 73 ) و مسلم ( 6 / 110 ) و أبو داود ( 2 / 134 )

و الترمذي ( 1 / 345 ) و الدارمي ( 2 / 119 ) و الطحاوي ( 2 / 360 ) و كذا ابن

ماجه ( 2 / 336 ) و الطيالسي ( رقم 2230 ) و أحمد ( 3 / 6 و 67 و 69 و 93 )

و أبو عبيد في " غريب الحديث " ( ق 112 / 1 ) من طريق الزهري : سمع عبيد الله

ابن عبد الله عن # أبي سعيد الخدري # مرفوعا . و قال الترمذي : " حديث حسن صحيح

" . قال الحافظ في " الفتح " : " و وقع في مسند أبي بكر بن أبي شيبة عن يزيد بن

هارون عن ابن أبي ذئب ( قلت يعني عن الزهري ) في أول هذا الحديث : " شرب رجل من

سقاء فانساب في بطنه جنان , فنهى رسول الله صلى الله عليه وسلم " فذكره . و كذا

أخرجه الإسماعيلي من طريق أبي بكر و عثمان ابني أبي شيبة فرقهما عن يزيد به " .

قلت : و هو عند الدارمي و " المسند " عن يزيد به دون هذه الزيادة . و الله أعلم

. و للحديث شاهد من حديث ابن عباس بهذا اللفظ و زاد : " و أن رجلا بعدما نهى

رسول الله صلى الله عليه وسلم عن ذلك قام من الليل إلى سقاء فاختنثه فخرجت عليه

منه حية " . أخرجه ابن ماجة و الحاكم ( 4 / 140 ) من طريق أبي عامر الغفاري :

حدثنا زمعة بن صالح عن سلمة بن وهرام عن عكرمة عن ابن عباس . و قال الحاكم :

" صحيح على شرط البخاري " . و ليس كذلك كما أشار إليه الذهبي بقوله : " كذا قال

" و ذلك لأن زمعة و سلمة ليسا من رجال البخاري , ثم إن الأول منهما ضعيف

و الثاني فيه كلام , و قد رواه غيره عن عكرمة بلفظ آخر بدون هذه الزيادة فانظر

: ( نهى أن يشرب من في السقاء ) .

1127 " إن أخوف ما أتخوفه على أمتي آخر الزمان ثلاثا : إيمانا بالنجوم و تكذيبا

بالقدر و حيف السلطان " .

قال الألباني في " السلسلة الصحيحة " 3 / 118 :

رواه أبو عمرو الداني في " السنن الواردة في الفتن " ( 23 / 1 - 2 ) عن ليث بن

أبي سليم # عن طلحة بن مصرف # رفعه .

قلت : و ليث ضعيف لاختلاطه , و من طريقه رواه الطبراني في " المعجم الكبير " من

حديث أبي أمامة قال : قال رسول الله صلى الله عليه وسلم . قال الهيثمي في

" المجمع " ( 7 / 203 ) : " و فيه ليث بن أبي سليم و هو لين و بقية رجاله وثقوا

" . لكن الحديث له شواهد كثيرة يرتقي بها إلى درجة الصحة في نقدي و هي من حديث

أبي محجن و أبي الدرداء و أنس بن مالك .

1 - أما حديث أبي محجن فهو بلفظ : " أخاف على أمتي من بعدي ثلاثا : حيف الأئمة

و إيمانا بالنجوم و تكذيبا بالقدر " . رواه ابن عبد البر في " جامع بيان العلم

" ( 2 / 39 ) و ابن عساكر ( 16 / 308 / 1 ) أخبرنا حسين بن أبي زيد الدباغ

أخبرنا علي بن يزيد الصدائي أخبرنا أبو سعد البقال عن أبي محجن قال : أشهد على

رسول الله صلى الله عليه وسلم أنه قال : فذكره . و هذا سند ضعيف أبو سعد البقال

اسمه سعيد بن المرزبان و هو ضعيف مدلس و قد عنعنه . و علي بن يزيد الصدائي فيه

لين كما في " التقريب " . و أما الدباغ هذا فترجمه الخطيب ( 8 / 110 - 111 ) و

وثقه .

2 - و أما حديث أبي الدرداء فهو بلفظ : " أخاف على أمتي ثلاثا : زلة عالم

و جدال منافق بالقرآن و التكذيب بالقدر " . رواه الطبراني في " الكبير " عن أبي

الدرداء مرفوعا . و قال الهيثمي ( 7 / 203 ) : " و فيه معاوية بن يحيى الصدفي

و هو ضعيف " .

3 - و أما حديث أنس فهو : " أخاف على أمتي بعدي تكذيبا بالقدر و تصديقا بالنجوم

" . رواه أبو يعلى في " مسنده " ( 1023 ) و ابن عدي ( 196 / 1 ) عن شهاب بن

خراش عن يزيد الرقاشي حدثنا أنس مرفوعا . و قال : " شهاب في بعض رواياته ما

ينكر عليه و لا أعرف للمتقدمين فيه كلاما فأذكره " .

قلت : قال الذهبي : " صدوق مشهور له ما يستنكر ... قد وثقوه " . و شيخه يزيد

الرقاشي ضعيف .

4 - و أما حديث جابر فلفظه : " ثلاث أخاف على أمتي الاستسقاء بالأنواء و حيف

السلطان و تكذيب بالقدر " . أخرجه أحمد ( 5 / 90 ) و ابنه و ابن أبي عاصم في

" السنة " ( 324 ) و الطبراني ( 1 / 92 / 1 ) عن محمد بن القاسم الأسدي حدثنا

فطر عن أبي خالد الوالبي عنه . و من هذا الوجه أخرجه أبو يعلى في " مسنده " ( ص

1802 ) و الطبراني في " الصغير " ( 182 ) و غيره قال الهيثمي : " و فيه محمد بن

القاسم الأسدي وثقه ابن معين , و كذبه أحمد و ضعفه بقية الأئمة " .

قلت : فهو واه جدا فلا يستشهد بحديثه , و فيما قبله كفاية .

1128 " صلوا في مراح الغنم و امسحوا رغامها , فإنها من دواب الجنة " .

قال الألباني في " السلسلة الصحيحة " 3 / 120 :

رواه ابن عدي ( 276 / 1 ) و عنه البيهقي ( 2 / 449 ) عن كثير بن زيد عن الوليد

ابن رباح عن # أبي هريرة # مرفوعا . و قال : " و كثير لم أر بحديثه بأسا و أرجو

أنه لا بأس به " .

قلت : و قال الذهبي : " صدوق , فيه لين " . و قال الحافظ : " صدوق يخطىء " .

قلت : فهو حسن الحديث إن شاء الله ما لم يخالف . و قد توبع , أخرجه البيهقي

أيضا و الخطيب في " التاريخ " ( 7 / 432 ) من طريق إبراهيم بن عيينة قال : سمعت

ابن حبان يذكر عن أبي زرعة بن عمرو بن جرير عن أبي هريرة مرفوعا بلفظ : " إن

الغنم من دواب الجنة , فامسحوا رغامها و صلوا في مرابضها " .

قلت : و هذا إسناد حسن أيضا , إبراهيم بن عيينة قال الحافظ : " صدوق يهم " .

و له طريق ثالثة بلفظ : " امسح رغامها ( يعني الغنم ) و صل في مراحها , فإنها

من دواب الجنة " . أخرجه البزار ( 49 ) من طريق عبد الله بن جعفر بن نجيح :

حدثنا محمد بن عمرو بن حلحلة عن وهب بن كيسان عن حميد بن مالك عن أبي هريرة قال

: " سئل رسول الله صلى الله عليه وسلم عن الصلاة في مرابض الغنم ? قال ... "

فذكره , و قال : " لا نعلم أسند حميد عن أبي هريرة إلا هذا " . قال الهيثمي :

" عبد الله بن جعفر ضعيف " .

قلت : و هو والد علي بن المديني الحافظ . و له طريق رابعة بزيادة في أوله

أوردته من أجلها في الكتاب الآخر ( 2070 ) . ثم وجدت له شاهدا يرويه أبو حيان

قال : سمعت شيخا من بني هاشم و ذكر الغنم فقال : قال رسول الله صلى الله عليه

وسلم ... فذكره . أخرجه ابن أبي شيبة في " مسنده " ( 2 / 76 / 1 ) .

قلت : و رجاله ثقات غير الشيخ الهاشمي فإن كان من الصحابة فهو صحيح الإسناد لأن

جهالة الصحابي لا تضر , و هو الظاهر من إخراج ابن أبي شيبة إياه في " المسند "

. و إن كان تابعيا , فهو مرسل . و هذا هو الظاهر لأن أبا حيان - و اسمه يحيى بن

سعيد بن حيان - لم يذكروا له رواية عن أحد من الصحابة و إنما عن التابعين

و لذلك أورده الحافظ في الطبقة السادسة . و على كل حال , فهذا الإسناد لا بأس

به في الشواهد .

1129 " أول من يكسى خليل الله إبراهيم صلى الله عليه وسلم " .

قال الألباني في " السلسلة الصحيحة " 3 / 122 :

رواه البزار في " مسنده " ( 254 - زوائده ) و ابن عساكر ( 2 / 178 / 1 ) عن ليث

عن مجاهد عن # عائشة # مرفوعا . و قال البزار : " إسناد حسن " !

قلت : ليث ضعيف من قبل حفظه لكن الحديث صحيح , فقد رواه البخاري ( 2 / 339 /

370 ) و مسلم ( 8 / 157 ) و ابن عساكر أيضا ( 2 / 2177 ) من حديث لابن عباس

و ابن عساكر من حديث ابن مسعود .

1130 " أخروا الأحمال ( على الإبل ) فإن اليد معلقة , و الرجل موثقة " .

قال الألباني في " السلسلة الصحيحة " 3 / 122 :

رواه أبو القاسم بن الجراح الوزير في المجلس السابع من " الأمالي " ( 2 / 1 )

و ابن صاعد في " جزء من أحاديثه " ( 2 / 9 ) و المخلص في الثاني من السادس من

" الفوائد المنتقاة " ( 188 / 1 ) عن سفيان بن عيينة عن وائل بن داود عن ابنه

يعني بكر بن وائل عن الزهري عن سعيد بن المسيب عن # أبي هريرة # مرفوعا .

و هكذا رواه أبو محمد المخلدي في " الفوائد " ( 285 / 1 - 2 ) . و عنده الزيادة

. قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال مسلم غير وائل بن داود و هو ثقة

كما قال الحافظ . و قد تابعه قيس عن بكر بن وائل به . أخرجه أبو يعلى ( 1403 )

و البزار ( 114 - زوائده ) و الطبراني في " الأوسط " ( 1 / 1113 ) و قال : " لم

يروه عن الزهري إلا بكر " .

قلت : و هو ثقة كما علمت لكن قيس و هو ابن الربيع ضعيف من قبل حفظه و به أعله

المناوي و خفيت عليه متابعة وائل بن داود إياه .

1131 " أخر عني يا عمر ! إني خيرت فاخترت و قد قيل ( لي ) : *( استغفر لهم أو لا

تستغفر لهم إن تستغفر لهم سبعين مرة فلن يغفر الله لهم )* . لو أعلم أني لو زدت

على السبعين غفر له لزدت " .

قال الألباني في " السلسلة الصحيحة " 3 / 123 :

أخرجه الترمذي ( 2 / 185 ) و أحمد ( 1 / 16 ) عن محمد بن إسحاق حدثني الزهري عن

عبيد الله بن عبد الله بن عتبة عن ابن عباس قال : سمعت # عمر بن الخطاب # يقول

: " لما توفي عبد الله بن أبي دعي رسول الله صلى الله عليه وسلم للصلاة عليه ,

فقام إليه فلما وقف يريد الصلاة تحولت حتى قمت في صدره فقلت : يا رسول الله

أعلى عدو الله عبد الله بن أبي القائل يوم كذا كذا و كذا ? يعد أيامه , قال :

و رسول الله صلى الله عليه وسلم يتبسم حتى إذا أكثرت قال : فذكره , قال : ثم

صلى عليه و مشى معه فقام على قبره حتى فرغ منه . قال : فعجب لي و جرأتي على

رسول الله صلى الله عليه وسلم , و الله و رسوله أعلم , فوالله ما كان إلا يسيرا

حتى نزلت هاتان الآيتان *( و لا تصل على أحد منهم مات أبدا و لا تقم على قبره

إنهم كفروا بالله و رسوله و ماتوا و هم فاسقون )* . قال : فما صلى رسول الله

صلى الله عليه وسلم بعده على منافق و لا قام على قبره حتى قبضه الله " . و قال

الترمذي : " حديث حسن صحيح غريب " .

قلت : و إسناده حسن , صرح فيه ابن إسحاق بالتحديث , و قد تابعه عقيل عن ابن

شهاب به . دون قوله : " و قد قيل لي ! ( استغفر لهم ... ) الآية " و دون قوله :

" فما صلى بعده على منافق ... " الخ . أخرجه البخاري ( 1 / 343 - 344 ) و ( 3 /

253 ) و النسائي ( 1 / 279 ) .

1132 " أخرجوا يهود أهل الحجاز و أهل نجران من جزيرة العرب , و اعلموا أن شرار الناس

الذين اتخذوا قبور أنبيائهم مساجد " .

قال الألباني في " السلسلة الصحيحة " 3 / 124 :

أخرجه أحمد ( رقم 1691 ) و الدارمي ( 2 / 233 ) و أبو يعلى ( ص 248 ) و الحميدي

( 85 ) و البيهقي ( 9 / 208 ) من طريق يحيى بن سعيد حدثنا إبراهيم بن ميمون

حدثنا سعد بن سمرة بن جندب عن أبيه عن # أبي عبيدة # قال : آخر ما تكلم به

النبي صلى الله عليه وسلم : فذكر الحديث . ثم أخرجه أحمد ( برقم 1691 ) من طريق

أبي أحمد الزبيري حدثنا إبراهيم بن ميمون عن سعد بن سمرة به إلا أنه قال :

" يتخذون " . و هذا إسناد حسن أو صحيح رجاله ثقات كلهم إلا أن سعد بن سمرة لم

يذكروا له راويا غير إبراهيم بن ميمون . ثم أخرجه أحمد ( رقم 1699 ) من طريق

وكيع حدثني إبراهيم بن ميمون مولى آل سمرة عن إسحاق بن سعد بن سمرة عن أبيه عن

أبي عبيدة بن الجراح به مقتصرا على الشطر الأول من الحديث . فزاد في الإسناد

إسحاق بن سعد بن سمرة فأفسده لأن إسحاق هذا لا يعرف لكن الصواب إسقاطه منه كما

رواه يحيى بن سعيد و أبو أحمد الزبيري , و هو الذي اعتمده الحافظ في التعجيل

( ص 29 ) . و الحديث أورده الهيثمي في " المجمع " ( 5 / 325 ) و قال : " رواه

أحمد بأسانيد و رجال طريقين منهما ثقات متصل إسنادهما , و رواه أبو يعلى " .

ثم رأيت الحديث قد أخرجه الطيالسي ( رقم 229 ) قال : حدثنا قيس عن إبراهيم بن

ميمون مثل رواية يحيى و أبي أحمد إسنادا , و رواية وكيع متنا , فهذا يقوي ما

استصوبناه آنفا و الحمد لله على توفيقه و الحديث علقه أبو عبيد في " الأموال "

( رقم 276 ) و أخرجه الطحاوي في " المشكل " ( 4 / 12 ) من الطريقين الأولين

و من طريقين آخرين على الصواب بلفظ : " أخرجوا اليهود من جزيرة العرب " . قال

في " المجمع " : " رواه الطبراني من طريقين عن أم سلمة , و رجال أحدهما رجال

الصحيح " .

قلت : و هو لفظ حديث أبي عبيدة المتقدم عند الطيالسي إلا أنه قال : " يهود

الحجاز " . و له شواهد كثيرة : فانظر : " لا يبقين " , " لا يترك " , " لا

يجتمع " , " يا علي إن أنت وليت " و غيرها مثل " لأخرجن اليهود " ( 924 ) . و

منها هذا : " أخرجوا المشركين من جزيرة العرب , و أجيزوا الوفد بنحو ما كنت

أجيزهم " .

1133 " أخرجوا المشركين من جزيرة العرب , و أجيزوا الوفد بنحو ما كنت أجيزهم " .

قال الألباني في " السلسلة الصحيحة " 3 / 125 :

أخرجه البخاري ( 6 / 208 ) و مسلم ( 5 / 75 ) و أبو داود ( 2 / 43 ) و الطحاوي

( 4 / 16 ) و البيهقي ( 9 / 207 ) و أحمد ( رقم 1935 ) من حديث # ابن عباس # أن

رسول الله صلى الله عليه وسلم أوصى بثلاثة فقال : قلت : فذكر الحديث ثم قال :

قال ابن عباس و سكت عن الثالثة , أو قال فأنسيتها .

قلت : و فيه دلالة على جواز إطلاق لفظ " المشرك " على أهل الكتاب , فإنهم هم

المعنيون بهذا الحديث كما يدل عليه الحديث السابق و مثله الحديث الآتي : " لئن

عشت لأخرجن اليهود و النصارى من جزيرة العرب حتى لا أترك فيها إلا مسلما " .

1134 " لئن عشت لأخرجن اليهود و النصارى من جزيرة العرب حتى لا أترك فيها إلا مسلما

" .

قال الألباني في " السلسلة الصحيحة " 3 / 125 :

أخرجه مسلم ( 5 / 160 ) و أبو داود ( 2 / 43 ) و الترمذي ( 2 / 398 ) و الحاكم

( 4 / 274 ) و البيهقي ( 9 / 207 ) و أحمد ( 1 / 32 ) من طريق سفيان الثوري عن

أبي الزبير عن جابر بن عبد الله عن # عمر بن الخطاب # مرفوعا . و أخرجه مسلم من

طريق معقل و هو ابن عبيد الله عن أبي الزبير بهذا الإسناد مثله . و تابعه جماعة

عن أبي الزبير , و قد تقدم بلفظ " لأخرجن اليهود " ( 924 ) . و الحديث استدركه

الحاكم على مسلم فوهم , و عذره في ذلك أن مسلما رحمه الله لم يسق لفظه و إنما

أحال فيه على اللفظ المتقدم هناك و هذا هو السبب في تقصير السيوطي في عدم عزوه

إياه في كتابيه " الجامع الكبير " ( 2 / 119 / 1 ) و " ذيل الجامع الصغير "

و عزاه فيهما للترمذي و الحاكم فقط ! و وقع في " الفتح الكبير " ( 2 / 7 معزوا

لأبي داود مكان الحاكم , و هو تصحيف , و إن كان في نفسه صوابا .

" تنبيه " أورده السيوطي في المصدرين السابقين بلفظ : " أخرجوا اليهود

و النصارى من جزيرة العرب " . و عزاه لمسلم عن عمر و لم أره عنده بهذا اللفظ

مطلقا و إنما بلفظ " المشركين " و من حديث ابن عباس كما تقدم في الحديث قبله .

1135 " اخرج فناد في الناس : من شهد أن لا إله إلا الله وجبت له الجنة " .

قال الألباني في " السلسلة الصحيحة " 3 / 126 :

أخرجه أبو يعلى في " مسنده " ( ص 35 - مصورة المكتب الإسلامي ) : حدثنا سويد بن

سعيد أخبرنا سويد بن عبد العزيز عن ثابت بن عجلان عن سليم بن عامر قال : سمعت

# أبا بكر # يقول : قال رسول الله صلى الله عليه وسلم : فذكره . قال : فخرجت

فلقيني عمر بن الخطاب فقال : مالك أبا بكر ? فقلت : قال لي رسول الله صلى الله

عليه وسلم : أخرج ... ( الحديث ) قال عمر : ارجع إلى رسول الله صلى الله عليه

وسلم فإني أخاف أن يتكلوا عليها , فرجعت إلى رسول الله صلى الله عليه وسلم فقال

: ما ردك ? فأخبرته بقول عمر , فقال : " صدق " .

قلت : و هذا إسناد ضعيف , و سويد بن عبد العزيز لين الحديث كما في " التقريب "

و به أعله الهيثمي في " المجمع " ( 1 / 15 ) و قال : " و هو متروك " . و سويد

ابن سعيد و هو الأنباري قال الحافظ : " صدوق في نفسه إلا أنه عمي فصار يتلقن ما

ليس من حديثه و أفحش فيه ابن معين القول " .

قلت : و قد يدل على خطئه أو خطأ شيخه أن القصة وقعت لأبي هريرة مع عمر رضي الله

عنهما , كما رواه مسلم ( 1 / 44 - 45 ) من طريق عكرمة بن عمار قال : حدثني أبو

هريرة قال : " كنا قعودا حول رسول الله صلى الله عليه وسلم معنا أبو بكر و عمر

. . . . فقال : يا أبا هريرة - و أعطاني نعليه , قال - اذهب بنعلي هاتين فمن

لقيت من وراء هذا الحائط يشهد أن لا إله إلا الله , مستيقنا بها قلبه فبشره

بالجنة . فكان أول من لقيت عمر فقال . . . . " الحديث نحوه . فهذا يشهد لثبوت

حديث الترجمة لكن عكرمة بن عمار و إن أخرج له مسلم ففيه كلام كثير , و قال

الحافظ : صدوق يغلط , و في روايته عن يحيى بن أبي كثير اضطراب و لم يكن له كتاب

" . و الحديث ذكر له السيوطي في " الجامع الكبير " ( 1 / 27 / 2 ) شاهدا من

حديث أبي الدرداء من رواية الطبراني في " المعجم الكبير " . و أصله في " مسلم "

( 1 / 66 ) من حديث أبي ذر . ثم وجدت القصة قد وقعت لجابر مع عمر رضي الله

عنهما و فيها قال جابر : " بعثني رسول الله صلى الله عليه وسلم فقال : ناد في

الناس : من قال لا إله إلا الله دخل الجنة , فخرج , فلقيه عمر في الطريق ... "

الحديث نحوه . أخرجه ابن حبان ( 7 - زوائده ) بإسناد صحيح . فلعل النبي صلى

الله عليه وسلم أمر جماعة من الصحابة بالمناداة بذلك فلقيهم عمر و جرى بينه

و بينهم ما جرى . و الله أعلم . و أما ما أخرجه أبو يعلى و البزار عن عمر رضي

الله عنه أن رسول الله صلى الله عليه وسلم أمره أن يؤذن في الناس أنه من شهد أن

لا إله إلا الله وحده لا شريك له مخلصا دخل الجنة , فقال عمر : يا رسول الله :

إذا يتكلوا , فقال : دعهم . فقال الهيثمي في " المجمع " ( 1 / 17 ) : " و في

إسناده عبد الله بن محمد بن عقيل و هو ضعيف لسوء حفظه " .

1136 " أمرت الرسل قبلي ألا تأكل إلا طيبا و لا تعمل إلا صالحا " .

قال الألباني في " السلسلة الصحيحة " 3 / 128 :

أخرجه أحمد في " الزهد " ( ص 398 ) و الحاكم ( 4 / 125 - 126 ) عن أبي بكر بن

عبد الله بن أبي مريم عن ضمرة بن حبيب عن # أم عبد الله أخت شداد بن أوس # .

" أنها بعثت إلى النبي صلى الله عليه وسلم بقدح لبن عند فطره , و ذلك في طول

النهار و شدة الحر , فرد إليها رسولها : أنى لك هذا اللبن ? فقالت : لبن من شاة

لي , فرد إليها رسولها : أنى لك هذه الشاة ? قالت : اشتريتها من مالي . فشرب ,

فلما كان من الغد أتت أم عبد الله رسول الله صلى الله عليه وسلم فقالت : يا

رسول الله بعثت إليك بذلك اللبن مرثية لك من طول النهار و شدة الحر , فرددت إلي

فيه الرسول , فقال رسول الله صلى الله عليه وسلم فذكره . و قال الحاكم :

" صحيح الإسناد " . و رده الذهبي بقوله : " قلت : ابن أبي مريم واه " .

قلت : لكن يشهد له حديث أبي هريرة مرفوعا بلفظ : " أيها الناس إن الله طيب لا

يقبل إلا طيبا و إن الله أمر المؤمنين بما أمر به المرسلين , فقال *( يا أيها

الرسل كلوا من الطيبات و اعملوا صالحا , إني بما تعملون عليم )* . . . " .

الحديث . أخرجه مسلم ( 3 / 85 ) و الترمذي ( 2992 ) و الدارمي ( 2 / 300 )

و أحمد ( 2 / 328 ) من طريق الفضيل بن مرزوق عن عدي بن ثابت عن أبي حازم عنه به

. قلت : و إسناده حسن , فإن فضيل بن مرزوق صدوق يهم كما قال الحافظ في

" التقريب " .

1137 " المؤمن من أهل الإيمان بمنزلة الرأس من الجسد , يألم المؤمن لما يصيب أهل

الإيمان كما يألم الرأس لما يصيب الجسد " .

قال الألباني في " السلسلة الصحيحة " 3 / 129 :

رواه أحمد ( 5 / 340 ) و أبو نعيم في " الحلية " ( 8 / 190 ) و القضاعي ( 3 / 2

/ 2 ) عن مصعب بن ثابت عن أبي حازم عن # سهل بن سعد # مرفوعا .

قلت : و هذا إسناد ضعيف و رجاله ثقات غير مصعب هذا قال الحافظ : " لين الحديث "

. و قد تابعه زهير بن محمد عن أبي حازم إلا أنه قال : عن أبي هريرة مرفوعا به

مختصرا بلفظ : " المؤمن من المؤمن بمنزلة الرأس من الجسد , كذلك المؤمن يؤلمه

ما يصيب المؤمنين " . أخرجه عبد الله بن أحمد في " زوائد الزهد " ( ص 367 ) :

حدثني الوليد بن شجاع حدثني الوليد بن مسلم حدثني زهير بن محمد به .

قلت : و رجاله ثقات رجال مسلم لكن زهيرا هذا قال الحافظ في " التقريب " :

" رواية أهل الشام عنه غير مستقيمة فضعف بسببها " .

قلت : و هذا الحديث منها , فإن الوليد بن مسلم شامي , ثم هو مدلس تدليس التسوية

. لكن يشهد له حديث النعمان بن بشير قال : قال رسول الله صلى الله عليه وسلم :

" المؤمنون كرجل واحد إذا اشتكى رأسه اشتكى كله و إن اشتكى عينه اشتكى كله " .

أخرجه مسلم ( 8 / 20 ) و أحمد ( 4 / 271 , 276 ) و أبو نعيم في " الحلية "

( 4 / 126 ) من طريقين عنه .

1138 " ما من دعوة يدعو بها العبد أفضل من : اللهم إني أسألك المعافاة في الدنيا

و الآخرة " .

قال الألباني في " السلسلة الصحيحة " 3 / 130 :

أخرجه ابن ماجة ( 2 / 435 ) من طريق هشام صاحب الدستوائي عن قتادة عن العلاء

ابن زيادة العدوي عن # أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم :

فذكره . و قال البوصيري في " الزوائد " ( 232 / 2 ) : " هذا إسناد صحيح , رجاله

ثقات , العلاء بن زياد ذكره ابن حبان في " الثقات " و لم أر من تكلم فيه و باقي

رجال الإسناد ثقات " .

قلت : و قد اختلف فيه على قتادة , فرواه الدستوائي عنه هكذا , و قال همام عنه

عن العلاء بن زياد أن رسول الله صلى الله عليه وسلم قال : فذكره مرسلا . أخرجه

أحمد في " الزهد " ( 255 ) . و قال عمران القطان : عنه عن العلاء بن زياد عن

معاذ بن جبل أن النبي صلى الله عليه وسلم قال : فذكره . أخرجه أبو نعيم في

" الحلية " ( 2 / 247 ) و قال : " لم يتابع أحد من أصحاب قتادة عمران القطان

عليه عن معاذ بن جبل , و رواه همام و غيره عن قتادة عن العلاء مرسلا , و رواه

وكيع عن هشام عن قتادة عن العلاء عن أبي هريرة عن النبي صلى الله عليه وسلم " .

و حديث معاذ أورده الهيثمي في " المجمع " ( 10 / 175 ) و قال : " رواه الطبراني

و رجاله رجال " الصحيح " غير العلاء بن زياد و هو ثقة و لكنه لم يسمع من معاذ "

. و ذكر له شاهدا من حديث أبي الدرداء مرفوعا بلفظ : " ما سأل العباد شيئا أفضل

من أن يغفر لهم و يعافيهم " . رواه البزار و رجاله رجال " الصحيح " .

1139 " لو كان لي مثل أحد ذهبا لسرني أن لا تمر علي ثلاث ليال عندي منه شيء إلا

شيئا أرصده لدين " .

قال الألباني في " السلسلة الصحيحة " 3 / 131 :

أخرجه البخاري ( 3 / 83 , 7 / 178 ) عن يونس عن ابن شهاب عن عبيد الله بن عبد

الله بن عتبة قال : قال # أبو هريرة # رضي الله عنه مرفوعا . و قال : رواه صالح

و عقيل عن الزهري .

قلت : و له طريق أخرى عن أبي هريرة بلفظ : ما يسرني أن لي . و يأتي .

طريق ثالث : بلفظ : ما أحب أن لي . و تأتي أيضا .

1140 " سورة تبارك هي المانعة من عذاب القبر " .

قال الألباني في " السلسلة الصحيحة " 3 / 131 :

أبو الشيخ في " طبقات الأصبهانيين " ( 264 ) حدثنا إسحاق قال : حدثنا أحمد بن

منيع في " كتاب فضائل القرآن " قال : حدثنا أبو أحمد الزبيري قال : حدثنا سفيان

عن عاصم عن زر عن # عبد الله # مرفوعا . أورده في ترجمة إسحاق هذا , و هو إسحاق

ابن إبراهيم بن جميل يلقب " بشحه " و قال : " شيخ صدوق صاحب أصول من المعمرين

كان قد قارب المائة , عنده " المسند " عن أحمد بن منيع و كتب هشيم " . قلت : و

سائر الرجال موثوقون معروفون فالسند حسن و قد أخرجه الحاكم ( 2 / 498 ) من طريق

عبد الله أنبأنا سفيان به موقوفا أتم منه , و هو في حكم المرفوع و قال : " صحيح

الإسناد " و وافقه الذهبي . و يشهد له حديث ابن عباس قال : " ضرب بعض أصحاب

النبي صلى الله عليه وسلم خباءه على قبر و هو لا يحسب أنه قبر , فإذا فيه إنسان

يقرأ سورة *( تبارك الذي بيده الملك )* حتى ختمها , فأتى النبي صلى الله عليه

وسلم فقال : يا رسول الله إني ضربت خبائي على قبر , و أنا لا أحسب أنه قبر ,

فإذا فيه إنسان يقرأ سورة ( تبارك الملك ) حتى ختمها , فقال رسول الله صلى الله

عليه وسلم : " هي المانعة , هي المنجية تنجيه من عذاب القبر " . أخرجه الترمذي

( 2 / 146 ) و ابن نصر ( 66 ) و أبو نعيم في " الحلية " ( 3 / 81 ) من طريق

يحيى بن عمرو بن مالك النكري عن أبيه عن أبي الجوزاء عنه . و قال الترمذي :

" حديث حسن غريب " . و قال أبو نعيم : " لم نكتبه مرفوعا مجودا إلا من حديث

يحيى بن عمرو عن أبيه " .

قلت : أبوه عمرو بن مالك صدوق له أوهام . و ابنه يحيى ضعيف و يقال : إن حماد بن

زيد كذبه كما في " التقريب " , و ساق له في " الميزان " من مناكيره أحاديث هذا

أحدها .

1141 " إن الله عز وجل زادكم صلاة إلى صلاتكم هي خير لكم من حمر النعم ألا و هي

الركعتان قبل صلاة الفجر " .

قال الألباني في " السلسلة الصحيحة " 3 / 132 :

أخرجه البيهقي ( 2 / 469 ) من طريق عمر بن محمد بن بجير حدثنا العباس بن الوليد

الخلال بدمشق حدثنا مروان بن محمد الدمشقي حدثنا معاوية بن سلام عن يحيى بن أبي

كثير عن أبي نضرة العبدي عن # أبي سعيد الخدري # قال : قال رسول الله صلى الله

عليه وسلم : فذكره . قال العباس بن الوليد : قال لي يحيى بن معين : هذا حديث

غريب من حديث معاوية بن سلام , و معاوية بن سلام محدث أهل الشام و هو صدوق

الحديث و من لم يكتب حديثه مسنده و منقطعه فليس بصاحب حديث , و بلغني عن محمد

ابن إسحاق بن خزيمة أنه قال : لو أمكنني أن أرحل إلى ابن بجير لرحلت إليه في

هذا الحديث . ثم ساق البيهقي إسناده إلى ابن خزيمة بهذه الحكاية .

قلت : و ابن بجير حافظ كبير صدوق و من فوقه ثقات من رجال مسلم غير العباس بن

الوليد الخلال و هو صدوق أيضا , فالإسناد جيد . و هو كما قال البيهقي أصح من

إسناد حديث خارجة في الوتر أنها خير من حمر النعم , و قد بينت علته في " ضعيف

السنن " ( 255 ) . و مضى له شاهد مختصر ( رقم 108 ) .

1142 " عائشة زوجي في الجنة " .

قال الألباني في " السلسلة الصحيحة " 3 / 133 :

أخرجه ابن سعد ( 8 / 66 ) عن # مسلم البطين # قال : قال رسول الله صلى الله

عليه وسلم : فذكره .

قلت : و هذا إسناد رجاله ثقات رجال مسلم غير أنه مرسل لأن مسلما و هو ابن عمران

البطين من صغار التابعين و لكن من المراسيل الصحيحة لأن له شواهد كثيرة تدل على

ذلك : الأول : عن عائشة أن رسول الله صلى الله عليه وسلم ذكر فاطمة رضي الله

عنها قالت : فتكلمت أنا فقال : " أما ترضين أن تكوني زوجتي في الدنيا و الآخرة

? قلت : بلى , قال : فأنت زوجتي في الدنيا و الآخرة " .‎أخرجه الحاكم ( 4 / 10

) من طريق أبي العنبس سعيد بن كثير عن أبيه قال : حدثتنا عائشة ... و قال :

" أبو العنبس هذا ثقة , و الحديث صحيح " . و وافقه الذهبي .

قلت : و أبو كثير بن عبيد التيمي و ثقة ابن حبان , و روى عنه جمع .

الثاني : عنها أيضا قالت : " قلت : يا رسول الله من من أزواجك في الجنة ? قال :

أما إنك منهن " . أخرجه الحاكم ( 4 / 13 ) من طريق يوسف بن يعقوب الماجشون :

حدثني أبي عن عبد الرحمن بن كعب بن مالك عنها و قال : " صحيح الإسناد " .

و وافقه الذهبي .

و أقول : هو على شرط مسلم . و أخرجه ابن سعد ( 8 / 65 ) من طريق أسامة بن زيد

الليثي عن أبي سلمة الماجشون عن أبي محمد مولى الغفارين أن عائشة قالت : فذكره

نحوه . و أبو سلمة هذا هو والد يعقوب المتقدم و لم أجد من ترجمه .

الرابع : عن القاسم بن محمد أن عائشة اشتكت , فجاء ابن عباس فقال : يا أم

المؤمنين تقدمين على فرط صدق على رسول الله صلى الله عليه وسلم و على أبي بكر .

أخرجه البخاري ( 7 / 85 - فتح ) , و الحاكم ( 4 / 9 ) من طريق أخرى عن ابن عباس

و قال : " صحيح الإسناد " . و وافقه الذهبي .

قلت : و هو على شرط مسلم .

الخامس : عن أبي وائل قال : " لما بعث علي عمار و الحسن إلى الكوفة ليستنفرهم ,

خطب عمار فقال : إني لأعلم أنها زوجته في الدنيا و الآخرة و لكن الله ابتلاكم

لتتبعوه أو إياها " . أخرجه البخاري و أحمد ( 4 / 265 ) . و أخرجه الحاكم ( 4 /

6 ) من طريق عبد الله بن زياد الأسدي قال : سمعت عمار بن ياسر يحلف بالله أنها

زوجته صلى الله عليه وسلم في الدنيا و الآخرة و قال : " صحيح على شرط الشيخين "

. و وافقه الذهبي .

قلت : عبد الله بن زياد و أبو بكر بن عياش - الذي في الطريق إليه - لم يخرج

لهما مسلم شيئا . قال ابن التين في حديث البخاري : " فيه أنه قطع لها بالجنة

إذا لا يقول ذلك إلا بتوقيف " .

1143 " يقول الله : يا ابن آدم أنى تعجزني و قد خلقتكك من مثل هذه حتى إذا سويتك

و عدلتك مشيت بين بردتين و للأرض منك وئيد ـ يعني شكوى ـ فجمعت و منعت حتى إذا

بلغت التراقي قلت : أتصدق , و أنى أوان الصدقة ?! " .

قال الألباني في " السلسلة الصحيحة " 3 / 134 :

أخرجه ابن ماجه ( 2 / 157 ) مختصرا و الحاكم ( 2 / 502 و 323 ) و أحمد ( 4 /

210 ) و ابن سعد ( 7 / 427 ) من طريق حريز بن عثمان حدثنا عبد الرحمن بن ميسرة

عن جبير بن نفير عن # بسر بن جحاش القرشي # قال : " تلا رسول الله صلى الله

عليه وسلم هذه الآية *( فما للذين كفروا قبلك مهطعين , عن اليمين و عن الشمال

عزين , أيطمع كل امرئ منهم أن يدخل جنة نعيم . كلا إنا خلقناهم مما يعلمون )*

, ثم بزق رسول الله صلى الله عليه وسلم على كفه فقال " فذكره . و السياق للحاكم

و قال : " صحيح الإسناد " . و وافقه الذهبي , و قال البوصيري في " الزوائد "

( ق 168 / 1 ) : " إسناده صحيح , و رجاله ثقات " . و هو كما قالوا .

1144 " يطلع الله تبارك و تعالى إلى خلقه ليلة النصف من شعبان , فيغفر لجميع خلقه

إلا لمشرك أو مشاحن " .

قال الألباني في " السلسلة الصحيحة " 3 / 135 :

حديث صحيح , روي عن جماعة من الصحابة من طرق مختلفة يشد بعضها بعضا و هم # معاذ

ابن جبل و أبو ثعلبة الخشني و عبد الله بن عمرو و أبي موسى الأشعري و أبي هريرة

و أبي بكر الصديق و عوف ابن مالك و عائشة # .

1 - أما حديث معاذ فيرويه مكحول عن مالك بن يخامر عنه مرفوعا به . أخرجه ابن

أبي عاصم في " السنة " رقم ( 512 - بتحقيقي ) حدثنا هشام بن خالد حدثنا أبو

خليد عتبة بن حماد عن الأوزاعي و ابن ثوبان ( عن أبيه ) عن مكحول به . و من هذا

الوجه أخرجه ابن حبان ( 1980 ) و أبو الحسن القزويني في " الأمالي " ( 4 / 2 )

و أبو محمد الجوهري في " المجلس السابع " ( 3 / 2 ) و محمد بن سليمان الربعي في

" جزء من حديثه " ( 217 / 1 و 218 / 1 ) و أبو القاسم الحسيني في " الأمالي "

( ق 12 / 1 ) و البيهقي في " شعب الإيمان " ( 2 / 288 / 2 ) و ابن عساكر في "

التاريخ " ( 15 / 302 / 2 ) و الحافظ عبد الغني المقدسي في " الثالث و التسعين

من تخريجه " ( ق 44 / 2 ) و ابن المحب في " صفات رب العالمين " ( 7 / 2 و 129 /

2 ) و قال :‎" قال الذهبي : مكحول لم يلق مالك بن يخامر " .

قلت : و لولا ذلك لكان الإسناد حسنا , فإن رجاله موثوقون , و قال الهيثمي في

" مجمع الزوائد " ( 8 / 65 ) : " رواه الطبراني في " الكبير " و " الأوسط "

و رجالهما ثقات " .

2 - و أما حديث أبي ثعلبة فيرويه الأحوص بن حكيم عن مهاصر بن حبيب عنه . أخرجه

ابن أبي عاصم ( ق 42 - 43 ) و محمد بن عثمان بن أبي شيبة في " العرش " ( 118 /

2 ) و أبو القاسم الأزجي في " حديثه " ( 67 / 1 ) و اللالكائي في " السنة " ( 1

/ 99 - 100 ) و كذا الطبراني كما في " المجمع " و قال : " و الأحوص بن حكيم

ضعيف " . و ذكر المنذري في " الترغيب " ( 3 / 283 ) أن الطبراني و البيهقي أيضا

أخرجه عن مكحول عن أبي ثعلبة , و قال البيهقي : " و هو بين مكحول و أبي ثعلبة

مرسل جيد " .

3 - و أما حديث عبد الله بن عمرو فيرويه ابن لهيعة حدثنا حيي بن عبد الله عن

أبي عبد الرحمن الحبلي عنه . أخرجه أحمد ( رقم 6642 ) .

قلت : و هذا إسناد لا بأس به في المتابعات و الشواهد , قال الهيثمي : " و ابن

لهيعة لين الحديث و بقية رجاله وثقوا " . و قال الحافظ المنذري : ( 3 / 283 )

" و إسناده لين " .

قلت : لكن تابعه رشدين بن سعد بن حيي به . أخرجه ابن حيويه في " حديثه " . ( 3

/ 10 / 1 ) فالحديث حسن .

4 - و أما حديث أبي موسى فيرويه ابن لهيعة أيضا عن الزبير بن سليم عن الضحاك بن

عبد الرحمن عن أبيه قال : سمعت أبا موسى عن النبي صلى الله عليه وسلم نحوه .

أخرجه ابن ماجه ( 1390 ) و ابن أبي عاصم اللالكائي .

قلت : و هذا إسناد ضعيف من أجل ابن لهيعة . و عبد الرحمن و هو ابن عرزب والد

الضحاك مجهول . و أسقطه ابن ماجه في رواية له عن ابن لهيعة .

5 - و أما حديث أبي هريرة فيرويه هشام بن عبد الرحمن عن الأعمش عن أبي صالح

عنه مرفوعا بلفظ : " إذا كان ليلة النصف من شعبان يغفر الله لعباده إلا لمشرك

أو مشاحن " . أخرجه البزار في " مسنده " ( ص 245 - زوائده ) . قال الهيثمي :

" و هشام بن عبد الرحمن لم أعرفه , و بقية رجاله ثقات " .

6 - و أما حديث أبي بكر الصديق فيرويه عبد الملك بن عبد الملك عن مصعب بن أبي

ذئب عن القاسم بن محمد عن أبيه أو عمه عنه . أخرجه البزار أيضا و ابن خزيمة في

" التوحيد " ( ص 90 ) و ابن أبي عاصم و اللالكائي في " السنة " ( 1 / 99 / 1 )

و أبو نعيم في " أخبار أصبهان " ( 2 / 2 ) و البيهقي كما في " الترغيب " ( 3 /

283 ) و قال : " لا بأس بإسناده " ! و قال الهيثمي : " و عبد الملك بن عبد

الملك ذكره ابن أبي حاتم في " الجرح و التعديل " و لم يضعفه . و بقية رجاله

ثقات " ! كذا قالا , و عبد الملك هذا قال البخاري : " في حديثه نظر " . يريد

هذا الحديث كما في " الميزان "‎.

7 - و أما حديث عوف ابن مالك فيرويه ابن لهيعة عن عبد الرحمن ابن أنعم عن عبادة

ابن نسي عن كثير بن مرة عنه . أخرجه أبو محمد الجوهري في " المجلس السابع "

و البزار في " مسنده " ( ص 245 ) و قال : " إسناده ضعيف " .

قلت : و علته عبد الرحمن هذا و به أعله الهيثمي فقال : " و ثقة أحمد بن صالح

و ضعفه جمهور الأئمة , و ابن لهيعة لين و بقية رجاله ثقات " .

قلت : و خالفه مكحول فرواه عن كثير بن مرة عن النبي صلى الله عليه وسلم مرسلا .

رواه البيهقي و قال : " هذا مرسل جيد " . كما قال المنذري . أخرجه اللالكائي

( 1 / 102 / 1 ) عن عطاء بن يسار و مكحول و الفضل بن فضالة بأسانيد مختلفة عنهم

موقوفا عليهم و مثل ذلك في حكم المرفوع لأنه لا يقال بمجرد الرأي . و قد قال

الحافظ ابن رجب في " لطائف المعارف " ( ص 143 ) : " و في فضل ليلة نصف شعبان

أحاديث متعددة و قد اختلف فيها , فضعفها الأكثرون و صحح ابن حبان بعضها و خرجه

في " صحيحه " و من أمثلها حديث عائشة قالت : فقدت النبي صلى الله عليه وسلم ...

" الحديث .

8 - و أما حديث عائشة فيرويه حجاج عن يحيى بن أبي كثير عن عروة عنه مرفوعا بلفظ

: " إن الله تعالى ينزل ليلة النصف من شعبان إلى السماء الدنيا , فيغفر لأكثر

من عدد شعر غنم كلب " . أخرجه الترمذي ( 1 / 143 ) و ابن ماجه ( 1389 )

و اللالكائي ( 1 / 101 / 2 ) و أحمد ( 6 / 238 ) و عبد بن حميد في " المنتخب من

المسند " ( 194 / 1 - مصورة المكتب ) و فيه قصة عائشة في فقدها النبي صلى الله

عليه وسلم ذات ليلة . و رجاله ثقات لكن حجاج و هو ابن أرطأة مدلس و قد عنعنه ,

و قال الترمذي " و سمعت محمد ( يعني البخاري ) : يضعف هذا الحديث " .

و جملة القول أن الحديث بمجموع هذه الطرق صحيح بلا ريب و الصحة تثبت بأقل منها

عددا ما دامت سالمة من الضعف الشديد كما هو الشأن في هذا الحديث , فما نقله

الشيخ القاسمي رحمه الله تعالى في " إصلاح المساجد " ( ص 107 ) عن أهل التعديل

و التجريح أنه ليس في فضل ليلة النصف من شعبان حديث صحيح , فليس مما ينبغي

الاعتماد عليه , و لئن كان أحد منهم أطلق مثل هذا القول فإنما أوتي من قبل

التسرع و عدم وسع الجهد لتتبع الطرق على هذا النحو الذي بين يديك . و الله

تعالى هو الموفق .

1145 " يسلم الراكب على الماشي و الماشي على القاعد و القليل على الكثير " .

قال الألباني في " السلسلة الصحيحة " 3 / 139 :

أخرجه البخاري ( 7 / 127 ) و مسلم ( 7 / 2 ) و البخاري أيضا في " الأدب المفرد

" ( 144 و 145 ) و أبو داود ( 2 / 343 ) و أحمد ( 2 / 325 و 510 ) كلهم من طريق

ابن جريح قال : أخبرني زياد أن ثابتا مولى عبد الرحمن بن زيد أخبره أنه سمع

# أبا هريرة # قال : فذكره مرفوعا . و له عنه طرق أخرى يأتي ذكرها قريبا . و له

شاهد من حديث فضالة بن عبيد . أخرجه البخاري في "‎الأدب المفرد " ( 145 ) و ابن

حبان ( 1936 ) و أحمد في المسند ( 6 / 20 ) عن أبي هاني أن أبا علي الجنبي حدثه

عنه مرفوعا بهذا اللفظ , و رواه الدارمي ( 2 / 276 ) نحوه . و هذا سند صحيح .

و ورد بلفظ آخر يأتي قريبا , و له طريق آخر بلفظ : " يسلم الراكب على الماشي

و الماشي على القاعد و القليل على الكثير و الصغير على الكبير " . أخرجه

الترمذي ( 2 / 118 ) و أحمد ( 2 / 510 ) عن روح بن عبادة عن حبيب بن الشهيد عن

الحسن عن أبي هريرة مرفوعا به . و هذا سند رجاله ثقات رجال الشيخين إلا أنه

منقطع , قال الترمذي : " و قال أيوب السختياني و يونس بن عبيد و علي بن زيد أن

الحسن لم يسمع من أبي هريرة " . لكن له طريق أخرى عن أبي هريرة تأتي قريبا .

1146 " يسلم الراكب على الماشي و الماشي على القاعد و الماشيان أيهما يبدأ بالسلام

فهو أفضل " .

قال الألباني في " السلسلة الصحيحة " 3 / 139 :

أخرجه البخاري في " الأدب المفرد " ( 143 و 144 و 145 ) و ابن حبان ( 1935 ) من

طريق ابن جريج قال : أنبأنا أبو الزبير أنه سمع # جابرا # يقول : فذكره موقوفا

عليه . و له حكم المرفوع لاسيما و قد ورد كذلك مرفوعا . قال الحافظ بن حجر في

فتح الباري ( 11 / 13 ) : سنده صحيح .

قلت : و رجاله ثقات رجال مسلم و قد صرح كل من ابن جريج و أبي الزبير بالسماع

فأمنا بذلك شبهة تدليسهما . و أما المرفوع فقال الحافظ : " و أخرج أبو عوانة و

ابن حبان في صحيحيهما و البزار من وجه آخر عن ابن جريج الحديث بتمامه مرفوعا "

. و قال شيخه الهيثمي في " المجمع " ( 8 / 36 ) : " رواه البزار و رجاله رجال

الصحيح " .

1147 " يسلم الراكب على الراجل و الراجل على الجالس و الأقل على الأكثر , فمن أجاب

السلام كان له و من لم يجب فلا شيء له " .

قال الألباني في " السلسلة الصحيحة " 3 / 140 :

أخرجه البخاري في " الأدب المفرد " ص ( 144 ) و أحمد ( 3 / 444 ) عن يحيى بن

أبي كثير عن زيد بن سلام عن جده أبي راشد الحبراني عن # عبد الرحمن بن شبل #

قال : سمعت النبي صلى الله عليه وسلم : فذكره . قال الحافظ : ( 11 / 13 ) :

سنده صحيح .

قلت : و رجاله كلهم ثقات رجال مسلم غير أبي راشد الحبراني و هو ثقة كما قال في

" التقريب "‎. و اعلم أن الإسناد هكذا سياقه عند البخاري , و أما أحمد فلم يذكر

فيه أبا راشد هذا فصار الإسناد بذلك هكذا عن زيد بن سلام عن جده عن عبد الرحمن

ابن شبل . و جده هذا هو أبو سلام ممطور و هو من رجال مسلم و لذلك قال الهيثمي

( 8 / 36 ) و قد ذكر الحديث من طريقه : " رواه الطبراني و اللفظ له و أحمد

و رجالهما رجال الصحيح " . و أنا أخشى أن يكون وقع في كل من سندي أحمد

و البخاري سقط من قلم النساخ فسقط من سند البخاري حرف ( عن ) بين جده و أبي

راشد و سقط من المسند ( أبي راشد ) أعني أن الصواب في الإسناد : عن زيد بن سلام

عن جده عن أبي راشد عن عبد الرحمن . و يؤيد ما ذهبت إليه أمران : الأول : أنهم

لم يذكروا لزيد بن سلام رواية عن أبي راشد مباشرة بل بواسطة ممطور هذا .

و الثاني : أنهم لم يذكروا أيضا أن أبا راشد هو جد زيد بن سلام . و يقوي ذلك أن

أحمد روى لعبد الرحمن بن شبل حديثا آخر بهذا الإسناد على الصواب من طريق همام

و عفان قالا : حدثنا يحيى بن أبي كثير عن زيد عن أبي سلام عن أبي راشد الحبراني

عن عبد الرحمن بن شبل . و الله أعلم .

1148 " يسلم الراكب على الماشي و إذا سلم من القوم أحد أجزأ عنهم " .

قال الألباني في " السلسلة الصحيحة " 3 / 141 :

أخرجه مالك ( 3 / 132 ) عن # زيد بن أسلم # أن رسول الله صلى الله عليه وسلم

قال : فذكره . و زيد بن أسلم ثقة عالم من رجال الستة و كان يرسل و هذا من

مرسلاته . و له شاهد لكنه بسند ضعيف عن الحسين بن علي قال : قيل يا رسول الله :

القوم يأتون الدار فيستأذن واحد منهم أيجزئ عنهم جميعا ? قال : نعم . قيل :

فيرد رجل من القوم أيجزئ عن الجميع ? قال : نعم . قيل فالقوم يمرون فيسلم واحد

منهم أيجزئ عن الجميع ? قال : نعم . قيل : فيرد رجل من القوم أيجزئ عن الجميع ?

قال : نعم . ذكره في " المجمع " ( 8 / 35 ) و قال : " رواه الطبراني و فيه كثير

ابن يحيى و هو ضعيف " . لكن للحديث شاهد آخر من حديث علي مخرج في " الإرواء "

( 770 ) .

1149 " يسلم الصغير على الكبير و المار على القاعد و القليل على الكثير " .

قال الألباني في " السلسلة الصحيحة " 3 / 141 :

أخرجه البخاري ( 7 / 127 ) و أبو داود ( 2 / 342 - 343 ) و الترمذي ( 2 / 118 )

و صححه و أحمد ( 2 / 314 ) من طريق همام بن منبه عن # أبي هريرة # مرفوعا .

و له عند البخاري في " الأدب المفرد " ( 145 ) طريق أخرى فقال : حدثنا أحمد بن

أبي عمرو قال : حدثني أبي قال : حدثني إبراهيم عن موسى بن عقبة عن صفوان بن

سليم عن عطاء بن يسار عن أبي هريرة مرفوعا به إلا أنه قال : " و الماشي على

القاعد ". و هذا سند صحيح رجاله كلهم رجال البخاري في " صحيحه " , و قد أخرجه

فيه ( 7 / 127 - 128 ) معلقا عن إبراهيم بن طهمان به .

1150 " يسلم الفارس على الماشي و الماشي على القاعد و القليل على الكثير " .

قال الألباني في " السلسلة الصحيحة " 3 / 142 :

أخرجه البخاري في " الأدب المفرد " ( 145 ) و الترمذي ( 2 / 118 ) و أحمد ( 6 /

19 ) من طريق أبي هاني حميد بن هاني الخولاني عن أبي علي الجنبي عن # فضالة بن

عبيد # مرفوعا : و قال الترمذي : " حديث حسن صحيح و أبو علي الجنبي اسمه عمرو

ابن مالك " . و رواه النسائي و ابن حبان في " صحيحه " كما في " الفتح " ( 11 /

12 ) . و قد ورد بلفظ : ( يسلم الراكب ) و قد مضى قريبا .

1151 " يسرا و لا تعسرا و بشرا و لا تنفرا و تطاوعا و لا تختلفا " .

قال الألباني في " السلسلة الصحيحة " 3 / 142 :

أخرجه البخاري ( 4 / 26 - 5 / 108 و 7 / 101 و 8 / 114 ) و مسلم ( 5 / 141 )

و الطيالسي ( ص 67 رقم 496 ) و أحمد ( 4 / 412 و 417 ) من طريق شعبة عن # سعيد

ابن أبي بردة عن أبيه عن جده # أن النبي صلى الله عليه وسلم بعثه و معاذا إلى

اليمن فقال : فذكره . و قد ورد بلفظين آخرين : أحدهما : " كان إذا بعث أحدا من

أصحابه " و الآخر : " ادعوا الناس " و قد سبقا . و له شاهد بلفظ : ( يسروا و لا

تعسروا و سكنوا و لا تنفروا ) . أخرجه البخاري ( 7 / 101 ) و مسلم ( 5 / 141 )

من حديث أنس . و كذلك أخرجه أحمد ( 3 / 131 ) .

1152 " لا يعدي شيء شيئا لا يعدي شيء شيئا ( ثلاثا ) . فقام أعرابي فقال : يا رسول

الله إن النقبة تكون بمشفر البعير أو بعجبه فتشمل الإبل جربا ? قال : فسكت ساعة

فقال : ما أعدى الأول ? لا عدوى و لا صفر و لا هامة , خلق الله كل نفس فكتب

حياتها و موتها و مصيباتها و رزقها " .

قال الألباني في " السلسلة الصحيحة " 3 / 143 :

أخرجه أحمد ( 2 / 327 ) و اللفظ له و الطحاوي ( 2 / 378 ) و أبو عبيد في " غريب

الحديث " ( ق 56 / 1 ) و أبو حفص الكناني في " الأمالي " ( 1 / 9 / 2 ) من طريق

عبد الله بن شبرمة عن أبي زرعة بن عمرو بن جرير عن # أبي هريرة # مرفوعا .

و هذا إسناد صحيح على شرط مسلم , و خالفه عمارة بن القعقاع فرواه عن أبي زرعة

ابن عمرو بن جرير قال : حدثنا صاحب لنا عن ابن مسعود قال : قام فينا رسول الله

صلى الله عليه وسلم فقال : فذكره . أخرجه الترمذي ( 2 / 21 ) و الطحاوي أيضا

و أحمد ( 1 / 440 ) , و تابعه سعيد بن مسروق فرواه عن عمارة عن أبي زرعة عن رجل

من أصحاب رسول الله صلى الله عليه وسلم عن ابن مسعود عن النبي صلى الله عليه

وسلم مثله . و هذا إسناد صحيح أيضا . و لعل هذا الرجل الذي لم يسم من أصحابه هو

أبو هريرة كما في الرواية الأولى و عليه فأبو زرعة يروي الحديث عن أبي هريرة عن

النبي صلى الله عليه وسلم تارة بدون واسطة و أخرى عنه عن ابن مسعود رضي الله

عنه . و لأبي هريرة حديث آخر بلفظ ( لا عدوى ) و قد مضى . و لطرفه الأول شاهد

بلفظ : " لا يعدي سقيم صحيحا " . أخرجه الطحاوي ( 2 / 377 ) من طريق الوليد بن

عقبة الشيباني قال : حدثنا حمزة الزيات عن حبيب بن أبي ثابت عن ثعلبة بن يزيد

الحماني عن علي بن أبي طالب مرفوعا . و هذا سند ضعيف . ابن أبي ثابت كثير

التدليس و ثعلبة بن يزيد صدوق نسي كما في " التقريب " . و قد روى الحديث أتم

منه فانظر : ( لا صفر ) .

1153 " ثلاثة يؤتون أجورهم مرتين : رجل كانت له أمة فأدبها فأحسن تأديبها و علمها

فأحسن تعليمها , ثم أعتقها فتزوجها , و مملوك أعطى حق ربه عز وجل و حق مواليه

, و رجل آمن بكتابه و بمحمد صلى الله عليه وسلم " .

قال الألباني في " السلسلة الصحيحة " 3 / 144 :

أخرجه البخاري ( 1 / 154 و 6 / 109 ) و " الأدب المفرد " ( 31 ) و مسلم ( 1 /

93 ) و النسائي ( 2 / 87 ) و الترمذي ( 1 / 208 طبع بولاق ) و صححه و الدارمي

( 2 / 154 - 155 ) و الطيالسي رقم ( 520 ) و سعيد بن منصور في " سننه " ( 913 و

914 ) و أحمد ( 4 / 402 و 405 ) و الطبراني في " الصغير " ( ص 22 - هند ) من

طرق عن الشعبي عن # أبي بردة بن أبي موسى الأشعري عن أبيه # مرفوعا به .

قال الشعبي : خذها بغير شيء و لو سرت فيها إلى ( كرمان ) لكان ذلك يسيرا .

و السياق لأحمد . و زاد مسلم و غيره في أوله عن صالح بن صالح الهمداني قال :

" رأيت رجلا من أهل خراسان سأل الشعبي فقال : يا أبا عمرو ! إن من قبلنا من أهل

خراسان يقولون في الرجل إذا أعتق أمته ثم تزوجها فهو كالراكب بدنته ? فقال

الشعبي : حدثني أبو بردة ... الخ . و قد ورد بألفاظ أخرى كاملا و مختصرا فانظر

: ( إذا أعتق الرجل ) , ( أيما رجل كانت عنده ) , ( للمملوك الذي يحسن ) , ( من

كانت له جارية ) . و لبعضه شواهد فراجع ( إذا أدى العبد ) , ( من أسلم من أهل

الكتاب ) .

تنبيهان : الأول : في أكثر الروايات : " أمة " و هي رواية الشيخين و أحمد

و غيرهم . و في رواية للبخاري و غيره : " جارية " . و في أخرى له : " وليدة " .

قال الحافظ في " الفتح " ( 9 / 103 ) : " أي أمة و أصلها ما ولد من الإماء من

ملك الرجل , ثم أطلق ذلك على كل أمة " .

و الآخر : وقع في " الأدب المفرد " للبخاري في سؤال الرجل للشعبي : " إنا نتحدث

عندنا أن الرجل إذا أعتق أم ولده " . و هذا خطأ عندي أو رواية بالمعنى بالنظر

إلى ما تصير إليه الأمة فيما بعد , أقول هذا لأن هذه اللفظة تفرد بها المحاربي

- و اسمه عبد الرحمن بن محمد الكوفي - فإنه و إن كان ثقة من رجال الشيخين فقد

تكلم فيه من قبل حفظه , فقال ابن سعد : ثقة كثير الغلط , و قال عثمان الدارمي

و عبد الرحمن : ليس بذاك . و قال الساجي : صدوق يهم . و هو إلى ذلك قد خالفه

ثقتان , هشيم و سفيان و هو ابن عيينة فقالا : " ... إذا أعتق أمته " . أخرجه

سعيد بن منصور عنهما , و كذا مسلم إلا أنه لم يسق لفظ سفيان و الدارمي عن هشيم

و صرح هذا بالتحديث عند سعيد . فما اتفق عليه هذا الثقتان أولى بالاعتماد من

رواية المحاربي مع ما فيه من الكلام المتقدم , فروايته شاذة , و كأن البخاري

رحمه الله أشار إلى ذلك في " الصحيح " , فإنه لما ساق الحديث فيه في " كتاب

العلم " لم يذكر فيه سؤال الرجل مطلقا مع أنه رواه فيه بإسناده و لفظه في

" الأدب المفرد " , فكأنه فعل ذلك عمدا إشارة منه إلى شذوذ هذه اللفظة التي

وقعت في روايته و هذا من دقيق علمه و نقده , و الله أعلم .

1154 " الشفاء في ثلاثة : في شرطة محجم أو شربة عسل أو كية بنار و أنهى أمتي عن الكي

" .

قال الألباني في " السلسلة الصحيحة " 3 / 145 :

أخرجه البخاري ( 1 / 112 و 113 ) و ابن ماجه ( 2 / 352 و 353 ) و أحمد ( 1 /

245 و 246 ) و الطبراني في " المعجم الكبير " ( 3 / 153 / 1 ) عن مروان بن شجاع

عن سالم الأفطس عن سعيد بن جبير عن # ابن عباس # مرفوعا . و للحديث شاهد بلفظ :

( إن كان في شيء من أدويتكم ) . و قد مر برقم ( 245 ) .

1155 " قريش ولاة الناس في الخير و الشر إلى يوم القيامة " .

قال الألباني في " السلسلة الصحيحة " 3 / 145 :

أخرجه الترمذي ( 2 / 36 طبع بولاق ) عن حبيب بن زبير قال : سمعت عبد الله بن

أبي الهذيل يقول : كان ناس من ربيعة عند عمرو بن العاص , فقال رجل من بكر بن

وائل : لتنتهين قريش أو ليجعلن الله هذا الأمر في جمهور من العرب و غيرهم ,

فقال # عمرو بن العاص # : كذبت سمعت رسول الله صلى الله عليه وسلم يقول : فذكره

. و هذا إسناد صحيح . و من هذا الوجه أخرجه أحمد ( 4 / 203 ) و ابن أبي عاصم في

" السنة " ( 1009 - 1011 بتحقيقي ) . و قال الترمذي : " حديث حسن غريب صحيح " .

و له شاهد بلفظ : " قريش ولاة هذا الأمر , فبر الناس تبع لبرهم , و فاجرهم تبع

لفاجرهم " .

1156 " قريش ولاة هذا الأمر , فبر الناس تبع لبرهم و فاجرهم تبع لفاجرهم " .

قال الألباني في " السلسلة الصحيحة " 3 / 146 :

هو من حديث # أبي بكر الصديق # و سعد بن عبادة , و فيه قصة يرويها حميد بن عبد

الرحمن قال : توفي رسول الله صلى الله عليه وسلم و أبو بكر في طائفة من المدينة

, قال : فجاء فكشف عن وجهه فقبله , و قال : فداك أبي و أمي ما أطيبك حيا و ميتا

, مات محمد و رب الكعبة : فذكر الحديث . قال : فانطلق أبو بكر و عمر يتقاودان

حتى أتوهم , فتكلم أبو بكر و لم يترك شيئا أنزل في الأنصار و لا ذكره رسول الله

صلى الله عليه وسلم من شأنهم إلا و ذكره , و قال : و لقد علمتم أن رسول الله

صلى الله عليه وسلم قال : لو سلك الناس واديا , و سلكت الأنصار واديا , سلكت

وادي الأنصار , و لقد علمت يا سعد أن رسول الله صلى الله عليه وسلم قال : و أنت

قاعد . قلت : فذكر الحديث : قال : فقال له سعد : صدقت , نحن الوزراء و أنتم

الأمراء . أخرجه أحمد ( ج 1 رقم 18 ) و رجاله ثقات إلا أن حميد بن عبد الرحمن

لم يدرك أبا بكر كما في " المجمع " ( 5 / 191 ) . و للحديث شاهد من حديث جابر ,

و آخر من حديث أبي هريرة و سيأتي بلفظ : ( الناس تبع لقريش ) .

( تنبيه ) عزا السيوطي في " الجامع " هذا الحديث إلى أحمد عن أبي بكر و سعد .

هكذا أطلق سعدا و لم يقيده , فأوهم أنه سعد بن أبي وقاص , كما قيده شارحه

المناوي و ليس كذلك , بل هو سعد بن عبادة فإنه صاحب القصة , كما يعرف ذلك من

التاريخ .

1157 " كن في الدنيا كأنك غريب , أو عابر سبيل " .

قال الألباني في " السلسلة الصحيحة " 3 / 147 :

أخرجه البخاري ( 11 / 195 ) من طريق الأعمش حدثني مجاهد عن # عبد الله بن عمر #

رضي الله عنهما قال : أخذ رسول الله صلى الله عليه وسلم بمنكبي فقال : فذكره .

و قد تكلم العقيلي في هذا الإسناد و أنكر هذه اللفظة و هي : " حدثني " و قال :

" إنما رواه الأعمش بصيغة " عن مجاهد " كذلك رواه أصحاب الأعمش عنه " .

قلت : و يؤيده أن الإمام أحمد رواه ( 2 / 24 ) عن سفيان و هو الثوري و ( 2 / 41

) عن أبي معاوية كلاهما عن ليث عن مجاهد به . و أخرجه ابن عدي في " الكامل " (

73 / 2 و 152 / 2 ) من طريق حماد بن شعيب عن أبي يحيى القتات عن مجاهد . قال

الحافظ : " ليث و أبو يحيى ضعيفان , و العمدة على طريق الأعمش " فلم يلتفت إلى

كلام العقيلي . و الحديث صحيح على كل حال فإن له طريقا أخرى على شرط الشيخين

بلفظ : " اعبد الله كأنك تراه " . و سيأتي برقم ( 1473 ) . و الحديث تمامه عند

البخاري : " و كان ابن عمر يقول إذا أمسيت فلا تنتظر الصباح , و إذا أصبحت فلا

تنتظر المساء , و خذ من صحتك لمرضك , و من حياتك لموتك " . و رواه بتمامه أبو

نعيم في " الحلية " ( 3 / 301 ) من طريق أخرى عن شيخ شيخ البخاري محمد بن عبد

الرحمن الطفاوي عن الأعمش عن مجاهد به . ثم قال : " هذا حديث صحيح متفق عليه من

حديث الأعمش . و رواه ليث بن ( أبي ) سليم عن مجاهد " .

قلت : و في حديث ليث أن قول ابن عمر : إذا أمسيت . مرفوعا إلى النبي صلى الله

عليه وسلم فانظر : " يا ابن عمر إذا أصبحت " , كما أن فيه زيادة على الحديث هنا

و هو : " كن في الدنيا كأنك غريب أو عابر سبيل , و عد نفسك في أصحاب القبور " .

أخرجه أحمد كما مضى قبله و الترمذي في "‎الزهد " و أبو نعيم ( 1 / 312 و 313 )

. و له عند الأخيرين تتمة , فانظر : " يا ابن عمر " . ثم وجدت لزيادة القبور

شاهدا من حديث علي بن زيد : حدثني من سمع أبا هريرة يقول : قال رسول الله صلى

الله عليه وسلم : يا ابن آدم ! اعمل كأنك ترى , و عد نفسك مع الموتى , و إياك

و دعوة المظلوم " . أخرجه أحمد ( 2 / 343 ) .

قلت : و هذا إسناد حسن في الشواهد , فالذي سمع منه علي بن زيد تابعي مجهول .

و ابن زيد هو ابن جدعان سيىء الحفظ . و له شاهدان آخران سيأتيان برقم ( 1474 و

1475 ) , فالزيادة صحيحة أيضا , و الحمد لله على توفيقه .

1158 " كل نائحة تكذب إلا أم سعد " .

قال الألباني في " السلسلة الصحيحة " 3 / 148 :

رواه ابن سعد ( 3 / 427 - 428 ) عن عاصم بن عمر بن قتادة عن # محمود بن لبيد #

قال :‎" لما أصيب أكحل سعد يوم الخندق فثقل , حولوه عند امرأة يقال لها رفيدة ,

و كانت تداوي الجرحى , فكان النبي صلى الله عليه وسلم إذا مر به يقول : كيف

أمسيت ? و إذا أصبح قال : كيف أصبحت ? فيخبره , حتى كانت الليلة التي نقله قومه

فيها , فثقل , فاحتملوه إلى بني عبد الأشهل إلى منازلهم , و جاء رسول الله صلى

الله عليه وسلم , كما كان يسأل عنه , و قالوا : قد انطلقوا به , فخرج رسول الله

صلى الله عليه وسلم , و خرجنا معه , فأسرع المشي حتى تقطعت شسوع نعالنا و سقطت

أرديتنا عن أعناقنا , فشكا ذلك إليه أصحابه : يا رسول الله أتعبتنا في المشي ,

فقال : إني أخاف أن تسبقنا الملائكة إليه فتغسله , كما غسلت حنظلة , فانتهى

رسول الله صلى الله عليه وسلم إلى البيت و هو يغسل , و أمه تبكيه و هي تقول :

ويل أمك سعد حزامة و جدا , فقال رسول الله صلى الله عليه وسلم :‎( فذكره ) . ثم

خرج به , قال : يقول له القوم أو من شاء الله منهم : يا رسول الله ما حملنا

ميتا أخف علينا من سعد , فقال : ما يمنعكم من أن يخف عليكم , و قد هبط من

الملائكة كذا و كذا , و قد سمى عدة كثيرة لم أحفظها لم يهبطوا قط قبل يومهم قد

حملوه معكم .

قلت : و إسناده صحيح رجاله كلهم ثقات , و محمود بن لبيد صحابي صغير . و للحديث

شاهد من حديث عامر بن سعد عن أبيه مرفوعا . أخرجه ابن سعد ( 3 / 429 ) . لكن

شيخه محمد بن عمر و هو الواقدي متروك . ثم روى ( 3 / 429 - 430 ) له شاهدا من

مرسل سعد بن إبراهيم . و إسناده حسن .

1159 " كان إذا ذهب المذهب أبعد " .

قال الألباني في " السلسلة الصحيحة " 3 / 149 :

أخرجه أبو داود ( 1 / 2 ) و النسائي ( 1 / 8 - 9 ) و الترمذي ( 1 / 32 )

و الدارمي ( 1 / 169 ) و ابن ماجه ( 1 / 139 ) و الحاكم ( 1 / 140 ) من طريق

محمد بن عمرو عن أبي سلمة عن # المغيرة بن شعبة # به . و قال الترمذي : " حديث

حسن صحيح " . و الحاكم : " صحيح على شرط مسلم " . و وافقه الذهبي .

قلت : كلا و إنما إسناده حسن لأن محمد بن عمرو في حفظه ضعف و إنما أخرج له مسلم

متابعة , لكن الحديث صحيح فإن له طريقا أخرى و شواهد , فأخرجه الدارمي و كذا

أحمد ( 4 / 244 ) من طريق محمد بن سيرين عن عمرو بن وهب الثقفي عن المغيرة به .

و لفظه عند الأول : " كان إذا تبرز تباعد " . و إسناده صحيح رجاله رجال الستة

غير عمرو بن وهب , وثقه النسائي و ابن حبان و العجلي و ابن سعد و لفظ أحمد

بنحوه في قصة المسح على الخفين . و من شواهده حديث عبد الرحمن بن أبي قراد قال

: خرجت مع رسول الله صلى الله عليه وسلم إلى الخلاء . و كان إذا أراد الحاجة

أبعد . أخرجه النسائي و أحمد ( 3 / 443 و 4 / 224 ) من طريق أبي جعفر الخطمي

عمير بن يزيد قال : حدثني الحارث بن فضيل و عمارة بن خزيمة بن ثابت عنه .

و هذا إسناد صحيح : و منها عن جابر بلفظ : " كان إذا أراد البراز انطلق حتى لا

يراه أحد " . أخرجه أبو داود و ابن ماجه و الحاكم من طريق إسماعيل بن عبد الملك

عن أبي الزبير عنه . و هذا إسناد ضعيف لأن إسماعيل بن عبد الملك و هو ابن أبي

الصفير صدوق كثير الوهم , و أبو الزبير مدلس و قد عنعنه . لكن الحديث صحيح

بشواهده التي قبله . و أخرجه البيهقي ( 1 / 93 ) .

1160 " كان يقرأ في الظهر و العصر بـ *( سبح اسم ربك الأعلى )* و *( هل أتاك حديث

الغاشية )* " .

قال الألباني في " السلسلة الصحيحة " 3 / 150 :

أخرجه البزار في " مسنده " ( 61 - زوائده ) حدثنا محمد بن معمر حدثنا روح بن

عبادة حدثنا حماد بن سلمة عن ثابت و قتادة عن حميد عن # أنس # أن النبي صلى

الله عليه وسلم .... و قال : " صحيح " .

قلت : إسناده صحيح على شرط الشيخين غير حماد بن سلمة فهو على شرط مسلم وحده

لكنه غريب من رواية ثابت عن حميد , فلعل الأصل : " و حميد " . و الله أعلم .

1161 " إن هذا الدين يسر و لن يشاد هذا الدين أحد إلا غلبه , فسددوا و قاربوا

و أبشروا و استعينوا بالغدوة و الروحة و شيء من الدلجة " .

قال الألباني في " السلسلة الصحيحة " 3 / 150 :

أخرجه البخاري ( 1 / 78 - 79 ) و النسائي ( 2 / 273 ) و البيهقي ( 3 / 18 ) من

حديث # أبي هريرة # مرفوعا , و قال النسائي : " و بشروا و يسروا " .

1162 " إنما أنا بشر و إنكم تختصمون إلي و لعل بعضكم أن يكون ألحن بحجته من بعض

فأقضي له على نحو ما أسمع منه . فمن قضيت له من حق أخيه بشيء فلا يأخذ منه شيئا

فإنما أقطع له قطعة من النار " .

قال الألباني في " السلسلة الصحيحة " 3 / 150 :

أخرجه البخاري ( 3 / 162 و 8 / 62 و 112 ) و مالك ( 2 / 197 ) و أبو داود ( 2 /

115 ) عن هشام بن عروة عن عروة عن زينب بنت أم سلمة عن # أم سلمة # مرفوعا .

و قد ورد عن هشام بلفظ : " إنكم تختصمون إلي " , و قد مضى برقم ( 455 ) و قد

تابعه الزهري بلفظ : " إنما أنا بشر و إنه يأتيني الخصم فلعل بعضكم أن يكون

أبلغ من بعض فأحسب أنه صادق فأقضي له بذلك , فمن قضيت له بحق مسلم فإنما هي

قطعة من النار , فليأخذها أو ليتركها " . أخرجه البخاري ( 3 / 101 و 8 / 116 و

117 ) و مسلم ( 5 / 129 ) و الطحاوي ( 2 / 287 ) و أحمد ( 6 / 308 ) عن ابن

شهاب قال : أخبرني عروة ابن الزبير أن زينب ابنة أبي سلمة أخبرته أن أم سلمة

زوج النبي صلى الله عليه وسلم أخبرتها عن رسول الله صلى الله عليه وسلم أنه سمع

خصومه بباب حجرته فخرج إليهم فقال : فذكره . و له شاهد بلفظ : " إنما أنا بشر

و لعل بعضكم أن يكون ألحن بحجته من بعض , فمن قطعت له من حق أخيه قطعة فإنما

أقطع له قطعة من النار " . أخرجه ابن ماجه ( 2 / 51 - 52 ) و الطحاوي ( 2 / 287

) و أبو يعلى في " مسنده " ( 4 / 1416 مصورة المكتب ) من طريق محمد بن عمرو عن

أبي سلمة ابن عبد الرحمن عن أبي هريرة مرفوعا . قال في " الزوائد " : " إسناده

صحيح و رجاله رجال الصحيح " .

قلت : بل هو إسناد حسن فقط , فإن محمد بن عمرو إنما روى له البخاري مقرونا

و مسلم متابعة . و رواه الطبراني في " الأوسط " من حديث ابن عمر قال : اختصم

رجلان إلى النبي صلى الله عليه وسلم فقال : فذكره . قال في " المجمع " ( 4 /

198 ) : " و فيه القاسم بن عبد الله بن عمر و هو متروك " . و رواه ابن أبي شيبة

في "‎المصنف " عن أنس كما في " منتخب كنز العمال " ( 2 / 201 ) .

1163 " سيكون في آخر الزمان قوم يجلسون في المساجد حلقا حلقا , إمامهم الدنيا فلا

تجالسوهم , فإنه ليس لله فيهم حاجة " .

قال الألباني في " السلسلة الصحيحة " 3 / 151 :

رواه الطبراني ( 3 / 78 / 2 ) و أبو إسحاق المزكي في " الفوائد المنتخبة " ( 1

/ 149 / 2 ) عن بزيع أبي الخليل الخصاف أخبرنا الأعمش عن شقيق بن سلمة عن

# عبد الله بن مسعود # مرفوعا .

قلت : بزيع متروك لكن قد توبع , فأخرجه ابن حبان ( 311 ) : أخبرنا الحسين بن

عبد الله بن يزيد القطان حدثنا عبد الصمد بن عبد الوهاب النصري حدثنا أبو التقى

حدثنا عيسى بن يونس عن الأعمش به . و هذا إسناد رجاله ثقات معروفون في

" التهذيب " غير القطان هذا فلم أجد له ترجمة و لعله في " الثقات " لابن حبان

فيراجع فإنه ليس في " الظاهرية " منه الجزء الذي فيه طبقة شيوخه , و قد سمع منه

بالرقة كما في كتابه " روضة العقلاء " ( ص 5 ) و على كل حال فهو من شيوخه الذين

اعتمدهم في " صحيحه " و هو من أعرف الناس به , فالنفس تطمئن لثبوت حديثه .

و الله أعلم . و قد وجدت له شاهدا و لكنه مما لا يفرح به ! و هو بلفظ : " يأتي

على الناس زمان يكون حديثهم في مساجدهم في أمر دنياهم , ليس لله فيهم حاجة ,

فلا تجالسوهم " . رواه أبو عبد الله الفلاكي في " الفوائد " ( 88 / 1 ) :

أخبرنا علي بن أحمد بن صالح المقري حدثنا محمد بن عبد حدثنا عصام حدثنا سفيان

عن أبي حازم عن أنس مرفوعا .

قلت : و هذا إسناده واه جدا , فإن عصاما و هو ابن يوسف البلخي , مختلف فيه .

و محمد بن عبد هو ابن عامر السمرقندي , قال الذهبي : " معروف بوضع الحديث " ,

قال الخطيب - و طول ترجمته : روى عن يحيى بن يحيى و عصام بن يوسف و جماعة

أحاديث باطلة . قال الدارقطني : " كان يكذب و يضع الحديث " . لكن رواه الحاكم (

4 / 323 ) من طريق أحمد بن بكر البالسي حدثنا زيد بن الحباب حدثنا سفيان الثوري

عن عون بن أبي جحيفة عن الحسن بن أبي الحسن عن أنس به . و قال : " صحيح الإسناد

" . و وافقه الذهبي .

قلت :‎و ليس كما قالا , فإن البالسي هذا متهم و قد أورده الذهبي نفسه في

" الميزان " و قال : " قال ابن عدي روى مناكير عن الثقات . و قال أبو الفتح

الأزدي : " كان يضع الحديث " . و زاد عليه في " اللسان " : و قال الدارقطني :

ضعيف . و ذكره ابن حبان في " الثقات " و قال : " كان يخطىء " . و له حديث موضوع

بسند صحيح " . ثم ذكر له حديثا آخر غير هذا .

1164 " صلاة الأوابين حين ترمض الفصال " .

قال الألباني في " السلسلة الصحيحة " 3 / 153 :

رواه مسلم ( 2 / 171 ) و أحمد ( 4 / 366 ) - 367 - 370 - 375 ) و ابن خزيمة

( 1127 ) عن القاسم الشيباني أن # زيد بن أرقم # رأى قوما يصلون في الضحى ,

فقال : أما لقد علموا أن الصلاة في غير هذه الساعة أفضل , إن رسول الله صلى

الله عليه وسلم قال : فذكره . و رواه أبو عوانة أيضا ( 2 / 270 و 271 ) .

و للشطر الأول منه شاهد من حديث أبي هريرة مرفوعا في حديث : " و أن لا أدع

ركعتي الضحى , فإنها صلاة الأوابين " . و في إسناده مجهول كما بينته في " صحيح

أبي داود " ( 1286 ) .

1165 " إن أشد الناس بلاء الأنبياء , ثم الذين يلونهم , ثم الذين يلونهم " .

قال الألباني في " السلسلة الصحيحة " 3 / 153 :

أخرجه ابن سعد ( 8 / 325 و 326 ) و الحاكم ( 4 / 404 ) عن حصين ابن عبد الرحمن

قال : سمعت أبا عبيدة بن حذيفة يحدث عن عمته # فاطمة # قالت : عدت رسول الله

صلى الله عليه وسلم في نسوة , و إذا سقاء معلق و ماؤه يقطر عليه من شدة ما يجد

من حر الحمي , فقلنا : يا رسول الله لو دعوت الله فأذهب عنك هذا , فقال ... "

فذكره .

قلت : سكت عنه الحاكم و الذهبي , و إسناده صحيح عندي رجاله ثقات رجال الشيخين

غير أبي عبيدة بن حذيفة ذكره ابن حبان في " الثقات " و قد روى عنه جماعة .

و للحديث شواهد معروفة , تقدم بعضها برقم ( 143 - 145 ) .

1166 " من حلف فليحلف برب الكعبة " .

قال الألباني في " السلسلة الصحيحة " 3 / 154 :

أخرجه الطحاوي في " المشكل " ( 1 / 91 ) و أحمد ( 6 / 371 و 372 ) و ابن سعد

( 8 / 309 ) و الحاكم ( 4 / 297 ) من طريق المسعودي : حدثني معبد بن خالد عن

عبد الله بن يسار عن # قتيلة بنت صيفي الجهنية # قالت : " أتى حبر من الأحبار

رسول الله صلى الله عليه وسلم فقال : يا محمد ! نعم القوم أنتم لولا أنكم

تشركون ! قال : سبحان الله ! و ما ذاك ? . قال , تقولون إذا حلفتم : و الكعبة ,

قالت : فأمهل رسول الله صلى الله عليه وسلم شيئا ثم قال : إنه قد قال , فمن حلف

فليحلف برب الكعبة , قال : يا محمد ! نعم القوم أنتم لولا أنكم تجعلون لله ندا

! قال : سبحان الله ! و ما ذاك ? قال : تقولون ما شاء الله و شئت . قالت :

فأمهل رسول الله صلى الله عليه وسلم شيئا ثم قال : إنه قد قال , فمن قال : ما

شاء الله فليقل معها : ثم شئت " .

قلت : و هو إسناد رجاله ثقات إلا أن المسعودي - و هو عبد الرحمن بن عبد الله بن

عتبة بن مسعود - كان اختلط . و قد ذكره الحافظ برهان الدين الحلبي في رسالته

" الاغتباط بمن رمي بالاختلاط " ( ص 16 ) . و أما الحاكم فقال : " صحيح الإسناد

" ! و وافقه الذهبي ! و هذا منه غريب فقد أورد هو المسعودي هذا في " الضعفاء "

و قال : " قال ابن حبان : كان صدوقا إلا أنه اختلط بآخره " .

نعم إنه قد توبع , فقد أخرجه النسائي ( 2 / 140 ) من طريق مسعر عن معبد بن خالد

به نحوه . و إسناده صحيح , و ذكر الحافظ في " الفتح " ( 11 / 457 ) أن النسائي

صححه في " كتاب الإيمان و النذور " و أقره لكني لم أر فيه التصحيح المذكورة ,

فلعل ذلك في " السنن الكبرى " للنسائي . و قد‎أخرجه أحمد ( 2 / 69 ) و البيهقي

( 10 / 29 ) عن أبي محمد الكندي قال : " جاء ابن عمر رجل فقال أحلف بالكعبة ?

قال : لا و لكن أحلف برب الكعبة , فإن عمر كان يحلف بأبيه , فقال رسول الله صلى

الله عليه وسلم : لا تحلف بأبيك , فإنه من حلف بغير الله فقد أشرك " . ثم روى

البيهقي أيضا بإسناد رجاله ثقات أن عمر أراد أن يضرب ابن الزبير لحلفه بالكعبة

و قال له " أتحلف بالكعبة ? ! " .

1167 " يؤتى بأشد الناس كان بلاء في الدنيا من أهل الجنة , فيقول أصبغوه صبغة الجنة

, فيصبغونه فيها صبغة , فيقول الله عز وجل : يا ابن آدم هل رأيت بؤسا قط أو

شيئا تكرهه ? فيقول : لا و عزتك ما رأيت شيئا أكرهه قط , ثم يؤتى بأنعم الناس

كان في الدنيا من أهل النار فيقول : أصبغوه فيها صبغة , فيقول : يا ابن آدم هل

رأيت خيرا قط قرة عين قط ? فيقول : لا و عزتك ما رأيت خيرا قط و لا قرة عين قط

" .

قال الألباني في " السلسلة الصحيحة " 3 / 155 :

أخرجه أحمد ( 3 / 253 ) حدثنا عفان حدثنا حماد أنبأنا ثابت عن # أنس # أن رسول

الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد صحيح على شرط مسلم , و قد أخرجه في " صحيحه " ( 8 / 135 )

و أحمد أيضا ( 3 / 203 ) عن يزيد بن هارون أخبرنا حماد بن سلمة به نحوه و فيه

" لا و الله يا رب " في الموضعين . و رواه محمد بن إسحاق عن حميد الطويل عن أنس

به مختصرا . أخرجه ابن ماجة ( 2 / 587 ) .

( فائدة ) في الحديث جواز الحلف بصفة من صفات الله تعالى و من أبواب البيهقي في

" السنن الكبرى " ( 10 / 41 ) " باب ما جاء في الحلف بصفات الله تعالى كالعزة

و القدرة و الجلال و الكبرياء و العظمة و الكلام و السمع و نحو ذلك " . ثم ساق

تحته أحاديث و أشار إلى هذا الحديث و استشهد ببعض الآثار عن ابن مسعود و غيره

و قال : " فيه دليل على أن الحلف بالقرآن كان يمينا ... " . ثم روي بإسناد

الصحيح عن التابعي الثقة عمرو بن دينار قال : " أدركت الناس منذ سبعين سنة

يقولون : الله الخالق و ما سواه مخلوق و القرآن كلام الله عز وجل " .

1168 " نهى عن نقرة الغراب و افتراش السبع و أن يوطن الرجل المكان في المسجد كما

يوطن البعير " .

قال الألباني في " السلسلة الصحيحة " 3 / 156 :

أخرجه أبو داود ( 1 / 138 ) و النسائي ( 1 / 167 ) و الدارمي ( 1 / 303 ) و ابن

ماجة ( 1 / 437 ) و ابن خزيمة ( 1 / 142 / 1 ) و ابن حبان ( 476 ) و الحاكم ( 1

/ 229 ) و أحمد ( 3 / 428 - 444 ) كلهم من طريق جعفر بن عبد الله بن الحكيم عن

تميم بن محمود عن # عبد الرحمن بن شبل # مرفوعا به . و قال الحاكم : " صحيح

الإسناد " . و وافقه الذهبي . كذا قالا و تميم بن محمود هذا أورده الذهبي نفسه

في " الميزان " و قال : " قال البخاري فيه نظر " . و ذكره العقيلي و الدولابي

و ابن الجارود في الضعفاء , و أما ابن حبان فوثقه على قاعدته في توثيق غير

المشهورين بالرواية , فإن تميما هذا لم يذكروا راويا عنه غير جعفر هذا . و قول

الذهبي : روى عنه عثمان بن عبد الرحمن الطرائفي خطأ واضح فإنه - أعني الطرائفي

- مات سنة اثنتين أو ثلاث و مائتين فأنى له أن يروي عن تميم و هو من التابعين

من الطبقة الرابعة عند ابن حجر في " التقريب " ? و قال فيه : فيه لين " .

و أقول : لكنه يتقوى بأن له شاهدا بلفظ : " نهى عن نقرة الغراب و عن فرشة السبع

و أن يوطن الرجل مقامه في الصلاة كما يوطن البعير " . أخرجه الإمام أحمد ( 5 /

446 و 447 ) و البغوي في " مختصر المعجم " ( 9 / 131 / 2 ) عن عثمان البتي عن

عبد الحميد بن سلمة عن أبيه مرفوعا . و رجاله ثقات غير عبد الحميد هذا فهو

مجهول كما في " التقريب " . فالحديث عندي حسن بمجموع الطريقين . و الله أعلم .

و قد أخرجه ابن حبان , و كذا ابن خزيمة في " صحيحيهما " كما في " الترغيب " ( 1

/ 181 ) .

1169 " من توضأ و جاء إلى المسجد فهو زائر الله عز وجل و حق على المزور أن يكرم

الزائر " .

قال الألباني في " السلسلة الصحيحة " 3 / 157 :

أخرجه أبو الحسن بن الصلت في " حديثه عن أبي بكر المطيري " ( ق 76 / 1 ) قال :

حدثنا محمد بن سنان بن يزيد القزاز البصري قال : حدثنا عمر بن حبيب القاضي عن

داود بن أبي هند و عوف عن أبي عثمان و سليمان التيمي عن أبي عثمان عن # سلمان #

قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد رجاله ثقات غير محمد بن سنان القزاز فهو ضعيف كما في

" التقريب " . و مثله عمر بن حبيب لكن ذكره المنذري في " الترغيب " ( 1 / 130 )

بلفظ : " من توضأ في بيته فأحسن الوضوء ثم أتى المسجد ... " و قال : " رواه

الطبراني في " الكبير " بإسنادين أحدهما جيد " . و قال الهيثمي في " المجمع "

( 2 / 31 ) : " رواه الطبراني في " الكبير " و أحد إسناديه رجاله رجال الصحيح "

. ( انظر الاستدراك رقم 158 / 2 ) . و قد وجدت له طريق أخرى عن أبي عثمان به

مرفوعا بلفظ : " من توضأ في بيته فأحسن الوضوء ثم زارني في بيت من بيوتي فإياي

زار و حق على المزور أن يكرم زائره " . رواه ابن بشران في " الأمالي " ( 153 /

1 ) عن سعيد بن زربي عن ثابت عن أبي عثمان عن سلمان مرفوعا .

قلت : سعيد هذا منكر الحديث كما في " التقريب " . و من طريقه أخرجه السلفي في

" جزء من حديثه " ( 17 / 1 ) و قال : " هذا حديث غريب مسندا لا أعلم رواه عن

البناني غير سعيد بن زربي , و المحفوظ من حديث أبي عثمان موقوفا على سلمان " .

قلت : و رواه البيهقي نحوه موقوفا على أصحاب رسول الله صلى الله عليه وسلم

بإسناد صحيح كما قال المنذري عقب كلامه السابق و تبعه عليه الحافظ العراقي في

" تخريج الإحياء " ( 1 / 136 و 4 / 317 ) . و للجملة الأخيرة منه شاهد من حديث

ابن مسعود مرفوعا بلفظ : " إن بيوت الله في الأرض المساجد و إن حقا على الله أن

يكرم من زاره فيها " . رواه الطبراني ( 3 / 73 / 1 ) عن عبد الله بن أبي يعقوب

الكرماني : أخبرنا عبد الله بن زيد المقريء أخبرنا المسعودي عن أبي إسحاق عن

عمرو بن ميمون عن عبد الله مرفوعا .

قلت : و هذا إسناد ضعيف , أبو إسحاق و هو السبيعي و المسعودي و هو عبد الرحمن

ابن عبد الله بن عتبة بن مسعود الكوفي كانا قد اختلطا . و الكرماني هذا , قال

الذهبي في " الميزان " : " ضعيف " . و به أعله الهيثمي في " المجمع " ( 2 / 22

) و قد ذكره ابن حبان في " الثقات " , فإعلاله بمن فوقه - كما فعلنا - أولى .

1170 " اخرجي إليه , فإنه لا يحسن الاستئذان , فقولي له فليقل : السلام عليكم أدخل ?

" .

قال الألباني في " السلسلة الصحيحة " 3 / 159 :

أخرجه أحمد ( 5 / 368 و 369 ) و أبو داود ( 2 / 339 ) عن شعبة عن منصور عن

# ربعي بن حراش عن رجل من بني عامر # . " أنه استأذن على النبي صلى الله عليه

وسلم فقال : أألج ? فقال النبي صلى الله عليه وسلم لخادمه ... " فذكره .

قلت : و هذا إسناد صحيح , رجاله ثقات رجال الشيخين غير الرجل العامري فإنه لم

يسم و لا يضر ذلك لأنه صحابي و الصحابة كلهم عدول . و تابعه أبو الأحوص عن

منصور به . أخرجه أبو داود . و تابعه جرير عنه . أخرجه البخاري في " الأدب

المفرد " ( 1084 ) .

1171 " قام من عندي جبريل قبل , فحدثني أن الحسين يقتل بشط الفرات " .

قال الألباني في " السلسلة الصحيحة " 3 / 159 :

أخرجه أحمد ( 1 / 85 ) عن عبد الله بن نجي عن أبيه أنه سار مع # علي # و كان

صاحب مطهرته , فلما حاذى ( نينوى ) و هو منطلق إلى صفين , فنادى علي : أصبر أبا

عبد الله : أصبر أبا عبد الله بشط الفرات , قلت : و ماذا ? قال : " دخلت على

النبي صلى الله عليه وسلم ذات يوم و عيناه تفيضان , قلت : يا نبي الله أغضبك

أحد ? ما شأن عينيك تفيضان ? قال : بل قام ... قال : فقال : هل لك إلى أن أشمك

من تربته ? قال : قلت : نعم , فمد يده فقبض قبضة من تراب فأعطانيها , فلم أملك

عيني أن فاضتا " .

قلت : و هذا إسناد ضعيف , نجي والد عبد الله لا يدرى من هو كما قال الذهبي و لم

يوثقه غير ابن حبان و ابنه أشهر منه , فمن صحح هذا الإسناد فقد وهم . و الحديث

قال الهيثمي ( 9 / 187 ) : " رواه أحمد و أبو يعلى و البزار و الطبراني و رجاله

ثقات و لم ينفرد نجي بهذا " .

قلت : يعني أن له شواهد تقويه و هو كذلك .

1 - روى عمارة بن زاذان حدثنا ثابت عن أنس قال : " استأذن ملك القطر ربه أن

يزور النبي صلى الله عليه وسلم , فأذن له , فكان في يوم أم سلمة ... فبينا هي

على الباب إذ دخل الحسين بن علي ... فجعل يتوثب على ظهر النبي صلى الله عليه

وسلم و جعل النبي صلى الله عليه وسلم يتلثمه و يقبله , فقال له الملك : تحبه ?

قال : نعم . قال : أما إن أمتك ستقتله إن شئت أريتك المكان الذي يقتل فيه ? قال

: نعم , فقبض قبضة من المكان الذي يقتل فيه , فأراه إياه فجاء سهلة , أو تراب

أحمر , فأخذته أم سلمة , فجعلته في ثوبها , قال ثابت : كنا نقول : إنها كربلاء

" . أخرجه أحمد ( 3 / 242 و 265 ) و ابن حبان ( 2241 ) و أبو نعيم في " الدلائل

" ( 202 ) .

قلت : و رجاله ثقات غير عمارة هذا قال الحافظ : " صدوق كثير الخطأ " . و قال

الهيثمي : " رواه أحمد و أبو يعلى و البزار و الطبراني بأسانيد و فيها عمارة بن

زاذان وثقه جماعة و فيه ضعف و بقية رجال أبي يعلى رجال الصحيح " .

2 - و روى محمد بن مصعب : حدثنا الأوزاعي عن أبي عمار شداد بن عبد الله عن أم

الفضل بنت الحارث أنها دخلت ... يوما إلى رسول الله صلى الله عليه وسلم فوضعته

( تعني الحسين ) في حجرة , ثم حانت مني التفاتة , فإذا عينا رسول الله صلى الله

عليه وسلم تهريقان من الدموع , قالت : فقلت : يا نبي الله بأبي أنت و أمي مالك

? قال : أتاني جبريل عليه الصلاة و السلام فأخبرني أن أمتي ستقتل ابني هذا ,

فقلت : هذا ? فقال : نعم و أتاني بتربة من تربته حمراء " . أخرجه الحاكم ( 3 /

176 و 177 ) و قال : " صحيح على شرط الشيخين " ! و رده الذهبي بقوله : " قلت :

بل منقطع ضعيف , فإن شدادا لم يدرك أم الفضل , و محمد بن مصعب ضعيف " .

3 - و روى عبد الله بن سعيد عن أبيه عن عائشة أو أم سلمة - شك عبد الله بن سعيد

- أن النبي صلى الله عليه وسلم قال لإحداهما : " لقد دخل علي البيت ملك لم يدخل

علي قبلها , فقال لي : إن ابنك هذا حسين مقتول و إن شئت أريتك من تربة الأرض

التي يقتل بها . قال : فأخرج تربة حمراء " . أخرجه أحمد ( 6 / 294 ) : حدثنا

وكيع قال : حدثني عبد الله بن سعيد .

قلت : و هذا إسناد رجاله كلهم ثقات رجال الشيخين , فهو صحيح إن كان سعيد و هو

ابن أبي هند سمعه من عائشة أو أم سلمة و لم أطمئن لذلك , فإنهم لم يذكروا له

سماعا منهما و بين وفاته و وفاة أم سلمة نحو أربع و خمسين سنة و بين وفاته

و وفاة عائشة نحو ثمان و خمسين . و الله أعلم . و أخرجه الطبراني عن عائشة نحوه

بلفظ : " يا عائشة إن جبريل أخبرني أن ابني حسين مقتول في أرض الطف ... "

قال الهيثمي ( 9 / 188 ) : " رواه الطبراني في " الكبير " و " الأوسط " و في

إسناد " الكبير " ابن لهيعة و في إسناد " الأوسط " من لم أعرفه " .

4 - و أخرجه الطبراني أيضا عن أم سلمة نحوه بلفظ : " إن أمتك ستقتل هذا بأرض

يقال لها كربلاء , فتناول جبريل من تربتها , فأراها النبي صلى الله عليه وسلم

... " . ( انظر الاستدراك رقم 161 / 21 ) . قال الهيثمي ( 9 / 189 ) : " رواه

الطبراني بأسانيد , و رجال أحدها ثقات " . ( انظر الاستدراك رقم 161 / 26 ) .

5 - و عن أبي الطفيل قال : " استأذن ملك القطر أن يسلم على النبي صلى الله عليه

وسلم ... " .

قلت : فذكره نحو حديث أنس المتقدم . قال الهيثمي ( 9 / 190 ) . " رواه الطبراني

و إسناده حسن " .

6 - و يروي حجاج بن نصير : حدثنا قرة بن خالد حدثنا عامر بن عبد الواحد عن أبي

الضحى عن ابن عباس رضي الله عنهما قال : " ما كنا نشك و أهل البيت متوافرون أن

الحسين بن علي يقتل بـ ( الطف ) " . أخرجه الحاكم ( 3 / 179 ) و سكت عليه ,

و تعقبه الذهبي بقوله : " قلت : حجاج متروك " .

قلت : بالجملة فالحديث المذكور أعلاه و المترجم له صحيح بمجموع هذه الطرق و إن

كانت مفرداتها لا تخلو من ضعف و لكنه ضعف يسير , لاسيما و بعضها قد حسنه

الهيثمي , و الله أعلم .

( تنبيه ) حديث عائشة و علي عزاهما السيوطي ( فتح 1 / 55 و 56 ) لابن سعد في

" الطبقات " و لم أره فيها , فلعله في القسم الذي لم يطبع منها , و الله أعلم .

فائدة : ليس في شيء من هذه الأحاديث ما يدل على قداسة كربلاء و فضل السجود على

أرضها و استحباب اتخاذ قرص منها للسجود عليه عند الصلاة كما عليه الشيعة اليوم

و لو كان ذلك مستحبا لكان أحرى به أن يتخذ من أرض المسجدين الشريفين المكي

و المدني و لكنه من بدع الشيعة و غلوهم في تعظيم أهل البيت و آثارهم , و من

عجائبهم أنهم يرون أن العقل من مصادر التشريع عندهم و لذلك فهم يقولون بالتحسين

و التقبيح العقليين و مع ذلك فإنهم يروون في فضل السجود على أرض كربلاء من

الأحاديث ما يشهد العقل السليم ببطلانه بداهة , فقد وقفت على رسالة لبعضهم و هو

المدعو السيد عبد الرضا ( ! ) المرعشي الشهرستاني بعنوان " السجود على التربة

الحسينية " . و مما جاء فيها ( ص 15 ) : " و ورد أن السجود عليها أفضل لشرفها

و قداستها و طهارة من دفن فيها . فقد ورد الحديث عن أئمة العترة الطاهرة عليهم

السلام أن السجود عليها ينور إلى الأرض السابعة . و آخر : أنه يخرق الحجب

السبعة , و في ( آخر ) : يقبل الله صلاة من يسجد عليها ما لم يقبله من غيرها ,

و في ( آخر ) أن السجود على طين قبر الحسين ينور الأرضين " . و مثل هذه

الأحاديث ظاهرة البطلان عندنا و أئمة أهل البيت رضي الله عنهم براء منها و ليس

لها أسانيد عندهم ليمكن نقدها على نهج علم الحديث و أصوله و إنما هي مراسيل

و معضلات ! و لم يكتف مؤلف الرسالة بتسويدها بمثل هذه النقول المزعومة على أئمة

البيت حتى راح يوهم القراء أنها مروية مثلها في كتبنا نحن أهل السنة , فها هو

يقول : ( ص 19 ) : " و ليس أحاديث فضل هذه التربة الحسينية و قداستها منحصرة

بأحاديث الأئمة عليهم السلام , إذ أن أمثال هذه الأحاديث لها شهرة وافرة في

أمهات كتب بقية الفرق الإسلامية عن طريق علمائهم و رواتهم , و منها ما رواه

السيوطي في كتابه " الخصائص الكبرى " في " باب إخبار النبي صلى الله عليه وسلم

بقتل الحسين عليه السلام , و روى فيه ما يناهز العشرين حديثا عن أكابر ثقاتهم

كالحاكم و البيهقي و أبي نعيم و الطبراني <1> و الهيثمي في " المجمع " ( 9 /

191 ) و أمثالهم من مشاهير رواتهم " . فاعلم أيها المسلم أنه ليس عند السيوطي

و لا الهيثمي و لو حديث واحد يدل على فضل التربة الحسينية و قداستها , و كل ما

فيها مما اتفقت عليه مفرداتها إنما هو إخباره صلى الله عليه وسلم بقتله فيها ,

و قد سقت لك آنفا نخبة منها , فهل ترى فيها ما ادعاه الشيعي في رسالته على

السيوطي و الهيثمي ? ! اللهم لا , و لكن الشيعة في سبيل تأييد ضلالاتهم و بدعهم

يتعلقون بما هو أوهى من بيت العنكبوت ! . و لم يقف أمره عند هذا التدليس على

القراء بل تعداه إلى الكذب على رسول الله صلى الله عليه وسلم فهو يقول ( ص 13 )

: " و أول من اتخذ لوحة من الأرض للسجود عليها هو نبينا محمد صلى الله عليه

وسلم في السنة الثالثة من الهجرة لما وقعت الحرب الهائلة بين المسلمين و قريش

في أحد و انهدم فيها أعظم ركن للإسلام و هو حمزة بن عبد المطلب عم رسول الله

صلى الله عليه وسلم أمر النبي صلى الله عليه وسلم نساء المسلمين بالنياحة عليه

في كل مأتم , و اتسع الأمر في تكريمه إلى أن صاروا يأخذون من تراب قبره

فيتبركون به و يسجدون عليه لله تعالى , و يعملون المسبحات منه كما جاء في كتاب

" الأرض و التربة الحسينية " و عليه أصحابه , و منهم الفقيه ... " . و الكتاب

المذكور هو من كتب الشيعة , فتأمل أيها القارىء الكريم كيف كذب على رسول الله

صلى الله عليه وسلم فادعى أنه أول من اتخذ قرصا للسجود عليه , ثم لم يسق لدعم

دعواه إلا أكذوبة أخرى و هي أمره صلى الله عليه وسلم النساء بالنياحة على حمزة

في كل مأتم و مع أنه لا ارتباط بين هذا لو صح و بين اتخاذ القرص كما هو ظاهر ,

فإنه لا يصح ذلك على رسول الله صلى الله عليه وسلم كيف و هو قد صح عنه أنه أخذ

على النساء في مبايعته إياهن ألا ينحن كما رواه الشيخان و غيرهما عن أم عطية (

أنظر كتابنا " أحكام الجنائز " ص 28 ) و يبدو لي أنه بنى الأكذوبتين السابقتين

على أكذوبة ثالثة و هي قوله في أصحاب النبي صلى الله عليه وسلم : " و اتسع

الأمر في تكريمه إلى أن صاروا يأخذون من تراب قبره فيتبركون به و يسجدون عليه

لله تعالى ... " , فهذا كذب على الصحابة رضي الله عنهم و حاشاهم من أن يقارفوا

مثل هذه الوثنية , و حسب القارىء دليلا على افتراء هذا الشيعي على النبي صلى

الله عليه وسلم و أصحابه أنه لم يستطع أن يعزو ذلك لمصدر معروف من مصادر

المسلمين , سوى كتاب " الأرض و التربة الحسينية " و هو من كتب بعض متأخريهم و

لمؤلف مغمور منهم , و لأمر ما لم يجرؤ الشيعي على تسميته و الكشف عن هويته حتى

لا يفتضح أمره بذكره إياه مصدرا لأكاذيبه ! و لم يكتف حضرته بما سبق من الكذب

على السلف الأول بل تعداه إلى الكذب على من بعدهم , فاسمع إلى تمام كلامه

السابق : " و منهم الفقيه الكبير المتفق عليه مسروق بن الأجدع المتوفى سنة ( 62

) تابعي عظيم من رجال الصحاح الست كان يأخذ في أسفاره لبنة من تربة المدينة

المنورة يسجد عليها ( ! ) كما أخرجه شيخ المشايخ الحافظ إمام السنة أبو بكر ابن

أبي شيبة في كتابه " المصنف " في المجلد الثاني في " باب من كان يحمل في

السفينة شيئا يسجد عليه , فأخرجه بإسنادين أن مسروقا كان إذا سافر حمل معه في

السفينة لبنة من تربة المدينة المنورة يسجد عليها " .

قلت : و في هذا الكلام عديد من الكذبات : الأولى : قوله : " كان يأخذ في أسفاره

" فإنه بإطلاقه يشمل السفر برا و هو خلاف الأثر الذي ذكره !

الثانية : جزمه بأنه كان يفعل ذلك يعطي أنه ثابت عنه و ليس كذلك بل ضعيف منقطع

كما يأتي بيانه .

الثالثة : قوله " ... بإسنادين " كذب و إنما هو إسناد واحد مداره على محمد بن

سيرين , اختلف عليه فيه , فرواه ابن أبي شيبة في " المصنف " ( 2 / 43 / 2 ) من

طريق يزيد بن إبراهيم عن ابن سيرين قال : " نبئت أن مسروقا كان يحمل معه لبنة

في السفينة . يعني يسجد عليها " . و من طريق ابن عون عن محمد " أن مسروقا كان

إذا سافر حمل معه في السفينة لبنة يسجد عليها " . فأنت ترى أن الإسناد الأول من

طريق ابن سيرين , و الآخر من طريق محمد و هو ابن سيرين , فهو في الحقيقة إسناد

واحد و لكن يزيد بن إبراهيم قال عنه : نبئت " , فأثبت أن ابن سيرين أخذ ذلك

بالواسطة عن مسروق و لم يثبت ذلك ابن عون و كل منهما ثقة فيما روى إلا أن يزيد

ابن إبراهيم قد جاء بزيادة في السند , فيجب أن تقبل كما هو مقرر في " المصطلح "

لأن من حفظ حجة على من لم يحفظ , و بناء عليه فالإسناد بذلك إلى مسروق ضعيف لا

تقوم به حجة لأن مداره على راو لم يسم مجهول , فلا يجوز الجزم بنسبة ذلك إلى

مسروق رضي الله عنه و رحمه كما صنع الشيعي .

الرابعة : لقد أدخل الشيعي في هذا الأثر زيادة ليس لها أصل في " المصنف " و هي

قوله : " من تربة المدينة المنورة " ! فليس لها ذكر في كل من الروايتين عنده

كما رأيت . فهل تدري لم أفتعل الشيعي هذه الزيادة في هذا الأثر ? لقد تبين له

أنه ليس فيه دليل مطلقا على اتخاذ القرص من الأرض المباركة ( المدينة المنورة )

للسجود عليه إذا ما تركه على ما رواه ابن أبي شيبة و لذلك ألحق به هذه الزيادة

ليوهم القراء أن مسروقا رحمه الله اتخذ القرص من المدينة للسجود عليه تبركا ,

فإذا ثبت له ذلك ألحق به جواز اتخاذ القرص من أرض كربلاء بجامع اشتراك الأرضين

في القداسة ! ! و إذا علمت أن المقيس عليه باطل لا أصل له و إنما هو من اختلاف

الشيعي عرفت أن المقيس باطل أيضا لأنه كما قيل : و هل يستقيم الظل و العود أعوج

? ! فتأمل أيها القارىء الكريم مبلغ جرأة الشيعة على الكذب حتى على النبي صلى

الله عليه وسلم في سبيل تأييد ما هم عليه من الضلال , يتبين لك صدق من وصفهم من

الأئمة بقوله : " أكذب الطوائف الرافضة " ! و من أكاذيبه قوله ( ص 9 ) : " ورد

في صحيح البخاري صحيفة ( ! ) ( 331 ج 1 ) أن النبي صلى الله عليه وسلم كان يكره

الصلاة على شيء دون الأرض " ! و هذا كذب من وجهين : الأول : أنه ليس في " صحيح

البخاري " هذا النص لا عنه صلى الله عليه وسلم و لا عن غيره من السلف .

الآخر : أنه إنما ذكره الحافظ ابن حجر في " شرحه على البخاري " ( ج 1 / ص 388 -

المطبعة البهية ) عن عروة فقال : " و قد روى ابن أبي شيبة عن عروة بن الزبير

أنه كان يكره الصلاة على شيء دون الأرض " .

قلت : و أكاذيب الشيعة و تدليسهم على الأمة لا يكاد يحصر و إنما أردت بيان

بعضها مما وقع في هذه الرسالة بمناسبة تخريج هذا الحديث على سبيل التمثيل و إلا

فالوقت أعز من أن يضيع في تتبعها .

-----------------------------------------------------------

[1] الأصل : الطبري ! . اهـ .

1172 " خياركم من تعلم القرآن و علمه " .

قال الألباني في " السلسلة الصحيحة " 3 / 167 :

أخرجه الدارمي ( 2 / 437 ) و ابن ماجة ( 1 / 93 ) من طريق الحارث بن نبهان

حدثنا عاصم بن بهدلة عن # مصعب بن سعد عن أبيه # مرفوعا . و هذا سند ضعيف لضعف

الحارث هذا . لكن الحديث قوي بشواهده :

1 - فمنها عن علي مرفوعا بهذا اللفظ . أخرجه أحمد ( ج 2 رقم 1317 ) من طريق عبد

الرحمن بن إسحاق عن النعمان بن سعد عنه . و هو ضعيف أيضا من أجل عبد الرحمن بن

إسحاق . و قد رواه الدارمي و كذا الترمذي ( 2 / 149 ) بلفظ " خيركم " . و قال :

" حديث غريب لا نعرفه إلا من حديث عبد الرحمن بن إسحاق " .

2 - و منها عن أنس . أخرجه الطبراني في " الصغير " ( ص 48 ) و عنه أبو نعيم في

" الحلية " ( 3 / 35 ) من طريق محمد بن سنان القزاز حدثنا معاذ بن عوذ الله

القرشي حدثنا سليمان التيمي عنه . و قال : " لم يروه عن التيمي إلا معاذ بن عوذ

الله " .

قلت : و لم أجد له ترجمة . و الراوي عنه محمد بن سنان ضعيف و قد وثق .

و بالجملة فالحديث حسن بهذه الشواهد و هو صحيح بلفظ الترمذي و الدارمي و يأتي

بعده .

( تنبيه ) : حديث علي بلفظ الترمذي عزاه السيوطي في " الجامع " للبخاري أيضا

و هو سهو و إنما رواه البخاري من حديث عثمان فقط كما يأتي بعده . و أخرجه ابن

أبي شيبة في " المصنف " ( 12 / 65 / 1 ) بلفظ الترجمة بإسنادين عن عثمان و علي

أولهما صحيح .

1173 " خيركم من تعلم القرآن و علمه " .

قال الألباني في " السلسلة الصحيحة " 3 / 167 :

أخرجه البخاري ( 6 / 108 ) و أبو داود ( 1 / 226 ) و الترمذي ( 2 / 149 )

و الدارمي ( 2 / 437 ) و ابن نصر في " قيام الليل " ( ص 71 ) و ابن ماجة ( 1 /

92 و 93 ) و الطيالسي ( ص 13 رقم 73 ) و أحمد ( ج 1 رقم 412 و 413 و 500 )

و الخطيب ( 4 / 109 و 11 / 35 ) كلهم من طريق أبي عبد الرحمن السلمي عن # عثمان

ابن عفان # مرفوعا , و قال الترمذي : " حديث حسن صحيح " . و قد قيل إن أبا عبد

الرحمن السلمي لم يسمع من عثمان . لكن رجح الحافظ تبعا للبخاري سماعه منه

و أطال في بيان ذلك في " الفتح " فليراجعه من شاء . و في رواية لأحمد ( ج 1 رقم

405 ) و كذا البخاري و ابن ماجة و الخطيب ( 5 / 129 ) " أفضلكم " بدل : خيركم .

و روى الحديث بزيادة فيه و هو : " خيركم من تعلم القرآن و علمه و فضل القرآن

على سائر الكلام كفضل الله على خلقه و ذاك أنه منه " . أخرجه البيهقي في

" الأسماء و الصفات " ص ( 238 ) من طريق يعلى بن المنهال الكوفي حدثنا إسحاق

ابن سليمان الرازي عن الجراح بن الضحاك الكندي عن علقمة بن مرثد عن أبي عبد

الرحمن عن عثمان مرفوعا به . و هكذا أخرجه ابن الضريس عن الجراح به كما في

" الفتح " ( 9 / 54 ) .

قلت : و الجراح صدوق كما في " التقريب " و بقية رواته ثقات رجال الستة غير يعلى

ابن المنهال فلم أجد من ترجمة . و قد تابعه الحماني عن إسحاق في رفعه , أخرجه

البيهقي أيضا ( 237 ) و قال : و يقال أن الحماني منه - يعني يعلى هذا - أخذ ذلك

و الله أعلم " .

قلت : و الحماني هو يحيى بن عبد الحميد , و هو ثقة حافظ من رجال مسلم إلا أنهم

اتهموه بسرقة الحديث كما في " التقريب " . و قد خالفهما يحيى بن أبي طالب عن

إسحاق بن سليمان فجعل آخر الخبر يعني " و فضل القرآن ... " الخ من قول أبي عبد

الرحمن . و تابعه على ذلك غيره كما قال البيهقي و قال الحافظ في " الفتح " ( 9

/ 54 ) : " و قد بين العسكري أنها من قول أبي عبد الرحمن السلمي " .

قلت : فثبت بذلك أن هذه الزيادة لا يصح رفعها لأن من رفعها مجهول مع مخالفته

لغيره في رفعها و يؤيد ذلك أنها لم ترد في شيء من طرق الحديث , و قد جاء عن

عثمان و علي بن أبي طالب و سعد بن أبي وقاص و أنس بن مالك و لفظ هؤلاء حاشا

عثمان : " خياركم " . و قد سبق آنفا . و كذلك روي بدون الزيادة عن عبد الله بن

مسعود بلفظ : " خيركم من قرأ القرآن و أقرأه " . أخرجه الخطيب ( 2 / 96 ) من

طريق شريك عن عاصم بن أبي النجود و عطاء بن السائب عن أبي عبد الرحمن عن عبد

الله رفعه . و أورده الحافظ ( 9 / 61 ) من رواية شريك به دون ذكر عطاء . و قال

: أخرجه ابن أبي داود .

قلت : و هذا سند ضعيف لأن شريكا سيء الحفظ و الحديث إنما هو من رواية أبي عبد

الرحمن السلمي عن عثمان كما سبق .

1174 " خيركم خيركم لأهله , و إذا مات صاحبكم فدعوه " .

قال الألباني في " السلسلة الصحيحة " 3 / 169 :

أخرجه الدارمي ( 2 / 158 ) : أخبرنا محمد بن يوسف حدثنا سفيان عن هشام بن عروة

عن أبيه عن # عائشة # مرفوعا به .

قلت : و هذا سند صحيح على شرط البخاري . و له شاهد من حديث أبي هريرة تقدم برقم

( 284 ) " أكمل المؤمنين ... " دون الشطر الثاني .

1175 " لا يلدغ المؤمن من جحر واحد مرتين " .

قال الألباني في " السلسلة الصحيحة " 3 / 169 :

أخرجه البخاري في " صحيحه " ( 10 / 436 ) و في " الأدب المفرد " ( ص 185 )

و مسلم ( 8 / 227 ) و أبو داود ( 2 / 297 ) و الدارمي ( 2 / 319 و 320 ) و ابن

ماجة ( 2 / 476 ) و أحمد ( 2 / 379 ) من حديث ابن شهاب عن ابن المسيب عن # أبي

هريرة # مرفوعا . و أخرجه ابن ماجة و الطيالسي ( رقم 1813 ) و أحمد ( رقم 5964

) من طريق زمعة بن صالح عن ابن شهاب عن سالم عن ابن عمر مرفوعا به . و زمعة

ضعيف . و تابعه صالح بن أبي الأخضر و هو ضعيف أيضا و الصحيح رواية الجماعة عن

الزهري عن ابن المسيب عن أبي هريرة كما في " الفتح " .

1176 " إن من خير ما تداوى به الناس الحجم " .

قال الألباني في " السلسلة الصحيحة " 3 / 170 :

أخرجه أحمد ( 5 / 9 و 15 و 19 ) و الحاكم ( 4 / 208 ) من طرق عن عبد الملك بن

عمير عن حصين بن أبي الحر عن # سمرة # عن النبي صلى الله عليه وسلم أنه قال :

فذكره . و قال الحاكم : " صحيح على شرط الشيخين " . و وافقه الذهبي .

قلت : و ذلك من أوهامهما , فإن حصينا هذا و هو ابن مالك لم يخرج له الشيخان

شيئا , فهو صحيح فحسب . ثم أخرج له الحاكم شاهدا من حديث زيد بن أبي أنيسه عن

محمد بن قيس حدثنا أبو الحكم البجلي - و هو عبد الرحمن بن أبي نعم - قال :

" دخلت على أبي هريرة رضي الله عنه و هو يحتجم , فقال لي : يا أبا الحكم .

احتجم قال : فقلت : ما احتجمت قط . قال : أخبرني أبو القاسم صلى الله عليه وسلم

أن جبريل عليه الصلاة و السلام أخبره : " أن الحجم أفضل ما تداوى به الناس " .

و قال : " صحيح على شرط الشيخين " . و وافقه الذهبي أيضا .

قلت : و فيه نظر لأن محمد بن قيس و هو الأسدي الوالبي الكوفي إنما روى له

البخاري في " الأدب المفرد " فهو على شرط مسلم وحده .

1177 " أدوا صاعا من بر أو قمح بين اثنين أو صاعا من تمر أو صاعا من شعير عن كل حر و

عبد و صغير و كبير " .

قال الألباني في " السلسلة الصحيحة " 3 / 170 :

أخرجه الدارقطني ( 223 و 224 ) و أحمد ( 5 / 432 ) عن الزهري عن # عبد الله بن

ثعلبة بن صعير - أو عن ثعلبة - عن أبيه # أن رسول الله صلى الله عليه وسلم قال

: فذكره .

قلت : و هذا إسناد رجاله ثقات إلا أنهم اختلفوا في صحبة عبد الله بن ثعلبة لكنه

قال في هذه الرواية و غيرها : " عن أبيه " . فهو مسند , و قد أخرجه الضياء

المقدسي في " الأحاديث المختارة " كما في " زوائد الجامع الصغير " ( ق 9 / 2 )

. و للحديث شواهد كثيرة خرجت طائفة منها في " التعليقات الجياد " و منها عن ابن

عمر عند الدارقطني ( ص 221 ) و عنده ( 220 ) و الشحامي في " تحفة العيد " ( ق

191 / 2 ) عن ابن عمرو , و الطبراني في " الأوسط " ( 1 / 88 / 1 ) : حدثنا محمد

ابن موسى حدثنا إسماعيل بن يحيى حدثنا الليث بن حماد عن غورك أبي عبد الله

الجعفري عن جعفر بن محمد عن أبيه عن جابر بن عبد الله مرفوعا بلفظ : " صدقة

الفطر على كل إنسان : مدان من دقيق أو قمح و من الشعير صاع و من الحلوى : زبيب

أو تمر صاع " و قال : " لم يروه عن جعفر إلا غورك و لا عنه إلا الليث بن حماد

الأصطخري " .

قلت : و هذا سند ضعيف جدا , قال الدارقطني : غورك ضعيف جدا و من دونه ضعفاء :

الليث و غيره .

قلت : و رواه في " سننه " ( 225 ) بسند صحيح عن جابر مرفوعا دون ذكر الحلوى .

و في رواية لأحمد و أبي داود ( 1619 ) و البيهقي ( 4 / 163 و 164 و 167 ) من

طريق النعمان بن راشد عن الزهري به نحوه , و زاد : " غني أو فقير أما غنيكم

فيزكيه الله و أما فقيركم فيرد الله عليه أكثر مما أعطاه " . و هو رواية

للدارقطني .

قلت : و النعمان بن راشد فيه ضعف , قال الحافظ : " صدوق سيء الحفظ " . ثم أخرجه

الدارقطني ( 224 ) من طريق سلام الطويل عن زيد العمي عن عكرمة عن ابن عباس

مرفوعا نحو حديث الترجمة لكنه زاد : " يهودي أو نصراني " . و هذه زيادة منكرة

تفرد بها الطويل , قال الدارقطني عقبه : " سلام الطويل متروك الحديث و لم يسنده

غيره " .

قلت : و زيد العمي ضعيف .

1178 " من أهان قريشا أهانه الله " .

قال الألباني في " السلسلة الصحيحة " 3 / 172 :

روي من حديث # عثمان بن عفان و سعد بن أبي وقاص و أنس بن مالك و عبد الله بن

عباس # .

1 - أما حديث عثمان فيرويه عبيد الله بن محمد بن حفص بن عمر بن موسى ابن عبد

الله بن معمر التيمي قال : سمعت أبي يقول : سمعت عمي عبيد الله بن عمر بن موسى

يقول : حدثنا ربيعة بن أبي عبد الرحمن عن سعيد بن المسيب عن عمرو بن عثمان بن

عفان قال : قال لي أبي : يا بني إن وليت من أمر الناس شيئا فأكرم قريشا , فإني

سمعت رسول الله صلى الله عليه وسلم يقول : فذكره . أخرجه ابن حبان ( 2288 )

و ابن عساكر في " تاريخ دمشق " ( 13 / 291 / 1 ) و الضياء المقدسي في "

الأحاديث المختارة " . ( 1 / 138 ) كلهم من طريق أبي يعلى , و العقيلي في

" الضعفاء " ( 270 ) و الحاكم ( 4 / 74 ) و كذا أحمد ( 1 / 64 ) و الضياء أيضا

في " المنتقى من مسموعاته بمرو " ( 29 / 1 و 112 / 2 ) من طرق عن عبيد الله به

. و قال ابن عساكر : " حديث غريب " . و بين سببه العقيلي فقال : " عبيد الله بن

عمرو بن موسى التيمي لا يتابع على حديثه , و قد روي بغير هذا الإسناد , بإسناد

يقارب هذا " .

قلت : و تفرد بتوثيقه ابن حبان , و قال الذهبي : " فيه لين " . و محمد بن حفص

لم يوثقه غير ابن حبان أيضا , و قال الحسيني : " فيه نظر " .

2 - و أما حديث سعد فيرويه محمد بن أبي سفيان عن يوسف بن الحكم عن محمد بن سعد

عن أبيه مرفوعا بلفظ : " من يرد هوان قريش أهانه الله " . أخرجه الترمذي ( 2 /

325 ) و أحمد ( 1 / 171 و 186 ) و الحاكم و تمام الرازي في " الفوائد " ( 218 /

2 ) و " مسند المقلين من الأمراء و السلاطين " ( رقم 201 ) و الهيثم بن كليب في

" مسنده " ( 18 / 2 ) و أبو عمرو الداني في " الفتن " ( 163 / 1 - 2 ) و البغوي

في " شرح السنة " ( 4 / 157 ) و ابن عساكر ( 15 / 189 / 2 ) و الضياء في

" المختارة " ( 1 / 345 ) عن صالح بن كيسان عن الزهري عنه به . و قال الترمذي :

" حديث غريب من هذا الوجه " . قال العراقي في " محجة القرب في فضل العرب " ( ق

20 / 1 ) عقبه : " قلت : و رجاله ثقات و إنما استغربه من هذا الوجه - لا مطلقا

- لغرابة إسناده لأنه اجتمع فيه خمسة من التابعين يروى بعضهم عن بعض أولهم صالح

ابن كيسان و آخرهم محمد بن سعد " .

قلت : و لا يبدو لي ما ذكره من التوثيق و التعليل , فإن يوسف بن الحكم و محمد

بن أبي سفيان ليسا مشهورين , فلم يوثقهما غير ابن حبان , و قد اشتهر عند

المحققين تساهله في التوثيق , و الأول أقل شهرة من الآخر , فأنا أظن أنه إنما

استغربه من أجل هذه الجهالة . و الله أعلم . و قد اختلف في إسناده على الزهري

على وجوه :

الأول : هذا .

الثاني : رواه معمر عنه عن عمر بن سعد أو غيره أن سعد بن مالك قال : فذكره نحوه

. أخرجه أحمد ( 1 / 176 ) حدثنا عبد الرزاق حدثنا معمر . و كذا رواه الضياء في

" المختارة " ( 1 / 340 و 341 ) . و رجاله ثقات لولا الشك الذي وقع في سنده .

نعم أخرجه ابن عدي ( ق 92 / 1 ) من طريق الحسن بن داود عن عبد الرزاق به إلا

أنه قال : عن عمر بن سعد عن أبيه , و لم يشك . لكن الحسن هذا هو المنكدري فيه

ضعف , و قال ابن عدي : " له أحاديث تحتمل و أرجو أنه لا بأس به " .

الثالث : قال محمد بن عبد الرحمن بن مجبر : عن ابن شهاب عن عامر بن سعد عن أبيه

. أخرجه الطبراني في " المعجم الكبير " ( 1 / 19 / 1 ) . و ابن مجبر هذا متروك

. و قد أورد الحديث ابن أبي حاتم في " العلل " ( 2 / 365 و 366 ) من الوجه

الأول و قال : " قال أبي : يخالف في هذا الإسناد و اضطرب في هذا الحديث " .

و قال ابن عساكر : " الصحيح الأول " .

3 - و أما حديث أنس فيرويه أبو هلال الراسبي عن قتادة عنه مرفوعا . أخرجه

البزار ( 288 ) و أبو سعيد بن الأعرابي في " معجمه " ( 109 / 1 ) و الطبراني

في المعجم الكبير " و ابن عدي ( 404 / 1 ) , و قال البزار : " تفرد به أبو هلال

و هو لين " . و قال الهيثمي عقبه في " زوائده " : " قلت : شاهده يعضده من حديث

سعد و عثمان " .

قلت : و أبو هلال اسمه محمد بن سليم و هو صدوق فيه لين كما في " التقريب " .

و قال في " مجمع الزوائد " ( 10 / 27 ) : " رواه الطبراني في " الكبير "

و " الأوسط " و فيه محمد بن سليم أبو هلال , و قد وثقه جماعة و فيه ضعف و بقية

رجالهما رجال الصحيح , و رواه البزار " .

قلت : شيخ الطبراني محمد بن محمد التمار ليس من رجال الصحيح لكن تابعه شيخا

البزار روح بن حاتم و أحمد بن العلاء الآدمي , و الأول ضعيف و الآخر لم أجد له

ترجمة .

4 - و أما حديث ابن عباس فيرويه أبو مسلم صاحب الدولة عن محمد ابن علي بن عبد

الله بن عباس عن أبيه عن جده عبد الله بن عباس . أخرجه تمام في " الفوائد "

( رقم 1029 ) و أبو نعيم في " تاريخ أصبهان " ( 2 / 109 ) و لم يذكر في أبي

مسلم هذا جرحا و لا تعديلا .

1179 " أدوا صاعا من طعام " .

قال الألباني في " السلسلة الصحيحة " 3 / 175 :

أخرجه البيهقي ( 4 / 167 ) و أبو نعيم في " الحلية " ( 3 / 12 و 6 / 262 ) من

طريق عبد الله بن الجراح حدثنا حماد بن زيد عن أيوب عن أبي رجاء العطاردي عن

# ابن عباس # قال : قال رسول الله صلى الله عليه وسلم . و قال : " غريب من حديث

حماد و أيوب و لا أعلم له راويا إلا عبد الله بن الجراح " .

قلت : و هو صدوق كما قال أبو زرعة , و قال النسائي : " ثقة " . و ذكره ابن حبان

في " الثقات " و قال : " مستقيم الحديث " . و أما أبو حاتم فقال : " كان كثير

الخطأ و محله الصدق " .

قلت : فهو حسن الحديث إن شاء الله تعالى .

( تنبيه ) و المراد بالطعام هنا ما سوى القمح فإنه يجزيء فيه نصف الصاع لحديث

عبد الله بن ثعلبة بن أبي صعير المتقدم ( 1177 ) بلفظ : " أدوا صاعا من بر أو

قمح بين اثنين ... " . و يشهد له عدة أحاديث منها حديث عمرو بن شعيب عن أبيه عن

جده مرفوعا . " ... مدان من قمح أو صاع مما سواه من الطعام " . أخرجه الدارقطني

( 220 و 221 ) من طريقين عن ابن جريج عنه . و منها حديث أوس بن الحدثان مرفوعا

بلفظ : " أخرجوا زكاة الفطر صاعا من طعام " . لكن إسناده ضعيف جدا و فيه زيادة

منكرة و لذلك أخرجته في الكتاب الآخر ( 2116 ) .

1180 " إن روح القدس لا يزال يويدك ما نافحت عن الله و رسوله " .

قال الألباني في " السلسلة الصحيحة " 3 / 176 :

أخرجه مسلم ( 7 / 164 - 165 ) عن أبي سلمة بن عبد الرحمن عن # عائشة # أن رسول

الله صلى الله عليه وسلم قال : " اهجوا قريشا فأنه أشد عليها من رشق بالنبل " .

فأرسل إلى ابن رواحة فقال : اهجهم , فهجاهم فلم يرض , فأرسل إلى كعب بن مالك ,

ثم أرسل إلى حسان بن ثابت , فلما دخل عليه قال حسان : قد آن لكم أن ترسلوا إلى

هذا الأسد الضارب بذنبه , ثم أدلع لسانه فجعل يحركه , فقال : و الذي بعثك بالحق

لأفرينهم بلساني فري الأديم , فقال رسول الله صلى الله عليه وسلم : " لا تعجل

فإن أبا بكر أعلم قريش بأنسابها و إن لي فيهم نسبا حتى يلخص لك نسبي " . فأتاه

حسان ثم رجع فقال : يا رسول الله صلى الله عليه وسلم قد لخص لي نسبك و الذي

بعثك بالحق لأسلنك منهم كما تسل الشعرة من العجين , قالت عائشة : فسمعت رسول

الله صلى الله عليه وسلم يقول لحسان : الحديث . و قالت : سمعت رسول الله صلى

الله عليه وسلم يقول : " هاجهم حسان فشفى و اشتفى " . قال حسان :

هـجـوت مـحمـدا فأجبت عنـه و عند الله في ذاك الجــزاء

هــجوت محمـدا برا حـنيفـا رسـول اللـه شيمته الوفــاء

فإن أبـي و والده و عرضــي لعرض مـحمـد مـنكم وقــــاء

ثكلـت بنيتي إن لم تـروهـا تثير النقع من كنفي كـــداء

يبـارين الأعـنة مصـعــدات على أكتافها الأسل الضمــاء

تـظـل جـيادنا مـتمــطـرات تلطـمهـن بالخمـر النســـاء

فإن أعرضتموا عنا اعتمرنا و كان الفتح و انكشف الغطاء

و إلا فاصبروا لضراب يــوم يعــز اللـه فيـه من يشــاء

و قال الله قد أرسـلت عبدا يــقـول الحـق ليس به خفـاء

و قال الله قد يســرت جندا هـم الأنصار عرضتها اللقـاء

يلاقــي كل يوم من مـعـــد سـباب أو قـتال أو هجــــاء

فمن يـهـجو رسول الله منكم و يـمدحـه و ينصـره ســـواء

و جـبريـل رسول الله فينـا و روح القـدس ليـس له كفـاء

و للحديث طريق أخرى عن عائشة مختصرا بلفظ : " إن الله يؤيد ... " . و قد مضى .

و له شاهد بلفظ : " إن روح القدس معك ما هاجيتهم " . أخرجه الحاكم ( 3 / 487 )

من طريق عيسى بن عبد الرحمن حدثنا عدي بن ثابت عن البراء بن عازب قال : قال

رسول الله صلى الله عليه وسلم لحسان بن ثابت : فذكره . و قال : صحيح . و أقره

الذهبي . و هو كما قالا . و قد رواه غير عيسى عن عدي و غيره بلفظ : ( اهج

المشركين ) . كما يأتي .

1181 " أدخل الله عز وجل الجنة رجلا كان سهلا مشتريا و بائعا و قاضيا و مقتضيا " .

قال الألباني في " السلسلة الصحيحة " 3 / 177 :

أخرجه البخاري في " التاريخ الكبير " ( 3 / 2 / 267 ) و النسائي ( 2 / 234 )

و ابن ماجة ( 2 / 20 - 21 ) و أحمد ( 1 / 58 و 67 و 70 ) و الخرائطي في " مكارم

الأخلاق " ( ص 54 ) من طريق عطاء بن فروخ عن # عثمان بن عفان # قال : قال رسول

الله صلى الله عليه وسلم : فذكره .

قلت : و رجاله ثقات رجال الشيخين غير عطاء بن فروخ فوثقه ابن حبان فقط , و روى

عنه اثنان . و ذكر علي بن المديني في " العلل " أنه لم يلق عثمان رضي الله عنه

. و بالانقطاع أعله البوصيري في " الزوائد " ( 136 / 2 ) . و أخرجه الطيالسي في

" مسنده " ( 1 / 262 / 1307 ) : حدثنا شعبة عن عمرو بن دينار عن رجل عن عثمان

به . و هو رواية لأحمد . و لعل هذا الرجل هو ابن فروخ هذا . لكن للحديث شاهد

بلفظ : " غفر الله لرجل ممن كان قبلكم كان سهلا إذا باع سهلا إذا اشترى سهلا

إذا اقتضى " . أخرجه الترمذي ( 1 / 248 ) و البيهقي ( 5 / 357 - 358 ) و أحمد

( 3 / 340 ) من طريق زيد بن عطاء بن السائب عن محمد بن المنكدر عن جابر بن عبد

الله قال : قال رسول الله صلى الله عليه وسلم فذكره . و قال الترمذي : " حديث

صحيح حسن غريب من هذا الوجه " .

قلت : و إسناده حسن , رجاله ثقات معروفون غير زيد هذا فقال أبو حاتم : ليس

بالمعروف . و ذكره ابن حبان في الثقات " , و قد روى عنه جمع . ( أنظر الاستدراك

178 / 7 ) .

1182 " ادفعوها إلى خالتها , فإن الخالة أم " .

قال الألباني في " السلسلة الصحيحة " 3 / 178 :

أخرجه أبو داود ( 1 / 530 - الحلبية ) و الحاكم ( 3 / 120 ) و اللفظ له و أحمد

( 1 / 88 و 115 ) من طرق عن إسرائيل عن إسحاق عن هبيرة بن يريم و هانيء بن

هانيء عن # علي # قال : " لما خرجنا من مكة اتبعنا ابنة حمزة فنادت : يا عم يا

عم ! فأخذت بيدها فناولتها فاطمة قلت : دونك ابنة عمك , فلما قدمنا المدينة

اختصمنا فيها أنا و زيد و جعفر , فقلت : أنا أخذتها و هي ابنة عمي , و قال زيد

: ابنة أخي , و قال جعفر : ابنة عمي و خالتها عندي , فقال رسول الله صلى الله

عليه وسلم لجعفر : أشبهت خلقي و خلقي , و قال لزيد : أنت أخونا و مولانا ,

و قال لي : أنت مني و أنا منك , ادفعوها ... فقلت : ألا تزوجها يا رسول الله ?

قال : " إنها ابنة أخي من الرضاعة " . و قال الحاكم : " صحيح الإسناد و لم

يخرجاه بهذه الألفاظ و إنما اتفقا على حديث أبي إسحاق عن البراء مختصرا " .

قلت : أبو إسحاق هو السبيعي و كان اختلط لكن له طريق أخرى عند أبي داود و

الطحاوي في " المشكل " ( 4 / 174 ) و الحاكم ( 3 / 211 ) عن يزيد بن الهاد عن

محمد بن نافع بن عجير عن أبيه نافع عن علي بن أبي طالب به نحوه . و فيه :

" و أما الجارية فادفعي بها لجعفر فإن خالتها عنده و إنما الخالة أم " . و قال

الحاكم : " صحيح على شرط مسلم " . كذا قال , و نافع بن عجير ليس من رجال مسلم ,

و قد اختلف في إسناده كما في ترجمته من " التهذيب " . و للحديث شاهد مرسل قوي

بلفظ : " الخالة أم " .‎رواه ابن سعد ( 4 / 35 - 36 ) عن جعفر بن محمد عن أبيه

قال : إن ابنة حمزة لتطوف بين الرجال ,‎إذا أخذ علي بيدها فألقاها إلى فاطمة في

هودجها , قال : فاختصم فيها علي و جعفر و زيد بن حارثة حتى ارتفعت أصواتهم ,

فأيقظوا النبي صلى الله عليه وسلم من نومه , قال : هلموا أقضي بينكم فيها و في

غيرها , فقال علي : ابنة عمي و أنا أخرجتها و أنا أحق بها , و قال جعفر : ابنة

عمي و خالتها <1> عندي , و قال زيد : ابنة أخي , فقال في كل واحد قولا راضيا ,

فقضى بها لجعفر و قال : ( فذكره ) , فقام جعفر فحجل حول النبي صلى الله عليه

وسلم - دار عليه - فقال النبي صلى الله عليه وسلم : ما هذا ? قال : شيء رأيت

الحبشة يصنعونه بملوكهم .

قلت : و سنده صحيح لولا أنه مرسل .

-----------------------------------------------------------

[1] خالتها أسماء بنت عميس , و أمها سلمى بنت عميس . اهـ .

1183 " إذا قرأتم : *( الحمد لله )* فاقرءوا : *( بسم الله الرحمن الرحيم )* إنها أم

القرآن و أم الكتاب و السبع المثاني و *( بسم الله الرحمن الرحيم )* إحداها " .

قال الألباني في " السلسلة الصحيحة " 3 / 179 :

أخرجه الدارقطني ( 118 ) و البيهقي ( 2 / 45 ) و الديلمي ( 1 / 1 / 70 ) من

طريق أبي بكر الحنفي حدثنا عبد الحميد بن جعفر أخبرني نوح بن أبي بلال عن سعيد

ابن أبي سعيد المقبري عن # أبي هريرة # رضي الله عنه قال : قال رسول الله صلى

الله عليه وسلم : فذكره . قال أبو بكر الحنفي , ثم لقيت نوحا فحدثني عن سعيد بن

أبي سعيد المقبري عن أبي هريرة مثله و لم يرفعه .

قلت : و هذا إسناد صحيح مرفوعا و موقوفا فإن نوحا ثقة و كذا من دونه و الموقوف

لا يعل المرفوع . لأن الراوي قد يوقف الحديث أحيانا فإذا رواه مرفوعا - و هو

ثقة - فهو زيادة يجب قبولها منه . و الله أعلم . و بعضه عند أبي داود و غيره من

حديث أبي هريرة , و عند البخاري و غيره من حديث أبي سعيد بن المعلى , و عزاه

السيوطي إليه من حديث أبي بكر و هو وهم محض كما نهت عليه في " تخريج الترغيب "

( 2 / 216 ) و غيره و هو في " صحيح أبي داود " ( 1310 - 1311 ) .

1184 " ادن يا بني و سم الله و كل بيمينك و كل مما يليك " .

قال الألباني في " السلسلة الصحيحة " 3 / 180 :

أخرجه الترمذي ( 1 / 340 - 341 ) و أحمد ( 4 / 26 ) من طرق عن هشام بن عروة عن

أبيه عن # عمرو بن أبي سلمة # . " أنه دخل رسول الله صلى الله عليه وسلم و عنده

طعام , قال : " فذكره , و قال الترمذي : " و قد روي عن هشام بن عروة عن أبي

وجزة السعدي عن رجل من مزينة عن عمر بن أبي سلمة و قد اختلف أصحاب هشام بن عروة

في رواية هذا الحديث و أبو وجزة السعدي اسمه يزيد بن عبيد " .

قلت : قد صح متصلا عن أبي وجزة و غيره عن ابن أبي سلمة , فأخرجه أبو داود ( 2 /

141 ) و أحمد ( 4 / 27 ) من طرق عن سليمان بن بلال قال : حدثنا أبو وجزة عن

( و في بعض الطرق : أخبرني ) عمرو بن أبي سلمة به . و هذا سند صحيح . و أخرجه

ابن حبان ( 1339 ) عن عبد الرحمن بن محمد بن عمرو بن أبي سلمة حدثنا أبي عن

أبيه ... فذكر نحوه . و أخرجه البخاري ( 9 / 458 ) و الدارمي ( 2 / 100 ) عن

وهب بن كيسان عن عمر بن أبي سلمة به مختصرا : " سم الله و كل مما يليك " .

1185 " أديموا الحج و العمرة فإنهما ينفيان الفقر و الذنوب كما ينفي الكير خبث

الحديد " .

قال الألباني في " السلسلة الصحيحة " 3 / 181 :

رواه الطبراني في "الأوسط " ( 1 / 111 / 2 ) عن حمزة الزيات عن علي بن زيد بن

جدعان عن يوسف بن مهران عن # ابن عباس # مرفوعا . و قال : " لم يروه عن علي إلا

حمزة " .

قلت : و هو صدوق ربما وهم و احتج به مسلم لكن ابن جدعان ضعيف . و قال الهيثمي

( 3 / 278 ) : " و فيه كلام " .

قلت : لكن يقويه أن له طريقا أخرى في " كامل ابن عدي " ( ق 191 / 2 ) من طريق

شعيب بن صفوان عن الربيع بن ركين عن عمرو بن دينار عن ابن عباس به . و قال :

" و شعيب عامة ما يرويه لا يتابع عليه " .

قلت : قد قال فيه أحمد : " لا بأس به , و هو صحيح الحديث " . و قال أبو حاتم :

" يكتب حديثه و لا يحتج به " . و ذكره ابن حبان في " الثقات " و قال : " و كان

ربما أخطأ " .

قلت : فهو حسن الحديث إذا لم يخالف , فإذا توبع فهو صحيح الحديث كما هنا . على

أنه يشهد له حديث جابر مرفوعا به . رواه الطبراني في " الأوسط " أيضا من طريق

يزيد بن أبي زياد عن عبد الله بن محمد بن عقيل عنه به . و ابن عقيل قال الهيثمي

: " و فيه كلام و مع ذلك فحديثه حسن " . و له طريق أخرى عن جابر . أخرجه ابن

عدي ( 304 / 2 ) من طريق محمد بن عبد الله العمري عن أيوب عن محمد بن المنكدر

عنه . لكن العمري هذا واه . و بالجملة فالحديث صحيح بهذه الطريق , لاسيما و له

شواهد كثيرة سيأتي تخريجها بلفظ : " تابعوا بين الحج و العمرة ... " ( 1200 ) .

1186 " إذا أبردتم إلى بريدا فابعثوه حسن الوجه حسن الاسم " .

قال الألباني في " السلسلة الصحيحة " 3 / 182 :

أخرجه البزار في " مسنده " ( ص 242 - زوائده ) حدثنا محمد بن المثنى حدثنا معاذ

ابن هشام عن أبيه عن قتادة عن # عبد الله بن بريدة عن أبيه # قال : قال رسول

الله صلى الله عليه وسلم : فذكره . و قال : " لا نعلمه رواه بهذا الإسناد إلا

قتادة -‎صحيح " . و قوله : " صحيح " إنما هو من صاحب " الزوائد " و هو الحافظ

الهيثمي و صرح بذلك السيوطي في " اللآلئ المصنوعة " و أقره و رجال إسناده ثقات

كلهم من رجال الشيخين . ثم أخرج له البزار شاهدا من حديث أبي هريرة مرفوعا به

من طريق عمرو بن أبي خثعم حدثنا يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة .

و هذا إسناد ضعيف من أجل عمر هذا و هو ابن عبد الله ابن أبي خثعم قال في

" التقريب " : " ضعيف " . و قال في " مجمع الزوائد " ( 8 / 47 ) : " رواه

البزار و الطبراني في " الأوسط " , و في إسناد الطبراني عمر بن راشد , وثقه

العجلي و ضعفه جمهور الأئمة و بقية رجاله ثقات , و طرق البزار ضعيفة " .

قلت : لم يذكر الهيثمي في " زوائد مسند البزار " للحديث طريق أخرى عن أبي هريرة

غير هذه , فلعل قوله : " طرق " محرفة عن " طريق " لكن المناوي نقله عن الهيثمي

كما نقلته عنه " طرق " , ثم وهم وهما فاحشا حيث ذكر قول الهيثمي هذا عقب حديث

بريدة المذكور أعلاه , فأوهم شيئين اثنين لا حقيقة لهما :

الأول : أن لحديث بريدة‎أكثر من حديث واحد . و ليس كذلك .

الآخر : أنه ضعيف و ليس كذلك أيضا بل إسناده صحيح كما أفاده الهيثمي نفسه فيما

تقدم و من العجيب أن الهيثمي لم يورده مع حديث أبي هريرة في المكان المشار إليه

و من البعيد أن يكون أورده في مكان آخر من " المجمع " . و قد أخرجه أبو الشيخ

في " أخلاق النبي صلى الله عليه وسلم " ( ص 274 ) و العقيلي في " الضعفاء "‎( ص

278 ) و أبو القاسم بن أبي قعنب في " حديث القاسم بن الأشيب " ( 8 / 1 )

و البغوي في " شرح السنة " ( 4 / 71 / 2 ) من طريق عمرو بن راشد عن يحيى ابن

أبي كثير به . و قال البغوي : "‎عمرو بن راشد ضعيف " . و قال العقيلي : " لا

يتابعه إلا من هو دونه أو مثله " . و كأنه يشير إلى متابعة عمر بن أبي خثعم

المتقدمة . و للحديث شاهد آخر من حديث ابن عباس يرويه النضر بن إسماعيل البجلي

عن طلحة بن عمرو عن عطاء عنه مرفوعا . أخرجه ابن عدي في " الكامل " ( ق 205 / 1

) و الديلمي في " المسند " ( 1 / 1 / 104 ) و قال ابن عدي : " طلحة بن عمرو

عامة ما يرويه لا يتابعونه عليه , و هذا الحديث مما فيه نظر " . و ذكره ابن أبي

حاتم في " العلل " ( 2 / 329 ) من هذا الوجه و قال : " سئل عنه أبو زرعة ? فقال

: هو طلحة عن عطاء مرسل " .

قلت : و طلحة هذا متروك . و من الغريب أن السيوطي في " اللآليء " لم يحصل على

هذه الطريق إلا من عند ابن النجار ! و لكنه قد ذكر له شاهدا مرسلا جيدا فقال :

" و قال ابن أبي عمرو في "‎مسنده " : حدثنا بشر بن السري حدثنا همام عن يحيى بن

أبي كثير عن أبي سلمة عن الحضرمي بن لاحق أن النبي صلى الله عليه وسلم قال :

إذا أبردتم ... " .

قلت : و هذا إسناد صحيح مرسل , الحضرمي بن لاحق تابعي صغير , روى عن ابن عباس

و ابن عمرو مرسلا و ليس به بأس كما قال ابن معين . و من طريقه رواه ابن قتيبة

في " غريب الحديث " ( 1 / 46 / 2 ) .

و بالجملة فالحديث صحيح بهذه الطرق , لاسيما و الطريق الأولى صحيحة لذاتها

و إلى ذلك مال السيوطي فقال في آخر بحثه : " قال الحاكم في " المستدرك " : إذا

كثرت الروايات في حديث ظهر أن للحديث أصلا . و الله أعلم . و ذكر له شاهد من

حديث أبي أمامة مرفوعا بلفظ : " كان إذا بعث شيئا قال لأميرهم : إذا بعثت إلي

بريدا فاجعله جسيما وسيما حسن الوجه " . أخرجه الخرائطي في " اعتلال القلوب " :

حدثنا علي بن حرب الطائي حدثنا أبي حدثنا عفيف بن سالم عن الحسن بن دينار عنه .

قلت : و الحسن بن دينار , قال أبو حاتم و غيره : كذاب . فمثله لا يستشهد به

و لا كرامة على أنه ما أدرك أحدا من الصحابة , فإنه إنما ذكروا له رواية عن بعض

التابعين : كـ " ابن سيرين " و غيره .

1187 " إذا آتاك الله مالا لم تسأله و لم تشره إليه نفسك فاقبله , فإنما هو رزق ساقه

الله إليك " .

قال الألباني في " السلسلة الصحيحة " 3 / 185 :

أخرجه الحاكم ( 3 / 286 ) و البيهقي ( 6 / 184 ) و أبو نعيم في " أخبار أصبهان

" ( 1 / 228 ) عن شريك عن جامع بن أبي راشد عن زيد بن أسلم ( عن أبيه ) قال :

" كان رجل في أهل الشام مرضيا , فقال له # عمر # : على ما يحبك أهل الشام ? قال

: أغازيهم و أواسيهم , قال : فعرض عليه عمر عشرة آلاف , قال : خذها و استعن بها

في غزوك , قال : إني عنها غني , قال عمر : إن رسول الله صلى الله عليه وسلم عرض

علي مالا دون الذي عرضت عليك , فقلت له مثل الذي قلت لي , فقال لي ... " فذكره.

قلت : و هذا إسناد رجاله ثقات غير أن شريكا و هو ابن عبد الله القاضي سيىء

الحفظ . لكن الحديث ورد في " الصحيحين " . و غيرهما من حديث ابن عمر بمعناه

و له شاهد من حديث عائشة عند البيهقي , و من حديث أبي الدرداء في " تاريخ ابن

عساكر " ( 10 / 426 ) .

1188 " إذا وجدتم الإمام ساجدا فاسجدوا أو راكعا فاركعوا أو قائما فقوموا و لا تعدوا

بالسجود إذا لم تدركوا الركعة " .

قال الألباني في " السلسلة الصحيحة " 3 / 185 :

أخرجه إسحاق بن منصور المروزي في " مسائل أحمد و إسحاق " ( 1 / 127 / 1 مصورة

المكتب ) حدثنا محمد بن رافع قال : حدثنا حسين بن علي عن زائدة , قال : حدثنا

عبد العزيز بن رفيع عن # ابن مغفل المزني # قال : قال النبي صلى الله عليه وسلم

فذكره .

قلت : و هذا إسناد صحيح رجاله ثقات رجال الشيخين . و قد أخرجه البيهقي ( 2 / 89

) من طريق شعبة عن عبد العزيز بن رفيع عن رجل عن النبي صلى الله عليه وسلم قال

: فذكره .

قلت : ففي رواية المروزي فائدة هامة و هى بيان أن الرجل الذي لم يسم عند

البيهقي إنما هو ابن مغفل الصحابي و اسمه عبد الله , و قد كنت ملت إلى ترجيح

أنه صحابي فيما كنت علقته على " سبل السلام " ( 2 / 26 ) أثناء تدريسه في "

الجامعة الإسلامية " قبل أن أقف على هذه الرواية الصريحة في ذلك , فالحمد لله

على توفيقه . و قد أخرجه الترمذي من حديث علي و معاذ مرفوعا نحوه . و في إسناده

ضعف ينجبر بروايته ابن مغفل هذه . و قد وجدت له شاهدا من حديث عبد الرحمن بن

الأزهر مرفوعا بلفظ : " إذا جئتم الصلاة و نحن سجود فاسجدوا و لا تعدوها شيئا ,

و من أدرك الركعة فقد أدرك الصلاة " . رواه ابن منده في " المعرفة " ( 2 / 16 /

2 ) عن جعفر بن ربيعة عن عبد الله بن عبد الرحمن بن السائب عن عبد الحميد بن

عبد الرحمن بن الأزهر حدثه عن أبيه أن رسول الله صلى الله عليه وسلم قال :

فذكره .

قلت : و هذا إسناد ضعيف , عبد الرحمن بن الأزهر صحابي صغير و ابنه عبد الحميد

ابن عبد الرحمن بن الأزهر ترجمه ابن أبي حاتم ( 13 / 1 / 15 ) من رواية جعفر بن

ربيعة فقط و لم يذكر فيه جرحا و لا تعديلا . و عبد الله بن عبد الرحمن بن

السائب لم أجد له ترجمة . و جعفر بن ربيعة و هو المصري ثقة من رجال الشيخين .

و مما يشهد للحديث و يقويه عمل كبار الصحابة به كأبي بكر الصديق و زيد بن ثابت

و ابن مسعود و قد سبق تخريجها تحت الحديث ( 229 ) فراجعها .

1189 " إذا أتى الرجل القوم فقالوا مرحبا , فمرحبا به يوم يلقى ربه , و إذا أتى

الرجل القوم فقالوا له : قحطا , فقحطا له يوم القيامة " .

قال الألباني في " السلسلة الصحيحة " 3 / 186 :

أخرجه الحاكم ( 3 / 525 ) عن حماد بن سلمة أنبأنا سعيد بن إياس الجريري عن أبي

العلاء يزيد بن عبد الله بن الشخير قال : سمعت # أبا سعيد الضحاك ابن قيس

الفهري # يقول : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره و صححه و قال

الذهبي : " قلت , على شرط مسلم " . و هو كما قال . و الحديث قال في " المجمع "

( 10 / 271 - 272 ) : " رواه الطبراني في " الكبير " و " الأوسط " , و رجاله

رجال الصحاح غير أبي ضرير الأكبر و هو ثقة " .

1190 " إذا أتيت أهلك فاعمل عملا كيسا " .

قال الألباني في " السلسلة الصحيحة " 3 / 187 :

أخرجه الخطيب في " تاريخ بغداد " ( 12 / 295 - 296 ) من طريق عطاء بن جبلة عن

ابن جريج عن أبي الزبير عن # جابر # قال : " قدمت من سفر , فأتيت النبي صلى

الله عليه وسلم فقال ... ( فذكره ) , فلما أتيت أهلي قلت : إن النبي صلى الله

عليه وسلم قال ... ( فذكره ) قالت : دونك " .

قلت : و هذا إسناد ضعيف ابن جريج و أبو الزبير مدلسان و قد عنعناه . و عطاء بن

جبلة قال ابن معين : ليس بشيء . و قال أبو زرعة الرازي : منكر الحديث . و قال

أبو حاتم : ليس بالقوي .

أقول : لكن الحديث صحيح جاء من طرق أخرى , فروى الشعبي عن جابر أن النبي صلى

الله عليه وسلم قال له " إذا دخلت ليلا فلا تدخل على أهلك حتى تستحد المغيبة

و تمتشط الشعثة " . قال : و قال رسول الله صلى الله عليه وسلم : " إذا دخلت

فعليك الكيس الكيس " . أخرجه أحمد ( 3 / 298 ) و البخاري ( 9 / 298 ) . و أخرجه

هو و مسلم ( 4 / 176 ) و الدارمي ( 2 / 146 ) و البيهقي ( 4 / 254 ) من هذا

الوجه أتم منه بلفظ : " إذا قدمت فالكيس الكيس " . و فيه أنهم كانوا في غزاة .

و في رواية للبخاري : " الكيس الكيس يا جابر . يعني الولد " . و قال البخاري :

" تابعه عبيد الله عن وهب عن جابر عن النبي صلى الله عليه وسلم في الكيس " .

قلت : و قد وصله البخاري في " البيوع " ( 4 / 269 ) مطولا مثل رواية الشعبي

المطولة . و ذكر الحافظ أن ابن خزيمة أخرجه في " صحيحه " من طريق محمد بن

إسحاق عن وهب بن كيسان بلفظ : " فإذا قدمت فاعمل عملا كيسا " .

1191 " السري : النهر " .

قال الألباني في " السلسلة الصحيحة " 3 / 188 :

أخرجه محمد بن العباس البزار في " حديثه " ( 116 / 1 ) حدثنا عبيد بن عبد

الواحد قال : حدثنا سليمان بن عبد الرحمن قال : حدثنا عبد الله بن عبد الرحمن

عن الأعمش عن أبي إسحاق عن # البراء بن عازب # مرفوعا .

قلت : و هذا إسناد جيد , رجاله كلهم ثقات رجال " الصحيح " . غير عبيد بن عبد

الواحد و هو ابن شريك البزار و كان ثقة صدوقا كما في " اللسان " . لكن أخرجه

ابن جرير في " التفسير " ( 16 / 53 ) من طريق شعبة و الحاكم ( 2 / 373 ) من

طريق سفيان كلاهما عن أبي إسحاق قال : سمعت البراء يقول : فذكره موقوفا

قلت : و هو أصح لكن تفسير الصحابي للقرآن له حكم الرفع كما قرره الحاكم في

" مستدركه " - لاسيما و قد روي عن ترجمان القرآن ابن عباس من قوله . رواه ابن

جرير و غيره . و الحديث أخرجه الطبراني في " الصغير " ( ص 142 - هندية ) من

طريق بقية بن الوليد عن معاوية بن يحيى الصدفي عن أبي سنان عن أبي إسحاق به

مرفوعا . و قال : " لم يرفع هذا الحديث عن أبي إسحاق إلا أبو سنان سعيد بن سنان

" .

قلت : و هو صدوق له أوهام احتج به مسلم لكن الصدفي ضعيف و بقية مدلس . و قوله :

" لم يرفعه إلا أبو سنان " فبحسب ما وصل إليه و إلا فحديث الترجمة يرده . و له

شاهد من حديث ابن عمر قال : سمعت رسول الله صلى الله عليه وسلم يقول : " إن

السري الذي قال الله عز وجل : *( قد جعل ربك تحتك سريا )* نهر أخرجه الله لتشرب

منه " . أخرجه الطبراني في " الكبير " ( 3 / 167 / 1 ) عن يحيى بن عبد الله :

أخبرنا أيوب بن نهيك قال : سمعت عكرمة مولى ابن عباس يقول : سمعت ابن عمر ...

و هذا إسناد ضعيف لضعف يحيى بن عبد الله و هو البابلتي . و شر منه شيخه أيوب بن

نهيك و لعل لذلك اقتصر ابن كثير عليه في إعلال الحديث هذا , و فيما قبله غنية

عنه . و الله أعلم .

1192 " شغلني هذا عنكم منذ اليوم , إليه نظرة , و إليكم نظرة . ثم رمى به . يعني

الخاتم " .

قال الألباني في " السلسلة الصحيحة " 3 / 189 :

أخرجه النسائي ( 2 / 295 ) و ابن حبان في " صحيحه " ( رقم 1468 - الموارد )

و أحمد ( 1 / 322 ) من طريق عثمان بن عمر أنبأنا مالك بن مغول عن سليمان

الشيباني عن سعيد بن جبير عن # ابن عباس # " أن النبي صلى الله عليه وسلم اتخذ

خاتما فلبسه , ثم قال : ( فذكره ) .

قلت : و هذا إسناد صحيح على شرط الشيخين . و له شاهد عن طاووس مرسلا نحوه و فيه

أن الخاتم كان من ذهب . أخرجه ابن سعد في " الطبقات " ( 1 / 2 / 161 ) بسند

صحيح عنه لولا أنه مرسل . لكن يشهد له حديث ابن عمر رضي الله عنهما أن رسول

الله صلى الله عليه وسلم اتخذ خاتما من ذهب و جعل فصه مما يلي كفه و نقش فيه

( محمد رسول الله ) , فاتخذ الناس مثله , فلما رآهم قد اتخذوها رمى به و قال :

" لا ألبسه أبدا " ثم اتخذ خاتما من فضة , فاتخذ الناس خواتيم الفضة . أخرجه

البخاري و مسلم في " اللباس " . و في الحديث إشارة إلى تحريم خاتم الذهب على

الرجال و فيه أحاديث كثيرة صريحة في التحريم ذكرت بعضها في كتابي " آداب الزفاف

" فليراجعها من شاء و لذلك انعقد الإجماع على التحريم بعد أن كان هناك من

الصحابة من لبسه و هو محمول على أنهم لم يبلغهم النهي , أو حملوه على التنزيه

و ربما حمله بعضهم على الخصوصية له . فانظر لذلك " فتح الباري " ( 10 / 266 -

268 ) .

1193 " الدجال الأعور هجان أزهر ( و في رواية أقمر ) كأن رأسه أصلة أشبه الناس بعبد

العزى بن قطن , فإما هلك الهلك , فإن ربكم تعالى ليس بأعور " .‎

قال الألباني في " السلسلة الصحيحة " 3 / 190 :

أخرجه ابن حبان في " صحيحه " ( 1900 - موارد ) و أحمد ( 1 / 240 و 313 ) و أبو

إسحاق الحربي في " غريب الحديث " ( 5 / 73 / 1 و 93 / 1 ) و ابن منده في

" التوحيد " ( 83 / 1 ) من طرق عن سماك بن حرب عن عكرمة عن # ابن عباس # مرفوعا

. قلت : و هذا إسناد صحيح على شرط مسلم .

غريب الحديث :

( هجان ) أي أبيض . و بمعناه ( أزهر ) . ( أقمر ) أي لونه لون الحمار الأقمر ,

أي الأبيض . ( أصلة ) الأصلة بفتح الهمزة و الصاد : الأفعى : و قيل هي الحية

العظيمة الضخمة القصيرة و العرب تشبه الرأس الصغير الكثير الحركة برأس الحية .

كما في " النهاية " . ( الهلك ) جمع هالك , أي فإن هلك به ناس جاهلون و ضلوا ,

فاعلموا أن الله ليس بأعور . و الحديث صريح في أن الدجال الأكبر من البشر له

صفات البشر , لاسيما و قد شبه به عبد العزى بن قطن , و كان من الصحابة .

فالحديث من الأدلة الكثيرة على البطلان تأويل بعضهم الدجال بأنه ليس بشخص

و إنما هو رمز للحضارة الأوربية و زخارفها و فتنتها ! فالدجال من البشر و فتنة

أكبر من ذلك كما تضافرت على ذلك الأحاديث الصحيحة , نعوذ بالله منه .

1194 " من يرد الله به خيرا يفقهه في الدين " .

قال الألباني في " السلسلة الصحيحة " 3 / 191 :

أخرجه الترمذي ( 2 / 108 ) و الدارمي ( 1 / 74 ) من طريق إسماعيل بن جعفر عن

عبد الله بن سعيد بن أبي هند عن أبيه عن # ابن عباس # مرفوعا , و قال الترمذي :

" حديث حسن صحيح " .

قلت : و هو على شرط الشيخين . و رواه الطحاوي في " مشكل الآثار " ( 2 / 281 )

و ابن عبد البر في " الجامع " ( 1 / 19 ) من حديث عمرو بن الحارث أن عباد بن

سالم حدثه عن سالم بن عبد الله بن عمر عن أبيه عن عمر بن الخطاب مرفوعا .

و رجاله ثقات رجال الستة غير عباد بن سالم فلم أجد من ترجمه . و قد عزاه الحافظ

في "‎الفتح " ( 1 / 131 ) و العيني في " العمدة " ( 1 / 436 ) لابن أبي عاصم

وحده في " كتاب العلم " . قالا : " و إسناده حسن " . و الله أعلم .

و أخرجه ابن ماجه ( 1 / 95 ) عن عبد الأعلى , و الطبراني في " الصغير " ( 167 )

عن عبد الواحد بن زياد كلاهما عن معمر عن الزهري عن سعيد بن المسيب عن أبي

هريرة مرفوعا به . و هذا سند صحيح على شرط الشيخين . و قول الطبراني : " تفرد

به عبد الواحد بن زياد " . فهو بالنسبة لما وقع إليه و إلا فقد تابعه عبد

الأعلى كما ترى . و أخرجه ابن عبد البر ( 1 / 19 ) عن ابن زياد . و قد ورد عنه

بزيادة فيه , و يأتي قريبا . و أخرجه الدارمي ( 1 / 74 ) و الطحاوي ( 2 / 280 )

و أحمد و ابن عبد البر من حديث حماد بن سلمة عن جبلة بن عطية عن عبد الله بن

محيريز عن معاوية مرفوعا به . و سنده صحيح , رجاله ثقات رجال مسلم غير جبلة بن

عطية و هو ثقة كما في " التقريب " . و لفظ أحمد و ابن عبد البر : " إذا أراد

الله بعبد خيرا ... " . و له في مسند ( 4 / 96 / 99 ) طريقان آخران عن معاوية

رجال الأولى ثقات رجال مسلم غير جراد رجل من بني تميم , و هو جراد بن مجالد

الضبي قال أبو حاتم : لا بأس به و ذكره ابن حبان في " الثقات " . فالإسناد حسن

. و من هذا الوجه أخرجه الطحاوي ( 2 / 279 ) . و الطريق الآخر إسناد صحيح على

شرط مسلم . <1> و قد جاء بزيادات فيه و يأتي . أما حديث ابن زياد المشار إليه

آنفا فهو بلفظ : " من يرد الله به خيرا يفقهه في الدين و إنما أنا قاسم و الله

عز وجل يعطي " . أخرجه الطحاوي في " المشكل " ( 2 / 280 ) حدثنا أبو أمية :

حدثنا سريج بن النعمان الجوهري حدثنا عبد الواحد بن زياد عن معمر عن الزهري عن

سعيد بن المسيب عن أبي هريرة مرفوعا به . و هذا سند حسن رجاله كلهم ثقات رجال

البخاري غير أبي أمية و اسمه محمد بن إبراهيم بن مسلم الخزاعي البغدادي , و هو

صدوق يهم كما في " التقريب " . و قد أخرجه مسلم ( 3 / 95 ) من طريق يونس عن ابن

شهاب قال : حدثني حميد بن عبد الرحمن بن عوف قال : سمعت معاوية بن أبي سفيان

و هو يخطب يقول : إني سمعت رسول الله صلى الله عليه وسلم يقول فذكره إلا أنه

قال : " و يعطي الله " . فيخشى أن يكون الحديث عن الزهري عن حميد عن معاوية

فجعله أبو أمية عن الزهري عن سعيد عن أبي هريرة , و يرجح ذلك أنه رواه جمع من

الثقات عن عبد الواحد بن زياد و عبد الأعلى بن عبد الأعلى كلاهما عن الزهري عن

سعيد به دون قوله : " و إنما ... إلخ . و الله أعلم . و يستنتج مما تقدم أن

للزهري فيه إسنادين بلفظين أحدهما مختصر , و الآخر مطول و هو من حديث معاوية

و قد جاء بزيادة أخرى و هو : " من يرد الله به خيرا يفقهه في الدين و إنما أنا

قاسم و الله يعطي و لن تزال هذا الأمة قائمة على أمر الله لا يضرهم من خالفهم

حتى يأتي أمر الله " .

-----------------------------------------------------------

[1] ثم وجدته في صحيحه ( 3 / 95 ) بهذا الإسناد . اهـ .

1195 " من يرد الله به خيرا يفقهه في الدين و إنما أنا قاسم و الله يعطي و لن تزال

هذه الأمة قائمة على أمر الله لا يضرهم من خالفهم حتى يأتي أمر الله " .

قال الألباني في " السلسلة الصحيحة " 3 / 193 :

أخرجه البخاري ( 1 / 25 و 26 و 4 / 49 و 8 / 149 ) و الطحاوي في " المشكل "

( 2 / 278 ) عن يونس بن يزيد عن ابن شهاب أخبر حميد قال : سمعت # معاوية بن

أبي سفيان # خطيبا يقول : سمعت النبي صلى الله عليه وسلم يقول : فذكره . و كذلك

أخرجه ابن عبد البر في " الجامع " ( 1 / 20 ) و رواه أحمد ( 4 / 101 ) عن عبد

الوهاب بن أبي بكر عن ابن شهاب به دون قوله ( و إنما أنا قاسم و الله يعطي )

و زاد في آخره : ( و هم ظاهرون على الناس ) و هي عند الطحاوي , و كذا البخاري

في رواية . و هي عند مسلم من طريق أخرى عن معاوية بلفظ : " لا تزال " . و تقدم

برقم ( 270 ) . و روى الدارمي ( 1 / 75 , 76 ) عن عبد الوهاب الجملة الأولى منه

. و لها طرقا عن معاوية ذكرت قريبا و ورد بزيادات أخرى فانظر : "‎الخير عادة "

و تقدم برقم ( 651 ) . و ما يأتي بعد حديث . و ورد بلفظ " من يرد الله به خيرا

يفقهه في الدين و لا تزال عصابة من المسلمين يقاتلون على الحق ظاهرين على ما

ناوأهم يوم القيامة " . أخرجه أحمد ( 4 / 93 ) حدثنا كثير بن هشام قال : حدثنا

جعفر حدثنا يزيد بن الأصم قال : سمعت معاوية بن أبي سفيان ذكر حديثا رواه عن

النبي صلى الله عليه وسلم - لم أسمعه روى عن النبي صلى الله عليه وسلم حديثا

غيره - أن النبي صلى الله عليه وسلم قال : فذكره . و هذا سند صحيح على شرط مسلم

و جعفر هو ابن برقان . و قد أخرجه ابن عبد البر أيضا ( 1 / 20 ) و كذا مسلم ( 6

/ 53 و 54 ) .

1196 " من يرد الله به خيرا يفقهه في الدين و إن هذا المال حلو خضر فمن يأخذه بحقه

يبارك له فيه , و إياكم و التمادح فإنه الذبح " .

قال الألباني في " السلسلة الصحيحة " 3 / 194 :

أخرجه الطحاوي في " المشكل " ( 2 / 279 ) و أحمد ( 4 / 92 و 93 و 98 و 99 ) عن

سعد بن إبراهيم عن معبد الجهني قال : كان # معاوية # قلما يحدث عن رسول الله

صلى الله عليه وسلم شيئا , و يقول هؤلاء الكلمات قلما يدعهن أو يحدث بهن في

الجمع عن النبي صلى الله عليه وسلم قال : فذكره . و هذا سند حسن رجاله كلهم

ثقات رجال الستة غير معبد الجهني قال أبو حاتم : " هو أول من تكلم بالقدر و كان

صدوقا في الحديث " . و نحوه قال الحافظ في التقريب " . و الحديث روى ابن ماجه

منه الجملة الأخيرة : " إياكم و التمادح " . و ستأتي ( 1284 ) .

1197 " بينما رجل بفلاة إذا سمع رعدا في سحاب , فسمع فيه كلاما : اسق حديقة فلان ـ

باسمه ـ فجاء ذلك السحاب إلى حرة فأفرغ ما فيه من ماء , ثم جاء إلى أذناب شرج

فانتهى إلى شرجه , فاستوعبت الماء و مشى الرجل مع السحابة حتى انتهى إلى رجل

قائم في حديقة له يسقيها . فقال : يا عبد الله ما اسمك ? قال : و لم تسأل ? قال

: إني سمعت في سحاب هذا ماؤه : اسق حديقة فلان باسمك , فما تصنع فيها إذا

صرمتها ? قال : أما إن قلت ذلك فإني أجعلها على ثلاثة أثلاث , أجعل ثلثا لي و

لأهلي و أرد ثلثا فيها و أجعل ثلثا للمساكين و السائلين و ابن السبيل <1> " .

-----------------------------------------------------------

[1] ( انظر الاستدراك رقم 194 / 14 ) . اهـ .

قال الألباني في " السلسلة الصحيحة " 3 / 194 :

رواه الطيالسي في مسنده ( رقم 2587 ) و من طريقه ابن منده في " التوحيد " ( 21

/ 2 ) ( انظر الاستدراك رقم 194 / 22 ) . عن عبد العزيز بن أبي سلمة قال :

حدثنا وهب بن كيسان عن عبيد بن عمير الليثي عن # أبي هريرة # مرفوعا . و قال

ابن منده : " هذا إسناد متصل صحيح و روي من حديث عبد الله بن عبد الله بن الأصم

عن عمه يزيد بن الأصم عن أبي هريرة " . و أخرجه أحمد ( 2 / 296 ) و مسلم ( 8 /

22 ) من طريق يزيد بن هارون : حدثنا عبد العزيز بن أبي سلمة به .

1198 " إذا أتيت الصلاة فائتها بوقار و سكينة , فصل ما أدركت و اقض ما فاتك " .

قال الألباني في " السلسلة الصحيحة " 3 / 195 :

أخرجه الطبراني في " الأوسط " ( 1 / 23 / 1 و 2 ) من طريق مقدم بن محمد حدثنا

عمي القاسم عن هشام بن حسان عن أبي السري عن # سعد بن أبي وقاص # عن النبي صلى

الله عليه وسلم قال : فذكره . و قال : " لم يروه عن هشام إلا القاسم , تفرد به

مقدم " .

قلت : و هو ثقة من شيوخ البخاري في " صحيحه " , و من فوقه من رجاله أيضا غير

أبي السري و قد أورده الدولابي في " الكنى " ( 1 / 186 ) و سماه سليمان بن

كندير , رأى ابن عمر .

قلت : و سليمان بن كندير ثقة من رجال " التهذيب " لكن كنوه بأبي صدقة و لم

يتعرضوا لهذه الكنية ( أبي السري ) بذكر . و الحديث قال في " المجمع " ( 2 / 31

) : " رواه الطبراني في " الأوسط " من رواية أبي السري عن سعد و لم أجد من ذكره

و بقية رجاله موثقون " .

قلت : لكن الحديث صحيح على كل حال , فقد أخرجه الطبراني أيضا من حديث أنس نحوه

من طريقين عنه و من حديث أبي قتادة مرفوعا بالشطر الثاني منه . و هو في

" الصحيحين " و غيرهما بتمامه . بلفظ : " و ما فاتكم فأتموه " فهو يبين أن قوله

" و اقض " معناه , فأتم . و هو الصواب في تفسيره . و يؤيده قوله تعالى :

*( فإذا قضيت الصلاة ... )* و نحوه . فتنبه .

1199 " إذا أحب أحدكم أخاه في الله فليبين له , فإنه خير في الإلفة و أبقى في المودة

" .

قال الألباني في " السلسلة الصحيحة " 3 / 196 :

رواه وكيع في " الزهد " ( 2 / 67 / 2 ) بسند صحيح عن # علي بن الحسين # مرفوعا

. قلت : و علي بن الحسين هو ابن علي بن أبي طالب ثقة جليل من رجال الشيخين ,

فهو مرسل صحيح الإسناد . و له شاهد من حديث مجاهد مرسلا أيضا . رواه ابن أبي

الدنيا في " كتاب الإخوان " كما في " الفتح الكبير " ( 1 / 67 ) . و له شاهد

آخر عن يزيد بن نعامة الضبي خرجته في الكتاب الآخر ( 1726 ) , فالحديث بمجموع

الطرق حسن إن شاء الله تعالى .

1200 " تابعوا بين الحج و العمرة , فإنهما ينفيان الفقر و الذنوب كما ينفي الكير خبث

الحديد " .

قال الألباني في " السلسلة الصحيحة " 3 / 196 :

ورد من حديث # عبد الله بن عباس و عبد الله بن مسعود و عبد الله بن عمر و عمر

ابن الخطاب و جابر بن عبد الله # .

1 - أما حديث ابن عباس فيرويه سهل بن حماد أبو عتاب الدلال أخبرنا عزرة بن ثابت

عن عمرو بن دينار قال : قال ابن عباس : قال رسول الله صلى الله عليه وسلم :

فذكره . رواه النسائي ( 2 / 4 ) و عنه الطبراني في " المعجم الكبير " ( 3 / 113

/ 1 ) و عنه الضياء المقدسي في " الأحاديث المختارة " ( 67 / 99 / 2 ) .

قلت : و هذا إسناد صحيح على شرط مسلم . و خالفه حجاج بن نصير فقال : أخبرنا

ورقاء عن عمرو بن دينار عن ابن عمرو به . أخرجه الطبراني ( 3 / 210 / 1 ) .

لكن حجاج بن نصير ضعيف , فلا يعتد بمخالفته لكن يأتي من طريقين آخرين عن ابن

عمر . و تابعه عطاء عن ابن عباس به . أخرجه العقيلي ( 464 ) عن يحيى بن صالح

الأيلي عن إسماعيل بن أمية عنه . و كذلك أخرجه الطبراني ( 3 / 21 / 1 ) و عنه

الضياء ( 63 / 14 / 1 ) لكنه قال : " ابن جريج " مكان إسماعيل بن أمية " .

و الأيلي هذا له مناكير . و له متابعان آخران ذكرتهما تحت الحديث المتقدم بلفظ

: " أديموا الحج " ( 1185 ) .

2 - و أما حديث ابن مسعود فيرويه عاصم عن شقيق عنه مرفوعا به و زاد : " و الذهب

و الفضة و ليس للحج المبرور ثواب إلا الجنة " . أخرجه الترمذي ( 1 / 155 )

و النسائي و أحمد ( 1 / 387 ) و عنه ابن حبان ( 967 ) و الطبري في " التفسير "

( ج 4 رقم 3956 ) و الطبراني ( 3 / 76 / 2 ) و العقيلي ( ص 157 ) و أبو نعيم في

" الحلية " ( 4 / 110 ) و البغوي في " شرح السنة " ( 2 / 112 / 1 ) و قال هو

و الترمذي : " حديث حسن صحيح غريب " .

قلت : و إسناده حسن , فإن عاصما و هو ابن بهدلة أبي النجود و في حفظه بعض الضعف

و عنه رواه ابن خزيمة في " صحيحه " أيضا ( 1 / 253 / 1 ) .

3 - و أما حديث ابن عمر فله عنه ثلاثة طرق :

الأولى : عن عمرو بن دينار عنه . و في إسناده حجاج بن نصير الضعيف كما تقدم

قريبا .

الثانية : عن سلمة بن عبد الملك العوصي عن إبراهيم بن يزيد عن عبدة بن أبي

لبابة قال : سمعت ابن عمر يقول : فذكره . أخرجه أبو سعيد بن الأعرابي في

" معجمه " ( ق 14 / 2 ) و ابن عساكر ( 2 / 285 / 2 ) . و هذا إسناد ضعيف جدا ,

إبراهيم هذا هو الخوزي متروك . و أما العوصي فصدوق يخالف كما في " التقريب " .

الثالثة : عن عثمان بن سعيد الصيداوي حدثنا سليمان بن صلح حدثني ابن ثوبان عن

منصور بن المعتمر عن الشعبي عن ابن عمر مرفوعا به‎إلا أنه قال : " فإن متابعة

ما بينهما يزيد في العمر و الرزق " . أخرجه تمام الرازي في " الفوائد " ( ج 1

رقم 31 ) . و عزاه المنذري في " الترغيب " ( 2 / 107 ) للبيهقي .

قلت : و عثمان و سليمان لم أجد من ترجمهما .

4 - و أما حديث عمر فيرويه عاصم بن عبيد الله عن عبد الله بن عامر بن ربيعة

العدوي عن أبيه عنه . أخرجه ابن ماجه ( 2 / 108 - الطبعة العلمية ) و أحمد ( 1

/ 25 ) و الحميدي في " مسنده " ( 17 ) و الطبري في " التفسير " ( ج 4 / 223 /

3958 ) و المحاملي في " الأمالي " ( ج 4 رقم 33 ) و ابن عساكر في " تاريخ دمشق

" ( 8 / 323 / 2 ) .

قلت : و عاصم بن عبيد الله ضعيف .

5 - و أما حديث جابر فله عنه ثلاث طرق :

الأولى : عن بشر بن المنذر حدثنا محمد بن مسلم عن عمرو بن ( دينار عنه ) .

أخرجه البزار ( 112 ) و قال : " لا نعلمه عن جابر إلا بهذا الإسناد " . كذا قال

و خفي عليه الطريقان الآخران , و قد خرجتهما فيما سبقت الإشارة إليه . و الحديث

قال الهيثمي في " المجمع " ( 3 / 277 ) : " رواه البزار و رجاله رجال الصحيح

خلا بشر بن المنذر ففي حديثه وهم , قاله العقيلي , و وثقه ابن حبان " .

قلت : لكن محمد بن مسلم و الطائفي و إن كان من رجال مسلم فقد قال الحافظ فيه :

" صدوق يخطىء " .

6 - و أما حديث عامر بن ربيعة فيرويه عاصم بن عبيد الله عن عبد الله بن عامر بن

ربيعة عن أبيه مرفوعا به نحوه و زاد في رواية : " و الحج المبرور ليس له جزاء

إلا الجنة " . أخرجه أحمد ( 3 / 446 و 447 ) . و عاصم بن عبيد الله ضعيف كما

تقدم و كأنه اضطرب فيه , فكان تارة يرويه عبد الله بن عامر بن ربيعة عن أبيه

كما في هذه الرواية , و تارة عنه عن أبيه عن عمر كما سبق ( رقم 4 ) . و الزيادة

المذكورة صحيحة يشهد لها حديث ابن مسعود السابق و كذا حديث أبي هريرة في

" الصحيحين " و غيرهما .


السلسلة الصحيحة - الأحاديث من 1201 إلى 1300

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 1201 إلى 1300

1201 " إذا أدخل أحدكم رجليه في خفيه و هما طاهرتان فليمسح عليهما ثلاث للمسافر

و يوم و ليلة للمقيم " .

قال الألباني في " السلسلة الصحيحة " 3 / 199 :

رواه ابن أبي شيبة في " المصنف " ( 1 / 123 ) : وكيع عن جرير عن أيوب عن أبي

زرعة بن عمرو بن جرير قال : رأيت جريرا مسح على خفيه . قال : و قال أبو زرعة

قال أبو هريرة : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال الشيخين . و له شاهد من حديث

صفوان بن عسال المرادي قال : " بعثنا رسول الله صلى الله عليه وسلم في سرية

و قال : ليمسح أحدكم إذا كان مسافرا على خفيه إذا أدخلهما طاهرتين ثلاثة أيام

و لياليهن و ليمسح المقيم يوما و ليلة " . أخرجه البيهقي ( 2 / 282 ) بإسناد

صحيح .

1202 " إذا أراد أحدكم من امرأته حاجة فليأتها و لو كانت على تنور " .

قال الألباني في " السلسلة الصحيحة " 3 / 199 :

أخرجه الترمذي ( 1 / 217 ) و ابن حبان ( 1295 ) و أحمد ( 4 / 22 - 23 )

و البيهقي ( 7 / 292 ) عن # قيس بن طلق عن أبيه # قال : قال رسول الله صلى الله

عليه وسلم : فذكره . و قال الترمذي : " حديث حسن غريب " .

قلت : و إسناده صحيح . و الحديث عزاه السيوطي في " الجامع " لأحمد و الطبراني

فقط ! فقال المناوي : " رمز لحسنه , و فيه محمد بن جابر ( الأصل : حاتم )

اليمامي " .

قلت : هو في إسناد أحمد فقط دون الآخرين اللذين ذكرنا , و قد تابعه عندهم عبد

الله بن بدر اليمامي و هو ثقة , فصح الحديث و الحمد لله .

1203 " إذا دعا الرجل امرأته فلتجب و إن كانت على ظهر قتب " .

قال الألباني في " السلسلة الصحيحة " 3 / 200 :

أخرجه البزار في " مسنده " ( ص 155 - زوائده ) : حدثنا محمد بن ثعلبة بن محمد

ابن سواء : ( حدثنا محمد بن سواء ) <1> حدثنا سعيد عن قتادة عن القاسم الشيباني

عن # زيد بن أرقم # أن رسول الله صلى الله عليه وسلم قال : فذكره . و قال : "

لا نعلم رواه بهذا اللفظ إلا زيد و ( لا ) حدث به عن سعيد عن قتادة إلا محمد "

. قلت : و هو ثقة من رجال الشيخين , و جل روايته عن سعيد بن أبي عروبة و من

فوقه ثقات من رجال مسلم . و أما محمد بن ثعلبة , فقد روى عنه جماعة من الأئمة

منهم أبو زرعة و قد عرف عنه أنه لا يروي إلا عن ثقة , و قال الحافظ في "

التقريب " : " صدوق " فالإسناد صحيح . و قد تابعه بشر بن عبد الملك : أنبأنا

محمد بن سواء به بلفظ : " لا تمنع المرأة زوجها نفسها و إن كانت على قتب " .

أخرجه الطبراني في " المعجم الأوسط " ( 1 / 170 / 1 ) عن محمد بن يزيد الأسفاطي

: حدثنا أبو يزيد الكوفي بشر بن عبد الملك به . و قال : " لم يروه عن قتادة إلا

سعيد و لا عنه إلا محمد بن سواء , تفرد به الأسفاطي عن بشر " .

قلت : بشر هذا لم أعرفه , و يراجع له " الجرح التعديل " , فإني لا أطوله الآن .

<2> و لعل الطبراني أخرجه في " الكبير " من وجه آخر و بلفظ أتم , فقد قال

الهيثمي ( 4 / 312 ) عقب حديث الترجمة : " رواه البزار و رجاله رجال الصحيح خلا

محمد بن ثعلبة بن سواء و قد روى عنه جماعة و لم يضعفه أحد , و قد رواه الطبراني

في " الكبير " بنحوه , و رجاله رجال الصحيح خلا المغيرة بن مسلم و هو ثقة و قد

تقدم " . و قد أورده فيما تقدم ( 4 / 308 ) بلفظ : " المرأة لا تؤدي حق الله

عليها حتى تؤدي حق زوجها حتى ( الأصل : كله ) لو سألها نفسها و هي على ظهر قتب

لم تمنعه نفسها " . و قال : " رواه الطبراني في " الكبير " و " الأوسط " بنحوه

و رجاله رجال الصحيح خلا المغيرة بن مسلم و هو ثقة " . و قال المنذري في "

الترغيب " ( 3 / 77 ) : " رواه الطبراني بإسناد جيد " . و ذكر البزار أن الرواة

اختلفوا على القاسم فيه على وجوه ذكرها , قال : " و أحسب الاختلاف فيه من جهة

القاسم لأن كل من رواه عنه ثقة " .

قلت : و ما أظن ذلك ينال من صحة الحديث شيئا لأن الاختلاف في تسمية صحابي

الحديث و أيهم كان فهو عدل و من ذلك ما في " مسند أحمد " ( 4 / 381 ) : حدثنا

إسماعيل حدثنا أيوب عن القاسم الشيباني عن عبد الله بن أبي أوفى قال : " قدم

معاذ اليمن أو قال : الشام , فرأى النصارى تسجد لبطارقتها و أساقفتها , فروأ

( أي فكر ) في نفسه أن رسول الله صلى الله عليه وسلم أحق أن يعظم , فلما قدم

قال : يا رسول الله رأيت النصارى تسجد لبطارقتها و أساقفتها , فروأت في نفسي

أنك أحق أن تعظم , فقال : " لو كنت أمرت أحدا أن يسجد لأحد لأمرت المرأة أن

تسجد لزوجها و لا تؤدي المرأة حق الله عز وجل عليها كله حتى تؤدي حق زوجها

عليها كله حتى و لو سألها نفسها و هي على ظهر قتب لأعطته إياه " . و هذا إسناد

صحيح على شرط مسلم . و تابعه حماد بن زيد عن أيوب به . أخرجه ابن ماجة ( 1 /

292 - العلمية ) و ابن حبان ( 1390 ) و البيهقي ( 7 / 292 ) . و للحديث شاهد من

حديث ابن عمر . أخرجه البيهقي .

-----------------------------------------------------------

[1] سقطت من الأصل , و استدركها من قول البزار الآتي عقب الحديث و من قول

الهيثمي الآتي , و ذلك ما يقتضيه ترجمة محمد بن سواء . اهـ .

[2] ثم رأيته قد أورده فيه ( 1 / 1 / 362 ) فقال : " بشر بن عبد الملك أبو يزيد

الكوفي نزيل البصرة . روى عن عون بن موسى . و عبد الله بن عبد الرحمن بن

إبراهيم الأنصاري , كتب عنه أبي بالبصرة في الرحلة الثانية . روى عنه أبو زرعة

. سأل عنه أبو زرعة ? ( و في نسخة ( أبي ) و لعلها أصح ) فقال : شيخ قلت فهو

ثقة لرواية أبي زرعة عنه . اهـ .

1204 " بخ بخ - و أشار بيده لخمس - ما أثقلهن في الميزان : سبحان الله و الحمد لله و

لا إله إلا الله و الله أكبر و الولد الصالح يتوفى للمرء المسلم فيحتسبه " .

قال الألباني في " السلسلة الصحيحة " 3 / 202 :

أخرجه ابن سعد في " الطبقات " ( 7 / 433 ) و ابن حبان ( 2328 ) و ابن عساكر "

في تاريخ دمشق " ( 19 / 35 / 1 ) عن عبد الله بن العلاء بن زبر و عبد الرحمن بن

يزيد بن جابر قالا : حدثنا أبو سلام قال : حدثني # أبو سلمى # راعي رسول الله

صلى الله عليه وسلم قال : فذكره . و أخرجه الحاكم ( 1 / 511 - 512 ) و ابن سعد

أيضا ( 6 / 58 ) من طريق ابن جابر وحده به , و قال : " صحيح الإسناد " و وافقه

الذهبي , و هو كما قالا . و تابعه يحيى بن أبي كثير عن زيد عن أبي سلام عن مولى

رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال : فذكره .

و زاد : و قال : " بخ . بخ لخمس من لقي الله مستيقنا بهن دخل الجنة : يؤمن

بالله و اليوم الآخر و بالجنة و النار و البعث بعد الموت و الحساب " . أخرجه

أحمد ( 3 / 443 و 4 / 237 و 5 / 365 ) و لم يذكر زيدا في رواية .

قلت : و إسناده صحيح أيضا , و المولى الذي لم يسم هو أبو سلمى راعي رسول الله

صلى الله عليه وسلم كما في الرواية السابقة و هذا أولى من قول الهيثمي عقب

الرواية الثانية ( 10 / 88 ) : " رواه أحمد و رجاله رجال الصحيح و الصحابي الذي

لم يسم هو ثوبان إن شاء الله تعالى " . ثم ساقه من رواية ثوبان عن رسول الله

صلى الله عليه وسلم به . و قال : " رواه البزار و حسن إسناده إلا أن شيخه

العباس بن عبد العظيم الباساني لم أعرفه " .

قلت : كذا وقع فيه ( الباساني ) بالسين المهملة و إنما هو ( الباشاني ) بالشين

المعجمة نسبة إلى ( باشان ) قرية في ( هراة ) كما في الأنساب " ( 2 / 37 ) و قد

يقال بالسين المهملة كما أفاده محققه العلامة اليماني رحمه الله في تعليقه عليه

( 2 / 36 ) و ذكر الذهبي المادتين في " المشتبه " ( 494 ) , فالله أعلم إلى

أيهما ينتسب شيخ البزار هذا . و قد وقفت على إسناده في " زوائد مسنده " ( ص 297

) : حدثنا العباس بن عبد العظيم الباشاني حدثنا زيد بن يحيى الدمشقي حدثنا عبد

الله بن العلاء بن زبر عن أبي سلام عن ثوبان به . و قال : " لا نعلمه يروى بهذا

اللفظ إلا من هذا الوجه , و إسناده حسن " .

قلت : و الوجه الأول عن ابن زبر عن أبي سلام عن أبي سلمى أصح من هذا و أشهر ,

و لمتابعة ابن جابر له عليه و لذلك رجحت أن المولى الذي لم يسم في الرواية

الثانية إنما هو أبو سلمى و ليس ثوبان و لو ثبتت رواية البزار هذه لأمكن القول

بأنه ثوبان أبو سلمى و الله أعلم , و قد ذكر السيوطي في " الجامع الكبير " ( 1

/ 387 / 2 ) أن أبا سلمى هذا اسمه حريث . فالله تعالى أعلم . و الحديث رواه

الطبراني في " الأوسط " عن سفينة مرفوعا , و قال الهيثمي : " و رجاله رجال

الصحيح " .

( تنبيه ) وقع الحديث في " الجامع الصغير " معزوا لأحمد عن أبي أمامة أيضا و هو

وهم لا أدري منشأه , و قد انطلى أمره على المناوي فلم ينبه عليه و ليس له أصل

عن أبي أمامة مطلقا فيما علمت .

1205 " إذا أتاكم كريم قوم فأكرموه " .

قال الألباني في " السلسلة الصحيحة " 3 / 203 :

روي من حديث # عبد الله بن عمر و جرير بن عبد الله البجلي و جابر بن عبد الله

و أبي هريرة و عبد الله بن عباس و معاذ بن جبل و عدي بن حاتم و أبي راشد عبد

الرحمن بن عبد و أنس بن مالك # .

1 - أما حديث ابن عمر فيرويه سعيد بن مسلمة عن ابن عجلان عن نافع عن ابن عمر به

. أخرجه ابن ماجة ( 2 / 400 ) و ابن عدي ( 178 / 1 ) و البيهقي ( 8 / 168 )

و القضاعي ( 65 / 2 ) . و هذا إسناد رجاله ثقات غير سعيد بن مسلمة و هو ضعيف

لكن قال ابن عدي : " أرجو أنه ممن لا يترك حديثه , و يحتمل في رواياته فإنها

مقاربة " . ثم رواه ابن عدي ( 295 / 1 ) من طريق محمد بن الفضل عن أبيه عن نافع

به و قال : " و محمد بن الفضل عامة حديثه مما لا يتابعه الثقات عليه " .

2 - و أما حديث جرير فله عنه طرق :

الأولى : عن حصين بن عمر الأحمسي : حدثنا إسماعيل بن أبي خالد عن قيس بن أبي

حازم عنه قال : " لما بعث النبي صلى الله عليه وسلم أتيته , فقال : ( يا جرير

لأي شيء جئت " ? قال : جئت لأسلم على يديك يا رسول الله , قال : فألقى إلي

كساءه , ثم أقبل على أصحابه و قال : فذكره . أخرجه الطبراني في " المعجم الكبير

" ( 1 / 109 / 1 ) و ابن عدي ( ق 102 / 2 ) و البيهقي , و الخطيب في " التاريخ

" ( 1 / 188 ) و محمد بن محمد البزار في " حديث ابن السماك " ( 1 / 178 / 2 )

و القضاعي في " مسند الشهاب " ( 65 / 2 ) , و قال ابن عدي : " لا يرويه عن ابن

أبي خالد غير حصين بن عمر و عامة أحاديثه معاضيل ينفرد عن كل من يروي عنه " .

و قال الحافظ في " التقريب " : " متروك " .

قلت : لكنه لم ينفرد , فقد أخرجه الخطيب في " التاريخ " ( 7 / 94 ) من طريق أبي

أمية بن فرقد قال : حدثنا يحيى بن سعيد القطان حدثنا إسماعيل به . و قال عن

الدارقطني : " لم يروه عن يحيى القطان غير أبي أمية هذا , و لم يكن بالقوي .

و هذا إنما يعرف من رواية حصين بن عمر الأحمسي عن إسماعيل . و رواه كادح عن

إسماعيل " .

قلت : " كادح كذاب " .

الثانية " عن عوين بن عمرو القيسي عن سعيد بن إياس الجريري عن عبد الله بن

بريدة عن يحيى بن يعمر عنه به . أخرجه أبو القاسم الحامض في " المنتقى من حديثه

" ( 10 / 2 ) و الطبراني في " المعجم الصغير " ( ص 164 ) و أبو نعيم في

" الحلية " ( 5 / 205 - 206 ) و قالا : " تفرد به عوين بن عمرو " .

قلت : و هو ضعيف كما قال الهيثمي في " المجمع " ( 8 / 15 ) . و أما قول الحافظ

العراقي في " تخريج الإحياء " ( 2 / 319 ) : " إسناده جيد " فغير جيد إلا أن

يكون أراد الجودة بكثرة طرقه , فهو مقبول .

الثالثة : عن الحسن بن عمارة عن فراس بن يحيى عن الشعبي عنه . أخرجه الطبراني

في " الكبير " ( 1 / 113 / 1 ) و أبو نعيم في " مسانيد أبي يحيى فراس " ( ق 88

/ 2 ) .

قلت : و رجاله ثقات غير الحسن بن عمارة و هو متروك .

3 - و أما حديث جابر فيرويه معبد بن خالد الأنصاري عن أبيه عنه به نحوه . أخرجه

الحاكم ( 4 / 291 - 292 ) و قال : " صحيح الإسناد " .

قلت : سكت عليه الذهبي , و معبد و أبوه لم أجد من ذكرهما .

4 - و أما حديث أبي هريرة فيرويه ابن لهيعة عن حنين بن أبي حكيم عن صفوان بن

سليم عن أبي سلمة عنه . أخرجه ابن عدي ( ق 112 / 2 ) . و ابن لهيعة سيىء الحفظ

و من فوقه ثقات . و قد وجدت له طريقا أخرى رواها البزار في " مسنده " ( ص 239 -

زوائده ) : حدثنا محمد بن الحصين حدثنا مزاحم بن العوام بن مزاحم حدثنا محمد

ابن عمر ( و ) عن أبي سلمة عنه . و قال : " لا نعلمه عن أبي هريرة إلا من هذا

الوجه تفرد به مزاحم " .

قلت : لم أجد له ترجمة , و قد روي من غير هذا الوجه كما سبق . و قال الهيثمي في

" المجمع " ( 8 / 16 ) : " رواه الطبراني في " الأوسط " و البزار , و فيه من لم

أعرفهم " . و وجدت له طريقا ثالثا أخرجه ابن عدي ( 343 / 2 ) عن مطلب بن شعيب :

حدثنا أبو صالح حدثنا الليث عن يونس عن ابن شهاب عن أبي سلمة عن أبي هريرة .

ذكره في ترجمة هذا المطلب , و قال : " و لم أر له حديثا منكرا غير هذا , و هو

بهذا الإسناد منكر جدا " .

5 - و أما حديث ابن عباس فيرويه مالك بن الحسن عن عتبة عن عكرمة عن ابن عباس .

أخرجه الطبراني في " المعجم الكبير " ( 1 / 136 / 2 ) و رجاله ثقات غير مالك بن

الحسن ( و في الأصل : الحسين ) و هو مالك بن الحسن بن مالك بن الحويرث , قال

الهيثمي : ( انظر الاستدراك 206 / 18 ) " و فيه ضعف " . و عتبة هو ابن يقظان

قال ابن أبي حاتم ( 3 / 1 / 374 ) : " سمعت ابن الجنيد يقول : لا يساوي شيئا "

. و ذكر الهيثمي أنه رواه الطبراني في " الأوسط " أيضا , و ظاهر كلامه أنه من

غير هذا الطريق و لكنه لم يتكلم عليه بشيء . و أخرجه العقيلي في " الضعفاء " (

322 ) من الوجه الأول و قال : " عتبة بن أبي عتبة لا يتابع عليه و في مالك نظر

و لا يتابع على الحديث إلا من طريق يقارب هذا " .

6 - و أما حديث معاذ فيرويه عبد الله بن خراش عن العوام بن حوشب عن شهر بن حوشب

عنه . أخرجه ابن عدي ( 220 / 2 ) و قال : " عبد الله بن خراش منكر الحديث " .

قلت : و قال الحافظ في " التقريب " : " ضعيف و أطلق عليه ابن عمار الكذب " .

قلت : و شهر بن حوشب ضعيف أيضا . و من هذا الوجه أخرجه الطبراني كما في " مجمع

الهيثمي " و قال : " شهر لم يدرك معاذا " .

7 - و أما حديث عدي بن حاتم فيرويه الهيثم بن عدي قال : حدثنا مجالد عن الشعبي

عن عدي بن حاتم . أخرجه القضاعي ( 65 / 2 ) و العقيلي ( 451 ) و قال : " الهيثم

ابن عدي قال ابن معين : ليس بثقة كان يكذب . و قال البخاري : سكتوا عنه " . ثم

قال العقيلي : " و هذا الحديث يروى من غير هذا الوجه بإسناد أصلح من هذا " .

قلت : و تابعه سوار بن مصعب عن مجالد به . أخرجه ابن عساكر في " تاريخ دمشق "

( 11 / 237 / 2 ) . و مجالد هو ابن سعيد , و ليس بالقوي .

8 - و أما حديث أبي راشد فيرويه أبو عثمان عبد الرحمن بن خالد بن عثمان قال :

حدثني أبي خالد بن عثمان عن أبيه عثمان بن محمد عن أبيه محمد بن عبد الرحمن عن

أبيه عثمان بن عبد الرحمن عنه . أخرجه الدولابي في " الكنى " ( 2 / 31 ) و من

طريقه ابن عساكر في " تاريخ دمشق " ( 10 / 21 / 2 - 22 / 1 ) : حدثنا أبو

العباس الوليد بن حماد بن جابر قال : حدثني أبو عثمان عبد الرحمن بن خالد ...

قلت : و هذا إسناد مظلم لم أعرف أحدا منهم و لا ترجموا لهم سوى أبي راشد

فترجموا له في الصحابة .

و بالجملة فلم أجد في هذه الطرق كلها ما يمكن الحكم عليه بالحسن فضلا عن الصحة

غير أن بعض طرقه ليس شديد الضعف , فيمكن تقوية الحديث بها دون ما اشتد ضعفه

منها , لاسيما و قد صحح بعضها الحاكم و العراقي .

9 - و أما حديث أنس فيرويه بقية بن الوليد قال : أخبرنا يحيى بن مسلم عن أبي

المقدام عن موسى بن أنس عن أبيه مرفوعا بلفظ : " إذا جاءكم الزائر فأكرموه " .

رواه ابن أبي حاتم ( 2 / 242 ) و قال عن أبيه : " هذا حديث منكر " .

قلت : و هذا إسناد ضعيف جدا , أبو المقدام هذا هو هشام بن زياد متروك . و يحيى

ابن مسلم قال الذهبي : " شيخ من أشياخ بقية لا يعرف و لا يعتمد عليه " . ثم ساق

له حديثا آخر في إكرام المسلم .

1206 " إذا أراد الرجل أن يزوج ابنته فليستأذنها " .

قال الألباني في " السلسلة الصحيحة " 3 / 208 :

أخرجه أبو يعلى في " مسنده " ( 1735 ) حدثنا بندار أنبأنا سلم بن قتيبة أخبرنا

يونس سمع أبا بردة سمع # أبا موسى # سمع النبي صلى الله عليه وسلم يقول : فذكره

. قلت : و هذا إسناد صحيح رجاله كلهم رجال الصحيح . و يونس هو ابن أبي إسحاق .

و بندار لقب و اسمه محمد بن بشار . و الحديث قال في " المجمع " ( 4 / 279 ) :

" رواه أبو يعلى و الطبراني , و رجال أبي يعلى رجال الصحيح " .

1207 " نهى أن نشرب من الإناء المخنوث " .

قال الألباني في " السلسلة الصحيحة " 3 / 209 :

رواه أبو يعلى في " مسنده " ( 629 ) عن صالح بن كيسان عن عبيد الله بن عبد الله

ابن عتبة عن # ابن عباس # قال : فذكره مرفوعا .

قلت : و إسناده صحيح على شرط الشيخين . و له شاهد من حديث أبي سعيد الخدري و قد

مضى ( 1126 ) .

1208 " إن كنت ألممت بذنب فاستغفري الله و توبي إليه , فإن التوبة من الذنب : الندم

و الاستغفار " .

قال الألباني في " السلسلة الصحيحة " 3 / 209 :

أخرجه البيهقي في " الشعب " ( 2 / 344 / 1 ) عن إبراهيم بن بشار حدثنا سفيان عن

وائل بن داود عن ابنه بكر عن الزهري قال : أخبرني أربعة : عروة بن الزبير

و سعيد بن المسيب و عبد الله بن عبد الله بن عتبة و علقمة بن وقاص عن # عائشة #

أن النبي صلى الله عليه وسلم قال : فذكره . و قال : " رواه حامد بن يحيى عن

سفيان غير أنه شك في إسناده " .

قلت : و رجاله ثقات غير إبراهيم بن بشار و هو حافظ له أوهام كما في " التقريب "

. قلت : فأخشى أن يكون وهم على سفيان - و هو ابن عيينة في إسناده , فقد خالفه

محمد بن يزيد الواسطي فقال : عن سفيان بن عيينة عن الزهري عن عروة عن عائشة

قالت : قال لي رسول الله صلى الله عليه وسلم : " يا عائشة إن ... " الحديث .

و الواسطي هذا ثقة ثبت كما في " التقريب " فالحديث صحيح من هذا الوجه . و قد

أخرجه البخاري ( 8 / 384 ) و مسلم ( 8 / 116 ) و أحمد ( 6 / 196 ) من طرق عن

الزهري عن الأربعة الذين في إسناد إبراهيم بن بشار به في حديث قصة الإفك بلفظ :

" ... و إن كنت ألممت بذنب فاستغفري الله و توبي إليه , فإن العبد إذا اعترف

بذنب ثم تاب تاب الله عليه ... " و هو رواية للبيهقي . و أخرجه أبو سعد المظفر

ابن الحسن في " فوائد منتقاة " ( ق 132 / 1 ) عن سفيان ابن حسين عن الزهري عن

عروة عن عائشة مرفوعا بلفظ الترجمة دون قوله : و توبي إليه " . و سفيان بن حسين

هذا ثقة من رجال الشيخين , لكنهم ضعفوه في روايته عن الزهري , و لذلك لم يخرجا

له عنه شيئا . و فيه دليل على عدم عصمة نسائه صلى الله عليه وسلم , خلافا لبعض

أهل الأهواء !

1209 " إن صاحب الشمال ليرفع القلم ست ساعات عن العبد المسلم المخطئ أو المسيء ,

فإن ندم و استغفر الله منها ألقاها و إلا كتب واحدة " .

قال الألباني في " السلسلة الصحيحة " 3 / 210 :

رواه الطبراني في " الكبير " ( ق 25 / 2 مجموع 6 ) و أبو نعيم في " الحلية "

( 6 / 124 ) و البيهقي في " الشعب " ( 2 / 349 / 1 ) و الواحدي في " تفسيره " (

4 / 85 / 1 ) عن إسماعيل بن عياش عن عاصم بن رجاء بن حيوة عن عروة بن رويم عن

القاسم عن # أبي أمامة # مرفوعا . و قال أبو نعيم : " غريب من حديث عاصم و عروة

, لم نكتبه إلا من حديث إسماعيل بن عياش " .

قلت : و هو ثقة في روايته عن الشاميين و هذه منها , فإن عاصما فلسطيني , و من

فوقه ثقات , و في عاصم و القاسم - و هو ابن عبد الرحمن صاحب أبي أمامة - كلام

لا ينزل به حديثهما عن مرتبة الحسن . و الحديث قال الهيثمي ( 10 / 208 ) :

" رواه الطبراني بأسانيد , و رجال أحدها وثقوا " .

1210 " يوشك يا معاذ إن طالت بك حياة أن ترى ما ههنا قد ملئ جنانا . يعني تبوك " .

قال الألباني في " السلسلة الصحيحة " 3 / 210 :

أخرجه مالك ( 1 / 143 - 144 ) و عنه مسلم ( 7 / 60 - 61 ) و أحمد ( 5 / 237 -

238 ) و ابن عساكر في " التاريخ " ( 17 / 220 / 2 ) كلهم عن مالك عن أبي الزبير

المكي أن أبا الطفيل عامر بن واثلة أخبره أن # معاذ بن جبل # أخبره قال :

" خرجنا مع رسول الله صلى الله عليه وسلم عام غزوة تبوك , فكان يجمع الصلاة ,

فصلى الظهر و العصر جميعا و المغرب و العشاء جميعا حتى إذا كان يوم أخر الصلاة

, ثم خرج فصلى الظهر و العصر جميعا , ثم دخل , ثم خرج بعد ذلك , فصلى المغرب

و العشاء جميعا , ثم قال : " إنكم ستأتون غدا إن شاء الله تعالى عين تبوك

و إنكم لن تأتوها حتى يضحى النهار , فمن جاءها منكم فلا يمس من مائها شيئا حتى

آتي " . فجئناها و قد سبقنا إليها رجلان , و العين مثل الشراك تبض بشيء من ماء

, قال : فسألهما رسول الله صلى الله عليه وسلم : هل مسستما من مائها شيئا ?

قالا : نعم . فسبهما النبي صلى الله عليه وسلم , و قال لهما ما شاء الله أن

يقول , قال : ثم غرفوا بأيديهم من العين قليلا قليلا حتى اجتمع في شيء , قال :

و غسل رسول الله صلى الله عليه وسلم فيه يديه و وجهه , ثم أعاد فيها , فجرت

العين بماء منهمر , أو قال غزير حتى استسقى الناس ثم قال ... " فذكره .

و الحديث رواه ابن خزيمة أيضا في " صحيحه " ( رقم 968 ) و ابن حبان ( 549 ) عن

مالك به .

1211 " ثلاثة لا يرد دعاؤهم : الذاكر الله كثيرا و دعوة المظلوم و الإمام المقسط " .

قال الألباني في " السلسلة الصحيحة " 3 / 211 :

أخرجه البيهقي في " الشعب " ( 2 / 399 / 1 ) من طريق البخاري حدثنا عبد الله بن

أبي الأسود حدثنا حميد بن الأسود حدثنا عبد الله بن سعيد بن أبي هند عن شريك

ابن أبي نمر عن عطاء بن يسار قال : سمعت # أبا هريرة # عن النبي صلى الله عليه

وسلم قال : فذكره .

قلت : و هذا إسناده حسن رجاله رجال البخاري إلا أنه إنما أخرج لحميد بن الأسود

- و يكنى بأبي الأسود - مقرونا بغيره , و فيه كلام يسير أشار إليه الحافظ بقوله

: " صدوق يهم قليلا " . و عبد الله حفيده و هو ابن محمد بن أبي الأسود , و هو

ثقة .

1212 " أتدري إلى أين أبعثك ? إلى أهل الله و هم أهل مكة , فانههم عن أربع : عن بيع

و سلف , و عن شرطين في بيع , و ربح ما لم يضمن , و بيع ما ليس عندك " .

قال الألباني في " السلسلة الصحيحة " 3 / 212 :

" أخرجه البغوي في " حديث عيسى بن سالم الشاشي " ( ق 108 / 1 ) حدثنا عيسى

حدثنا عبيد الله بن عمرو عن زيد بن أبي أنيسة عن عمرو بن شعيب عن أبيه عن جده

# عبد الله بن عمرو بن العاص # : أن رسول الله صلى الله عليه وسلم بعث عتاب بن

أسيد إلى مكة , فقال : فذكره .

قلت : و هذا إسناد جيد رجاله كلهم ثقات معروفون من رجال " التهذيب " غير عيسى

ابن سالم الشاشي أورده ابن أبي حاتم في " الجرح و التعديل " ( 3 / 278 ) و كناه

بـ ( أبو سعيد ) و قال : " و لقبه ( عويس ) , و روى عن عبيد الله بن عمرو . روى

عنه أبو زرعة رحمه الله " . و لم يذكر فيه جرحا و لا تعديلا . لكن أبو زرعة لا

يروي إلا عن ثقة . و الحديث صحيح , فقد جاء من طرق عن عمرو بن شعيب به دون قصة

بعث عتاب بن أسيد رضي الله عنه . أخرجه أصحاب السنن و أحمد و الحاكم ( 2 / 17 )

و صححه , و هو مخرج عندي في " أحاديث البيوع " و " المشكاة " ( 2870 )

و " إرواء الغليل " ( 1293 ) و أخرجه الحاكم أيضا من طريق عطاء الخراساني عن

عمرو بن شعيب به مع القصة , و أخرجه ابن حبان أيضا ( 6108 ) , لكن سقط منه

" عمرو بن شعيب عن أبيه " . و له شواهد , فرواه محمد بن إسحاق عن عطاء عن صفوان

ابن يعلى عن أبيه قال : فذكره بتمامه . أخرجه البيهقي ( 5 / 313 ) و رجال

إسناده ثقات لولا عنعنة ابن إسحاق . ثم أخرجه من طريق مقدام بن داود حدثنا يحيى

ابن بكير حدثنا يحيى بن صالح عن إسماعيل بن أمية عن عطاء بن أبي رباح عن ابن

عباس مرفوعا به . و قال : " تفرد به يحيى بن صالح الأيلي , و هو منكر بهذا

الإسناد " .

قلت : و فيما قبله غنية عنه .

غريب الحديث : " بيع و سلف " : قال ابن الأثير : " هو مثل أن يقول : بعتك هذا

العبد بألف على أن تسلفني في متاع , أو على أن تقرضني ألفا لأنه إنما يقرضه

ليحابيه في الثمن , فيدخل في حد الجهالة , و لأن كل قرض جر منفعة فهو ربا " .

" شرطين في بيع " : قال ابن الأثير : " هو كقولك : بعتك هذا الثوب نقدا بدينار

, و نسيئة بدينارين , و هو كالبيعتين في بيعة " .

قلت : و قد صح النهي عن بيعتين في بيعة من حديث أبي هريرة و عبد الله بن مسعود

و عبد الله بن عمر , و هي مخرجة في المصادر المشار إليها آنفا , و هو رواية في

حديث الترجمة عند البيهقي . و تتابع الرواة على تفسير البيعتين في بيعة , بمثل

ما تقدم في تفسير الشرطين في بيع , فمنهم سماك بن حرب في حديث ابن مسعود عند

أحمد , و عبد الوهاب بن عطاء في حديث أبي هريرة عند البيهقي , و النسائي ترجم

بذلك لحديث الباب بقوله : " شرطان في بيع , و هو أن يقول : أبيعك هذه السلعة

إلى شهر بكذا , و إلى شهرين بكذا " . ثم ترجم لحديث أبي هريرة بقوله :

" بيعتين في بيعة , و هو أن يقول : أبيعك هذه السلعة بمائة درهم نقدا و بمائتي

درهم نسيئة " .

( و ربح ما لم يضمن ) : " هو أن يبيعه سلعة قد اشتراها و لم يكن قبضا فهي من

ضمان البائع الأول , ليس من ضمانه , فهذا لا يجوز بيعه حتى يقبضه فيكون من

ضمانه " . قاله الخطابي في " معالم السنن " ( 5 / 144 ) . ( و بيع ما ليس عندك

) : قال الخطابي : " يريد بيع العين دون بيع الصفة ألا ترى أنه أجاز السلم إلى

الآجال , و هو بيع ما ليس عند البائع في الحال , و إنما نهى عن بيع ما ليس عند

البائع من قبل الغرر , و ذلك مثل أن يبيع عبده الآبق , أو جمله الشارد " .

1213 " إن العبد إذا قام يصلي أتاه الملك فقام خلفه يستمع القرآن و يدنو , فلا يزال

يستمع و يدنو حتى يضع فاه على فيه فلا يقرأ أية إلا كانت في جوف الملك " .

قال الألباني في " السلسلة الصحيحة " 3 / 214 :

رواه البيهقي في " السنن الكبرى " ( 1 / 38 ) و الضياء في " المختارة "

( 1 / 201 ) من طريق خالد عن الحسن بن عبيد الله عن سعد بن عبيدة عن أبي عبد

الرحمن السلمي عن # علي # قال : أمرنا بالسواك , و قال : فذكره . و ظاهره أنه

موقوف و يحتمل أنه مرفوع و يؤيده الرواية الأخرى عنده من طريق شعبة عن الحسن بن

عبيد الله به موقوفا و زاد في آخره : " قال : قلت هو عن النبي صلى الله عليه

وسلم ? قال : نعم إن شاء الله " . و أخرجه كذلك الأصبهاني في " الترغيب " ( 197

/ 1 ) . و تابعه فضيل بن سليمان عن الحسن بن عبيد الله به بلفظ : عن علي :

" أنه أمرنا بالسواك , و قال : قال النبي صلى الله عليه وسلم : " إن العبد إذا

تسوك ثم قام يصلي قام الملك خلفه , فسمع لقراءته , فيدنو منه أو كلمة نحوها حتى

يضع فاه على فيه , و ما يخرج من فيه شيء من القرآن إلا صار في جوف الملك ,

فطهروا أفواهكم للقرآن " . أخرجه البزار في "‎مسنده " ( ص 60 ) و قال : " لا

نعلمه عن علي بأحسن من هذا الإسناد " .

قلت : و إسناده جيد رجاله رجال البخاري , و في الفضيل كلام لا يضر , و قد قال

المنذري في " الترغيب " ( 1 / 102 ) : " رواه البزار بإسناد جيد لا بأس به ,

و روى بن ماجه بعضه موقوفا و لعله أشبه " .‎

قلت : كلا , فإن في إسناد ابن ماجه انقطاعا و متروكا على أنه قد أخرجه غيره من

الوجه المذكور مرفوعا , و للحديث شاهد عن جابر مرفوعا به نحوه . أخرجه تمام

و البيهقي في " الشعب " و الضياء في " المختارة " كما في " الجامع الصغير "

و رواته ثقات كما نقله المناوي عن ابن دقيق العيد . و شاهد آخر أخرجه ابن نصر

في " الصلاة " عن ابن شهاب مرسلا كما في " الجامع " أيضا .

1214 " هذا أمين هذه الأمة , يعني أبا عبيدة بن الجراح " .

قال الألباني في " السلسلة الصحيحة " 3 / 215 :

أخرجه مسلم ( 7 / 129 ) و ابن سعد في " الطبقات " ( 3 / 2 / 299 ) من طرق عن

حماد بن سلمة عن ثابت البناني عن # أنس بن مالك # : " أن أهل اليمن لما قدموا

على رسول الله صلى الله عليه وسلم سألوه يبعث معهم رجلا يعلمهم السنة و الإسلام

, قال : فأخذ بيد أبي عبيدة بن الجراح فقال ... " فذكره . و سيأتي برقم ( 1964

) بزيادة في التخريج مع التعليق عليه بفائدة هامة .

1215 " لا تسبي الحمى فإنها تذهب خطايا بني آدم كما يذهب الكير خبث الحديد " .

قال الألباني في " السلسلة الصحيحة " 3 / 216 :

أخرجه مسلم ( 8 / 16 ) و البخاري في " الأدب المفرد " ( 516 ) و ابن سعد في

" الطبقات " ( 8 / 308 ) من طريق أبي الزبير حدثنا # جابر بن عبد الله # : " أن

رسول الله صلى الله عليه وسلم دخل على أم السائب أو أم المسيب فقال : مالك يا

أم السائب أو يا أم المسيب { تزفزفين } ? قالت : الحمى لا بارك الله فيها !

فقال ... " فذكره . و أخرجه الحاكم ( 1 / 346 ) من هذا الوجه نحوه ( انظر

الاستدراك رقم 216 / 4 ) . و له شاهد يرويه موسى بن عبيدة عن علقمة بن مرثد عن

حفص بن عبيد الله عن أبي هريرة قال : " ذكرت الحمى عند رسول الله صلى الله عليه

وسلم , فسبها رجل فقال النبي صلى الله عليه وسلم ... " فذكره نحوه . أخرجه ابن

ماجه ( 2 / 348 ) . و موسى بن عبيدة ضعيف . و للحديث شاهدان آخران أخرجهما

الطبراني في " المعجم الكبير " من حديث عبد ربه ابن سعيد عن عمته مرفوعا نحوه .

و من حديث فاطمة الخزاعية مرفوعا . و في إسناد الأول محمد بن أبي حميد و هو

ضعيف .

و إسناد الآخر رجاله رجال الصحيح كما قال الهيثمي ( 2 / 307 ) .

1216 " الأيم أحق بنفسها من وليها و البكر تستأذن نفسها و إذنها صماتها " .

قال الألباني في " السلسلة الصحيحة " 3 / 216 :

أخرجه مالك ( 2 / 62 ) و مسلم ( 2 / 62 ) و أبو داود ( 1 / 327 ) و النسائي ( 2

/ 77 - 78 ) و الترمذي ( 1 / 206 ) و صححه , و الدارمي ( 2 / 138 ) و ابن ماجه

( 1 / 576 ) و الدارقطني ( 389 ) و أحمد ( 1 / 242 و 345 و 362 ) كلهم عن مالك

عن عبد الله بن الفضل عن نافع بن جبير بن مطعم عن # عبد الله بن عباس # مرفوعا

به . و تابعه زياد بن سعد عن عبد الله بن الفضل به نحوه و سيأتي برقم ( 1807 )

. و تابعه ابن إسحاق : حدثني صالح بن كيسان عن ابن الفضل به . أخرجه الدارقطني

و قال : " تابعه سعيد بن سلمة عن صالح بن كيسان . و خالفهما معمر في إسناده ,

فأسقط منه رجلا , و خالفهما أيضا في متنه , فأتى بلفظ آخر وهم فيه لأن كل من

رواه عن عبد الله بن الفضل و كل من رواه عن نافع بن جبير مع عبد الله بن الفضل

خالفوا معمرا , و اتفاقهم دليل على وهمه " . ثم ساق بإسناده عن سعيد بن سلمة بن

أبي الحسام أخبرنا صالح بن كيسان و بإسناده عن عبد الرزاق عن معمر عن صالح بن

كيسان عن نافع بن جبير به بلفظ : " ليس للولي مع الثيب أمر , و اليتيمة تستأذن

و صمتها إقرارها " . و هكذا أخرجه أبو داود و النسائي و أحمد ( 1 / 234 )

و ابن حبان أيضا ( 1241 ) عن عبد الرزاق به . و تابعه ابن المبارك عن معمر به .

أخرجه الدارقطني و قال : " كذا رواه عمر عن صالح , و الذي قبله أصح في الإسناد

و المتن لأن صالحا لم يسمعه من نافع بن جبير و إنما سمعه من عبد الله بن الفضل

عنه , اتفق على ذلك ابن إسحاق و سعيد بن سلمة عن صالح , سمعت النيسابوري يقول :

الذي عندي أن معمرا أخطأ فيه " . و روى الحديث بلفظ " الأيم أولى بنفسها من

وليها و البكر تستأمر في نفسها و صمتها إقرارها " . رواه الدارمي ( 2 / 138 -

139 ) و أحمد ( 1 / 274 - 355 ) من طريق عبيد الله ابن عبد الرحمن بن موهب قال

: أخبرني نافع بن جبير بإسناده السابق . و هو بهذا السند ضعيف لأن عبيد الله بن

عبد الرحمن هذا ليس بالقوي كما قال في " التقريب " .

1217 " من نصر أخاه بالغيب نصره الله في الدنيا و الآخرة " .

قال الألباني في " السلسلة الصحيحة " 3 / 218 :

رواه الدينوري في " المجالسة " ( 217 / 2 - المنتقى منها ) و البيهقي في

" الشعب " ( 2 / 447 / 1 ) و الضياء في " المختارة " ( 74 / 1 ) عن إبراهيم بن

حمزة الزبيري حدثنا عبد العزيز بن محمد عن حميد عن الحسن عن # أنس # مرفوعا ,

و قال : " قال الدارقطني : و خالفه يونس بن عبيد فرواه عن الحسن عن عمران بن

حصين , و الله أعلم " .

قلت : و كذا قال البيهقي , ثم ساقه عن يونس عن الحسن عن عمران موقوفا , ثم قال

: " و روي عن يونس بإسناده مرفوعا " . ثم رواه من طريقين عن يونس به مرفوعا .

قلت : و رجاله ثقات رجال الشيخين غير أن الحسن - و هو البصري - مدلس و قد عنعنه

. و قد وجدت له شاهدا من حديث إسماعيل بن مسلم عن محمد بن المنكدر و أبي الزبير

عن جابر مرفوعا . أخرجه السلفي في " معجم السفر " ( 226 / 2 ) . و إسماعيل بن

مسلم ضعيف من قبل حفظه , فيستشهد به . و الله أعلم .

1218 " ما من عام إلا الذي بعده شر منه حتى تلقوا ربكم " .

قال الألباني في " السلسلة الصحيحة " 3 / 218 :

أخرجه الترمذي ( 2 / 32 ) من طريق سفيان الثوري عن الزبير عن عدي قال : دخلنا

على # أنس بن مالك # فشكونا إليه ما نلقى من الحجاج فقال : فذكره مرفوعا .

و قال : " حديث حسن صحيح " .

قلت : و إسناده صحيح على شرط الشيخين و قد أخرجه البخاري و غيره بلفظ : " لا

يأتي عليكم زمان " و سيأتي إن شاء الله تعالى .

1219 " إذا أراد الله عز وجل بأهل بيت خيرا أدخل عليهم الرفق " .

قال الألباني في " السلسلة الصحيحة " 3 / 219 :

حديث صحيح من رواية # عائشة # رضي الله عنها , و قد تجمع لدي عدة طرق عنها :

الأول : عن هشام بن عروة عن أبيه عنها . أخرجه أحمد ( 6 / 71 ) و البخاري في

" التاريخ الكبير " ( 1 / 1 / 416 ) و البيهقي في " الشعب " ( 2 / 279 / 1 ) من

طريقين عنه . و هذا إسناد صحيح على شرط الشيخين .

الثاني : عن شريك بن أبي نمر عن عطاء بن يسار عنها أن رسول الله صلى الله عليه

وسلم قال لها : " يا عائشة ارفقي , فإن الله إذا أراد بأهل بيت خيرا دلهم على

باب الرفق " . أخرجه أحمد ( 6 / 104 - 105 ) حدثنا أبو سعيد قال : حدثنا سليمان

يعني ابن بلال عن شريك .

قلت : و هذا إسناد جيد و هو على شرطهما أيضا . متابعة عبد الله بن عبد الرحمن

أبو طوالة عن عطاء بن يسار به أخرجه البيهقي .

الثالث : عن عبد الرحمن بن أبي بكر عن ابن أبي ملكية عنها مرفوعا به مثل اللفظ

الأول . أخرجه الديلمي في " مسند الفردوس " ( 1 / 1 / 96 ) من طريق أبي الشيخ

معلقا حدثنا ( بياض ) عن بقية عن ابن المبارك عن عبد الرحمن بن أبي بكر . و هذا

إسناد ضعيف . و فيه مضى كفاية .

الرابع : عن القاسم عنها به . أخرجه البيهقي في " الأسماء و الصفات " ( ص 155 )

و في " الشعب " ( 2 / 459 / 1 ) من طريق أبي غزارة محمد - يعني ابن عبد الرحمن

التيمي قال : أخبرني أبي عنه .

قلت : و هذا إسناد ضعيف , أبو غزارة لين الحديث , و هو محمد بن عبد الرحمن بن

أبي بكر بن عبد الله بن أبي ملكية التيمي . و أبوه عبد الرحمن ضعيف أيضا .

و للحديث شاهد من حدث جابر مرفوعا به . أخرجه البزار في " مسنده " ( ص 239 -

زوائده ) من طريق أبي أويس عن محمد بن المنكدر عنه . و قال : " لا نعلم يروى

هكذا إلا بهذا الإسناد " . و قال الهيثمي في " الزوائد " : " حسن " .

1220 " إذا أراد الله بعبد خيرا عجل له العقوبة في الدنيا و إذا أراد الله بعبد شرا

أمسك عليه ذنوبه حتى يوافيه يوم القيامة " .

قال الألباني في " السلسلة الصحيحة " 3 / 220 :

رواه الترمذي ( 2 / 64 ) و ابن عدي ( 174 / 1 و 2 ) و البيهقي في " الأسماء " (

ص 154 ) عن سنان بن سعد , أو سعيد بن سنان عن # أنس # مرفوعا , و قال الترمذي :

" حديث حسن غريب " .

قلت : و سعد هذا اختلف فيه الرواة فبعضهم يقول : سعد بن سنان , و بعضهم على

القلب : سنان بن سعد . و هذا هو الصواب عند البخاري . قال الحافظ في " التقريب

" : " صدوق له أفراد " . و له شاهد من حديث الحسن عن عبد الله بن مغفل مرفوعا

به . أخرجه ابن حبان ( 2455 ) و أبو نعيم في " أخبار أصبهان " ( 2 / 274 )

و البيهقي ( ص 153 - 154 ) . و رجاله ثقات , لكن الحسن و هو البصري مدلس و قد

عنعنه . و لشطره الأول شاهد من حديث ابن عباس مرفوعا . أخرجه ابن الجوزي في

" ذم الهوى " ( ص 126 ) .

1221 " إذا أراد الله قبض عبد بأرض جعل له فيها حاجة " .

قال الألباني في " السلسلة الصحيحة " 3 / 221 :

أخرجه ابن عدي في " الكامل " ( ق 236 / 2 ) و أبو نعيم في " الحلية " ( 8 / 374

) عن عبيد الله بن أبي حميد عن أبي المليح عن # أبي عزة الهذلي # - و كانت له

صحبة - قال : قال رسول الله صلى الله عليه وسلم فذكره .

قلت : عبيد الله هذا متروك الحديث كما قال الحافظ , لكن تابعه أيوب عن أبي

المليح بن أسامة به . أخرجه البخاري في " الأدب المفرد " ( 1282 ) و ابن حبان

( 1815 ) و الدولابي في " الكنى " ( 1 / 44 ) و أحمد ( 3 / 429 ) و عنه الحاكم

( 1 / 42 ) و قال : " صحيح , و رواته عن آخرهم ثقات " . و وافقه الذهبي و هو

كما قالا . و له شاهد من حديث مطر بن عكامس السلمي مرفوعا به . أخرجه البخاري

" التاريخ " ( 4 / 1 / 400 ) و الحاكم ( 1 / 42 ) من طريق سفيان الثوري عن أبي

إسحاق عنه . و قال الحاكم : " صحيح على شرط الشيخين " و وافقه الذهبي و هو كما

قالا إن كان أبو إسحاق - و هو السبيعي - سمعه من مطر , فإنه كان يدلس . و له

شاهد آخر من حديث جندب بن سفيان قال : قال رسول الله صلى الله عليه وسلم :

فذكره . أخرجه الحاكم ( 1 / 367 ) من طريق الحسن عنه . و الحسن هو البصري و هو

مدلس أيضا . ثم رأيت الحديث رواه‎أيوب عن أبي المليح عن أسامة بن زيد مرفوعا به

نحوه . أخرجه الطبراني في " المعجم الكبير " ( 1 / 23 / 2 ) حدثنا إسحاق ابن

إبراهيم الدبري أنبأنا عبد الرزاق أخبرنا معمر عن أيوب به . و هذا إسناد جيد إن

كان الدبري قد حفظه - و عزاه السيوطي للضياء أيضا . و له شاهد ثالث من حديث ابن

مسعود مرفوعا نحوه بزيادة فيه : و هو : " إذا كان أجل أحدكم بأرض أثبت الله له

إليها حاجة , فإذا بلغ أقصى أثره توفاه , فتقول الأرض يوم القيامة : يا رب هذا

ما استودعتني "

1222 " إذا كان أجل أحدكم بأرض أثبت الله له إليها حاجة , فإذا بلغ أقصى أثره توفاه

, فتقول الأرض يوم القيامة : يا رب هذا ما استودعتني " .

قال الألباني في " السلسلة الصحيحة " 3 / 222 :

أخرجه ابن ماجه ( 2 / 566 ) و ابن أبي عاصم في " السنة " ( 346 ) و الطبراني في

" المعجم الكبير " ( 3 / 76 / 1 ) و الحاكم ( 1 / 41 - 42 ) من طرق عن إسماعيل

ابن أبي خالد عن قيس بن أبي حازم عن # عبد الله بن مسعود # عن النبي صلى الله

عليه وسلم , و قال الحاكم : " احتج الشيخان برواة هذا الحديث عن آخرهم " .

و وافقه الذهبي و هو كما قالا . و قال البوصيري في " الزوائد " ( ق 263 / 2 ) :

" هذا إسناد صحيح , رجاله ثقات " .

1223 " إذا صليت فلا تبصق بين يديك و لا عن يمينك و لكن ابصق تلقاء شمالك إن كان

فارغا و إلا فتحت قدميك و ادلكه " .

قال الألباني في " السلسلة الصحيحة " 3 / 222 :

أخرجه النسائي ( 1 / 119 ) و الحاكم ( 1 / 256 ) و البيهقي ( 2 / 292 ) و أحمد

( 6 / 396 ) عن منصور قال : سمعت ربعي بن حراش عن # طارق بن عبد الله # عن

النبي صلى الله عليه وسلم . و قال الحاكم : " حديث صحيح " . و وافقه الذهبي .

و هو كما قالا . و الحديث أورده السيوطي من رواية البزار بلفظ : " إذا أردت أن

تبزق فلا تبزق عن يمينك ... " الحديث , و قال المناوي : " قال الهيثمي : رجاله

رجال الصحيح . انتهى . فرمز المؤلف لحسنه فقط غير حسن , إذ حقه الرمز لصحته " .

1224 " أرحم أمتي بأمتي أبى بكر و أشدهم في أمر الله عمر و أصدقهم حياء عثمان

و أقرؤهم لكتاب الله أبي بن كعب و أفرضهم زيد بن ثابت و أعلمهم بالحلال

و الحرام معاذ بن جبل ألا و إن لكل أمة أمينا و إن أمين هذه الأمة أبو عبيدة

بن الجراح " .

قال الألباني في " السلسلة الصحيحة " 3 / 223 :

أخرجه الترمذي ( 2 / 309 ) و ابن ماجه ( 154 ) و ابن حبان ( 2218 ) و ( 2219 )

و الحاكم ( 3 / 422 ) من طريق عبد الوهاب بن عبد المجيد الثقفي حدثنا خالد

الحذاء عن أبي قلابة عن # أنس # قال : قال رسول الله صلى الله عليه وسلم :

فذكره , و قال الترمذي : " حديث حسن صحيح " . و قال الحاكم : " هذا إسناد صحيح

على شرط الشيخين " . و وافقه الذهبي و هو كما قالا . و تابعه سفيان الثوري عن

خالد الحذاء به . أخرجه أحمد ( 3 / 184 ) و الطحاوي في " مشكل الآثار " ( 1 /

351 ) و أبو نعيم ( 3 / 122 ) و ابن عساكر في " تاريخ دمشق " ( 2 / 296 / 2 و 6

/ 282 / 2 و 11 / 97 / 2 ) و البغوي في " شرح السنة " ( 3 / 534 / 2 ) نسخة

المكتب الإسلامي ) . و تابعه أيضا وهيب حدثنا خالد الحذاء به . أخرجه أحمد ( 3

/ 280 ) و الطحاوي و كذا الطيالسي ( 2096 ) . و تابعه على الجملة الأخيرة منه

عبد الأعلى بن عبد الأعلى عند البخاري ( 7 / 73 ) . و إسماعيل بن علية عند مسلم

( 7 / 129 ) و صرح الأول بتحديث أبي قلابة عن أنس . و قد أعل الحديث بعلة غريبة

, فقال الحافظ في " الفتح " بعدما عزاه للترمذي و ابن حبان : " و إسناده صحيح ,

إلا أن الحافظ قال : إن الصواب في أوله الإرسال و الموصول منه ما اقتصر عليه

البخاري . و الله أعلم " . و للحديث طريق أخرى , فقال الترمذي : حدثنا سفيان بن

وكيع حدثنا حميد بن عبد الرحمن عن داود العطار عن معمر عن قتادة عن أنس بن مالك

مرفوعا به . و قال : " حديث غريب لا نعرفه من حديث قتادة إلا من هذا الوجه و قد

رواه أبو قلابة عن أنس عن النبي صلى الله عليه وسلم نحوه و المشهور حديث أبي

قلابة " .

قلت : و رجاله كلهم ثقات رجال مسلم غير سفيان بن وكيع قال الحافظ : " كان صدوقا

إلا أنه ابتلي بوراقه , فأدخل عليه ما ليس من حديثه , فنصح فلم يقبل , فسقط

حديثه " . و للحديث شواهد من حديث ابن عمر من طريقين عنه و أبي محجن و الحسن

البصري مرسلا بعضها مطولا و بعضها مختصر , أخرجها ابن عساكر ( 2 / 296 / 2 و 6

/ 282 / 2 و 11 / 97 / 2 ) بأسانيد ضعيفة , و أخرج‎أبو يعلى في " مسنده " ( 4 /

1384 ) الطريق الأولى عن ابن عمر , و الحاكم ( 3 / 535 ) الطريق الأخرى عنه ,

و أبو نعيم في " الحلية " ( 1 / 56 ) و زاد في رواية : " و أكرمها " . و فيه

زكريا بن يحيى المنقري و لم أعرفه , و وقع في " المناوي " زكريا بن يحيى

المقرىء و هو تصحيف . و أخرجه ابن عساكر ( 13 / 370 / 2 - 371 / 1 ) من طريق

الطبراني بإسناده عن مندل بن علي عن ابن جريج عن محمد بن المنكدر عن جابر

مرفوعا نحوه و زاد في آخره : " و قد أوتي عمير عبادة . يعني أبا الدرداء " .

و مندل ضعيف . و روى أبو نعيم في " الحلية " ( 1 / 56 ) من طريق عبد الأعلى

السامي عن عبيد الله بن عمر , و من طريق الكوثر بن حكيم كلاهما عن نافع عن ابن

عمر مرفوعا بلفظ : " أشد أمتي حياء عثمان بن عفان " . زاد في رواية " و أكرمها

" .

قلت : و الكوثر هذا قال الدارقطني و غيره : متروك . لكن تابعه السامي كما ترى ,

و هو ثقة و اسمه عبد الأعلى بن عبد الأعلى . لكن في الطريق إليه زكريا ابن يحيى

المنقري و لم أجد له ترجمة .

1225 " رضيت لأمتي ما رضي لها ابن أم عبد " .

قال الألباني في " السلسلة الصحيحة " 3 / 225 :

أخرجه الحاكم ( 3 / 317 - 318 ) و عنه ابن عساكر في المجلس ( 280 ) من

" الأمالي " ( 3 / 2 ) من طريق زائدة عن منصور بن المعتمر عن زيد بن وهب عن

# عبد الله # قال : قال رسول الله صلى الله عليه وسلم فذكره . و قال : " هذا

إسناد صحيح على شرط الشيخين " و وافقه الذهبي و هو كما قالا , و قد ذكرا له علة

و هي أن سفيان و إسرائيل روياه عن منصور عن القاسم بن عبد الرحمن أن رسول الله

صلى الله عليه وسلم قال : فذكره مرسلا . أخرجه الحاكم أيضا و كذا الطبراني في "

الكبير " كما في "المجمع " ( 9 / 290 ) .

قلت : و هذه ليست علة قادحة لأن زائدة و هو ابن قدامة ثقة ثبت كما في " التقريب

" و قد أتى بزيادة فوجب قبولها , لاسيما و أنها عن شيخ آخر لمنصور غير شيخه في

رواية سفيان و إسرائيل عنه , فدل ذلك على أن لمنصور فيه شيخين وصله أحدهما

و أرسله الآخر , فهو مقو للموصول كما هو ظاهر . و قد روى الحديث بزيادة فيه

بلفظ : " و كرهت لأمتي ما كره لها ابن أم عبد " . قال في " المجمع " ( 9 / 290

) : " رواه البزار و الطبراني في " الأوسط " باختصار الكراهة , و رواه في "

الكبير " منقطع الإسناد , و في إسناد البزار محمد بن حميد الرازي و هو ثقة

و فيه خلاف و بقية رجاله وثقوا " . و ذكر له شاهد من حديث أبي الدرداء و فيه

بيان سبب الحديث و هو بلفظ : " رضيت بما رضي الله تعالى لي و لأمتي , ابن أم

عبد " . رواه الطبراني عن أبي الدرداء قال : خطب رسول الله صلى الله عليه وسلم

خطبة خفيفة , فلما فرغ من خطبته قال : يا أبا بكر قم فاخطب , فقصر دون رسول

الله صلى الله عليه وسلم , فلما فرغ من خطبته قال : يا عمر قم فاخطب , فقام

فخطب فقصر دون رسول الله صلى الله عليه وسلم و دون أبي بكر , فلما فرغ من خطبته

قال : يا فلان قم فاخطب , فشقق القول , فقال له رسول الله صلى الله عليه وسلم :

اسكت أو اجلس , فإن التشقيق من الشيطان , و إن من البيان لسحرا , و قال " يا

ابن أم عبد قم فاخطب " . فقام ابن أم عبد فحمد الله , و أثنى عليه ثم قال : يا

أيها الناس إن الله عز وجل ربنا و إن الإسلام ديننا و إن القرآن إمامنا و إن

البيت قبلتنا و إن هذا نبينا و أومأ بيده إلى النبي صلى الله عليه وسلم ..

رضينا ما رضي الله تعالى لنا و رسوله و كرهنا ما كره الله تعالى لنا و رسوله ,

فقال النبي صلى الله عليه وسلم : أصاب ابن أم عبد و صدق , رضيت ... الحديث .

و قال الهيثمي : " و رجاله ثقات إلا أن عبيد الله بن عثمان بن خثيم لم يسمع من

أبي الدرداء , و الله أعلم " .

1226 " رأيت جعفر بن أبي طالب ملكا يطير في الجنة مع الملائكة بجناحين " .

قال الألباني في " السلسلة الصحيحة " 3 / 226 :

حديث صحيح جاء من طرق عن # أبي هريرة و ابن عمر و ابن عباس و علي بن أبي طالب

و أبي عامر و البراء # .

1 - رواه الترمذي ( 2 / 305 ) و أبو يعلى ( 4 / 1528 - 1529 ) و الحاكم ( 3 /

209 ) و المخلص في " الفوائد المنتقاة " ( 9 / 12 / 1 ) و أبو حفص الكتاني في

" حديثه " ( 136 / 2 ) و الخطيب في " الموضح " ( 2 / 103 ) و الضياء في " مناقب

جعفر " ( 1 / 2 ) عن عبد الله بن جعفر عن العلاء عن أبيه عن أبي هريرة , و قال

الحاكم : " صحيح الإسناد " و تعقبه الذهبي بقوله : " عبد الله بن جعفر والد علي

ابن المديني واه " .

قلت : لكن يشهد له روايات أخرى تأتي :

2 - رواية عامر الشعبي عن عبد الله بن عمر أنه كان إذا سلم على عبد الله بن

جعفر قال : السلام عليك يا ابن ذي الجناحين . رواه البخاري ( 7 / 62 - فتح )

و الضياء أيضا في " المختارة " ( 64 / 44 / 2 ) و الطبراني ( 1 / 150 / 2 ) .

3 - عن زمعة عن سلمة بن وهرام عن عكرمة عن ابن عباس مرفوعا نحوه . رواه أبو بكر

الشافعي في " الفوائد " ( 13 / 19 / 1 ) و ابن عدي ( 150 / 2 ) و الحاكم ( 3 /

196 و 209 ) و صححه , و الضياء أيضا , ثم أخرجه هو و ابن عدي ( 1 / 2 و 2 / 1 )

من طريق إبراهيم بن عثمان حدثنا الحكم بن عتيبة عن مقسم عن ابن عباس مرفوعا .

و رواه الطبراني ( 1 / 150 / 2 و 3 / 148 / 1 ) عن جبارة بن مغلس قال : حدثنا

أبو شيبة عن الحكم به . ثم رواه من طريق آخر عن سالم بن أبي الجعد مرسلا نحوه .

و سنده حسن . و أبو شيبة هو إبراهيم بن عثمان ضعيف . و لما ذكره الحافظ من

طريقين عن ابن عباس قال في أحدهما : " و إسناد هذه جيد " . و كأنه يعني الأولى

المتقدمة . و رواه ابن عدي ( 258 / 2 ) عن عصمة بن محمد الأنصاري : أخبرنا موسى

ابن عقبة عن كريب عن ابن عباس مرفوعا و قال : " و عصمة هذا كل حديثه غير محفوظ

و هو منكر الحديث " .

4 - و رواه ابن سعد ( 4 / 39 ) من طريق حسين بن عبد الله بن ضميرة عن أبيه عن

جده عن علي بن أبي طالب مرفوعا به .

قلت : و الحسين هذا قال أبو حاتم : متروك الحديث كذاب فلا يستشهد به خلافا

لصنيع الحافظ في " الفتح " ( 7 / 62 ) فإنه جعله شاهدا لحديث أبي هريرة و كأنه

لم يستحضر حالة بدقه عند الكتابة . و رواه ( 4 / 38 - 39 ) من طريق إسماعيل بن

أبي خالد عن رجل مرفوعا . و إسناده صحيح إلى الرجل , فإن كان صحابيا فالإسناد

صحيح لأن الجهل بالصحابي لا يضر . ثم روى عن عبد الله بن المختار قال : قال

رسول الله صلى الله عليه وسلم : " مر بي جعفر بن أبي طالب الليلة في ملأ من

الملائكة له جناحان مضرجان بالدماء , أبيض القوادم " . و إسناده صحيح إلى ابن

المختار و لكنه معضل , فإن ابن المختار من أتباع التابعين , و قد ذكره الحافظ

من حديث أبي هريرة بهذا اللفظ دون قوله : " أبيض القوادم " و قال : " أخرجه

الترمذي و الحاكم بإسناد على شرط مسلم " . و لم أره عندهما إلا باللفظ المذكور

أعلاه عن أبي هريرة . و الله أعلم . ثم رأيته عند الحاكم ( 3 / 212 ) من طريق

حماد بن سلمة عن عبد الله بن المختار عن محمد بن سيرين عن أبي هريرة مرفوعا

بلفظ : " مر جعفر الليلة في ملأ من الملائكة و هو مخضب الجناحين بالدم أبيض

الفؤاد " و قال : " صحيح على شرط مسلم " و وافقه الذهبي . و هو كما قالا .

5 - و أخرج ابن سعد ( 2 / 129 ) من طريق محمد بن عبد الرحمن بن أبي ليلى عن

سالم بن أبي الجعد عن أبي اليسر عن أبي عامر مرفوعا في حديث . و رجاله ثقات إلا

أن ابن أبي ليلى سيىء الحفظ , فحديثه جيد في الشواهد .

6 - عن البراء بن عازب قال : لما أتى رسول الله صلى الله عليه وسلم قتل جعفر ,

داخله من ذلك , فأتاه جبريل فقال : " إن الله جعل لجعفر جناحين مضرجين بالدم

يطير بهما مع الملائكة " . أخرجه الحاكم ( 3 / 40 ) من طريق عمرو بن عبد الغفار

حدثنا الأعمش عن عدي بن ثابت عن البراء , و قال : " هذا حديث له طرق عن البراء

" . و تعقبه الذهبي فقال : " قلت : كلها ضعيفة عن البراء " .

قلت : فيما تقدم كفاية , و علة هذه عمرو هذا , فإنه متروك الحديث .

1227 " حسين مني و أنا من حسين , أحب الله من أحب حسينا , حسين سبط من الأسباط " .

قال الألباني في " السلسلة الصحيحة " 3 / 229 :

أخرجه البخاري في " التاريخ " ( 4 / 2 / 415 ) و الترمذي ( 3777 ) و ابن ماجة

( 144 ) و ابن حبان ( 2240 ) و الحاكم ( 3 / 177 ) و أحمد ( 4 / 172 ) من طرق

عن عبد الله بن عثمان بن خثيم عن سعيد بن راشد عن # يعلى بن مرة # قال : قال

رسول الله صلى الله عليه وسلم : فذكره . و قال الترمذي : " هذا حديث حسن و إنما

نعرفه من حديث عبد الله بن عثمان بن خثيم " . و قال الحاكم : " صحيح الإسناد "

و وافقه الذهبي . و فيه نظر لأن سعيد بن راشد , و يقال ابن أبي راشد لم يرو عنه

غير ابن خثيم هذا و لم يوثقه غير ابن حبان , فأنى لحديثه الصحة ? ! و لهذا قال

الحافظ في " التقريب " : " مقبول " . يعني عند المتابعة كما نص عليه في المقدمة

. و ابن خثيم صدوق من رجال مسلم كما في " التقريب " و فيه شيء من قبل حفظه

و لذلك ضعفه بعض الأئمة كما بينه الذهبي في " الميزان " , و قد خولف في اسم

شيخه فقال البخاري في " الأدب المفرد " ( 364 ) : حدثنا عبد الله ابن صالح

حدثنا معاوية بن صالح عن راشد بن سعد عن يعلى بن مرة به . و هكذا رواه في

" التاريخ " أيضا و ساق عقبه رواية ابن خثيم المتقدمة و قال : " و الأول أصح "

. قلت : و عليه فالإسناد جيد لأن راشد بن سعد ثقة اتفاقا , و من دونه من رجال

" الصحيح " , و في عبد الله بن صالح كلام لا يضر هنا إن شاء الله تعالى .

و للحديث شاهد يرويه جعفر بن لاهز بن قريط بن معدي بن رفاعة - و معدي هو أبو

زمعة صاحب رسول الله صلى الله عليه وسلم - قال : سمعت أبي لاهز بن قريط بن معدي

ابن رفاعة عن أبيه عن أبي رمثة مرفوعا به . أخرجه ابن عساكر ( 18 / 6 / 2 ) .

و هذا إسناد مظلم لم أجد لهم ترجمة , سوى أبي رمثة .

1228 " اعبد الله و لا تشرك به شيئا . قال : يا نبي الله زدني . قال : إذا أسأت

فأحسن . قال : يا نبي الله زدني . قال : استقم و لتحسن خلقك " .

قال الألباني في " السلسلة الصحيحة " 3 / 230 :

أخرجه ابن حبان ( 1922 ) و الحاكم ( 4 / 244 ) عن حرملة بن عمران التجيبي أن

أبا السميط سعيد بن أبي سعيد المهري حدثه عن أبيه عن عبد الله بن عمرو : " أن

# معاذ بن جبل # أراد السفر فقال : يا رسول الله أوصني , قال " فذكره . و قال

الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

قلت : و رجاله ثقات رجال مسلم غير سعيد بن أبي السميط , ذكره ابن حبان في

" الثقات " و روى عنه أسامة بن زيد أيضا , فالحديث حسن إن شاء الله تعالى .

و قال الهيثمي ( 8 / 23 ) : " رواه الطبراني في " الأوسط " و فيه عبد الله بن

صالح و قد وثق و ضعفه جماعة و أبو السميط سعيد بن أبي مولى المهري لم أعرفه " !

و لبعضه شاهد من حديث معاذ خرجته في الكتاب الآخر ( 2730 ) .

1229 " إذا استلج أحدكم باليمين في أهله فإنه آثم له عند الله من الكفارة التي أمره

بها " .

قال الألباني في " السلسلة الصحيحة " 3 / 230 :

رواه أبو إسحاق الحربي في " غريب الحديث " ( 5 / 28 / 2 ) حدثنا محمد بن سهل

حدثنا عبد الرزاق أخبرنا معمر عن همام سمعت # أبا هريرة # يقول : فذكره مرفوعا

. قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال مسلم و أخرجه أحمد ( 2 / 278 و

317 ) حدثنا عبد الرزاق به نحوه . ( انظر الاستدراك رقم 231 / 2 ) . و أخرجه

ابن ماجة ( 2114 ) حدثنا سفيان بن وكيع حدثنا محمد بن حميد المعمري عن معمر به

. و من طريق عكرمة عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه . و المعمري

ثقة من رجال مسلم لكن الراوي عنه ضعيف إلا أنه لم ينفرد به , فقد أخرجه الحاكم

( 4 / 301 ) و الحربي أيضا من طريق يحيى بن صالح الوحاظي حدثنا معاوية بن سلام

عن يحيى بن أبي كثير عن عكرمة بلفظ : " من استلج في أهله بيمين فهو أعظم إثما

ليس تغني الكفارة " . و قال الحاكم : " صحيح على شرط البخاري " . و أقره الذهبي

. و قال الحربي : " قوله : " استلج ... " من اللجاج و هو تكرير اليمين

و توكيدها و الإقامة عليها . يقول : إذا كانت يمينه على لجاج و تأكيد و غير

استثناء فعليه إثم عظيم و ليس تغني الكفارة عنه من الإثم الذي أصابه و إنما

الكفارة على الذي على غير تأكيد و لا لجاج , و يندم فيفعل و يكفر " . ( انظر

الاستدراك رقم 231 / 16 ) .

1230 " إذا أسلم الرجل فهو أحق بأرضه و ماله " .

قال الألباني في " السلسلة الصحيحة " 3 / 231 :

أخرجه أحمد ( 4 / 310 ) عن أبان بن عبد الله البجلي حدثتني عمومتي عن جدهم

# صخر ابن عيلة # : " إن قوما من بني سليم فروا عن أرضهم حين جاء الإسلام ,

فأخذتها فأسلموا , فخاصموني فيها إلى النبي صلى الله عليه وسلم , فردها عليهم ,

و قال : " فذكره .

قلت : و هذا إسناد حسن إن شاء الله تعالى , أبان هذا مختلف فيه و الأكثر على

توثيقه , و قال الذهبي : " حسن الحديث " . و قال الحافظ : صدوق في حفظه لين " .

و عمومته جمع ينجبر جهالتهم بمجموع عددهم , و قد روى عن عمه عثمان ابن أبي حازم

البجلي و هو من المقبولين عند الحافظ في " التقريب " , و كأنه لذلك سكت عليه

الحافظ في " الفتح " ( 6 / 131 ) و جعله موافقا لقول البخاري في " صحيحه " :

" باب إذا أسلم قوم في دار الحرب و لهم مال و أرضون فهي لهم " .

1231 " إذا أشار الرجل على أخيه بالسلاح فهما على جرف جهنم , فإذا قتله , وقعا فيه

جميعا " .

قال الألباني في " السلسلة الصحيحة " 3 / 232 :

أخرجه الطيالسي في " مسنده " ( 1 / 289 / 1468 - ترتيبه ) حدثنا شعبة عن منصور

عن ربعي بن حراش عن # أبي بكرة # أن النبي صلى الله عليه وسلم قال : فذكره .

و من طريق الطيالسي أخرجه النسائي ( 2 / 176 ) .

قلت : و هذا إسناد صحيح على شرط الشيخين و قد أخرجه مسلم ( 8 / 170 ) و ابن

ماجه ( 2 / 471 ) و أحمد ( 5 / 41 ) من طرق أخرى عن شعبة به نحوه و لفظ مسلم

و أحمد : " إذا المسلمان حمل أحدهما على أخيه السلاح فهو في جرف جهنم , فإذا

قتل أحدهما صاحبه دخلاها جميعا " . و في حديث آخر لأبي بكرة : " قيل يا رسول

الله هذا القاتل , فما بال المقتول ? قال : إنه أراد قتل صاحبه " . أخرجاه .

1232 " إذا اشتكى العبد المسلم قال الله تعالى للذين يكتبون : اكتبوا له أفضل ما كان

يعمل إذا كان طلقا حتى أطلقه " .

قال الألباني في " السلسلة الصحيحة " 3 / 232 :

أخرجه أحمد ( 2 / 205 ) و أبو نعيم في " الحلية " ( 8 / 309 ) من طرق عن أبي

بكر بن عياش قال : " دخلنا على أبي حصين نعوده و معنا عاصم , قال : قال أبو

حصين لعاصم : تذكر حديثا حدثناه القاسم بن مخيمرة ? قال : قال : نعم , إنه

حدثنا يوما عن # عبد الله بن عمرو # قال : قال رسول الله صلى الله عليه وسلم :

فذكره , و قال أبو نعيم : " لم يروه عن أبي حصين إلا أبو بكر " .

قلت : و هو ثقة من رجال البخاري , و فيه كلام لا يضر , و قد أحسن الدفاع عنه

و الثناء عليه ابن حبان في " الثقات " و من فوقه ثقات من رجال مسلم فالإسناد

صحيح . و قد رواه عاصم بن أبي النجود عن خيثمة بن عبد الرحمن عن عبد الله ابن

عمرو بن العاص قال : قال رسول الله صلى الله عليه وسلم : " إن العبد إذا كان

على طريقة حسنة من العبادة ثم مرض , قيل للملك الموكل به : اكتب له مثل عمله

إذا كان طليقا حتى أطلقه , أو أكفته إلي " . أخرجه أحمد ( 2 / 203 ) و إسناده

حسن . ثم أخرجه هو ( 2 / 159 و 194 و 198 ) و الدارمي ( 2 / 316 ) و الحاكم ( 1

/ 348 ) و أبو نعيم في " الحلية " ( 7 / 249 ) من طريق القاسم بن مخيمرة عن عبد

الله بن عمرو مرفوعا بلفظ : " ما من مسلم يصاب ببلاء في جسده إلا أمر الله

الحفظة الذين يحفظونه أن اكتبوا لعبدي في كل يوم و ليلة من الخير على ما كان

يعمل , ما دام محبوسا في وثاقي " . و السياق للحاكم و قال : " صحيح على شرط

الشيخين " و وافقه الذهبي , و هو كما قالا .

1233 " اقتدوا باللذين من بعدي من أصحابي أبي بكر و عمر , و اهتدوا بهدي عمار ,

و تمسكوا بعهد ابن مسعود " .

قال الألباني في " السلسلة الصحيحة " 3 / 233 :

روي من حديث عبد الله بن مسعود و حذيفة بن اليمان و أنس بن مالك و عبد الله بن

عمر # .

1 - أما حديث ابن مسعود فيرويه إبراهيم بن إسماعيل بن يحيى بن سلمة بن كهيل :

حدثني أبي عن أبيه عن سلمة بن كهيل عن أبي الزعراء عنه . أخرجه الترمذي ( 2 /

311 ) و الحاكم ( 3 / 75 ) و قال : " إسناده صحيح " . و رده الذهبي بقوله :

" قلت : سنده واه " . و يبينه قول الترمذي عقبه : " لا نعرفه إلا من حديث يحيى

ابن سلمة بن كهيل , و هو يضعف في الحديث " .

قلت : بل هو متروك كما قال الحافظ و مثله ابنه إسماعيل و ابنه إبراهيم ضعيف .

و له طريق أخرى عن ابن مسعود أخرجه ابن عساكر ( 9 / 323 / 1 ) عن أحمد بن رشد

ابن خثيم أخبرنا حميد بن عبد الرحمن عن الحسن بن صالح عن فراس بن يحيى عن

الشعبي عن علقمة بن قيس عن عبد الله بن مسعود به دون الشطر الثاني منه .

قلت : و رجاله ثقات رجال مسلم غير أحمد هذا فلم أعرفه .

2 - و أما حديث حذيفة فيرويه عبد الملك بن عمير ( عن مولى لربعي بن حراش ) عن

ربعي بن حراش عنه نحوه . أخرجه الترمذي ( 2 / 290 ) و الطحاوي في " المشكل "

( 2 / 83 - 84 ) و أحمد ( 5 / 385 و 402 ) و الحميدي في " مسنده " ( 1 / 214 /

249 ) و ابن سعد ( 2 / 334 ) و ابن أبي عاصم في " السنة " ( 1048 و 1049 -

بتحقيقي ) و أبو نعيم في " الحلية " ( 9 / 109 ) و الخطيب ( 12 / 20 ) و الحاكم

( 3 / 75 ) و ابن عساكر ( 9 / 323 / 1 و 12 / 31 / 1 ) من طرق عن عبد الملك به

مختصرا و مطولا بعضهم ذكر المولى و بعضهم لم يذكره و هو الذي رجحه الحاكم خلافا

لأبي حاتم في " العلل " ( 2 / 381 ) و رجاله ثقات عن المولى و سماه ابن أبي

عاصم في إحدى رواياته هلالا و هو مقبول عند الحافظ , و تابعه عمرو بن هرم عن

ربعي بن حراش به . أخرجه أحمد ( 5 / 399 ) و الترمذي و ابن حبان ( 2193 )

و الطحاوي من طريق سالم أبي العلاء عنه بلفظ : " إني لا أدري ما بقائي فيكم ,

فاقتدوا باللذين من بعدي و أشار لأبي بكر و عمر و زاد ابن حبان و أحمد :

و اهتدوا بهدي عمار و ما حدثكم ابن مسعود فاقبلوه " . و قال أحمد : " و اهدوا

هدي عمار و هدي ابن أم عبد " .

قلت : و هذا إسناد حسن رجاله كلهم ثقات رجال مسلم غير سالم أبي العلاء و هو

مقبول الحديث كما قال الطحاوي , و وثقه ابن حبان و العجلي , و قال ابن معين :

ضعيف الحديث . و قال أبو حاتم : يكتب حديثه .

3 - و أما حديث أنس بن مالك فيرويه حماد بن دليل عن عمر بن نافع عن عمرو بن هرم

قال : دخلت أنا و جابر بن زيد على أنس بن مالك فقال : قال رسول الله صلى الله

عليه وسلم : فذكره . أخرجه ابن عدي ( 75 / 1 ) من طريق مسلم بن صالح أبي رجاء

عنه به . و من طريقه أيضا عنه : حدثنا حماد بن دليل عن عمرو بن هرم عن ربعي عن

حذيفة عن النبي صلى الله عليه وسلم نحوه . و قال : " و حماد هذا قليل الرواية ,

و هذا الحديث قد روى له حماد بن دليل إسنادين و لا يروي هذين الإسنادين غير

حماد بن دليل " .

قلت : قال الحافظ فيه : " صدوق , نقموا عليه الرأي " .

قلت : و هذا ليس بجرح , فالحديث جيد الإسناد و هو متابع قوي لسالم أبي العلاء

عن عمرو بن هرم عن ربعي بن حراش عن حذيفة , فصح الحديث و الحمد لله .

4 - و أما حديث ابن عمر فيرويه أحمد بن صليح بن وضاح أخبرنا محمد بن قطن أخبرنا

ذا ( ! ) النون أخبرنا مالك بن أنس عن نافع عنه به , دون الشطر الثاني . أخرجه

ابن عساكر ( 9 / 323 / 2 ) هكذا . و أحمد بن صليح أورده في " الميزان " فقال :

" أحمد بن صليح عن ذي النون المصري عن مالك ( فذكره , و قال : ) و هذا غلط ,

و أحمد لا يعتمد عليه " .

قلت : فلا أدري قوله في " التاريخ " " ... بن وضاح أخبرنا محمد بن قطن " - أوقع

فيه خطأ من الناسخ - و الأصل " ابن وضاح بن محمد بن قطن " أو أن في نقل "

الميزان " شيئا من الغلط . و الله أعلم . و تابعه محمد بن عبد الله العمري

المدني عن مالك بن أنس به . أخرجه ابن عساكر . و العمري هذا قال ابن حبان :

" لا يجوز الاحتجاج به " .

1234 " لا يبغض الأنصار رجل يؤمن بالله و اليوم الآخر " .

قال الألباني في " السلسلة الصحيحة " 3 / 236 :

أخرجه مسلم ( 1 / 60 ) و الطيالسي ( ص 290 رقم 2182 ) و أحمد ( 3 / 34 و 45 و

93 ) من حديث # أبي سعيد الخدري # رضي الله عنه . و مسلم و أحمد ( 2 / 419 ) عن

# أبي هريرة # , و الترمذي ( 2 / 320 ) و أحمد ( 1 / 309 ) عن سفيان عن حبيب بن

أبي ثابت عن سعيد بن جبير عن # ابن عباس # , و قال الترمذي : " حسن صحيح " .

قلت : و رجاله رجال الصحيحين لكن حبيب بن أبي ثابت كثير التدليس كما في

" التقريب " و قد عنعنه لكنه يتقوى بالأسانيد التي قبله . و قد روي نحوه في

العرب عامة و لا يصح , و لفظه : " لا يبغض العرب إلا منافق " . أخرجه عبد الله

ابن الإمام في " زوائد المسند " ( ج 2 رقم 614 ) من طريق إسماعيل بن عياش عن

زيد بن جبيرة عن داود بن الحصين عن عبيد الله بن أبي رافع عن علي رضي الله عنه

مرفوعا . و هذا سند ضعيف جدا , زيد بن جبيرة متروك كما في " المجمع " ( 10 / 53

) " و التقريب " و هو مدني , و إسماعيل بن عياش ضعيف الحجازيين . و روي من حديث

ابن عمر و لفظه : لا يبغض العرب مؤمن و لا يحب ثقيفا إلا مؤمن " . قال الهيثمي

( 10 / 53 ) : " رواه الطبراني عن ابن عمر و فيه سهل ابن عامر و هو ضعيف " ,

و سيأتي إن شاء الله تعالى ( 2029 ) بلفظ : " يا سلمان لا تبغضني فتفارق دينك "

.

1235 " إذا أفضى أحدكم بيده إلى فرجه فليتوضأ " .

قال الألباني في " السلسلة الصحيحة " 3 / 237 :

أخرجه النسائي ( 1 / 76 ) من طريق شعبة عن معمر عن الزهري عن عروة بن الزبير عن

# بسرة بنت صفوان # أن النبي صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين و من أعله بالانقطاع بين عروة و بسرة ,

فهو محجوج بما أخرجه أحمد ( 6 / 407 ) و غيره حدثنا يحيى ابن سعيد عن هشام قال

: حدثني أبي أن بسرة بنت صفوان أخبرته أن رسول الله صلى الله عليه وسلم قال :

" من مس ذكره فلا يصل حتى يتوضأ " .

قلت : و هذا إسناد رجاله كلهم ثقات رجال الشيخين أيضا مسلسل بالتحديث , فهو من

أصح الأسانيد , و فيه رد على النسائي في قوله عقبة : " هشام بن عروة لم يسمع من

أبيه هذا الحديث " . و لا أدري كيف يقول النسائي هذا و هو يصرح بالتحديث عن

أبيه و يروي ذلك عنه يحيى بن سعيد القطان الحافظ الثقة المتقن ? ! و أخرجه

الحاكم ( 1 / 136 ) من طريق حماد بن زيد عن هشام بن عروة عن عروة و فيه قول

عروة : حدثتني بسرة بنت صفوان به . فصرح بسماعه منها و لا يعكر عليه أن في بعض

الروايات أنه رواه عن مروان عنها , فقد كان ذلك في أول الأمر , ثم لقي عروة

بسرة فسألها فصدقت مروان في روايته عنها كما جاء ذلك صريحا عند الحاكم و غيره .

و المشهور في لفظ الحديث : " من مس ذكره فليتوضأ " , و قد خرجته في " صحيح أبي

داود " ( 174 ) و " إرواء الغليل " ( 196 ) و غيرهما . و للفظ الترجمة شاهد من

حديث أبي هريرة مرفوعا : " إذا أفضى أحدكم بيده إلى فرجه و ليس بينهما سترة

و لا حجاب فليتوضأ " . أخرجه ابن حبان ( 210 ) و السياق له و الدارقطني ( 53 )

و البيهقي ( 1 / 133 ) و إسناد ابن حبان جيد . و له عند البيهقي شاهد آخر عن

محمد بن عبد الرحمن بن ثوبان مرسلا .

1236 " ليأكل أحدكم بيمينه و ليشرب بيمينه و ليأخذ بيمينه و ليعط بيمينه , فإن

الشيطان يأكل بشماله و يشرب بشماله و يعطي بشماله و يأخذ بشماله " .

قال الألباني في " السلسلة الصحيحة " 3 / 238 :

أخرجه ابن ماجه ( 2 / 303 ) حدثنا هشام بن عمار حدثنا الهقل بن زياد حدثنا هشام

ابن حسان عن يحيى بن أبي كثير عن أبي سلمة عن # أبي هريرة # أن النبي صلى الله

عليه وسلم قال : فذكره . و قال البوصيري في " زوائده " ( 197 / 1 ) : " هذا

إسناد صحيح , رجاله ثقات " !

قلت : كلهم ثقات من رجال الشيخين غير هقل بن زياد , فهو من رجال مسلم فقط ,

و هشام فمن رجال البخاري وحده , لكن فيه ضعف , قال الحافظ في " التقريب " :

" صدوق مقرىء كبر فصار يتلقن " . لكن الحديث صحيح إن شاء الله , فقد جاء مفرقا

من طرق أخرى , فرواه النعمان بن راشد الجزري عن ابن شهاب عن ابن المسيب عن أبي

هريرة مرفوعا مختصرا بلفظ : " إذا أكل أحدكم فليأكل بيمينه و يشرب بيمينه , فإن

الشيطان يأكل بشماله و يشرب بشماله " . أخرجه أحمد ( 2 / 325 / 349 ) من طريقين

عنه .

قلت : و هو على شرط مسلم لكن النعمان هذا سيء الحفظ كما قال الحافظ . ثم أخرج

أحمد ( 5 / 311 و 4 / 383 ) من طريق عبد الله بن أبي طلحة أن النبي صلى الله

عليه وسلم قال : " إذا أكل أحدكم فلا يأكل بشماله و إذا شرب فلا يشرب بشماله

و إذا أخذ فلا يأخذ بشماله و إذا أعطى فلا يعطي بشماله " .

قلت : و هذا إسناد جيد رجاله ثقات رجال مسلم إلا أن فيه إرسالا , فإن عبد الله

ابن أبي طلحة ولد في عهد النبي صلى الله عليه وسلم , وثقه ابن سعد , كما في

" التقريب " و لذلك قال الحافظ " نتائج الأفكار " ( 1 / 30 / 1 ) : " أخرجه

أحمد بسند جيد عن عبد الله بن أبي طلحة " . و يشهد له حديث ابن عمر مرفوعا به

دون قوله : " و إذا أخذ ... " و زاد : " فإن الشيطان يأكل بشماله و يشرب بشماله

" . أخرجه مسلم ( 6 / 109 ) و أبو داود ( 2 / 314 - الحلبية ) و الدارمي ( 2 /

96 ) و كذا مالك ( 3 / 109 - الحلبية ) و أحمد ( 2 / 8 و 33 و 80 و 106 و 128 و

135 ) من طرق عنه , و زاد مسلم و أحمد في رواية : " قال :‎و كان نافع يزيد فيها

: و لا يأخذ بها و لا يعطي بها " . و في لفظ لمسلم و أحمد : " لا يأكلن أحد

منكم بشماله و لا يشربن ... " الحديث . و قد أخرجه البخاري " الأدب المفرد "

( 1189 ) و الترمذي . و حديث جابر عن رسول الله صلى الله عليه وسلم قال : " لا

تأكلوا بالشمال , فإن الشيطان يأكل بالشمال " أخرجه مسلم ( 1 / 108 - 109 )

و ابن ماجه ( 2 - 303 ) و أحمد ( 3 / 334 و 387 ) و ابن عساكر في "‎ تاريخ دمشق

" ( 18 / 87 / 1 ) .

1237 " نعم عبد الله خالد , سيف من سيوف الله " .

قال الألباني في " السلسلة الصحيحة " 3 / 239 :

رواه ابن عساكر ( 5 / 272 / 2 ) عن محمد بن عيسى بن يزيد الطرسوسي أنبأنا إسحاق

ابن محمد عن أسامة بن زيد عن زيد بن أسلم عن أبي صالح و عطاء بن يسار عن # أبي

هريرة # قال : " كنا مع رسول الله صلى الله عليه وسلم فجعل يمرون , فيقول رسول

الله : يا أبا هريرة من هذا ? فأقول : فلان , فيقول : نعم عبد الله فلان و يمر

فيقول : من هذا يا أبا هريرة فأقول : فلان , فيقول بئس عبد الله ,‎حتى مر خالد

, فقلت : هذا خالد بن الوليد يا رسول الله . قال : " فذكره .

قلت : و هذا إسناد ضعيف , رجاله ثقات غير إسحاق بن محمد و هو الفروي , فهو مع

أنه من رجال البخاري فقد ضعف , قال الحافظ : " صدوق كف فساء حفظه " .

و الطرسوسي محدث رحال لكنه اتهم بسرقة الحديث , و ذكره ابن حبان في " الثقات "

و قال : " يخطىء كثيرا " . و روى عنه أبو عوانة في " صحيحه " . ثم رواه من طريق

أحمد و هذا في " المسند " ( 2 / 360 ) عن هاشم بن هاشم عن إسحاق بن الحارث بن

عبد الله بن كنانة عن أبي هريرة به نحوه مختصرا و ليس فيه " سيف من سيوف الله "

. و كذلك رواه ابن عساكر من طريق نعيم بن حماد أخبرنا عبد العزيز بن محمد عن

عبد الواحد بن أبي عون عن سعيد بن أبي سعيد المقبري عن أبي هريرة . و من طريق

الزبير بن بكار حدثني يعقوب بن محمد بن عيسى الزهري عن عبد العزيز بن محمد به ,

و من طريق الفاكهي أخبرنا أبو يحيى بن أبي مرة أخبرنا يعقوب بن محمد به .

قلت : فهذان طريقان آخران عن أبي هريرة يتقوى الحديث بهما , فإن الأول رجاله

كلهم ثقات , فهو صحيح الإسناد لولا أن أبا حاتم قال : إن ابن كنانة عن أبي

هريرة مرسل . و الآخر رجاله موثقون , فهو متصل جيد لولا أن عبد الواحد بن أبي

عون قال الحافظ فيه : " صدوق يخطىء " . و الطريق الأولى قد توبع عليها أسامة بن

زيد , فأخرجه الترمذي ( 2 / 316 ) من طريق هشام بن سعد عن زيد بن أسلم عن أبي

هريرة به . و قال : " حديث حسن غريب و لا نعرف لزيد بن أسلم سماعا من أبي هريرة

و هو عندي حديث مرسل " .

قلت : لكن مجيئه من الطريق الأول موصولا و من الطرق الأخرى عن أبي هريرة مما

يدل على أن للحديث أصلا , لاسيما و قوله : " سيف من سيوف الله " ثابت في

" الصحيحين " و غيرهما عن أنس . و للحديث شاهد آخر بلفظ : " نعم عبد الله

و أخو العشيرة خالد بن الوليد , سيف من سيوف الله , سله الله على الكفار

و المنافقين " . رواه أحمد ( 1 / 8 ) و الحاكم ( 3 / 298 ) و ابن عساكر ( 5 /

271 / 1 و 2 / 17 / 372 / 1 ) عن علي بن عياش أخبرنا الوليد بن مسلمة حدثني

وحشي بن حرب عن أبيه عن جده وحشي بن حرب أن أبا بكر عقد لخالد بن الوليد على

قتال أهل الردة , فقال : فذكره مرفوعا , و قال الحاكم : " صحيح الإسناد " .

و سكت عليه الذهبي .

و أقول : وحشي بن حرب روى عنه جماعة غير الوليد بن مسلم و وثقه ابن حبان .

و قال الحافظ : " مستور " . لكن أبوه حرب بن وحشي بن حرب لا يعرف إلا برواية

ابنه وحشي و لذلك قال البزار " مجهول " . و له شاهد آخر من حديث عمر رضي الله

عنه بلفظ : " خالد بن الوليد سيف من سيوف الله , سله على المشركين " . رواه ابن

عساكر ( 5 / 271 / 2 ) عن الوليد بن شجاع أخبرنا ضمرة قال : الشيباني أخبرني عن

أبي العجماء قال : قيل لعمر بن الخطاب : لو عهدت يا أمير المؤمنين , قال : لو

أدركت أبا عبيدة بن الجراح ثم وليته ثم قدمت على ربي فقال لي لم استخلفته على

أمة محمد ? قلت : سمعت عبدك و خليلك يقول : لكل أمة أمين و إن أمين هذه الأمة

أبو عبيدة بن الجراح و لو أدركت خالد بن الوليد ثم وليته ثم قدمت على ربي فقال

لي : من استخلفت على أمة محمد ? لقلت : سمعت عبدك و خليلك يقول : فذكره . و قال

: " كذا قال , و إنما هو أبو العجفاء السلمي و اسمه هرم ابن نسيب , شامي " .

قلت : و هو مختلف . فيه فوثقه ابن معين و ابن حبان , و قال البخاري : " في

حديثه نظر " . و الشيباني اسمه السري بن يحيى و هو ثقة . و ضمرة هو ابن ربيعة

و هو حسن الحديث , و مثله الوليد بن شجاع و هو من رجال مسلم . و رواه ابن سعد

( 7 / 395 ) بسند صحيح عن قيس بن أبي حازم مرسلا . و من طريق خالد بن سمير عن

عبد الله بن رباح الأنصاري قال : حدثنا أبو قتادة الأنصاري مرفوعا في قصة

مختصرا بلفظ : " اللهم هو سيف من سيوفك فانتصر به " . قال : فيومئذ سمي خالد

سيف الله .

1238 " كان يرخي الإزار من بين يده و يرفعه من ورائه " .

قال الألباني في " السلسلة الصحيحة " 3 / 242 :

رواه ابن سعد ( 1 / 459 ) بسند صحيح عن # يزيد بن أبي حبيب # مرفوعا . و لكنه

مرسل . و قد وصله هو و البيهقي في " الشعب " ( 2 / 225 / 1 ) من طريق محمد بن

أبي يحيى مولى الأسلميين عن عكرمة مولى ابن عباس قال : رأيت ابن عباس إذا اتزر

أرخى مقدم إزاره حتى تقع حاشيتاه على ظهر قدميه و يرفع الإزار مما وراءه , قال

: فقلت له : لم تأتزر هكذا ? قال : " رأيت رسول الله صلى الله عليه وسلم يأتزر

هذه الإزرة " .

قلت : و هذا إسناد صحيح . ثم روى ابن سعد بسند صحيح عن محمد بن أبي يحيى عن رجل

عن ابن عباس قال : رأيت رسول الله صلى الله عليه وسلم يأتزر تحت سرته و تبدو

سرته و رأيت عمر يأتزر فوق سرته .

1239 " كان يكره أن يطأ أحد عقبه و لكن يمين و شمال " .

قال الألباني في " السلسلة الصحيحة " 3 / 242 :

أخرجه الحاكم ( 4 / 279 ) عن شيبان حدثنا سليمان بن المغيرة حدثنا ثابت البناني

عن شعيب بن محمد بن عبد الله بن عمرو عن # عبد الله بن عمرو # رضي الله عنهما

قال : كان رسول الله صلى الله عليه وسلم ... , ثم ساقه من طريق أمية بن خالد :

حدثنا سليمان بن المغيرة عن ثابت عن عمرو بن شعيب عن أبيه عن عبد الله بن عمرو

به نحوه . و قال : " صحيح على شرط مسلم " . و وافقه الذهبي .

قلت : شعيب ليس من رجال مسلم , فالحديث صحيح فقط , و كذلك عمرو ابن شعيب لكن

أظن أن ذكره في هذا الإسناد وهم , فقد رواه حماد بن سلمة عن ثابت مثل رواية

شيبان عن سليمان لم يذكر عمرا إلا أن حماد قال : عن ثابت عن شعيب بن عبد الله

ابن عمرو عن أبيه قال : " ما رئي رسول الله صلى الله عليه وسلم يأكل متكئا قط

و لا يطأ عقبه رجلان " . أخرجه أبو داود ( 3770 ) و ابن ماجه ( 244 ) و أحمد

( 2 / 165 و 167 ) . فظاهر هذا السياق أن الحديث مرسل لأن أبا شعيب هو محمد بن

عبد الله بن عمرو كما صرح به شيبان في روايته - و لا صحبة له و لذلك قال

المنذري في " مختصر السنن " ( 5 / 302 ) : " و شعيب هذا هو والد عمرو بن شعيب ,

و وقع هنا و في كتاب ابن ماجه : شعيب بن عبد الله بن عمرو عن أبيه . و هو شعيب

ابن محمد بن عبد الله بن عمرو , فإن كان ثابت البناني نسبه إلى جده حين حدث عنه

, فذلك سائغ و إن كان أراد بأبيه محمدا فيكون الحديث مرسلا , فإن محمد لا صحبة

له و إن كان أراد بأبيه جده عبد الله فيكون مسندا , و شعيب قد سمع من عبد الله

ابن عمرو " .

قلت : و الراجح عندي الثاني و هو أنه أراد بأبيه جده عبد الله بن عمرو لرواية

سليمان بن المغيرة المصرحة بأن الحديث من مسنده . و يؤيده أن في رواية لأحمد

بلفظ : " ما رأيت رسول الله صلى الله عليه وسلم يأكل ... " . فهذا نص على ما

ذكرنا , و الله الموفق .

1240 " اعدلوا بين أولادكم , اعدلوا بين أولادكم , اعدلوا بين أولادكم " .

قال الألباني في " السلسلة الصحيحة " 3 / 244 :

رواه البخاري في " التاريخ الكبير " ( 2 / 1 / 73 ) و أبو داود ( 2 / 110 )

و النسائي ( 2 / 132 و 133 ) و أحمد ( 4 / 275 و 288 و 375 ) من طريق حماد بن

زيد عن حاجب بن المفضل بن المهلب عن أبيه قال : سمعت # النعمان بن بشير # يقول

: فذكره مرفوعا . و هذا سند حسن رجاله ثقات غير المفضل بن المهلب و هو صدوق كما

في " التقريب " . و ورد بلفظ آخر يأتي في " إن عليك " . و الحديث عزاه ابن

القيم في " تحفة الودود " ( ص 75 - هند ) لابن حبان في " صحيحه " , و لم يورده

الهيثمي في " موارد الظمآن " . و الله أعلم .

1241 " طوبى لمن رآني و آمن بي و طوبى ـ سبع مرات ـ لمن لم يرني و آمن بي " .

قال الألباني في " السلسلة الصحيحة " 3 / 244 :

رواه أحمد ( 5 / 248 و 257 و 264 ) عن همام بن يحيى و حماد بن الجعد عن قتادة

عن أيمن عن # أبي أمامة # قال : قال رسول الله صلى الله عليه وسلم .

قلت : و هذا إسناد ضعيف , رجاله ثقات غير أيمن هذا , أورده ابن أبي حاتم ( 1 /

1 / 319 ) و لم يزد على ما جاء في هذا الإسناد أنه روى عن أبي أمامة و عنه

قتادة ! و معنى ذلك أنه مجهول , و صرح بذلك الذهبي في "‎الميزان " و ساق له هذا

الحديث , و قال : " و قد ذكره ابن حبان في " الثقات " فقال : " هو أيمن بن مالك

الأشعري " . قال الحافظ في " اللسان " : " قلت : و اختلف على همام في الحديث ,

فقال عبيد الله بن موسى و أبو داود الطيالسي و غير واحد : عن قتادة عنه عن أبي

أمامة . و قال أبو عامر العقدي : عن همام عن قتادة عن أيمن عن أبي هريرة رضي

الله عنه , و الله أعلم . و صحح ابن حبان الطريقين في ( صحيحه ) "‎.

قلت : طريق أبي هريرة في " الموارد " ( 2303 ) . و الطريق الأولى أرجح عندي

لاتفاق ثلاثة عليها و تفرد العقدي بالأخرى . و على كل حال فالإسناد ضعيف لجهالة

أيمن , و توثيق ابن حبان إياه مما لا يوثق به كما هو معروف و إن اعتمده الهيثمي

, فقال في تخريج الحديث ( 10 / 67 ) : " رواه أحمد و الطبراني بأسانيد و رجالها

رجال الصحيح غير أيمن بن مالك الأشعري و هو ثقة " . لكن للحديث شاهد من حديث

ثابت عن أنس مرفوعا : " طوبى لمن آمن بي و رآني مرة و طوبى لمن آمن بي و لم

يرني سبع مرار " . أخرجه أحمد ( 3 / 155 ) حدثنا هاشم بن القاسم قال : حدثنا

جسر عن ثابت .

قلت : و هذا إسناد رجاله ثقات رجال الشيخين غير جسر و هو ابن فرقد و هو ضعيف من

قبل حفظه لكن لم ينفرد به فقال أبو يعلى في " مسنده " ( 857 ) : حدثنا الفضل

ابن الصباح أخبرنا أبو عبيدة عن محتسب عن ثابت به .

قلت : و هذا إسناد رجاله ثقات غير محتسب هذا و هو ابن عبد الرحمن الأعمى ترجمة

ابن أبي حاتم ( 4 / 1 / 439 ) و لم يذكر فيه جرحا و لا تعديلا , و قال ابن عدي

في "‎الكامل " ( ق 402 / 2 - منتخبه ) : " يروي عن ثابت أحاديث ليست بمحفوظة "

. و قال الذهبي في " الميزان " : " لين " . و في " المجمع " ( 10 / 67 ) :

" رواه‎أحمد و أبو يعلى و إسناده حسن كما تقدم و إسناد أحمد فيه جسر و هو ضعيف

" . و ذكر فيما تقدم ( 10 / 66 ) : " أن في رجال أبي يعلى محتسبا أبا عائذ وثقه

ابن حبان و ضعفه ابن عدي و بقية رجاله رجال الصحيح غير الفضل ابن الصباح و هو

ثقة " . و قد جاء الحديث من طريق أخرى بلفظ ثلاث بدل " سبع " من حديث عبد الله

ابن عمر و أبي سعيد الخدري و أبي عبد الرحمن الجهني .

1 - أما حديث ابن عمر , فقال الطيالسي ( 1845 ) :‎حدثنا العمري عن نافع قال :

" جاء رجل إلى ابن عمر فقال : يا أبا عبد الرحمن أنتم نظرتم إلى رسول الله صلى

الله عليه وسلم بأعينكم هذه ? قال : نعم , قال : و كلمتموه بألسنتكم هذه ? قال

: نعم , قال : و بايعتموه بأيمانكم هذه ? قال : نعم , قال : طوبى لكم يا أبا

عبد الرحمن ! قال : أفلا أخبرك عن شيء سمعته منه ? سمعت رسول الله صلى الله

عليه وسلم يقول : طوبى لمن رآني و آمن بي , و طوبى لمن لم يرني و آمن بي ثلاثا

" .

قلت : و العمري هذا ضعيف لكن يشهد لحديثه ما يأتي .

2 - و أما حديث أبي سعيد فيرويه دراج عن أبي الهيثم عنه مرفوعا به . أخرجه ابن

حبان ( 2302 ) و أحمد ( 3 / 71 ) و الخطيب في " التاريخ " ( 4 / 91 ) .

3 - و أما حديث أبي عبد الرحمن الجهني فيرويه محمد بن إسحاق حدثني يزيد بن أبي

حبيب عن مرثد بن عبد الله اليزني عن أبي عبد الرحمن الجهني قال : " بينا نحن

عند رسول الله صلى الله عليه وسلم طلع ركبان , فلما رآهما قال : كنديان مذحجيان

حتى أتياه , فإذا رجال من مزحج قال : فدنا إليه أحدهما ليبايعه قال : فلما أخذ

بيده قال : يا رسول الله ! أرأيت من رآك فآمن بك و صدقك و اتبعك ماذا له ? قال

: طوبى له , قال فمسح على يده , فانصرف , ثم أقبل الآخر حتى أخذ بيده ليبايعه ,

قال : يا رسول الله ! أرأيت من آمن بك و صدقك و اتبعك و لم يرك ? قال : طوبى له

, ثم طوبى له , ثم طوبى له , قال فمسح على يده فانصرف " . أخرجه أحمد ( 4 / 152

) في " مسند عقبة بن عامر الجهني " و كأنه أشار بذلك إلى أن أبا عبد الرحمن

الجهني راوي هذا الحديث هو عقبة هذا و قد قيل في كنيته أقوال فليضم هذا إليها .

قلت : و هذا إسناد جيد , صرح فيه ابن إسحاق بالتحديث .

1242 " نهى عن خاتم الذهب و عن خاتم الحديد " .

قال الألباني في " السلسلة الصحيحة " 3 / 247 :

أخرجه البيهقي " شعب الإيمان " ( 2 / 251 / 1 ) عن محمد بن عجلان عن # عمرو بن

شعيب عن أبيه عن جده # عن النبي صلى الله عليه وسلم . و أخرجه البخاري في

" الأدب المفرد " و أحمد بنحوه .

قلت : و هذا إسناد حسن , و الحديث صحيح , فإن له طريقا أخرى عن ابن عمرو

و شواهد خرجتها في " آداب الزفاف " ( ص 127 و 128 - الطبعة الثالثة ) .

1243 " الشيب نور المؤمن , لا يشيب رجل شيبة في الإسلام إلا كانت له بكل شيبة حسنة

و رفع بها درجة " .

قال الألباني في " السلسلة الصحيحة " 3 / 247 :

أخرجه البيهقي في " الشعب " ( 2 / 257 / 1 ) عن الوليد بن كثير حدثني عبد

الرحمن بن الحارث عن عمرو بن شعيب عن أبيه عن # عبد الله بن عمرو # قال : قال

رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد حسن , عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو قد تقرر

أنه حسن الحديث . و عبد الرحمن بن الحارث و هو أبو الحارث المدني , قال الحافظ

: " صدوق له أوهام " . و الوليد بن كثير هو أبو محمد المدني صدوق احتج به

الشيخان . و للحديث شاهد من حديث أبي هريرة مرفوعا بلفظ : " لا تنتفوا الشيب

فإنه نور يوم القيامة , من شاب شيبة ... " . الحديث نحوه . أخرجه ابن حبان (

1479 ) بسند حسن .

1244 " الشيب نور في وجه المسلم , فمن شاء فلينتف نوره " .

قال الألباني في " السلسلة الصحيحة " 3 / 247 :

رواه ابن عدي ( 212 / 1 ) و البيهقي في " الشعب " ( 2 / 250 / 2 ) عن ابن لهيعة

عن يزيد بن أبي حبيب عن عبد العزيز بن أبي الصعبة عن # فضالة بن عبيد # مرفوعا

. و قال ابن عدي : " لا يرويه غير ابن لهيعة " .

قلت : و هو ضعيف لكن تابعه يحيى بن أيوب عن يزيد بن أبي حبيب به . أخرجه

البيهقي و لفظه : " من شاب شيبة في الإسلام كانت له نورا يوم القيامة " . فقال

رجل :‎إن رجالا ينتفون الشيب , فقال رسول الله صلى الله عليه وسلم : " من شاء

نتف شيبه ! أو قال : نوره " .

قلت : فالحديث حسن بهذا الإسناد . و هو صحيح بدون قوله : " فقال رجل .... " الخ

لمجيئه كذلك عن جمع من الصحابة . منهم عمرو بن عبسة عند ابن سعد ( 1 / 433 )

و ابن عساكر في " التاريخ " ( 13 / 282 / 1 ) و غيرهما و هو مخرج في " التعليق

على المشكاة " ( 4459 ) . و منهم عمر بن الخطاب عند ابن حبان ( 1477 )

و الطبراني في " الكبير " ( 1 / 4 / 1 ) و العقيلي , و الضياء في " المختارة "

( رقم 112 و 123 - بتحقيقي ) . و أبو هريرة عند ابن حبان ( 1479 ) . و نوف

البكالي مرسلا , رواه ابن عساكر ( 17 / 342 / 2 ) . و أبو نجيح السلمي عند ابن

حبان ( 1478 ) و الحاكم ( 3 / 50 ) و صححه و وافقه الذهبي . و أم سليم عند

الحاكم في " الكنى " , و الضياء في " المنتقى من مسموعاته بمرو " ( ق 83 / 1 )

و زاد في آخره : " ما لم يغيرها , و هي زيادة منكرة بل باطلة لعدم ورودها في

شيء من طرق الحديث إلا في هذه , و هي واهية فيها سالم أبو عتاب ترجمه ابن أبي

حاتم ( 2 / 1 / 191 ) و لم يذكر فيه جرحا و لا تعديلا , فهو آفته . و فيه آخران

لم أعرفهما . و قد صح عن النبي صلى الله عليه وسلم و أبي بكر و عمر أنهم غيروا

الشيب بل أمر رسول الله صلى الله عليه وسلم بالتغيير في غير ما حديث في

" الصحيحين " و غيرهما فهل يكون جزاء من أطاع أمره صلى الله عليه وسلم أن يذهب

نور شيبه ? ! ثم رأيت الزيادة المذكورة عند البيهقي من حديث عمرو بن عبسة

المشار إليه آنفا لكن في إسنادها شهر بن حوشب و هو ضعيف على أنها بلفظ : " ما

لم يخضبها أو ينتفها " هكذا على الشك , فلعل أصل الحديث لا ما لم ينتفها " ثم

عرض الشك للراوي , و الله أعلم .

1245 " وفروا عثانينكم و قصروا سبالكم ( و خالفوا أهل الكتاب ) " .

قال الألباني في " السلسلة الصحيحة " 3 / 249 :

أخرجه أحمد ( 5 / 264 ) و البيهقي في " الشعب " ( 2 / 259 / 2 ) من طريق عبد

الله بن العلاء بن زبر قال : سمعت القاسم مولى يزيد يحدث عن # أبي أمامة # قال

: " خرج رسول الله صلى الله عليه وسلم على قوم من الأنصار بيض لحاهم , فقال :

يا معشر الأنصار حمروا و صفروا و خالفوا أهل الكتاب , فقالوا : يا رسول الله إن

أهل الكتاب يقصون عثانينهم و يوفرون سبالهم , فقال رسول الله صلى الله عليه

وسلم ( فذكره ) فقالوا : يا رسول الله إن أهل الكتاب يتخففون و لا ينتعلون ,

فقال : " انتعلوا و تخففوا و خالفوا أهل الكتاب " و الزيادة لأحمد .

قلت : و هذا إسناد حسن . و قال الهيثمي ( 5 / 131 ) : " رواه أحمد و الطبراني ,

و رجال أحمد رجال الصحيح خلا القاسم و هو ثقة و فيه كلام لا يضر " .‎

( عثانينكم ) جمع ( عثنون ) و هي اللحية . و ( سبالكم ) جمع ( السبلة )

بالتحريك : الشارب .

1246 " لا يحل لمسلم أن يهجر مسلما فوق ثلاث , فإنهما ناكبان عن الحق ما دام على

حرامهما , فأولهما فيئا , سبقه بالفيء كفارة , فإن سلم و لم يرد عليه سلامه ردت

عليه الملائكة و رد على الآخر الشيطان , فإن ماتا على صرامهما لم يجتمعا في

الجنة أبدا " .

قال الألباني في " السلسلة الصحيحة " 3 / 249 :

أخرجه البخاري في " الأدب المفرد " ( رقم 402 ) و أحمد ( 4 / 20 ) و البيهقي في

" الشعب " ( 2 / 287 / 2 ) عن يزيد الرشك قال : سمعت معاذة العدوية قالت : سمعت

# هشام ابن عامر # قال : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره .

قلت : و هذا إسناد صحيح .

1247 " استرقوا لها فإن بها النظرة " .

قال الألباني في " السلسلة الصحيحة " 3 / 250 :

أخرجه البخاري ( 10 / 165 ) و اللفظ له و مسلم ( 7 / 18 ) من طريق محمد بن

الوليد الزبيدي أخبرنا الزهري عن عروة بن الزبير عن زينب ابنة أبي سلمة عن

# أم سلمة # رضي الله عنها أن النبي صلى الله عليه وسلم رأى في بيتها جارية في

وجهها سفعة فقال : فذكره . و أخرجه الحاكم ( 4 / 212 ) .

1248 " العين حق " .

قال الألباني في " السلسلة الصحيحة " 3 / 250 :

أخرجه البخاري ( 10 / 166 ) و مسلم ( 7 / 13 ) و أبو داود ( 2 / 153 ) و أحمد

( 2 / 318 ) من حديث همام بن منبه عن # أبي هريرة # به مرفوعا . و له طريق أخرى

أخرجه ابن ماجه ( 2 / 356 ) عن مضارب بن حزن عنه . و إسناده حسن بما قبله .

و فيه عند البخاري و أحمد زيادة ( و نهى عن الوشم ) . و للحديث شواهد كثيرة

فأخرجه ابن ماجه من حديث عامر بن ربيعة و كذلك أخرجه الحاكم و غيره في حديث سبق

بلفظ : ( إذا رأى أحدكم من نفسه ) و من شواهده ما يأتي بعده . و انظر

( استعيذوا بالله من العين ) , ( أكثر من يموت ) , ( إن العين ) , ( كان يأمرها

) , ( كنت أرقي ) , ( مروا أبا ثابت ) , ( ما يصيبكم ) , ( من رأى شيئا ) , (

لا شيء في الهام ) , ( لا عدوى ) .

1249 " العين تدخل الرجل القبر و الجمل القدر " .

قال الألباني في " السلسلة الصحيحة " 3 / 250 :

قال في " الجامع " : " رواه ابن عدي و أبو نعيم في " الحلية " عن جابر و ابن

عدي عن # أبي ذر # " .

قلت : و قد أخرجه أبو نعيم " الحلية " ( 7 / 90 ) و أبو بكر الشيرازي في " سبعة

مجالس من الأمالي " ( 8 / 2 ) و الخطيب في " تاريخه " ( 9 / 244 ) من طريق محمد

ابن مخلد و ابن عدي كلاهما عن شعيب بن أيوب حدثنا معاوية بن هشام حدثنا سفيان

عن محمد بن المنكدر عن جابر به . قال ابن عدي : و حدث سفيان هذا عن محمد بن

المنكدر و يقال إنه غلط و إنما هو عن معاوية عن علي بن علي عن ابن المنكدر عن

جابر " . " و الحديث أشار إليه الذهبي في ترجمة شعيب بن أيوب هذا و قال : إنه

منكر . و ضعفه الحافظ السخاوي في " المقاصد الحسنة " , و إسناده حسن عندي لأن

شعيب بن أيوب وثقه الدارقطني و ابن حبان , و جرحه أبو داود جرحا مبهما فقال :

إني لأخاف الله تعالى في الرواية عنه " .

1250 " العين حق , تستنزل الحالق " .

قال الألباني في " السلسلة الصحيحة " 3 / 151 :

أخرجه الحاكم ( 4 / 215 ) و أحمد ( 1 / 274 و 294 ) و الطبراني في " الكبير "

( 3 / 178 / 2 ) من طريق سفيان عن دويد حدثني إسماعيل بن ثوبان عن جابر بن زيد

عن # ابن عباس # به مرفوعا . و قال الحاكم : " صحيح " . و وافقه الذهبي . مع

أنه أورد دويدا في " الميزان " و قال : " قال أبو حاتم : لين " و لم يزد , فمن

أين جاءت الصحة إلى إسناده ? ! و في " المجمع " ( 5 / 107 ) : " رواه أحمد

و الطبراني و فيه دويد البصري و قال أبو حاتم لين , و بقية رجاله ثقات " .

قلت : لكن الحديث له شاهد بلفظ : ( إن العين لتوقع الرجل ) و قد مضى برقم ( 889

) , فهو به حسن إن شاء الله تعالى .

1251 " العين حق و لو كان شيء سابق القدر سبقته العين , و إذا استغسلتم فاغسلوا " .

قال الألباني في " السلسلة الصحيحة " 3 / 151 :

أخرجه مسلم ( 7 / 13 و 14 ) من حديث ابن طاووس عن أبيه عن # ابن عباس # . و

رواه الترمذي بدون الجملة الأولى و يأتي بعده بلفظ ( لو كان ... ) . و رواه أبو

نعيم في " أخبار أصبهان " ( 1 / 191 ) عن ليث عن طاووس به دون الجملة الوسطى .

1252 " لو كان شيء سابق القدر لسبقته العين " .

قال الألباني في " السلسلة الصحيحة " 3 / 252 :

أخرجه الترمذي ( 2 / 6 طبع بولاق ) و ابن ماجه ( 2 / 356 ) و أحمد ( 6 / 438 )

و ابن عدي ( 228 / 1 ) عن سفيان عن عمرو بن دينار عن عروة - و هو أبو حاتم بن

عامر - عن عبيد بن رفاعة الزرقي أن # أسماء بنت عميس # قالت : يا رسول الله !

إن ولد جعفر تسرع إليهم العين فأسترقي لهم ? فقال : " نعم , فإنه لو ... " الخ

. و قال الترمذي " حسن صحيح " .

قلت : و رجاله ثقات مشهورون من رجال الشيخين غير عبيد بن رفاعة و هو ثقة و غير

عروة بن عامر , قال في التقريب : " مختلف في صحبته , له حديث في الطيرة <1>

و ذكره ابن حبان في ثقات التابعين " . ثم أخرج الترمذي الحديث من طريق أيوب عن

عمرو بن دينار عن عروة بن عامر عن عبيد بن رفاعة عن أسماء بنت عميس عن النبي

صلى الله عليه وسلم .

قلت : فصرح أيوب أنه من مسند أسماء خلاف المتبادر من رواية سفيان الأولى .

و للحديث شاهد صحيح من رواية ابن عباس تقدم قبله . و قد رواه الترمذي بلفظ :

" لو كان شيء سابق القدر لسبقته العين و إذا استغسلتم فاغسلوا " . و قال :

" حديث حسن صحيح " .

-----------------------------------------------------------

[1] أخرجه أبو داود و ابن السني بلفظ : " أحسنها الفأل "

و قد ذكر في محله . اهـ .

1253 " إياكم و أبواب السلطان , فإنه قد أصبح صعبا هبوطا " .

قال الألباني في " السلسلة الصحيحة " 3 / 252 :

رواه الديلمي ( 1 / 2 / 345 ) من طريق الطبراني , و ابن منده في " المعرفة "

( 2 / 62 / 2 ) و ابن عساكر ( 13 / 232 / 1 ) عن عبيد بن يعيش حدثنا محمد بن

فضيل عن إسماعيل عن قيس عن # أبي الأعور السلمي # مرفوعا به . ثم رواه ابن منده

من طريق يحيى بن زكريا عن إسماعيل به .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات و أبو الأعور اسمه عمرو بن سفيان و هو

مختلف فيه كما قال ابن عساكر لكن أثبتت صحبته جمع منهم الإمام مسلم .

( هبوطا ) أي ذلا . في " النهاية " : " فيه : " اللهم غبطا لا هبطا " , أي

نسألك الغبطة و نعوذ بك من الذل و الانحطاط و النزول . يقال : هبط هبوطا و

أهبط غيره " .

1254 " طوبى لمن رآني و طوبى لمن رأى من رآني و لمن رأى من رأى من رآني و آمن بي " .

قال الألباني في " السلسلة الصحيحة " 3 / 253 :

أخرجه الحاكم ( 3 / 86 ) من طريق جميع بن ثواب حدثنا # عبد الله بن بسر # صاحب

النبي صلى الله عليه وسلم قال : قال رسول الله صلى الله عليه وسلم : فذكره .

و قال : " هذا حديث قد روي بأسانيد قريبة عن أنس بن مالك , و أقرب هذه الروايات

إلى الصحة ما ذكرنا " . و تعقبه الذهبي بقوله : " قلت : جميع واه " .

قلت : لكنه قد توبع , فقد أورده الهيثمي في " المجمع " ( 10 / 20 ) دون قوله :

" و لمن رأى ... " و زاد : طوبى لهم و حسن مآب " . و قال : " رواه الطبراني ,

و فيه بقية و قد صرح بالسماع فزالت الدلسة , و بقية رجاله ثقات " . و قد وقفت

على إسناده , أخرجه الضياء في " المختارة " ( ق 113 / 2 ) من طريق أبي يعلى

و الطبراني بإسناديهما عن بقية عن , و قال الطبراني عنه : حدثنا محمد بن عبد

الرحمن بن عرق اليحصبي عن عبد الله بن بسر به .

قلت : و هذا إسناد حسن , رجاله معروفون غير اليحصبي هذا فقد ترجمه ابن أبي حاتم

( 3 / 2 / 316 ) برواية جماعة عنه و لم يذكر فيه جرحا و لا تعديلا و الظاهر أنه

وثقه ابن حبان , يدل عليه كلام الهيثمي السابق . و الله أعلم .

و أما أسانيد الحديث إلى أنس التي أشار إليها الحاكم , فقد أخرجه الخطيب في

" التاريخ " ( 3 / 49 و 306 و 13 / 127 ) من ثلاثة طرق عنه و هي واهية شديدة

الضعف , فلا نطيل الكلام بتخريجها . و للحديث شاهد من حديث أبي سعيد الخدري

مرفوعا به و لكنه واه جدا . أخرجه عبد بن حميد في " المنتخب من المسند " ( 110

/ 2 ) من طريق إبراهيم أبي إسحاق عن أبي نضرة عنه . و هذا إسناد ضعيف جدا ,

إبراهيم هذا هو ابن الفضل , و هو متروك كما في " التقريب " . و بالجملة فالحديث

حسن إن شاء الله تعالى من أجل طريق بقية التي أخرجها الضياء في " المختارة " .

و الله أعلم .

1255 " إذا استلقى أحدكم على ظهره فلا يضع إحدى رجليه على الأخرى " .

قال الألباني في " السلسلة الصحيحة " 3 / 254 :

أخرجه الترمذي ( 2 / 127 ) حدثنا عبيد بن أسباط بن محمد القرشي حدثنا أبي حدثنا

سليمان التيمي عن خداش عن أبي الزبير عن # جابر # قال : قال رسول الله صلى الله

عليه وسلم فذكره . و قال : " هذا حديث رواه غير واحد عن سليمان التيمي و لا

يعرف خداش هذا من هو ? " . و رواه الطحاوي في " شرح المعاني " ( 2 / 360 ) من

طريق أخرى عن التيمي به .

قلت : و أخرجه البزار في " مسنده " ( ص 249 - زوائده ) حدثنا قيس بن آدم حدثنا

جدي أزهر بن سعد عن سليمان التيمي عن خداش عن أبي الزبير عن جابر عن ابن عباس

قال : قال رسول الله صلى الله عليه وسلم , فذكره , و قال : " قد روى مرة ( ! )

عن جابر عن النبي صلى الله عليه وسلم , و لم يقل أحد عن جابر عن ابن عباس إلا

أزهر , و خداش بصري لا نعلمه روى عنه إلا التيمي و محمد بن ثابت البصري و قد

وثق " .

قلت : و قيس بن آدم لم أجد له ترجمة و أما جده أزهر بن سعد فهو ثقة من رجال

الشيخين . فلعل المخالفة ليست منه بل من حفيده و الصواب رواية القرشي عن التيمي

, فقد توبع عليها , فقال الإمام أحمد ( 3 / 299 ) حدثنا يحيى بن سعيد عن عبيد

الله بن الأخنس عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم فذكره .

و أخرجه مسلم ( 6 / 154 ) من طريق روح بن عبادة حدثني عبيد الله به و لفظه :

" لا يستلقين أحدكم , ثم يضع إحدى رجليه على الأخرى " . ثم أخرجه هو و الترمذي

و أحمد ( 3 / 349 ) و الطحاوي من طريق الليث عن أبي الزبير به بلفظ : " نهى عن

اشتمال الصماء و الاحتباء في ثوب واحد و أن يرفع الرجل إحدى رجليه على الأخرى

و هو مستلق على ظهره " . و قال الترمذي : " حديث حسن صحيح " . و أخرجه مسلم

و أحمد ( 3 / 297 و 322 ) من طريق ابن جريج : أخبرني أبو الزبير أنه سمع جابر

ابن عبد الله به نحوه . و للحديث شاهد من حديث أبي هريرة مرفوعا . " نهى أن

يستلقي الرجل و يثني إحدى رجليه على الأخرى " . أخرجه الطحاوي و ابن حبان

( 1961 ) من طريق روح بن القاسم عن عمرو بن دينار عن أبي بكر بن حفص عن عمر بن

سعد بن أبي وقاص عنه .

قلت : و هذا إسناد صحيح على شرط الشيخين .

( تنبيه ) : أورده السيوطي بلفظ ( قفاه ) بدل " ظهره " . و عزاه للترمذي عن

البراء و أحمد عن جابر , و البزار عن ابن عباس . و لم أجد له أصلا من حديث

البراء عند الترمذي أو غيره .

( فائدة هامة ) : و أما الحديث الذي فيه تعليل النهي عن الاستلقاء بأن الله

تعالى استلقى لما خلق خلقه ! فهو منكر جدا كما حققته في " الضعيفة " ( 755 ) .

فراجعه .

1256 " ما أحب عبد عبدا لله إلا أكرمه الله عز وجل " .

قال الألباني في " السلسلة الصحيحة " 3 / 256 :

رواه أحمد في " المسند " ( 9 / 259 ) و ابن قدامة في " المتحابين في الله "

( 107 / 1 ) عن إسماعيل بن عياش عن يحيى بن الحارث الذماري عن القاسم عن

# أبي أمامة # مرفوعا .

قلت : و هذا إسناد شامي جيد .

1257 " إذا اشتكى المؤمن أخلصه الله كما يخلص الكير خبث الحديد " .

قال الألباني في " السلسلة الصحيحة " 3 / 256 :

أخرجه البخاري في " الأدب المفرد " ( 497 ) و ابن أبي الدنيا في " المرض

و الكفارات " ( ق 190 / 1 ) من طريقين عن ابن أبي ذئب عن جبير بن أبي صالح عن

ابن شهاب عن عروة عن # عائشة # رضي الله عنها عن النبي صلى الله عليه وسلم قال

: فذكره .

قلت : و رجاله ثقات غير جبير بن أبي صالح , قال الذهبي : " لا يدرى من هو ? " .

لكن أسقطه بعض الرواة عن ابن أبي ذئب من الإسناد , فأخرجه ابن حبان ( 695 )

و ابن أبي الدنيا أيضا ( ق 167 / 2 ) و عبد بن حميد في " المنتخب " ( ق 191 / 1

- مصورة المكتب ) من طريق ابن أبي فديك , و الطبراني في " الأوسط " ( 1 / 67 /

1 - زوائده ) و القضاعي في " مسند الشهاب " ( 113 / 2 ) عن عبد الله بن نافع ,

و يوسف بن يعقوب الأنباري في " حديثه " ( ق 114 / 2 ) حدثنا الزبير بن بكار قال

: حدثنا أبو عوانة , ثلاثتهم عن ابن أبي ذئب عن الزهري به . و لعل هذا أصح من

الأول لاتفاق الجماعة عليه , فالإسناد صحيح إن شاء الله تعالى . و قد أخرجه

الخطيب في " تلخيص المتشابه " ( ق 20 / 2 ) عن محمد بن عبد الرحمن بن بحير

حدثنا أبي حدثنا مالك بن أنس - أملاه علي سنة سبع و سبعين - عن ابن شهاب به .

و قال : " ابن بحير بفتح الباء و كسر الحاء , روى عنه ابنه محمد عن مالك بن أنس

أحاديث منكرة , الحمل فيها على أبيه , منها هذا الحديث " .

1258 " إذا اشتكيت فضع يدك حيث تشتكي و قل : بسم الله ( و بالله ) , أعوذ بعزة الله

و قدرته من شر ما أجد من وجعي هذا , ثم ارفع يدك ثم أعد ذلك وترا " .

قال الألباني في " السلسلة الصحيحة " 3 / 257 :

أخرجه الترمذي ( 2 / 278 ) و الحاكم ( 4 / 219 ) و الضياء في " المختارة " ( ق

51 / 1 ) عن محمد بن سالم حدثنا ثابت البناني قال : قال لي : يا محمد ( فذكره )

فإن # أنس بن مالك # حدثني أن رسول الله صلى الله عليه وسلم حدثه بذلك . و قال

الترمذي : " حديث حسن غريب , و محمد بن سالم شيخ بصري " .

قلت : و قال الضياء : " سئل أبو حاتم عنه ? فقال : لا بأس به " . و ذكره ابن

حبان في " الثقات " ( 2 / 267 ) , فالحديث صحيح الإسناد و كذلك قال الحاكم

و وافقه الذهبي .

1259 " إذا أقيمت الصلاة فطوفي على بعيرك من وراء الناس " .

قال الألباني في " السلسلة الصحيحة " 3 / 257 :

أخرجه النسائي ( 2 / 37 ) من طريق عبدة عن هشام بن عروة عن أبيه عن # أم سلمة #

قالت : " يا رسول الله , و الله ما طفت طواف الخروج , فقال النبي صلى الله عليه

وسلم " ( فذكره ) . و قال النسائي : " لم يسمعه من أم سلمة " . ثم ساق هو

و البخاري ( 1 / 410 ) من طريق مالك , و هذا في " الموطأ " ( 1 / 370 - 371 )

عن أبي الأسود عن عروة عن زينب بنت أم سلمة عن أم سلمة به نحوه . و في رواية

للبخاري من طريق يحيى بن أبي زكريا الغساني عن هشام ابن عروة عن زينب عن أم

سلمة زوج النبي صلى الله عليه وسلم : أن رسول الله صلى الله عليه وسلم قال -

و هو بمكة , فأراد الخروج و لم تكن أم سلمة طافت بالبيت و أرادت الخروج , فقال

لها رسول الله صلى الله عليه وسلم : " إذا أقيمت الصلاة - للصبح - فطوفي على

بعيرك و الناس يصلون " . ففعلت ذلك , فلم تصل حتى خرجت .

1260 " إذا اكتحل أحدكم فليكتحل وترا و إذا استجمر فليستجمر وترا " .

قال الألباني في " السلسلة الصحيحة " 3 / 258 :

أخرجه أحمد ( 2 / 351 / 356 ) من طريق ابن لهيعة حدثنا أبو يونس عن # أبي

هريرة # أن رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد ضعيف رجاله ثقات رجال مسلم غير ابن لهيعة , فهو سيء الحفظ .

و الحديث قال الهيثمي في " المجمع " ( 5 / 96 ) : " رواه أحمد و فيه ابن لهيعة

و حديثه حسن و بقية رجاله ثقات " . كذا قال , و ابن لهيعة ضعيف الحديث إلا في

الشواهد أو المتابعات , و قد وجدت للحديث طريقا أخرى عن أبي هريرة مرفوعا به

نحوه . و في سنده ضعف بينته في الكتاب الآخر ( 1028 ) فالحديث بمجموع الطريقين

حسن إن شاء الله . و أما رمز السيوطي له بالصحة , و أقره المناوي فلا وجه له .

و الله أعلم . ثم رأيت الإمام أحمد أخرجه ( 4 / 156 ) من طريق ابن لهيعة أيضا

عن عبد الله بن هبيرة عن عبد الرحمن بن جبير عن عقبة بن عامر الجهني مرفوعا به

. و في لفظ له بهذا الإسناد إلا أنه جعل الحارث بن يزيد مكان عبد الله بن هبيرة

: " كان إذا اكتحل اكتحل وترا و إذا استجمر استجمر وترا " . و قد مضى له شاهد

مفصل برقم ( 633 ) و فيه بيان أن الإيتار خاص باليمنى فراجعه . ( انظر

الاستدراك رقم 258 / 25 ) . و للشطر الأول منه شاهد آخر من حديث سفيان عن عاصم

عن أبي العالية عن أنس مرفوعا نحوه بلفظ : " الكحل وتر " . أخرجه تمام في "

الفوائد " ( ق 57 / 1 ) أخبرنا أبو الحسن خيثمة بن سليمان - قراءة عليه - حدثنا

محمد بن عوف أبو جعفر الحمصي حدثنا الفريابي حدثنا سفيان عن عاصم عن أبي

العالية عن أنس قال : قال رسول الله صلى الله عليه وسلم فذكره .

قلت : و هذا إسناد صحيح , رجاله ثقات إذا كان عاصم هذا هو ابن سليمان الأحول

فإنه بصري مثل أبي العالية و اسمه رفيع بن مهران الرياحي . و يحتمل أنه عاصم بن

بهدلة الكوفي , فإن كان هو , فالسند حسن . كما يحتمل أنه عاصم بن كليب الكوفي ,

و هو ثقة . أو عاصم بن عبيد الله بن عاصم بن عمر بن الخطاب المدني و هو ضعيف

يصلح للاستشهاد به لكن الاحتمال الأول أقوى لأنه كان يحدث عن أبي العالية كما

في " الدارقطني " ( ص 63 ) . ( انظر الاستدراك رقم 259 / 14 ) . و للشطر الثاني

من الحديث شاهد في " مسلم " عن جابر مرفوعا , و بذلك صح الحديث و الحمد لله .

1261 " إذا التقى الختانان , فقد وجب الغسل " .

قال الألباني في " السلسلة الصحيحة " 3 / 259 :

ورد بهذا اللفظ من حديث # عائشة و عبد الله بن عمرو بن العاص و أبي هريرة #

و غيرهم .

1 - أما حديث عائشة فيرويه عبد العزيز بن النعمان عنها . أخرجه أحمد ( 6 / 239

) من طريق عبيد الله بن رباح عنه . و رجاله ثقات رجال مسلم غير عبد العزيز بن

النعمان فهو مجهول , و قال البخاري : " لا يعرف له سماع من عائشة رضي الله عنها

" . و أما ابن حبان فوثقه . و في رواية لأحمد ( 6 / 123 و 227 ) عن عبد العزيز

ابن النعمان عنها قالت : " كان النبي صلى الله عليه وسلم إذا التقى الختانان

أغتسل " و هو بهذا اللفظ صحيح عنها , فقد رواه القاسم بن محمد عنها قالت :

" إذا التقى الختانان فقد وجب الغسل , فعلته أنا و رسول الله صلى الله عليه

وسلم " . أخرجه الترمذي ( 1 / 23 ) و ابن ماجة ( 608 ) بسند صحيح عنها .

و أخرجه مسلم ( 1 / 187 ) و غيره من طريق أخرى عنها عن النبي صلى الله عليه

وسلم مرفوعا من قوله صلى الله عليه وسلم نحوه . و أخرجه الخطيب في " التاريخ "

( 12 / 286 ) من طريق ثالثة عنها مرفوعا بلفظ الترجمة .

2 - و أما حديث ابن عمر فيرويه عمرو بن شعيب عن أبيه عن جده مرفوعا به . أخرجه

ابن ماجة ( 611 ) و أحمد ( 2 / 178 ) و الخطيب ( 1 / 311 و 6 / 283 ) من طرق

عنه و هو إسناد حسن و زاد الأولان : " و توارت الحشفة " . و في إسنادهما الحجاج

و هو ابن أرطأة و هو مدلس و قد عنعنه و قد تابعه عليها عبد الله بن بزيع عن أبي

حنيفة عن عمرو بن شعيب به . و زاد في آخره : " أنزل أو لم ينزل " . أخرجه

الطبراني في " الأوسط " ( 1 / 9 / 2 ) و قال : " لم يروه عن عمرو إلا أبو حنيفة

و لا عنه إلا عبد الله " .

قلت : هو و شيخه ضعيفان لكن زيادته يشهد لها حديث أبي هريرة الآتي . و الزيادة

الأولى حسنة إن شاء الله بمجموع الطريقتين عن عمرو بن شعيب . و قد أخرج الطحاوي

( 1 / 35 ) في معناها أثرا من طريق حبيب بن شهاب عن أبيه قال : " سألت أبا

هريرة : ما يوجب الغسل ? فقال : إذا غابت المدورة " .

و إسناده صحيح و حبيب بن شهاب و هو العنبري و أبوه مترجمان في " الجرح و

التعديل " ( 1 / 2 / 103 / 2 / 1 / 361 ) .

3 - و أما حديث أبي هريرة فيرويه أبو رافع عنه مرفوعا به و زاد : " أنزل أم لم

ينزل " . أخرجه البيهقي ( 1 / 163 ) بإسناد صحيح , و هو عند " مسلم " ( 1 / 186

) بنحوه , و هو مخرج في " صحيح سنن أبي داود " ( 209 ) .

1262 " الهجرة هجرتان : هجرة الحاضر و هجرة البادي أما البادي فإنه يطيع إذا أمر و

يجيب إذا دعي و أما الحاضر , فهو أعظمهما بلية و أفضلهما أجرا " .

قال الألباني في " السلسلة الصحيحة " 3 / 261 :

أخرجه ابن حبان ( 1580 - 1581 ) و النسائي في " الكبرى " ( 2 / 50 - سير )

و الحاكم ( 1 / 11 ) من طريق عمرو بن مرة عن عبد الله بن الحارث عن أبي كثير عن

# عبد الله بن عمرو # : قال رجل : " يا رسول الله أي الهجرة أفضل ? قال : أن

تهجروا ما كره الله , و الهجرة هجرتان ... " الحديث .

قلت : و هذا إسناد رجاله ثقات رجال مسلم غير أبي كثير و هو زهير بن الأقمر

الزبيدي , قال الذهبي : " ما حدث عنه سوى عبد الله بن الحارث الزبيدي , وثقه

العجلي و النسائي و كأنه مات في خلافة عبد الملك " . و في " التقريب " :

" مقبول " .

قلت : فقول الحاكم : " صحيح " . غير مقبول ! ثم وجدت للحديث شاهدا من حديث ابن

عمر مرفوعا به . أخرجه ابن عرفة في " جزئه " ( 91 ) و عنه البيهقي في " الشعب "

( 2 / 416 / 1 ) بإسناد صحيح , فثبت الحديث , و الحمد لله .

1263 " إذا أمن القارئ فأمنوا , فإن الملائكة تؤمن , فمن وافق تأمينه تأمين

الملائكة غفر له ما تقدم من ذنبه " .

قال الألباني في " السلسلة الصحيحة " 3 / 261 :

أخرجه البخاري ( 4 / 207 ) و النسائي ( 1 / 147 ) و ابن ماجة ( 851 ) و ابن

الجارود ( 190 ) و أحمد ( 2 / 238 ) من طريق سفيان بن عيينة عن الزهري عن سعيد

ابن المسيب عن # أبي هريرة # أن رسول الله صلى الله عليه وسلم قال : فذكره .

و تابعه بقية عن الزبيدي قال : أخبرني الزهري به . أخرجه النسائي . و هو في

" الصحيحين " بنحوه . و راجع تعليقي عليه في كتابي " صحيح الترغيب و الترهيب "

( 1 / 205 ) .

1264 " بر الحج إطعام الطعام و طيب الكلام " .

قال الألباني في " السلسلة الصحيحة " 3 / 262 :

رواه ابن عدي ( 20 / 2 ) و أبو العباس الأصم في " الفوائد المنتقاة " ( 3 / 1 )

و عنه الحاكم ( 1 / 483 ) حدثنا أيوب ( يعني أبو سويد الحميري ) حدثنا الأوزاعي

عن محمد بن المنكدر عن # جابر # مرفوعا , و قال الحاكم : " صحيح الإسناد و لم

يخرجاه لأنهما لم يحتجا بأيوب بن سويد لكنه حديث له شواهد كثيرة " . و وافقه

الذهبي . و أيوب بن سويد ضعفه أبو حاتم و غيره و قال الحافظ : " صدوق يخطىء " .

و تابعه محمد بن ثابت حدثنا محمد بن المنكدر به نحوه . أخرجه أحمد ( 3 / 325

و 334 ) . و تابعه طلحة بن عمرو عن محمد بن المنكدر به . أخرجه الطيالسي ( 1817

) و عنه الخرائطي في " المكارم " ( 25 ) . فالحديث حسن بمجموع الطريقين .

و قد وجدت له طريقا أخرى عن جابر يرويه بشر بن الوليد حدثنا محمد ابن مسلم

الطائفي عن عمرو بن دينار عنه . أخرجه الطبراني في " الأوسط " ( 1 / 113 / 2 )

و قال : " لم يروه عن عمرو إلا محمد بن مسلم , و لا عنه إلا بشر " .

قلت : و رجاله ثقات غير أن بشر بن الوليد كان شاخ و خرف , و محمد بن مسلم

الطائفي صدوق يخطىء , و قال المنذري في " الترغيب " ( 2 / 107 ) و تبعه الهيثمي

في " المجمع " ( 3 / 207 ) : " رواه الطبراني في " الأوسط " و إسناده حسن " !

1265 " إذا تنخم أحدكم في المسجد فليغيبها , لا تصب جلدة مؤمن أو ثوبه فتؤذيه " .

قال الألباني في " السلسلة الصحيحة " 3 / 263 :

رواه أحمد ( 1 / 179 ) و ابن أبي شيبة ( 2 / 80 / 2 ) و ابن خزيمة في " صحيحه "

( 1 / 141 / 2 ) و أبو يعلى ( ص 230 ) و الضياء في " المختارة " ( 1 / 331 )

عن محمد بن إسحاق عن عبد الله بن محمد عن عامر ابن سعد بن أبي وقاص عن أبيه

# سعد # مرفوعا .

قلت : و هذا إسناد حسن رجاله " ثقات " , و ابن إسحاق إنما نخشى من تدليسه و قد

صرح بالتحديث عند أحمد و أبي يعلى و الضياء في رواية له .

1266 " إذا تمنى أحدكم فليستكثر , فإنما يسأل ربه عز وجل " .

قال الألباني في " السلسلة الصحيحة " 3 / 263 :

أخرجه عبد بن حميد في " المنتخب من المسند " ( ق 193 / 1 - مصورة المكتب )

أنبأنا عبيد الله بن موسى عن سفيان عن هشام بن عروة عن أبيه عن # عائشة # قالت

: قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين . و الحديث عزاه السيوطي لأوسط

الطبراني , قال المناوي : " و رمز لحسنه و هو تقصير أو قصور و حقه الرمز لصحته

, فقد قال الحافظ و الهيثمي و غيره : رجاله رجال الصحيح " .

قلت : لا يلزم من هذا القول صحة الإسناد لاحتمال أن يكون فيه علة تمنع الصحة

كالانقطاع و التدليس و نحوه كما لا يخفى على أهل المعرفة بهذا العلم الشريف أما

إسناد ابن حميد هذا فلا نعلم له علة , و قد توبع عبيد الله بن موسى عن سفيان به

نحوه كما يأتي ( 1325 ) .

1267 " ليغشين أمتي من بعدي فتن كقطع الليل المظلم , يصبح الرجل فيها مؤمنا و يمسي

كافرا و يمسي مؤمنا و يصبح كافرا يبيع أقوام دينهم بعرض من الدنيا قليل " .

قال الألباني في " السلسلة الصحيحة " 3 / 264 :

أخرجه الحاكم ( 4 / 438 ) عن كثير بن مرة عن # ابن عمر # مرفوعا . و قال :

" صحيح الإسناد " و وافقه الذهبي . و هو كما قالا . و له شواهد فانظر " بادروا

... " رقم ( 758 ) .

1268 " ما يخرج رجل صدقته حتى يفك بها لحيي سبعين شيطانا " .

قال الألباني في " السلسلة الصحيحة " 3 / 264 :

رواه ابن خزيمة في " صحيحه " ( 1 / 248 / 2 ) و الحاكم ( 1 / 417 ) و أحمد ( 5

/ 350 ) و الطبراني في " الأوسط " ( 1 / 90 / 1 - زوائد المعجمين ) عن أبي

معاوية محمد بن خازم عن الأعمش عن # ابن بريدة عن أبيه # مرفوعا . و قال الحاكم

: " صحيح على شرط الشيخين " . و وافقه الذهبي .

1269 " إذا خرجت اللعنة من في صاحبها نظرت , فإن وجدت مسلكا في الذي وجهت إليه و إلا

عادت إلى الذي خرجت منه " .

قال الألباني في " السلسلة الصحيحة " 3 / 264 :

أخرجه أحمد ( 1 / 408 ) و البيهقي في " الشعب " ( 2 / 92 / 2 ) من طريقين عن

عمر بن ذر عن العيزار بن جرول الحضرمي قال : " كان منا رجل يقال له أبو عمير ,

قال و كان مؤاخيا لعبد الله ( يعني ابن مسعود ) فكان # عبد الله # يأتيه في

منزله , فأتاه مرة , فلم يوافقه في المنزل , فدخل على امرأته , قال : فبينا هو

عندها إذ أرسلت خادمتها في حاجة , فأبطأت عليها فقالت : قد أبطأت , لعنها الله

! قال : فخرج عبد الله فجلس على الباب قال : فجاء أبو عمير , فقال لعبد الله :

ألا دخلت على أهل أخيك ? قال : فقال : قد فعلت و لكنها أرسلت الخادمة في حاجة ,

فأبطأت عليها فلعنتها و إني سمعت رسول الله صلى الله عليه وسلم يقول : ( فذكره

) . و إني كرهت أن أكون لسبيل اللعنة " .

قلت : و هذا إسناد رجاله ثقات غير أبي عمير , فهو مجهول , و الظاهر أن الحضرمي

تلقى الحديث عنه و يؤيده أن في رواية أحمد : عن العيزار ... عن رجل منهم يكنى

أبا عمير ... , لكن في طريق أخرى عند أحمد ( 1 / 425 ) عن عمر بن ذر عن العيزار

من ( تنعة ) أن ابن مسعود قال : فذكره مرفوعا . و العيزار هذا قد أدرك ابن

مسعود فقال ابن أبي حاتم ( 3 / 2 / 37 ) : " روى عن علي رضي الله عنه , روى عنه

علقمة بن مرثد " . ثم روى توثيقه عن ابن معين , فمن الممكن أن يكون سمعه منه

و لعله لذلك قال المنذري في " الترغيب " ( 3 / 287 ) : " و إسناده جيد " .

و على كل حال فالحديث حسن على أقل الأحوال لأن له شاهدا من حديث أبي الدرداء

مرفوعا نحوه . أخرجه أبو داود ( 4905 ) و ابن أبي الدنيا في " الصمت " ( 2 / 14

/ 1 ) و فيه عمران بن عتبة , لا يدرى من هو ? !

1270 " انتسب رجلان على عهد موسى عليه السلام . فقال أحدهما : أنا فلان بن فلان حتى

عد تسعة , فمن أنت لا أم لك ? ! قال : أنا فلان بن فلان ابن الإسلام , قال :

فأوحى الله إلى موسى عليه السلام أن قل لهذين المنتسبين : أما أنت أيها المنتمي

أو المنتسب إلى تسعة في النار , فأنت عاشرهم , و أما أنت يا هذا المنتسب إلى

اثنين في الجنة , فأنت ثالثهما في الجنة " .

قال الألباني في " السلسلة الصحيحة " 3 / 265 :

أخرجه أحمد ( 5 / 128 ) و عنه الضياء في " المختارة " ( 1 / 406 - 407 )

و البيهقي في " شعب الإيمان " ( 2 / 88 / 1 ) من طريق يزيد بن زياد بن أبي

الجعد عن عبد الملك بن عمير عن عبد الرحمن بن أبي ليلى عن # أبي بن كعب # قال :

" انتسب رجلان على عهد رسول الله صلى الله عليه وسلم فقال أحدهما : أنا فلان

بن فلان فمن أنت لا أم لك ? ! فقال رسول الله صلى الله عليه وسلم ... " فذكره .

قلت : و هذا إسناد صحيح و رجاله كلهم ثقات رجال الشيخين غير يزيد ابن زياد بن

أبي الجعد و هو ثقة . و خالفه جرير فقال : عن عبد الملك بن عمير عن عبد الرحمن

ابن أبي ليلى عن معاذ بن جبل عن رسول الله صلى الله عليه وسلم . فذكره .

و رجاله ثقات أيضا لكن أشار البيهقي إلى ترجيح الأول . و الله أعلم .

1271 " إذا تزوج البكر على الثيب أقام عندها سبعا و إذا تزوج الثيب على البكر أقام

عندها ثلاثا " .

قال الألباني في " السلسلة الصحيحة " 3 / 266 :

أخرجه البيهقي ( 7 / 302 ) و الخطيب في " التاريخ " ( 10 / 406 ) عن أبي قلابة

عبد الملك بن محمد بن عبد الله الرقاشي أنبأنا أبو عاصم عن سفيان عن أيوب

و خالد عن أبي قلابة عن # أنس # قال : قال رسول الله صلى الله عليه وسلم :

فذكره . و أخرجه أبو عوانة في " صحيحه " قال : حدثنا الصغاني عن أبي قلابة

و قال : " هو غريب و لا أعلم من قاله غير أبي قلابة " .

قلت : و هو صدوق يخطىء تغير حفظه لما سكن بغداد كما في " التقريب " لكنه لم

ينفرد به , فقد رواه محمد بن إسحاق عن أيوب عن أبي قلابة به مختصرا بلفظ :

" للبكر سبع و للثيب ثلاث " . أخرجه الدارمي ( 2 / 144 ) و ابن ماجة ( 1916 )

و الدارقطني ( 409 ) . و محمد بن إسحاق ثقة , و لكنه مدلس و قد عنعنه . لكن

يشهد له حديث أم سلمة مرفوعا به . أخرجه مسلم ( 4 / 173 ) . و قد تكلم الحافظ

في " الفتح " ( 9 / 276 ) على حديث الرقاشي بما يتلخص منه أنه غير محفوظ بهذا

اللفظ , لكن الطريق الأخرى و الشاهد مما يقويه و يدل على أن له أصلا أصيلا .

و الله أعلم .

1272 " من بدا جفا و من اتبع الصيد غفل و من أتى أبواب السطان افتتن و ما ازداد أحد

من السلطان قربا إلا ازداد من الله بعدا " .

قال الألباني في " السلسلة الصحيحة " 3 / 267 :

رواه أحمد ( 2 / 371 و 440 ) و ابن عدي ( 14 / 1 ) عن إسماعيل ابن زكريا عن

الحسن بن الحكم النخعي عن عدي بن ثابت عن أبي حازم عن # أبي هريرة # مرفوعا

و قال : " لا أعلم يرويه غير إسماعيل بن زكريا و هو حسن الحديث يكتب حديثه " .

قلت : و هذا سند حسن فإن بقية رجال الإسناد ثقات كلهم , و إسماعيل احتج به

الشيخان , و قال الحافظ : " صدوق يخطىء قليلا " . و خالفه شريك فقال : عن الحسن

ابن الحكم عن عدي بن ثابت عن البراء قال : قال رسول الله صلى الله عليه وسلم :

" من بدا جفا " . أخرجه أحمد ( 4 / 297 ) .

قلت : و شريك سيىء الحفظ لا يحتج به إذا تفرد فكيف إذا خالف ? .

1273 " إن الإسلام بدأ غريبا و سيعود غريبا كما بدأ فطوبى للغرباء . قيل : من هم

يا رسول الله ? قال : الذين يصلحون إذا فسد الناس " .

قال الألباني في " السلسلة الصحيحة " 3 / 267 :

أخرجه أبو عمرو الداني في " السنن الواردة في الفتن " ( 25 / 1 ) عن محمد بن

آدم المصيصي حدثنا حفص بن غياث عن الأعمش عن أبي صالح عن أبي الأحوص عن عبد

الله يعني # ابن مسعود # مرفوعا .

قلت : و هذا سند صحيح رجاله ثقات رجال الصحيح غير محمد بن آدم المصيصي و هو ثقة

كما قال النسائي و غيره . و رواه الآجري في " الغرباء " ( 1 / 2 ) من هذا الوجه

و الترمذي ( 2 / 104 ) من طريق أخرى عن حفص به دون السؤال . و قال : " حسن صحيح

" . و له شاهدان من حديث سعد بن أبي وقاص و عبد الله بن عمرو بن العاص عند

الداني بإسنادين صحيحين . و رواه الهروي في " ذم الكلام " ( 146 / 1 )

و البيهقي في " الزهد الكبير " ( ق 23 / 2 ) عن جابر بن عبد الله . و الهروي

أيضا عن سهل بن سعد و ابن عمر و عبد الرحمن بن سنة . و رواه عن كثير بن عبد

الله عن أبيه عن جده نحوه . و رواه اللالكائي في " السنة " ( 1 / 26 / 1 ) عن

جابر و عن أبي هريرة مثل حديث ابن مسعود و أصله في " مسلم " ( 1 / 90 ) و ابن

عدي ( 36 / 1 ) عن سهل أيضا و كذا الدولابي ( 1 / 192 - 193 ) . و لوين في

" قطعة من حديثه " ( 2 / 1 ) عن ابن عمر دون السؤال . و رواه تمام في " الفوائد

" ( 148 / 1 ) عن سليمان بن سلمة الخبائري حدثنا المؤمل بن سعيد الرحبي عن

إبراهيم بن أبي عبلة عن واثلة بن الأسقع مرفوعا . لكن الخبائري متروك . و رواه

ابن عدي ( 234 / 1 ) عن إسماعيل بن عياش حدثنا إسحاق بن عبد الله بن أبي فروة

عن يونس بن سليم عن جدته عن ميمونة عن عبد الرحمن ابن سنة مرفوعا . و قال :

" لا أعلم لعبد الرحمن بن سنة غير هذا الحديث و لا يعرف إلا من هذه الرواية " .

و رواه الترمذي ( 2 / 105 ) و ابن عدي ( 273 / 2 ) من طريق كثير ابن عمرو بن

عوف عن أبيه عن جده مرفوعا و قال ابن عدي : " كثير هذا عامة أحاديثه لا يتابع

عليها " . و أما الترمذي فقال : " حديث حسن صحيح "

قلت : و هذا من تساهله , فإن كثيرا هذا ضعيف جدا , و في حديثه جملة لم ترد في

شيء من الطرق و لفظها : " و ليعقلن الدين من الحجاز معقل الأروية من رأس الجبل

" . ثم رواه البيهقي من طريق كثير بن مروان الشامي حدثنا عبد الله بن يزيد

الدمشقي - الذي كان بالباب - قال : حدثني أبو الدرداء و أبو أمامة الباهلي

و أنس بن مالك و واثلة بن الأسقع قالوا : خرج علينا رسول الله صلى الله عليه

وسلم فقال : فذكره إلا أنه قال : " الذين يصلحون إذا فسد الناس , و لا يماروا

( ! ) في دين الله و لا يكفروا ( ! ) أهل القبلة بذنب " . ثم رواه من طريق يحيى

ابن المتوكل قال : حدثتني أمي أنها سمعت سالم ابن عبد الله بن عمر - قال يحيى

و قد رأيت سالما يحدث - عن أبيه أنه سمع رسول الله صلى الله عليه وسلم يقول

فذكره إلى قوله " للغرباء " و زاد : " ألا لا غربة على مؤمن , ما مات مؤمنا "

و قال : " و رواه محمد بن زيد بن عبد الله بن عمر عن أبيه عمر دون قوله " فطوبى

للغرباء " إلى آخره , و من ذلك الوجه أخرجه مسلم " ثم ساقه عن محمد بن زيد

بسنده , و من حديث أبي حازم عن أبي هريرة إلى قوله " فطوبى للغرباء " و قال :

" رواه مسلم " . و قد روي الحديث بزيادة أخرى بلفظ : " إن الإسلام بدأ غريبا

و سيعود غريبا كما بدأ فطوبى للغرباء , قيل : و من الغرباء ? قال النزاع <1> من

القبائل " . رواه الدارمي ( 2 / 311 - 312 ) و ابن ماجة ( 2 / 478 ) و أحمد

و ابنه عبد الله ( 1 / 398 ) و البيهقي في " الزهد الكبير " ( ق 24 / 2 )

و البغوي في " شرح السنة " ( 1 / 10 / 2 ) عن حفص بن غياث عن الأعمش عن أبي

إسحاق عن أبي الأحوص عن عبد الله مرفوعا و قال البغوي : " هذا حديث صحيح " .

و أقول : هو كما قال لولا أن أبا إسحاق و هو السبيعي عمرو بن عبد الله مدلس

و قد عنعنه في جميع الطرق عنه مع كونه كان اختلط , فأنا متوقف في صحته بعد أن

كنت تابعا في تصحيحه برهة من الزمن غيري . و الله أعلم .

-----------------------------------------------------------

[1] قال البيهقي : " النزاع جمع نزيع و نازع و هو الغريب الذي نزع من أهله

و عشيرته و أراد بقوله " طوبى للغرباء " المهاجرين الذين هجروا أوطانهم في الله

عز وجل " . اهـ .

1274 " إذا تنخم أحدكم فلا يتنخمن قبل وجهه و لا عن يمينه و ليبصق عن يساره أو تحت

قدمه اليسرى " .

قال الألباني في " السلسلة الصحيحة " 3 / 270 :

أخرجه أحمد ( 3 / 58 و 88 و 93 ) و البخاري ( 1 / 404 - 405 ) و مسلم ( 2 / 76

) و ابن ماجة ( 1 / 256 - 257 ) من طرق عن ابن شهاب عن حميد ابن عبد الرحمن بن

عوف عن # أبي هريرة و أبي سعيد الخدري # أنهما أخبراه : " أن رسول الله صلى

الله عليه وسلم رأى نخامة في جدار المسجد , فتناول حصاة فحكها , ثم قال .... "

فذكره .

1275 " لست من الدنيا و ليست مني , إني بعثت و الساعة نستبق " .

قال الألباني في " السلسلة الصحيحة " 3 / 270 :

رواه الضياء في " المختارة " ( 1 / 486 ) أخبرنا أبو المعمر بقاء بن عمر ابن

حند { في الأصل حنذ , و المثبت من تكملة الإكمال } - قراءة عليه ببغداد - أن

أبا غالب أحمد بن الحسن بن البنا أخبرهم أنبأنا أبو الحسين محمد بن أحمد بن

حسنون النرسي أنبأنا أبو إبراهيم موسى بن عيسى بن عبد الله السراج أخبرنا عبد

الله - هو ابن أبي داود - أخبرنا أبو الطاهر أحمد ابن عمرو بن السراج أخبرنا

بشر بن بكر عن الأوزاعي عن إسماعيل بن عبد الله قال : قدم # أنس بن مالك # على

الوليد بن عبد الملك فقال له الوليد : ما سمعت من رسول الله صلى الله عليه وسلم

يذكر به الساعة ? فحدث أن رسول الله صلى الله عليه وسلم قال : فذكره . ثم رواه

من طريق أخرى عن أبي المغيرة عن الأوزاعي به بلفظ : " أنتم و الساعة كهاتين " .

و رواه ابن عساكر ( 3 / 76 / 1 ) باللفظ الأول أخبرنا أبو غالب بن البنا به إلا

أنه كنى موسى السراج بـ " أبي القاسم " و هو الصواب فقد كناه بذلك الخطيب في

ترجمته ( 13 / 64 ) و وثقه . و ابن حسنون النرسي هو محمد بن أحمد بن محمد بن

أحمد , ترجمه الخطيب ( 1 / 356 ) و قال : كتبنا عنه و كان صدوقا ثقة من أهل

القرآن حسن الاعتقاد " و بقية رجال الإسناد ثقات معروفون , فهو سند صحيح . و

الله أعلم .

1276 " أشفع الأذان و أوتر الإقامة " .

قال الألباني في " السلسلة الصحيحة " 3 / 271 :

أخرجه الدارقطني في " الأفراد " ( رقم 50 ج 2 ) من طريق عامر بن سيار حدثنا

محمد بن عبد الملك حدثنا محمد بن المنكدر عن # جابر # قال : قال رسول الله صلى

الله عليه وسلم : فذكره و قال : " غريب من حديث محمد بن المنكدر عن جابر , تفرد

به محمد بن عبد الملك الأنصاري و لا نعلم حدث به عنه غير عامر بن سيار " .

قلت : روى عنه جمع من الثقات , و ذكره ابن حبان في " الثقات " و قال : " ربما

أغرب " كما في " الميزان " , و أما ابن أبي حاتم فقال ( 3 / 1 / 322 ) عن أبيه

: " مجهول " . و يشهد له ما أخرجه الخطيب ( 4 , 434 ) من طريق أحمد بن عبد

الرحيم الحوطي حدثنا يحيى بن يزيد الخواص حدثنا حماد عن خالد الحذاء عن أبي

قلابة عن أنس بن مالك أن النبي صلى الله عليه وسلم قال لبلال : فذكره .

قلت : و الخواص و الحوطي لم أعرفهما لكن الحديث صحيح فإنه في " الصحيحين "

و غيرهما من طرق عن خالد به بلفظ : " أمر بلال أن يشفع الأذان و يوتر الإقامة "

. و قول الصحابي : " أمر " في حكم المرفوع كما هو مقرر في الأصول , على أنه قد

أخرجه الحاكم ( 1 / 198 ) مصرحا برفعه من طريق عبد الوهاب الثقفي عن أيوب عن

أبي قلابة بلفظ : " أن رسول الله صلى الله عليه وسلم أمر بلالا أن يشفع الآذان

و يوتر الإقامة " . و قال : " صحيح على شرط الشيخين " . و وافقه الذهبي و هو

كما قالا .

1277 " كان يشرب في ثلاثة أنفاس , إذا أدنى الإناء إلى فمه سمى الله تعالى و إذا

أخره حمد الله تعالى , يفعل ذلك ثلاث مرات " .

قال الألباني في " السلسلة الصحيحة " 3 / 272 :

أخرجه الخرائطي في " فضيلة الشكر " ( ق 129 / 2 ) و الطبراني في " المعجم

الأوسط " ( ق 108 / 1 من المنتقى منه للمزي ) من طريقين عن عتيق بن يعقوب حدثنا

عبد العزيز بن محمد الدراوردي عن محمد بن عجلان عن أبيه ( و ليس عند الأول : عن

أبيه ) عن # أبي هريرة # مرفوعا , و قال الطبراني : " تفرد به عتيق بن يعقوب

الزبيري " .

قلت : وثقه ابن حبان و الدارقطني , و من فوقه ثقات معروفون على كلام يسير في

ابن عجلان , فالإسناد حسن . و الحديث قال الهيثمي ( 5 / 81 ) : " رواه الطبراني

في " الأوسط " و فيه عتيق بن يعقوب , و لم أعرفه و بقية رجاله رجال الصحيح " .

قلت : ترجمته في " اللسان " و منه نقلت توثيقه , و له ترجمة أيضا في " الجرح

و التعديل " ( 3 / 2 / 46 ) . و قد وجدت له شاهدا بلفظ : " كان إذا شرب في

الإناء تنفس ثلاثة أنفاس , يحمد الله تبارك و تعالى في كل نفس و يشكره في آخرهن

" . رواه أبو بكر الشافعي في " الفوائد " ( 111 / 2 ) و الطبراني ( 3 / 79 / 2

) و المخلص في " الفوائد المنتقاة " ( 6 / 67 / 1 ) و العقيلي ( 421 ) و ابن

السني ( 465 ) و أبو الحسين بن النقور في " القراءة على الوزير الرئيس أبي

القاسم " ( 1 / 4 / 1 - 2 ) و كذا أبو بكر الأبهري في " جزء من الفوائد " ( 3 /

1 ) حدثنا عيسى ( يعني ابن يونس ) عن المعلى بن عرفان عن شقيق بن سلمة عن ابن

مسعود مرفوعا .

قلت : و هذا سند ضعيف جدا علته المعلى بن عرفان , قال ابن معين : ليس بشيء .

و قال البخاري منكر الحديث , و قال النسائي : متروك الحديث . ثم قال العقيلي :

" و هذا يروى بغير هذا الإسناد بخلاف هذا اللفظ في معناه من طريق صالح " .

قلت : و كأنه يشير إلى طريق أبي هريرة السابق . و رواه الهيثم بن كليب في

" المسند " ( 64 / 2 ) و أبو بكر الشافعي في " الفوائد " ( 10 / 100 / 2 ) عن

مصعب بن سعيد أخبرنا عيسى بن يونس به . لكن مصعب هذا - و هو المصيصي - ضعيف .

و له شاهد آخر يرويه شبل بن العلاء بن عبد الرحمن عن سمي مولى أبي بكر بن عبد

الرحمن عن أبي بكر بن عبد الرحمن بن الحارث عن نوفل بن معاوية مرفوعا بلفظ :

" كان يشرب بثلاثة أنفاس يسمي الله عز وجل في أوله , و يحمده في آخره " . أخرجه

ابن السني ( 466 ) و الطبراني في " الأوسط " أيضا . قال الهيثمي : " و شبل بن

العلاء ضعيف " .

قلت : قال ابن عدي : روى أحاديث مناكير . و ذكره ابن حبان في " الثقات " . فهو

لا بأس به في الشواهد , فالحديث صحيح إن شاء الله تعالى .

1278 " كان يمر بالغلمان فيسلم عليهم و يدعو لهم بالبركة " .

قال الألباني في " السلسلة الصحيحة " 3 / 273 :

رواه ابن عساكر ( 17 / 445 / 2 ) عن الوليد بن محمد الموقري عن الزهري عن

# أنس بن مالك # قال : فذكره .

قلت : الموقري متروك كما قال الحافظ , لكن الحديث عند البخاري ( 11 / 27 - فتح

) و مسلم ( 7 / 5 - 6 ) و الدارمي ( 2 / 276 ) و غيرهم من طريق ثابت البناني عن

أنس بن مالك رضي الله عنه : أنه مر على صبيان , فسلم عليهم , و قال : كان النبي

صلى الله عليه وسلم يفعله . قال الحافظ : " و أخرجه النسائي من طريق جعفر بن

سليمان عن ثابت بأتم منه و لفظه كان رسول الله صلى الله عليه وسلم يزور الأنصار

, فيسلم على صبيانهم و يمسح على رؤوسهم و يدعو لهم " .

قلت : و هذا إسناده صحيح . و هو بمعنى حديث الموقري , فهو شاهد قوي له و قد

أخرجه الطحاوي في " المشكل " ( 1 / 498 ) و ابن حبان ( 2145 ) و أبو نعيم ( 6 /

291 ) و الخطيب ( 8 / 398 ) من هذا الوجه .

1279 " كان يلبس يوم العيد بردة حمراء " .

قال الألباني في " السلسلة الصحيحة " 3 / 274 :

رواه الطبراني في " الأوسط " ( 53 / 2 - زوائده ) حدثنا محمد بن إسحاق - هو ابن

راهويه - حدثنا أبي حدثنا سعد بن الصلت عن جعفر بن محمد عن أبيه عن علي بن

الحسين عن # ابن عباس # مرفوعا .

قلت : و هذا إسناد جيد و رجاله كلهم ثقات معروفون غير سعد بن الصلت و هو البجلي

مولاهم ترجمه ابن أبي حاتم ( 2 / 1 / 86 ) من رواية جماعة آخرين عنه و لم يذكر

فيه جرحا و لا تعديلا , و هو في " ثقات ابن حبان " ( 6 / 378 ) فقد قال الهيثمي

( 2 / 198 ) : " رواه الطبراني في " الأوسط " و رجاله ثقات " .

1280 " إذا أصبح إبليس بث جنوده , فيقول : من أضل اليوم مسلما ألبسته التاج , قال :

فيخرج هذا فيقول : لم أزل به حتى طلق امرأته , فيقول : أوشك أن يتزوج . و يجيء

هذا فيقول : لم أزل به حتى عق والديه , فيقول : يوشك أن يبرهما . و يجيء هذا

فيقول : لم أزل به حتى أشرك , فيقول : أنت أنت ! و يجيء هذا فيقول : لم أزل به

حتى قتل , فيقول : أنت أنت و يلبسه التاج " .

قال الألباني في " السلسلة الصحيحة " 3 / 275 :

أخرجه ابن حبان ( رقم 65 ) أخبرنا أبو يعلى حدثنا محمد بن أبي بكر المقدمي

حدثنا محمد بن عبد الله الزبيري حدثنا سفيان عن عطاء بن السائب عن أبي عبد

الرحمن السلمي عن # أبي موسى الأشعري # عن النبي صلى الله عليه وسلم قال :

فذكره .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال البخاري , و عطاء بن السائب و إن

كان قد اختلط , فإنما روى عنه سفيان - و هو الثوري - قبل الاختلاط .

1281 " المرأة لآخر أزواجها " .

قال الألباني في " السلسلة الصحيحة " 3 / 275 :

رواه أبو علي الحراني القشيري في " تاريخ الرقة " ( 3 / 39 / 2 ) حدثنا العباس

ابن صالح بن مسافر الحراني حدثنا أبو عبد الله السكري , إسماعيل ابن عبد الله

ابن خالد حدثنا أبو المليح عن ميمون بن مهران قال : خطب معاوية رضي الله عنه أم

الدرداء , فأبت أن تزوجه و قالت : سمعت # أبا الدرداء # يقول : قال رسول الله

صلى الله عليه وسلم : " المرأة في آخر أزواجها أو قال : لآخر أزواجها " أو كما

قالت - و لست أريد بأبي الدرداء بدلا .

قلت : و هذا إسناد رجاله ثقات معروفون غير العباس بن صالح هذا , فلم أجد له

ترجمة الآن , فيراجع له " الجرح و التعديل " <1> . و رواه أبو الشيخ في

" التاريخ " ( ص 270 ) حدثنا أحمد بن إسحاق الجوهري حدثنا إسماعيل بن زرارة قال

: حدثنا أبو المليح الرقي به مقتصرا على المرفوع فقط . و هذا إسناد صحيح .

رجاله ثقات معروفون غير الجوهري قال أبو الشيخ : " ثقة حسن الحديث , فمن حسان

حديثه ... " . ثم ساق له أحاديث هذا أحدها . و رواه البغوي في " حديث عيسى بن

سالم " ( 103 / 1 ) عن أبي بكر بن أبي مريم قال : حدثني عطية ابن قيس أن معاوية

ابن أبي سفيان خطب أم الدرداء ... الحديث إلا أنه لم يرفع المرفوع منه بل أوقفه

على أبي الدرداء , و قد رواه مرفوعا عنه الطبراني بلفظ : " أيما امرأة توفي

عنها زوجها فتزوجت بعده فهي لآخر أزواجها " . رواه الطبراني في " الأوسط "

( 1 / 175 ) عن أبي بكر بن عبد الله بن أبي مريم عن عطية بن قيس الكلاعي قال :

خطب معاوية بن أبي سفيان أم الدرداء بعد وفاة أبي الدرداء , فقالت أم الدرداء :

سمعت أبا الدرداء يقول : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره .

قالت : و ما كنت لأختار على أبي الدرداء , فكتب إليها معاوية : فعليك بالصوم

فإنه محسمة .

قلت : و هذا سند ضعيف من أجل أبي بكر بن أبي مريم كان اختلط و به أعله الهيثمي

( 4 / 270 ) و لكنه عزاه للكبير أيضا , و من هذا الوجه أخرجه أيضا أبو بكر

الكلاباذي في " مفتاح المعاني " ( ق 181 / 2 ) و ابن عساكر في " تاريخ دمشق "

( 19 / 281 / 2 ) و بالجملة فالحديث بمجموع الطريقين قوي , و المرفوع منه صحيح

, و له طرق أخرى مرفوعا و موقوفا عند ابن عساكر ( 19 / 281 / 2 ) عن أبي

الدرداء . و له شاهدان موقوفان .

الأول : عن أبي بكر رضي الله عنه يرويه ابن عساكر ( 19 / 193 / 1 ) من طريق

كثير بن هشام عن عبد الكريم عن عكرمة . " أن أسماء بنت أبي بكر كانت تحت الزبير

ابن العوام و كان شديد عليها , فأتت أباها , فشكت ذلك إليه , فقال :‎يا بنية

اصبري فإن المرأة إذا كان لها زوج صالح , ثم مات عنها فلم تزوج بعده جمع بينهما

في الجنة " . و رجاله ثقات إلا أن فيه إرسالا لأن عكرمة لم يدرك أبا بكر إلا أن

يكون تلقاه عن أسماء بنت أبي بكر . و الله أعلم .

و الآخر : عن عيسى بن عبد الرحمن السلمي عن أبي إسحاق عن صلة عن حذيفة رضي الله

عنه أنه قال لامرأته : " إن شئت أن تكوني زوجتي في الجنة , فلا تزوجي بعدي ,

فإن المرأة في الجنة لآخر أزواجها في الدنيا , فلذلك حرم الله على أزواج النبي

صلى الله عليه وسلم أن ينكحن بعده لأنهن أزواجه في الجنة " . أخرجه البيهقي في

" السنن " ( 7 / 69 - 70 ) . و رجاله ثقات لولا عنعنة أبي إسحاق - و هو السبيعي

- و اختلاطه . و له شاهد مرفوع أخرجه الخطيب في " التاريخ " ( 9 / 328 ) من

طريق حمزة النصيبي عن ابن أبي مليكة عن عائشة مرفوعا به . لكن حمزة هذا متروك

متهم فلا يستشهد به , و فيما تقدم كفاية .

-----------------------------------------------------------

[1] ثم رجعت إليه فلم أره . و قد ذكره ابن حبان في " الثقات " ( 8 / 514 )

. اهـ .

1282 " أيام التشريق أيام طعم و ذكر " .

قال الألباني في " السلسلة الصحيحة " 3 / 277 :

رواه الطبراني في " التفسير " ( ج 4 صفحة 211 رقم 3911 ) و ابن حبان ( 959 )

و أحمد ( 2 / 229 و 387 ) و الطحاوي في " شرح المعاني " ( 1 / 428 ) عن عمر بن

أبي سلمة عن أبيه عن # أبي هريرة # : أن رسول الله صلى الله عليه وسلم قال :

" فذكره " , و لفظ أحمد في أحد روايتيه : " طعم و ذكر الله , قال مرة : أيام

أكل و شرب " .

قلت : و رجاله ثقات إلا عمر بن أبي سلمة , قال الحافظ : " صدوق يخطيء " .

قلت : لكنه قد توبع , فرواه ابن ماجه ( 1719 ) من طريق محمد بن عمرو عن أبي

سلمة بلفظ : أيام منى أيام أكل و شرب " . و تابعه صالح بن أبي الأخضر عن ابن

شهاب عن ابن المسيب عن أبي هريرة به . رواه الطحاوي . و أخرجه الطحاوي من حديث

علي بن أبي طالب و سعد بن أبي وقاص . و هو و ابن سعد ( 2 / 187 ) عن عبد الله

ابن حذافة و هو أيضا عن نبيشة الهذلي , و رجل من أصحاب النبي صلى الله عليه

وسلم , و بشر بن سحيم . و أم عمر بن خلدة الزرقي و الحكم الزرقي و أم مسعود

و أحمد ( 2 / 39 ) عن ابن عمر . و لفظه مثل لفظ الترجمة .

قلت : فالحديث متواتر .

1283 " إياكم و الغلو في الدين , فإنما هلك من كان قبلكم بالغلو في الدين " .

قال الألباني في " السلسلة الصحيحة " 3 / 278 :

رواه النسائي ( 2 / 49 ) و ابن ماجه ( 2 / 242 ) و ابن خزيمة ( 1 / 282 / 2 )

و ابن حبان ( 1011 ) و الحاكم ( 1 / 466 ) و البيهقي ( 5 / 127 ) و أحمد ( 1 /

215 و 347 ) و الضياء في " المختارة " ( 59 / 200 / 2 ) عن عوف بن أبي جميلة

حدثني زياد بن حصين عن أبي العالية عن # ابن عباس # قال : قال لي رسول الله صلى

الله عليه وسلم غداة العقبة , و هو واقف على راحلته : هات القط لي . فلقطت له

حصيات هن حصى الحذف , فوضعهن في يده فقال : بأمثال هؤلاء مرتين , و قال بيده ,

فأشار يحيى - أحد رواته - أنه رفعها و قال : فذكره . و قال الحاكم : " صحيح على

شرط الشيخين " . و وافقه الذهبي و ليس كذلك , فإن زياد بن حصين لم يخرج له

البخاري في صحيحه فهو على شرط مسلم فقط , و كذلك صححه النووي في " المجموع "

( 8 / 171 ) و ابن تيمية في " الاقتضاء " ( ص 51 ) .

1284 " إياكم و التمادح , فإنه الذبح " .

قال الألباني في " السلسلة الصحيحة " 3 / 278 :

أخرجه ابن ماجه ( 2 / 407 ) من طريق سعد بن إبراهيم بن عبد الرحمن بن عوف عن

معبد الجهني عن # معاوية # مرفوعا . و في " الزوائد " : إسناده حسن لأن معبد

الجهني مختلف فيه و باقي رجال الإسناد ثقات .

قلت : و هو كما قال . و في " فيض القدير " : " و رواه عنه أيضا أحمد و ابن منيع

و الحارث و الديلمي " .

قلت : هو عند أحمد قطعة من حديث " من يرد الله به خيرا " . و مضى الكلام عليه

هناك ( 1196 ) .

1285 " إذا أتى أحدكم خادمه بطعام قد ولى حره و مشقته و مؤنته فليجلسه معه : فإن أبى

فليناوله أكلة في يده " .

قال الألباني في " السلسلة الصحيحة " 3 / 279 :

أخرجه البخاري ( 6 / 214 ) و الدارمي ( 2 / 107 ) و أحمد ( 2 / 283 و 409 و 430

) عن محمد بن زياد عن # أبي هريرة # مرفوعا . و اللفظ لأحمد . و له عنه طرق

كثيرة متواترة بألفاظ متقاربة مثل : " إذا أصلح خادم " و " إذا جاء أحدكم خادمه

" و " إذا جاء أحدكم الصانع " و " إذا جاء خادم أحدكم " و " إذا صنع خادم أحدكم

" و " إذا صنع لأحدكم " و " إذا كفى أحدكم " و " إذا كفى الخادم " و "

المملوك أخوك فإذا صنع " . و يأتي بعضها برقم ( 1297 ) .

1286 " أيمن امرئ و أشأمه ما بين لحييه " .

قال الألباني في " السلسلة الصحيحة " 3 / 279 :

أخرجه ابن حبان ( 2542 ) أخبرنا محمد بن الحسين بن مكرم البزاز البغدادي -

بالبصرة - حدثنا محمد بن المثنى حدثنا وهب بن جرير حدثنا أبي عن الأعمش عن

خيثمة عن # عدي بن حاتم # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال الشيخين غير محمد بن الحسين هذا

و هو ثقة كما قال الدارقطني . و ترجمه الخطيب ( 2 / 233 ) . و الحديث عزاه

السيوطي للطبراني فقط , و لم يتكلم المناوي عليه بشيء !

1287 " إن هذا القرآن أنزل على سبعة أحرف , فاقرأوا و لا حرج و لكن لا تختموا ذكر

رحمة بعذاب و لا ذكر عذاب برحمة " .

قال الألباني في " السلسلة الصحيحة " 3 / 279 :

رواه الطبراني في " التفسير " ( ج 1 صفحة 45 رقم 45 ) و أبو الفضل الرازي في

" معاني أنزل القرآن على سبعة أحرف " ( ق 68 / 2 ) عن إسماعيل بن أبي أويس قال

: حدثنا أخي عن سليمان بن بلال عن محمد بن عجلان عن المقبري عن # أبي هريرة #

رضي الله عنه : أن رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد حسن , و رجاله كلهم ثقات رجال الصحيح و في بعضهم كلام لا

ينزل حديثهم من مرتبة الحسن .

1288 " اهتز العرش لموت سعد بن معاذ من فرح الرب عز وجل " .

قال الألباني في " السلسلة الصحيحة " 3 / 280 :

رواه تمام في " الفوائد " ( 3 / 2 ) أخبرنا خيثمة بن سليمان حدثنا أبو جعفر

أحمد بن حاتم القاضي - بسامرا - حدثنا عبيد الله بن عمر القواريري حدثنا يحيى

ابن سعيد القطان حدثنا عوف عن أبي نضرة عن # أبي سعيد الخدري # مرفوعا .

قلت : و هذا إسناد جيد , رجاله ثقات رجال مسلم غير أحمد بن حاتم القاضي

السامرائي ترجمه الخطيب ( 4 / 114 ) و قال : " ما علمت من حاله إلا خيرا " .

و خيثمة بن سليمان ثقة حافظ .

1289 " أول نبي أرسل نوح " .

قال الألباني في " السلسلة الصحيحة " 3 / 280 :

رواه الديلمي في " مسنده " ( 1 / 1 / 9 ) و ابن عساكر في " تاريخه " ( 17 / 326

/ 2 ) عن إبراهيم بن أبي سويد أخبرنا أبو عوانة عن قتادة عن # أنس # أن النبي

صلى الله عليه وسلم قال فذكره .

قلت : و هذا إسناد ضعيف , رجاله ثقات غير إبراهيم هذا و هو ابن الفضل المخزومي

المدني و هو ضعيف بل متروك . لكن الحديث صحيح , فإن له شاهد قويا عن أبي هريرة

مرفوعا في حديث الشفاعة الطويل , ففيه : " فيأتون نوحا , فيقولون : يا نوح أنت

أول الرسل إلى الأرض " . أخرجه مسلم ( 1 / 327 ) و الترمذي ( 2436 ) و قال :

" هذا حديث حسن صحيح " .

1290 " إن الله إذا أنعم على عبد نعمة يحب أن يرى أثر نعمته على عبده " .

قال الألباني في " السلسلة الصحيحة " 3 / 280 :

رواه ابن سعد ( 4 / 291 و 7 / 10 ) و الطحاوي في " المشكل " ( 4 / 151 )

و البيهقي في " الشعب " ( 2 / 221 / 1 ) عن مفضل بن فضالة رجل من قريش عن أبي

رجاء العطاردي قال : خرج علينا # عمران بن حصين # في مطرف خز لم نره عليه قط

قبل و لا بعد - فقال : فذكره مرفوعا .

قلت : و هذا إسناد ضعيف , رجاله ثقات غير المفضل هذا و هو ابن أبي أمية أبو

مالك البصري أخو مبارك , ضعيف . لكن له شاهد من حديث أبي الأحوص عن أبيه مرفوعا

نحوه . أخرجه ابن حبان ( 1434 و 1435 ) و غيره . و له شاهد آخر من حديث أبي

هريرة أخرجه أبو الشيخ في " الطبقات " .

1291 " إن الله جعل البركة في السحور و الكيل " .

قال الألباني في " السلسلة الصحيحة " 3 / 281 :

رواه الخطيب في " الموضح " ( 1 / 263 ) عن رفعين بن عيسى حدثنا أرطاة بن المنذر

عن داود بن أبي هند عن سعيد بن المسيب عن # أبي هريرة # مرفوعا . و رواه عبد

الغني المقدسي في " فضائل رمضان " ( 15 / 2 ) من هذا الوجه و سماه أسد بن عيسى

. قلت : و أسد هذا أورده الحافظ في " اللسان " و قال : " يقال له رفعين كان من

عباد أهل الشام , قال مكحول البيروني عن داود بن جميل : ما كانوا يشكون أنه من

الأبدال . قال ابن حبان في " الثقات " يغرب روى عنه أهل العراق و أهل بلده " .‎

قلت : فالحديث حسن إن شاء الله تعالى إلا أن لفظة الكيل لم يذكرها المقدسي في

روايته عنه و ذكر بدلها " الجماعة " كما سيأتي بلفظ " البركة في ثلاثة .... "

و قد وجدت للرواية الأولى شاهد من حديث علي بلفظ : " و الطعام و المكيل "

و سنده ضعيف كما بينته في " الجماعة بركة ... " .

1292 " الفرار من الطاعون كالفرار من الزحف " .

قال الألباني في " السلسلة الصحيحة " 3 / 281 :

ابن سعد ( 8 / 490 ) أخبرنا يزيد بن هارون حدثنا جعفر بن كيسان حدثتنا عمرة بنت

قيس العدوية قالت : " دخلت على # عائشة # فسألتها عن الفرار من الطاعون ? فقالت

: قال رسول الله صلى الله عليه وسلم ... " فذكره . و أخرجه أحمد ( 6 / 82 و 255

) حدثني يحيى ابن إسحاق أخبرني جعفر بن كيسان به و لفظه " ... المقيم فيها

كالشهيد و الفار .. " .

قلت : و هذا إسناد رجاله ثقات غير عمرة هذه لا تعرف و في ترجمتها أورد ابن سعد

هذا الحديث و لم يزد ! و روى لها ابن خزيمة في صحيحه هذا الحديث أو غيره .

لكن أخرجه أحمد أيضا ( 6 / 145 ) حدثنا يزيد أنبأنا جعفر بن كيسان و يحيى بن

إسحاق و عفان - المعني , و هذا لفظ حديث يزيد لم يختلفوا في الإسناد و المعنى

قالا : أنبأنا جعفر بن كيسان العدوي قال : حدثتنا معاذة بنت عبد الله العدوية

قالت : دخلت ... الحديث . كذا وقع في هذه الرواية : " معاذة بنت عبد الله "

و هو وهم لا أدري ممن هو , فإن الحافظ لما ترجم في " التعجيل " لابن كيسان لم

يذكر معاذة هذه في شيوخه , و الإمام أحمد صرح بأنهم لم يختلفوا في إسناده و قد

ذكره عن يحيى بن إسحاق في موضعين كما سبق على الصواب . و الله أعلم . ثم رأيت

أحمد رواه من طريق يحيى ابن إسحاق ... عن معاذة , فالظاهر أن جعفر بن كيسان قد

تلقاه عنها و عن عمرة . و الله أعلم .‎و معاذة بنت عبد الله العدوية ثقة من

رواة الشيخين . و للحديث شاهد عن جابر مرفوعا بلفظ : " الفار من الطاعون كالفار

من الزحف و الصابر فيه كالصابر في الزحف " . أخرجه أحمد ( 3 / 324 ) و عبد بن

حميد ( 144 / 2 ) من طريق عمرو بن جابر الحضرمي عنه . و في رواية لأحمد ( 3 /

352 و 360 ) بلفظ : " ... , و الصابر فيه له أجر شهيد " بدل " و الصابر فيه

كالصابر في الزحف " و عمرو بن جابر هذا ضعيف كما في " التقريب " لكنه يتقوى بما

قبله . و بالجملة فالحديث إن لم يكن صحيحا , فهو على الأقل حسن . و الله أعلم .

1293 " إذا تكلم الله تعالى بالوحي سمع أهل السماء للسماء صلصلة كجر السلسلة على

الصفا , فيصعقون , فلا يزالون كذلك حتى يأتيهم جبريل , حتى إذا جاءهم جبريل فزع

عن قلوبهم , قال : فيقولون : يا جبريل ! ماذا قال ربك , فيقول : الحق , فيقولون

: الحق الحق " .

قال الألباني في " السلسلة الصحيحة " 3 / 283 :

أخرجه أبو داود ( 2 / 536 - 537 - الحلبي ) و ابن خزيمة في " التوحيد " ( ص 95

- 96 ) و البيهقي في "‎الأسماء و الصفات " ( ص 200 ) عن أبي معاوية عن الأعمش

عن مسلم بن صبيح عن مسروق عن # عبد الله # قال : قال رسول الله صلى الله عليه

وسلم : فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين . ثم أخرجه ابن خزيمة من طريق أخرى عن

أبي معاوية و من طريق أخرى عن الأعمش به موقوفا . و تابعه عنده شعبة عن مسلم به

موقوفا . و تابعه أيضا منصور عنه به , و لفظه : " عن مسروق قال : سئل عبد الله

عن هذه *( حتى إذا فزع عن قلوبهم )* ... قال " فذكره موقوفا نحوه .

قلت : و الموقوف و إن كان أصح من المرفوع , و لذلك علقه البخاري في " صحيحه "

( 9 / 113 - مطبعة الفجالة ) , فإنه لا يعل المرفوع لأنه لا يقال من قبل الرأي

كما هو ظاهر , لاسيما و له شاهد من حديث أبي هريرة مرفوعا نحوه . أخرجه البخاري

و الترمذي ( 4 / 170 - تحفة ) و ابن ماجه ( 1 / 84 ) و ابن خزيمة ( 97 ) و أبو

جعفر ابن أبي شيبة في " العرش " ( ق 117 / 2 ) و البيهقي بعضهم مطولا و بعضهم

مختصرا , و قال الترمذي : " حديث حسن صحيح " .

1294 " إذا توضأ أحدكم للصلاة , فلا يشبك بين أصابعه " .

قال الألباني في " السلسلة الصحيحة " 3 / 283 :

أخرجه الطبراني في " الأوسط " ( 1 / ق 4 - 5 ) من طريق عتيق بن يعقوب الزهري

حدثنا عبد العزيز الدراوردي عن محمد بن عجلان عن أبيه عن # أبي هريرة # أن رسول

الله صلى الله عليه وسلم قال : فذكره , و قال : " لم يروه بهذا السند إلا

الدراوردي , و رواه الناس عن ابن عجلان عن سعيد المقبري عن كعب بن عجرة " .

و تعقبه الهيثمي في " زوائده " بقوله : " قلت : حديث كعب بن عجرة بغير هذا

اللفظ و غير هذا المعنى " .

قلت : في هذا الاطلاق نظر , فقد أخرجه أحمد و غيره من طريق ابن عجلان عن سعيد

عن كعب به مرفوعا بألفاظ مختلفة , و نص بعضها : " إذا توضأت فأحسنت وضوءك ثم

خرجت عامدا إلى المسجد فلا تشبكن بين أصابعك - أراه قال - في صلاة " . فهذا كما

ترى لا يغاير حديث أبي هريرة هذا المعنى , و إنما يبينه و يفصله . و في إسناده

اضطراب كما بينته في التعليق على "‎الترغيب " ( 1 / 123 - 124 ) و أما إسناد

أبي هريرة هذا , فقد أعله الهيثمي في " المجمع " ( 1 / 240 ) بعدما عزاه للأوسط

بقوله : " و فيه عتيق بن يعقوب و لم أر من ذكره , و بقية رجاله رجال الصحيح " .

كذا قال , و فيه نظر من وجهين :

الأول : أن ابن عجلان لم يحتج به مسلم و إنما أخرج له مقرونا .

و الآخر : أن عتيقا الزهري قد وثقه الدارقطني و غيره كما تقدم تحت الحديث

( 1277 ) , فالإسناد حسن . لكن للحديث طريق أخرى صححها ابن خزيمة ( 1 / 61 / 1

) و الحاكم و الذهبي و قد خرجتها في المصدر الآنف الذكر من طريق إسماعيل بن

أمية عن سعيد المقبري عن أبي هريرة مرفوعا به أتم منه .

1295 " إذا استجمر أحدكم فليستجمر وترا و إذا استنثر فليستنثر وترا " .

قال الألباني في " السلسلة الصحيحة " 3 / 284 :

أخرجه الحميدي في " مسنده " ( 957 ) حدثنا سفيان قال : حدثنا أبو الزناد عن

الأعرج عن # أبي هريرة # مرفوعا به . و من طريقه أخرجه أبو نعيم في " المستخرج

" ( 1 / 131 / 2 ) و قال : " رواه مسلم عن قتيبة و عمرو الناقد و ابن نمير كلهم

عن سفيان " .

قلت : لكن ليس عنده الفقرة الثانية , و كذلك أخرجه البخاري و غيره و قد خرجته

في " صحيح أبو داود " ( 128 ) . و لها شاهد من حديث جابر مرفوعا به . أخرجه أبو

نعيم أيضا من طريق إسحاق حدثنا عبد الرزاق عن ابن جريج عن أبي الزبير سمع جابرا

يقول : فذكره . و من طريق معقل عن أبي الزبير به مثله , و قال : " رواه مسلم عن

إسحاق بن إبراهيم و محمد بن رافع عن عبد الرزاق " .

و أقول : إنما رواه مسلم بالفقرة الأولى فقط دون الثانية .

( تنبيه ) : أورد السيوطي الحديث في "‎الجامعين " بلفظ : " إذا توضأ أحدكم

فليجعل في أنفه ماء ثم لينتثر , و إذا استنثر فليستنثر وترا " . و قال : " رواه

أبو نعيم في " المستخرج " عن أبي هريرة " . و لم أره في الكتاب المذكور إلا

باللفظ المذكور أعلاه و طرفه الأول عند الشيخين و غيرهما كما خرجته في المصدر

السابق . و الله أعلم .

1296 " إذا توضأ أحدكم فأحسن الوضوء , ثم خرج إلى المسجد , لا ينزعه إلا الصلاة لم

تزل رجله اليسرى تمحو سيئة و تكتب الأخرى حسنة حتى يدخل المسجد " .

قال الألباني في " السلسلة الصحيحة " 3 / 285 :

أخرجه الطبراني في " المعجم الكبير " ( 3 / 198 / 1 ) و الحاكم ( 1 / 217 ) من

طريقين عن كثير بن يزيد عن أبي عبد الله القراظ عن # ابن عمر # أن رسول الله

صلى الله عليه وسلم قال فذكره , و قال : " كثير بن زيد و أبو عبد الله القراظ

مدنيان لا نعرفهما إلا بالصدق , و هذا حديث صحيح " . و وافقه الذهبي .

قلت : بل هو إسناد حسن , أبو عبد الله القراظ و اسمه دينار ثقة من رجال مسلم ,

و كثير بن زيد قال الحافظ : " صدوق يخطىء " . قال الذهبي : " صدوق فيه لين " .

نعم الحديث صحيح لغيره فإنه له شواهد في " الصحيحين " و غيرهما , تراها في "

الترغيب " ( 1 / 125 ) .

( تنبيه ) : أورده السيوطي في " الجامع الصغير " من رواية الطبراني و الحاكم

و البيهقي في " الشعب " بزيادة في آخره بلفظ : " و لو يعلم الناس ما في العتمة

و الصبح لأتوهما و لو حبوا " . و عزاه في " الكبير " ( 1 / 49 / 1 ) لهم إلا

الحاكم و ليس عند الطبراني هذه الزيادة فلعلها عند البيهقي و هي ثابتة في حديث

آخر يرويه أبو هريرة عند الشيخين و غيرهما و أخشى ما أخشاه أن يكون انتقل نظر

السيوطي إليه عند كتابة الحديث فضمها إليه متوهما أنها منه , و الله أعلم .

1297 " إذا جاء أحدكم خادمه بطعامه فليجلسه فليأكل معه فإن أبى فليناوله منه " .

قال الألباني في " السلسلة الصحيحة " 3 / 286 :

أخرجه البخاري في الأدب المفرد ( 31 ) و الدارمي ( 2 / 107 ) و ابن ماجه ( 2 /

308 ) و أحمد ( 2 / 473 ) عن إسماعيل بن أبي خالد عن أبيه سمعت # أبا هريرة #

يقول مرفوعا . و هذا رجاله ثقات غير أبي خالد و هو مقبول كما في " التقريب " .

و عنه أخرجه الترمذي و صححه بلفظ : ( إذا كفى ) و يأتي و في رواية عنه . " إذا

جاء أحدكم الصانع بطعامكم قد أغنى عنكم عناء حره و دخانه فادعوه فليأكل معكم ,

و إلا فلقموه في يده " . رواه أحمد ( 2 / 316 ) حدثنا عبد الرزاق بن همام حدثنا

معمر عن همام بن منبه قال : هذا ما حدثنا به أبو هريرة مرفوعا .

قلت : فذكر أحاديث كثيرة بهذا الإسناد هذا منها , و هو صحيح على شرط الستة .

و قد مضى بنحوه من طريق أخرى عن أبي هريرة ( 1285 ) .

1298 " ألا أخبركم بخياركم ? خياركم أطولكم أعمارا و أحسنكم أعمالا " .

قال الألباني في " السلسلة الصحيحة " 3 / 286 :

أخرجه عبد ابن حميد في " المنتخب من المسند " ( 140 / 2 ) أنبأنا عثمان ابن عمر

أنبأنا عبد الله بن عامر عن محمد بن المنكدر عن # جابر بن عبد الله # أن رسول

الله صلى الله عليه وسلم قال فذكره .

قلت : و هذا إسناد ضعيف , رجاله ثقات رجال الشيخين غير عبد الله ابن عامر و هو

ضعيف لكنه لم يتفرد به , فقد أخرجه الحاكم ( 1 / 399 ) من طريق أيوب بن سليمان

ابن بلال <1> ? حدثني أبو بكر عن سليمان بن بلال قال : قال زيد بن أسلم قال

محمد بن المنكدر به , و قال : " صحيح على شرط الشيخين " و وافقه الذهبي .

قلت : أيوب بن سليمان لم يخرج له مسلم شيئا . و أبو بكر اسمه عبد الحميد بن عبد

الله بن عبد الله بن أويس الأصبحي , مشهور بكنيته و هو ثقة من رجالهما . و له

شاهد من حديث ابن عمر مرفوعا به دون أوله . أخرجه ابن عدي ( ق 174 / 2 ) .

و سنده لا بأس به في الشواهد . و له شاهد آخر من حديث أبي هريرة مرفوعا مثل

لفظ الترجمة . أخرجه ابن حبان ( 2465 ) و أحمد ( 2 / 235 ) من طريق محمد بن

إسحاق عن محمد بن إبراهيم عن أبي سلمة عنه قال : " لا نعلمه إلا بهذا اللفظ

بأحسن من هذا الإسناد " .

قلت : و هو جيد لولا عنعنة ابن إسحاق . أخرجه البزار ( 240 ) . و هو رواية لابن

حبان ( 1919 ) و أحمد ( 2 / 403 ) من هذا الوجه بلفظ : " أخلاقا " بدل " أعمالا

" . و لهذا اللفظ شاهد في " الصحيحين " و غيرهما مضى ( 286 ) .

-----------------------------------------------------------

[1] الأصل " أيوب بن بلال بن سليمان " و هو خطأ و لعله من الطابع أو الناسخ

. اهـ .

1299 " من أحب عليا فقد أحبني و من أحبني فقد أحب الله عز وجل و من أبغض عليا فقد

أبغضني و من أبغضني فقد أبغض الله عز وجل " .

قال الألباني في " السلسلة الصحيحة " 3 / 288 :

رواه المخلص في " الفوائد المنتقاة " ( 10 / 5 / 1 ) بسند صحيح عن # أم سلمة #

قالت : أشهد أني سمعت رسول الله صلى الله عليه وسلم يقول : فذكره . و له شاهد

من حديث سلمان مختصرا يرويه أبو عثمان النهدي قال : " قال رجل لسلمان : ما أشد

حبك لعلي ! قال : سمعت رسول الله صلى الله عليه وسلم يقول : " من أحب عليا فقد

أحبني و من أبغض عليا فقد أبغضني " . أخرجه الحاكم ( 3 / 130 ) عن أبي زيد سعيد

ابن أوس الأنصاري حدثنا عوف عن أبي عثمان النهدي ... و قال : " صحيح على شرط

الشيخين " . و وافقه الذهبي , و قد وهما فإن أبا زيد هذا لم يخرج له الشيخان

شيئا على ضعف فيه , قال الحافظ : " صدوق له أوهام " . و الحديث أورده السيوطي

من رواية الحاكم عن سلمان , فاستدرك عليه المناوي فقال بعد أن أقر الحاكم على

قوله السابق ! : " و رواه أحمد باللفظ المذكور عن أم سلمة و سنده حسن " . و ليس

هو عنده باللفظ المذكور و إنما بلفظ : " من سب عليا فقد سبني " . ثم إن إسناده

ضعيف أيضا و لذلك خرجته في الكتاب الآخر ( 2310 ) .

1300 " إذا جلس إليك الخصمان فلا تقض بينهما حتى تسمع من الآخر كما سمعت من الأول ,

فإنك إذا فعلت ذلك تبين لك القضاء " .

قال الألباني في " السلسلة الصحيحة " 3 / 288 :

أخرجه أبو داود ( 2 / 114 - 115 ) و الحاكم ( 4 / 93 ) و الطيالسي ( ص 19 رقم

125 ) و أحمد ( ج 2 رقم 745 و 882 ) و ابنه في " زوائد المسند " ( ج 1 رقم 1279

و 1280 و 1281 و 1282 ) عن شريك عن سماك بن حرب عن حنش عن # علي # رضي الله عنه

مرفوعا . و اللفظ لأحمد . و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

كذا قالا . و فيه نظر , و حنش و هو ابن المعتمر فيه بعض الكلام و في " التقريب

" أنه " صدوق له أوهام و يرسل " . و شريك سيء الحفظ إلا أنه قد توبع بلفظ :

" إذا تقاضى إليك رجلان " . و قد خرجته في " الإرواء " ( 2667 ) . و الحديث

رواه ابن حبان و صححه أيضا كما في نيل الأوطار ( 8 / 228 ) .


السلسلة الصحيحة - الأحاديث من 1301 إلى 1400

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 1301 إلى 1400

1301 " إذا جلس أحدكم على حاجته فلا يستقبل القبلة و لا يستدبرها " .

قال الألباني في " السلسلة الصحيحة " 3 / 289 :

أخرجه مسلم ( 1 / 155 ) من طريق سهيل عن القعقاع عن أبي صالح عن # أبي هريرة #

مرفوعا , و رواه ابن عجلان عن القعقاع أتم منه بلفظ : " إنما أنا لكم بمنزلة

الوالد " . و هو مخرج في " المشكاة " ( 347 ) و " صحيح أبي داود " ( 6 ) .

1302 " لا يقيمن أحدكم أخاه يوم الجمعة ثم ليخالف إلى مقعده فيقعد فيه و لكن يقول :

افسحوا " .

قال الألباني في " السلسلة الصحيحة " 3 / 289 :

صحيح من حديث # جابر # مرفوعا و له عنه ثلاث طرق :

الأولى : عن أبي الزبير عنه مرفوعا به . أخرجه مسلم ( 7 / 10 ) و أحمد ( 3 /

342 ) .

الثانية : عن سليمان بن موسى قال : أخبرني جابر به . أخرجه أحمد ( 3 / 295 ) .

قلت : و إسناده حسن , و رجاله ثقات رجال الشيخين غير سليمان فهو على شرط مسلم

لكن قال الحافظ : " صدوق فقيه , في حديثه بعض لين " . و قال الحافظ في " الفتح

" ( 2 / 393 - طبع الخطيب ) : " حديث صحيح لكنه ليس على شرط البخاري , أخرجه

مسلم من طريق أبي الزبير " .. , و ذكره السيوطي في " الزيادة على الجامع الصغير

" بلفظ : " إذا جاء أحدكم الجمعة , فلا يقيمن أحدا من مقعده , ثم يقعد فيه " .

و قال : " رواه الخرائطي في " مكارم الأخلاق " عن جابر " .

1303 " إذا جاءك يطلب ثمن الكلب فاملأ كفيه ترابا " .

قال الألباني في " السلسلة الصحيحة " 3 / 290 :

أخرجه أبو داود ( 2 / 250 - الحلبية ) و البيهقي ( 6 / 6 ) و أحمد ( 1 / 278 و

289 و 350 ) من طريق عبيد الله بن عمرو عن عبد الكريم عن قيس بن حبتر عن # ابن

عباس # عن رسول الله صلى الله عليه وسلم أنه " نهى عن ثمن الخمر و مهر البغي

و ثمن الكلب و قال : " فذكره .

قلت : و هذا إسناد صحيح على رجاله كلهم ثقات , و عبد الكريم هو الرقي .

1304 " إذا جاء الرجل يعود مريضا فليقل : اللهم اشف عبدك ينكأ لك عدوا أو يمشي لك

إلى صلاة , و في رواية : إلى جنازة " .

قال الألباني في " السلسلة الصحيحة " 3 / 290 :

أخرجه أبو داود ( 2 / 166 - 167 ) و ابن السني ( 541 ) و الحاكم ( 1 / 344 و

549 ) و أحمد ( 2 / 172 ) من طريق ابن وهب أخبرني حيي بن عبد الله عن أبي عبد

الرحمن الحبلي عن # عبد الله بن عمرو # رضي الله عنهما : قال رسول الله صلى

الله عليه وسلم : فذكره . و قال الحاكم : " صحيح الإسناد " . و زاد في المكان

الأول : " على شرط مسلم " . و وافقه الذهبي و ليس كذلك فإن حيي بن عبد الله لم

يخرج له مسلم شيئا , ثم هو مختلف فيه كما تراه في " الميزان " . و قال في

" التقريب " : " صدوق يهم " . فحسب مثله أن يكون حديثه حسنا , أما الصحة فلا .

1305 " إذا توضأت فانتثر و إذا استجمرت فأوتر " .

قال الألباني في " السلسلة الصحيحة " 3 / 291 :

أخرجه الترمذي ( 1 / 8 ) و النسائي ( 1 / 17 و 27 ) و ابن ماجه ( 406 ) و ابن

حبان ( 149) و أحمد ( 4 / 339 و 340 ) و الخطيب ( 1 / 286 ) عن منصور ابن

المعتمر عن هلال بن يساف عن # سلمة بن قيس الأشجعي # قال : قال رسول الله صلى

الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح , رجاله كلهم ثقات رجال مسلم غير الأشجعي و هو صحابي

معروف , و قال الترمذي : " حديث حسن صحيح " .

1306 " إذا توضأت فخلل أصابع يديك و رجليك " .

قال الألباني في " السلسلة الصحيحة " 3 / 291 :

أخرجه الترمذي ( 1 / 10 ) و الحاكم ( 1 / 182 ) و أحمد ( 1 / 287 ) عن عبد

الرحمن بن أبي الزناد عن موسى بن عقبة عن صالح مولى التوأمة عن # ابن عباس # أن

رسول الله صلى الله عليه وسلم قال : فذكره . و قال الترمذي : " حديث غريب حسن "

( انظر الاستدراك رقم 291 / 14 ) . و قال الحاكم : " صالح هذا أظنه مولى

التوأمة فإن كان كذلك فليس من شرط هذا الكتاب و إنما أخرجته شاهدا " .

قلت : هو مولى التوأمة قطعا لأنه وقع ذلك صريحا عند الترمذي و أحمد كما ترى

و هو متكلم فيه كما أشار إلى ذلك الحاكم , و قال الحافظ في " التقريب " :

" صدوق اختلط بآخره , قال ابن عدي : لا بأس برواية القدماء عنه كابن أبي ذئب

و ابن جريج " .

قلت : موسى بن عقبة أقدم منهما , فإنه مات سنة إحدى و أربعين , و مات ابن جريج

سنة خمسين أو بعدها , و مات ابن أبي ذئب سنة ثمان و خمسين , فالإسناد حسن إن

شاء الله تعالى . و الحديث صحيح لأن له شاهد من حديث لقيط بن صبرة مرفوعا بلفظ

: " إذا توضأت فخلل الأصابع " . صححه ابن حبان و الحاكم و غيرهما و قد خرجته في

" صحيح أبي داود " ( 130 ) .

1307 " إذا جاء رمضان فتحت أبواب الجنة و غلقت أبواب النار و صفدت الشياطين " .

قال الألباني في " السلسلة الصحيحة " 3 / 292 :

أخرجه مسلم ( 3 / 121 ) و النسائي ( 1 / 298 و 299 ) و أحمد ( 2 / 257 و 378 )

من طريق أبي سهيل عن أبيه عن # أبي هريرة # رضي الله عنه أن رسول الله صلى الله

عليه وسلم قال : فذكره , إلا أن النسائي قال : " دخل " مكان " جاء " . لكن في

رواية أخرى عنده من طريق ابن أبي أنس مولى التيميين أن أباه حدثه أنه سمع أبا

هريرة يقول : قال رسول الله صلى الله عليه وسلم : فذكره بلفظ : " إذا جاء رمضان

فتحت أبواب الرحمة و غلقت أبواب جهنم و سلسلت الشياطين " . و من هذا الوجه

أخرجه البخاري ( 1 / 474 و 2 / 321 ) و أحمد ( 2 / 281 و 401 ) و قال هو

و البخاري : " دخل " بدل " جاء " . و قال مسلم " إذا كان ... " و قال البخاري :

" أبواب السماء " مكان " أبواب الجنة " . و كذلك رواه الدارمي ( 2 / 26 )

و لكنه قال : " إذا جاء ... و صفدت الشياطين " .

1308 " إذا جاء رمضان فصم ثلاثين إلا أن ترى الهلال قبل ذلك " .

قال الألباني في " السلسلة الصحيحة " 3 / 292 :

أخرجه الطحاوي في " مشكل الآثار " ( 1 / 210 ) و أحمد ( 4 / 377 ) و الطبراني

في " المعجم الكبير " من طريق مجالد بن سعيد عن الشعبي عن # عدي بن حاتم # قال

: قال رسول الله صلى الله عليه وسلم : فذكره , و اللفظ للطبراني , قال الهيثمي

بعدما عزاه إليه : " و فيه مجالد بن سعيد وثقه النسائي و ضعفه جماعة " .

قلت : لكن الحديث صحيح له شواهد عديدة في الكتب الستة و غيرها و قد خرجت طائفة

منها في " الإرواء " ( 901 ) و سيأتي حديث ابن علي إن شاء الله برقم ( 1917 ) .

1309 " إذا حضر المؤمن أتته ملائكة الرحمة بحريرة بيضاء , فيقولون : اخرجي راضية

مرضيا عنك إلى روح الله و ريحان و رب غير غضبان , فتخرج كأطيب ريح المسك , حتى

إنه ليناوله بعضهم بعضا , حتى يأتون به باب السماء , فيقولون : ما أطيب هذه

الريح التي جاءتكم من الأرض ! فيأتون به أروح المؤمنين , فلهم أشد فرحا به من

أحدكم بغائبه يقدم عليه , فيسألونه : ماذا فعل فلان ? ماذا فعل فلان ? فيقولون

: دعوه فإنه كان في غم الدنيا , فإذا قال : أما أتاكم ? قالوا : ذهب به إلى أمه

الهاوية . و إن الكافر إذا احتضر أتته ملائكة العذاب بمسح , فيقولون : اخرجي

ساخطة مسخوطا عليك إلى عذاب الله عز وجل , فتخرج كأنتن ريح جيفة حتى يأتون به

باب الأرض , فيقولون : ما أنتن هذه الريح ! حتى يأتون به أرواح الكفار " .

قال الألباني في " السلسلة الصحيحة " 3 / 293 :

أخرجه النسائي ( 1 / 260 ) و ابن حبان ( 733 ) و الحاكم ( 1 / 352 و 353 ) من

طريق قتادة عن قسامة بن زهير عن # أبي هريرة # أن النبي صلى الله عليه وسلم قال

: فذكره . و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي و هو كما قالوا .

1310 " إذا حم أحدكم فليسن عليه الماء البارد ثلاث ليال من السحر " .

قال الألباني في " السلسلة الصحيحة " 3 / 294 :

أخرجه الحاكم ( 4 / 200 و 401 ) و الضياء في " الأحاديث المختارة " ( ق 106 / 1

) عن عبيد الله بن محمد بن عائشة , و أبو يعلى في " مسنده " ( 3 / 953 ) و من

طريقه الضياء عن روح بن عبادة كلاهما قالا : حدثنا حماد بن سلمة عن حميد عن

# أنس بن مالك # رضي الله عنه أن النبي صلى الله عليه وسلم : قال : فذكره .

و قال الحاكم : " صحيح على شرط مسلم " , و وافقه الذهبي و هو كما قالا , و أعله

بعضهم بما لا يقدح , فقال ابن أبي حاتم في " العلل " ( 2 / 337 ) : " سألت أبي

و أبا زرعة عن حديث رواه روح بن عبادة و ابن عائشة عن حماد ( قلت : فذكره ) قال

أبي : رواه موسى بن إسماعيل و غيره عن حماد بن سلمة عن حميد عن الحسن عن النبي

صلى الله عليه وسلم , و هو أشبه . قال أبو زرعة هذا خطأ إنما هو حميد عن الحسن

عن النبي صلى الله عليه وسلم , و هو الصحيح " .‎

قلت : و الذي أراه أن كلا من المسند و المرسل صحيح , فإنه لا مانع أن يكون حميد

تلقاه من الوجهين , فحدث به تارة هكذا , و تارة هكذا , ثم تلقاه حماد بن سلمة

كذلك و حدث به كذلك , و الله أعلم . و الحديث عزاه السيوطي في " الجامع "

للنسائي أيضا , و الظاهر أنه يعني في " سننه الكبرى " و يؤيده أن الحافظ المزي

ذكر أنه أخرجه في " الطب " و ليس هو من كتب " سننه الصغرى " المعروفة

بـ " المجتبى " . و الله أعلم .

1311 " إذا رأى أحدكم رؤيا يكرهها فليتحول و ليتفل عن يساره ثلاثا و ليسأل الله من

خيرها و ليتعوذ من شرها " .

قال الألباني في " السلسلة الصحيحة " 3 / 295 :

أخرجه ابن ماجه ( 2 / 450 ) عن العمري عن سعيد المقبري عن # أبي هريرة # قال :

قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد ضعيف , رجاله ثقات رجال الشيخين غير العمري هذا - و اسمه عبد

الله بن عمر - و هو سيء الحفظ لكن له شاهد من حديث جابر مرفوعا بلفظ : " ...

فليبصق عن يساره ثلاثا و ليستعذ بالله ثلاثا و ليتحول عن جنبه الذي كان عليه "

. و الباقي مثله . أخرجه مسلم ( 6 / 52 ) و أبو داود ( 2 / 601 - حلبية ) و ابن

ماجه أيضا و الحاكم ( 4 / 392 ) و أحمد ( 3 / 350 ) من طريق الليث بن سعد عن

أبي الزبير عن جابر و قال الحاكم " صحيح على شرط مسلم , و لم يخرجاه " . فوهم

في استدراكه على مسلم !

1312 " إن الرجل ليس كما ذكروا و لكن أنتم شهداء الله في الأرض و قد غفر له ما لا

يعلمون " .

قال الألباني في " السلسلة الصحيحة " 3 / 295 :

أخرجه ابن منده بسند ضعيف من رواية خالد بن العلاء عن مجاهد عن # يزيد بن

شجرة # قال : " خرج رسول الله صلى الله عليه وسلم في جنازة , فقال الناس خيرا

و أثنوا عليه خيرا , فجاء جبرائيل , فقال :‎فذكره . و قال : " غريب و في سنده

ضعيفان " . كذا في ترجمة يزيد بن شجرة من " الإصابة " و قال : " مختلف في صحبته

" .

قلت : و خالد بن العلاء لم أجد من ذكره . لكن الحديث صحيح فقد جاء من حديث أنس

و صححه الحاكم و الذهبي و عن أبي هريرة و عن بشر بن كعب و قد خرجت أحاديثهم في

" أحكام الجنائز " ( ص 46 ) و بينت هناك أن قول بعض الناس عقب صلاة الجنازة :

" ما تشهدون فيه ? اشهدوا له بالخير " بدعة قبيحة , و أن الحديث لا يشهد لها .

فراجعه .

1313 " اقرأ فلان ! فإنها السكينة نزلت للقرآن , أو عند القرآن " .

قال الألباني في " السلسلة الصحيحة " 3 / 296 :

أخرجه أحمد ( 4 / 284 ) حدثنا عفان حدثنا شعبة عن أبي إسحاق قال : سمعت

# البراء # قال : قرأ رجل سورة ( الكهف ) و له دابة مربوطة , فجعلت الدابة تنفر

, فنظر الرجل إلى سحابة قد غشيته أو ضبابة , ففزع , فذهب إلى النبي صلى الله

عليه وسلم , قلت : سمى النبي صلى الله عليه وسلم ذاك الرجل ? قال : نعم . ( قال

: فذكر ذلك للنبي صلى الله عليه وسلم ) , فقال : فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين , و قد أخرجه البخاري ( 6 / 458 - فتح

) و مسلم ( 2 / 193 ) و أحمد ( 4 / 281 ) أيضا و أبو يعلى ( 2 / 479 - 480 ) من

طرق أخرى عن شعبة به . و أخرجه البخاري في " التفسير " ( 8 / 450 ) و في

" فضائل القرآن " ( 9 / 52 ) و مسلم و أحمد ( 4 / 293 و 298 ) و ابن نصر ( ص 97

- الأثرية ) من طرق أخرى عن أبي إسحاق به . و لم يقف الحافظ ابن حجر في " النكت

الظراف " ( 2 / 42 ) على طريق البخاري في " الفضائل " مع أنه قد أشار إليها في

شرحه للحديث في المكان المشار إليه من " التفسير " فجل من لا ينسى . و إنما

آثرت البدء بتخريج الحديث من طريق شعبة دون الطرق الأخرى , لما هو معروف عند

أهل العلم بهذا الفن أن أبا إسحاق و هو السبيعي كان اختلط و كان يدلس و أن شعبة

روى عنه قبل الاختلاط , ثم هو قد صرح بسماع أبي إسحاق إياه من البراء دون سائر

الرواة عنه . ثم إن هذه القصة قد صح نحوها عن أسيد بن حضير و أنه هو صاحب القصة

لكن فيها أنه قرأ سورة ( البقرة ) , فإن كانت واحدة فيجمع بين الحديثين بأنه

قرأها مع ( الكهف ) و إلا فهما قصتان و لا مانع من التعدد . و هذه أخرجها ابن

نصر في " قيام الليل " ( ص 97 ) و ابن حبان ( 1716 ) و الحاكم ( 1 / 554 )

و صححه على شرط مسلم , و وافقه الذهبي و هو كما قالا . و له طريق أخرى عن أسيد

عند الطبراني في " المعجم الأوسط " ( 2 / 107 / 2 ) . و أخرجها البخاري ( 9 /

57 ) و مسلم ( 2 / 194 ) من حديث أبي سعيد الخدري رضي الله عنه . أن أسيد بن

حضير بينما هو ليلة يقرأ في مربده ... الحديث نحوه . و قد تكرر ذكر " السكينة

في القرآن " و الحديث و قيل في معناها أقوال كثيرة ذكرها الحافظ , منها قول وهب

أنها روح من الله , و منها أنها ريح هفافة لها وجه كوجه الإنسان ! قال الحافظ :

" و هو اللائق بحديث الباب , و ليس قول وهب ببعيد " . و الله أعلم .

1314 " أبشروا و بشروا الناس من قال لا إله إلا الله صادقا بها دخل الجنة " .

قال الألباني في " السلسلة الصحيحة " 3 / 297 :

أخرجه أحمد ( 4 / 411 ) حدثنا بهز حدثنا حماد بن سلمة حدثنا أبو عمران الجوني

عن # أبي بكر بن أبي موسى عن أبيه # أن رسول الله صلى الله عليه وسلم قال :

( فذكره ) . فخرجوا يبشرون الناس , فلقيهم عمر رضي الله عنه فبشروه , فردهم .

فقال : رسول الله صلى الله عليه وسلم : " من ردكم ? " . قالوا : عمر قال : لم

رددتهم يا عمر ? " قال : إذا يتكل الناس يا رسول الله !

قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال مسلم , و أبو عمران الجوني هو عبد

الملك بن حبيب الأزدي . و حسنه الحافظ ( 1 / 200 ) فقصر و كأنه أراد طريق مؤمل

الآتية . ثم أخرجه أحمد ( 4 / 402 ) حدثنا مؤمل بن إسماعيل حدثنا حماد بن سلمة

به و زاد في آخره . " قال : فسكت رسول الله صلى الله عليه وسلم " . لكن مؤمل بن

إسماعيل فيه ضعف من قبل حفظه إلا أنه يشهد له حديث أبي هريرة بمثل هذه القصة

مطولا بينه و بين عمر , و في آخرها : " قال عمر : فلا تفعل , فإني أخشى أن يتكل

الناس عليها , فخلهم يعملون , قال رسول الله صلى الله عليه وسلم : فخلهم " .

أخرجه مسلم ( 1 / 44 ) من طريق عكرمة بن عمار قال : حدثنا أبو كثير قال : حدثني

أبو هريرة . و في قصة أخرى نحو الأولى وقعت بين جابر و عمر , و في آخرها :

" قال : يا رسول الله ! إن الناس قد طمعوا و خبثوا . فقال رسول الله صلى الله

عليه وسلم ( يعني لجابر ) : اقعد " . أخرجه ابن حبان ( رقم 7 ) بإسناد صحيح من

حديث جابر . و في الباب عن معاذ بن جبل رضي الله عنه و هو الآتي بعده , و فيه :

" قلت : أفلا أبشرهم يا رسول الله ? قال : دعهم يعملوا " . و قد أخرجه البخاري

( 1 / 199 - فتح ) و مسلم ( 1 / 45 ) و غيرهما من حديث أنس أن رسول الله صلى

الله عليه وسلم و معاذ رديفه على الرحل قال : يا معاذ ... " الحديث و فيه :

" أفلا أخبر به الناس فيستبشروا ? قال : إذا يتكلوا . و أخبر بها معاذ عند موته

تأثما " . و أخرجه أحمد ( 5 / 228 و 229 و 230 و 232 و 236 ) من طرق عن معاذ

قال في أحدها : " أخبركم بشيء سمعته من رسول الله صلى الله عليه وسلم لم يمنعني

أن أحدثكموه إلا أن تتكلوا , سمعته يقول : " من شهد أن لا إله إلا الله مخلصا

من قلبه , أو يقينا من قلبه لم يدخل النار , أو دخل الجنة . و قال مرة : دخل

الجنة و لم تمسه النار " . و إسناده صحيح على شرط الشيخين . و قد ترجم البخاري

رحمه الله لحديث معاذ بقوله : " باب من خص بالعلم قوما دون قوم كراهية أن لا

يفهموا , و قال علي : حدثوا الناس بما يعرفون , أتحبون أن يكذب الله و رسوله "

. ثم ساق إسناده بذلك و زاد آدم بن أبي إياس في " كتاب العلم " له : " و دعوا

ما ينكرون " . أي ما يشتبه عليهم فهمه . و مثله قول ابن مسعود : " ما أنت بمحدث

قوما حديثا لا تبلغه عقولهم إلا كان لبعضهم فتنة " . رواه مسلم ( 1 / 9 ) . قال

الحافظ : " و ممن كره التحديث ببعض دون بعض أحمد في الأحاديث التي ظاهرها

الخروج على السلطان و مالك في أحاديث الصفات , و أبو يوسف في الغرائب . و من

قبلهم أبو هريرة كما تقدم عنه في الجرابين و أن المراد ما يقع من الفتن .

و نحوه عن حذيفة . و عن الحسن أنه أنكر تحديث أنس للحجاج بقصة العرنيين لأنه

اتخذها وسيلة إلى ما كان يعتمده من المبالغة في سفك الدماء بتأويله الواهي .

و ضابط ذلك أن يكون ظاهر الحديث يقوي البدعة , و ظاهره في الأصل غير مراد ,

فالإمساك عنه عند من يخشى عليه الأخذ بظاهره مطلوب . و الله أعلم " .

هذا و قد اختلفوا في تأويل حديث الباب و ما في معناه من تحريم النار على من قال

لا إله إلا الله على أقوال كثيرة ذكر بعضها المنذري في " الترغيب " ( 2 / 238 )

و ترى سائرها في " الفتح " . و الذي تطمئن إليه النفس و ينشرح له الصدر و به

تجتمع الأدلة و لا تتعارض , أن تحمل على أحوال ثلاثة :

الأولى : من قام بلوازم الشهادتين من التزام الفرائض و الابتعاد عن الحرمات ,

فالحديث حينئذ على ظاهره , فهو يدخل الجنة و تحرم عليه النار مطلقا .

الثانية : أن يموت عليها , و قد قام بالأركان الخمسة و لكنه ربما تهاون ببعض

الواجبات و ارتكب بعض المحرمات , فهذا ممن يدخل في مشيئة الله و يغفر له كما في

الحديث الآتي بعد هذا و غيره من الأحاديث المكفرات المعروفة .

الثالثة : كالذي قبله و لكنه لم يقم بحقها و لم تحجزه عن محارم الله كما في

حديث أبي ذر المتفق عليه : " و إن زنى و إن سرق . . . " الحديث , ثم هو إلى ذلك

لم يعمل من الأعمال ما يستحق به مغفرة الله , فهذا إنما تحرم عليه النار التي

وجبت على الكفار , فهو و إن دخلها , فلا يخلد معهم فيها بل يخرج منها بالشفاعة

أو غيرها ثم يدخل الجنة و لابد , و هذا صريح في قوله صلى الله عليه وسلم : " من

قال لا إله إلا الله نفعته يوما من دهره , يصيبه قبل ذلك ما أصابه " . و هو

حديث صحيح كما سيأتي في تحقيقه إن شاء الله برقم ( 1932 ) . و الله سبحانه

و تعالى أعلم .

1315 " من لقي الله لا يشرك به شيئا , يصلي الصلوات الخمس و يصوم رمضان غفر له .

قلت : أفلا أبشرهم يا رسول الله ? قال : دعهم يعملوا " .

قال الألباني في " السلسلة الصحيحة " 3 / 300 :

أخرجه الإمام أحمد ( 5 / 232 ) حدثنا روح حدثنا زهير بن محمد حدثنا زيد بن أسلم

عن عطاء بن يسار عن # معاذ بن جبل # قال : سمعت رسول الله صلى الله عليه وسلم

يقول : فذكره .

قلت : و هذا إسناد صحيح كما كنت ذكرت في تعليقي على " مشكاة المصابيح " ( رقم

47 ) و بيان ذلك أن رجال إسناده كلهم ثقات رجال الشيخين , و زهير بن محمد -

و هو أبو المنذر الخراساني - و إن كان ضعفه بعضهم من قبل حفظه , فالراجح فيه

التفصيل الذي ذهب إليه كبار أئمتنا , فقال البخاري : " ما روى عن أهل الشام

فإنه مناكير , و ما روى عن أهل البصرة فإنه صحيح " .

قلت : و روح الراوي عنه هنا هو ابن عبادة البصري الحافظ و قال الأثرم عن أحمد :

" في رواية الشاميين عن زهير مناكير , أما رواية أصحابنا عنه فمستقيمة , عبد

الرحمن بن مهدي و أبي عامر " .

قلت : و ابن مهدي بصري , و مثله أبو عامر و هو عبد الملك بن عمرو القيسي العقدي

البصري الحافظ . و قال ابن عدي : " و لعل أهل الشام أخطأوا عليه , فإنه إذا حدث

عنه أهل العراق فروايتهم عنه مستقيمة و أرجو أنه لا بأس به " . و قال العجلي :

" لا بأس به و هذه الأحاديث التي يرويها أهل الشام عنه ليست تعجبني " . و هذا

هو الذي اعتمده الحافظ , فقال في " التقريب " : " رواية أهل الشام عنه غير

مستقيمة فضعف بسببها , قال البخاري عن أحمد : كأن زهير الذي يروي عنه الشاميون

آخر , و قال أبو حاتم : حدث بالشام من حفظه فكثر غلطه "‏. و لذلك فإن ابن عبد

البر غلا حين قال فيه : " ضعيف عند الجميع " ! فرده عليه الذهبي بقوله : " كلا

بل خرج له ( خ و م ) مات سنة 162 " .

قلت : و في الحديث دلالة ظاهرة على أن المسلم لا يستحق مغفرة الله إلا إذا لقى

الله عز وجل و لم يشرك به شيئا , ذلك لأن الشرك أكبر الكبائر كما هو معروف في

الأحاديث الصحيحة . و من هنا يظهر لنا ضلال أولئك الذين يعيشون معنا و يصلون

صلاتنا و يصومون صيامنا , و .... و لكنهم يواقعون أنواعا من الشركيات

و الوثنيات كالاستغاثة بالموتى من الأولياء و الصالحين و دعائهم في الشدائد من

دون الله و الذبح لهم و النذر لهم و يظنون أنهم بذلك يقربونهم إلى الله زلفى ,

هيهات هيهات . *( ذلك ظن الذين كفروا فويل للذين كفروا من النار )* ! فعلى كل

من كان مبتلى بشيء من ذلك من إخواننا المسلمين أن يبادروا فيتوبوا إلى رب

العالمين و لا سبيل إلى ذلك إلا بالعلم النافع المستقى من الكتاب و السنة .

و هو مبثوث في كتب علمائنا رحمهم الله تعالى , و بخاصة منهم شيخ الإسلام ابن

تيمية و تلميذه ابن قيم الجوزية و من نحا نحوهم و سار سبيلهم . و لا يصدنهم عن

ذلك بعض من يوحي إليهم من الموسوسين بأن هذه الشركيات إنما هي قربات و توسلات ,

فإن شأنهم في ذلك شأن من أخبر عنهم النبي صلى الله عليه وسلم ممن يستحلون بعض

المحرمات بقوله " يسمونها بغير اسمها " . ( انظر الحديث المتقدم 90 و 415 ) .

هذه نصيحة أوجهها إلى من يهمه أمر آخرته من إخواننا المسلمين المضللين , قبل أن

يأتي يوم يحق فيه قول رب العالمين في بعض عباده الأبعدين : *( و قدمنا إلى ما

عملوا من عمل فجعلناه هباء منثورا )* .

1316 " سبحي الله مائة تسبيحة , فإنها تعدل لك مائة رقبة تعتقينها من ولد إسماعيل و

احمدي الله مائة تحميدة تعدل لك مائة فرس مسرجة ملجمة تحملين عليها في سبيل

الله و كبري الله مائة تكبيرة , فإنها تعدل لك مائة بدنة مقلدة متقبلة و هللي

الله مائة تهليلة - قال ابن خلف : أحسبه قال - تملأ ما بين السماء و الأرض و لا

يرفع يومئذ لأحد عمل إلا أن يأتي بمثل ما أتيت به " .

قال الألباني في " السلسلة الصحيحة " 3 / 302 :

أخرجه أحمد ( 6 / 344 ) و البيهقي في " شعب الإيمان " ( 1 / 379 - 380 ) من

طريق سعيد بن سليمان قال : حدثنا موسى بن خلف قال : حدثنا عاصم ابن بهدلة عن

أبي صالح عن # أم هاني بنت أبي طالب # قال : قالت : " مر بي رسول الله صلى الله

عليه وسلم , فقلت : يا رسول الله ! إن قد كبرت و ضعفت - أو كما قالت - فمرني

بعمل أعمله و أنا جالسة . قال : فذكره .

قلت : و هذا إسناد حسن , رجاله ثقات , و في عاصم كلام لا ينزل حديثه عن مرتبة

الحسن , و مثله موسى بن خلف و كنيته أبو خالد البصري , قال الحافظ : " صدوق

عابد , له أوهام " . و أما أبو صالح فهو ذكوان السمان الزيات , و كنت قديما قد

سبق إلى وهلي أنه أبو صالح باذان مولى أم هاني , فأوردت الحديث من أجل ذلك في

" ضعيف الجامع الصغير " برقم ( 3234 ) , فمن كان عنده فليتبين هذا , و لينقله

إلى " صحيح الجامع " إذا كان عنده . *( ربنا لا تؤاخذنا إن نسينا أو أخطأنا )*

. و الحديث قال المنذري ( 2 / 245 ) : ( رواه أحمد بإسناد حسن و النسائي و لم

يقل : " و لا يرفع ... " إلى آخره , و البيهقي بتمامه , و رواه ابن أبي الدنيا

فجعل ثواب الرقاب في التحميد , و مائة فرس في التسبيح , و قال فيه : " و هللي

الله مائة تهليلة لا تذر ذنبا و لا يسبقها عمل " . و رواه ابن ماجة باختصار ,

و رواه الطبراني في " الكبير بنحو أحمد , و لم يقل : " أحسبه " . و رواه في

" الأوسط " بإسناد حسن إلا أنه قال فيه : " قالت : قلت : يا رسول الله ! قد

كبرت سني و رق عظمي فدلني على عمل يدخلني الجنة , فقال : بخ بخ , لقد سألت ...

" و قال : " قولي : " لا إله إلا الله مائة مرة فهو خير لك مما أطبقت عليه

السماء و الأرض , و لا يرفع يومئذ عمل أفضل مما يرفع لك إلا من قال مثل ما قلت

, أو زاد " . و رواه الحاكم بنحو أحمد , و قال : " صحيح الإسناد " و زاد :

" و قولي : ( و لا حول و لا قوة إلا بالله ) <1> لا يترك ذنبا و لا يشبهها بعمل

" . و قال الهيثمي في المجمع ( 10 / 92 ) عقب رواية أحمد : " رواه أحمد

و الطبراني في " الكبير " , و لم يقل أحسبه . و رواه في " الأوسط " إلا أنه قال

فيه : قلت : يا رسول الله ... " و أسانيدهم حسنة " . أقول : و لابد من التحقيق

فيما ذكراه من التخريج قدر الإمكان :

أولا : ما عزاه لابن ماجه ( 3810 ) و الحاكم ( 1 / 513 - 514 ) إنما أخرجاه من

طريق زكريا بن منظور حدثني محمد بن عقبة بن أبي مالك عن أم هاني به نحوه .

و لما صححه الحاكم تعقبه الذهبي بقوله : " زكريا ضعيف , و سقط من بين محمد و أم

هاني " . كذا الأصل لم يسم الساقط . و محمد هذا لم يوثقه غير ابن حبان , و قال

الحافظ : " مستور " . و قال في زكريا منظور : " ضعيف " .

ثانيا : رواية الطبراني في " الأوسط " إنما أخرجها ( 4 / 436 ) من طريق ابن

شوذب عن أبان عن أبي صالح عن أم هاني به . و أبان هذا يغلب على الظن أنه ابن

عباس المتروك , فإنه بصري و كذلك الراوي عنه : ابن شوذب . و اسمه عبد الله ,

فإنه كان سكن البصرة , فإن كان غيره فلم أعرفه . و جملة القول : أن الاعتماد في

تقوية الحديث إنما هو الطريق الأول , و الطرق الأخرى إن لم تزده قوة , فلن تؤثر

فيه و هنا .

-----------------------------------------------------------

[1] الذي في " المستدرك " المطبوع : و قول لا إله إلا الله لا يترك ... " . اهـ

.

1317 " سبق المفردون . قالوا : يا رسول الله ! و من ( المفردون ) ? قال : الذين

يهترون في ذكر الله عز وجل " .

قال الألباني في " السلسلة الصحيحة " 3 / 304 :

أخرجه أحمد ( 2 / 323 ) و الحاكم ( 1 / 495 - 496 ) و من طريقه البيهقي في

" شعب الإيمان " ( 1 / 314 - هندية ) عن أبي عامر العقدي حدثنا علي بن مبارك عن

يحيى بن أبي كثير عن عبد الرحمن بن يعقوب مولى الحرقة قال : سمعت # أبا هريرة #

رضي الله عنه يقول : قال رسول الله صلى الله عليه وسلم فذكره . و قال الحاكم :

" صحيح على شرط الشيخين و لم يخرجاه " . و وافقه الذهبي .

و أقول : إنما هو على شرط مسلم وحده , فإن ابن يعقوب هذا إنما أخرج له البخاري

في " جزء القراءة " و لم يحتج به في " صحيحه " و هو ثقة . و سائر رواته رجال

الشيخين . و أبو عامر العقدي اسمه عبد الملك بن عمرو القيسي البصري . و علي بن

المبارك قد تكلم فيه بعضهم فيما رواه خاصة عن يحيى بن أبي كثير , و ذلك لأنه

كان له عنه كتابان , أحدهما سماع منه , و الآخر مرسل عنه . و لكن المحققين من

الحفاظ قد وضعوا قاعدة في تمييز أحد الكتابين عن الآخر , فقال أبو داود لعباس

العنبري : " كيف يعرف كتاب الإرسال ? قال : الذي عند وكيع عنه عن عكرمة من كتاب

الإرسال و كان الناس يكتبون كتاب السماع " . و قال ابن عمار عن يحيى بن سعيد :

" أما ما روينا نحن عنه فمما سمع , و أما ما روى الكوفيون عنه فمن الكتاب الذي

لم يسمعه " . و هذا هو الذي اعتمده الحافظ , فقال في " التقريب " : " كان له عن

يحيى بن أبي كثير كتابان , أحدهما سماع , و الآخر إرسال , فحديث الكوفيين عنه

فيه شيء " . على أن ابن عدي قد أطلق الثقة في روايته عن يحيى فقال في " الكامل

" ( ق 192 / 1 ) بعد أن ساق له بعض الأحاديث : " و لعلي بن المبارك غير هذا ,

و هو ثبت عن يحيى بن أبي كثير و مقدم في يحيى و هو عندي لا بأس به " . إذا عرفت

هذا , فقد خالفه عمر بن راشد إسنادا و متنا , فقال : عن يحيى بن أبي كثير عن

أبي سلمة عن أبي هريرة به إلا أنه قال : " المستهتر في ذكر الله , يضع الذكر

عنهم أثقالهم , فيأتون يوم القيامة خفافا " . أخرجه البيهقي و الترمذي ( 2 /

279 ) و قال : " حديث حسن غريب " .

و أقول : بل هو منكر ضعيف , فإن عمر بن راشد و هو أبو حفص اليمامي مع أنه ضعيف

اتفاقا , فقد خالف علي بن المبارك سندا و متنا كما ذكرنا . أما السند , فذكر

أبا سلمة مكان عبد الرحمن بن يعقوب . و أما المتن , فإنه أسقط منه تفسير

( المفردون ) و زاد قوله : " يضع الذكر " ... " . فلا جرم أن قال أحمد و غيره :

" حدث عن يحيى و غيره بأحاديث مناكير " . و لذلك قال البيهقي عقبه :

" و الإسناد الأول أصح " . و للحديث طريق أخرى يرويه العلاء بن عبد الرحمن عن

أبيه عن أبي هريرة قال : كان رسول الله صلى الله عليه وسلم يسير في طريق مكة ,

فمر على جبل يقال له : ( جمدان ) , فقال : " سيروا هذا جمدان , سبق المفردون "

. قالوا : و ما المفردون يا رسول الله ? قال : الذاكرون الله كثيرا و الذاكرات

" . رواه مسلم ( 8 / 63 ) و البيهقي ( 1 / 313 - 314 ) .

غريب الحديث :

1 - ( المفردون ) : أي المنفردون . قال ابن الأثير : " يقال : فرد برأيه و أفرد

و فرد , استفرد , بمعنى انفرد به " . قال النووي رحمه الله : " و قد فسرهم رسول

الله صلى الله عليه وسلم بـ ( الذاكرين كثيرا و الذاكرات ) و تقديره :

و الذاكراته , فحذفت الهاء هنا كما حذفت في القرآن لمناسبة رؤوس الآية و لأنه

مفعول يجوز حزفه . و هذا التفسير هو مراد الحديث " .

2 - ( يهترون ) : أي يولعون . قال ابن الأثير : " يقال : ( أهتر فلان بكذا

و استهتر فهو مهتر به و مستهتر ) : أي مولع به لا يتحدث بغيره و لا يفعل غيره .

( تنبيه ) : كان من دواعي تخريج هذا الحديث أنه وقعت هذه اللفظة في " الشعب "

هكذا ( يهتزون ) بالزاي , بحيث تقرأ ( يهتزون ) , فبادرت إلى تخريجه و ضبط هذه

اللفظة منه خشية أن يبادر بعض الصوفية الرقصة إلى الاستدلال به على جواز ما

يفعلونه في ذكرهم من الرقص و الاهتزاز يمينا و يسارا , جاهلين أو متجاهلين أنه

لفظ محرف . و قد يساعدهم على ذلك ما جاء في " شرح مسلم " للنووي : " و جاء في

رواية : " هم الذين اهتزوا في ذكر الله " . أي لهجوا به " . و كذلك .. جاء في

حاشية " مسلم - استانبول " نقلا عن النووي ! على أنه لو صح لكان معناه : يفرحون

و يرتاحون بذكر الله تبارك و تعالى كما يؤخذ من مادة ( هزز ) من " النهاية " ,

فهو حينئذ على حد قوله صلى الله عليه وسلم : " أرحنا بها يا بلال ! " . <1> أي

بالصلاة . و هو قريب من المعنى الذي قاله النووي . و الله أعلم .

و بهذه المناسبة لابد من التذكير نصحا للأمة , بأن ما يذكره بعض المتصوفة عن

علي رضي الله عنه أنه قال و هو يصف أصحاب النبي صلى الله عليه وسلم : " كانوا

إذا ذكروا الله مادوا كما تميد الشجرة في يوم ريح " . فاعلم أن هذا لا يصح عنه

رضي الله عنه , فقد أخرجه أبو نعيم في " الحلية " ( 1 , 76 ) من طريق محمد بن

يزيد أبي هشام حدثنا المحاربي عن مالك بن مغول عن رجل من ( جعفي ) عن السدي عن

أبي أراكة عن علي .

قلت : و هذا إسناد ضعيف مظلم .

1 - أبو أراكة لم أعرفه و لا وجدت أحدا ذكره و إنما ذكر الدولابي في " الكنى "

( أبو أراك ) و هو من هذه الطبقة , و ساق له أثرا عن عبد الله بن عمرو , و لم

يذكر فيه جرحا و لا تعديلا كعادته .

2 - الرجل الجعفي لم يسم كما ترى فهو مجهول .

3 - محمد بن يزيد قال البخاري : " رأيتهم مجمعين على ضعفه " .

-----------------------------------------------------------

[1] و هو مخرج في " المشكاة " 1253 . اهـ .

1318 " قل اللهم اغفر لي و ارحمني و عافني و ارزقني - يجمع أصابعه إلا الإبهام - فإن

هؤلاء تجمع لك دنياك و آخرتك " .

قال الألباني في " السلسلة الصحيحة " 3 / 308:

أخرجه مسلم ( 8 / 71 ) و ابن ماجه ( 2 / 433 ) و أحمد ( 3 / 472 و 6 / 394 ) من

طريق يزيد بن هارون عن # أبي مالك الأشجعي عن أبيه # أنه سمع النبي صلى الله

عليه وسلم و أتاه رجل فقال : يا رسول الله : كيف أقول حين أسأل ربي ? قال :

فذكره . و السياق لمسلم , و قال أحمد : " و اهدني " بدل : " و عافني " . و كذلك

قال عبد الواحد بن زياد عن أبي مالك به . أخرجه مسلم و أحمد أيضا إلا أنه أسقط

اللفظين كليهما ! و جمع بينهما أبو معاوية حدثنا أبو مالك الأشجعي بلفظ : " كان

الرجل إذا أسلم علمه النبي صلى الله عليه وسلم الصلاة , ثم أمره أن يدعو بهؤلاء

الكلمات ... " فذكرها خمسا . و له شاهد من حديث سعد بن أبي وقاص نحوه مرفوعا .

و فيه : " قل : اللهم اغفر لي ... " فذكر الخمس , لكن قال أحد رواته و هو موسى

الجهني في روايته عنه : " أما ( عافني ) فأنا أتوهم , و ما أدري " .

قلت : الرواية الأخرى لم يتردد في هذا اللفظة , و هي ثابتة في طرق الحديث الأول

, فالراجح فيه رواية الخمس , و الله أعلم . و قد وهم المنذري في حديث الأشجعي ,

فذكره رواية في حديث سعد انظر تعليقي على هذا الحديث من " صحيح الترغيب " رقم (

14 / 7 ) .

1319 " إذا ذكرتم بالله فانتهوا " .

قال الألباني في " السلسلة الصحيحة " 3 / 309 :

أخرجه البزار في " مسنده " ص 312 - زوائده ) من طريق سعد بن سعيد بن أبي سعيد

المقبري عن أخيه # عبد الله بن سعيد # - أحسبه - رفعه قال : فذكره .

قلت : و هذا إسناد ضعيف جدا , فإن عبد الله بن سعيد بن أبي سعيد المقبري ضعيف

جدا , و قد أرسله . هكذا رأيته في " زوائد البزار " للهيثمي بإفراد الحافظ ابن

حجر , و يبدو أن نسخ " البزار " مختلفة في هذا الحديث , فإن الهيثمي أورده في

" مجمع الزوائد " ( 10 / 226 ) هكذا : " عن سعيد بن أبي سعيد المقبري عن أبي

هريرة أحسبه رفعه قال : إذا ... رواه البزار , و فيه عبد الله بن سعيد بن أبي

سعيد و هو ضعيف " . فجعله من مسند أبي هريرة , و من رواية سعيد المقبري عنه .

<1> و أورده السيوطي في " الجامع الصغير " فقال : " رواه البزار عن أبي سعيد

المقبري مرسلا " . فجعله من مرسل أبي سعيد ! و تعقبه المناوي بما دل عليه كلام

الهيثمي أنه ليس مرسلا و إنما هو مسند تردد الراوي في وقفه و رفعه لا في إرساله

و عدمه , و الله أعلم . لكن للحديث شاهد يرويه يزيد بن أبي حبيب عن سنان بن سعد

الكندي عن أنس عن رسول الله صلى الله عليه وسلم قال : " إذا ذكر الله فانتهوا "

. أخرجه ابن عدي في " الكامل " ( ق 174 / 2 ) .

قلت : و إسناده حسن , رجاله كلهم ثقات غير سنان بن سعد و يقال سعد بن سنان ,

قال الحافظ : " صدوق له أفراد " .

-----------------------------------------------------------

[1] ثم رأيته كذلك في " كشف الأستار " للهيثمي ( ق 303 / 2 ) و هذا القسم لم

يطبع حتى الآن و لا ذكر المحقق أو الناشر أنه سيطبع ! . اهـ .

1320 " إن الله عز وجل إذا أنعم على عبد نعمة يحب أن يرى أثر النعمة عليه و يكره

البؤس و التباؤس و يبغض السائل الملحف و يحب الحيي العفيف المتعفف " .

قال الألباني في " السلسلة الصحيحة " 3 / 310 :

أخرجه البيهقي في " الشعب " ( 2 / 231 / 1 ) و السهمي في " تاريخ جرجان " ( ص

101 ) عن حاتم بن يونس الجرجاني حدثنا إسماعيل بن سعيد الجرجاني حدثنا عيسى بن

خالد البلخي حدثنا ورقاء عن الأعمش عن أبي صالح عن # أبي هريرة # رضي الله عنه

قال : قال رسول الله صلى الله عليه وسلم : فذكره , و قال : " و في هذا الإسناد

ضعف " .

قلت : لم يظهر لي وجهه , فإن ورقاء و هو ابن عمر اليشكري فمن فوقه ثقات من رجال

الشيخين , و عيسى بن خالد البلخي الظاهر أنه عيسى بن خالد الخراساني فإنه من

هذه الطبقة , ترجمه ابن أبي حاتم ( 3 / 1 / 275 ) و روى عن عمرو بن علي الفلاس

أنه قال : و كان ثقة . و إسماعيل بن سعيد الجرجاني هو الشالنجي الطبري , ترجمه

ابن أبي حاتم ( 1 / 1 / 174 ) و روى عن الإمام أحمد أنه قال " رحم الله أبا

إسحاق كان من الإسلام بمكان , كان من أهل العلم و الفضل قال الحسن بن علي : كان

أوثق من كتبت عنه إلا أقل ذاك " . و ترجمه السهمي ترجمة حسنة , و فيها ساق

الحديث و قال : " يقال : إن هذا الحديث تفرد إسماعيل بن سعيد الشالنجي بهذا

الإسناد " .

قلت : قد تابعه أحمد بن سعيد بن جرير حدثنا عيسى بن خالد به . أخرجه أبو الشيخ

في " طبقات الأصبهانيين " ( 166 / 1 ) و أبو نعيم في " أخبار أصبهان " ( 1 / 78

) في ترجمة ابن جرير هذا و وثقه . و هو حديث صحيح , له شواهد تشهد لصحته أذكر

هنا أهمها , فروى الطبراني ( رقم 5308 ) و الضياء في " المختارة " عن زهير بن

أبي علقمة الضبعي قال : " أتى النبي صلى الله عليه وسلم رجل سيىء الهيئة , فقال

: ألك مال ? قال : نعم من كل أنواع المال , قال : فلير عليك , فإن الله يحب أن

يرى أثره على عبده حسنا , و لا يحب البؤس و لا التباؤس " .

قلت : و إسناده صحيح , و قال الهيثمي في " مجمع الزوائد " ( 5 / 132 ) :

" و رواه الطبراني , و ترجم لزهير , و رجاله ثقات " .

قلت : و في ترجمته ساق البخاري في " التاريخ الكبير " ( 2 / 1 / 390 ) منه قوله

: " إن الله يحب أن يرى أثره على عبده " . و هذا القدر منه له شواهد كثيرة ذكرت

بعضها في " تخريج الحلال و الحرام " ( رقم 75 ) - و قد طبع و الحمد لله تعالى -

و في " الصحيحة " فيما تقدم ( 1290 ) . و أما قوله " و يبغض السائل ... " الخ

فلم أجد له شاهدا معتبرا إلا ما في " الجامع الكبير " ( 1 / 156 / 2 ) : " إن

الله يبغض السائل الملحف " . الديلمي عن أبي هريرة , الديلمي عن ابن عباس . كذا

في مخطوطة الظاهرية منه , و لا تخلو من شيء , فإن مثل هذا التكرار غير معهود في

" التخريج " , و قد عزاه في " الجامع الصغير " لأبي نعيم في " الحلية " عن أبي

هريرة و ليس هو في فهرس " الحلية " فلعله أراد كتابه المتقدم " أخبار أصبهان "

. و حديث ابن عباس أخرجه أبو بكر الشيرازي في " سبعة مجالس من الأمالي " ( ق 12

/ 2 ) عن أبي محمد موسى بن عبد الرحمن المقري الصنعاني عن ابن جريج عن عطاء عن

ابن عباس مرفوعا . لكن موسى هذا قال الذهبي : " ليس بثقة " . ثم وجدت له شاهدا

لا بأس به بلفظ : " إن الله يحب الحليم الغني المتعفف , و يبغض الفاحش البذيء

السائل الملحف " . أخرجه ابن جرير الطبري في " تفسيره " ( ج 5 / 600 / 6231 )

من طريق سعيد عن قتادة قوله : *( لا يسألون الناس إلحافا )* : ذكر لنا أن النبي

صلى الله عليه وسلم كان يقول : فذكره . و رواه ابن المنذر أيضا كما في " الدر

المنثور " ( 1 / 359 ) . و رواه نصر المقدسي في ( الأربعين ) ( الحديث 21 ) من

حديث عائشة مرفوعا و فيه عصمة بن محمد بن فضالة الأنصاري و هو متهم بالكذب

و الوضع . و روى الطبراني ( ق 84 / 2 - من المنتقى منه ) عن سوار بن مصعب

الهمداني عن عمرو بن قيس الملائي عن سلمة بن كهيل عن شقيق بن سلمة عن ابن مسعود

: قال : فذكر قصة رجل مع فاطمة رضي الله عنها و جريدتها و أن فيها حديثا مرفوعا

جاء فيه : " و الله يحب الحليم الحيي العفيف المتعفف , و يبغض الفاحش البذيء

السائل الملحف " . لكن سوار متروك كما قال النسائي و غيره . و أخرج أبو يعلى في

" مسنده " ( 1 / 295 ) و أبو بكر ابن سليمان الفقيه في " مجلس من الأمالي " .

( 16 / 1 ) و البيهقي في " الشعب " ( 2 / 231 / 1 ) كلهم من طريق عثمان بن أبي

شيبة حدثنا عمران بن محمد بن أبي ليلى عن أبيه عن عطية عن أبي سعيد مرفوعا بلفظ

: " إن الله جميل يحب الجمال , و يحب أن يرى نعمته على عبده , و يبغض البؤس

و التباؤس " . و عطية و محمد بن أبي ليلى ضعيفان .

1321 " إذا انتهى أحدكم إلى المجلس فإن وسع له فليجلس و إلا فلينظر أوسع مكان يراه

فليجلس فيه " .

قال الألباني في " السلسلة الصحيحة " 3 / 312 :

رواه السلفي في " الطيوريات " ( 65 / 1 ) و ابن عساكر ( 8 / 77 / 2 ) من طريق

البغوي حدثنا محمد بن سليمان لوين حدثنا ابن عيينة عن عبد الله بن زرارة عن

# مصعب بن شيبة عن أبيه # مرفوعا . ثم رأيته في قطعة من حديث لوين ( 2 / 2 )

بهذا الإسناد . ( انظر الاستدراك رقم 312 / 22 ) . و مصعب لين الحديث كما في

" التقريب " قال : " و هو في الخامسة " . و أما أبوه شيبة فهو ابن جبير بن شيبة

ابن عثمان الحجبي , فلم يترجموا له , و إنما ترجموا لجده الأعلى : شيبة بن

عثمان , و مع ذلك ذكر الحافظ في " الإصابة " أنه روى عنه مصعب هذا , فليحقق , و

لعل قوله : " عن أبيه " غير محفوظ و لذلك لم يذكره البخاري كما يأتي . و الله

أعلم . ( انظر الاستدراك رقم 313 / 8 ) . و الحديث عزاه السيوطي للبغوي و

الطبراني

و البيهقي في " الشعب " . و نقل المناوي عن الهيثمي أنه قال : " إسناده حسن " .

فإن كان من هذا الوجه فليس بحسن , و هو الذي يغلب على الظن , و قد أخرجه

البخاري في " التاريخ " ( 4 / 1 / 352 ) من طريق عبد الملك بن عمير عن ابن شيبة

عن النبي صلى الله عليه وسلم بلفظ : " إذا جاء أحدكم فأوسع له أخوه , فإنما هي

كرامة أكرمه الله بها " . ذكره في ترجمة مصعب بن شيبة هذا , فهذه علة أخرى في

الحديث ألا و هي الإرسال و خفيت هذه العلة على المناوي تبعا للسيوطي , فإنه

عزاه بهذا اللفظ للبخاري في " التاريخ " و البيهقي في " الشعب " عن مصعب بن

شيبة . فلم يقل ( مرسلا ) كما هي عادته في مثله دفعا لإيهام أنه صحابي , و لكنه

هنا وهم أو نسي , فقال المناوي : " رمز لحسنه و فيه عبد الملك بن عمير أورده

الذهبي في " الضعفاء " و قال : قال أحمد : مضطرب الحديث . و ابن معين : مختلط ,

لكنه اعتضد , فمراده أنه حسن لغيره " .

قلت : وجدت له شاهدا من حديث ابن عمر مرفوعا بلفظ : " إذا جاء أحدكم إلى القوم

فوسع له فليجلس فإنما هي كرامة من الله أكرمه بها أخوه المسلم , فإن لم يوسع له

فلينظر إلى أوسع مكان فليجلس فيه " . رواه أبو بكر الشيرازي في " سبعة مجالس من

الأمالي " ( 7 / 2 ) : من طريق الحاكم أبي عبد الله محمد بن عبد الله الحافظ

و الخطيب في " التاريخ " ( 2 / 133 ) عن أبي بكر محمد بن عبد الله الأردبيلي :

حدثنا أبو بكر محمد بن جعفر الحلبي أخبرنا مجاهد بن موسى أخبرنا معن أخبرنا

مالك عن نافع عن ابن عمر مرفوعا , قال الحاكم : " لم نكتبه من حديث مالك بن أنس

عن نافع إلا بهذا الإسناد " .

قلت : و هو ضعيف أورده الخطيب في ترجمة محمد بن جعفر هذا و وصفه بـ " البزار "

و قال : " روى عنه أبو بكر المفيد حديث منكرا " . ثم ساق له هذا . و قال الذهبي

: " لا يعرف , روى عنه المفيد خبرا موضوعيا ... " ثم ذكره . و وافقه الحافظ في

" اللسان " . و لست أرى ما ذهبا إليه من أن الحديث موضوع لأن له شاهدا من حديث

مصعب بن شيبة كما تقدم , و هو و إن كان ضعيف الإسناد فإنه كاف في إبعاد حكم

الوضع عليه و الله أعلم . ثم رأيت له شاهدا آخر يقويه و يأخذ بعضده و قد قواه

الذهبي نفسه ! أخرجه الحارث ابن أبي أسامة عن أبي شيبة الخدري مرفوعا به كما في

" الجامع الصغير " , و قال شرحه المناوي " : " قال الذهبي : حديث جيد , و رمز

المؤلف لحسنه " .

1322 " إذا خرج ثلاثة في سفر فليؤمروا أحدهم " .

قال الألباني في " السلسلة الصحيحة " 3 / 314 :

رواه أبو داود ( 2608 / 2609 ) و أبو عوانة في " صحيحه " ( 8 / 18 / 1 ) عن ابن

عجلان عن نافع عن أبي سلمة عن # أبي سعيد # مرفوعا . ثم رواه أبو داود بهذا

الإسناد إلا أنه جعل أبا هريرة مكان أبي سعيد , و أخرجه أبو يعلى الموصلي في

" مسنده " ( 1 / 295 ) على الوجه الأول .

قلت : و هذا إسناد حسن . و له شاهد من حديث ابن لهيعة حدثنا عبد الله بن هبيرة

عن أبي سالم الجيشاني عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال

: فذكره بلفظ : " لا يحل لثلاثة نفر يكونون بأرض فلاة إلا أمروا عليهم أحدهم "

. أخرجه أحمد ( 2 / 176 - 177 )

قلت : و رجاله ثقات غير ابن لهيعة فإنه سيىء الحفظ .

1323 " إذا خرجت من منزلك فصل ركعتين يمنعانك من مخرج السوء , و إذا دخلت إلى منزلك

فصل ركعتين يمنعانك من مدخل السوء " .

قال الألباني في " السلسلة الصحيحة " 3 / 315 :

رواه المخلص في " حديثه " كما في " المنتقى منه " ( 12 / 69 / 1 ) و البزار في

( المسند ) ( 81 ) الديلمي في ( مسنده ) ( 1 / 1 / 108 ) . ( انظر الاستدراك

رقم 315 / 7 ) . و الحافظ عبد الغني المقدسي في ( أخبار الصلاة ) ( 67 / 1 , 68

/ 2 ) من طرق عن معاذ بن فضالة حدثنا يحيى بن أيوب المصري عن بكر بن عمرو عن

صفوان بن سليم - قال بكر : حسبت - عن أبي سلمة عن # أبي هريرة # عن النبي صلى

الله عليه وسلم قال : فذكره , و قال البزار : " لا نعلمه روي عن أبي هريرة إلا

من هذا الوجه " .

قلت : و هذا إسناد جيد رجاله ثقات رجال البخاري , و في يحيى بن أيوب المصري

كلام يسير لا يضر . و قال الهيثمي في " زوائد البزار " : " و رجاله موثقون " .

و قال المناوي في " الفيض " : " قال ابن حجر : حديث حسن , و لولا شك بكر لكان

على شرط الصحيح , و قال الهيثمي : رجاله موثقون . انتهى , و به يعرف استرواح

ابن الجوزي في حكمه بوضعه " .

1324 " إذا ساق الله إليك رزقا من غير مسألة و لا إشراف نفس فخذه , فإن الله

أعطاك " .

قال الألباني في " السلسلة الصحيحة " 3 / 316 :

أخرجه ابن حبان ( 856 ) عن حرملة بن يحيى حدثنا ابن وهب حدثنا عمرو بن الحارث

أن بكر بن سوادة حدثه أن عبد الله بن يزيد المعافري حدثه عن قبيصة بن ذؤيب :

" أن # عمر بن الخطاب # أعطى السعدي ألف دينار , فأبى أن يقبلها و قال : لنا

عنها غنى , فقال له عمر : إني قائل لك ما قال لي رسول الله صلى الله عليه وسلم

... " . فذكره .

قلت : و هذا إسناد صحيح على شرط مسلم , و قد أخرجه في " صحيحه " ( رقم 1045 )

من طرق أخرى عن عمر به نحوه دون قوله : " ألف دينار " .

1325 " إذا سأل أحدكم فليكثر , فإنما يسأل ربه " .

قال الألباني في " السلسلة الصحيحة " 3 / 316 :

أخرجه ابن حبان ( 2403 ) من طريق أبي أحمد الزبيري حدثنا سفيان عن هشام بن عروة

عن أبيه عن # عائشة # قالت : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين , و الزبيري اسمه محمد بن عبد الله بن

الزبير بن عمر الأسدي الزبيري مولاهم . و تابعه عبيد الله بن موسى عن سفيان به

نحوه , و قد مضى لفظه برقم ( 1266 ) .

1326 " صنفان من أهل النار لم أرهما , قوم معهم سياط كأذناب البقر يضربون بها الناس

و نساء كاسيات عاريات مميلات مائلات رءوسهن كأسنمة البخت المائلة لا يدخلن

الجنة و لا يجدن ريحها , و إن ريحها لتوجد من مسيرة كذا و كذا " .

قال الألباني في " السلسلة الصحيحة " 3 / 316 :

أخرجه مسلم ( 8 / 155 ) و البيهقي ( 2 / 234 ) و أحمد ( 2 / 355 - 356 و 440 )

عن سهيل بن أبي صالح عن أبيه عن # أبي هريرة # مرفوعا . و له شاهد بلفظ :

" سيكون في آخر أمتي ... " و قد مضى .

1327 " إذا سمعت جيرانك يقولون أحسنت , فقد أحسنت , و إذا سمعتهم يقولون : قد أسأت ,

فقد أسأت " .

قال الألباني في " السلسلة الصحيحة " 3 / 317 :

رواه النسائي في " مجلس من الأمالي " ( 55 / 2 ) حدثنا إسحاق بن إبراهيم :

أنبأنا عبد الرزاق حدثنا معمر عن منصور عن أبي وائل عن عبد الله قال : قال رجل

: يا رسول الله كيف لي أن أعلم إذا أحسنت ? قال : فذكره . و رواه الهيثم بن

كليب عن أحمد أخبرنا عبد الرزاق به . و من طريق إسحاق و هو الدبري رواه

الطبراني أيضا ( 3 / 77 / 2 ) و صححه ابن حبان و الحاكم كما ذكرت في " المشكاة

" ( 4988 ) . ثم روى النسائي ( 56 / 2 ) له شاهد من حديث أبي هريرة قال : جاء

رجل إلى النبي صلى الله عليه وسلم : فقال : يا رسول الله دلني على عمل إذا أخذت

به دخلت الجنة و لا تكثر علي , فقال : لا تغضب . و أتاه رجل آخر فقال : يا نبي

الله دلني على عمل إذا عملته دخلت الجنة . فقال كن محسنا . قال : و كيف أعلم

أني محسن ? فقال : تسأل جيرانك , فإن قالوا : إنك محسن , فأنت محسن و إن قالوا

: إنك مسيء , فأنت مسيء .

1328 " إذا سمعتم المنادي يثوب بالصلاة فقولوا كما يقول " .

قال الألباني في " السلسلة الصحيحة " 3 / 317 :

أخرجه أحمد ( 3 / 438 ) من طريق ابن لهيعة حدثنا زبان عن # سهل بن بن معاذ عن

أبيه # عن رسول الله صلى الله عليه وسلم أنه قال : فذكره .

قلت : و هذا إسناد ضعيف من أجل ابن لهيعة و زبان , فإنهما ضعيفان . لكن الحديث

صحيح , فإن له شواهد , أحدها في " الصحيحين " و غيرهما عن أبي سعيد الخدري

مرفوعا نحوه , و قد خرجته في " صحيح أبي داود " ( 535 ) . و ( التثويب ) :

الدعاء على الصلاة كما في " القاموس " . فهو يشمل الأذان و الإقامة .

1329 " إذا صلى أحدكم الجمعة فلا يصل بعدها شيئا حتى يتكلم أو يخرج " .

قال الألباني في " السلسلة الصحيحة " 3 / 318 :

أخرجه الديلمي ( 1 / 1 / 64 ) من طريق الطبراني حدثنا أحمد بن رشدين حدثنا

خالد بن عبد السلام حدثنا الفضل بن المختار عن عبد الله بن موهب عن # عصمة بن

مالك الخطمي # مرفوعا . سكت عنه الحافظ في " مختصر الديلمي " . و إسناده ضعيف

جدا , الفضل بن المختار , قال الهيثمي ( 2 / 195 ) : " ضعيف جدا " . و عزاه

لكبير الطبراني .

قلت : و أحمد بن رشدين هو أحمد بن محمد بن الحجاج بن رشدين بن سعد أبو جعفر

المصري . قال ابن عدي : " كذبوه , و أنكرت عليه أشياء " .

قلت : لكن الحديث صحيح , فقد أخرجه مسلم في " صحيحه " ( 882 ) و كذا ابن خزيمة

( 1 / 194 / 1 ) و غيرهما من حديث معاوية بن أبي سفيان رضي الله عنه مرفوعا .

و قد خرجته في " صحيح أبي داود " ( 1034 ) .

1330 " إذا عطس أحدكم فليشمته جليسه , فإن زاد على ثلاث فهو مزكوم , و لا يشمت بعد

ذلك " .

قال الألباني في " السلسلة الصحيحة " 3 / 318 :

أخرجه ابن السني في " عمل اليوم و الليلة " ( 251 ) و ابن عساكر في " تاريخ

دمشق " ( 2 / 391 / 2 ) عن سليمان بن سيف حدثنا محمد بن سليمان بن أبي داود :

أخبرنا أبي عن الزهري عن سعيد بن المسيب عن # أبي هريرة # مرفوعا .

قلت : و هذا إسناد رجاله كلهم ثقات غير سليمان بن أبي داود و هو الحراني الملقب

بـ ( بومة ) , قال الذهبي : " و ضعفه أبو حاتم , و قال البخاري : منكر الحديث .

و قال ابن حبان : لا يحتج به " .

قلت : و لم يتفرد به , فقد أخرجه الديلمي في " مسند الفردوس " ( 1 / 1 / 67 )

عن علي بن عاصم حدثنا ابن جريج عن سعيد المقبري به .

قلت : و هذا إسناد رجاله ثقات رجال الشيخين غير علي بن عاصم , قال الحافظ :

" صدوق يخطىء و يهم " . و قد تابعه ابن عجلان عن سعيد بن أبي سعيد المقبري به

مرفوعا بلفظ : " تشميت المسلم إذا عطس ثلاث مرات , فإن عطس فهو مزكوم " .

أخرجه أبو داود ( 2 / 603 - الحلبية ) و ابن السني ( 250 ) و اللفظ له و لم

يسقه أبو داود , و إنما أحال على لفظ قبله بمعناه . و أخرجه البخاري في " الأدب

المفرد " ( 939 ) من هذا الوجه موقوفا , و هو رواية لأبي داود . و إسناده حسن

مرفوعا و موقوفا , و الراجح الرفع لأنه موافق للطريقين السابقين . و يشهد له

حديث سلمة بن الأكوع : " أنه سمع النبي صلى الله عليه وسلم و عطس رجل عنده فقال

له : يرحمك الله , ثم عطس أخرى , فقال له رسول الله صلى الله عليه وسلم : الرجل

مزكوم " . أخرجه مسلم ( 2993 ) و أبو داود و الترمذي ( 2744 ) و كذا البخاري في

" الأدب المفرد " ( 935 و 238 ) و ابن السني ( 249 ) و قال الترمذي : " حديث

حسن صحيح " .

1331 " إن الله قد أجار أمتي من أن تجتمع على ضلالة " .

قال الألباني في " السلسلة الصحيحة " 3 / 319 :

" رواه ابن أبي عاصم في " السنة " ( 2 / 1 و رقم 79 - منسوخة المكتب ) عن سعيد

ابن زربي عن الحسن عن # كعب بن عاصم الأشعري # سمع النبي صلى الله عليه وسلم :

يقول : قلت : سعيد بن زربي منكر الحديث كما في " التقريب " و سائر رجاله ثقات

إلا أن الحسن و هو البصري مدلس و قد عنعنه . ثم رواه من طريق مصعب بن إبراهيم

عن سعيد بن أبي عروبة عن قتادة عن أنس مرفوعا .

قلت : و مصعب بن إبراهيم هذا منكر الحديث أيضا كما قال ابن عدي , و ساق له

حديثا آخر مما أنكر عليه . و قال الذهبي : " قلت : و له حديث آخر عن سعيد عن

قتادة ... " قلت : فذكره . ثم رواه ( 91 ) من طريق محمد بن إسماعيل بن عياش :

حدثنا أبي عن ضمضم بن زرعة عن شريح بن عبيد عن كعب بن عاصم به مرفوعا بلفظ :

" .... من ثلاث : أن لا يجوعوا , و لا يجتمعوا على ضلالة , و لا يستباح بيضة

المسلمين " .

قلت : و رجاله ثقات غير محمد بن إسماعيل بن عياش , قال أبو داود : لم يكن بذاك

. و قال أبو حاتم : لم يسمع من أبيه شيئا , حملوه على أن يحدث عنه فحدث .

قلت : فالحديث بمجموع هذه الطرق حسن . انظر " الضعيفة " ( 1510 ) .

1332 " إن من الناس مفاتيح للخير مغاليق للشر و إن من الناس مفاتيح للشر مغاليق

للخير , فطوبى لمن جعل الله مفاتيح الخير على يديه , و ويل لمن جعل الله مفاتيح

الشر على يديه " .

قال الألباني في " السلسلة الصحيحة " 3 / 320 :

أخرجه ابن ماجة ( 237 ) و ابن أبي عاصم في " السنة " ( 251 - منسوخة المكتب )

عن محمد بن أبي حميد المدني ( عن موسى بن وردان ) عن حفص بن عبيد الله بن أنس

عن # أنس بن مالك # قال : قال رسول الله صلى الله عليه وسلم , فذكره .

قلت : و هذا إسناد ضعيف محمد بن أبي حميد ضعيف . و موسى بن وردان صدوق ربما

أخطأ , و قد سقط من إسناد ابن ماجة , و لذلك رواه المروزي في " زوائد الزهد "

( 968 ) و هو رواية لابن أبي عاصم ( 253 - 254 ) و البيهقي في " شعب الإيمان "

( 1 / 379 - طبع الهند ) . و له عند ابن ماجة و كذا ابن أبي عاصم ( 252 ) شاهد

يرويه عبد الرحمن بن زيد بن أسلم عن أبي حازم عن سهل بن سعد مرفوعا به .

و عبد الرحمن بن زيد بن أسلم ضعيف جدا لكن تابعه عقبة بن محمد عن زيد بن أسلم

به . أخرجه ابن أبي عاصم ( 250 ) . و رجاله ثقات غير عقبة هذا , و الظاهر أنه

أخو أسباط بن محمد , قال ابن أبي حاتم ( 3 / 1 / 317 ) عن أبيه : " لا أعرفه "

. و للحديث شاهد آخر , و لكنه مرسل ضعيف . و بالجملة فالحديث بمجموع طرقه حسن

إن شاء الله تعالى . و راجع " تخريج السنة " لابن أبي عاصم ( 296 - 299 ) ففيه

زيادة تخريج .

1333 " لو أن الماء الذي يكون منه الولد أهرقته على صخرة لأخرج الله عز وجل منها أو

لخرج منها ولد , و ليخلقن الله نفسا هو خالقها " .

قال الألباني في " السلسلة الصحيحة " 3 / 321 :

أخرجه أحمد ( 3 / 140 ) حدثنا أبو عاصم أنبأنا أبو عمرو - مبارك الخياط جد ولد

عباد بن كثير - قال : سألت ثمامة بن عبد الله بن أنس عن العزل ? فقال : سمعت

# أنس بن مالك # يقول : جاء رجل إلى رسول الله صلى الله عليه وسلم و سأل عن

العزل ? فقال رسول الله صلى الله عليه وسلم : فذكره . و من هذا الوجه أخرجه ابن

أبي عاصم في " السنة " ( 320 ) . و هذا سند حسن أو محتمل للحسن رجاله ثقات رجال

الستة غير مبارك الخياط أبو عمرو , قال الحافظ في التعجيل : " روى عنه أبو عامر

العقدي و أبو عاصم النبيل . ذكره ابن أبي حاتم و قال : بصري جاور بمكة , و ذكره

ابن حبان في الثقات " . و جزم بحسنه الهيثمي حيث قال ( 4 / 296 ) : " رواه أحمد

و البزار و إسنادهما حسن " . و له شاهد من حديث ابن عباس سيأتي بلفظ : " و الذي

نفسي بيده لو أن النطفة " الخ ... , فالحديث بهذا الشاهد حسن إن شاء الله تعالى

. و الحديث رواه الضياء المقدسي أيضا في " المختارة " و ابن حبان في " صحيحه "

كما في " الجامع " و شرحه . و له شواهد أخرى , منها عن جابر قال : " جاء رجل من

الأنصار إلى النبي صلى الله عليه وسلم فقال : يا رسول الله إن لي جارية أعزل

عنها ? قال : سيأتيها ما قدر لها , فأتاه بعد ذلك , فقال : قد حملت الجارية ,

فقال النبي صلى الله عليه وسلم : ما قدر لنفس شيء إلا هي كائنة " . أخرجه ابن

ماجة ( 89 ) و أحمد ( 3 / 313 ) و لفظه : " ما قدر الله لنفس أن يخلقها إلا هي

كائنة " .

قلت : و سنده صحيح على شرطهما . و عن عبادة أن أول من عزل نفر من الأنصار أتوا

النبي صلى الله عليه وسلم , فقالوا : إن نفرا من الأنصار يعزلون , ففزع , و قال

: " إن النفس المخلوقة كائنة , فلا آمر و لا أنهى " . أخرجه الطبراني في

" الأوسط " ( 1 / 168 / 2 ) من طريق عيسى بن سنان عن يعلى بن شداد بن أوس عنه

و قال : " و لم يروه عن يعلى إلا عيسى " .

قلت : و هو لين الحديث كما في " التقريب " . و من طريقه أخرجه الطبراني في

" الكبير " أيضا كما في " المجمع " ( 4 / 296 ) .

1334 " لا تعجبوا بعمل أحد حتى تنظروا بما يختم له , فإن العامل يعمل زمانا من دهره

, أو برهة من دهره بعمل صالح لو مات ( عليه ) دخل الجنة , ثم يتحول فيعمل عملا

سيئا , و إن العبد ليعمل زمانا من دهره بعمل سيىء لو مات ( عليه ) دخل النار ,

ثم يتحول فيعمل عملا صالحا , و إذا أراد الله بعبد خير استعمله قبل موته فوفقه

لعمل صالح , ( ثم يقبضه عليه ) " .

قال الألباني في " السلسلة الصحيحة " 3 / 323 :

أخرجه أحمد ( 3 / 120 و 123 و 230 و 257 ) و ابن أبي عاصم في " السنة " ( 347 -

353 ) من طرق عن حميد عن # أنس بن مالك # قال : قال رسول الله صلى الله عليه

وسلم : فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين . و طرفه الأول أورده السيوطي من رواية

الطبراني عن أبي أمامة , و إسناده ضعيف كما بينه المناوي , فكان عليه أن يعزوه

لأحمد أيضا , إشارة منه إلى تقويته كما هي عادته غالبا .

1335 " من علم آية من كتاب الله عز وجل , كان له ثوابها ما تليت " .

قال الألباني في " السلسلة الصحيحة " 3 / 323 :

أخرجه أبو سهل القطان في " حديثه عن شيوخه " ( 4 / 243 / 2 ) حدثنا محمد بن

الجهم حدثنا يزيد بن هارون أنبأنا # أبو مالك الأشجعي عن أبيه # قال : قال رسول

الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد جيد عزيز , رجاله ثقات رجال مسلم غير محمد بن الجهم و هو ابن

هارون الكاتب السمري ترجمه الخطيب ( 2 / 161 ) برواية جماعة من الثقات عنه ,

و قال : " و قال الدارقطني : ثقة صدوق " . و قال الحافظ في " اللسان " : " ما

علمت فيه جرحا " .

قلت : قد فاته توثيق الدارقطني إياه .

1336 " إذا دخل أهل الجنة الجنة , يقول الله عز وجل : هل تشتهون شيئا فأزيدكم ?

فيقولون : ربنا و ما فوق ما أعطيتنا ? قال : فيقول : رضواني أكبر " .

قال الألباني في " السلسلة الصحيحة " 3 / 224 :

أخرجه ابن حبان ( 2647 ) و أبو نعيم في " صفة الجنة " ( 2 / 141 / 1 ) و في

" الأخبار " ( 1 / 282 ) و الحاكم ( 1 / 82 ) من طريق محمد بن يوسف الفريابي :

حدثنا سفيان الثوري عن محمد بن المنكدر عن # جابر بن عبد الله # قال : قال رسول

الله صلى الله عليه وسلم : فذكره . و قال الحاكم : " صحيح على شرط الشيخين " .

و وافقه الذهبي , و هو كما قالا . و تابعه عبيد الله بن عبد الرحمن الأشجعي عن

سفيان به نحوه مختصرا , أخرجه الحاكم أيضا . و تابعه أبو أحمد الزبيري حدثنا

سفيان به . أخرجه ابن جرير في " تفسيره " ( 6 / 262 / 6751 ) .

1337 " إذا جئت فصل مع الناس , و إن كنت قد صليت " .

قال الألباني في " السلسلة الصحيحة " 3 / 324 :

أخرجه مالك في " الموطأ " ( 1 / 132 / 8 ) و عنه النسائي ( 1 / 137 ) و ابن

حبان ( 433 ) و الحاكم ( 1 / 244 ) و أحمد ( 4 / 34 ) كلهم عن مالك عن زيد بن

أسلم عن رجل من بني الديل يقال له بسر بن محجن عن أبيه # محجن # : " أنه كان في

مجلس مع رسول الله صلى الله عليه وسلم , فأذن بالصلاة , فقام رسول الله صلى

الله عليه وسلم فصلى , ثم رجع , و محجن في مجلسه لم يصل معه , فقال له رسول

الله صلى الله عليه وسلم ما منعك أن تصلي مع الناس ? ألست برجل مسلم ? فقال :

بلى يا رسول الله , و لكني قد صليت في أهلي , فقال له رسول الله صلى الله عليه

وسلم " فذكره . و قال الحاكم : " حديث صحيح و مالك بن أنس الحكم في حديث

المدنيين و قد أحتج به في الموطأ " . ثم أخرجه هو و أحمد ( 4 / 34 / 338 ) من

طرق أخرى عن زيد بن أسلم به .

قلت : و بسر بن محجن لم يرو عنه غير زيد بن أسلم و لم يوثقه غير ابن حبان و مع

ذلك قال فيه الحافظ : " صدوق " . و لعل وجهه ما تقدم عن الحاكم . و الله أعلم .

و الحديث صحيح على كل حال , فإن له شاهدا من حديث يزيد بن الأسود في " السنن "

و غيرها على ما خرجته في " صحيح أبي داود " ( 590 ) . و الحديث عزاه السيوطي

لسعيد بن منصور فقط في " سننه " بلفظ : " إذا دخلت مسجدا فصل مع الناس , و إن

كنت قد صليت " .

1338 " اللهم من آمن بك و شهد أني رسولك فحبب إليه لقاءك و سهل عليه قضاءك و أقلل له

من الدنيا , و من لم يؤمن بك و يشهد أني رسولك , فلا تحبب إليه لقاءك و لا تسهل

عليه قضاءك و أكثر له من الدنيا " .

قال الألباني في " السلسلة الصحيحة " 3 / 325 :

أخرجه ابن حبان ( 2475 ) و الطبراني في " المعجم الكبير " ( ق 74 / 2 - منتخب

منه ) من طريق عبد الله بن وهب حدثني سعيد بن أبي أيوب عن أبي هانيء عن أبي علي

الجنبي عن # فضالة بن عبيد # أن رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد جيد , رجاله ثقات رجال مسلم غير أبي علي الجنبي و اسمه عمرو

ابن مالك و هو ثقة كما في " التقريب " , و هو غير عمرو بن مالك النكري المتكلم

فيه . و أبو هانيء اسمه حميد بن هانيء الخولاني المصري . و للحديث شاهدان .

( انظر الاستدراك رقم 325 / 19 ) . ( انظر الاستدراك رقم 325 / 23 ) . الأول :

عن عمرو بن غيلان الثقفي قال : قال رسول الله صلى الله عليه وسلم : فذكره بنحوه

أتم منه , و فيه : " .... فأقلل ما له و ولده " و " .... فأكثر ماله و ولده

و أطل عمره " . أخرجه ابن ماجة ( 4133 ) و الطبراني ( ق 58 / 1 - المنتخب )

و الضياء في " الموافقات " ( ق 40 / 1 ) من طرق عن هشام بن عمار حدثنا صدقة بن

خالد حدثنا يزيد بن أبي مريم عن أبي عبيد الله مسلم بن مشكم عن عمرو بن غيلان

الثقفي .

قلت : و هذا إسناد رجاله ثقات , لكن له علتان :

الأولى : أن ابن غيلان هذا مختلف في صحبته , و لذلك أعله في " الزوائد " ( 452

/ 2 ) بالإرسال .

الأخرى : أن ابن عمار مع كونه من شيوخ البخاري ففيه كلام , قال الحافظ : صدوق ,

مقرىء , كبر , فصار يتلقن , فحديثه القديم أصح " . لكنه قد توبع . أخرجه

الترقفي في " حديثه " ( 52 / 1 ) و ابن عساكر في " التاريخ " ( 13 / 295 / 2 )

من طريقين آخرين عن صدقة به . ( انظر الاستدراك رقم 326 / 13 ) .

الشاهد الآخر : عن معاذ بن جبل قال : قال رسول الله صلى الله عليه وسلم : فذكره

مثل حديث ابن غيلان . أخرجه الطبراني ( ق 77 / 1 - المنتخب ) من طريقين عن عمرو

ابن واقد عن يونس بن ميسرة عن أبي إدريس عنه .

قلت : و هذا إسناد ضعيف جدا , عمرو بن واقد هذا متروك كما في " التقريب " .

( انظر الاستدراك رقم 326 / 20 ) .

1339 " إذا دعى الغائب للغائب , قال له الملك : و لك بمثل " .

قال الألباني في " السلسلة الصحيحة " 3 / 326 :

أخرجه ابن عدي في " الكامل " ( ق 180 / 1 ) من طرق عن لوين أنبأنا حبان بن علي

العنزي عن سهيل بن أبي صالح عن أبيه عن # أبي هريرة # قال : قال رسول الله صلى

الله عليه وسلم فذكره .

قلت : و هذا إسناد رجاله كلهم ثقات غير حبان بن علي و هو ضعيف مع فقهه و فضله ,

و لعله أخطأ في إسناده و إلا فمتن الحديث صحيح له شواهد :

الأول : عن أم الدرداء قالت : حدثني سيدي ( تعني زوجها أبا الدرداء ) أنه سمع

رسول الله صلى الله عليه وسلم يقول : " إذا دعا الرجل لأخيه بظهر الغيب قالت

الملائكة آمين , و لك بمثل " . أخرجه مسلم ( 8 / 86 ) و أبو داود ( 1534 )

و اللفظ له من طريق موسى بن ثروان حدثني طلحة بن عبيد الله بن كريز حدثتني أم

الدرداء . و أخرجه أحمد ( 6 / 452 ) من طريق أخرى عن طلحة به لكنه لم يذكر أبا

الدرداء في إسناده , فجعله من مسند أم الدرداء ! ثم أخرجه مسلم و أحمد ( 5 /

195 و 6 / 452 ) و كذا ابن ماجة ( 2895 ) و أبو الشيخ في " أحاديث أبي الزبير

عن غير جابر " ( 17 / 1 ) من طريق صفوان بن عبد الله بن صفوان - و كانت تحته أم

الدرداء - قال : " قدمت الشام , فأتيت أبا الدرداء في منزله , فلم أجده و وجدت

أم الدرداء , فقالت : أتريد الحج العام ? فقلت نعم , قالت : فادع الله لنا بخير

, فإن النبي صلى الله عليه وسلم كان يقول : دعوة المرء المسلم لأخيه بظهر الغيب

مستجابة , عند رأسه ملك موكل كلما دعا لأخيه بخير , قال الملك الموكل به : آمين

و لك بمثل " . قال : فخرجت إلى السوق , فلقيت أبا الدرداء , فقال لي مثل ذلك

يرويه عن النبي صلى الله عليه وسلم " .

( تنبيه ) لم يقف المناوي على إسناد ابن عدي فلم يتكلم عليه بشيء و لكنه قال :

" و رواه مسلم و أبو داود عن أم الدرداء الصغرى , و هي تابعية , فهو عندهما

مرسل " . كذا قال و كأنه لم يتنبه لقولها في الرواية الأولى : " حدثني سيدي "

و قول صفوان في آخر الحديث : " فلقيت أبا الدرداء ....‏" فكل ذلك صريح في أن

الحديث من مسند أبي الدرداء عن النبي صلى الله عليه وسلم . فجل من لا ينسى .

الشاهد الثاني : عن أنس مرفوعا بلفظ : " إذا دعى المرء لأخيه بظهر الغيب قالت

الملائكة : آمين , و لك بمثله " . أخرجه البزار في " مسنده " ( زوائده - 308 )

من طريق مؤمل حدثنا حماد بن سلمة عن عبد العزيز بن صهيب عنه , و قال : " لا

نعلم رواه عن حماد إلا مؤمل " .

قلت : هو ابن إسماعيل البصري صدوق سيىء الحفظ كما في " التقريب " فقول الهيثمي

في " مجمع الزوائد " ( 10 / 152 ) : " و رجاله ثقات " . فهذا ليس بجيد .

الثالث : عن عمران بن حصين قال : قال رسول الله صلى الله عليه وسلم : " دعاء

الأخ لأخيه بظهر الغيب لا يرد " . أخرجه البزار أيضا , لكن سقط من " الزوائد "

إسناده فلم يبق منه إلا هذا الذي ذكرته : عن عمران ... و قال : " لا نعلمه يروى

عن عمران إلا من هذا الوجه , و خالد بصري " . كذا الأصل . و الله أعلم . و لعل

السقط من " مسند البزار " نفسه , بدليل أن الهيثمي لم يزد على قوله في " المجمع

" : " رواه البزار " . فلو كان السند ثابتا في نسخته لتكلم عليه إن شاء الله

كما هي غالب عادته <1> .

------------------------------------------------------------

[1] ثم وقفت على إسناده في مصورة " كشف الأستار " ( ق 299 / 2 ) , فإذا هو من

طريق خالد بن حميد عن الحسن عن عمران . و الحسن مدلس , و خالد بن حميد البصري

لم أعرفه . اهـ .

1340 " إذا رأى أحدكم الرؤيا تعجبه فليذكرها و ليفسرها و إذا رأى أحدكم الرؤيا تسوءه

, فلا يذكرها و لا يفسرها " .

قال الألباني في " السلسلة الصحيحة " 3 / 328 :

أخرجه ابن عبد البر في " التمهيد " ( 1 / 287 - 288 ) من طريق يحيى بن معين قال

: حدثنا يحيى بن صالح عن سليمان بن بلال عن العلاء بن عبد الرحمن عن أبيه عن

# أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح , رجاله كلهم ثقات رجال مسلم . و يحيى بن صالح هو

الوحاظي الحمصي .

( تنبيه ) أورده السيوطي من رواية الترمذي عن أبي هريرة بلفظ : " إذا رأى أحدكم

الرؤيا الحسنة فليفسرها و ليخبر بها و إذا رأى الرؤيا القبيحة فلا يفسرها و لا

يخبر بها " . و كذلك في " الجامع الكبير " ( 1 / 56 / 2 ) , و قال المناوي في

" الفيض " : " رمز لحسنه تبعا للترمذي , و حقه الرمز لصحته و ظاهر صنيع المصنف

أن الترمذي تفرد بإخراجه عن الستة , و لا كذلك , فقد رواه ابن ماجه و عن أبي

هريرة باللفظ المزكور " . كذا قال , و لم أجد الحديث عند الترمذي و ابن ماجه

باللفظ المذكور بعد مزيد من البحث عنه و تعاطي كل الوسائل الممكنة , و قوله :

" تبعا للترمذي صريح أو كالصريح في أنه وقف عليه عنده و على أنه حسنه , فلعله

وقع في بعض النسخ منه .

1341 " الرؤيا ثلاث , فالبشرى من الله و حديث النفس و تخويف من الشيطان , فإذا رأى

أحدكم رؤيا تعجبه فليقصها إن شاء , و إذا رأى شيئا يكرهه فلا يقصه على أحد

و ليقم يصلي " .

قال الألباني في " السلسلة الصحيحة " 3 / 329 :

رواه أحمد ( 2 / 395 ) و ابن أبي شيبة في " المصنف " ( 12 / 193 / 2 ) و عنه

ابن ماجه ( 2 / 449 ) قالا : حدثنا هوذة بن خليفة عن عوف عن محمد عن # أبي

هريرة # مرفوعا .

قلت : و هذا إسناد صحيح رجاله ثقات رجال الشيخين غير هوذة بن خليفة و هو صدوق

كما قال في " التقريب " . ثم أخرجه أحمد ( 2 / 269 ) و مسلم ( 7 / 52 ) أيضا من

طريق أيوب عن ابن سيرين به دون قوله " فإذا رأى أحدكم رؤيا تعجبه فليقصها إن

شاء " . و الباقي مثله سواء . و إسناده صحيح على شرط الشيخين , و صححه الترمذي

( 3 / 247 - تحفة ) . و له شاهد من حديث عوف بن مالك مرفوعا نحوه سيأتي ( 1870

) .

1342 " إذا رأت ذلك فأنزلت فعليها الغسل " .

قال الألباني في " السلسلة الصحيحة " 3 / 330 :

أخرجه مسلم ( 1 / 172 ) و أبو عوانة ( 1 / 289 ) و ابن ماجه ( 601 ) و أحمد ( 3

/ 121 و 199 و 282 ) و من طريق سعيد بن أبي عروبة عن قتادة عن أنس " أن # أم

سليم # سألت رسول الله صلى الله عليه وسلم عن المرأة ترى في منامها ما يرى

الرجال ? فقال رسول الله صلى الله عليه وسلم : ( فذكره ) . فقالت أم سلمة : يا

رسول الله أيكون هذا ? قال : نعم . ماء الرجل غليظ أبيض , و ماء المرأة رقيق

أصفر . فأيهما سبق أو علا أشبهه الولد " . و السياق لابن ماجه , و للنسائي ( 1

/ 43 ) منه قوله : " ماء الرجل غليظ ... " . و ما قبله له طريق أخرى عن أنس به

نحوه . عند أبي عوانة و غيره , و شاهد من حديث عائشة رضي الله عنها , أخرجه

مسلم و أبو عوانة و غيرهما . فراجع " صحيح أبي داود " ( 234 - 235 ) .

1343 " إذا دعي أحدكم إلى طعام فليجب , فإن كان مفطرا فليأكل , و إن كان صائما فليصل

" .

قال الألباني في " السلسلة الصحيحة " 3 / 330 :

رواه أبو عبيد في " غريب الحديث " ( 29 / 1 ) حدثنا ابن علية و يزيد كلاهما عن

هشام بن حسان عن ابن سيرين عن # أبي هريرة # عن النبي صلى الله عليه وسلم .

قلت : و هذا إسناد صحيح على شرط الشيخين , و قد أخرجه مسلم و أصحاب السنن

و غيرهم على ما هو مخرج في " الإرواء " ( 2013 ) و إنما خرجته هنا لهذا المصدر

العزيز .

1344 "‎إذا رأى ( المؤمن ) ما فسح له في قبره , يقول : دعوني أبشر أهلي , فيقال له :

اسكن " .

قال الألباني في " السلسلة الصحيحة " 3 / 331 :

أخرجه أحمد ( 3 / 331 ) عن أبي بكر بن عياش عن الأعمش عن أبي سفيان عن # جابر #

عن النبي صلى الله عليه وسلم .

قلت : و هذا إسناد جيد , رجاله رجال الصحيح , و في أبي بكر بن عياش كلام لا

ينزل حديثه عن مرتبة الحسن . لاسيما و له طريق أخرى يرويه ابن لهيعة عن أبي

الزبير أنه سأل جابر بن عبد الله عن فتاني القبر , فقال : سمعت النبي صلى الله

عليه وسلم يقول : فذكره نحوه أطول منه . أخرجه أحمد ( 3 / 346 ) . و رجاله ثقات

لولا أن ابن لهيعة سيء الحفظ , فمثله يستشهد به . و له شاهد من حديث أنس بن

مالك مرفوعا بلفظ : " إن المؤمن إذا وضع في قبره أتاه ملك ... فيقال له : هذا

بيتك كان لك في النار , و لكن الله عصمك و رحمك , فأبدلك به بيتا في الجنة ,

فيقول : دعوني حتى أذهب فأبشر أهلي ... " الحديث . أخرجه أبو داود ( 2 / 539 -

540 - طبع الحلبي ) و أحمد ( 3 / 233 ) من طريق عبد الوهاب بن عطاء الخفاف أبي

نصر عن سعيد عن قتادة عنه . و هذا إسناد صحيح على شرط مسلم و هو في " الصحيحين

" و غيرهما دون موضع الشاهد . و هو رواية لأبي داود . و له شاهد آخر من حديث

أبي سعيد الخدري مرفوعا نحو حديث أنس . أخرجه أحمد ( 3 / 3 - 4 ) عن عباد بن

راشد عن داود بن أبي هند عن أبي نضرة عنه . و هذا إسناد جيد , رجاله رجال

الصحيح , و في عباد كلام لا يضر .

1345 " إذا رأيت الأمة ولدت ربتها أو ربها و رأيت أصحاب الشاء يتصاولون بالبنيان

و رأيت الحفاة الجياع العالة كانوا رءوس الناس , فذلك من معالم الساعة

و أشراطها " .

قال الألباني في " السلسلة الصحيحة " 3 / 332 :

أخرجه أحمد ( 1 / 318 - 319 ) من طريق عبد الحميد حدثنا شهر حدثني # عبد الله

ابن عباس # مرفوعا به و زاد في آخره : " قال : جلس رسول الله صلى الله عليه

وسلم مجلسا له , فأتاه جبريل عليه السلام , فجلس بين يدي رسول الله صلى الله

عليه وسلم , واضعا كفيه على ركبتي رسول الله صلى الله عليه وسلم فقال : يا رسول

الله حدثني ما الإسلام ( قلت : فذكر الحديث بطوله , و فيه ) قال : يا رسول الله

فحدثني متى الساعة ? قال رسول الله صلى الله عليه وسلم : سبحان الله خمس من

الغيب لا يعلمهن إلا هو : *( إن الله عنده علم الساعة ... )* الآية و لكن إن

شئت حدثتك بمعالم لها دون ذلك , قال : أجل يا رسول الله , فحدثني , قال رسول

الله صلى الله عليه وسلم : " فذكره . و زاد في آخره : " قال : يا رسول الله

و من أصحاب الشاء و الحفاة الجياع العالة ? قال : العرب " .

قلت : و هذا إسناد لا بأس به في الشواهد , شهر و هو ابن حوشب سيء الحفظ و لكن

الحديث صحيح ثابت في " الصحيحين " من حديث أبي هريرة نحوه , و من حديث عمر بن

الخطاب عند مسلم و غيره دون الزيادة .

1346 " بحسب أصحابي القتل " .

قال الألباني في " السلسلة الصحيحة " 3 / 332 :

أخرجه أحمد ( 3 / 472 ) حدثنا يزيد بن هارون -‎ببغداد - أنبأنا # أبو مالك

الأشجعي سعد بن طارق عن أبيه # أنه سمع النبي صلى الله عليه وسلم يقول : فذكره

. قلت : و هذا إسناد ثلاثي صحيح على شرط مسلم . و الحديث قال الهيثمي ( 7 / 23

) : " رواه أحمد و الطبراني بأسانيد البزار , و رجال أحمد رجال الصحيح " . ثم

ذكر له شاهدا من حديث سعيد بن زيد أن رسول الله صلى الله عليه وسلم قال :

سيكون بعدي فتن يكون فيها و يكون , فقلنا : إن أدركنا ذلك هلكنا , قال : بحسب

أصحابي القتل . و في رواية : يذهب الناس فيها أسرع ذهاب . و قال : "‎رواه

الطبراني بأسانيد , رجال أحدهما ثقات , و رواه البزار كذلك " .

قلت : و أخرجه أحمد أيضا ( 1 / 189 ) بالرواية الثانية من طريق عبد الملك ابن

ميسرة عن هلال بن يساف عن عبد الله بن ظالم عن سعيد بن زيد به .

قلت : و هذا إسناد حسن رجاله ثقات رجال مسلم غير عبد الله بن ظالم , قال الحافظ

: " صدوق لينه البخاري " . و عبد الملك بن ميسرة هو أبو زيد الهلالي الزراد .

و قوله : " بأسانيد " فيه تساهل موهم لأن مدارها في " كبير الطبراني " ( رقم

345 - 348 ) على هلال , فتنبه .

1347 " عقوبة هذه الأمة بالسيف " .

قال الألباني في " السلسلة الصحيحة " 3 / 333 :

أخرجه الخطيب ( 1 / 317 ) من طريق المؤمل قال : حدثنا حماد بن سلمة قال : حدثنا

يونس بن عبيد عن حميد بن هلال عن نصر بن عاصم عن # عقبة بن مالك # قال : قال

رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد رجاله ثقات رجال مسلم غير المؤمل و هو ابن إسماعيل البصري ,

قال الحافظ : " صدوق سيء الحفظ " . لكن يشهد له حديث أبي بردة قال : " خرجت من

عند عبيد الله بن زياد , فرأيته يعاقب عقوبة شديدة , فجلست إلى رجل من أصحاب

النبي صلى الله عليه وسلم فقال : قال رسول الله صلى الله عليه وسلم " فذكره .

قال الهيثمي ( 7 / 225 ) :‎" رواه الطبراني و رجاله رجال الصحيح " .

1348 " لتركبن سنن من كان قبلكم شبرا بشبر و ذراعا بذراع و باعا بباع حتى لو أن

أحدهم دخل جحر ضب دخلتم و حتى لو أن أحدهم ضاجع أمه بالطريق لفعلتم " .

قال الألباني في " السلسلة الصحيحة " 3 / 334 :

رواه الدولابي في " الكنى " ( 2 / 30 ) و الحاكم ( 4 / 455 ) عن إسماعيل بن أبي

أويس عن أبيه عن أبي عروة موسى بن ميسرة الديلمي و ابن أخيه ثور الديلمي بن زيد

عن عكرمة عن # ابن عباس # مرفوعا . قال : و لا أعلمهما إلا حدثاني مثل ذلك سواء

عن أبي الغيث سالم مولى بن مطيع عن أبي هريرة عن رسول الله صلى الله عليه وسلم

. و ليس عند الحاكم : " قال : و لا أعلمهما ... " و قال : " صحيح و وافقه

الذهبي " .

قلت : رجاله رجال الصحيح غير موسى بن ميسرة الديلمي و هو ثقة على أنه متابع .

و أبو أويس اسمه عبد الله بن عبد الله بن أويس الأصبحي , و هو مع كون مسلم احتج

به , ففيه ضعف و كذلك ابنه إسماعيل لكن هذا قد توبع فقال ابن نصر في " السنة "

( 13 ) حدثنا محمد بن يحيى أنبأنا إسماعيل بن أبان الوراق ( حدثنا ) أبو أويس

عن ثور بن زيد عن عكرمة به . و قال : البزار في " مسنده " ( 235 - زوائده ) :

حدثنا محمد بن عمر بن هياج الكوفي حدثنا إسماعيل بن صبيح حدثنا أبو أويس عن ثور

ابن زيد عن عكرمة به . و قال : " لا نعلمه إلا بهذا الإسناد , و ثور مدني ثقة ,

إسناد حسن " .

قلت : و هو كما قال إن شاء الله تعالى أنه إسناد حسن لما علمت من حال أبي أويس

و سائر رجاله ثقات . بل الحديث صحيح , فإن له شاهد من حديث عبد الله بن عمرو

نحوه , أخرجه الترمذي و الحاكم ( 1 / 129 ) بسند ضعيف كما بينته في " تخريج

المشكاة " ( 171 ) , و له شاهد آخر في " المجمع " ( 7 / 261 ) .

( تنبيه ) : ذكر المناوي في " الفيض " أن الحديث أخرجه الحاكم في " الإيمان "

و قال : على شرط مسلم و أقره الذهبي . و هذا من أوهامه رحمه الله , فإن الحاكم

إنما أخرجه في " الفتن و الملاحم " في المكان الذي سبقت الإشارة إليه و لم

يصححه على شرط مسلم و إنما صححه مطلقا و أقره الذهبي , و في " الإيمان " إنما

هو حديث آخر عن أبي هريرة مرفوعا بهذا المعنى و ليس في " و حتى و لو أن أحدهم

... " . و في " المجمع " ( 7 / 261 ) : " رواه البزار و رجاله ثقات " .

( تنبيه ) : قوله : " أمه " هكذا وقع في كل المصادر التي تقدم عزو الحديث إليها

: ابن نصر , الدولابي , البزار , و هو الصواب و وقع في " مستدرك الحاكم " :

" امرأته " . و هو خطأ من أحد رواته أو نساخه , فاتني أن أنبه عليه في " صحيح

الجامع الصغير و زيادته " ( 4943 ) , فقد أورده السيوطي من رواية الحاكم فقط

بلفظه المذكور , فليعلق عليه من كان عنده نسخة منه أو من " الجامع الصغير "

أو " الفتح الكبير " مع العلم بأن الشاهد الذي سبقت الإشارة إليه من حديث ابن

عمرو هو باللفظ الأول الصحيح و هو في " صحيح الجامع " أيضا برقم ( 5219 ) و قد

وقع مني فيه خطأ و هو حذف الجملة المتعلقة بهذا اللفظ و وضع مكانها نقط ....

كما جريت عليه في هذا الكتاب إشارة مني إلى أن المحذوف ضعيف , و كانت زلة مني

أسأل الله أن يغفرها لي . فإن العكس هو الصواب كما علمت . و عليه فليصحح لفظ "

صحيح الجامع " بإعادة الجملة المحذوفة , و الله تعالى ولي التوفيق .

1349 " خلل أصابع يديك و رجليك , يعني إسباغ الوضوء . و كان فيما قال له : إذا ركعت

فضع كفيك على ركبتيك حتى تطمئن و إذا سجدت فأمكن جبهتك من الأرض حتى تجد حجم

الأرض " .

قال الألباني في " السلسلة الصحيحة " 3 / 335 :

أخرجه أحمد ( 1 / 287 ) من طريق موسى بن عقبة عن صالح مولى التوأمة قال سمعت

# ابن عباس # يقول : سأل رجل النبي صلى الله عليه وسلم عن شيء من أمر الصلاة ?

فقال له رسول الله صلى الله عليه وسلم .... فذكره .

قلت : و رجاله موثقون إلا أن صالحا هذا و هو ابن نبهان كان اختلط , لكنهم قد

ذكروا أن ابن أبي ذئب , و غيره من القدماء قد روى عنه قبل الاختلاط , و موسى

أقدم منه كما سبق تحقيقه تحت الحديث ( 1306 ) و ذكرت هناك لطرفه الأول شاهدا .

و لسائره شاهد آخر من حديث رفاعة بن رافع عند أصحاب السنن و غيرهم , و هو مخرج

في " صحيح أبي داود " .

1350 " إذا رميت الصيد فأدركته بعد ثلاث ليال و سهمك فيه فكله ما لم ينتن " .

قال الألباني في " السلسلة الصحيحة " 3 / 336 :

أخرجه أبو داود ( 2861 ) من طريق حماد بن خالد الخياط عن معاوية بن صالح عن عبد

الرحمن بن جبير بن نفير عن أبيه عن # أبي ثعلبة الخشني # عن النبي صلى الله

عليه وسلم .

قلت : و هذا إسناد صحيح على شرط مسلم , و قد أخرجته في " صحيحه " ( 6 / 59 ) من

طريق معن بن عيسى حدثني معاوية به نحوه دون قوله : " سهمك فيه " .

1351 " إذا زوقتم مساجدكم و حليتم مصاحفكم , فالدمار عليكم " .

قال الألباني في " السلسلة الصحيحة " 3 / 336 :

رواه ابن أبي شيبة في " المصنف " ( 1 / 100 / 2 - مخطوطة الظاهرية ) : أبو خالد

الأحمر عن محمد بن عجلان عن # سعيد بن أبي سعيد # مرفوعا .

قلت : و هذا إسناد مرسل حسن . و له شاهد موقوف يرويه بكر بن سوادة عن أبي

الدرداء قال : فذكره مع تقديم و تأخير . أخرجه عبد الله بن المبارك في " الزهد

" ( رقم 797 ) أخبرنا يحيى ابن أيوب عن عمرو بن الحارث عن بكر بن سوادة به .

قلت : و هذا إسناد رجاله ثقات رجال مسلم و لكني لا أدري إذا كان بكر بن سوادة

سمع من أبي الدرداء أم لا ? و لكنه شاهد لا بأس به للمرسل , و هو و إن كان

موقوفا , فله حكم الرفع لأنه لا يقال من قبل الرأي , لاسيما و قد روي عنه

مرفوعا , ذكره كذلك الحكيم الترمذي في " كتاب الأكياس و المغترين " ( ص 78 -

مخطوطة الظاهرية ) و كذلك عزاه السيوطي في " الجامع " إلى الحكيم عنه . يعني في

" نوادر الأصول " . و ذكر المناوي أن إسناده ضعيف . و الله أعلم .

1352 " لا تحقرن من المعروف شيئا و لو أن تفرغ من دلوك في إناء المستسقي و لو أن

تكلم أخاك و وجهك إليه منبسط , و إياك و تسبيل الإزار , فإنه من الخيلاء

و الخيلاء لا يحبها الله عز وجل , و إن امرؤ سبك بما يعلم فيك , فلا تسبه بما

تعلم فيه , فإن أجره لك و وباله على من قاله " .

قال الألباني في " السلسلة الصحيحة " 3 / 337 :

أخرجه أحمد ( 5 / 63 ) حدثنا يزيد أخبرنا سلام بن مسكين عن عقيل بن طلحة حدثنا

أبو جري الهجيمي قال : أتيت رسول الله صلى الله عليه وسلم فقلت : يا رسول الله

! إنا قوم من أهل البادية , فعلمنا شيئا ينفعنا الله تبارك و تعالى به . قال :

فذكره . ثم رواه عن عبد الصمد حدثنا سلام به إلا أنه قال : " فلا تشتمه بما

تعلمه فيه , فإن أجر ذلك لك و وباله عليه " . و هذا إسناد صحيح رجاله رجال

الشيخين غير عقيل بن طلحة ,‎و هو ثقة و لأبيه صحبة كما في " التقريب " . و له

طريق ثان , فقال أحمد ( 5 / 63 - 64 ) : حدثنا عفان حدثنا حماد بن سلمة حدثنا

يونس حدثنا عبيدة الهجيمي عن أبي تميمة الهجيمي قال : أتيت رسول الله صلى الله

عليه وسلم فذكره نحوه و زاد في آخره : " و لا تسبن أحدا " , فما سببت بعده أحدا

و لا شاة و لا بعيرا . و رجاله ثقات رجال الصحيح غير عبيدة الهجيمي و هو مجهول

و فيه انقطاع , فإن أبا تميمة تابعي ليس بصاحب و إنما هو يرويه عن أبي جري جابر

ابن سليم أو سليم بن جابر . كذلك رواه هشيم عن يونس بن عبيد بلفظ : " اتق الله

و لا تحقرن ... " . و قد سبق الكلام عليه برقم ( 770 ) . و له طريق أخرى عن أبي

تميمة موصولا بلفظ : " لا تسبن أحدا " و يأتي قريبا .

1353 " إذا رويت أهلك من اللبن غبوقا , فاجتنب ما نهى الله عنه من ميتة " .

قال الألباني في " السلسلة الصحيحة " 3 / 338 :

أخرجه الحاكم ( 4 / 125 ) و البيهقي ( 9 / 357 ) عن يحيى بن يحيى أنبأنا خارجة

عن ثور عن راشد بن سعد -‎زاد الثاني : و أعطاني كتابا - عن # سمرة بن جندب #

رضي الله عنه أن النبي صلى الله عليه وسلم قال : فذكره . و قال الحاكم : " صحيح

الإسناد " . و وافقه الذهبي .

قلت : و هو كما قالا إلا أنني أخشى أن يكون منقطعا بين راشد بن سعد و سمرة ,

فإن بين وفاتيهما نحو خمسين سنة . و قد ذكر أبو حاتم و غيره أنه لم يسمع من

ثوبان . و الله أعلم .

( غبوقا ) في " النهاية " : " الغبوق : شرب آخر النهار , مقابل الصبوح " .

1354 " إذا سمعت النداء , فأجب داعي الله عز وجل " .

قال الألباني في " السلسلة الصحيحة " 3 / 339 :

أخرجه الدارقطني ( 197 ) و أبو نعيم في " أخبار أصبهان " ( 2 / 122 ) عن محمد

ابن سليمان عن أبي داود حدثني أبي عن عبد الكريم الجزري عن زياد بن أبي مريم عن

عبد الله بن معقل عن # كعب بن عجرة # : " أن أعمى أتى النبي صلى الله عليه وسلم

فقال : يا رسول الله إني أسمع النداء , و لعلي لا أجد قائدا ? قال " : فذكره .

قلت : و هذا إسناد رجاله ثقات غير سليمان بن أبي داود و هو الحراني و هو ضعيف .

لكنه لم يتفرد به , فقد رواه البيهقي في " السنن " ( 3 / 57 - 58 ) من طريق بشر

ابن حاتم الرقي حدثنا عبيد الله بن عمرو عن زيد بن أبي أنيسة عن أبي إسحاق عن

عبد الله بن معقل به .

قلت : و رجاله ثقات غير بشر بن حاتم الرقي أورده ابن أبي حاتم ( 1 / 1 / 355 )

بروايته عن عبيد الله هذا , و لم يزد ! و قال البيهقي عقبه : " خالفه أبو عبد

الرحيم , فرواه عن زيد بن أبي أنيسة عن عدي بن ثابت عن عبد الله بن معقل " .

قلت : وصله الطبراني في " الأوسط " ( 1 / 22 / 2 ) من طريق الشاذكوني حدثنا

محمد بن سلمة الحراني حدثنا أبو عبد الرحيم خالد بن يزيد عن زيد بن أبي أنيسة

به . و قال الطبراني : " لم يروه عن عدي إلا زيد " .

قلت : و هو ثقة لكن في الطريق إليه الشاذكوني و اسمه سليمان بن داود و هو حافظ

متهم بالوضع , لكن الظاهر من قول الطبراني المذكور أنه لم ينفرد و يؤيده أن

الحافظ الهيثمي لما أورده في " المجمع " ( 2 / 42 - 43 ) قال : " رواه الطبراني

في " الأوسط " و " الكبير " و فيه يزيد بن سنان ضعفه أحمد و جماعة , و قال أبو

حاتم محله الصدق , و قال البخاري : مقارب الحديث " . و وجه التأييد أنه ليس في

إسناد الطبراني في " الأوسط " يزيد بن سنان فهو في إسناد معجمه الكبير , فينتج

أن إسناده غير إسناد " الأوسط " . و أنه لم يتفرد به الشاذكوني . و الله أعلم .

و الحديث صحيح على كل حال , فإن له شواهد عديدة من حديث أبي هريرة عند مسلم

و أبي عوانة و غيرهما , و ابن أم مكتوم الأعمى و هو صاحب القصة من طرق عنه عند

أبي داود و غيره , و هو مخرج في " صحيح أبي داود " ( 561 ) .

1355 " إذا سمعتم بجيش قد خسف به قريبا , فقد أظلت الساعة " .

قال الألباني في " السلسلة الصحيحة " 3 / 340 :

أخرجه أحمد ( 6 / 378 ) و الحميدي ( 351 ) قالا - و السياق للحميدي - حدثنا

سفيان قال : حدثنا محمد بن إسحاق أنه سمع محمد بن إبراهيم التيمي يحدث عن

# بقيرة امرأة القعقاع بن أبي حدرد الأسلمي # قالت : " سمعت رسول الله صلى الله

عليه وسلم على المنبر يقول : يا هؤلاء ! إذا سمعتم ... " .

قلت : و هذا إسناد حسن رجاله ثقات رجال الشيخين غير ابن إسحاق و هو حسن الحديث

إذا أمنا تدليسه كما هنا فقد صرح بالتحديث و ذلك من فوائد الحميدي رحمه الله

دون أحمد , و لذلك أعله الهيثمي بالعنعنة , فقال المناوي في شرحه على " جامع

السيوطي " : " و قد رمز لحسنه , و هو كما قال , إذ غاية ما فيه أن فيه ابن

إسحاق , و هو ثقة لكنه مدلس , قال الهيثمي : و بقية رجال إسنادي أحمد رجال

الصحيح " .

قلت : و من الغريب قوله : " و هو كما قال .... " , فإن عنعنة من عرف بالتدليس

علة في الحديث تمنع من القول بحسنه كما لا يخفى على العارفين بهذا العلم الشريف

. و سفيان هو ابن عيينة , و قد تابعه سلمة بن الفضل عن أحمد .

1356 " إذا سها أحدكم في صلاته , فلم يدر واحدة صلى أو اثنتين , فليبن على واحدة ,

فإن لم يدر ثنتين صلى أو ثلاثا ? فليبن على ثنتين , و إن لم يدر ثلاثا صلى أو

أربعا ? فليبن على ثلاثا , و ليسجد سجدتين قبل أن يسلم " .

قال الألباني في " السلسلة الصحيحة " 3 / 341 :

أخرجه الترمذي ( 1 / 80 - 81 ) و ابن ماجه ( 1209 ) و الطحاوي ( 1 / 251 )

و الحاكم ( 1 / 324 - 325 ) و البيهقي ( 2 / 332 ) و أحمد ( 1 / 190 ) من طريق

محمد بن إسحاق عن مكحول عن كريب عن ابن عباس عن # عبد الرحمن بن عوف # قال :

سمعت النبي صلى الله عليه وسلم يقول : فذكره . و اللفظ للترمذي و قال : " حديث

حسن غريب صحيح " . كذا قال , و مكحول و ابن إسحاق مدلسان و قد عنعناه ! فأنى له

الحسن فضلا عن الصحة ? ! نعم قد صرح ابن إسحاق بالتحديث في رواية لأحمد ( 1 /

193 ) و لكنه أرسله عن مكحول , و وصله من طريق غيره , فقال أحمد : حدثنا

إسماعيل حدثنا محمد بن إسحاق حدثني مكحول أن رسول الله صلى الله عليه وسلم قال

: إذا صلى أحدكم فشك في صلاته .... قال ابن إسحاق : و قال لي حسين بن عبد الله

: هل أسنده لك ? فقلت : لا , فقال : لكنه حدثني أن كريبا مولى ابن عباس حدثه عن

ابن عباس به . و هكذا أخرجه البيهقي و قال عقبة : " فصار وصل الحديث لحسين بن

عبد الله و هو ضعيف إلا أن له شاهدا من حديث مكحول " . يعني عن كريب به . ثم

أخرجه هو و الحاكم ( 1 / 324 ) من طريقين عن عبد الرحمن بن ثابت عن أبيه عن

مكحول به مختصرا بلفظ : " من سها في صلاته في ثلاث أو أربع فليتم , فإن الزيادة

خير من النقصان " . و قال الحاكم : " هذا حديث مفسر صحيح الإسناد " .

قلت : هو حسن الإسناد لولا عنعنة مكحول , لكن لم يتفرد به , فقد رواه إسماعيل

ابن مسلم المكي عن الزهري عن عبيد الله بن عبد الله عن ابن عباس به مختصرا .

أخرجه الطحاوي و أحمد ( 1 / 195 ) و البيهقي . ثم أخرج له البيهقي شاهدا قويا

من طريق جعفر : أنبأنا سعيد يعني ابن أبي عروبة عن قتادة عن أنس عن النبي صلى

الله عليه وسلم قال : " إذا شك أحدكم في صلاته فلم يدر اثنتين صلى أو ثلاثا ,

فليلق الشك و ليبن على اليقين " . و قال : " جعفر هذا هو ابن عون " .

قلت : و هو ثقة من رجال الشيخين , و كذا من فوقه , فالسند صحيح .

1357 " إذا سرتم في أرض خصبة , فأعطوا الدواب حقها أو حظها , و إذا سرتم في أرض جدبة

فانجوا عليها , و عليكم بالدلجة , فإن الأرض تطوى بالليل , و إذا عرستم , فلا

تعرسوا على قارعة الطريق فإنها مأوى كل دابة " .

قال الألباني في " السلسلة الصحيحة " 3 / 342 :

أخرجه البزار ( ص 113 - زوائده ) و البيهقي ( 5 / 256 ) مختصرا من طريق أبي

جعفر الرازي عن الربيع بن أنس عن # أنس # أن رسول الله صلى الله عليه وسلم قال

: فذكره و قال : " لا نعلمه عن أنس إلا من هذا الوجه بهذا التمام , و روي بعضه

عن الزهري عنه " .

قلت : و هو ضعيف من أجل أبي جعفر الرازي فإنه سيء الحفظ . و قد وصله الطحاوي في

" المشكل " ( 1 / 31 ) و البيهقي من طريق عقيل عن ابن شهاب أخبرني أنس بن مالك

به دون قوله " و إذا عرستم ... " , و فيه رويم بن يزيد , ترجمه ابن أبي حاتم (

1 / 2 / 523 ) و لم يذكر فيه جرحا و لا تعديلا , لكن وثقه الخطيب , فالسند صحيح

كما تقدم برقم ( 682 ) و قد خرجت هناك طرفا من هذا الحديث , بتخاريج لا تراها

هنا , فارجع إليها إن شئت . و خالفه عبد الله بن صالح فقال : حدثني الليث به

إلا أنه لم يذكر فيه أنس ابن مالك . أخرجه الطحاوي و عبد الله فيه ضعيف . لكن

الحديث له شاهد من حديث جابر , و رجاله ثقات ليس فيه علة سوى عنعنة الحسن

البصري و من أجلها خرجته في الكتاب الآخر ( 1140 ) لأنه أطول من هذا , فالحديث

به حسن . و الله أعلم . و له شاهد آخر من حديث أبي هريرة مرفوعا نحوه . أخرجه

مسلم ( 6 / 54 ) و الطحاوي و ابن حبان ( 972 ) و البيهقي و غيرهم .

و ( الدلجة ) : بالضم و الفتح : سير الليل . و ( التعريس ) : نزول المسافر آخر

الليل نزلة للنوم و الاستراحة .

1358 " أول ما يحاسب به العبد يوم القيامة الصلاة , فإن صلحت صلح له سائر عمله و إن

فسدت فسد سائر عمله " .

قال الألباني في " السلسلة الصحيحة " 3 / 343 :

رواه الطبراني في " الأوسط " ( 13 / 2 من زوائده ) حدثنا أحمد هو ابن

( بياض في الأصل ) حدثنا إسماعيل بن عيسى الواسطي حدثنا إسحاق بن يوسف الأزرق

حدثنا القاسم بن عثمان عن # أنس # مرفوعا , و قال : " لا يروى عن أنس إلا بهذا

الإسناد تفرد به إسحاق " . قال صاحب الزوائد . " كذا قال " .

قلت : يشير إلى أن له طريقا أخرى عن أنس , و قد ساقها عقب هذا بلفظ " أول ما

يسأل .... " و يأتي قريبا .

قلت : و هذه الطريق ضعيفة و علتها القاسم بن عثمان ضعفه البخاري و الدارقطني .

ثم وجدت الحديث أخرجه الضياء في " المختارة " ( 209 / 2 ) من طريق الطبراني :

حدثنا أحمد بن أبي عوف حدثنا إسماعيل بن عيسى الواسطي به . ثم رواه من طريق

أخرى عن الأزرق به . ثم أخرجه الطبراني و الضياء ( 1 / 197 ) من طريق روح بن

عبد الواحد القرشي حدثنا خليد بن دعلج عن قتادة عن أنس مرفوعا بلفظ : " أول ما

يسأل عنه العبد يوم القيامة ينظر في صلاته فإن صلحت , فقد أفلح و إن فسدت فقد

خاب و خسر " . و قال الطبراني : " لم يروه عن قتادة إلا خليد تفرد به روح " .

قلت : قال أبو حاتم : " ليس بالمتين " . و خليد بن دعلج ضعيف . و قد خالفه أبان

ابن يزيد العطار فقال : أخبرنا قتادة عن الحسن عن أنس مرفوعا به إلا أنه قال :

" فقد أفلح و أنجح " . أخرجه ابن شاذان في " جزء من حديثه " ( ق 16 / 1 ) عن

عثمان بن السماك حدثنا أحمد بن محمد بن عيسى البرتي أخبرنا موسى بن إسماعيل :

أخبرنا أبان به . و هذا إسناد رجاله كلهم ثقات من رجال " التهذيب " غير البرتي

و عثمان بن السماك , و هو عثمان بن أحمد بن السماك , و هما ثقتان مترجمان في "

تاريخ الخطيب " و لولا عنعنة الحسن البصري لقلت بأنه إسناد صحيح . لكن أخرجه

ابن نصر في " الصلاة " ( ق 31 / 1 ) حدثنا محمد بن يحيى حدثنا موسى بن إسماعيل

به إلا أنه قال : عن الحسن عن أنس بن حكيم عن أبي هريرة أن رسول الله صلى الله

عليه وسلم قال : فذكره . فالحديث حديث أنس بن حكيم عن أبي هريرة و ليس حديث أنس

ابن مالك عن النبي صلى الله عليه وسلم , فلعل في " جزء ابن شاذان " سقطا .

و يؤيده أني وجدت في مسودتي أن ابن شاذان روى في " الثامن من أجزائه " ( 15 / 1

) عن الحسن عن أنس بن حكيم عن أبي هريرة به . و كذلك رواه سفيان بن حسين عن علي

ابن زيد عن أنس بن حكيم الضبي قال : قال لي أبو هريرة : إذا أتيت أهل مصرك

فأخبرهم أني سمعت رسول الله صلى الله عليه وسلم يقول : فذكره نحوه و فيه :

" فإن صلحت صلاته و إلا زيد فيها من تطوعه , ثم يقابل سائر الأعمال المفروضة

بذلك " . أخرجه أحمد ( 2 / 290 ) و ابن نصر و البغوي في " شرح السنة " ( 2 / 24

/ 1 ) و قال : " حديث حسن " .

قلت : و هو كما قال , فإن أنس بن حكيم هذا مستور كما في " التقريب " فقد روى

عنه ابن جدعان أيضا , و ذكره ابن حبان في " الثقات " ( 3 / 14 ) . و قد تابعه

يونس بن عبيد عن الحسن عن أنس بن حكيم الضبي به أتم منه . أخرجه أحمد ( 2 / 425

) و ابن نصر . و تابعه حميد عن الحسن عن أبي هريرة , فأسقط من بينهما أنس ابن

حكيم ,‎فلعل الحسن دلسه في هذه الرواية عنه . أخرجه أحمد ( 4 / 103 ) . و للحسن

فيه شيخ آخر , يرويه همام بن يحيى عن قتادة عن الحسن عن حريث بن قبيصة قال :

قدمت المدينة فلقيت أبا هريرة ... قال : سمعت رسول الله صلى الله عليه وسلم :

فذكره مثل رواية أبان بن يزيد العطار المتقدمة . أخرجه النسائي ( 1 / 81 )

و الترمذي ( 2 / 270 ) و حسنه , و ابن نصر و الطحاوي في " المشكل " ( 3 / 227 )

. ثم أخرجه هو و ابن شاذان في " الثامن من أجزائه " ( 14 / 2 ) من طريقين عن

الحسن عن ( و في أحدهما : أخبرني ) صعصعة عن أبي هريرة . و للحديث شاهد من حديث

أبي سعيد الخدري مرفوعا بلفظ : " أول ما يسأل العبد عنه و يحاسب به صلاته , فإن

قبلت منه قبل سائر عمله و إن ردت عليه رد سائر عمله " . أخرجه السلفي في "

الطيوريات " ( ق 86 / 1 ) عن عمرو بن قيس الملائي عن عطية العوفي عن أبي سعيد

الخدري . قلت : عطية العوفي ضعيف , حسن له الترمذي كثيرا في " سننه " و ذلك

محتمل في الشواهد كما هنا . و بالجملة فالحديث صحيح بمجموع طرقه . و الله أعلم

.

1359 " إن الله يقول : يا ابن آدم تفرغ لعبادتي أملأ صدرك غنى و أسد فقرك و إن لا

تفعل ملأت يديك شغلا و لم أسد فقرك " .

قال الألباني في " السلسلة الصحيحة " 3 / 346 :

أخرجه الترمذي ( 3 / 308 ) و ابن ماجه ( 2 / 525 ) و ابن حبان ( 2477 ) و أحمد

( 2 / 358 ) من طريق عمران بن زائدة بن نشيط عن أبيه عن أبي خالد الوالبي عن

# أبي هريرة # عن النبي صلى الله عليه وسلم قال : فذكره , و قال الترمذي :

" حديث حسن غريب , و أبو خالد الوالبي اسمه هرمز " .

قلت : قد روى عنه جمع من الثقات , و أورده فيهم ابن حبان , و قال أبو حاتم :

" صالح الحديث " . فهو جيد الحديث , لكن العلة من زائدة بن نشيط فإنه لم يرو

عنه مع ابنه غير فطر بن خليفة , و لم يوثقه غير ابن حبان , و بيض له ابن أبي

حاتم ( 1 / 2 / 612 ) , فهو مجهول الحال , و قد أشار إلى ذلك الحافظ بقوله في

" التقريب " : " مقبول " . و الحديث عزاه السيوطي في " الجامع " للحاكم بدل ابن

حبان و لم أره عنده الآن عن أبي هريرة و قد ذكر المناوي أنه قال : " صحيح

و أقره الذهبي في " التلخيص " . لكنه في " كتاب الزهد " نقله عن التوراة بهذا

اللفظ , ثم قال : و روي مرفوعا و لا يصح . انتهى . و فيه عند الترمذي أبو خالد

الوالبي عن أبيه . و أبوه لا يعرف كما في " المنار " , و زائدة ابن نشيط لا

يعرف أيضا " .

قلت : و قوله : " عن أبيه " وهم ظاهر , فإنه ليس لهذا الأب ذكر في سند الترمذي

و لا غيره و لعله وقع نظره على قوله " عن أبيه " عقب " ابن نشيط " فانتقل إلى

ما بعد " عن أبي خالد الوالبي " فسها . ثم وجدت الحديث في " التفسير " من

" مستدرك الحاكم " ( 2 / 443 ) مصححا كما ذكر المناوي , رواه من طريق عمران بن

زائدة به . و وجدت للحديث شاهدا قويا عن معقل بن يسار رضي الله عنه قال : قال

رسول الله صلى الله عليه وسلم : " يقول ربكم تبارك و تعالى : يا ابن آدم تفرغ

لعبادتي أملأ قلبك غنى و أملأ يديك رزقا , يا ابن آدم ! لا تباعد مني فأملأ

قلبك فقرا و أملأ يديك شغلا " . أخرجه الحاكم ( 4 / 326 ) من طريق سلام بن أبي

مطيع حدثنا معاوية بن قرة عنه . و قال : " صحيح الإسناد " . و وافقه الذهبي ,

و هو كما قالا . و تابعه سلام الطويل عن زيد عن معاوية بن قرة به . أخرجه ابن

عدي ( 163 / 1 ) في ترجمة سلام هذا و هو متروك . و زيد العمي ضعيف .

1360 " إذا شربوا الخمر فاجلدوهم , ثم إن شربوا فاجلدوهم , ثم إن شربوا فاجلدوهم ,

ثم إن شربوا ( الرابعة ) فاقتلوهم " .

قال الألباني في " السلسلة الصحيحة " 3 / 347 :

أخرجه أبو داود ( 2 / 473 - الحلبي ) و ابن ماجه ( 2 / 121 ) و ابن حبان ( 1519

) و الحاكم ( 4 / 372 ) و أحمد ( 4 / 95 و 96 و 101 ) عن عاصم بن بهدلة عن

ذكوان أبي صالح عن # معاوية بن أبي سفيان # قال : قال رسول الله صلى الله عليه

وسلم , فذكره , و الزيادة لأحمد في رواية و الحاكم و سكت , عنه و قال الذهبي :

" قلت : صحيح " . و هو كما قال إن كان يعني : صحيح لغيره و إلا فهو حسن للخلاف

المعروف في عاصم بن بهدلة . و له طريق أخرى يرويه المغيرة عن معبد القاص عن عبد

الرحمن بن عبد عن معاوية قال : سمعت رسول الله صلى الله عليه وسلم يقول :

" من شرب الخمر فاجلدوه , فإن عاد فاجلدوه ... " و فيه الزيادة . أخرجه أحمد

( 4 / 93 - 97 ) .

قلت : و إسناده صحيح على شرط الشيخين . و عبد الرحمن بن عبد هو القاري .

و معبد هو ابن خالد بن مرير الجدلي . و المغيرة هو ابن مقسم . ثم إن الحديث

غاية في الصحة , فقد رواه جماعة آخرون من الصحابة منهم أبو هريرة و جرير بن عبد

الله البجلي و عبد الله بن عمر و الشريد أبو عمرو و عبد الله بن عمرو و شرحبيل

ابن أوس , و قد ساق الحاكم أسانيده إليهم , و صححه ابن حبان أيضا من حديث أبي

هريرة و من حديث أبي سعيد الخدري أيضا . و قد قيل إنه حديث منسوخ , و لا دليل

على ذلك بل هو محكم غير منسوخ كما حققه العلامة أحمد شاكر في تعليقه على

" المسند " ( 9 / 49 - 92 ) و استقصى هناك الكلام على طرقه بما لا مزيد عليه

و لكنا نرى أنه من باب التعزيز , إذا رأى الإمام قتل , و إن لم يره لم يقتل

بخلاف الجلد فإنه لابد منه في كل مرة و هو الذي اختاره الإمام ابن القيم رحمه

الله تعالى .

1361 " إذا شربتم اللبن فمضمضوا , فإن له دسما " .

قال الألباني في " السلسلة الصحيحة " 3 / 348 :

أخرجه ابن ماجه ( 1 / 181 ) من طريق محمد بن خالد ( الأصل : خالد بن محمد ) عن

موسى بن يعقوب حدثني أبو عبيدة بن عبد الله بن زمعة عن أبيه عن # أم سلمة # زوج

النبي صلى الله عليه وسلم قالت قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد حسن كما قال الحافظ في " الفتح " ( 1 / 250 ) و رجاله ثقات

كما قال البوصيري في " الزوائد " ( 37 / 2 ) و في موسى بن يعقوب و هو الزمعي

كلام من قبل حفظه . و له شاهد يرويه عبد المهيمن بن عباس بن سهل بن سعد الساعدي

عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال : " مضمضوا من اللبن فإن

له دسما " . أخرجه ابن ماجه , و قال البوصيري : " هذا إسناد ضعيف , عبد المهيمن

, قال البخاري : منكر الحديث " .

قلت : و قال الحافظ في " التقريب " : " ضعيف " . فقوله في المكان المشار إليه

من " الفتح " : " أخرجه ابن ماجه من حديث أم سلمة و سهل بن سعد مثله , و إسناد

كل منهما حسن " . فهو غير حسن لحال عبد المهيمن ! و له عند ابن ماجه شاهد آخر

من طريق الوليد بن مسلم حدثنا الأوزاعي عن الزهري عن عبيد الله بن عبد الله بن

عتبة عن ابن عباس أن النبي صلى الله عليه وسلم قال : فذكره مثل حديث سهل .

و هذا إسناد صحيح على شرط الشيخين إن سلم من تدليس الوليد , لكنه شاذ عندي بهذا

اللفظ , فقد أخرجه البخاري ( 1 / 250 و 10 / 59 - 60 ) و مسلم ( 1 / 188 - 189

) و النسائي ( 1 / 40 ) و الترمذي ( 1 / 149 ) و البيهقي ( 1 / 160 ) و أحمد (

1 / 223 و 227 و 329 و 337 و 373 ) من طرق عن الأوزاعي و غيره عن الزهري بلفظ :

أن رسول الله صلى الله عليه وسلم شرب لبنا فمضمض و قال : إن له دسما " .

و قال الترمذي : " حديث حسن صحيح " .

1362 " إذا صلى أحدكم فلم يدر كيف صلى ? فليسجد سجدتين و هو جالس " .

قال الألباني في " السلسلة الصحيحة " 3 / 350 :

أخرجه أبو داود ( 1 / 236 - الحلبي ) و الترمذي ( 2 / 243 - شاكر ) و ابن ماجه

( 1 / 363 - 364 ) و أحمد ( 3 / 12 ) من طريق يحيى بن أبي كثير عن عياض بن هلال

قال : قلت لأبي سعيد : أحدنا يصلي فلا يدري كيف صلى ? فقال : قال رسول الله صلى

الله عليه وسلم : فذكره . و قال الترمذي : " حديث حسن " .

قلت : و هو كما قال أو أعلى , و هو يعني حسن لغيره و إنما لم يحسنه لذاته -

و الله أعلم - لأن عياضا هذا مجهول , تفرد عنه يحيى بن أبي كثير كما في

" التقريب " لكنه قد تابعه عطاء بن يسار عن أبي سعيد الخدري مرفوعا به نحوه .

أخرجه مسلم و أبو داود و غيرهما و هو مخرج في " صحيح أبي داود " ( 939 ) , و قد

أخرجه ابن حبان ( 537 ) و الحاكم ( 1 / 322 ) نحو رواية مسلم , و إسناده حسن ,

و هو رواية لأبي داود . و عنده من الطريق الأولى زيادة قد أخرجته من أجلها في "

ضعيف أبي داود " ( 187 ) و هي عند ابن حبان أيضا ( 187 - 188 ) .

1363 " إذا صلى الإمام جالسا فصلوا جلوسا " .

قال الألباني في " السلسلة الصحيحة " 3 / 350 :

أخرجه ابن أبي شيبة في " المصنف " ( 2 / 65 / 2 ) حدثنا خالد بن مخلد عن سليمان

ابن بلال عن جعفر بن محمد قال : سمعت القاسم بن محمد يقول : قال # معاوية # :

قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح , رجاله ثقات على شرط الشيخين . ثم أخرجه بأسانيد عديدة

من حديث أنس و عائشة و جابر و أبي هريرة مرفوعا أتم منه , و هي في " الصحيحين "

و غيرهما , و قد خرجتهما في " صحيح أبي داود " ( 614 - 619 ) .

1364 " إذا صلوا على جنازة و أثنوا خيرا , يقول الرب عز وجل : أجزت شهادتهم فيما

يعلمون و أغفر له ما لا يعلمون " .

قال الألباني في " السلسلة الصحيحة " 3 / 351 :

أخرجه البخاري في " التاريخ الكبير " ( 2 / 1 / 154 ) قال محمد بن حميد : حدثنا

حكام بن سلم الرازي سمع عيسى بن يزيد أبا معاذ عن خالد بن كيسان عن # الربيع

بنت معوذ # أن النبي صلى الله عليه وسلم قال : فذكره . أورده في ترجمة خالد بن

كيسان و لم يذكر فيه جرحا و لا تعديلا . و كذلك صنع ابن أبي حاتم ( 1 / 2 / 348

) , و أما ابن حبان فذكره في " الثقات " ( 3 / 58 ) و قال الحافظ : " مقبول " .

و عيسى بن يزيد أبو معاذ ترجمه ابن أبي حاتم ( 3 / 1 / 291 ) و لم يذكر فيه

جرحا و لا تعديلا , و قد وثقه ابن حبان أيضا . و حكام بن سلم الرازي ثقة .

و محمد بن حميد و هو الرازي قال الحافظ بن حجر : " حافظ ضعيف , و كان ابن معين

حسن الرأي فيه " . و بالجملة فالحديث ضعيف الإسناد , لكن له شواهد كثيرة تراها

في " مجمع الزوائد " ( 3 / 4 ) و قد خرجت بعضها في " كتاب الجنائز " ( ص 45 ) .

‎

1365 " إذا عاد أحدكم مريضا فليقل : اللهم اشف عبدك ينكأ لك عدوا أو يمشي لك صلاة "

. <1>

-----------------------------------------------------------

[1] ( انظر الاستدراك رقم 351 / حديث 1365 ) . اهـ .

قال الألباني في " السلسلة الصحيحة " 3 / 352 :

أخرجه أبو داود ( 2 / 166 - 167 - الحلبية ) و ابن حبان ( 715 ) و الحاكم

( 1 / 344 ) من طريق ابن وهب حدثنا حيي بن عبد الله عن أبي عبد الرحمن الحبلي

عن # عبد الله بن عمرو # قال :‎قال رسول الله صلى الله عليه وسلم : فذكره .

و قال الحاكم : " صحيح على شرط مسلم " . و وافقه الذهبي .

قلت : و ليس كما قالا , فإن حييا هذا لم يخرج له مسلم شيئا , و هو إلى ذلك فيه

كلام من قبل حفظه كما أشار إليه الحافظ بقوله في ترجمته : " صدوق يهم " . فمثله

بحسب أن يحسن حديثه , أما الصحة فلا . ثم رأيت الذهبي نفسه قد أورده في

" الضعفاء " , و قال : " حسن الحديث , قال أحمد : منكر الحديث " . هذا و في

رواية لأبي داود : " جنازة " مكان " صلاة " . و هي عندي رواية شاذة , فقد رواه

ابن لهيعة أيضا حدثني حي بن عبد الله بالرواية الأولى : أخرجه أحمد ( 2 / 172 )

, و رواه ابن حبان أيضا ( 715 ) من طريق أخرى عن ابن وهب به إلا أنه جعل من

فعله صلى الله عليه وسلم بلفظ : " كان إذا جاء الرجل يعوده قال : " فذكره .

( ينكأ ) يقال : نكيت في العدو و أنكي نكاية فأنا ناك , إذا أكثرت فيهم الجراح

و القتل فوهنوا لذلك . نهاية .

1366 " إذا غربت الشمس فكفوا صبيانكم , فإنها ساعة ينتشر فيها الشياطين " .

قال الألباني في " السلسلة الصحيحة " 3 / 352 :

أخرجه الطبراني في " المعجم الكبير " ( 3 / 26 / 2 ) من طريق ليث عن مجاهد عن

# ابن عباس # رفعه قال : فذكره .

قلت : و هذا إسناد ضعيف , ليث و هو ابن أبي سليم , كان اختلط لكن الحديث صحيح

له شاهد من حديث جابر رضي الله عنه مرفوعا نحوه , أخرجه الشيخان و غيرهما و قد

مضى لفظه برقم ( 40 ) .

1367 " إذا عاد الرجل أخاه المسلم مشى في خرافة الجنة حتى يجلس , فإذا جلس غمرته

الرحمة , فإن كان غدوة صلى عليه سبعون ألف ملك حتى يمسي و إن كان مساء صلى عليه

سبعون ألف ملك حتى يصبح " .

قال الألباني في " السلسلة الصحيحة " 3 / 353 :

أخرجه أحمد ( 1 / 81 ) و أبو داود ( 3099 ) و ابن ماجه ( 1 / 440 ) و الحاكم

( 1 / 349 ) و أبو يعلى في " مسنده " ( 77 ) و البيهقي ( 3 / 380 ) عن عبد

الرحمن بن أبي ليلى قال : " جاء أبو موسى إلى الحسن بن علي يعوده , فقال له

# علي # رضي الله عنه : أعائد جئت أم شامتا ? قال : لا بل عائدا , قال : فقال

له علي رضي الله عنه : إن كنت جئت عائدا فإني سمعت رسول الله صلى الله عليه

وسلم يقول .. فذكره , و قال الحاكم : " حديث صحيح على شرط الشيخين " . و وافقه

الذهبي , و هو كما قالا , و قد ذكر الحاكم ثم البيهقي أن له علة من قبل إسناده

لكن الأول صرح بأنها غير قادحة في صحته . و هو الظاهر . و الله أعلم , لاسيما

و قد قال أبو داود عقبه : " أسند هذا عن علي عن النبي صلى الله عليه وسلم من

غير وجه صحيح " .

قلت : و ليس من هذه الوجوه ما أخرجه الترمذي ( 1 / 181 ) من طريق ثوير أبي

فاختة عن أبيه قال : " أخذ علي بيدي , و قال : انطلق بنا إلى الحسن نعوده ,

فوجدنا عنده أبا موسى فقال علي عليه السلام : أعائدا ... " الحديث نحوه , و قال

:‎" حديث حسن غريب , و قد روي عن علي هذا الحديث من غير وجه منهم من وقفه و لم

يرفعه , و أبو فاختة اسمه سعيد بن علاقة " .

قلت : و هو ثقة لكن ابنه ثوير ضعيف كما في " التقريب " إلا أنه يتقوى بما قبله

. و من طرقه ما روى حماد بن سلمة عن يعلى بن عطاء عن عبد الله بن يسار " أن عمر

ابن حريث عاد الحسن بن علي رضي الله عنه , فقال له علي : أتعود الحسن و في نفسك

ما فيها ? فقال له عمرو : إنك لست بربي فتصرف قلبي حيث شئت . قال علي رضي الله

عنه : أما إن ذلك لا يمنعنا أن نؤدي إليك النصيحة ? سمعت رسول الله صلى الله

عليه وسلم يقول : " ما من مسلم عاد أخاه إلا ابتعث الله له سبعين ألف ملك يصلون

عليه .. " الحديث نحو رواية عبد الرحمن بن أبي ليلى دون ذكر الخرافة و الرحمة .

أخرجه أحمد ( 1 / 97 و 118 ) و ابن حبان ( 710 ) . و رجاله ثقات رجال مسلم غير

عبد الله بن يسار أبو همام الكوفي فهو مجهول وثقه ابن حبان ( 3 / 141 - 142 ) .

و من طرقه أيضا ما روى شعبة عن الحكم عن عبد الله بن نافع قال : " عاد أبو موسى

الأشعري الحسن بن علي ... " الحديث . أخرجه أحمد ( 1 / 120 - 121 و 121 ) و أبو

داود ( 3098 ) . و رجاله ثقات رجال الشيخين غير عبد الله بن نافع و هو الكوفي

أبو جعفر مولى بني هاشم . ذكره ابن حبان في " الثقات " و قال : " صدوق " كما في

"‎التهذيب " . و لم أره في " الثقات " المطبوع . و قيل إنه عبد الله بن يسار

المتقدم , و فيه بعد , و الله أعلم . و روى مسلم بن أبي مريم عن رجل من الأنصار

عن علي رضي الله عنه مرفوعا به مختصرا . أخرجه عبد الله بن أحمد في " زوائد

المسند " ( 1 / 138 ) . و رجاله موثقون غير الأنصاري فإنه لم يسم .

( خرافة الجنة ) أي في اجتناء ثمرها . يقال : خرفت النخلة أخرفها خرفا و خرافا

.

1368 " إذا طبختم اللحم فأكثروا المرق أو الماء , فإنه أوسع , أو أبلغ للجيران " .

قال الألباني في " السلسلة الصحيحة " 3 / 355 :

أخرجه أحمد ( 3 / 377 ) حدثنا يحيى بن سعيد الأموي حدثنا الأعمش قال : بلغني عن

# جابر بن عبد الله # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد رجاله ثقات رجال الشيخين إلا أنه منقطع بين الأعمش و جابر .

و قد خالفه سفيان الثوري فقال : عن الأعمش عن إبراهيم عن أبيه عن أبي ذر مرفوعا

به نحوه . أخرجه الخطيب في " تاريخ بغداد " ( 3 / 252 ) عن عبد الله بن إبراهيم

السواق : حدثني بشر بن الحارث عن المعافى بن عمران عنه . و قال عن الدارقطني :

" غريب من حديث الثوري عن الأعمش أيضا عن إبراهيم التيمي , تفرد به هذا الشيخ

عن بشر بن الحارث المعروف بالحافي .

قلت : قد رواه أبو بكر المفيد عن محمد بن عبد الله تلميذ بشر بن الحارث عن بشر

, و هذا التلميذ مجهول , و المفيد محمد بن محمد بن النعمان ليس بموثوق به " .

قلت : و هو عن أبي ذر محفوظ , رواه عبد الله بن الصامت عنه مرفوعا بلفظ : " إذا

طبخت مرقا فأكثر ماءه , ثم انظر أهل بيت من جيرانك فاصبهم منها بمعروف " .

أخرجه مسلم ( 8 / 37 ) و البخاري في " الأدب المفرد " ( 113 ) و الترمذي ( 3 /

93 ) و الدارمي ( 2 / 108 ) و ابن ماجه ( 2 / 324 ) و ابن المبارك في " الزهد "

( 606 ) و أحمد ( 5 / 149 - 156 - 161 - 171 ) و قال الترمذي : " حديث حسن صحيح

" . و الحديث أورده الهيثمي في " المجمع " ( 5 / 19 ) من رواية أحمد بلفظ

الترجمة , و من رواية البزار بلفظ : " إذا طبخت قدرا فأكثر ماءها أو المرق ,

و تعاهد جيرانك " . و قال : " و رجال البزار فيهم عبد الرحمن بن مغراء , وثقه

أبو زرعة و جماعة و فيه كلام لا يضر و بقية رجاله رجال الصحيح " . ثم أورده في

مكان آخر منه ( 8 / 165 ) بلفظ : " إذا طبخ أحدكم قدرا فليكثر مرقها , ثم

ليناول جاره منها " , و قال : " رواه الطبراني في " الأوسط " و فيه عبيد الله

ابن سعيد قائد الأعمش , وثقه ابن حبان , و ضعفه غيره و بقية رجاله ثقات " .

قلت : و قد أخرجه تمام في " الفوائد " ( 10 / 186 / 2 ) من طريق عبد الرحمن بن

المغراء الأزدي عن الأعمش عن أبي سفيان عن جابر به .

قلت : و هذه فائدة عزيزة , بين فيها ابن المغراء الواسطة بين الأعمش و جابر

أنها أبو سفيان و اسمه طلحة بن نافع , و هو صدوق من رجال الشيخين لكن ابن

المغراء قال الحافظ : " تكلم في حديث عن الأعمش " . و جملة القول أن الحديث

بطرقه عن جابر , و الشاهد الذي ذكرته من حديث أبي ذر صحيح بلا ريب . و الله

أعلم .

1369 " إذا صلى أحدكم فليلبس ثوبيه , فإن الله أحق من تزين له " .

قال الألباني في " السلسلة الصحيحة " 3 / 356 :

أخرجه الطحاوي في " شرح معاني الآثار " ( 1 / 221 ) و الطبراني في " المعجم

الأوسط " ( 1 / 28 / 1 ) و البيهقي في " السنن الكبرى " ( 2 / 236 ) من طريقين

عن موسى بن عقبة عن نافع عن # ابن عمر # قال : قال رسول الله صلى الله عليه

وسلم فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين . و الحديث قال الهيثمي في " المجمع "

( 2 / 51 ) : " رواه الطبراني في " الكبير " و إسناده حسن " .

قلت : و ذلك لأن في إسناده زهير بن عباد , و فيه خلاف , لكن طريق البيهقي سالم

منه , فصح الحديث و الحمد لله . و قوله : " الكبير " لعله سبق قلم , أو خطأ

مطبعي , فإنما رواه الطبراني في " الأوسط " كما عرفت و هو على علم به , فقد

عزاه إليه في " زوائده " و منه نقلت , فلو كان قوله : " الكبير " صوابا , لضم

إليه " الأوسط " أيضا . و الله أعلم .

( تنبيه ) أخرج أبو داود و غيره الشطر الأول من الحديث . راجع " صحيح أبي داود

" ( 645 ) .

1370 " إذا حضر أحدكم الأمر يخشى فوته فليصل هذه الصلاة . ( يعني الجمع بين الصلاتين

) " .

قال الألباني في " السلسلة الصحيحة " 3 / 357 :

أخرجه النسائي ( 1 / 98 ) و الطبراني في " المعجم الكبير " ( 3 / 194 - 2 / 1 )

من طريق يزيد بن زريع قال : حدثنا كثير بن قاروند ( و قال الطبراني : ابن قنبر

) قال : سألنا سالم بن # عبد الله # عن صلاة أبيه في السفر ? فأخبر عن أبيه ,

قال : قال رسول الله صلى الله عليه وسلم : فذكره . و تابعه ابن شميل قال :

حدثنا كثير ابن قاروند به . أخرجه النسائي ( 1 / 99 ) .

قلت : و هذا إسناد حسن , و رجاله ثقات معروفون غير كثير بن قاروند , هكذا أورده

في " التهذيب " و لم يذكر خلافا في اسم أبيه , و رواية الطبراني تثبته و يؤيده

أن ابن أبي حاتم أورده في كتابه ( 3 / 2 / 155 ) : " كثير بن قنبر " وفقا

لرواية الطبراني , و ذكر أنه روى عنه علاوة على يزيد بن زريع و النضر بن شميل :

روح بن عبادة و علي بن عبد العزيز . و زاد في " التهذيب " مكانهما : " و يوسف

ابن خالد السمتي و الفضل بن سليمان " .

قلت : السمتي متهم , و سائرهم ثقات قد رووا عنه و قد ذكره ابن حبان في " الثقات

" فهذا من اتفاق أولئك الثقات على الرواية عنه , مما يلقي الطمأنينة في القلب ,

على الاحتجاج بحديثه . و الله أعلم .

1371 " إذا صليت الصبح فأمسك عن الصلاة حتى تطلع الشمس ( فإنها تطلع بقرني شيطان ) ,

فإذا طلعت فصل , فإن الصلاة محضورة و متقبلة , حتى تعتدل على رأسك مثل الرمح ,

فإذا اعتدلت على رأسك , فإن تلك الساعة تسجر فيها جهنم , و تفتح فيها أبوابها

حتى تزول عن حاجبك الأيمن , فإذا زالت عن حاجبك الأيمن فصل , فإن الصلاة محضورة

متقبلة حتى تصلي العصر , ( ثم دع الصلاة حتى تغيب الشمس ) " .

قال الألباني في " السلسلة الصحيحة " 3 / 358 :

أخرجه أحمد ( 5 / 312 ) و الحاكم ( 3 / 518 ) من طريق حميد بن الأسود : حدثنا

الضحاك بن عثمان عن سعيد المقبري عن صفوان بن المعطل السلمي أنه سأل النبي صلى

الله عليه وسلم فقال : " يا نبي الله إني أسألك عما أنت به عالم , و أنا به

جاهل , من الليل و النهار ساعة تكره فيها الصلاة ? فقال رسول الله صلى الله

عليه وسلم ..... " فذكره . و قال الحاكم - و الزيادتان له - : " صحيح الإسناد "

. و وافقه الذهبي .

قلت : و هو كما قالا لولا أن حميد بن الأسود قد قال فيه الحافظ : " يهم قليلا "

. و قد خولف في إسناده , رواه ابن أبي فديك عن الضحاك بن عثمان عن المقبري عن

أبي هريرة قال : " سأل صفوان بن المعطل رسول الله صلى الله عليه وسلم فقال

..... " الحديث , فجعله من مسند أبي هريرة , لا من مسند صفوان .

أخرجه ابن ماجة ( 1252 ) و ابن حبان ( 619 ) . و يرجح هذه الرواية أن ابن حبان

أخرجه ( 618 ) من طريق ابن وهب عن عياض بن عبد الله القرشي عن سعيد بن أبي سعيد

عن أبي هريرة به نحوه . و هذا إسناد على شرط مسلم لكن عياضا هذا فيه لين كما

قال الحافظ , فهو في المتابعات لا بأس به , و الحديث بمجموع الطريقين صحيح ,

و قد حسن البوصيري في " الزوائد " ( ق 98 / 1 مصورة المكتب ) طريق ابن أبي فديك

, و عزاه لابن خزيمة في " صحيحه " من طريق ابن وهب . و اعلم أن قوله " ثم دع

الصلاة حتى تغيب الشمس " هو كقوله صلى الله عليه وسلم : " لا صلاة بعد العصر

حتى تغرب الشمس " . و كلاهما من العام المخصوص لحديث أنس و علي الصريحين في ذلك

, فراجعهما برقم ( 200 و 314 ) .

1372 " إذا ظهر السوء في الأرض أنزل الله عز وجل بأسه بأهل الأرض , و إن كان فيهم

صالحون , يصيبهم ما أصاب الناس , ثم يرجعون إلى رحمة الله " .

قال الألباني في " السلسلة الصحيحة " 3 / 359 :

أخرجه البيهقي في " شعب الإيمان " ( 2 / 441 / 2 ) من طريق سفيان بن عيينة عن

جامع بن أبي راشد عن منذر الثوري عن الحسن بن محمد عن # عائشة # مرفوعا .

قلت : و هذا إسناد ظاهره الصحة , فإن رجاله كلهم ثقات رجال الشيخين , و قد

ذكروا للحسن بن محمد و هو ابن علي بن أبي طالب رواية عن جمع من الصحابة منهم

عائشة رضي الله عنها . لكن يبدو أن بينهما واسطة , فقد أخرجه الحاكم ( 4 / 523

) من طريق عبد الله . أنبأنا سفيان عن جامع بن أبي راشد عن أبي يعلى منذر

الثوري عن الحسن بن محمد بن علي عن مولاة لرسول الله صلى الله عليه وسلم قالت :

" دخل رسول الله صلى الله عليه وسلم على عائشة , أو على بعض أزواج النبي صلى

الله عليه وسلم و أنا عنده فقال " فذكره . و سفيان هو ابن عيينة , و قد رواه

عنه أحمد أيضا ( 6 / 41 ) لكن وقع فيه : " عن حسن بن محمد عن امرأته " فلعله

محرف من " امرأة " . سكت عليه الحاكم و الذهبي , و ليس بجيد , فإن المولاة و إن

لم تسم , فهي صحابية مولاة رسول الله صلى الله عليه وسلم , و الصحابة كلهم عدول

, فالسند صحيح سواء كان عنها عن رسول الله صلى الله عليه وسلم , أو عنها عن

عائشة أو غيرها كما يأتي عنه صلى الله عليه وسلم . و قد جاء من وجه آخر سميت

فيه المولاة , أخرجه أبو نعيم في " الحلية " ( 10 / 218 ) من طريق الطبراني :

حدثنا أحمد بن زهير بن منصور الطوسي حدثنا هاشم بن القاسم حدثنا محمد بن طلحة

عن زبيد قال : حدثني جامع بن أبي راشد - و دموعه تنحدر - عن أم بشر عن أم سلمة

زوج النبي صلى الله عليه وسلم أنها سمعت رسول الله صلى الله عليه وسلم يقول :

فذكره .

قلت : أحمد بن زهير إن كان النسائي الحافظ فهو ثقة و إن كان غيره - و هو الظاهر

- فلم أعرفه , و من فوقه كلهم ثقات , و لكن لا أدري أهكذا الرواية , أم سقط ما

بين جامع و أم بشر راويان كما تدل عليه رواية الحاكم . و الله أعلم .

و أخرجه أحمد ( 6 / 294 ) من طريق شريك بن عبد الله عن جامع بإسناده المتقدم عن

الحسن بن محمد قال : حدثتني امرأة من الأنصار - هي حية اليوم إن شئت أدخلتك

عليها , قلت : لا , حدثتني - قالت : دخلت على أم سلمة فدخل عليها رسول الله صلى

الله عليه وسلم ... الحديث . و شريك سيىء الحفظ , فيؤخذ من حديثه ما وافق

الثقات . و للحديث طريق أخرى عن أم سلمة يرويه ليث عن علقمة بن مرثد عن المعرور

ابن سويد عن أم سلمة زوج النبي صلى الله عليه وسلم قالت : سمعت رسول الله صلى

الله عليه وسلم : فذكره , نحوه . أخرجه أحمد ( 6 / 304 ) . و ليث و هو ابن أبي

سليم ضعيف يمكن الاستشهاد به . و الله أعلم .

1373 " إذا عملت سيئة فأتبعها حسنة تمحها " .

قال الألباني في " السلسلة الصحيحة " 3 / 361 :

أخرجه أحمد ( 5 / 169 ) : حدثنا أبو معاوية حدثنا الأعمش عن شمر بن عطية عن

أشياخه عن # أبي ذر # قال : " قلت : يا رسول الله أوصني , قال " فذكره .و زاد :

" قال : قلت : يا رسول الله أمن الحسنات لا إله إلا الله ? قال : هي أفضل

الحسنات " . و بهذا الإسناد أخرجه في " الزهد " ( ص 27 ) .

قلت : و هذا إسناد حسن , رجاله ثقات غير أشياخ شمر , فلم يسمعوا , لكنهم جمع

ينجبر الضعف بعددهم , كما قال السخاوي في غير هذا الحديث . و تابعه أبو نعيم :

حدثنا الأعمش به إلا أنه قال : " عن شيخ من التيم " . أخرجه أبو نعيم في

" الحلية " ( 4 / 217 ) من طريقين عنه . و قال : " رواه أبو نعيم عن الأعمش ,

و جوده يونس بن بكير عنه " . ثم ساقه من طريق عقبة بن مكرم حدثنا يونس بن بكير

عن الأعمش عن إبراهيم التيمي عن أبيه عن أبي ذر به نحوه . و هذا إسناد جيد

رجاله كلهم ثقات رجال مسلم . و والد إبراهيم اسمه يزيد بن شريك التيمي .

و للحديث شاهد من رواية ميمون بن أبي شبيب عن أبي ذر مرفوعا بلفظ : " اتق الله

حيثما كنت و خالق الناس بخلق حسن , و إذا عملت سيئة فاعمل حسنة تمحها " . أخرجه

أحمد ( 5 / 153 و 158 و 177 ) و اللفظ له في رواية , و الدارمي ( 2 / 323 )

و الترمذي ( 1 / 359 ) و قال : " حديث حسن صحيح " ! ثم أخرجه هو و أحمد ( 5 /

228 و 236 ) من طريق ميمون أيضا عن معاذ بن جبل مرفوعا نحوه و قال : " قال

محمود - يعني ابن غيلان - : و الصحيح حديث أبي ذر " .

قلت : و هو على الوجهين منقطع لأن ميمونا لم يسمع من معاذ و أبي ذر كما بينته

في " الروض النضير " ( 855 ) و راجع " جامع العلوم و الحكم " ( 111 - 132 )

لابن رجب الحنبلي , فقد بسط الكلام على الحديث سندا و شرحا بسطا شافيا .

و جملة القول أن حديث الترجمة صحيح بمجموع طرقه . و الله أعلم .

1374 " إذا افتتحتم مصر فاستوصوا بالقبط خيرا , فإن لهم ذمة و رحما " .

قال الألباني في " السلسلة الصحيحة " 3 / 362 :

أخرجه الحاكم ( 2 / 553 ) من طريق معمر عن الزهري عن # ابن كعب بن مالك عن أبيه

# قال : قال رسول الله صلى الله عليه وسلم : فذكره . و قال : " صحيح على شرط

الشيخين " . و وافقه الذهبي , و هو كما قالا , و ابن كعب اسمه عبد الرحمن .

و قد تابعه الأوزاعي عن عبد الرحمن بن كعب به . أخرجه الطحاوي في " مشكل الآثار

" ( 3 / 124 ) . و تابعه إسحاق بن راشد عن عبد الرحمن بن كعب به نحوه . و زاد

فيه " إن أم إسماعيل منهم " . أخرجه الطحاوي أيضا . و إسناده صحيح , و هذه

الزيادة في حديث معمر عند الحاكم مقطوعا بلفظ : " قال الزهري : فالرحم أن أم

إسماعيل منهم " . و للحديث شاهد من حديث أبي ذر مرفوعا نحوه . أخرجه مسلم ( 7 /

190 ) و الطحاوي و أحمد ( 5 / 173 و 174 و 175 ) . ( انظر الاستدراك رقم 363 /

6 ) .

1375 " علموا و يسروا و لا تعسروا و بشروا و لا تنفروا و إذا غضب أحدكم فليسكت " .

قال الألباني في " السلسلة الصحيحة " 3 / 363 :

رواه البخاري في " الأدب المفرد " ( رقم 1230 ) و أحمد ( 1 / 239 و 283 و 365 )

و ابن عدي ( 227 / 2 ) و القضاعي في " مسند الشهاب " ( ق 66 / 1 ) من طريق ليث

ابن سليم قال : حدثني طاووس عن # ابن عباس # مرفوعا .

قلت : و هذا سند ضعيف , ليث كان اختلط . لكن تابعه أبو جناب عن طاووس عن ابن

عباس به دون قوله : " و بشروا و لا تنفروا " . رواه أبو جعفر البختري الرزاز في

" جزء من الأمالي " ( 2 1 ) .

قلت : بيد أن هذه المتابعة لا تفيد الحديث قوة لأن أبا جناب هذا و اسمه يحيى بن

أبي حية الكلبي قال الحافظ : " ضعفوه لكثرة تدليسه " . فيحتمل أنه تلقاه عن ليث

ثم دلسه ! و الحديث بيض المناوي لإسناده , و لم يزد على قوله : " زاد في الأصل

( يعني الجامع الكبير ) و حسن " .

قلت : و لعله يعني حسن لغيره و إلا فضعفه بين لا يخفى , لكن وجدت له شاهدا رواه

ابن شاهين في " الفوائد " ( ق 112 / 1 ) من طريق إسماعيل بن حفص الأبلي حدثنا

أبو بكر بن عياش عن أبي حصين عن أبي صالح عن أبي هريرة مرفوعا بلفظ : " إذا

غضبت فاسكت " .

قلت : و هذا إسناد حسن , الأبلي هذا قال الحافظ : " صدوق " . و من فوقه من رجال

البخاري . و سائر الحديث شواهده معروفة , فالحديث صحيح إن شاء الله تعالى .

1376 " إذا غضب الرجل فقال : أعوذ بالله سكن غضبه " .

قال الألباني في " السلسلة الصحيحة " 3 / 364 :

أخرجه السهمي في " تاريخ جرجان " ( ص 252 ) من طريق ابن عدي و هذا في " الكامل

" ( 297 / 1 ) عن عمار بن رجاء حدثنا أحمد بن أبي طيبة عن أبيه عن الأعمش عن

أبي صالح عن # أبي هريرة # مرفوعا . و قال : " إنه من غرائب أحاديث أبي طيبة "

. و اسمه عيسى بن سليمان الدارمي , و كان من العلماء و الزهاد كما قال السهمي ,

و أطال في ترجمته , و قال ابن عدي : " كان رجلا صالحا و لا أظن أنه كان يتعمد

الكذب , و لكن لعله كان يشبه عليه فيغلط , و قد حدث جماعة عنه " .

قلت : فهو ممن يستشهد بحديثه لسلامته من الضعف الشديد , و عمار بن رجاء ثقة

حافظ ترجمه السهمي أيضا , و سائر الرواة من رجال " التهذيب " . و للحديث شاهد

من حديث ابن مسعود مرفوعا نحوه . أخرجه الطبراني و غيره , و قد تكلمت على

إسناده في " الروض النضير " ( 635 ) و ذكرت له هناك شواهد أخرى , فالحديث

بمجموع ذلك صحيح .

1377 " عذاب القبر حق " .

قال الألباني في " السلسلة الصحيحة " 3 / 365 :

أخرجه أحمد ( 6 / 174 ) : حدثنا محمد بن جعفر حدثنا شعبة عن الأشعث ابن سليم عن

أبيه عن مسروق عن # عائشة # : أن يهودية دخلت عليها , فذكرت عذاب القبر , فقالت

لها : أعاذك الله من عذاب القبر , فسألت عائشة رسول الله صلى الله عليه وسلم عن

عذاب القبر ? فقال : " نعم عذاب القبر حق " , قالت عائشة : " فما رأيت رسول

الله صلى الله عليه وسلم يصلي صلاة بعد إلا تعوذ من عذاب القبر " .

قلت : و هذا إسناد صحيح على شرط الشيخين , و قد أخرجه البخاري ( 1 / 345 ) من

طريق أخرى عن شعبة به . و تابعه هاشم بن القاسم حدثنا شعبة به مرفوعا مختصرا

دون القصة . أخرجه الخطيب في " التاريخ " ( 5 / 64 ) . و لهاشم بن القاسم فيه

إسناد آخر , فقال أحمد ( 6 / 81 ) : حدثنا هاشم قال : حدثنا إسحاق بن سعيد قال

: حدثنا سعيد عن عائشة : أن يهودية كانت تخدمها , فلا تصنع عائشة إليها شيئا من

المعروف إلا قالت لها اليهودية : " وقاك الله عذاب القبر ... " الحديث نحوه أتم

منه , و فيه الترجمة .

قلت : و هذا إسناد صحيح على شرطهما أيضا . و سعيد هو ابن عمرو ابن سعيد بن

العاص الأموي الكوفي والد إسحاق الراوي عنه . و له طريق أخرى عنها يرويه عاصم

ابن بهدلة عن أبي وائل عن مسروق عن عائشة رضي الله عنها أنها قالت : قال رسول

الله صلى الله عليه وسلم : " عذاب القبر حق . قالت : قلت : فلم يسمعه أحد ? قال

: لا يسمعه الجن أو الإنس , و يسمعه غيرهم , أو قال : يسمعه الهوام " . أخرجه

أبو الشيخ في " أحاديثه " ( ق 7 / 1 ) .

قلت : و هذا إسناد حسن . و الحديث عزاه في " الجامع " للخطيب و حده ! و أصله

عند البخاري ( 4 / 199 ) و مسلم ( 2 / 92 ) من طريق منصور عن أبي وائل به نحو

رواية الأشعث بن سليم عن أبيه , عنه إلا أنه ذكر أن الداخل على عائشة عجوزان ,

و فيه : " فقال صلى الله عليه وسلم : صدقتا , إنهم يعذبون عذابا تسمعه البهائم

كلها " . و له شاهد أخرجه الطبراني ( 3 / 78 / 2 ) : حدثنا محمد بن عثمان بن

أبي شيبة أخبرنا يعلى بن المنهال السكوني أخبرنا إسحاق بن منصور أخبرنا أبو بكر

ابن عياش عن الأعمش عن أبي وائل عن عبد الله مرفوعا بلفظ : " إن الموتى ليعذبون

في قبورهم حتى إن البهائم لتسمع أصواتهم " . و هذا إسناد لا بأس به في

المتابعات , و رجاله كلهم معروفون غير السكوني ترجمه ابن أبي حاتم برواية آخر

عنه و لم يذكر فيه جرحا و لا تعديلا . ثم رأيته في " أخبار أصبهان " ( 1 / 198

) من طريق محمد بن شيراز حدثنا يعلى بن المنهال السكوني به . و قال المنذري ( 4

/ 182 ) : " رواه الطبراني في الكبير بإسناد حسن " .

1378 " إن الله عز وجل كريم يحب الكرم و معالي الأخلاق , و يبغض سفسافها " .

قال الألباني في " السلسلة الصحيحة " 3 / 366 :

أخرجه أبو الشيخ في " أحاديثه " ( 12 / 1 ) و الحاكم ( 1 / 48 ) و أبو نعيم في

" الحلية " ( 3 / 255 و 8 / 133 ) و السلفي في " معجم السفر " ( 18 / 1 ) من

طريق محمد بن ثور الصنعاني عن معمر عن أبي حازم عن # سهل بن سعد # قال : قال

رسول الله صلى الله عليه وسلم : فذكره . و قال الحاكم : " صحيح الإسناد " و هو

كما قال , فقد تابعه حجاج بن سليمان بن القمري حدثنا أبو غسان عن أبي حازم به .

أخرجه الحاكم و صححه أيضا و قال : " و حجاج بن قمري شيخ من أهل مصر ثقة مأمون "

. و ذكره ابن حبان في " الثقات " . و للحديث شاهد من رواية عامر بن سعد عن أبيه

مرفوعا نحوه . أخرجه ابن عساكر و ابن النجار و الضياء كما في " الجامع الكبير "

( 1 / 150 / 1 ) , و قد راجعت " الأحاديث المختارة " للضياء المقدسي , راجعت

منه " مسند سعد بن أبي وقاص " , فلم أجد الحديث فيه . و الله أعلم . و قد روي

من حديث الحسين بن علي مرفوعا بلفظ : " إن الله يحب معالي الأمور و أشرافها ,

و يكره سفسافها " . أخرجه الطبراني في " الكبير " ( 1 / 140 / 1 ) و ابن عدي (

114 / 1 ) عن خالد بن إلياس العدوي أخبرني محمد بن عبد الله بن عمرو بن عثمان

عن أمه فاطمة بنت حسين عن أبيها حسين بن علي به . و قال : " خالد بن إلياس

أحاديثه كأنها غرائب و أفرادات عمن يحدث عنهم , و مع ضعفه يكتب حديثه " .

قلت : و يؤخذ من كلام سائر الأئمة فيه أنه ضعيف جدا . و عليه فلا يصلح شاهدا ,

فالاعتماد على ما سبق .

1379 " إذا قضى أحدكم حجه فليعجل الرحلة إلى أهله , فإنه أعظم لأجره " .

قال الألباني في " السلسلة الصحيحة " 3 / 367 :

أخرجه الدارقطني ( 289 ) و الحاكم ( 71 / 477 ) و عنه البيهقي ( 5 / 259 ) من

طريق أبي مروان محمد بن عثمان العثماني حدثنا أبو ضمرة الليثي عن هشام بن عروة

عن عروة عن # عائشة # رضي الله عنها مرفوعا . و قال الحاكم : " صحيح على شرط

الشيخين " . و وافقه الذهبي . كذا قالا , و العثماني هذا لم يخرج له الشيخان

شيئا , و فيه كلام يسير , فقد أورده الذهبي نفسه في " الضعفاء " و قال : " ثقة

له عن أبيه مناكير " . لكنه ذكر في " الميزان " أن نكارتها من قبل أبيه .

و قال الحافظ في " التقريب " : " صدوق يخطىء " . فالحديث حسن على أقل الدرجات .

1380 " إذا كانت الفتنة بين المسلمين فاتخذ سيفا من خشب " .

قال الألباني في " السلسلة الصحيحة " 3 / 368 :

أخرجه الترمذي ( رقم 2204 ) و ابن ماجة ( 3960 ) و اللفظ له و أحمد ( 5 / 96 و

6 / 393 ) و الطبراني في " الكبير " ( 1 / 44 ) من طرق ثلاثة عن عديسة بنت

أهبان قالت : " لما جاء علي بن أبي طالب ههنا ( البصرة ) دخل على أبي , فقال :

يا # أبا مسلم # ألا تعينني على هؤلاء القوم ? قال : بلى , قال فدعي جارية له

فقال : يا جارية أخرجي سيفي , قال : فأخرجته فسل منه قدر شبر فإذا هو خشب !

فقال : إن خليلي و ابن عمك عهد إلي : إذا كانت ... ( الحديث ) , فإن شئت خرجت

معك , قال : لا حاجة لي فيك , و لا في سيفك " . و قال الترمذي : " حديث حسن

غريب لا نعرفه إلا من حديث عبد الله بن عبيد " .

قلت : و هو ثقة , و قد تابعه اثنان آخران كما تقدمت الإشارة إليه و هما عبد

الكبير بن الحكم الغفاري و أبو عمرو القسملي . و عديسة لم يوثقها أحد فيما علمت

لكنها تابعية و ابنة صحابي , و قد روى عنها ثلاثة كما تقدم , فالنفس تطمئن

لثبوت حديثها . فلا جرم حسنه الترمذي . و الله أعلم . و يشهد له حديث سهل بن

أبي الصلت قال : سمعت الحسن يقول : " إن عليا بعث إلى محمد بن مسلمة , فجيء به

, فقال : ما خلفك عن هذا الأمر ? قال دفع إلي ابن عمك - يعني النبي صلى الله

عليه وسلم - سيفا فقال : " قاتل به ما قوتل العدو , فإذا رأيت الناس يقتل بعضهم

بعضا , فاعمد به إلى صخرة فاضربه بها ثم الزم بيتك , حتى تأتيك منية قاضية أو

يد خاطئة " , قال : " خلوا عنه " . أخرجه أحمد ( 5 / 225 ) و رجاله ثقات لكنه

منقطع بين الحسن - و هو البصري - و علي . ثم أخرجه ( 5 / 226 ) من طريق زياد بن

مسلم أبي عمر حدثنا أبو الأشعث الصنعاني قال : بعثنا يزيد بن معاوية إلى ابن

الزبير فلما قدمت المدينة دخلت على فلان - سمى زياد اسمه - فقال : إن الناس

صنعوا ما صنعوا فما ترى ? فقال : أوصاني خليلي أبو القاسم صلى الله عليه وسلم

إن أدركت شيئا من هذا الفتن فاعمد إلى أحد فاكسر به حد سيفك ... " الحديث نحوه

. و سنده حسن . ثم أخرجه ( 3 / 493 ) و ابن ماجة ( 3962 ) من طريق علي بن زيد

ابن جدعان عن أبي بردة قال : دخلت على محمد بن مسلمة فقال فذكره مرفوعا :

" إنها ستكون فتنة و فرقة و اختلاف فإذا كان كذلك فأت بسيفك أحدا فاضربه ... "

الحديث مثل رواية الحسن . فالحديث صحيح بمجموع الطرق . و رواه زهدم بن الحارث

الغفاري و غيره قال : قال أهبان بن صيفي مرفوعا نحوه . أخرجه الطبراني في

" المعجم الكبير " ( رقم 863 - 868 ) .

1381 " إذا كان يوم القيامة بعث إلى كل مؤمن بملك معه كافر فيقول الملك للمؤمن : يا

مؤمن ! هاك هذا الكافر , فهذا فداؤك من النار " .

قال الألباني في " السلسلة الصحيحة " 3 / 369 :

أخرجه ابن عساكر ( 18 / 143 / 2 ) عن يحيى بن صالح الوحاظي أخبرنا سعيد بن يزيد

ابن ذي عضوان عن عبد الملك بن عمير عن # أبي بردة عن أبيه # عن النبي صلى الله

عليه وسلم به . و قال : " قال ابن شاهين : تفرد بهذا الحديث يزيد بن سعيد عن

عبد الملك , و هو حديث غريب من هذا الوجه , و يزيد هذا من أهل الشام ثقة . كذا

وقع في الحديث : " سعيد بن يزيد " , و في الكلام : " يزيد بن سعيد " , و قد وقع

لي هذا الحديث من حديث يحيى بن صالح أعلى من هذا , و سمي فيه يزيد بن سعيد " .

ثم ساقه من طريق أبي نعيم عن الطبراني أخبرنا أحمد بن عبد الوهاب بن نجدة

أخبرنا يحيى بن صالح الوحاظي به . ثم ساقه من طرق أخرى عن يحيى به .

قلت : و يزيد بن سعيد قال ابن حبان في " الثقات " : " ربما أخطأ " . و أورده

ابن أبي حاتم ( 4 / 2 / 267 ) من رواية جماعة من الثقات عنه . فلم يذكر فيه

جرحا و لا تعديلا , و قد وثقه ابن شاهين أيضا كما سبق , و سائر الرواة ثقات

رجال الشيخين , فالإسناد صحيح . و الحديث أخرجه مسلم ( 8 / 104 ) و أحمد ( 4 /

391 و 402 و 407 و 408 و 410 ) و أبو القاسم الأصم في " جزء من أحاديث مشايخه "

رقم ( 58 منسوخة المكتب ) و أبو نعيم في " أخبار أصبهان " ( 2 / 80 ) من طرق عن

أبي موسى نحوه دون بعث الملك . زاد أبو نعيم : " قال أبو أسامة ( أحد رواته ) :

هذا خير للمؤمنين من الدنيا و ما فيها , و إسناده كأنك تنظر إليه " .

و للحديث شاهد من رواية جبارة بن مغلس حدثنا كثير بن سليم عن أنس بن مالك

مرفوعا به , و زاد في أوله : " إن هذه الأمة مرحومة , عذابها بأيديها , فإذا

كان يوم القيامة ... " الحديث . أخرجه ابن ماجه ( 4292 ) و إسناده ضعيف , لا

بأس به في الشواهد , و قد تقدمت هذه الزيادة من طريق أخرى عن أبي موسى مرفوعا

نحوه رقم ( 957 ) .

1382 " إذا كان يوم القيامة أدنيت الشمس من العباد , حتى تكون قيد ميل أو اثنين ,

فتصهرهم الشمس , فيكونون في العرق بقدر أعمالهم , فمنهم من يأخذه إلى عقبيه

و منهم من يأخذه إلى ركبتيه و منهم من يأخذه إلى حقويه و منهم من يلجمه إلجاما

" .

قال الألباني في " السلسلة الصحيحة " 3 / 371 :

أخرجه مسلم ( 2864 ) و الترمذي ( 2423 ) و أحمد ( 6 / 3 ) عن عبد الرحمن بن

يزيد بن جابر حدثني سليم بن عامر حدثنا # المقداد # صاحب رسول الله صلى الله

عليه وسلم قال : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره . و زاد في

آخره : " فرأيت رسول الله صلى الله عليه وسلم يشير بيده إلى فيه , أي يلجمه

إلجاما " . و السياق للترمذي و قال : " حديث حسن صحيح " . و له شاهد من حديث

عقبة بن عامر مرفوعا نحوه . أخرجه ابن حبان ( 2538 ) و الحاكم ( 4 / 571 )

و قال : " صحيح الإسناد " , و وافقه الذهبي , و هو كما قالا .

1383 " إنكم مفتوح عليكم , منصورون و مصيبون , فمن أدرك ذلك منكم فليتق الله ,

و ليأمر بالمعروف و لينه عن المنكر و ليصل رحمه , من كذب علي متعمدا فليتبوأ

مقعده من النار , و مثل الذي يعين قومه على غير الحق كمثل بعير ردي في بئر فهو

ينزع منها بذنبه " .

قال الألباني في " السلسلة الصحيحة " 3 / 371 :

أخرجه أحمد ( 1 / 401 ) : حدثنا عبد الملك بن عمرو و مؤمل قالا : حدثنا سفيان

عن سماك عن عبد الرحمن عن # عبد الله # قال : " انتهيت إلى النبي صلى الله عليه

وسلم و هو في قبة حمراء - قال عبد الملك : من أدم - في نحو من أربعين رجلا فقال

... " فذكره . و كذلك أخرجه أبو داود في " سننه " ( 2 / 624 - 625 طبعة الحلبي

) حدثنا ابن بشار حدثنا أبو عامر حدثنا سفيان به , إلى قوله " من أدم " . و قال

عقبة : " فذكره نحوه " . يعني نحو لفظ حديث زهير حدثنا سماك بن حرب بلفظ : " من

نصر قومه على غير الحق فهو كالبعير الذي ردي فهو ينزع بذنبه " , فلم يسق الحديث

بتمامه و أبو عامر هو عبد الملك بن عمرو العقدي , شيخ أحمد المتقدم . و تابعه

شعبة عن سماك بن حرب به , دون قوله " و مثل الذي ... " . أخرجه أحمد ( 1 / 436

) و الترمذي ( رقم 2258 ) و قال : " حديث حسن صحيح " .

قلت : و هو كما قال , فإن إسناده صحيح , رجاله ثقات , و من اقتصر على تحسينه

فهو تقصير ! و تابعه المسعودي عن سماك به . أخرجه أحمد ( 1 / 389 و 436 ) .

و تابعه شريك عن سماك به مقتصرا على قوله : " من كذب علي متعمدا فليتبوأ مقعده

من النار " . أخرجه ابن ماجه ( رقم 30 ) .

1384 " أفضل المؤمنين أحسنهم خلقا و أكيسهم أكثرهم للموت ذكرا و أحسنهم له استعدادا

أولئك الأكياس " .

قال الألباني في " السلسلة الصحيحة " 3 / 372 :

رواه البيهقي في " الزهد الكبير " ( 52 / 2 ) عن عبيد الله بن سعيد بن كثير

ابن عفير حدثني أبي حدثني مالك بن أنس عن سهيل بن مالك عن عطاء بن أبي رباح عن

# عبد الله بن عمر # . أن رجلا قال للنبي صلى الله عليه وسلم : أي المؤمنين

أفضل ? قال : " أحسنهم خلقا " , قال : " فأي المؤمنين أكيس ? . قال : " أكثرهم

... " . فذكره .

قلت : و هذا إسناد ضعيف , رجاله ثقات غير عبيد الله بن سعيد هذا , قال ابن حبان

: يروي عن الثقات المقلوبات , لا يجوز الاحتجاج به , و قال : لا يشبه حديثه

حديث الثقات . و من طريقه أخرجه ابن عدي و الدارقطني في " الغرائب " و قالا :

" تفرد به عبيد الله بن سعيد عن أبيه عن مالك " . كما في " اللسان " . ثم وجدت

للحديث بعض الشواهد , فأخرجه ابن ماجه ( 2 / 565 ) عن نافع بن عبد الله عن فروة

ابن قيس عن عطاء بن أبي رباح به .

قلت : و هذا إسناد ضعيف لجهالة فروة بن قيس و كذا الراوي عنه , و خبره باطل كما

قال الذهبي في " طبقات التهذيب " , و نقله البوصيري عنه في " الزوائد " ( 287 /

2 ) و أقره , فقول المنذري في " الترغيب " ( 4 / 129 ) : " بإسناد جيد " غير

جيد . ثم ذكر هو و البوصيري و الهيثمي في " المجمع " ( 10 / 309 ) أنه رواه

الطبراني في " الصغير " بإسناد حسن .

قلت : و فيه عنده ( 209 ) معلى الكندي عن مجاهد عن ابن عمر به مع اختصار الجملة

الأولى منه , و زاد في آخره : " ذهبوا بشرف الدنيا و كرامة الآخرة " . و رجاله

ثقات غير المعلى هذا , و قد أورده البخاري في " التاريخ الكبير " ( 4 / 1 / 394

) و ابن أبي حاتم ( 4 / 1 / 330 ) من رواية الأعمش عنه , و لم يذكرا فيه جرحا

و لا تعديلا , و قد روى عنه مالك بن مغول أيضا هذا الحديث , و ذكره ابن حبان في

" الثقات " . فالحديث بمجموع هذه الطرق حسن , و أما الجملة الأولى فهي صحيحة .

1385 " إذا قسمت الأرض و حدت , فلا شفعة فيها " .

قال الألباني في " السلسلة الصحيحة " 3 / 373 :

أخرجه أبو داود ( 2 / 256 - الحلبي ) و البيهقي ( 6 / 104 ) عن ابن جريج عن ابن

شهاب الزهري عن أبي سلمة أو عن سعيد بن المسيب أو عنهما جميعا عن # أبي هريرة #

قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد رجاله ثقات رجال الشيخين , فهو صحيح لولا عنعنة ابن جريج

فإنه مدلس , و لا يضره التردد في تعيين تابعيه , فإنهم ثقات جميعا , و قد تابعه

مالك و لم يتردد في روايته عنه , فقال : عن الزهري عن سعيد و أبي سلمة عن أبي

هريرة به , و لفظه : " الشفعة فيما لم يقسم , فإذا وقعت الحدود , و صرفت الطرق

فلا شفعة " . أخرجه الطحاوي في " شرح المعاني " ( 2 / 265 - 266 ) و ابن حبان (

1152 ) و البيهقي من طرق عن مالك به . و هذا إسناد صحيح , لكن أعله الطحاوي بأن

الأثبات من أصحاب مالك إنما رووه مرسلا لم يذكروا فيه أبا هريرة . ثم ساقه من

طريق ابن وهب و غيره عن مالك عن ابن شهاب عن ابن المسيب و أبي سلمة مثله .

و كذلك رواه يحيى عن مالك في " الموطأ " ( 2 / 192 ) . فالظاهر - و الله أعلم -

أن هذا الاختلاف إنما هو من الزهري نفسه , فكان تارة يرسله و تارة يوصله و ليس

ذلك مما يضر في صحة الحديث شيئا لأن الراوي ثقة , فقد ينشط أحيانا فيوصله

و يفتر أحيانا فيرسله و الوصل زيادة فيجب قبولها . لاسيما و الحديث في

" الصحيحين " و غيرهما من حديث معمر عن الزهري عن أبي سلمة عن جابر بن عبد الله

مرفوعا نحوه .

1386 " إذا صلى أحدكم إلى سترة , فليدن منها , لا يمر الشيطان بينه و بينها " .

قال الألباني في " السلسلة الصحيحة " 3 / 374 :

أخرجه الطبراني في " المعجم الكبير " ( 1 / 79 / 2 ) من طريق سليمان بن أيوب

الصريفيني أخبرنا بشر بن السري عن داود بن قيس الفراء عن # نافع بن جبير بن

مطعم عن أبيه # أن رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد رجاله ثقات غير سليمان بن أيوب هذا , فقد أغفلوه و لم

يترجموه , اللهم إلا السمعاني في " الأنساب " , فإنه أورده في هذه النسبة

( الصريفيني ) و قال : : يروي عن سفيان بن عيينة و مرحوم العطار و غيرهما " .

و ذكر أنه أخو شعيب بن أيوب الصريفيني المضعف , و لم يذكر فيه جرحا و لا تعديلا

و قد خولف في إسناده , فأخرجه البيهقي ( 2 / 272 ) من طريق بحر ابن نصر قال :

قرىء على ابن وهب : أخبرك داود بن قيس المدني أن نافع بن جبير بن مطعم حدثه أن

رسول الله صلى الله عليه وسلم قال : فذكره هكذا مرسلا , و رجاله ثقات , و قال

البيهقي : " قد أقام إسناده سفيان بن عيينة , و هو حافظ حجة " .

قلت : يشير إلى ما أخرجه قبل من طريق أبي داود عن جمع قالوا : حدثنا سفيان عن

صفوان بن سليم عن نافع بن جبير عن سهل بن أبي حثمة يبلغ به النبي صلى الله عليه

وسلم أنه قال : فذكره إلا أنه قال : " لا يقطع الشيطان عليه صلاته " . و من هذا

الوجه أخرجه النسائي و الطحاوي في " المشكل " ( 3 / 251 ) و الحاكم , و صححه

ابن حبان ( 409 ) و أحمد , و صححه جمع آخرون كما حققته في " صحيح أبي داود "

( 692 ) . و خالفه عيسى بن موسى بن إياس عن صفوان فقال : عن نافع بن جبير عن

سهل بن سعد مرفوعا . أخرجه الطحاوي - و وقع سقط في إسناده - و أبو نعيم في

" الحلية " ( 3 / 165 ) من طريق إسماعيل بن جعفر عن عيسى به . و قال أبو نعيم :

" كذا قال إسماعيل : " سهل بن سعد " , و تابعه عليه عبيد الله بن أبي جعفر ,

و اختلف على صفوان فيه , فرواه ابن عيينة عن صفوان عن نافع عن سهل , و رواه

يزيد بن هارون عن شعبة عن واقد بن محمد عن صفوان عن محمد بن سهل بن حنيف عن

أبيه نحوه " . و جملة القول : أن أصح الأسانيد رواية ابن عيينة عن سهل بن أبي

حثمة , فالحديث من مسنده لا من مسند جبير بن مطعم أو غيره .

1387 " ثلاث أحلف عليهن : لا يجعل الله من له سهم في الإسلام كمن لا سهم له , و سهام

الإسلام ثلاثة : الصوم و الصلاة و الصدقة , لا يتولى الله عبدا فيوليه غيره يوم

القيامة , و لا يحب رجل قوما إلا جاء معهم يوم القيامة , و الرابعة لو حلفت

عليها لم أخف أن آثم : لا يستر الله على عبده في الدنيا إلا ستر عليه في الآخرة

" .

قال الألباني في " السلسلة الصحيحة " 3 / 376 :

أخرجه أبو يعلى في " مسنده " ( 216 / 2 ) : حدثنا هدبة بن خالد حدثنا همام عن

إسحاق بن عبد الله بن أبي طلحة عن شيبة الخضري أنه شهد عروة يحدث عمر بن عبد

العزيز عن # عائشة # عن النبي صلى الله عليه وسلم قال : فذكره , فقال عمر بن

عبد العزيز : إذا سمعتم مثل هذا من مثل عروة , فاحفظوه . قال إسحاق : و حدثني

عبد الله بن عتبة بن مسعود عن ابن مسعود عن النبي صلى الله عليه وسلم بمثله .

قلت : إسناده إلى عائشة ضعيف من أجل شيبة الخضري فإن فيه جهالة كما قال الذهبي

: و أما إسناده إلى ابن مسعود فصحيح , رجاله كلهم ثقات رجال الشيخين . و هذه

فائدة عزيزة بهذا الإسناد عن ابن مسعود , فقد أخرجه أحمد ( 6 / 145 ) و الطحاوي

في " المشكل " ( 2 / 50 ) و الحاكم ( 1 / 19 و 4 / 384 ) من الطريق الأولى فقط

عن عائشة . و قد عرفت ضعفها بالجهالة , فقول الحافظ المنذري في " الترغيب " ( 1

/ 143 ) . " رواه أحمد بإسناد جيد " ! فهو غير جيد , و نحوه قول الهيثمي في

" المجمع " ( 1 / 143 ) : " رواه أحمد , و رجاله ثقات " ! و يبدو أن له طريقا

أخرى عن ابن مسعود رضي الله عنه , فقد قال الهيثمي عقب ما تقدم : " و رواه أبو

يعلى أيضا عن ابن مسعود بمثله " .

قلت : عزاه المنذري للطبراني في " الكبير " و قد رأيته فيه ( 3 / 13 / 2 ) من

طريقين عنه موقوفا عليه و كلاهما منقطع . و وجدت له طريق أخرى عن عائشة أيضا ,

أخرجه أبو نعيم في "‎أخبار أصبهان " ( 1 / 268 ) عن الحسن بن محمد بن الحسين

الأصبهاني حدثنا أبو مسعود أنبأنا عبد الرزاق عن معمر عن الزهري عن عروة عن

عائشة مرفوعا به نحوه . أورده في ترجمة الحسن هذا , و يعرف بـ ( ابن بوبة )

و لم يذكر فيه جرحا و لا تعديلا , و بقية رجاله ثقات : و للحديث شاهد من حديث

أبي أمامة مرفوعا بلفظ : " ثلاث لو حلفت عليهن لبررت , و الرابعة لو حلفت عليها

لرجوت أن لا آثم : لا يجعل الله من له سهم في الإسلام كمن لا سهم له , و لا

يتولى الله عبدا فيوليه غيره في الآخرة , و لا يحب عبد قوما إلا بعثه الله فيهم

أو معهم , و الرابعة : لا يستر الله على عبد في الدنيا إلا ستر عليه عند المقام

" . رواه أبو بكر الشافعي في " الرباعيات " ( 1 / 106 / 2 ) و أبو عبد الله

الصاعدي في " السداسيات " ( 4 / 2 ) عن طالوت بن عباد حدثنا فضال بن جبير حدثنا

أبو أمامة مرفوعا . و فضال بن جبير ضعيف الحديث كما قال أبو حاتم .

1388 " ركعتان خفيفتان مما تحقرون و تنفلون يزيدهما هذا - يشير إلى قبر - في عمله

أحب إليه من بقية دنياكم " .

قال الألباني في " السلسلة الصحيحة " 3 / 377 :

رواه ابن صاعد في زوائد " الزهد " ( 159 / 1 ) من ( الكواكب 575 و رقم 31 -

هندية ) : حدثنا محمد بن يزيد أبو هشام الرفاعي حدثنا حفص بن غياث عن أبي مالك

- و هو سعد بن طارق الأشجعي عن أبي حازم عن # أبي هريرة # قال : مر النبي صلى

الله عليه وسلم على قبر دفن حديثا فقال : فذكره . و قال ابن صاعد : " هو حديث

غريب حسن " .

قلت : و رجاله ثقات كلهم رجال مسلم إلا أن الرفاعي هذا قد تكلم فيه بعضهم , قال

الحافظ : " ليس بالقوي .... قال البخاري : رأيتهم مجمعين على ضعفه " .

قلت : و لكنه لم يتفرد به , فقد أخرجه أبو نعيم في " أخبار أصبهان " ( 2 / 225

) و كذا الطبراني في " الأوسط " ( رقم 907 ) من طريقين آخرين عن حفص بن غياث

به .

قلت : و هذا إسناد صحيح على شرط مسلم , فصح الحديث من هذه الطريق و الحمد لله .

و قد قال المنذري في " الترغيب " ( 1 / 146 ) : "‎رواه الطبراني بإسناد حسن " .

و قال الهيثمي ( 2 / 249 ) : " و رجاله ثقات " .

1389 " إذا قال الرجل للمنافق يا سيد فقد أغضب ربه تبارك و تعالى " .

قال الألباني في " السلسلة الصحيحة " 3 / 378 :

أخرجه الحاكم ( 4 / 311 ) و أبو نعيم في " أخبار أصبهان " ( 2 / 198 ) و الخطيب

( 5 / 454 ) عن عقبة بن عبد الله الأصم حدثنا # عبد الله بن بريدة عن أبيه #

مرفوعا به , و قال الحاكم . " صحيح الإسناد " و تعقبه الذهبي بقوله : " قلت :

عقبة ضعيف " . و كذا قال في الميزان . و عزاه في " الجامع " للحاكم و البيهقي

في " الشعب " , ثم رمز لضعفه .

قلت : لكن الأصم هذا قد تابعه عليه قتادة بلفظ : " لا تقولوا للمنافق سيدنا

و تقدم .. برقم ( 370 ) , فهو به حسن .

1390 " إذا قال العبد : لا إله إلا الله و الله أكبر قال الله عز وجل : صدق عبدي لا

إله إلا أنا و أنا أكبر , و إذا قال العبد : لا إله إلا الله وحده , قال : صدق

عبدي لا إله إلا أنا وحدي , و إذا قال : لا إله إلا الله لا شريك له , قال :

صدق عبدي لا إله إلا أنا و لا شريك لي , و إذا قال : لا إله إلا الله له الملك

و له الحمد : قال : صدق عبدي لا إله إلا أنا لي الملك و لي الحمد , و إذا قال :

لا إله إلا الله و لا حول و لا قوة إلا بالله , قال : صدق عبدي لا إله إلا أنا

و لا حول و لا قوة إلا بي , من رزقهن عند موته لم تمسه النار " .

قال الألباني في " السلسلة الصحيحة " 3 / 379 :

أخرجه الترمذي ( 2 / 253 ) و ابن ماجه ( 3794 ) و ابن حبان ( 2325 ) و أبو يعلى

في " مسنده " ( 344 - 345 ) و عبد بن حميد في " المنتخب من المسند " ( 104 / 1

- ظاهرية ) من طرق أبي إسحاق عن الأغر أبي مسلم أنه شهد على # أبي هريرة و أبي

سعيد # أنهما شهدا على النبي صلى الله عليه وسلم قال : فذكره . و السياق لابن

ماجه و زاد قال أبو إسحاق : ثم قال الأغر شيئا لم أفهمه , قال : فقلت لأبي جعفر

: ما قال ? فقال : من رزقهن عند موته لم تمسه النار " و قال الترمذي : " حديث

حسن غريب , و قد رواه شعبة عن أبي إسحاق عن الأغر أبي مسلم عن أبي هريرة و أبي

سعيد بنحو هذا الحديث بمعناه لم يرفعه شعبة , حدثنا بذلك بندار حدثنا محمد بن

جعفر عن شعبة بهذا " .

قلت : و إسناده صحيح , فإن شعبة ممن سمع من أبي إسحاق قبل اختلاطه و كونه

موقوفا لا يضر لأنه لا يقال بمجرد الرأي كما هو ظاهر . و يؤيد أن أبا إسحاق قد

توبع على رفعه , فقال عبد بن حميد : حدثنا مصعب بن مقدام حدثنا إسرائيل عن أبي

جعفر الفراء عن الأغر مثل حديث أبي إسحاق إلا أنه زاد فيه : " قال : و من قال

في مرضه ثم مات لم يدخل النار " . و هذا إسناد جيد , رجاله ثقات رجال مسلم غير

أبي جعفر الفراء , و هو ثقة كما في " التقريب " .

1391 " إذا قبر الميت أو قال أحدكم أتاه ملكان أسودان أزرقان , يقال لأحدهما :

المنكر و الآخر : النكير , فيقولان : ما كنت تقول في هذا الرجل ? فيقول : ما

كان يقول هو : عبد الله و رسوله أشهد أن لا إله إلا الله و أن محمد عبده

و رسوله , فيقولان : قد كنا نعلم أنك تقول هذا , ثم يفسح له في قبره سبعون

ذراعا في سبعين , ثم ينور له فيه , ثم يقال له نم , فيقول : أرجع إلى أهلي

فأخبرهم ? فيقولان : نم كنومة العروس الذي لا يوقظه إلا أحب أهله إليه , حتى

يبعثه الله من مضجعه ذلك . و إن كان منافقا قال : سمعت الناس يقولون , فقلت :

مثله , لا أدري , فيقولان : قد كنا نعلم أنك تقول ذلك , فيقال للأرض التئمي

عليه , فتلتئم عليه , فتختلف أضلاعه , فلا يزال فيها معذبا حتى يبعثه الله من

مضجعه ذلك " .

قال الألباني في " السلسلة الصحيحة " 3 / 380 :

أخرجه الترمذي ( 2 / 163 ) و ابن أبي عاصم في " السنة " ( 864 - بتحقيقي ) من

طريق عبد الرحمن بن إسحاق عن سعيد بن سعيد المقبري عن # أبي هريرة # قال : قال

رسول الله صلى الله عليه وسلم : فذكره . و قال : " حديث حسن غريب " .

قلت : و إسناده جيد , رجاله كلهم ثقات رجال مسلم , و في ابن إسحاق و هو العامري

القرشي مولاهم كلام لا يضر .

1392 " إذا قضى أحدكم الصلاة في مسجده فليجعل لبيته نصيبا من صلاته , فإن الله جاعل

في بيته من صلاته خيرا " .

قال الألباني في " السلسلة الصحيحة " 3 / 380 :

أخرجه مسلم ( 2 / 187 - 188 ) و ابن ماجه ( 1 / 415 ) و أحمد ( 3 / 59 و 316 )

و الخطيب في " التاريخ " ( 4 / 311 ) من طرق عن الأعمش عن أبي سفيان عن

# جابر # -‎زاد بعضهم : حدثنا أبو سعيد - عن النبي صلى الله عليه وسلم : قال :

فذكره . و تابعه ابن لهيعة عن أبي الزبير عن جابر أن أبا سعيد قال : سمعت رسول

الله صلى الله عليه وسلم : فذكره . أخرجه أحمد ( 3 / 15 و 59 ) و أبو الشيخ في

" طبقات الأصبهانيين " ( 96 / 2 ) . و هذا يشهد أن الحديث حديث أبي سعيد لا

جابر , و ابن لهيعة و أبو الزبير و إن كان فيهما ضعف فلا بأس بهما في الشواهد .

1393 " إذا قمتم إلى الصلاة فلا تسبقوا قارئكم بالركوع و السجود و لكن هو يسبقكم " .

قال الألباني في " السلسلة الصحيحة " 3 / 381 :

أخرجه البزار في " مسنده " ( 56 ) عن يوسف بن خالد حدثني جعفر ابن سعد بن سمرة

حدثني حبيب بن سليمان عن أبيه سليمان عن # سمرة بن جندب # أن رسول الله صلى

الله عليه وسلم قال : فذكره . و من طريق إسماعيل بن مسلم عن الحسن عن سمرة

مرفوعا بلفظ : " لا تسبقوا إمامكم بالركوع , فإنكم تدركونه بما سبقكم " .

و قال الهيثمي في " زوائده " : " و في الإسنادين ضعف بين " .

قلت : و ذلك لأن في الأول يوسف بن خالد و هو السمتي قال الحافظ : " تركوه ,

و كذبه ابن معين " . و فوقه من يجهل . و في الآخر إسماعيل بن مسلم و هو المكي

ضعيف . و الحسن و هو البصري مدلس و قد عنعنه . لكن الحديث معناه صحيح , ورد في

مجموعة من الأحاديث عن معاوية و غيره فراجع " صحيح أبي داود " ( رقم 630 ) .

1394 " إذا سمع أحدكم النداء و الإناء على يده فلا يضعه حتى يقضي حاجته منه " .‎

قال الألباني في " السلسلة الصحيحة " 3 / 381 :

أخرجه أبو داود ( 1 / 549 - حلبي ) و ابن جرير الطبري في " التفسير " ( 3 / 526

/ 3015 ) و أبو محمد الجوهري في " الفوائد المنتقاة " ( 1 / 2 ) و الحاكم ( 1 /

426 ) و البيهقي ( 4 / 218 ) و أحمد ( 2 / 423 و 510 ) من طرق عن حماد بن سلمة

عن محمد بن عمرو عن أبي سلمة عن # أبي هريرة # قال : قال رسول الله صلى الله

عليه وسلم : فذكره . و قال الحاكم : " صحيح على شرط مسلم " و وافقه الذهبي ,

و فيه نظر فإن محمد بن عمرو إنما أخرج له مسلم مقرونا بغيره , فهو حسن . نعم لم

يتفرد به ابن عمرو , فقد قال حماد بن سلمة أيضا : عن عمار بن أبي عمار عن أبي

هريرة عن النبي صلى الله عليه وسلم مثله , و زاد فيه : " و كان المؤذن يؤذن إذا

بزغ الفجر " . أخرجه أحمد ( 2 / 510 ) و ابن جرير و البيهقي .

قلت : و هذا إسناد صحيح على شرط مسلم . و له شواهد كثيرة :

1 - شاهد قوي مرسل يرويه حماد أيضا عن يونس عن الحسن عن النبي صلى الله عليه

وسلم فذكره . أخرجه أحمد ( 2 / 423 ) مقرونا مع روايته الأولى .

2 - و شاهد آخر موصول يرويه الحسين بن واقد عن أبي غالب عن أبي أمامة قال :

" أقيمت الصلاة و الإناء في يد عمر , قال : أشربها يا رسول الله ? قال : نعم ,

فشربها " . أخرجه ابن جرير ( 3 / 527 / 3017 ) بإسنادين عنه و هذا إسناد حسن .

3 - و روى ابن لهيعة عن أبي الزبير قال : " سألت جابر عن الرجل يريد الصيام

و الإناء على يده ليشرب منه , فيسمع النداء ? قال جابر : كنا نتحدث أن النبي

صلى الله عليه وسلم قال : ليشرب " . أخرجه أحمد ( 3 / 348 ) : حدثنا موسى حدثنا

ابن لهيعة .

قلت : و هذا إسناد لا بأس به في الشواهد . و تابعه الوليد بن مسلم أخبرنا ابن

لهيعة به . أخرجه أبو الحسين الكلابي في " نسخة أبي العباس طاهر بن محمد " .

و رجاله ثقات رجال مسلم , غير ابن لهيعة فإنه سيء الحفظ , و أما الهيثمي فقال

في " المجمع " ( 3 / 153 ) : " رواه أحمد , و إسناده حسن " !

4 - و روى إسحاق عن عبد الله بن معقل عن بلال قال : " أتيت النبي صلى الله عليه

وسلم أوذنه لصلاة الفجر , و هو يريد الصيام , فدعا بإناء فشرب , ثم ناولني

فشربت , ثم خرجنا إلى الصلاة " . أخرجه ابن جرير ( 3018 و 3019 ) و أحمد ( 6 /

12 ) و رجاله ثقات رجال الشيخين , فهو إسناد صحيح لولا أن أبا إسحاق و هو

السبيعي - كان اختلط , مع تدليسه . لكنه يتقوى برواية جعفر بن برقان عن شداد

مولى عياض ابن عامر عن بلال نحوه . أخرجه أحمد ( 6 / 13 ) .

5 - و روى مطيع بن راشد : حدثني توبة العنبري أنه سمع أنس بن مالك قال : قال

رسول الله صلى الله عليه وسلم : " أنظر من في المسجد فادعه , فدخلت - يعني -

المسجد , فإذا أبو بكر و عمر فدعوتهما , فأتيته بشيء , فوضعته بين يديه , فأكل

و أكلوا , ثم خرجوا , فصلى بهم رسول الله صلى الله عليه وسلم صلاة الغداة " .

أخرجه البزار ( رقم 993 ) كشف الأستار و قال : " لا نعلم أسند توبة عن أنس إلا

هذا و آخر , و لا رواهما عنه إلا مطيع " . " قال الحافظ بن حجر في " زوائده " (

ص / 106 ) : إسناده حسن " .

قلت : و كذلك قال الهيثمي في " المجمع " ( 3 / 152 ) .

6 - و روى قيس بن الربيع عن زهير بن أبي ثابت الأعمى عن تميم بن عياض عن ابن

عمر قال : " كان علقمة بن علاثة عند رسول الله صلى الله عليه وسلم , فجاء بلال

يؤذنه بالصلاة , فقال رسول الله صلى الله عليه وسلم : رويدا يا بلال ! يتسحر

علقمة , و هو يتسحر برأس " . أخرجه الطيالسي ( رقم 885 - ترتيبه ) و الطبراني

في " الكبير " كما في " المجمع " ( 3 / 153 ) و قال : " و قيس بن الربيع وثقه

شعبة و سفيان الثوري , و فيه كلام " .

قلت : و هو حسن الحديث في الشواهد لأنه في نفسه صدوق , و إنما يخشى من سوء حفظه

, فإذا روى ما وافق الثقات اعتبر بحديثه . و من الآثار في ذلك ما روى شبيب من

غرقدة البارقي عن حبان بن الحارث قال : " تسحرنا مع علي بن أبي طالب رضي الله

عنه , فلما فرغنا من السحور أمر المؤذن فأقام الصلاة " . أخرجه الطحاوي في

" شرح المعاني " ( 1 / 106 ) و المخلص في " الفوائد المنتقاة " ( 8 / 11 / 1 )

. و رجاله ثقات غير حبان هذا , أورده ابن أبي حاتم ( 1 / 2 / 269 ) بهذه

الرواية و لم يذكر فيه جرحا و لا تعديلا , و أما ابن حبان فأورده في " الثقات "

( 1 / 27 ) .

1395 " إذا تناجى اثنان فلا تجلس إليهما حتى تستأذنهما " .

قال الألباني في " السلسلة الصحيحة " 3 / 684 :

أخرجه أحمد ( 2 / 114 ) حدثنا سريج حدثنا عبد الله عن سعيد المقبري قال :

" جلست إلى # ابن عمر # و معه رجل يحدثه , فدخلت معهما : فضرب بيده صدري و قال

: أما علمت أن رسول الله صلى الله عليه وسلم قال " فذكره .

قلت : و هذا إسناد لا بأس به في المتابعات و الشواهد رجاله ثقات رجال مسلم غير

أن عبد الله و هو ابن عمر العمري المكبر قال الذهبي : " صدوق في حفظه شيء " .

و قال الحافظ : " ضعيف عابد " .

قلت : و كون عبد الله هذا هو العمري ,‎هو الذي يترجح عندي خلافا لقول الهيثمي

في " المجمع " ( 8 / 63 ) : " رواه أحمد , و فيه عبد الله بن سعيد المقبري و هو

متروك " .

قلت : و الذي حمله على الجزم بأنه عبد الله المقبري كونه مشهورا بالرواية عن

أبيه سعيد المقبري . فذهب وهله إلى ذلك , لكن العمري هو أيضا ممن يروي عن سعيد

المقبري , فكان لابد من دليل آخر يرجح كونه هذا أو ذاك , و دليلي على مارجحته ,

هو أن الإمام أحمد رحمه الله ساق هذا الحديث بين أحاديث أخرى لسريج حدثنا عبد

الله عن نافع عن ابن عمر , و عبد الله فيها هو العمري قطعا , لكثرة روايته أولا

نافع و لأن عبد الله المقبري لم يذكروا له رواية عن نافع ثانيا , و الله أعلم .

و ظني أن الحافظ بن حجر يذهب إلى هذا الذي رجحته , فإنه ذكر الحديث في " الفتح

" ( 11 / 70 ) من رواية أحمد هذه , و سكت عنه , و معلوم عند أهل المعرفة بهذا

الشأن أن سكوت الحافظ هذا يعني أنه حسن , فلو كان يرى أنه المقبري لم يسكت عليه

إن شاء الله تعالى بل و لبين حاله , فإنه متروك متهم بالكذب . و الله تعالى

أعلم . و قد تابعه داود بن قيس قال : سمعت سعيد المقبري يقول : فذكره بنحوه إلا

أنه لم يرفع الحديث و زاد : " فقلت : أصلحك الله يا أبا عبد الرحمن ! إنما رجوت

أن أسمع منكما خيرا . و داود بن قيس هذا هو الفراء ثقة من رجال مسلم , فروايته

أصح , لكني وجدت للمرفوع طريقا أخرى يتقوى بها , أخرجه أبو نعيم في " الحلية "

( 8 / 198 ) من طريق إبراهيم بن يوسف الحضرمي ( الأصل : المصري و هو تصحيف )

حدثنا عمران بن عيينة عن عبد العزيز بن أبي رواد عن نافع عن ابن عمر قال : قال

رسول الله صلى الله عليه وسلم : " لا يجلس الرجل إلى الرجلين إلا على إذن منهما

إذا كانا يتناجيان " . و قال : " غريب من حديث عبد العزيز , و عمران أخي سفيان

تفرد به إبراهيم ابن يوسف فيما ذكره أبو الحسن الحافظ الدارقطني " .

قلت : و هو حسن الحديث , قال النسائي : ليس بالقوي . و قال موسى ابن إسحاق :

ثقة . و ذكره ابن حبان في " الثقات " . و لم يحك ابن أبي حاتم في كتابه ( 1 / 1

/ 148 ) سوى توثيق موسى إياه . و قال الحافظ : " صدوق فيه لين " . و الحديث

أورده السيوطي من حديث ابن عمر بلفظ : " إذا كان إثنان يتناجيان فلا تدخل

بينهما " . و قال : " رواه ابن عساكر " . و لم يتكلم المناوي على إسناده بشيء

إلا أنه أشار إلى تقويته بقوله : " و له شواهد " .

1396 " خير مساجد النساء بيوتهن " .

قال الألباني في " السلسلة الصحيحة " 3 / 386 :

رواه أحمد ( 6 / 301 ) و عبد الرحمن بن نصر الدمشقي في " الفوائد " ( 1 / 221 /

2 ) و ابن خزيمة رقم ( 1684 ) و الحاكم ( 1 / 209 ) و القضاعي ( 102 / 1 ) من

طريق عمرو بن الحارث عن دراج أبي السمح عن أبي السائب مولى بني زهرة عن # أم

سلمة # مرفوعا .

قلت : و هذا إسناد ضعيف , من أجل دراج أبي السمح , فإنه ضعيف لكثرة مناكيره .

و أبو السائب مولى بني زهرة , يقال : اسمه عبد الله بن السائب ثقة من رجال مسلم

. و الحديث يشهد له حديث ابن عمر الآتي .

( تنبيه ) : ذكر المنذري في " الترغيب " ( 1 / 125 ) أن الحاكم قال في هذا

الحديث : " صحيح الإسناد " . و لم أرى ذلك في نسختي المطبوعة من " المستدرك "

بل صرح أنه ذكره شاهدا لحديث ابن عمر بلفظ : " لا تمنعوا نساءكم المساجد ,

و بيوتهن خير لهن " . و هو مخرج في " صحيح أبي داود " ( 576 ) .

1397 " ثلاثة لا ينظر الله إليهم يوم القيامة : العاق لوالديه و مدمن الخمر و المنان

عطاءه , و ثلاثة لا يدخلون الجنة : العاق لوالديه و الديوث و الرجلة " .

قال الألباني في " السلسلة الصحيحة " 3 / 387 :

أخرجه البزار في " مسنده " ( 1875 ) قال : حدثنا الحسن بن يحيى الأرزي حدثنا

محمد بن بلال حدثنا عمران القطان عن محمد بن عمرو عن # سالم عن أبيه # مرفوعا .

قلت : و هذا إسناد حسن , رجاله ثقات من رجال " التهذيب " , و في بعضهم كلام لا

يضر . و تابعه عبد الله بن يسار مولى ابن عمر عن سالم به . أخرجه البزار ( 1876

) و غيره , و صححه الحاكم و الذهبي و هو مخرج " حجاب المرأة " ( ص 67 ) .

1398 " إن العبد إذا قام للصلاة أتي بذنوبه كلها فوضعت على عاتقيه , فكلما ركع أو

سجد تساقطت عنه " .

قال الألباني في " السلسلة الصحيحة " 3 / 387 :

أخرجه محمد بن نصر في " الصلاة " ( 64 / 2 ) و في " قيام الليل " ( ص 52 )

و أبو نعيم في " الحلية " ( 6 / 99 - 100 ) من طريق ثور بن يزيد عن أبي المنيب

قال : " رأى # ابن عمر # فتى قد أطال الصلاة و أطنب , فقال : أيكم يعرف هذا

فقال رجل أنا أعرفه , فقال : أما أني لو عرفته لأمرته بكثرة الركوع و السجود ,

فإني سمعت رسول الله صلى الله عليه وسلم يقول " فذكره .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات . و أبو المنيب هو الجرشي الدمشقي و هو

غير أبي المنيب البصري الأحدب . و تابعه جبير بن نفير أن عبد الله بن عمر رأى

فتى ... الحديث . أخرجه ابن نصر ( 65 / 1 ) من طريق أبي صالح حدثنا معاوية بن

صالح عن العلاء بن الحارث عن زيد بن أرطاة عنه . و رجاله ثقات غير أبي صالح

و اسمه عبد الله بن صالح , و فيه ضعف . لكن تابعه ابن وهب حدثني معاوية بن صالح

به . فهو سند جيد لولا أن العلاء كان اختلط . أخرجه البيهقي في " السنن " ( 3 /

10 ) . و تابعه أيضا آدم بن علي البكري قال : " كنت قاعدا مع ابن عمر , و شاب

قائم يصلي فجعل يطيل القيام , فقال : يا آدم أتعرف هذا ? ... " الحديث . أخرجه

ابن بشران في " الكراس الأخير من الجزء الثلاثين من الأمالي " ( 7 / 1 ) عن

عبيد بن إسحاق العطار حدثنا عبد الله بن اليمامي : حدثني آدم بن علي البكري .

قلت : و هذا إسناد ضعيف لجهالة اليمامي هذا , و ضعف عبيد العطار , و فيما تقدم

غنية عنه .

1399 " إذا جاء خادم أحدكم بطعامه فليجلسه معه , فإن لم يجلسه معه فليناوله أكلة أو

أكلتين , فإنه ولي علاجه و حره " .

قال الألباني في " السلسلة الصحيحة " 3 / 388 :

صحيح من حديث # أبي هريرة # و له عنه طرق :

الأولى : عن محمد بن زياد قال سمعت أبا هريرة عن النبي صلى الله عليه وسلم

فذكره . أخرجه البخاري ( 3 / 131 و 7 / 71 - النهضة ) و أحمد ( 2 / 283 و 409 و

430 ) و الدارمي ( 2 / 107 ) .

الثانية : عن موسى بن يسار عنه مرفوعا به نحوه و فيه : " فإن كان الطعام مشفوها

قليلا فليضع في يده منه أكلة أو أكلتين " . أخرجه مسلم ( 5 / 94 ) و أحمد ( 2 /

277 ) و أبو داود ( 2 / 328 - 329 - الحلبي ) .

الثالثة : عن عمار بن أبي عمار قال : سمعت أبا هريرة يقول : فذكره نحو الطريق

الأولى . أخرجه أحمد ( 2 / 406 ) بسند صحيح على شرط مسلم .

الرابعة : عن أبي سلمة عن أبي هريرة مرفوعا نحوه إلا أنه قال : " فإن أبى

فليناوله أكله في يده " . أخرجه أحمد ( 2 / 259 و 283 ) بسند صحيح على شرط

الشيخين .

الخامسة : عن إسماعيل بن أبي خالد عن أبيه عنه مرفوعا مختصرا بلفظ : " إذا جاء

خادم أحدكم بالطعام فليجلسه , فإن أبي فليناوله " . أخرجه الدارمي ( 2 / 107 )

و البخاري في " الأدب المفرد " ( 200 ) و إسناده حسن في المتابعات , رجاله ثقات

رجال الشيخين غير أبي خالد والد إسماعيل , لم يرو عنه غير ابنه , و لم يوثقه

غير ابن حبان . و له شاهد يرويه أبو الزبير أنه سأل جابرا عن خادم الرجل إذا

كفاه المشقة و الحر ? فقال : " أمرنا النبي صلى الله عليه وسلم أن ندعوه , فإن

كره أحدكم أن يطعم معه فليطعمه أكلة في يده " . أخرجه أحمد ( 3 / 346 ) من طريق

ابن لهيعة و الطبراني في " الأوسط " ( رقم 37 ) عن الأوزاعي كلاهما عنه .

و تابعه ابن جريج قال : أخبرني أبو الزبير به . أخرجه البخاري في " الأدب

المفرد " ( 198 ) . و إسناده صحيح على شرط مسلم .

( تنبيه ) : حديث جابر هذا عزاه صاحب " الفتح الكبير " ( 1 / 147 ) لـ ( طص )

-‎يعني " المعجم الصغير " للطبراني تبعا لأصله " الزيادة " ( ق 20 / 2 )

و "‎الجامع الكبير " ( 1 / 41 / 1 مصور دار الكتب ) خلافا لنسخة الظاهرية منه

( 1 / 77 / 1 ) ففيها ( طس ) و لعله الأقرب إلى الصواب , و إن كان مخالفا لـ "

المجمع " أيضا كما يأتي , فإني كنت رتبت " المعجم الصغير " قديما على مسانيد

الصحابة , فلم أجد الحديث عندي في " مسند جابر " . و الله أعلم . قال الهيثمي

في " المجمع " ( 4 / 238 ) : " رواه أحمد و الطبراني في الصغير ( ! ) بنحوه ,

و إسناده حسن " . ثم ذكر له شاهدا عن عبادة بن الصامت مرفوعا نحوه و قال :

" رواه الطبراني و إسناده منقطع " .

1400 " ما أصاب الحجام فأعلفه الناضح " .

قال الألباني في " السلسلة الصحيحة " 3 / 390 :

أخرجه أحمد ( 4 / 141 ) عن يحيى بن أبي سليم قال : سمعت عباية بن رفاعة بن رافع

ابن خديج يحدث : " أن جده حين مات ترك جارية و ناضحا و غلاما و حجاما و أرضا ,

فقال رسول الله صلى الله عليه وسلم في الجارية , فنهى عن كسبها : قال شعبة :

مخافة أن تبغي , و قال : و ما أصاب الحجام فأعلفه الناضح , و قال في الأرض :

ازرعها , أو ذرها " .

قلت : و هذا إسناد جيد رجاله ثقات , و يحيى بن أبي سليم هو أبو بلج الفزاري ,

و هو بكنيته أشهر . و للحديث شواهد تقوية , منها عن جابر : " أن النبي صلى الله

عليه وسلم سئل عن كسب الحجام ? فقال : أعلفه ناضحك " . أخرجه أحمد ( 3 / 307 و

381 ) : حدثنا سفيان بن عيينة عن أبي الزبير عن جابر , و في الموضع الثاني :

سمع جابرا ) .

قلت : و هذا إسناد متصل صحيح على شرط مسلم . و منها عن حرام بن محيصة عن أبيه :

" أنه سأل النبي صلى الله عليه وسلم عن كسب الحجام ? فنهاه عنه , فذكر له

الحاجة , فقال : أعلفه نواضحك " . أخرجه مالك ( 2 / 974 / 28 ) و عنه الترمذي (

1 / 241 ) و كذا أحمد ( 5 / 435 ) عن ابن شهاب عن ابن محيصة - أخي بني حارثة -

عن أبيه . و أخرجه ابن ماجه ( 2166 ) و أحمد أيضا من طرق أخرى عنه سماه في

بعضها حرام بن محصية به , و قال الترمذي : " حديث حسن صحيح " .


السلسلة الصحيحة - الأحاديث من 1401 إلى 1500

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 1401 إلى 1500

1401 " أيكم كانت له أرض أو نخل فلا يبعها حتى يعرضها على شريكه " .

قال الألباني في " السلسلة الصحيحة " 3 / 391 :

أخرجه النسائي ( 2 / 234 ) و ابن الجارود في " المنتقى " ( 299 ) و أحمد ( 3 /

307 ) من طريق سفيان عن أبي الزبير عن # جابر # أن النبي صلى الله عليه وسلم

قال : فذكره .

قلت : و هذا إسناد صحيح على شرط مسلم لولا أن ابن الزبير مدلس و قد عنعنه . لكن

قد أخرجه مسلم و غيره من طريق ابن جريج أن أبا الزبير أخبره أنه سمع جابر بن

عبد الله يقول : فذكره نحوه أتم منه . و هو مخرج في " الإرواء " ( 1532 ) .

1402 " إذا كان ثلاثة جميعا فلا يتناج اثنان دون الثالث " .

قال الألباني في " السلسلة الصحيحة " 3 / 391 :

أخرجه بهذا اللفظ أحمد ( 2 / 351 ) من طريق ابن لهيعة حدثنا أبو يونس عن # أبي

هريرة # أن رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد لا بأس به في الشواهد , رجاله ثقات إلا أن ابن لهيعة سيء

الحفظ , فإذا روى ما وافق الثقات دل ذلك على أنه قد حفظ , و قد جاء هذا الحديث

من طرق عن جمع آخر من الصحابة منهم عبد الله بن عمر , و عبد الله بن مسعود .

1 - أما حديث ابن عمر , فله عنه طرق :

الأولى : عن نافع عنه به نحوه . أخرجه مالك ( 3 / 151 - 152 ) و عنه البخاري (

11 / 68 ) و كذا في " الأدب المفرد " ( 1168 ) و مسلم ( 7 / 12 ) و أحمد ( 2 /

17 و 32 و 121 و 123 و 126 و 141 و 146 ) من طرق عنه , و زاد أحمد في رواية

أيوب عنه : " إلا بإذنه , فإن ذلك يحزنه " .

الثانية : عن عبد الله بن دينار عنه مرفوعا بلفظ : " لا يتناجى اثنان دون واحد

" . أخرجه مالك ( 3 / 151 ) و اللفظ له و ابن ماجه ( 2 / 415 ) و أحمد ( 2 / 9

و 60 و 62 و 73 و 79 ) من طرق عنه .

الثالثة : عن أبي صالح - ذكوان - عنه مثله . أخرجه البخاري في " الأدب المفرد "

( 1170 ) و أبو داود ( 2 / 562 ) أبو يعلى في " مسنده " ( 3 / 1351 ) و أحمد (

2 / 18 و 42 و 141 ) و زاد : " قال : فقلت لابن عمر : فإذا كانوا أربعة ? قال :

فلا بأس به " . و إسناده صحيح على شرط الشيخين .

الرابعة : عن يحيى بن حبان عنه . أخرجه أحمد ( 2 / 32 ) .

الخامسة : عن سعيد المقبري عنه مرفوعا بمعناه . أخرجه أحمد ( 2 / 114 و 138 ) .

2 - و أما حديث ابن مسعود فيرويه أبو وائل شقيق ابن سلمة عنه مرفوعا بلفظ :

" إذا كنتم ثلاثة فلا يتناجى اثنان دون الثالث , فإنه يحزنه ذلك " .

أخرجه البخاري ( 11 / 68 ) و في " الأدب المفرد " ( 1169 ) و مسلم ( 7 / 13 )

و أبو داود و الترمذي ( 4 / 27 - تحفة ) و الدارمي ( 2 / 282 ) و ابن ماجه

و أحمد ( 1 / 375 , 425 و 430 و 431 و 438 و 440 و 460 و 464 و 465 ) من طرق

عنه . و قال الترمذي : " حديث حسن صحيح " . و في رواية للشيخين بلفظ : " لا

يتناجى اثنان دون الآخر حتى تختلطوا بالناس , من أجل أن ذلك يحزنه " .

1403 " إذا لقي الرجل أخاه المسلم فليقل : السلام عليكم و رحمة الله و بركاته " .

قال الألباني في " السلسلة الصحيحة " 3 / 393 :

أخرجه الترمذي ( 3 / 394 ) و ابن السني في " عمل اليوم و الليلة " ( 233 ) من

طريق خالد الحذاء عن # أبي تميمة الهجيمي عن رجل من قومه # قال : طلبت النبي

صلى الله عليه وسلم فلم أقدر عليه , فجلست , فإذا نفر هو فيهم , و لا أعرفه ,

و هو يصلح بينهم , فلما فرغ قام معه بعضهم , فقالوا : يا رسول الله ! فلما رأيت

ذلك قلت : عليك السلام يا رسول الله ! عليك السلام يا رسول الله ?! عليك السلام

يا رسول الله ! قال : " إن عليك السلام تحية الميت " .‎ثم أقبل علي فقال : (

فذكره ) ثم رد علي النبي صلى الله عليه وسلم قال : " و عليك و رحمة الله

و عليك و رحمة الله و عليك و رحمة الله " . و السياق للترمذي و قال : " حديث

حسن صحيح " . قلت : و إسناده صحيح على شرط البخاري , و لفظ ابن السني : " إن

عليك السلام تحية الموتى , إذا لقى أحدكم أخاه فليقل : السلام عليك و رحمة الله

" . و عزاه السيوطي في " الجامع الكبير " ( 2 / 123 / 1 - مصور المكتب ) لابن

السني فقط , و هو قصور ظاهر . و الجملة الأولى منه أخرجه أبو داود ( 2 / 644 )

و أحمد ( 3 / 482 ) من طريق أخرى عن أبي تميمة الهجيمي مرفوعا به و لفظه : " لا

تقل عليك السلام , فإن عليك السلام تحية الموتى " .

1404 " إذا طعم أحدكم فسقطت لقمته من يده فليمط ما رابه منها و ليطعمها , و لا يدعها

للشيطان و لا يمسح يده بالمنديل حتى يلعق يده , فإن الرجل لا يدري في أي طعامه

يبارك الله , فإن الشيطان يرصد الناس ـ أو الإنسان ـ على كل شيء حتى عند مطعمه

أو طعامه و لا يرفع الصحفة حتى يلعقها أو يلعقها , فإن في آخر الطعام البركة "

.

قال الألباني في " السلسلة الصحيحة " 3 / 394 :

أخرجه ابن حبان ( 1343 ) و البيهقي في " شعب الإيمان " ( 2 / 187 / 2 ) من

طريقين عن ابن جريج قال : أخبرني أبو الزبير عن جابر - و قال البيهقي : أنه سمع

# جابر بن عبد الله # يحدث - أنه سمع النبي صلى الله عليه وسلم يقول : فذكره .

و تابعه ابن لهيعة حدثنا أبو الزبير عن جابر به . أخرجه أحمد ( 3 / 394 ) .

و الحديث في " صحيح مسلم " ( 6 / 114 ) من طريق سفيان بن عيينة عن أبي الزبير

عن جابر به دون قوله : " فإن الشيطان يرصد ... " و لهذا تعمدت إخراجه من طريق

ابن حبان و البيهقي و لما في رواية الثانية منهما من تصريح أبي الزبير بالتحديث

, فاتصل السند و زالت شبهة العنعنة الواردة في رواية " مسلم " . على أن هذا قد

شد من عضدها بأن ساق الحديث من طريق الأعمش عن أبي سفيان عن جابر به نحوه .

( يرصد ) أي يرقب . جاء في " المصباح " : " الرصد : الطريق , و الجمع ( أرصاد )

مثل : سبب و أسباب . و رصدته رصدا , من باب القتل : قعدت له على الطريق ,

و الفاعل : راصد , و ربما جمع على ( رصد ) مثل خادم و خدم . و ( الرصيدي )

نسبته إلى الرصد , و هو الذي يقعد على الطريق ينتظر الناس ليأخذ شيئا من

أموالهم ظلما و عدوانا " .

قلت : و من المؤسف حقا أن ترى كثير من المسلمين اليوم و بخاصة أولئك الذين

تأثروا بالعادات الغربية و التقاليد الأوربية - قد تمكن الشيطان من سلبه قسما

من أموالهم ليس عدوانا بل بمحض اختيارهم , و ما ذاك إلا لجهلهم بالسنة , أو

إهمالا منهم إياها , ألست تراهم يتفرقون في طعامهم على موائدهم ,‎و كل واحد

منهم يأكل لوحده - دون ضرورة - في صحن خاص , لا يشاركه فيه على الأقل جاره

بالجنب , خلافا للحديث السابق ( 664 ) . و كذلك إذا سقطت اللقمة من أحدهم ,

فإنه يترفع عن أن يتناولها و يميط الأذى عنها و يأكلها , و قد يوجد فيهم من

المتعالمين و المتفلسفين من لا يجيز ذلك بزعم أنها تلوثت بالجراثيم و

الميكروبات ! ضربا منه في صدر الحديث إذ يقول صلى الله عليه وسلم : " فليمط ما

رابه منها و ليطعمها و لا يدعها للشيطان " . ثم أنهم لا يلعقون أصابعهم بل إن

الكثيرين منهم يعتبرون ذلك قلة ذوق و إخلال بآداب الطعام , و لذلك اتخذوا في

موائدهم مناديل من الورق الخفيف النشاف المعروف بـ ( كلينكس ) , فلا يكاد أحدهم

يجد شيئا من الزهومة في أصابعه , بل و على شفتيه إلا بادر إلى مسح ذلك بالمنديل

, خلافا لنص الحديث . و أما لعق الصحفة , أي لعق ما عليها من الطعام بالأصابع ,

فإنهم يستهجنونه غاية الاستهجان , و ينسبون فاعله إلى البخل أو الشراهة في

الطعام , و لا عجب في ذلك من الذين لم يسمعوا بهذا الحديث فهم به جاهلون , و

إنما العجب من الذين يسايرونهم و يداهنونهم , و هم به عالمون .

ثم تجدهم جميعا قد أجمعوا على الشكوى من ارتفاع البركة من رواتبهم و أرزاقهم ,

مهما كان موسعا فيها عليهم , و لا يدرون أن السبب في ذلك إنما هو إعراضهم عن

اتباع سنة نبيهم , و تقليدهم لأعداء دينهم , في أساليب حياتهم و معاشهم .

فالسنة السنة أيها المسلمون ! *( يا أيها الذين آمنوا استجيبوا لله و للرسول

إذا دعاكم لما يحييكم و اعلموا أن الله يحول بين المرء و قلبه و أنه إليه

تحشرون )* .

1405 " رأيتني دخلت الجنة , فإذا أنا بالرميصاء امرأة أبي طلحة , و سمعت خشفا أمامي

, فقلت : من هذا يا جبريل ? قال : هذا بلال " .

قال الألباني في " السلسلة الصحيحة " 3 / 395 :

أخرجه البخاري ( 2 / 425 ) و الطيالسي في " مسنده " ( 1719 ) و أحمد ( 3 / 372

و 389 ) من طريق عبد العزيز بن أبي سلمة عن محمد بن المنكدر عن # جابر # قال :

قال رسول الله صلى الله عليه وسلم فذكره . و زاد أحمد و البخاري . " قال :

و رأيت قصرا أبيض بفناءه جارية , قال : قلت لمن هذا القصر ? قال :‎لعمر بن

الخطاب , فأردت أن أدخل فأنظر إليه , قال : فذكرت غيرتك . فقال عمر : بأبي أنت

و أمي يا رسول الله ! أو عليك أغار ? " . و هذا إسناد صحيح على شرط الشيخين ,

و قد أخرجه مسلم في " صحيحه " ( 7 / 145 ) من وجه آخر عن عبد العزيز به مختصرا

بلفظ : " رأيت الجنة فرأيت امرأة أبي طلحة , ثم سمعت خشخشة أمامي فإذا بلال " .

و الزيادة المذكورة هي عنده ( 7 / 114 ) و كذا البخاري ( 3 / 452 و 4 / 358 )

من طرق أخرى عن ابن المنكدر به . و للشطر الأول منه شاهد من حديث أنس ابن مالك

مرفوعا به نحوه بلفظ : " دخلت الجنة , فسمعت خشفة , فقلت : من هذا ? قالوا :

هذه الرميصاء بنت ملحان أم أنس بن مالك " . أخرجه مسلم و أحمد ( 3 / 239 و 268

) من طريق حماد بن سلمة عن ثابت البناني عنه . و أخرجه أحمد أيضا ( 3 / 106 و

125 ) من طريق حميد عن أنس به . و للشطر الثاني منه شاهد من حديث أبي هريرة

مرفوعا نحوه أتم منه . أخرجه الشيخان و غيرهما .‎و له شاهد آخر من حديث قابوس

عن أبيه عن ابن عباس مرفوعا نحوه . و هذا سند لا بأس به في الشواهد . أخرجه

أحمد ( 1 / 257 ) .‎

1406 " دخلت الجنة فرأيت لزيد بن عمرو بن نفيل درجتين " .

قال الألباني في " السلسلة الصحيحة " 3 / 396 :

رواه ابن عساكر ( 6 / 337 / 2 ) من طريق محمد بن محمد الباغندي أخبرنا عبد الله

ابن سعيد الكندي الأشج أخبرنا أبو معاوية عن هشام بن عروة عن أبيه عن # عائشة #

مرفوعا .

قلت : و هذا سند حسن .

1407 " أكثروا الصلاة علي يوم الجمعة و ليلة الجمعة , فمن صلى علي صلاة صلى الله

عليه عشرا " .

قال الألباني في " السلسلة الصحيحة " 3 / 397 :

البيهقي في " سننه " ( 3 / 249 ) عن عبد الرحمن بن سلام أنبأنا إبراهيم بن

طهمان عن أبي إسحاق عن # أنس # مرفوعا . و قال الذهبي في " مختصره " ( 1 / 147

/ 2 ) : " إسناده صالح " .

قلت : كلا , فإن أبا إسحاق و هو السبيعي كان اختلط , ثم هو مدلس و قد عنعنه .

و له طريق أخرى يرويها درست بن زياد القشيري عن يزيد الرقاشي عن أنس مرفوعا

بلفظ : " أكثروا علي من الصلاة في يوم الجمعة و ليلة الجمعة , فمن فعل ذلك كنت

له شهيدا أو شافعا يوم القيامة " . أخرجه ابن عدي ( 129 / 2 ) في ترجمة درست

هذا و قال : " أرجو أنه لا بأس به " . و قال الحافظ في " التقريب " : " ضعيف "

. قلت : و الرقاشي ضعيف أيضا . و من هذا الوجه رواه البيهقي في " الشعب " كما

في " المناوي " . و روي مرسلا مختصرا بلفظ : " إذا كان يوم الجمعة و ليلة

الجمعة فأكثروا الصلاة علي " . أخرجه الشافعي ( رقم 431 ) أخبرنا إبراهيم بن

محمد : أخبرني صفوان ابن سليم أن رسول الله صلى الله عليه وسلم قال : فذكره .

و إبراهيم هذا هو ابن يحيى الأسلمي متروك . و لهذا شاهد من حديث عمر مرفوعا

بسند ضعيف ذكره السخاوي في " القول البديع " ( ص 120 - هند ) . و أورده ابن أبي

حاتم في " العلل " ( 1 / 205 ) من طريق سعيد بن بشير عن قتادة عن أنس مرفوعا به

دون قوله : " و ليلة الجمعة .... " و قال : " قال أبي : هذا حديث منكر بهذا

الإسناد " . و بالجملة فالحديث بهذا الطرق حسن على أقل الدرجات , و هو صحيح

بدون ذكر ليلة الجمعة . انظر " تخريج مشكاة المصباح " ( 1361 ) .

1408 " إذا مات ولد الرجل يقول الله تعالى لملائكته : أقبضتم ولد عبدي ? فيقولون :

نعم . فيقول : أقبضتم ثمرة فؤاده ? فيقولون : نعم . فيقول : فماذا قال عبدي ?

قال : حمدك و استرجع . فيقول : ابنوا لعبدي بيتا في الجنة و سموه بيت الحمد " .

قال الألباني في " السلسلة الصحيحة " 3 / 398 :

رواه الثقفي في " الثقفيات " ( 3 / 15 / 2 ) عن عبد الحكم بن ميسرة الحارثي أبي

يحيى حدثنا سفيان عن علقمة بن مرثد عن أبي بردة عن # أبي موسى الأشعري # مرفوعا

. و قال : " غريب من حديث الثوري لا أعرفه إلا من هذا الوجه , و رواه الضحاك

ابن عبد الرحمن بن عرزب و غيره عن أبي موسى " .

قلت : وصله الترمذي ( 1 / 190 ) و نعيم بن حماد في " زوائد الزهد " ( 108 )

و ابن حبان ( 726 ) من طريق حماد بن سلمة عن أبي سنان قال : دفنت ابني سنانا ,

و أبو طلحة الخولاني جالس على شفير القبر , فلما أردت الخروج أخذ بيدي فقال :

ألا أبشرك يا أبا سنان ? قلت : بلى . فقال : حدثني الضحاك بن عبد الرحمن عن أبي

موسى الأشعري مرفوعا به . و قال الترمذي : " حديث حسن غريب " .

قلت : و رجاله ثقات غير ابن عرزب فهو مجهول , و لعل تحسين الترمذي إنما هو أنه

علم أنه توبع عليه كما يشير إلى ذلك قول الثقفي المتقدم : " رواه الضحاك بن عبد

الرحمن بن عرزب و غيره " . و قد تابعه أبو بردة عن أبي موسى كما في الطريق

الأولى , و رجالها ثقات غير الحارثي أبي يحيى فهو ضعيف كما قال الدارقطني ,

فالحديث بمجموع طرقه حسن على أقل الأحوال .

1409 " كان يحب أن يليه المهاجرون و الأنصار ليحفظوا عنه " .

قال الألباني في " السلسلة الصحيحة " 3 / 399 :

أخرجه ابن ماجة ( 977 ) و ابن حبان ( 87 ) و الحاكم ( 1 / 218 ) و أحمد من طرق

عن حميد الطويل عن # أنس بن مالك # قال : فذكره مرفوعا و قال الحاكم : " صحيح

على شرط الشيخين " و وافقه الذهبي , و هو كما قالا .

1410 " كان إذا كان مقيما اعتكف العشر الأواخر من رمضان , و إذا سافر اعتكف من العام

المقبل عشرين " .

قال الألباني في " السلسلة الصحيحة " 3 / 399 :

أخرجه الإمام أحمد ( 3 / 104 ) و عنه ابن حبان ( 918 ) حدثنا ابن أبي عدي عن

حميد عن # أنس # قال : فذكره مرفوعا . و قال : " لم أسمع هذا الحديث إلا من ابن

أبي عدي عن حميد عن أنس " .

قلت : و هو صحيح الإسناد و على شرط الشيخين , و قول السفاريني في " شرح

الثلاثيات " ( 1 / 634 ) : " قلت : و إسناده حسن كما رمز إليه الجلال السيوطي ,

و قاله المناوي في " شرح الجامع الصغير " . فهو تقصير عجيب , و خاصة السيوطي ,

فإن ابن عدي و اسمه محمد بن إبراهيم ثقة محتج به في " الصحيحين " , و مثله حميد

الطويل . فإن قيل إنما نزل به من الصحة إلى الحسن لأن حميدا مدلس و لم يصرح

بالسماع . فالجواب من وجهين :

الأول : أنهم ذكروا في ترجمة حميد أن كل ما يرويه معنعنا عن أنس فإنما أخذه عن

ثابت عنه . و ثابت و هو البناني ثقة محتج به أيضا في " الصحيحين " .

و الآخر : أن الإعلال بالتدليس - لو سلم هنا - يجعل الحديث ضعيفا و ليس حسنا !

و قد أخرج الترمذي ( 1 / 153 ) من طريق أخرى عن ابن أبي عدي به نحوه و قال :

" حديث حسن صحيح غريب من حديث أنس بن مالك " .

1411 " إذا لقيتم المشركين ( و في رواية أهل الكتاب ) فلا تبدءوهم بالسلام , و إذا

لقيتموهم في طريق فاضطروهم إلى أضيقها " .

قال الألباني في " السلسلة الصحيحة " 3 / 400 :

أخرجه مسلم ( 7 / 5 ) و أبو داود ( 2 / 642 ) و أحمد ( 2 / 346 و 459 ) و ابن

السني في " عمل اليوم و الليلة " ( 337 ) من طرق عن شعبة عن سهيل بن أبي صالح

عن أبيه عن # أبي هريرة # رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم

: فذكره و اللفظ لابن السني و لم يسق مسلم لفظه و إنما أحال على لفظ الدراوردي

قبله و يأتي , و لفظ أبي داود عن سهيل قال : " خرجت مع أبي إلى الشام فجعلوا

يمرون بصوامع فيها نصارى فيسلمون عليهم , فقال أبي : لا تبدؤهم بالسلام , فإن

أبا هريرة حدثنا عن رسول الله قال : لا تبدؤهم بالسلام ... " . و هو رواية

لأحمد , و له الرواية الأخرى " أهل الكتاب " . و تابعه سفيان الثوري عن سهيل بن

أبي صالح بلفظ " المشركين " . أخرجه البخاري في " الأدب المفرد " ( 1111 )

و مسلم و أحمد ( 2 / 444 و 525 ) و ابن السني , و في لفظ لأحمد " اليهود " .

و تابعه زهير حدثنا سهيل بن أبي صالح بلفظ : " إذا لقيتموهم ... قال زهير :

فقلت لسهيل : اليهود و النصارى ? فقال : المشركون " . أخرجه أحمد ( 2 / 263 ) .

و تابعه وهيب قال : حدثنا سهيل به إلا أنه قال : " أهل الكتاب " . أخرجه

البخاري في " الأدب المفرد " ( 1103 ) . و تابعه عبد العزيز بن محمد الدراوردي

عن سهيل به , و لفظه : " لا تبدؤا اليهود و لا النصارى بالسلام , فإذا لقيتم

أحدهم في طريق فاضطروه إلى أضيقه " . أخرجه مسلم و الترمذي ( 3 / 388 ) و قال :

" حديث حسن صحيح " .

قلت : و هذا الاختلاف في لفظه , يبدو لي - و الله أعلم - أنه من سهيل نفسه فإنه

كان فيه بعض الضعف في حفظه . و الله أعلم .

1412 " إذا مر رجال بقوم فسلم رجل عن الذين مروا على الجالسين , و رد من هؤلاء واحد

أجزأ عن هؤلاء و عن هؤلاء " .

قال الألباني في " السلسلة الصحيحة " 3 / 401 :

أخرجه أبو نعيم في " الحلية " ( 8 / 251 ) عن محمد بن المسيب حدثنا عبد الله

ابن خبيق حدثنا يوسف بن أسباط عن عباد البصري عن زيد بن أسلم عن عطاء بن يسار

عن # أبي سعيد الخدري # قال : قال رسول الله صلى الله عليه وسلم فذكره و قال :

" غريب من حديث زيد و عباد , لم نكتبه إلا من حديث يوسف " .

قلت : و فيه ضعف , أورده الذهبي في " الضعفاء " و قال : " وثقه يحيى , و قال

أبو حاتم : لا يحتج به " . و عباد البصري جمع و لم يتعين عندي من هو ? و سائر

الرواة ثقات غير محمد بن المسيب , ترجمه الخطيب في " التاريخ " ( 3 / 297 )

و لم يذكر فيه جرحا و لا تعديلا . و قد خولف عباد في إسناده , أخرجه ابن السني

في " عمل اليوم و الليلة " ( 230 ) من طريق أبي مالك صاحب البصري حدثنا حفص بن

عمرو بن رزيق القرشي المدني حدثنا عبد الرحمن بن الحسن عن أبيه عن جده عن زيد

ابن أسلم عن عطاء بن يسار عن أبي سعيد الخدري رضي الله عنه قال : " قيل يا رسول

الله صلى الله عليه وسلم القوم يمرون يسلم رجل منهم يجزئ ذلك عنهم ? قال : نعم

, قال : فيرد رجل من القوم أيجزئ ذلك عنهم ? قال : نعم " . لكن الإسناد ضعيف ,

فإن من دون زيد بن أسلم لم أعرفهم . و قد أخرجه مالك عنه مرسلا كما تقدم برقم

( 1148 ) . و للحديث شاهد جيد عن علي رضي الله عنه مرفوعا نحوه , و هو مخرج في

" الإرواء " ( 770 ) , فهو به صحيح , و أخرجه المحاملي أيضا في " الأمالي " ( 5

/ 62 / 2 ) .

1413 " إذا نودي بالصلاة فتحت أبواب السماء و استجيب الدعاء " .

قال الألباني في " السلسلة الصحيحة " 3 / 402 :

أخرجه الطيالسي في " مسنده " ( رقم 2106 ) حدثنا الربيع عن يزيد عن # أنس # أن

النبي صلى الله عليه وسلم قال : فذكره . و أخرجه أبو يعلى في " مسنده " ( 1015

- 1016 ) من طريق أخرى عن الرقاشي به . و يزيد الرقاشي ضعيف , و سائر رجال أبي

يعلى ثقات رجال الشيخين . و بالرقاشي أعله الهيثمي في " المجمع " ( 1 / 334 ) ,

و فاته أن له طريقا أخرى خيرا من هذه عند أبي يعلى أيضا , فقال ( 1008 ) :

حدثنا إبراهيم بن الحجاج الساجي أخبرنا سهيل بن زياد عن التيمي عن أنس مرفوعا

به . و تابعه حفص بن عمرو الربالي حدثنا سهل بن زياد به . أخرجه الخطيب في

" التاريخ " ( 8 / 204 ) و الضياء في " المختارة " ( 127 / 2 ) . و أخرجه

الثقفي في " الثقفيات " ( 4 / 27 / 2 ) .

قلت : و هذا إسناد حسن رجاله ثقات , و في سهل بن زياد ضعف يسير , قال الذهبي في

" الميزان " : " ما ضعفوه , و له ترجمة في " تاريخ الإسلام " . و قال في

" الضعفاء " : " صدوق فيه لين " . و للحديث شاهد من حديث أبي أمامة مرفوعا نحوه

. أخرجه ابن السني و غيره صححه الحاكم و إسناده واه كما بينته في " تخريج

الترغيب " ( 1 / 116 ) فالحديث بمجموع طرقه صحيح .

1414 " إذا وجد أحدكم و هو في صلاته ريحا فلينصرف فليتوضأ " .

قال الألباني في " السلسلة الصحيحة " 3 / 403 :

رواه الطبراني في " الأوسط " ( 24 / 1 - 2 من ترتيبه ) عن إبراهيم بن راشد

الأدمي حدثنا محمد بن بلال البصري حدثنا عمران القطان عن هشام بن عروة عن أبيه

عن # ابن عمر # مرفوعا . قال الطبراني : " لم يروه عن عمران إلا محمد بن بلال "

. قلت : و هو صدوق كما في " التقريب " . و كذلك الأدمي , و عمران القطان حسن

الحديث . و للحديث شاهد من حديث علي بن أبي طالب مرفوعا نحوه . أخرجه أحمد ( 1

/ 88 و 99 ) و فيه ابن لهيعة و هي سيىء الحفظ .

1415 " إذا وجد أحدكم ألما فليضع يده حيث يجد ألمه , ثم ليقل سبع مرات : أعوذ بعزة

الله و قدرته على كل شيء من شر ما أجد " .

قال الألباني في " السلسلة الصحيحة " 3 / 403 :

أخرجه أحمد ( 6 / 390 ) و الخرائطي في " مكارم الأخلاق " ( ص 88 ) من طريق أبي

معشر عن يزيد بن عبد الله بن خصيفة عن # عمرو بن كعب بن مالك عن أبيه # قال :

قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد ضعيف , أبو معشر هو نجيح بن عبد الرحمن السندي و فيه ضعف من

قبل حفظه . و سائر رواته ثقات غير عمرو بن كعب فلم أعرفه , و لكعب بن مالك عدة

من الولد رووا عنه , و لم يذكره فيهم الحافظ في " التهذيب " . نعم ذكروا في

شيوخ ابن خصيفة عمرو بن عبد الله بن كعب بن مالك , و ذكر ابن أبي حاتم ( 3 / 1

/ 243 ) في ترجمته عمرو هذا أنه سمع نافع ابن جبير بن مطعم , سمع منه يزيد بن

خصيفة . و لم يذكر فيه جرحا و لا تعديلا . و عليه فقوله في هذا الإسناد " عن

أبيه " إنما يعني عبد الله بن كعب بن مالك , و إذا كان كذلك فالحديث مرسل لأن

عبد الله هذا تابعي , و يشكل عليه أن الإمام أحمد أورده في مسند كعب بن مالك ,

فكأنه جرى على ظاهر الإسناد , و تبعه عليه الهيثمي و غيره , فقال في " مجمع

الزوائد " ( 5 / 114 ) : عن كعب بن مالك ... رواه أحمد و الطبراني و فيه أبو

معشر نجيح و قد وثق على أن جماعة كثيرة ضعفوه , و توثيقه لين و بقية رجاله ثقات

" . و لم يسم عمرو و هذا في إسناد الخرائطي و إنما وقع فيه : " عن ابن كعب ابن

مالك " . و لولا رواية أحمد لكان من الممكن أن يقال إنه عبد الله أو عبيد الله

أو محمد أو معبد أو عبد الرحمن , فإنهم جميعا أولاده و قد رووا عنه , و الله

أعلم . و الحديث صحيح , له شاهد من حديث عثمان بن أبي العاص الثقفي مرفوعا نحوه

أتم منه . أخرجه مسلم و الخرائطي ( ص 94 ) و غيرهما و هو مخرج في " شرح العقيدة

الطحاوية " ( ص 68 ) . و بعد كتابة ما تقدم تبينت أن أبا معشر قد أخطأ في

إسناده , فقد قال مالك في " الموطأ " ( 2 / 942 ) عن يزيد بن خصيفة أن عمرو بن

عبد الله بن كعب السلمي أخبره أن نافع بن جبير أخبره عن عثمان بن أبي العاص أنه

أتى رسول الله صلى الله عليه وسلم قال عثمان : و بي وجع كاد يهلكني , قال :

فقال رسول الله صلى الله عليه وسلم : أمسحه بيمينك سبع مرات , و قل " أعوذ بعزة

الله و قدرته من شر ما أجد . قال : فقلت ذلك , فأذهب الله ما كان بي " . و من

طريق مالك أخرجه أبو داود ( 3891 ) و الترمذي ( 2 / 9 ) و الحاكم ( 1 / 343 )

كلهم عنه به . و قال الترمذي : " حديث حسن صحيح " و قال الحاكم : " صحيح

الإسناد و لم يخرجاه بهذا اللفظ إنما أخرجه مسلم من حديث الجريري عن يزيد بن

عبد الله بن الشخير عن عثمان بن أبي العاص بغير هذا اللفظ " .

1416 " إذا نصح العبد سيده و أحسن عبادة ربه كان له أجره مرتين " .

قال الألباني في " السلسلة الصحيحة " 3 / 405 :

أخرجه البخاري ( 5 / 134 ) و مسلم ( 5 / 94 ) و لم يسق لفظه و أحمد ( 2 / 18 ,

20 , 102 و 142 ) من طريق عبيد الله عن نافع عن # ابن عمر # مرفوعا . و قد

تابعه أسامة عند مسلم , و كذا مالك كما سيأتي بلفظ : " العبد إذا نصح لسيده "

و للحديث شاهد من حديث أبي موسى و غيره فراجع ( للملوك الذي يحسن ) , ( إذا أدى

العبد ) .

1417 " لابد للناس من عريف , و العريف في النار " .

قال الألباني في " السلسلة الصحيحة " 3 / 405 :

أخرجه أبو الشيخ في " طبقات الأصبهانيين " ( ص 25 ) معلقا و وصله أبو نعيم في

" أخبار أصبهان " ( 2 / 148 ) عن العلاء بن أبي العلاء - قيم الجامع - قال :

حدثني جدي مرداس عن # أنس بن مالك # قال : قال رسول الله صلى الله عليه وسلم :

ذكره أبو الشيخ في ترجمة مرداس الأصبهاني هذا و لم يزد فيها على قوله : " قيم

الجامع " فهو مجهول و لم أر له ذكرا في كتب الرجال . لكن أخرجه أبو يعلى في

" مسنده " ( 1 / 410 ) من طريق أخرى عن عيسى بن ميمون أخبرنا يزيد الرقاشي عن

أنس به و يزيد ضعيف . و للحديث شاهد من حديث غالب القطان عن رجل عن أبيه عن جده

مرفوعا به . أخرجه أبو داود ( 2 / 23 ) و إسناده مجهول كما ترى , و سكت عليه

الحافظ في " الفتح " ( 13 / 144 ) و لعله لشواهده التي منها حديث أنس الذي قبله

. و منها ما ذكره عبد الرحمن بن عمرو بن جبلة - أحد الضعفاء - عن عبيد بن زياد

الشني عن الجلاس بن زياد الشني عن جعبونة بن زياد الشني أنه سمع النبي صلى الله

عليه وسلم يقول : ذكره . رواه ابن منده هكذا معلق كما في " الإصابة " للحافظ

و قال : " و بقية رجاله مجهولون " .

قلت : فالحديث بمجموع هذه الطرق حسن إن شاء الله تعالى .

1418 " أشد أمتي لي حبا قوم يكونون أو يخرجون بعدي يود أحدهم أن أعطى أهله و ماله

و أنه رآني " .

قال الألباني في " السلسلة الصحيحة " 3 / 406 :

أخرجه أحمد ( 5 / 156 و 170 ) من طريق يحيى بن سعيد عن ذكوان أبي صالح عن رجل

من بني أسد أن # أبا ذر # أخبره قال : قال رسول الله صلى الله عليه وسلم :

فذكره .

قلت : و هذا إسناد رجاله كلهم ثقات غير الرجل الأسدي فإنه لم يسم . و خالفه

سهيل بن أبي صالح فقال : عن أبيه عن أبي هريرة مرفوعا بلفظ : " من أشد أمتي لي

حبا ناس يكونون بعدي يود أحدهم لو رآني بأهله و ماله " . أخرجه مسلم ( 8 / 145

) .

و روي من حديث أنس مرفوعا به . أخرجه أبو الشيخ في " طبقات الأصبهانيين " ( ص

50 ) عن إبراهيم ابن هدبة عنه . و إبراهيم هذا متروك , فالعمدة على الذي قبله .

1419 " من ذكر رجلا بما فيه فقد اغتابه و من ذكره بغير ما فيه فقد بهته " .

قال الألباني في " السلسلة الصحيحة " 3 / 407 :

أخرجه أبو الشيخ في " الطبقات " ( ص 34 ) عن أبي بكر بن عبد الله بن أبي مريم

عن عبد الله بن أبي مريم عن أبي صالح عن # أبي هريرة # عن النبي صلى الله عليه

وسلم مثله .

قلت : و هذا إسناد ضعيف , أبو بكر هذا و هو الغساني الشامي ضعيف . و عبد الله

ابن أبي مريم مجهول كما قال الحافظ , لكنه لم يتفرد به , فقد رواه العلاء بن

عبد الرحمن عن أبيه عن أبي هريرة . " أن رسول الله صلى الله عليه وسلم قال :

أتدرون ما الغيبة ? قالوا : الله و رسوله أعلم , قال : ذكرك أخاك بما يكره ,

قيل : أفرأيت إن كان في أخي ما أقول ? قال : إن كان فيه ما تقول فقد اغتبته ,

و إن لم يكن فيه فقد بهته " . أخرجه مسلم ( 8 / 21 ) و الترمذي ( 1 / 351 - 352

) و قال حديث حسن صحيح , و الدارمي ( 2 / 299 ) و أحمد ( 2 / 230 و 384 و 386 و

458 ) من طرق عنه . و الحديث أخرجه أبو نعيم في " أخبار أصبهان " ( 2 / 45 ) من

طريق ابن جريج عن عبد الله بن أبي مريم به . و قال : " رواه روح بن عبادة و أبو

عاصم عن ابن جريج عن أبي بكر بن عبد الله بن أبي مريم عن عبد الله بن أبي مريم

مثله . و رواه هشام بن يوسف عن أبي بكر بن أبي سبرة عن مسلم بن أبي مريم عن أبي

صالح مثله " .

1420 " سيد ريحان أهل الجنة الحناء " .

قال الألباني في " السلسلة الصحيحة " 3 / 407 :

رواه الطبراني في " المعجم الكبير " و عنه عبد الغني المقدسي في " السنن "

( 184 / 2 ) عن عبد الله بن أحمد بن حنبل حدثني أبي رحمه الله حدثنا معاذ بن

هشام : حدثني أبي عن قتادة عن أبي أيوب عن # عبد الله بن عمرو # مرفوعا و قال

المقدسي : " رواه أحمد كذلك " . كذا قال , و ليس هو في " مسنده " و هو المراد

عند إطلاق العزو إليه و سنده صحيح على شرط الشيخين . و أبو أيوب هو المراغي

الأزدي . و خالفه شعبة فقال , عن قتادة عن عكرمة عن عبد الله بن عمرو به .

أخرجه أبو الشيخ في " الطبقات " ( 42 ) و الخطيب في " التاريخ " ( 5 / 56 ) من

طريق يونس بن حبيب قال : حدثنا بكر بن بكار قال : حدثنا شعبة و قال الخطيب :

" تفرد بروايته بكر ابن بكار عن شعبة " .

قلت : و بكر مختلف فيه . و الرواية الأولى أصح , و الله أعلم , و قد علقه أبو

نعيم في " أخبار أصبهان " ( 2 / 8 ) من طريقه به موقوفا . و رواه ابن قتيبة في

" غريب الحديث " ( 1 / 51 / 1 ) عن القومسي قال : أنبأنا الأصمعي عن أبي هلال

الراسبي عن عبد الله بن بريدة عن أبيه مرفوعا به إلا أنه قال " الفاغية " بدل

الحناء و هي هي . ( انظر الاستدراك رقم 408 / 13 ) .

1421 " اذكر الموت في صلاتك , فإن الرجل إذا ذكر الموت في صلاته لحري أن يحسن صلاته

, و صل صلاة رجل لا يظن أنه يصلي صلاة غيرها , و إياك و كل أمر يعتذر منه " .

قال الألباني في " السلسلة الصحيحة " 3 / 408 :

أخرجه الديلمي في " مسند الفردوس " ( 1 / 1 / 51 - مختصره ) من طريق أبي الشيخ

حدثنا ابن أبي عاصم حدثنا أبي حدثنا شبيب بن بشر عن # أنس # مرفوعا .

بيض له الحافظ , لكن نقل عنه السيوطي في " الجامع الكبير " ( 1 / 47 / 1 ) أنه

حسنه في " زهر الفردوس " يعني مختصره هذا , فلعل ذلك وقع في نسخة الحافظ التي

هي بخطه , أو بعض النسخ التي قرئت عليه , و ألحق بها فوائد جديدة . و هذا

الإسناد غير بعيد على التحسين فإن رجاله ثقات غير شبيب ابن بشر , و هو مختلف

فيه , قال ابن معين : ثقة , و لم يرو عنه غير أبي عاصم كذا قال و قد روى عنه

جمع منهم إسرائيل و أحمد بن بشير الكوفي , و قال أبو حاتم : لين الحديث , حديثه

حديث الشيوخ , و ذكره ابن حبان و قال : يخطىء كثيرا , و قال الحافظ في "

التقريب " : " صدوق يخطىء "

1422 " من منع فضل مائه أو فضل كلئه منعه الله فضله يوم القيامة " .

قال الألباني في " السلسلة الصحيحة " 3 / 409 :

أخرجه أحمد ( 2 / 179 و 221 ) من طريق ليث بن أبي سليم ضعيف . لكنه لم يتفرد

به . فقد أخرجه أيضا ( 2 / 183 ) من طريق محمد بن راشد عن سليمان بن موسى أن

عبد الله بن عمرو كتب إلى عامل له على أرض له أن لا تمنع فضل مائك فإني سمعت

رسول الله صلى الله عليه وسلم يقوله : فذكره نحوه . و هذا إسناد حسن إلا أنه

منقطع بين سليمان و ابن عمرو لكن الحديث بمجموع الطريقين حسن , و قد وجدت له

شاهدا من حديث أبي هريرة مرفوعا به و لفظه : " من منع فضل مائه في الدنيا منع

الله فضله يوم القيامة , فقال : اليوم أمنع فضلي كما منعت ما لم تعمل يدك " .

أخرجه أبو الشيخ في " الطبقات " ( ق 63 / 1 - 2 ) عن الحسن بن أبي جعفر عن عمرو

ابن دينار عن أبي صالح عنه . و الحسن هذا قال الحافظ في " التقريب " : " ضعيف

الحديث مع عبادته و فضله " .

قلت : فمثله يستشهد به , فالحديث به صحيح إن شاء الله تعالى .

1423 " دخلت الجنة , فإذا أنا بقصر من ذهب , فقلت : لمن هذا القصر ? قالوا : لشاب من

قريش , فظننت أني أنا هو , فقلت : و من هو ? فقالوا : لعمر بن الخطاب , ( قال :

فلولا ما علمت من غيرتك لدخلته , فقال عمر : عليك يا رسول الله أغار ? ) " .

قال الألباني في " السلسلة الصحيحة " 3 / 410 :

أخرجه الترمذي ( 2 / 293 ) و ابن حبان ( 2188 ) و أحمد ( 3 / 107 و 179 ) من

طرق عن حميد الطويل عن # أنس # قال : قال رسول الله صلى الله عليه وسلم : فذكره

. و قال الترمذي : " حديث حسن صحيح غريب " .

قلت : و إسناده صحيح على شرط الشيخين , و الزيادة لأحمد و إسناده ثلاثي . و له

طريق أخرى , فقال حماد بن سلمة أنبأنا أبو عمران الجوني و حميد عن أنس به نحوه

و فيه الزيادة بلفظ : " قال : قال يا رسول الله من كنت أغار عليه فإني لم أكن

أغار عليك " . أخرجه أحمد ( 3 / 191 ) و كذا أبو يعلى في " مسنده " ( 1035 )

لكنه لم يذكر في إسناده حميدا , و من طريقه أخرجه ابن حبان أيضا ( 2189 ) .

قلت : و إسناده صحيح على شرط مسلم . و أخرجه الشيخان و غيرهما من حديث جابر

نحوه دون قوله : " قالوا لشاب من قريش فظننت أني أنا هو " . و قد مضى لفظه تحت

الحديث ( 1405 ) .

1424 " سيدات نساء أهل الجنة بعد مريم بنت عمران : فاطمة و خديجة و آسية امرأة فرعون

" .

قال الألباني في " السلسلة الصحيحة " 3 / 410 :

رواه الطبراني ( 3 / 150 / 2 ) عن إبراهيم بن عقبة عن كريب عن # ابن عباس #

رفعه .

قلت : و هذا إسناد صحيح على شرط مسلم . و له شاهدان :

الأول : عن جابر قال : قال رسول الله صلى الله عليه وسلم : فذكره نحوه . أخرجه

أبو الشيخ في " طبقات الأصبهانيين " ( 86 / 1 و 91 / 2 ) من طريق محمد بن دينار

عن داود بن أبي هند عن الشعبي عنه .

قلت : و هذا إسناد حسن في الشواهد , رجاله ثقات رجال مسلم غير محمد بن دينار

و هو الأزدي الطامي قال الحافظ : " صدوق سيىء الحفظ " .

و الآخر : عن عائشة قالت لفاطمة بنت رسول الله صلى الله عليه وسلم ألا أبشرك

إني سمعت رسول الله صلى الله عليه وسلم يقول : فذكره بلفظ : " سيدات نساء أهل

الجنة أربع ... " فذكرهن . أخرجه الحاكم ( 3 / 185 ) و قال : " صحيح على شرط

الشيخين " . و وافقه الذهبي , و هو كما قالا .

1425 " إذا ولي أحدكم أخاه فليحسن كفنه , فإنهم يبعثون في أكفانهم و يتزاورون في

أكفانهم " .

قال الألباني في " السلسلة الصحيحة " 3 / 411 :

أخرجه الخطيب في " التاريخ " ( 9 / 80 ) من طريق سعيد بن سلام العطار حدثنا أبو

ميسرة عن قتادة عن # أنس # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد هالك , سعيد بن سلام هذا كذبه ابن نمير , و قال البخاري :

يذكر بوضع الحديث . و ضعفه آخرين , و شذ العجيلي فقال : لا بأس به . و أبو

ميسرة لم أعرفه , و قد خالفه شعبة فرواه عن قتادة به دون قوله : " فإنهم يبعثون

.... " . أخرجه الخطيب أيضا ( 4 / 160 ) . و هذا القدر من الحديث صحيح قطعا

مخرج في " الجنائز " ( ص 58 ) , فلننظر في باقيه . و الحديث أورده ابن الجوزي

في " الموضوعات " ( ص 579 من " اللآليء " - هند ) من رواية العقيلي بسنده عن

العطار به . و لم أره في ترجمة العطار من " الضعفاء " للعقيلي , و من رواية ابن

عدي في " الكامل " ( ق 154 / 2 ) عن سليمان ابن أرقم عن ابن سيرين عن أبي هريرة

مرفوعا نحوه و قال ابن الجوزي : " سليمان بن أرقم متروك و كذا سعيد بن سلام " .

و تعقبه السيوطي بقوله : " قلت : الحديث حسن صحيح , و له طرق كثيرة و شواهد

.... " . ثم ذكره من حديث جابر . و فيه عنعنة أبي الزبير , و قد أخرجه أيضا

المعافى بن زكريا في " جزء من حديثه " ( 1 / 2 ) و رجاله كلهم ثقات , و هو عزاه

للحارث في " مسنده " و الديلمي , و في إسنادهما من لم أعرفه مع العنعنة . و

ذكره أيضا من حديث البيهقي في " شعب الإيمان " بسنده عن أبي قتادة مرفوعا نحوه

دون قوله : " فإنهم يبعثون ....." , و فيه التزاور . و في سنده سلم بن إبراهيم

الوراق كذبه بن معين عن عكرمة بن عمار , قال في " التقريب " : " صدوق يغلط و في

روايته عن يحيى بن أبي كثير اضطراب و لم يكن له كتاب " .

ثم ذكر له بعض الشواهد الموقوفة , فالحديث عندي حسن بمجموع هذه الطرق . و الله

أعلم . ثم وجدت للوراق متابعا قويا , فقال ابن السماك في " حديثه " ( 2 / 95 /

2 ) : حدثنا عبد الملك حدثنا إسماعيل بن سنان أبو عبيدة العصفري حدثنا عكرمة بن

عمار قال : حدثنا هشام بن حسان عن محمد بن سيرين عن أبي قتادة مرفوعا به .

و هكذا أخرجه أبو عمرو بن منده في " المنتخب من الفوائد " ( ق 254 / 1 ) عن أبي

قلابة الرقاشي حدثنا إسماعيل بن سنان أبو عبيدة العصفري به .

قلت : و هذا إسناد جيد في الشواهد و المتابعات , رجاله رجال مسلم غير العصفري

قال أبو حاتم : ما بحديثه بأس و غير أبي قلابة عبد الملك بن محمد الرقاشي قال

الحافظ : " صدوق يخطىء , تغير حفظه لما سكن بغداد " .

قلت : فيرتقي الحديث بهذه الطريق إلى مرتبة الصحيح لغيره . و الله أعلم .

1426 " إذا نمتم فأطفئوا سرجكم , فإن الشيطان يدل مثل هذه على هذا فيحرقكم " .

قال الألباني في " السلسلة الصحيحة " 3 / 413 :

أخرجه أبو داود ( 5247 ) و ابن حبان ( 1997 ) و الحاكم ( 4 / 284 - 285 ) من

طريق عمرو بن طلحة القناد حدثنا أسباط بن نصر عن سماك بن حرب عن عكرمة عن

# ابن عباس # قال : " جاءت فأرة فأخذت تجر الفتيلة , فذهبت الجارية تزجرها ,

فقال نبي الله صلى الله عليه وسلم : دعيها , فجاءت بها فألقتها بين يدي رسول

الله صلى الله عليه وسلم على الخمرة التي كان عليها قاعدا , فأحرقت منها مثل

موضع درهم , فقال صلى الله عليه وسلم : فذكره . و قال الحاكم : " صحيح الإسناد

" . و وافقه الذهبي .

قلت : هو على شرط مسلم غير أن أسباط هذا قد ضعف و لذلك أنكر أبو زرعة على مسلم

إخراجه لحديث أسباط هذا , و قال الحافظ : " صدوق كثير الخطأ " . نعم الحديث

صحيح , فإن له شاهدا من حديث عبد الله بن سرجس بنحوه مخرج في " المشكاة " (

4303 ) .

1427 " إذنك علي أن يرفع الحجاب و أن تستمع لسوادي حتى أنهاك " .

قال الألباني في " السلسلة الصحيحة " 3 / 413 :

رواه مسلم ( 7 / 6 ) و ابن ماجة ( 138 ) و أحمد ( 1 / 1 / 38 و 394 و 404 )

و ابن سعد ( 9 / 153 - 154 ) و أبو عبيد ( 8 / 1 ) عن الحسن بن عبيد الله

التيمي عن إبراهيم بن سويد عن عبد الرحمن بن يزيد عن # عبد الله بن مسعود # قال

: قال رسول الله صلى الله عليه وسلم فذكره . و قال أحمد : " سوادي : سري , أذن

له أن يسمع سره " .

1428 " خذ هذا و لا تضربه , فإني قد رأيته يصلي مقبلنا من خيبر و إني قد نهيت عن ضرب

أهل الصلاة " .

قال الألباني في " السلسلة الصحيحة " 3 / 414 :

أخرجه أحمد ( 5 / 250 و 258 ) من طريق حماد بن سلمة أخبرنا أبو غالب عن # أبي

أمامة # أن رسول الله صلى الله عليه وسلم أقبل من خيبر و معه غلامان , فقال علي

رضي الله عنه يا رسول الله أخدمنا , فقال : خذ أيهما شئت , فقال : خر لي : قال

: خذ هذا و لا تضربه , فإني قد رأيته يصلي .... و أعطى أبا ذر الغلام الآخر ,

فقال استوصي به خيرا , ثم قال : يا أبا ذر ما فعل الغلام الذي أعطيتك ? قال :

أمرتني أن أستوصى به خيرا فأعتقته " .

قلت : و هذا إسناد حسن , رجاله ثقات رجال مسلم غير أبي غالب و هو حسن الحديث .

و الحديث عزاه السيوطي في " الزيادة على الجامع " ( ق 24 / 2 ) للبيهقي في

" شعب الإيمان " عن أبي أمامة نحوه : و رمز له كعادته بـ ( هب ) , و تصحفت على

ناسخ " الجامع الكبير " فوقع فيه ( 1 / 88 / 2 ) ( حب ) يعني ابن حبان .

1429 " أبلغا صاحبكما أن ربي قد قتل ربه كسرى في هذه الليلة " .

قال الألباني في " السلسلة الصحيحة " 3 / 414 :

أخرجه ابن سعد ( 1 / 258 - 260 ) عن شيخه محمد بن عمر الأسلمي بأسانيد له عن

جمع من الصحابة , قال : دخل حديث بعضهم في حديث بعض قالوا : " و بعث رسول الله

صلى الله عليه وسلم عبد الله بن حذافة السهمي و هو أحد الستة إلى كسرى يدعوه

إلى الإسلام و كتب معه كتابا : قال عبد الله فدفعت إليه كتاب رسول الله صلى

الله عليه وسلم , فقرئ عليه , ثم أخذه فمزقه , فلما بلغ ذلك رسول الله صلى الله

عليه وسلم قال : اللهم مزق ملكه . و كتب كسرى إلى باذان عامله في اليمن أن ابعث

من عندك رجلين جلدين إلى هذا الرجل الذي بالحجاز فليأتياني بخبره , فبعث باذان

قهرمان و رجلا آخر و كتب معهما كتابا , فقدما المدينة , فدفعا كتاب باذان إلى

النبي صلى الله عليه وسلم , فتبسم رسول الله صلى الله عليه وسلم و دعاهما إلى

الإسلام و فرائصهما ترعد , و قال : ارجعا عني يومكما هذا حتى تأتياني الغد

فأخبركما بما أريد , فجاءاه من الغد فقال لهما .... فذكره . و محمد بن عمر

الأسلمي و هو الواقدي متروك . لكن حديث الترجمة ثابت لوروده من طرق , فأخبره

ابن جرير الطبري في " التاريخ " ( 2 , 654 ) عن يزيد بن أبي حبيب مرسلا .

و ذكر الحافظ ابن كثير في " البداية " ( 4 / 270 ) أن البيهقي روى ( و لعله

يعني في " الدلائل " ) من حديث حماد بن سلمة عن حميد عن الحسن عن # أبي بكرة #

. " أن رجلا من أهل فارس أتى رسول الله صلى الله عليه وسلم فقال رسول الله صلى

الله عليه وسلم " إن ربي قد قتل الليلة ربك " . قال البيهقي : و روى في حديث #

دحية بن خليفة # أنه لما رجع من عند قيصر وجد عند رسول الله صلى الله عليه وسلم

رسل كسرى , و ذلك أن كسرى بعث يتوعد صاحب صنعاء و يقول له ألا تكفيني أمر رجل

قد ظهر بأرضك يدعوني إلى دينه , لتكفنيه أو لأفعلن بك . فبعث إليه قال لرسله :

أخبروه أن ربي قد قتل ربه الليلة . فوجدوه كما قال . قال : و روى داود بن أبي

هند عن عامر الشعبي نحو هذا . و هذا كله ذكره الحافظ ابن كثير , و قد فاته مع

حفظه أن حديث أبي بكرة أخرجه الإمام أحمد ( 5 / 43 ) حدثنا أسود بن عامر حدثنا

حماد بن سلمة به . و إسناده على شرط مسلم و لا علة فيه سوى ما يخشى من عنعنة

الحسن البصري من التدليس و لكنه قد صرح بالتحديث في رواية أخرى عند أحمد ( 5 /

51 ) فصح الحديث و الحمد لله تعالى . و لعله لما ذكرنا للحديث من الشواهد

و الطرق سكت عليه الحافظ في " فتح الباري " ( 8 / 96 ) . و حديث دحية الذي مر

معلقا في كلام البيهقي قد أورده السيوطي في " الجامع الكبير " ( 1 / 88 / 2 )

من رواية أبي نعيم عنه مرفوعا بلفظ : " اذهبوا إلى صاحبكم فأخبروه أن ربي قد

قتل ربه الليلة . يعني كسرى " . و قصة تمزيق الكتاب عند البخاري و غيره و قد

خرجته في " التعليق على فقه السيرة " ( ص 389 ) .

1430 " اذهبوا بهذا الماء , فإذا قدمتم بلدكم فاكسروا بيعتكم و انضحوا مكانها من هذا

الماء و اتخذوا مكانها مسجدا " .

قال الألباني في " السلسلة الصحيحة " 3 / 416 :

أخرجه ابن حبان ( 304 ) و كذا النسائي ( 1 / 114 ) و أحمد ( 4 / 23 ) و ابن سعد

( 5 / 552 ) و أبو نعيم في " دلائل النبوة " ( ص 22 - 23 ) من طريق عبد الله بن

بدر عن # قيس بن طلق عن أبيه # قال : " خرجنا ستة وافدا إلى رسول الله صلى الله

عليه وسلم , خمسة من بني حنيفة و رجل من بني ضبيعة بن ربيعة حتى قدمنا على رسول

الله صلى الله عليه وسلم , فبايعناه و صلينا معه و أخبرناه أن بأرضنا بيعة لنا

و استوهبناه من فضل طهوره , فدعا بماء فتوضأ منه و مضمض , ثم صب لنا في إداوة

ثم قال : ( فذكره ) . فقلنا : يا رسول الله ! البلد بعيد و الماء ينشف , قال :

فأمدوه من الماء فإنه لا يزيده إلا طيبا , فخرجنا , فتشاحنا على حمل الإداوة

أينا يحملها , فجعلها رسول الله صلى الله عليه وسلم نوبا بيننا , لكل رجل منا

يوما و ليلة , فخرجنا بها حتى قدمنا بلدنا , فعملنا الذي أمرنا , و راهب القوم

رجل من طيء , فنادينا بالصلاة فقال الراهب : دعوة حق , ثم هرب فلم ير بعد " .

قلت : و هذا إسناد صحيح , رجاله كلهم ثقات .

1431 " أربع ركعات قبل الظهر يعدلن بصلاة السحر " .

قال الألباني في " السلسلة الصحيحة " 3 / 416 :

رواه ابن أبي شيبة في " المصنف " ( 2 / 15 / 2 ) حدثنا جرير عن أبي سنان عن

# أبي صالح # مرفوعا مرسلا .

قلت : و هذا إسناد مرسل حسن , رجاله ثقات رجال الشيخين غير أبي سنان و هو سعيد

ابن سنان البرجمي الشيباني الأصغر , قال الحافظ : " صدوق له أوهام " . و قد

أخرج له مسلم . و للحديث شاهد أخرجه أبو محمد العدل في " الفوائد " ( ق 277 / 1

) عن علي بن عاصم حدثنا يحيى البكاء أخبرني ابن عمر مرفوعا به و زاد : " بعد

الزوال " . و هذا إسناد ضعيف , يحيى البكاء و هو ابن مسلم ضعيف كما في

" التقريب " . و علي بن عاصم صدوق يخطىء . و بعد , فالحديث عندي حسن بمجموع

الطريقين , و الله أعلم . ثم رأيت الحديث في " قيام الليل " لابن نصر , أخرجه (

ص 78 ) من الوجه المذكور إلا أنه زاد فقال : عن عمر بن الخطاب أنه سمع رسول

الله صلى الله عليه وسلم . و كذلك رواه الترمذي و الخطيب في " التاريخ " ( 1 /

253 ) و ابن الجوزي في " منهاج القاصدين " ( 1 / 40 / 1 ) و زادوا " و ليس شيء

إلا و هو يسبح الله تعالى تلك الساعة " . و قال الترمذي : " غريب لا نعرفه إلا

من حديث علي بن عاصم " .

1432 " من أحب أن يصل أباه في قبره , فليصل إخوان أبيه بعده " .

قال الألباني في " السلسلة الصحيحة " 3 / 417 :

أخرجه أبو يعلى ( 3 / 1361 - مصورة المكتب ) و ابن حبان ( 2031 ) عن هدبة بن

خالد حدثنا حزم بن أبي حزم عن ثابت البناني عن أبي بردة قال : " قدمت المدينة

فأتاني # عبد الله بن عمر # فقال : أتدري لم أتيتك ? قال : قلت : لا , قال :

سمعت رسول الله صلى الله عليه وسلم يقول ( فذكره ) و إنه كان بين أبي : عمر ,

و بين أبيك إخاء و ود , فأحببت أن أصل ذلك " .

قلت : و هذا إسناد صحيح على شرط البخاري , و قد تكلم في حزم و هدبة بغير حجة .

و قد أخرجه مسلم و كذا البخاري في " الأدب المفرد " ( 41 ) من طريق عبد الله

ابن عمر مرفوعا نحوه , و قد سقت لفظ الأول منهما في الكتاب الآخر ( 2089 ) .

1433 " أربى الربا شتم الأعراض " .

قال الألباني في " السلسلة الصحيحة " 3 / 418 :

رواه الهيثم بن كليب في " المسند " ( 30 / 2 ) عن أبي حسين عن نوفل بن مساحق عن

# سعيد بن زيد # مرفوعا .

قلت : و هذا إسناد صحيح , رجاله كلهم ثقات , و ابن أبي حسين هو عبد الله بن عبد

الرحمن بن أبي حسين , و هو ثقة من رجال الشيخين . و للحديث شاهد مرسل رواه عبد

الرزاق و البيهقي في " الشعب " عن عمرو ابن عثمان مرسلا بزيادة : " أشد الشتم

الهجاء , و الراوية أحد الشاتمين " : كذا في " الجامع الصغير " و ذكر المناوي

أنه مع إرساله فهو منقطع أيضا و له شاهد من حديث البراء بن عازب و سعيد بن زيد

مرفوعا بلفظ : " و إن أربى الربا استطالة الرجل في عرض أخيه " و زاد سعيد

" بغير حق " . انظر الترغيب ( 3 / 296 - 297 ) .

1434 " أربعة يوم القيامة يدلون بحجة : رجل أصم لا يسمع و رجل أحمق و رجل هرم و من

مات في الفترة , فأما الأصم فيقول : يا رب جاء الإسلام و ما أسمع شيئا و أما

الأحمق فيقول : جاء الإسلام و الصبيان يقذفونني بالبعر و أما الهرم فيقول : لقد

جاء الإسلام و ما أعقل و أما الذى مات على الفترة فيقول : يا رب ما أتاني رسولك

فيأخذ مواثيقهم ليطعنه , فيرسل إليهم رسولا أن ادخلوا النار , قال : فوالذي

نفسي بيده لو دخلوها لكانت عليهم بردا و سلاما " .

قال الألباني في " السلسلة الصحيحة " 3 / 419 :

رواه الطبراني ( 79 / 2 ) بسند صحيح عن قتادة عن الأحنف بن قيس عن # الأسود بن

سريع # مرفوعا . و من طريقه و طريق أحمد رواه الضياء في " المختارة " ( 1 / 463

) و هو في المسند ( 4 / 24 ) و صحيح ابن حبان ( 1827 ) و من هذا الوجه لكن سقط

من ابن حبان اسم قتادة . و هو في المسند عن أبي هريرة أيضا و كذلك رواه ابن أبي

عاصم في " السنة " ( 355 - منسوخة المكتب ) من طريقين عن أبي رافع عن أبي هريرة

مرفوعا به إلا أنه قال في آخره : " فمن دخلها كانت عليه بردا و سلاما , و من لم

يدخلها يسحب إليها " . و إسناده صحيح , و كذا الذي قبله . و وجدت له شاهدا آخر

من طريق عطية عن أبي سعيد الخدري مرفوعا نحوه . أخرجه البغوي في " حديث ابن

الجعد " ( ق 94 / 1 ) . و أخرجه الديلمي ( 1 / 1 / 171 ) من طريق قتادة عن

الحسن عن الأسود ابن مربع به . و حديث أبي سعيد فيه ذكر المولود بدل الأصم و له

شاهد من حديث أنس و معاذ و سيأتي تخريجها تحت الحديث ( 2468 ) .

1435 " عثمان في الجنة " .

قال الألباني في " السلسلة الصحيحة " 3 / 419 :

رواه ابن عساكر ( 11 / 101 / 1 ) عن إسماعيل بن يحيى بن عبيد الله التيمي عن

ابن جريج عن عطاء عن # جابر بن عبد الله # مرفوعا .

قلت : و التيمي هذا كذاب . لكن الحديث صحيح , فإن له شواهد كثيرة أشهرها من

حديث سعيد بن زيد رضي الله عنه مرفوعا بلفظ : " عشرة في الجنة : النبي في

الجنة و أبو بكر ... و عمر ... و عثمان ... الحديث و هو مخرج في " الروض النضير

" .

1436 " معاذ بن جبل أعلم الناس بحلال الله و حرامه " .

قال الألباني في " السلسلة الصحيحة " 3 / 420 :

رواه أبو نعيم في " الحلية " ( 1 / 228 ) و عنه ابن عساكر ( 16 / 308 / 1 ) عن

سلام بن سليمان حدثنا زيد العمي عن أبي الصديق الناجي عن # أبي سعيد الخدري #

مرفوعا .

قلت : و هذا موضوع , آفته سلام هذا و هو الطويل و هو كذاب , كما تقدم مرارا .

و زيد العمي ضعيف . ثم روى ابن عساكر من طريق محمد بن عثمان بن أبي شيبة أخبرنا

الحسن ابن سهيل أخبرنا أبو أسامة عن عبد الرحمن بن زيد بن جابر عن الزهري

مرفوعا بلفظ : " أعلمها بحلالها و حرامها معاذ بن جبل " . و هذا مع إرساله فيه

الحسن بن سهل و لم أعرفه . لكن للحديث شاهد قوي من حديث أنس بن مالك مضى تخريجه

( 1224 ) و هو من رواية أبي قلابة عنه و قد أخرجه أبو نعيم من هذا الوجه بلفظ :

" أعلم أمتي بالحلال و الحرام معاذ بن جبل " . ثم رواه من طريق سويد بن سعيد :

حدثنا عمر بن عبيد عن عمران عن الحسن و أبان عن أنس مرفوعا به . و هذا إسناد

واه . ثم رأيت الحديث عند العقيلي في " الضعفاء " ( ص 170 - 171 ) من الوجه

المذكور أعلاه بأتم منه بلفظ : " أرحم هذه الأمة بها أبو بكر و أقواهم في دين

الله عمر و أفرضهم يزيد بن ثابت و أقضاهم علي بن أبي طالب و أصدقهم حياء عثمان

و أمين هذه الأمة أبو عبيدة بن الجراح و أقرؤهم لكتاب الله عز وجل أبي بن كعب

و أبو بكر وعاء من العلم و سلمان عالم لا يدرك و معاذ بن جبل أعلم الناس بحلال

الله و حرامه و ما أظلت الخضراء و لا أقلت البطحاء أو قال الغبراء من ذي لهجة

أصدق من أبي ذر " . أورده في ترجمة سلام المذكور و قال : " لا يتابع عليه .

و الغالب على حديثه الوهم , و الكلام كله معروف بغير هذه الأسانيد , بأسانيد

ثابتة جياد " .

قلت : و كأنه يشير إلى حديث أنس الذي مرت الإشارة إليه و غيره , لكني لم أجد

لقوله فيه " و أبو هريرة وعاء من العلم و سلمان عالم لا يدرك " و ما يشهد له ,

و الله أعلم . نعم قد توبع سلام على قضية أبي هريرة كما تقدم في الكتاب الآخر (

1744 ) .

1437 " ارموا الجمرة بمثل حصى الخذف " .

قال الألباني في " السلسلة الصحيحة " 3 / 421 :

ورد من حديث جمع من الصحابة منهم # سنان بن سنة و عبد الرحمن بن معاذ التيمي و

أم سليمان بن عمرو بن الأحوص و عثمان بن عبيد الله التيمي و جابر # .

1 - أما حديث سنان فيرويه يحيى بن هند أنه سمع حرملة بن عمرو و هو أبو عبد

الرحمن قال : " حججت حجة الوداع مررت في عمي سنان بن سنة , قال : فلما وقفنا

بعرفات رأيت رسول الله صلى الله عليه وسلم واضعا إحدى إصبعيه على الأخرى , فقلت

لعمي : ماذا يقول رسول الله صلى الله عليه وسلم ? قال : يقول " و ذكره .

أخرجه أحمد ( 4 / 343 ) و ابن سعد ( 4 / 317 ) و المحاملي في الأمالي " ( 5 /

120 / 1 ) .

قلت : و رجاله ثقات غير يحيى بن هند أورده ابن أبي حاتم ( 4 / 2 / 194 و 195 )

و لم يذكر فيه جرحا و لا تعديلا و قال : " روى عن سنان بن سنة , و لسنان صحبة ,

و روى عنه عبد الرحمن بن حرملة " .

قلت : و أنت ترى أن بينه و بين سنان حرملة بن عمرو و الله أعلم .

2 - و أما حديث عبد الرحمن بن معاذ التيمي فيرويه حميد بن قيس عن محمد بن

إبراهيم التيمي عن عبد الرحمن بن معاذ التيمي . " أن رسول الله صلى الله عليه

وسلم كان يأمرنا أن نرمي في الجمار بمثل حصى الخذف " . أخرجه الدارمي ( 2 / 62

) و أحمد ( 4 / 61 و 5 / 374 ) و البيهقي ( 5 / 127 ) .

قلت : و هذا إسناد صحيح . و في رواية لأحمد من طريق معمر عن حميد الأعرج به إلا

أنه قال : عن عبد الرحمن بن معاذ عن رجل من أصحاب النبي صلى الله عليه وسلم .

و الأول أصح .

3 - و أما حديث أم سليمان فيرويه بريد بن أبي زياد أخبرنا سليمان بن عمرو بن

الأحوص عن أمه قالت : فذكره نحوه . أخرجه أبو داود ( 1 / 455 - الحلبية )

و أحمد ( 3 / 503 و 6 / 379 ) و البيهقي . و إسناده حسن في الشواهد .

4 - و أما حديث عثمان بن عبيد الله فيرويه أبو سلمة بن عبد الرحمن عن عبد

الرحمن بن عثمان التيمي عن أبيه مرفوعا به . أخرجه الدارمي و البيهقي و إسناده

صحيح .

و أما حديث جابر فيرويه سفيان عن أبي الزبير عنه . أخرجه أبو داود ( 1 / 450 )

و الدارمي و البيهقي .

قلت : و إسناده على شرط مسلم , و قد أخرجه ( 4 / 80 ) بهذا الإسناد من فعله صلى

الله عليه وسلم و صرح فيه أبو الزبير بالسماع , فلعل أصل الحديث أنه صلى الله

عليه وسلم رمى بذلك و أمر به , فروى بعضهم هذا , و بعضهم هذا .

1438 " تربة الجنة درمكة بيضاء " .

قال الألباني في " السلسلة الصحيحة " 3 / 423 :

أخرجه أحمد ( 3 / 361 ) عن مجالد عن الشعبي عن # جابر بن عبد الله # قال : قال

رسول الله صلى الله عليه وسلم لليهود : " إني سائلهم عن تربة الجنة و هي درمكة

بيضاء , فسألهم ? فقالوا : هي خبزة يا أبا القاسم , فقال رسول الله صلى الله

عليه وسلم الخبزة من الدرمك " .

قلت : و رجاله ثقات رجال الشيخين غير مجالد و هو ابن سعيد و ليس بالقوي و قال

الهيثمي في " المجمع " ( 10 / 399 ) : " رواه أحمد و رجاله رجال الصحيح غير

مجالد , و وثقه غير واحد " . و الحديث أورده السيوطي في " الجامع الكبير "

( رقم 2956 ) من رواية أبي الشيخ في " العظمة " عن جابر بلفظ : " أرض الجنة

خبزة بيضاء " . و يشهد له حديث أبي سعيد الخدري قال : قال النبي صلى الله عليه

وسلم : " تكون الأرض يوم القيامة خبزة واحدة , يتكفؤها الجبار بيده كما يتكفأ

أحدكم خبزته في السفر نزلا لأهل الجنة , فأتى رجل من اليهود فقال : بارك الرحمن

عليك يا أبا القاسم ! ألا أخبرك بنزل أهل الجنة يوم القيامة ? قال : بلى , قال

: تكون الأرض خبزة واحدة , كما قال النبي صلى الله عليه وسلم , فنظر النبي صلى

الله عليه وسلم إلينا ثم ضحك حتى بدت نواجذه , ثم قال : ألا أخبرك بإدامهم ?

قال : إدامهم بالام و نون , قالوا ما هذا ? قال : ثور ونون , يأكل من زائدة

كبدها سبعون ألفا " . أخرجه البخاري ( 11 / 313 - 315 - فتح ) و مسلم ( 8 / 128

) .

1439 " ارموا ( بني إسماعيل ) فإن أباكم كان راميا " .

قال الألباني في " السلسلة الصحيحة " 3 / 423 :

رواه أحمد بن محمد الزعفراني في " فوائد أبي شعيب " ( 82 / 1 ) عن إسماعيل بن

عياش عن ابن حرملة يعني عبد الرحمن عن سعيد بن المسيب عن # أبي هريرة # قال :

" مر النبي صلى الله عليه وسلم على قوم يرمون فقال ... " فذكره .

قلت : و هذا إسناد رجاله ثقات إلا أن ابن عياش قد ضعف في روايته عن الحجازيين ,

و هذه منها , فإن عبد الرحمن بن حرملة مدني و هو صدوق ربما أخطأ . لكن الحديث

صحيح , فإن له طريقا أخرى يرويه محمد بن عمرو عن أبي سلمة عن أبي هريرة قال :

" خرج رسول الله صلى الله عليه وسلم و أسلم يرمون فقال : ( فذكره ) ارموا و أنا

مع ابن الأدرع , فأمسك القوم قسيهم , قالوا : من كنت معه غلب , قال : ارموا و

أنا معكم كلكم " . أخرجه ابن حبان ( 1646 ) و الحاكم ( 2 / 94 ) و قال : " صحيح

على شرط مسلم " ! و وافقه الذهبي ! و له شاهد من حديث زياد بن الحصين عن أبي

العالية عن ابن عباس رضي الله عنهما قال : " مر النبي صلى الله عليه وسلم بنفر

يرمون , فقال : رميا بني إسماعيل ..." . أخرجه ابن ماجه ( 2 / 189 ) و أحمد ( 1

/ 364 ) و الحاكم و قال : " صحيح على شرط مسلم " . و وافقه الذهبي و هو كما

قال : و له شاهد آخر عند البخاري في " الجهاد و أحمد في " المسند " ( 4 / 50 )

من طريق يزيد بن أبي عبيد قال : حدثني سلمة بن الأكوع قال : " خرج رسول الله

صلى الله عليه وسلم على قوم من أسلم ... " الحديث . و أخرجه الحاكم من طريق

أخرى عن سلمة به و زاد . " فقال : لقد رموا عامة يومهم ذلك ثم تفرقوا على

السواء ما نضل بعضهم بعضا .

1440 " أريت ما تلقى أمتي من بعدي و سفك بعضهم دماء بعض و كان ذلك سابقا من الله كما

سبق في الأمم قبلهم فسألته أن يوليني شفاعة فيهم يوم القيامة ففعل " .

قال الألباني في " السلسلة الصحيحة " 3 / 425 :

رواه ابن أبي عاصم في " السنة " ( 71 / 2 ) و ابن بشران في " الأمالي " ( 26 /

2 ) و الطبراني في " الأوسط و عنه ابن عساكر في " التاريخ " ( 5 / 116 / 2 )

و الحاكم في " المستدرك " ( 1 / 68 ) كلهم عن أبي اليمان الحكم بن نافع

البهراني حدثنا شعيب بن أبي حمزة عن الزهري حدثنا أنس بن مالك عن # أم حبيبة #

عن النبي صلى الله عليه وسلم مرفوعا به . و قال الحاكم : " صحيح الإسناد على

شرط الشيخين و لم يخرجاه و العلة عندهما فيه أن أبا اليمان حدث به مرتين فقال

مرة : عن شعيب عن الزهري عن أنس . و قال مرة : عن ابن أبي الحسن عن أنس , و قد

قدمنا القول في مثل من حديثه إنه لا ينكر أن يكون الحديث عند إمام من الأئمة عن

شيخين , فمرة يحدث عن هذا , و مرة عن ذاك " .

قلت : هذا الجواب غير سديد هنا لما يأتي . قال أبو زرعة النصري الدمشقي في

" الثاني من حديثه " ( 49 / 1 ) : " سألت أبا عبد الله أحمد بن حنبل عن حديث

أبي اليمان هذا فقال : ليس له عن الزهري أصل , و أخبرني أنه من حديث شعيب إذ

كان به ملصق بكتاب الزهري , قال : و بلغني أن أبا اليمان قد اتهم و ليس له أصل

كأنه يذهب إلى أنه اختلط بكتاب الزهري إذ كان به ملصقا , و رأيته كأنه يعذر أبا

اليمان , و لا يحمل , قال أبو زرعة : و قد سألت عنه أحمد بن صالح مقدمه دمشق

سنة تسع و عشرة و مائتين فقال لي : مثل قول أحمد أنه لا أصل له عن الزهري ,

و رواه ابن عساكر ( 5 / 116 / 2 ) عن أبي زرعة . ثم روى ابن عساكر من طريق عبد

الله و هذا في " المسند " ( 9 / 427 و 428 ) حدثني أبي أنبأنا أبو اليمان

أنبأنا شعيب بن أبي حمزة فذكر هذا الحديث يتلو أحاديث ابن أبي حسين و قال :

أخبرنا أنس بن مالك عن أم حبيبة عن النبي صلى الله عليه وسلم فذكر الحديث , قال

عبد الله : هنا قوم يحدثون به عن أبي اليمان عن شعيب عن الزهري ? قال : ليس هذا

من حديث الزهري إنما هو من حديث ابن أبي الحسين . ثم روى عن سعيد بن عمرو

البردعي قال قلت لمحمد بن يحيى في حديث أنس عن أم حبيبة حديث شعيب بن أبي حمزة

حدثكم به أبو اليمان و قال عن ابن أبي حسين ? فقال لي محمد بن يحيى نعم : حدثنا

به من أصله عن ابن أبي حسين فقلت : حدثنا به غير واحد عن أبي اليمان و قالوا :

عن الزهري ? فقال : لقنوه عن الزهري !

قلت : يحيى بن معين رحل إليه قبلك أو بعدك ? - و ذاك أن يحيى روى هذا عن أبي

اليمان فقال عن الزهري - فقال لي محمد بن يحيى : رحل إليه بعدي , قلت : فيقال

إنه لم يسمع من شعيب بن أبي حمزة غير حديث واحد و البقية عرض ? قال : لا أعلمه

. ثم روى عن جعفر بن محمد بن أبان الحراني قال : سألت يحيى بن معين عن حديث أبي

اليمان حديث الزهري عن أنس عن أم حبيبة ? فقال يحيى : أنا سألت أبا اليمان فقال

: الحديث حديث الزهري , فمن كتبه عني من حديث الزهري فقد أصاب و من كتبه عني من

حديث ابن أبي حسين فهو خطأ , إنما كتبته في آخر حديث ابن أبي حسين فغلطت فحدثت

به من حديث ابن أبي حسين و هو صحيح من حديث الزهري هكذا قال يحيى . ثم روى من

طريق إبراهيم بن هاني النيسابوري قال : " قال لنا أبو اليمان الحديث حديث

الزهري و الذي حدثتكم عن ابن أبي حسين غلطت فيه بورقة قلبتها " .

قلت : و رواه الحاكم أيضا من هذه الطريق و قال عقبه : " هذا كالأخذ باليد فإن

إبراهيم بن هاني ثقة مأمون " .

قلت : و قد تابعه الإمام يحيى بن معين كما تقدم , فثبت لدينا يقينا أن الحديث

من رواية أبي اليمان عن شعيب عن الزهري عن أنس , فمن ذهب من الأئمة إلى أنه لا

أصل له كما سبق , فإنما مستنده ما كان حدث به أبو اليمان أول الأمر , أما و قد

صح فراجعه عنه و جزمه بأن الحديث حديث الزهري , فلم يبق لمذهبهم وجه يعتد به في

العلم و بذلك يظهر أن الحديث صحيح على شرط الشيخين كما قال الحاكم و وافقه

الذهبي . و أما لو كان الحديث من رواية شعيب عن ابن أبي حسين عن أنس فيكون

معلولا بالانقطاع لأن ابن أبي حسين و اسمه عبد الله بن عبد الرحمن لم يذكروا له

رواية عن أحد عن الصحابة غير أبي الطفيل عامر بن واثلة . و الله أعلم .

و للحديث طريق أخرى و لكنه واه يرويه موسى بن عبيدة عن محمد ابن عبد الرحمن بن

أبي عياش الزرقي عن أنس بن مالك عن أم سلمة مرفوعا . أخرجه ابن عدي ( 423 / 2 )

و ابن أبي عاصم أيضا , لكن وقع عنده " سعيد بن عبد الرحمن " مكان " محمد بن عبد

الرحمن بن أبي عياش الزرقي " : و موسى بن عبيدة ضعيف لا يحتج به .

1441 " ارفع إزارك و اتق الله " .

قال الألباني في " السلسلة الصحيحة " 3 / 427 :

أخرجه أحمد ( 4 / 390 ) حدثنا سفيان بن عيينة عن إبراهيم بن ميسرة عن عمرو بن

الشريد عن أبيه , أو عن يعقوب بن عاصم أنه سمع # الشريد # يقول : " أبعد رسول

الله صلى الله عليه وسلم رجلا يجر إزاره , فأسرع إليه , أو هرول فقال ( فذكره )

. قال : إني أحنف تصطك ركبتاي , فقال : ارفع إزارك فإن كل خلق الله عز وجل حسن

. فما رؤي ذلك الرجل بعد إلا إزاره يصيب أنصاف ساقيه أو إلى أنصاف ساقيه " .

قلت : و إسناده صحيح رجاله كلهم ثقات , و هو على شرط الشيخين إن كان عن عمرو ,

و على شرط مسلم إن كان عن يعقوب و الأرجح الأول فقد تابعه عليه زكريا بن إسحاق

حدثنا إبراهيم بن ميسرة أنه سمع عمرو بن الشريد به دون قوله : " و اتق الله " .

أخرجه أحمد أيضا و الطحاوي في " مشكل الآثار " ( 2 / 287 ) و الجزلي في " غريب

الحديث " ( 5 / 57 / 2 ) .

1442 " أشد الناس عذابا عند الله يوم القيامة أشدهم عذابا للناس في الدنيا " .

قال الألباني في " السلسلة الصحيحة " 3 / 428 :

أخرجه أحمد ( 4 / 90 ) و الحميدي ( 562 ) و الطبراني في " المعجم الكبير " ( 1

/ 190 / 2 ) و الضياء في " المنتقى من مسموعاته بمرو " ( 36 / 1 ) عن سفيان بن

عيينة قال : حدثنا عمرو بن دينار قال : أخبرني أبو نجيح عن خالد بن حكيم بن

حزام قال : " تناول أبو عبيدة بن الجراح رجلا من أهل الأرض بشيء , فكلمه خالد

ابن الوليد فقيل له : أغضبت الأمير , فقال خالد إني لم أرد أن أغضبه و لكن سمعت

رسول الله صلى الله عليه وسلم يقول " فذكره .

قلت : و هذا إسناد صحيح رجاله ثقات رجال مسلم غير خالد بن حكيم و هو ثقة كما

رواه ابن أبي حاتم ( 1 / 2 / 324 ) عن ابن معين .

( تنبيه ) : وقع في " مسند أحمد " ابن أبي نجيح . و الصواب أبو نجيح .

1443 " استعيذوا بالله من شر جار المقام , فإن جار المسافر إذا شاء أن يزايل زايل "

.

قال الألباني في " السلسلة الصحيحة " 3 / 428 :

أخرجه الحاكم ( 1 / 532 ) من طريق عبد الرحمن بن إسحاق عن سعيد المقبري عن

# أبي هريرة # رضي الله عنه قال : كان رسول الله صلى الله عليه وسلم يقول :

فذكره . و قال : " هذا حديث صحيح على شرط مسلم " و أقره الذهبي , و هو كما قالا

إلا أن عبد الرحمن هذا و هو القرشي مولاهم فيه كلام يسير من قبل حفظه فهو حسن

الحديث . و قد أخرجه أحمد ( 2 / 346 ) من هذا الوجه بلفظ . " تعوذوا بالله من

شر جار المقام , فإن جار المسافر إذا شاء أن يزال زال " . و تابعه محمد بن

عجلان عن سعيد بن أبي سعيد المقبري به إلا أنه قال : " من جار السوء في دار

المقام , فإن جار البادية يتحول عنك " . أخرجه النسائي ( 2 / 319 ) و الحاكم

أيضا لكن جعله من فعله صلى الله عليه وسلم بلفظ : أن النبي صلى الله عليه وسلم

كان يقول في دعائه : اللهم إني أعوذ بك من جار السوء ... " الحديث و قال :

" صحيح على شرط مسلم " . و وافقه الذهبي : قلت : و إنما هو حسن فقط . و هكذا

أخرجه البخاري في " الأدب المفرد " ( 117 ) و ابن حبان ( 2056 ) . و له شاهد من

حديث عقبة بن عامر قال : " كان النبي صلى الله عليه وسلم يقول : اللهم إني أعوذ

بك من يوم السوء و من ليلة السوء و من ساعة السوء و من صاحب السوء و من جار

السوء في دار المقام " . قال الهيثمي في " مجمع الزوائد " ( 10 / 144 ) .

" رواه الطبراني , و رجاله رجال الصحيح غير بشر بن ثابت البزار و هو ثقة " .

1444 " استعيذوا بالله من عذاب القبر , قالت : قلت : يا رسول الله ! و إنهم ليعذبون

فى قبورهم ? قال : نعم عذابا تسمعه البهائم " .

قال الألباني في " السلسلة الصحيحة " 3 / 429 :

أخرجه ابن حبان ( 787 ) و أحمد ( 6 / 362 ) من طريق أبي معاوية قال : حدثنا

الأعمش عن أبي سفيان عن جابر عن # أم مبشر # قالت : " دخل علي رسول الله صلى

الله عليه وسلم و أنا في حائط من حوائط بني النجار فيه قبور منهم قد ماتوا في

الجاهلية , فسمعهم و هو يعذبون , فخرج و هو يقول ... " فذكره .

قلت : و إسناده صحيح على شرط مسلم . و للحديث شاهد من حديث عائشة نحوه . أخرجه

البخاري ( 11 / 147 - فتح ) و مسلم ( 2 / 92 ) و أحمد ( 6 / 44 - 45 و 205 -

206 ) و زاد في بعض الطرق : " نعم , عذاب القبر حق " . و قد خرجته فيما تقدم (

377 ) . و له شاهد آخر من حديث أم خالد بنت خالد بن سعيد بن العاص مرفوعا بلفظ

: " استجيروا من عذاب القبر , فإن عذاب القبر حق " . أخرجه الطبراني في

" الكبير " و أصله عند البخاري ( 3 / 192 و 11 - 149 - فتح ) من طريق موسى بن

عقبة قال : سمعت أم خالد بنت خالد - قال و لم أسمع أحدا سمع من النبي صلى الله

عليه وسلم غيرها - قالت سمعت النبي صلى الله عليه وسلم يتعوذ من عذاب القبر .

و الطبراني إنما رواه عن وجه آخر عن موسى به كما ذكرنا , و سكت عليه الحافظ في

" الفتح " فأشعر بثبوته عنده , كيف لا و ما قبله يشهد له .

1445 " تعوذوا بالله من الفقر و القلة و الذلة و أن تظلم أو تظلم " .

قال الألباني في " السلسلة الصحيحة " 3 / 430 :

أخرجه النسائي ( 2 / 315 ) و ابن ماجة ( 2 / 433 ) و ابن حبان ( 2442 )

و الحاكم ( 1 / 531 ) و أحمد ( 2 / 540 ) من طرق عن الأوزاعي عن إسحاق بن عبد

الله بن أبي طلحة عن جعفر بن عياض عن # أبي هريرة # قال : قال رسول الله صلى

الله عليه وسلم : فذكره . و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي

و هو منه غريب فقد قال في ترجمة جعفر بن عياض من " الميزان " : " تفرد عنه

إسحاق بن عبد الله بن أبي طلحة , لا يعرف " . و قال الحافظ في " التقريب " :

" مقبول " : يعني عند المتابعة , و قد وجدت له شاهدا من حديث عبادة بن الصامت

قال : قال رسول الله صلى الله عليه وسلم : " استعيذوا بالله من الفقر و العيلة

و من أن تظلموا أو تظلموا " . قال الهيثمي ( 10 / 143 ) : " رواه الطبراني ,

و يحيى بن إسحاق بن يحيى بن عبادة لم يسمع من عبادة و بقية رجاله رجال الصحيح "

. و الحديث رواه حماد بن سلمة قال : أنبأنا إسحاق بن عبد الله بن أبي طلحة عن

سعيد بن يسار عن أبي هريرة أن النبي صلى الله عليه وسلم كان يقول : " اللهم إني

أعوذ بك من القلة و الفقر و الذلة , و أعوذ بك أن أظلم أو أظلم " . أخرجه

النسائي و ابن حبان ( 2443 ) .

قلت : و إسناده صحيح .

1446 " علقو السوط حيث يراه أهل البيت " .

قال الألباني في " السلسلة الصحيحة " 3 / 431 :

أخرجه أبو نعيم ( 7 / 332 ) حدثنا حبيب بن الحسن حدثنا عبد الله بن إبراهيم

الأكفاني حدثنا إسحاق بن بهلول حدثنا سويد بن عمرو الكلبي حدثنا الحسن بن صالح

عن عبد الله بن دينار عن # ابن عمر # مرفوعا .

قلت : و هذا إسناد حسن , حبيب بن الحسن , ضعفه البرقاني و وثقه ابن أبي الغواس

و الخطيب و أبو نعيم كما في الميزان , عبد الله بن إبراهيم الأكفاني ترجمه

الخطيب ( 9 / 405 ) و قال : " كان ثقة " . إسحاق بن بهلول , قال ابن أبي حاتم

( 1 / 1 / 215 ) : " سئل أبي عنه فقال : " صدوق " , و بقية رجال الإسناد ثقات

معروفون من رجال " التهذيب " . و للحديث شاهد عن ابن عباس , أخرجه البخاري في

" الأدب المفرد " ( ص 179 ) و الطبراني في " المعجم الكبير " ( 3 / 92 / 2 )

و ابن عدي ( 27 / 2 ) من ثلاثة طرق ضعيفة عن داود بن علي بن عبد الله بن عباس

عن أبيه عن جده مرفوعا . فهذا إسناده حسن , و قد توبع داود من أخويه عيسى و عبد

الصمد بلفظ : " علقوا السوط حيث يراه أهل البيت فإنه لهم أدب " . ( انظر

الاستدراك رقم 432 / 1 ) .

1447 " علقوا السوط حيث يراه أهل البيت فإنه لهم أدب " .

قال الألباني في " السلسلة الصحيحة " 3 / 432 :

أخرجه الطبراني في الكبير ( 3 / 92 / 2 ) من طريق سلام بن سليمان أخبرنا عيسى

و عبد الصمد أنبأنا علي بن عبد الله بن عباس عن أبيهما عن # ابن عباس # مرفوعا

. و سلام هذا هو أبو العباس المدائني الدمشقي قال أبو حاتم : ليس بالقوي . لكن

تابعه المهدي والد هارون الرشيد عن عبد الصمد وحده . أخرجه الخطيب ( 12 / 203

) و ابن عساكر في " التاريخ " أيضا ( 13 / 307 / 2 ) فالحديث حسن إن شاء الله .

و قال الحافظ الهيثمي ( 8 / 106 ) : " رواه الطبراني في الكبير و الأوسط و

البزار و إسناد الطبراني فيهما حسن " .

قلت : و هو عند البزار في " مسنده " ( ص 249 - زوائده ) من طريق مندل عن ابن

أبي ليلى عن داود بن علي بإسناده المتقدم عن ابن عباس بلفظ : " ضعوا السوط حيث

يراه الخادم " . و ابن أبي ليلى سيىء الحفظ و مندل و هو ابن علي العنزي ضعيف .

( انظر الاستدراك رقم 432 / 19 ) .

1448 " ما عمل ابن آدم شيئا أفضل من الصلاة , و صلاح ذات البين , و خلق حسن " .

قال الألباني في " السلسلة الصحيحة " 3 / 432 :

أخرجه البخاري في " التاريخ " ( 1 / 1 / 63 ) عن محمد بن حجاج قال : حدثنا يونس

ابن ميسرة بن حلبس عن أبي إدريس الخولاني عن # أبي هريرة # عن النبي صلى الله

عليه وسلم قال : فذكره .

قلت : و رجاله ثقات غير محمد بن حجاج و هو الدمشقي روى عنه جمع من الثقات سماهم

ابن أبي حاتم ( 3 / 235 ) عن أبيه ثم قال : " و سألته عنه ? فقال : شيخ " .

فالإسناد حسن إن شاء الله تعالى و كأنه لذلك رمز السيوطي لحسنه كما في " الفيض

" . و قد أشار البخاري إلى أن له شاهدا من حديث أبي الدرداء عن النبي صلى الله

عليه وسلم , ساق إسناده إلى الأعمش عن عمرو عن سالم عن أم الدرداء عنه . و هذا

إسناد صحيح رجاله كلهم ثقات , و سالم هو ابن أبي الجعد , و عمرو هو ابن دينار .

1449 " كنا إذا سلم النبي صلى الله عليه وسلم علينا قلنا : و عليك السلام و رحمة

الله و بركاته و مغفرته " .

قال الألباني في " السلسلة الصحيحة " 3 / 433 :

أخرجه البخاري في " التاريخ الكبير " ( 1 / 1 / 330 ) قال : قال محمد : حدثنا

إبراهيم بن مختار عن شعبة عن هارون بن سعد عن ثمامة بن عقبة عن # زيد بن أرقم #

قال : فذكره .

قلت : و هذا إسناد جيد رجاله ثقات كلهم من رجال " التهذيب " إبراهيم بن المختار

و هو الرازي , روى عن جماعة من الثقات ذكرهم ابن أبي حاتم ( 1 / 1 / 138 ) ثم

قال : " سألت أبي عنه : فقال : صالح الحديث و هو أحب إلي من سلمة بن الفضل , و

علي بن مجاهد " . و محمد الراوي عنه هو ابن سعيد بن الأصبهاني , و هو من شيوخ

البخاري في " الصحيح " فالإسناد متصل غير معلق , و الكلام فيه كالكلام في حديث

هشام بن عمار في الملاهي الذي رواه البخاري عنه بصيغة ( قال ) . كما هو مذكور

في محله .

1450 " استغنوا عن الناس و لو بشوص السواك " .

قال الألباني في " السلسلة الصحيحة " 3 / 434 :

رواه البزار ( 96 ) و الطبراني ( 3 / 154 / 1 ) و المخلص في " الفوائد المنتقاة

" ( 6 / 66 / 2 ) و أبو محمد الضراب في " ذم الرياء " ( 1 / 292 / 2 ) عن عبد

العزيز بن مسلم عن الأعمش عن سعيد بن جبير عن # ابن عباس # رفعه . و رواه

الضياء في " المختارة " ( 227 / 1 ) عن المخلص , و عن الطبراني من طريقين آخرين

عن عبد العزيز بن مسلم ثم قال : " قال حمدان بن علي : سألت أحمد عن حديث عبد

العزيز القسملي : استغنوا عن الناس ? قال : منكر , ما رأيت حديث أنكر منه " .

( انظر الاستدراك رقم 343 / 4 ) .

قلت : و لعله يعني مجرد التفرد الذي لا يستلزم الضعف كما قال في حديث الاستخارة

الذي رواه البخاري أنه منكر , و إلا فإسناد حديث الترجمة صحيح على شرط الشيخين

, و قد قال الحافظ العراقي : " إسناده صحيح " . و قال الهيثمي و السخاوي : "

رجاله ثقات " قال المناوي عقبه : " و حينئذ فرمز المصنف لضعفه غير صواب " .

قلت : و من الغرائب أن في نسخة " الجامع الصغير " التي طبع عليها شرح المناوي

الرمز بالصحة ! و الحديث قال المنذري ( 2 / 9 ) : " رواه البزار و الطبراني

بإسناد جيد و البيهقي " .

1451 " استمتعوا من هذا البيت فإنه قد هدم مرتين و يرفع في الثالثة " .

قال الألباني في " السلسلة الصحيحة " 3 / 434 :

رواه ابن خزيمة في " صحيحه " ( 1 / 252 / 2 ) و عن الديلمي ( 1 / 1 / 49 ) و

ابن حبان ( 966 ) و الحاكم ( 1 / 441 ) و أبو نعيم في " أخبار أصبهان " ( 1 /

203 ) من طريق ابن خزيمة أيضا عن سفيان بن حبيب : حدثنا حميد الطويل عن بكر بن

عبد الله المزني عن # ابن عمر # مرفوعا و قال الحاكم : " صحيح على شرط الشيخين

" . و وافقه الذهبي , و هو من أوهامهما , فإن ابن حبيب هذا لم يخرج الشيخان في

" صحيحيهما " و إنما روى له البخاري في " الأدب المفرد " و هو ثقة , فالإسناد

صحيح فقط .

1452 " يا أيها الناس ! توبوا إلى الله و استغفروه , فإني أتوب إلى الله و أستغفره

في كل يوم مائة مرة " .

قال الألباني في " السلسلة الصحيحة " 3 / 435 :

أخرجه أحمد ( 4 / 260 - 261 و 5 / 411 ) عن حميد بن هلال عن # أبي بردة عن رجل

من أصحاب النبي صلى الله عليه وسلم # , ( و في رواية : قال : جلست إلى شيخ من

أصحاب النبي صلى الله عليه وسلم في مسجد الكوفة , فحدثني , فقال : سمعت رسول

الله صلى الله عليه وسلم , أو ) قال : قال رسول الله صلى الله عليه وسلم :

فذكره . و في أخرى عن رجل من المهاجرين سمعت النبي صلى الله عليه وسلم يقول :

فذكره . و هذه أخرجها الطبراني أيضا في " المعجم الكبير " ( 1 / 45 / 2 ) .

قلت : و هذا إسناد صحيح على شرط الشيخين , و جهالة الصحابي لا تضر . و يبدو أنه

الأغر المزني , فقد أخرجه أحمد أيضا ( 4 / 260 ) قبيل هذا من طريق ثابت البناني

و عمرو بن مرة كلاهما عن أبي بردة عنه به دون الأمر بالاستغفار . و هكذا أخرجه

مسلم ( 8 / 72 - 73 ) و أحمد أيضا ( 4 / 211 ) و النسائي في " عمل اليوم و

الليلة " كم في " تحفة الأشراف " للحافظ المزي ( 1 / 78 - 79 ) و أبو داود ( 1

/ 348 - الحلبي ) . من طريق البناني فقط , و أفاد المزي أن النسائي أخرجه من

الطريق الأولى أيضا , طريق حميد بن هلال . و بعد كتابة ما تقدم , رأيت ابن أبي

حاتم ذكر الحديث في " العلل " ( 2 / 137 ) من الطريق الأولى ثم قال : " قال أبي

: يقال : إن هذا الرجل هو الأغر المزني , و له صحبة " . ثم وجدت ما يؤيد ذلك ,

فقد أخرج الطحاوي في " شرح المعاني " ( ( 2 / 362 ) من طريق زياد بن المنذر قال

: حدثنا أبو بردة بن أبي موسى قال : حدثنا الأغر المزني قال : " خرج إلينا رسول

الله صلى الله عليه وسلم رافعا يديه و هو يقول : يا أيها الناس استغفروا ربكم

ثم توبوا إليه , فوالله ( إني ) لأستغفر الله و أتوب إليه في اليوم مائة مرة "

. لكن زياد بن المنذر و هو أبو الجارود الأعمى كذبه ابن معين .

1453 " استعينوا على إنجاح الحوائج بالكتمان , فإن كل ذي نعمة محسود " .

قال الألباني في " السلسلة الصحيحة " 3 / 436 :

روي من حديث # معاذ بن جبل و علي بن أبي طالب و عبد الله بن عباس و أبي هريرة

و أبي بردة # مرسلا .

1 - أما حديث معاذ فيروى عن ثور بن يزيد الشامي عن خالد بن معدان عن معاذ بن

جبل مرفوعا به . و يرويه عن ثور جمع من الضعفاء :

الأول : سعيد بن سلام العطار الأعور حدثنا ثور به . أخرجه العقيلي في " الضعفاء

" ( ص 151 ) و الطبراني في "‎المعجم الصغير " ( ص 246 - هندية ) و " الكبير "

أيضا و " الأوسط " و الروياني في " مسنده " ( ق 250 / 1 ) و الخلعي في "

الفوائد " ( 2 / 58 / 2 ) و ابن عدي في " الكامل " ( 182 / 1 ) و أبو نعيم في "

الحلية " ( 5 / 215 و 6 / 96 ) و القضاعي ( 60 / 1 ) و البيهقي في " شعب

الإيمان " ( 2 / 291 / 1 ) و الكلاباذي في " مفتاح المعاني " ( 35 / 1 رقم 45 )

كلهم عن سعيد به . و قال العقيلي : " لا يتابع عليه و لا يعرف إلا به " . و قال

ابن عدي " يتبين على حديثه و روايته الضعف " . و روى عن ابن نمير أنه قال فيه :

" كذاب " . و عن البخاري أنه يذكر بوضع الحديث . و في " الميزان " : " و قال

أحمد بن حنبل : كذاب " . ثم ساق له من منكراته هذا الحديث . و قد اتفق العلماء

جميعا على تضعيف العطار هذا سوى العجلي فإنه قال في كتاب " الثقات " : " لا بأس

به " : فلا ينبغي الالتفات إليه خلافا لصنيع السيوطي في " التعقبات " ( ص 38 )

و إن تبعه ابن عراق في " تنزيه الشريعة " ( 265 / 2 ) لأنه شاذ عن الجماعة ,

لاسيما و هو مخالف لقاعدتهم " الجرح مقدم على التعديل " , و قد قال ابن أبي

حاتم ( 2 / 255 ) عن أبيه : " حديث منكر لا يعرف له أصل " .

الثاني : حسين بن علوان عن ثور بن يزيد به . أخرجه ابن عدي ( 96 / 2 ) و قال :

" ابن علوان عامة أحاديثه موضوعة , و هو في عداد من يضع الحديث " .

الثالث : عمرو بن يحيى القرشي حدثنا شعبة عن ثور بن يزيد به . أخرجه أبو نعيم

في " أخبار أصبهان " ( 2 / 217 ) . و القرشي هذا قال أبو نعيم : " متروك الحديث

" . و قال الذهبي : " أتى بحديث شبه موضوع عن شعبة عن ثور ... " فساق له حديثا

آخر بلفظ " قلوب بني آدم ... " و قد مضى في الكتاب الآخر ( 511 ) .

2 - و أما حديث علي فرواه الخلعي في " الفوائد " أخبرنا أبو العباس أحمد بن

محمد الحاج قال أنبأناه أبو بكر بن محمد بن أحمد بن محمد القرقساني العطار قال

: حدثنا أحمد بن عبد الله قال : حدثنا عبد الله بن عبد الرحمن قال : حدثنا غندر

قال : حدثنا شعبة عن مروان الأصغر عن النزال بن سبرة عنه به دون قوله : " فإن

... " .

قلت : و هذا إسناد مظلم من دون غندر و اسمه محمد بن جعفر لم أعرفهم و يحتمل أن

يكون عبد الله بن عبد الرحمن هو الإمام الدارمي صاحب " السنن " المعروف بـ "

المسند " فإنه من هذه الطبقة . و أحمد بن عبد الله أظنه الجويباري الكذاب

المشهور .

3 - و أما حديث عبد الله بن عباس فيرويه الحسين عبد الله - صاحب السلعة - حدثنا

إبراهيم بن سعيد الجوهري حدثني المأمون قال : حدثني الرشيد أمير المؤمنين عن

المهدي أنه أسر إليه شيئا , قال : لا تطلعن عليه أحدا فإن أمير المؤمنين - يعني

المنصور - حدثني عن أبيه عن ابن عباس مرفوعا . أخرجه الخطيب في " التاريخ " ( 8

/ 56 - 57 ) و روى عن أحمد بن كامل القاضي أنه قال في الحسين هذا : " كان ماجنا

نادرا كذابا في تلك الأحاديث التي حدث بها من الأحاديث المسندة عن الخلفاء " .

4 - و أما حديث أبي هريرة فيرويه سهل بن عبد الرحمن الجرجاني عن محمد بن مطرف

عن محمد بن المنكدر عن عروة بن الزبير عنه مرفوعا . أخرجه ابن حبان في " روضة

العقلاء " ( ص 187 ) و السهمي في " تاريخ جرجان " ( ص 182 في ترجمة الجرجاني

هذا و لم يذكر فيه جرحا و لا تعديلا , و هو عندي سهل بن عبد الرحمن المعروف بـ

" السندي بن عبدويه الرازي " , قال ابن أبي حاتم ( 2 / 1 / 201 ) . " يكنى بأبي

الهيثم , روى عن زهير بن معاوية و شريك و مندل و جرير بن حازم , و غيرهم . روى

عنه عمرو بن رافع و حجاج بن حمزة و أبو عبد الله الطهراني و محمد بن عمار

و غيرهم . سمعت أبا الوليد يقول : لم أر بالري أعلم بالحديث من رجلين : يحيى بن

الضريس , و من زائد الأصبع , يعني السندي . سئل أبي عنه ? فقال : " شيخ " .

و أخرج له أبو عوانة في " صحيحه " و ذكره ابن حبان في " الثقات " كما في

" اللسان " .

قلت : فالحديث بهذا الإسناد جيد عندي . و الله أعلم .

5 - و أما حديث أبي بردة , فأخرجه أبو عبد الرحمن السلمي في " آداب الصحبة "

( ص 26 ) من طريق أبي الفضل المروزي حدثنا عيسى بن يونس حدثنا السيناني حدثنا

الحسين بن واقد عن ابن أبي بردة عن أبيه مرفوعا .

قلت : و هذا إسناد مرسل " رجاله ثقات , و السيناني اسمه الفضل بن موسى . و أبو

الفضل المروزي يدعى صدقة بن الفضل . لكن مخرجه السلمي ضعيف متهم .

1454 " أسلم و إن كنت كارها " .

قال الألباني في " السلسلة الصحيحة " 3 / 439 :

رواه أحمد ( 3 / 19 / 181 ) و أبو بكر الشافعي في " الرباعيات " ( 1 / 98 / 1 )

و الضياء في " المختارة " ( 100 / 1 - 2 ) من طرق عن حميد عن # أنس # أن رسول

الله صلى الله عليه وسلم قال لرجل : أسلم قال : أجدني كارها . قال : فذكره .

قلت : و إسناده صحيح على شرط الشيخين , و هو عند أحمد ثلاثي .

1455 " أسلم و غفار و أشجع و مزينة و جهينة و من كان من بني كعب موالي دون الناس ,

و الله و رسوله مولاهم " .

قال الألباني في " السلسلة الصحيحة " 3 / 439 :

أخرجه أحمد ( 5 / 417 - 418 ) حدثنا يزيد حدثنا أبو مالك الأشجعي حدثنا موسى بن

طلحة عن # أبي أيوب الأنصاري # عن النبي صلى الله عليه وسلم به .

و أخرجه الحاكم ( 4 / 82 ) من طريق يحيى بن جعفر حدثنا يزيد بن هارون به و قال

: " صحيح على شرط الشيخين , و لم يخرجاه " . و وافقه الذهبي .

قلت : قد أخرجه مسلم ( 7 / 178 ) : حدثني زهير بن حرب حدثنا يزيد بن هارون به

إلا أنه قال : " الأنصار " مكان " أسلم " و الباقي مثله سواء . و روى له شاهدا

من حديث أبي هريرة مرفوعا بلفظ : " قريش و الأنصار .... " . و الباقي مثله

و لكنه لم يذكر و من كان من بني كعب " .

1456 " اسمح يسمح لك " .

قال الألباني في " السلسلة الصحيحة " 3 / 440 :

رواه أحمد ( 1 / 248 ) و محمد بن سليمان الربعي في " جزء من حديثه " ( 212 / 2

) عن الوليد بن مسلم عن ابن جريج عن عطاء عن # ابن عباس # رفعه .

قلت : و رجاله ثقات لولا عنعنة الوليد , لكن أخرجه ابن عساكر في " تاريخ دمشق "

( 17 / 450 / 1 ) عن طريق الحكم بن موسى أبي صالح حدثنا الوليد بن مسلم أخبرنا

ابن جريج أنه سمع عطاء به . و من طريق حفص بن غياث و إسماعيل بن عياش عن ابن

جريج به . و في حديث ابن عياش تصريح ابن جريج بالسماع أيضا , و أخرجه الضياء في

" المختارة " ( 63 / 11 / 1 ) من طريق الطبراني عن عمرو بن عثمان حدثنا الوليد

ابن مسلم حدثنا ابن جريج عن عطاء به . فاتصل الإسناد و صح الحديث , و الحمد لله

. و قد أخرجه ابن عساكر أيضا ( 2 / 94 و 17 / 451 / 1 ) من طريق خارجة عن ابن

جريج عن عطاء مرسلا بلفظ : " اسمحوا يسمح لكم " . و قال : " قال لنا أبو محمد

ابن الأكفاني : هو خارجة بن مصعب " .

قلت : و تابعه مندل بن علي العنزي عند ابن عساكر أيضا , و كلاهما ضعيف و الصواب

في الحديث أنه مسند عن ابن عباس كما تقدم . ( انظر الاستدراك رقم 440 / 24 ) .

1457 " اشتكت النار إلى ربها و قالت : أكل بعضي بعضا , فجعل لها نفسين : نفسا في

الشتاء و نفسا في الصيف , فأما نفسها في الشتاء فزمهرير و أما نفسها في الصيف

فسموم " .

قال الألباني في " السلسلة الصحيحة " 3 / 441 :

أخرجه الترمذي ( 3 / 346 ) و ابن ماجه ( 2 / 586 ) من طريق الأعمش عن أبي صالح

عن # أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم فذكره , و قال

الترمذي و السياق له : " حديث حسن صحيح " .

قلت : و إسناده عند ابن ماجه صحيح على شرط الشيخين , و قد أخرجاه و كذا أحمد (

2 / 238 - 277 - 462 - 503 ) من طرق عن أبي هريرة نحوه .

1458 " إن التجار يحشرون يوم القياة فجارا إلا من اتقى و بر و صدق " .

قال الألباني في " السلسلة الصحيحة " 3 / 441 :

أخرجه البيهقي في " شعب الإيمان " ( 2 / 53 / 2 ) عن أبي العباس أحمد بن سعيد

الجمال حدثنا عبد الله بن بكر السهمي حدثنا حاتم بن أبي صغيرة عن عمرو بن دينار

عن # البراء بن عازب # قال : أتانا رسول الله صلى الله عليه وسلم إلى البقيع

فقال : " يا معشر التجار ! " حتى إذا اشرأبوا قال : فذكره .

قلت : و هذا إسناد جيد , رجاله كلهم ثقات رجال الشيخين غير أبي العباس هذا ,

ترجمه الخطيب ( 4 / 170 ) و قال : " و كان ثقة حسن الحديث . و قال ابن المنادي

: كان من الثقات " . ثم ساقه من طريق إسماعيل بن عبيدة بن رفاعة بن رافع

الأنصاري ثم الزرقي عن أبيه عن جده رفاعة . أنه خرج مع رسول الله صلى الله عليه

وسلم إلى المصلى فوجد الناس يتبايعون فقال : فذكره . و هذا قد أخرجه الترمذي

و ابن حبان و الحاكم و صححوه , لكن في إسماعيل هذا جهالة كما بينته في " أحاديث

البيوع " , ثم في " التعليق الرغيب " ( 3 / 29 ) , فلما وقفت على طريق البراء

هذه بادرت إلى تخريجها تقوية الحديث . و الحمد لله على توفيقه , و لذا أوردته

في " صحيح الترغيب و الترهيب " ( 16 / 12 ) بعد أن كنت بيضت له في " المشكاة "

( 2799 ) , فلينقل هذا التصحيح إلى هناك .

1459 " أشيروا على النساء في أنفسهن , فقال : إن البكر تستحي يا رسول الله ? قال :

الثيب تعرب عن نفسها بلسانها , البكر رضاها صماتها " .

قال الألباني في " السلسلة الصحيحة " 3 / 442 :

أخرجه ( 4 / 192 ) عن الليث بن سعد قال : حدثني عبد الله بن عبد الرحمن بن أبي

حسين المكي عن # علي بن عدي الكندي عن أبيه # مرفوعا . و هذا سند صحيح رجاله

ثقات رجال الستة غير عدي بن عدي و هو ثقة فقيه كما في التقريب . و له شاهد من

حديث ابن عمر و فيه بيان سبب ورود الحديث و لفظه : قال ابن عمر لعمر بن الخطاب

: اخطب على ابنة صالح , فقال : إن له يتامى و لم يكن ليؤثرنا عليهم , فانطلق

عبد الله إلى عمه زيد بن الخطاب ليخطب , فانطلق زيد إلى صالح فقال : إن عبد

الله بن عمر أرسلني إليك يخطب ابنتك , فقال : لي يتامى و لم أكن لأترب لحمي

و أرفع لحمكم , أشهدكم أني قد أنكحتها فلانا , و كان هوى أمها إلى عبد الله بن

عمر فأتت رسول الله صلى الله عليه وسلم فقالت : يا نبي الله , خطب عبد الله بن

عمر ابنتي فأنكحها أبوها يتيما في حجره و لم يؤامرها , فأرسل رسول الله صلى

الله عليه وسلم إلى صالح فقال : أنكحت ابنتك و لم تؤامرها ? فقال : نعم , فقال

: ( أشيروا على النساء أنفسهن ) . و هو بكر , فقال صالح : فإنما فعلت هذا لما

يصدقها ابن عمر , فإن له في مالي مثل ما أعطاها . أخرجه أحمد ( 2 / 57 ) عن

يزيد بن أبي حبيب عن إبراهيم بن صالح - و اسمه الذي الذى يعرف به نعيم بن

النمام و كان رسول الله صلى الله عليه وسلم سماه صالحا -‎أن عبد الله بن عمر

أخبره به . و رجاله ثقات رجال الستة غير إبراهيم بن صالح راوي الحديث عن ابن

عمر , قال الحسيني : روى عنه يزيد بن أبي حبيب فيه نظر . قال الحافظ في

" التسجيل " قلت : أخرج الحديث مع أحمد الحارث في مسنده و الطحاوي و ابن السكن

في الصحابة و ابن المقري في فوائده كلهم من طريق الليث عن إبراهيم المذكور

و ذكره ابن حبان في الطبقة الثالثة من الثقات فقال إبراهيم بن صالح بن عبد الله

شيخ يروي المراسيل روى عنه ابن أبي حبيب " قلت : و قال الهيثمي ( 4 / 279 ) :

رواه أحمد و هو مرسل و رجاله ثقات " . ثم قال الحافظ : و قد ذكرت في كتابي في

الصحابة أن الزبير بن بكار قال : إن إبراهيم هذا ولد في عهد النبي صلى الله

عليه وسلم , و المراد يكون حديثه عن ابن عمر مرسلا أنه لم يدرك القصة التي

رواها يزيد بن أبي حبيب عن ابن عمر , و كان ذلك في عهد رسول الله صلى الله عليه

وسلم و كان إبراهيم إذ ذاك طفلا و لم يذكر في سياق الحديث أن ابن عمر أخبر بذلك

. و أما إدراكه ابن عمر فلا شك فيه , و قد وجدت له ذكرا فيمن شهد على ابن عمر

في وقف أرضه , و مات هو قبل ابن عمر كما ذكره البخاري و من تبعه أنه قتل في

الحرة , فإن ابن عمر عاش بعد وقعة الحرة نحو عشرة سنين " .

قلت : و قد وقعت لابن عمر قصة أخرى خلاف هذه و لا بأس من ذكرها لما فيها من

الفائدة , قال ابن عمر : " توفي عثمان ابن مظعون و ترك ابنة له من خويلة بنت

حكيم بن أمية بن حارثة بن الأوقص قال : و أوصى إلى أخيه قدامة بن مظعون - قال

عبد الله : و هما خالاي - قال : فخطبت إلى قدامة بن مظعون ابنة عثمان بن مظعون

فزوجنيها , و دخل المغيرة بن شعبة يعني إلى أمها فأرغبها في المال فحطت إليه

و حطت الجارية إلى هوى أمها فأبيا حتى ارتفع أمرها إلى رسول الله صلى الله عليه

وسلم , فقال قدامة بن مظعون : يا رسول الله ابنة أخي أوصى بها إلي فزوجتها ابن

عمتها عبد الله بن عمر فلم أقصر بها في الصلاح و لا في الكفاءة و لكنها امرأة

و إنما حطت إلى هوى أمها ! فقال رسول الله صلى الله عليه وسلم : هي يتيمة و لا

تنكح إلا بإذنها , قال : فانتزعت و الله مني بعد أن ملكتها فزوجوها المغيرة بن

شعبة " . أخرجه أحمد ( 2 / 130 ) و الدارقطني ص ( 385 ) عن ابن إسحاق حدثني عمر

ابن حسين بن عبد الله مولى آل حاطب عن نافع مولى ابن عمر عنه . و هذا إسناد جيد

رجاله رجال الشيخين غير ابن إسحاق و قد صرح بالتحديث , و قد توبع , فرواه

الدارقطني و الحاكم ( 2 / 167 ) عن ابن أبي ذئب عن عمر بن حسين به نحوه مختصرا

و فيه عند الحاكم : لا تنكحوا النساء حتى تستأمروهن , فإذا سكتن فهو إذنهن " .

و قال : صحيح على شرط الشيخين , و وافقه الذهبي , و هو كما قالا , و سيأتي لفظه

في موضعه .

1460 " اشتد غضب الله على قوم فعلوا هذا برسول الله صلى الله عليه وسلم - و هو حينئذ

يشير إلى رباعيته - اشتد غضب الله على رجل يقتله رسول الله صلى الله عليه وسلم

فى سبيل الله " .

قال الألباني في " السلسلة الصحيحة " 3 / 444 :

أخرجه البخاري ( 5 / 37 ) و مسلم ( 5 / 179 ) و اللفظ له من حديث # أبي هريرة #

. ثم أخرجه البخاري من حديث ابن عباس قال : " اشتد غضب الله على من قتله النبي

صلى الله عليه وسلم في سبيل الله , اشتد غضب الله على قوم دموا وجه نبي الله

صلى الله عليه وسلم " . هكذا أخرجه البخاري موقوفا على ابن عباس , و كذلك أورده

الحافظ بن كثير في " البداية " ( 4 / 29 ) موقوفا عليه , و هو في حكم المرفوع

حتما و قد وقع مرفوعا في نسخة البخاري التي عليها شرح العيني ( 8 / 225 )

فراجعه بلفظ : عن ابن عباس : قال : قال النبي صلى الله عليه وسلم : فلا أدري

أهي زيادة من بعض النساخ أو أنها ثابتة في بعض نسخ البخاري . و الله أعلم .

( تنبيه ) : عزا الحافظ بن كثير حديث ابن عباس هذا لمسلم من طريق عبد الرزاق :

حدثنا مخلد بن مالك حدثنا يحيى بن سعيد الأموي حدثنا ابن جريج عن عمرو ابن

دينار عن عكرمة عن ابن عباس . و هو في البخاري عن شيخه مخلد ابن مالك هذا

بالإسناد المذكور . و نسبته إلى مسلم وهم عندي فإن مخلدا هذا ليس رجاله , و قد

قال العيني في الكلام عليه : " و هو من أفراده ( يعني البخاري ) و وهم الحاكم

حيث قال : روى عنه مسلم لأن أحدا لم يذكره في رجاله " ثم أن مما يلفت النظر قول

ابن كثير : و رواه مسلم من طريق عبد الرزاق حدثنا مخلد . الخ . فإن عبد الرزاق

هذا و ابن همام متقدم في الطبقة على مخلد بن مالك و هو يروي عن ابن جريج مباشرة

بدون واسطة مات سنة ( 211 ) بينما كانت وفاة مخلد بن مالك سنة ( 241 ) فأخشى أن

يكون في نسخة البداية تحريفا من النساخ في هذا المكان كما أنها ممزقة في كثير

من المواطن كما يظهر ذلك للباحث .

( تنبيه ثان ) : قال الحافظ بن حجر : حديث أبي هريرة و حديث ابن عباس هذا من

مراسيل الصحابة فإنهما لم يشهدا الواقعة ( يعني وقعة أحد التي فيها دمى رسول

الله صلى الله عليه وسلم فكأنهما حملاها عمن شهدها أو سمعها من النبي صلى الله

عليه وسلم بعد ذلك " و للحديث شاهد بلفظ : " أشد الناس عذاب يوم القيامة رجل

قتله نبي أو قتل نبيا و إمام ضلالة و ممثل من الممثلين " .

1461 " ذبوا بأموالكم عن أعراضكم , قالوا : يا رسول الله كيف نذب بأموالنا عن

أعراضنا ? قال : يعطى الشاعر و من تخافون من لسانه " .

قال الألباني في " السلسلة الصحيحة " 3 / 445 :

رواه السهمي في " تاريخ جرجان " ( 182 ) و الديلمي ( 2 / 154 ) عن سهل بن عبد

الرحمن الجرجاني حدثنا محمد بن مطرف عن محمد بن المنكدر عن سعيد بن المسيب عن

# أبي هريرة # مرفوعا . أورده في ترجمة سهل هذا و لم يذكر فيه جرحا و لا تعديلا

و هو عندي السندي بن عبدويه الثقة , انظر الحديث المتقدم ( 1453 ) . و رواه

الخطيب في تاريخه ( 9 / 107 ) من طريق أخرى عن إسماعيل بن عبد الرحمن حدثني

محمد بن مطرف الهمداني به . فلا أدري ! تصحف اسم سهل بإسماعيل على بعض النساخ

أم الرواية هكذا عند الخطيب ? و لم أجد في الرواة من هذه الطبقة من يدعى

إسماعيل بن عبد الرحمن فالظاهر أنه تصحف على بعض الناسخين أو أخطأ فيه بعض رواة

السند إليه . و الله أعلم . و الجملة الأولى من الحديث رواها أبو نعيم في

" أخبار أصبهان " ( 2 / 213 ) و أبو الحسين البوشنجي في " المنظوم و المنثور "

( 178 / 1 ) عن الحسين بن علوان الكوفي حدثنا هشام بن عروة عن أبيه عن عائشة

مرفوعا . لكن الحسين هذا كذاب وضاع . و هو الذي روى بهذا السند حديث : " أربع

لا يشبعن من أربع : أنثى من ذكر ... الحديث و قد مضى فالاعتماد على ما قبله .

و الحديث أورده السيوطي في " الجامع الصغير " بلفظ حديث عائشة و قال : " رواه

الخطيب عن أبي هريرة و ابن لال عن عائشة " . قال المناوي : " و رواه عنها

الديلمي أيضا " . و لم يتكلم عليهما المناوي بشيء !

1462 " اصنعوا ما بدا لكم , فما قضى الله فهو كائن , فليس من كل الماء يكون الولد "

.

قال الألباني في " السلسلة الصحيحة " 3 / 446 :

أخرجه مسلم ( 4 / 159 - 160 ) و أحمد ( 3 / 26 و 47 و 59 و 82 و 93 ) و اللفظ

له , و ابن أبي عاصم في " السنة " ( 364 و 365 ) من طرق عن أبي الوداك جبر من

نوف عن أبي سعيد قال : " أصبنا سبيا يوم حنين , فكنا نلتمس فداءهن , فسألنا

رسول الله صلى الله عليه وسلم عن العزل ? فقال " فذكره . و لفظ مسلم : " ما من

كل الماء يكون الولد , و إذا أراد الله خلق شيء لم يمنعه شيء " . و أخرجه

الطيالسي ( 2193 ) من طريق عمارة العبدي عن أبي سعيد نحوه بلفظ : " إن قضى الله

عز وجل شيئا ليكونن و إن عزل " . قال أبو سعيد : و لقد عزلت عن أمة لي , فولدت

أحب الناس إلي : هذا الغلام " . لكن عمارة هذا و هو ابن جوين أبو هارون متروك .

1463 " أشيدوا النكاح , أشيدوا النكاح , هذا النكاح لا السفاح " .

قال الألباني في " السلسلة الصحيحة " 3 / 447 :

رواه ابن منده في " المعرفة " ( 2 / 218 / 2 ) بسند صحيح عن يونس بن بكير :

أخبرنا محمد بن عبيد الله عن # عبد الله بن أبي عبد الله بن هبار بن الأسود عن

أبيه عن جده # أنه زوج بنتا له , و كان عندهم كبر و غرابيل , فخرج رسول الله

صلى الله عليه وسلم , فسمع الصوت , فقال : ما هذا ? فقيل : زوج هبار ابنته ,

فقال النبي صلى الله عليه وسلم فذكره . قال : قلت : فما الكبر . قال : الطبل

الكبير . و الغرابيل الصنوج . ثم رواه من طريق أبي معشر عن يحيى بن عبد الله بن

هبار عن أبيه عن جده مختصرا . و ليس فيه ذكر الكبر و الغرابيل .

قلت : و هذا إسناد ضعيف مجهول , عبد الله بن هبار , و ابنه يحيى لم أجد من

ترجمهما . و أبو معشر و اسمه نجيح ضعيف . و من طريقه رواه الطبراني أيضا في

ترجمة " هبار " من " الإصابة " . و في الطريق الأولى محمد بن عبيد الله و هو

العرزمي و هو متروك , و رواه الطبراني من طريقه أيضا كما في " المجمع " ( 4 /

290 ) ,‎و عبد الله بن أبي عبد الله بن هبار لم أجد له ترجمة أيضا , و من طريقه

أخرجه الحسن بن سفيان في " مسنده " كما في " الإصابة " و قال عقب هذا و الذي

قبله : " و في كل من الإسنادين ضعف " . قال أبو نعيم : اسم أبي عبد الله ابن

هبار بن عبد الرحمن . قلت : أخرجه البغوي من طريق عبد الله بن عبد الرحمن ابن

هبار به . لكن في سنده علي بن قرين ( الأصل : قرس ! ) و قد نسبوه بوضع الحديث .

لكن أخرج الخطيب في " المؤتلف " من طريق إبراهيم بن محمد بن أبي ثابت

لنا بعلو في " فوائد بن أبي ثابت " هذا من يراعيه بسنده إلى محمد بن سلمة (

الأصل : أحمد بن سلمة ) الحراني عن ( الفزاري عن عبد الله بن ) عبد الله بن

هبار عن أبيه قال : زوج هبار ابنته فضرب في عرسها بالدف . الحديث .

و أخرج الإسماعيلي في " معجم الصحابة " و الخطيب في " المؤتلف " من طريقه -

و نقله من خطه قال : أخبرني محمد بن طاهر بن أبي الدميكة حدثنا إبراهيم بن عبد

الله الهروي حدثنا هشيم أخبرني أبو جعفر عن يحيى بن عبد الملك بن هبار عن أبيه

قال : مر رسول الله صلى الله عليه وسلم بدار علي بن هبار فذكر الحديث كما تقدم

في ترجمة علي بن هبار " . يعني مثل رواية ابن منده المشار إليها آنفا .

و أبو جعفر هكذا وقع في خط الخطيب بدل أبي معشر . قال الحافظ في ترجمته على ابن

هبار فما أدري أهو سهوا أو اختلاف من الرواة . و ما بين القوسين استدركته من

هذه الترجمة و من جزء " حديث ابن أبي ثابت " المحفوظ في ظاهرية دمشق ( 2 / 138

/ 2 ) و الفزاري هو العرزمي المتقدم كما جزم به الحافظ , و قال : و العرزمي

ضعيف جدا . و جملة القول أن هذا الحديث بهذا الإسناد ضعيف لاضطرابه , و جهالة

بعض رواته و ضعف آخرين منهم . نعم له شاهد من حديث السائب بن يزيد قال : " لقي

رسول الله صلى الله عليه وسلم جوار يتغنين يقلن فحيونا نحييكم , فقال رسول الله

صلى الله عليه وسلم لهن , ثم دعاهن فقال : لا تقلن هكذا , و لكن قولوا : حيانا

و إياكم , فقال رجل : يا رسول الله أنرخص للناس في هذا ? فقال : نعم إنه نكاح ,

لا سفاح , أشيدوا النكاح " . قال الهيثمي في " المجمع " ( 4 / 290 ) : " رواه

الطبراني و فيه يزيد بن عبد الملك النوفلي و هو ضعيف , و وثقه ابن معين في

روايته " .

قلت : فالحديث به حسن , لاسيما و هو بمعنى حديث ابن الزبير مرفوعا . " أعلنوا

النكاح " .

1464 " اشفعوا تؤجروا , فإني لأريد الأمر فأؤخره كيما تشفعوا فتؤجروا " .

قال الألباني في " السلسلة الصحيحة " 3 / 449 :

أخرجه أبو داود ( 5132 ) و النسائي ( 1 / 356 ) و الخرائطي في " مكارم الأخلاق

" ( ص 75 ) عن سفيان بن عيينة عن عمرو بن دينار عن وهب بن منبه عن أخيه عن

# معاوية بن أبي سفيان # أن النبي صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين , و قد أخرجاه بنحو من حديث أبي موسى

الأشعري , و قد أخرجه عنه الثلاثة المذكورون أيضا و الترمذي ( 2 / 112 ) و قال

: " حديث حسن صحيح " . و أحمد ( 4 / 400 - 409 - 413 ) و الخطيب في " التاريخ "

( 2 / 5 ) . و لفظ حديث الترجمة عند النسائي : إن رجل ليسألني الشيء فأمنعه حتى

تشفعوا فيه فتؤجروا , اشفعوا تؤجروا " . و عزاه السيوطي في " الجامع الصغير "

للطبراني في " الكبير " فقصر , و سكت عليه المناوي .

1465 " أطعموا الطعام , و أطيبوا الكلام " .

قال الألباني في " السلسلة الصحيحة " 3 / 449 :

رواه الطبراني ( 1 / 275 / 2 ) : حدثنا القاسم بن محمد الدلال حدثنا مخول بن

إبراهيم حدثنا كامل أبو العلاء عن عبد الله بن سليمان عن # الحسن بن علي #

مرفوعا .

قلت : و هذا إسناد ضعيف , الدلال هذا , ضعفه الدارقطني , و ذكره ابن حبان في

" الثقات " , و أخرج له الحاكم في " المستدرك " , و من فوقه ثقات غير عبد الله

ابن سليمان فلم أعرفه . ثم رواه ( 1 / 294 / 2 ) : حدثنا أحمد بن عمرو القطراني

حدثنا زياد بن يحيى حدثنا أبو عتاب الدلال حدثنا عمرو بن ثابت حدثني حبيب بن

أبي ثابت عن الحسن مرفوعا .

قلت : و هذا إسناد ضعيف أيضا من أجل عمرو بن ثابت , فقد جزم بضعفه الحافظ

و غيره و بقية رجاله ثقات , رجال مسلم غير القطراني هذا فلم أجد له ترجمة ,

و حبيب مدلس و قد عنعنه .

قلت : فلعل الحديث يتقوى بمجموع الطريقين , و هو قوي بما له من الشواهد , منها

عن جابر قال : قال رسول الله صلى الله عليه وسلم : " يمكنكم من الجنة , إطعام

الطعام , يا بني عبد المطلب , أطعموا الطعام و أطيبوا الكلام " . ذكره الهيثمي

( 5 / 17 ) و سقط من قلمه أو من الناسخ ذكر مخرجه , و قال : " و فيه عبد الله

ابن محمد العبادي , و لم أعرفه , و بقية رجاله رجال الصحيح " . و عن مقدام بن

شريح عن أبيه , عن جده قال : " قلت : يا رسول الله حدثني بشيء يوجب لي الجنة ,

قال : يوجب الجنة إطعام الطعام , و إفشاء السلام " و في رواية حسن الكلام " .

قال الهيثمي : " رواه الطبراني بإسنادين , و رجال أحدهما ثقات " . و عن أنس قال

: " قال رجل للنبي صلى الله عليه وسلم علمني عملا يدخلني الجنة , قال : أطعم

الطعام , و أفش السلام , و أطيب الكلام , و صل بالليل و الناس نيام , تدخل

الجنة بسلام " . قال : " رواه الطبراني و فيه حفص بن أسلم و هو ضعيف " .

1466 " أطعموا الطعام , و أفشوا السلام , تورثوا الجنان " .

قال الألباني في " السلسلة الصحيحة " 3 / 451 :

رواه المقدسي في " المختارة " ( 135 / 1 ) عن الطبراني حدثنا محمد بن معاذ

الحلبي حدثنا موسى بن إسماعيل حدثنا الربيع بن مسلم عن محمد بن زياد قال : كان

# عبد الله بن الحارث # يمر بنا فيقول : فذكره مرفوعا .

قلت : و هذا إسناد رجاله ثقات رجال مسلم غير محمد بن معاذ الحلبي , و الظاهر

أنه الدمشقي الذي ترجمه الحافظ بن عساكر في " تاريخ دمشق " ( 16 / 4 / 2 - 5 /

1 ) برواية جمع من الثقات و أفاد أنه كان من أهل الفتوى في دمشق و أن أبا حاتم

قال : لا أعرفه , مات سنة ( 215 ) . و للحديث شاهد من حديث أبي هريرة مرفوعا به

و فيه زيادة أوردته من أجلها في الكتاب الآخر ( 1324 ) .

1467 " أطفال المسلمين في جبل في الجنة يكفلهم إبراهيم و سارة حتى يدفعونهم إلى

آبائهم يوم القيامة " .

قال الألباني في " السلسلة الصحيحة " 3 / 451 :

رواه أبو نعيم في " أخبار أصبهان " ( 2 / 263 ) و الديلمي ( 1 / 1 / 118 )

و ابن عساكر ( 19 / 219 / 2 ) و الحافظ عبد الغني في تخريج حديثه ( 73 / 40 / 1

) عن مؤمل بن إسماعيل حدثنا سفيان الثوري عن عبد الرحمن الأصبهاني عن أبي حازم

عن # أبي هريرة # مرفوعا .

قلت : و هذا إسناد رجاله ثقات رجال الشيخين غير مؤمل بن إسماعيل و هو صدوق سيء

الحفظ كما في " التقريب " و قد خالفه يحيى القطان فقال : " عن سفيان به موقوفا

على أبي هريرة . أخرجه ابن عساكر من طريق مسدد بن مسرهد أخبرنا يحيى به . فهو

موقوف صحيح الإسناد , و لكنه في حكم المرفوع لأنه لا يقال بمجرد الرأي و لأن له

طريقا أخرى عنه مرفوعا بلفظ : " ذراري المسلمين في الجنة , يكفلهم إبراهيم عليه

السلام " . أخرجه الإمام أحمد ( 2 / 326 ) عن عبد الرحمن بن ثابت عن عطاء بن

قرة عن عبد الله بن صخرة عنه .

قلت : و هذا إسناد حسن و صححه ابن حبان و الحاكم و الذهبي كما سبق برقم ( 605 )

.

( تنبيه ) : أورد السيوطي حديث الترجمة من رواية أحمد و الحاكم و البيهقي في

" البعث " عن أبي هريرة , و عزوه باللفظ المذكور إلى أحمد و الحاكم فيه تساهل

واضح لما عرفت من أن لفظهما مخالف له , ثم إنه زاد في التساهل بل التقصير ,

فإنه لما ذكره باللفظ الآخر : " ذراري ... " لم يعزه إلا لأبي بكر بن أبي داود

فقط في " البعث " ? .

1468 " أطفال المشركين هم خدم أهل الجنة " .

قال الألباني في " السلسلة الصحيحة " 3 / 452 :

رواه ابن منده في " المعرفة " ( 2 / 261 / 1 ) معلقا حدث إبراهيم بن المختار عن

محمد بن إسحاق عن يزيد بن أبي حبيب عن سنان بن سعد عن # أبي مالك # قال : " سئل

النبي صلى الله عليه وسلم عن أطفال المشركين : قال : هم ... " .

قلت : و هذا‎إسناد ضعيف , ابن إسحاق مدلس و قد عنعنه . و إبراهيم بن المختار

صدوق سيء الحفظ . و يشهد له ما أخرج أبو نعيم في " الحلية " ( 6 / 308 ) من

طريق الطبراني و هذا في " الأوسط " بسنده عن الربيع بن صبيح عن يزيد الرقاشي عن

أنس بن مالك قال : " سألت رسول الله صلى الله عليه وسلم عن ذراري المشركين لم

يكن لهم ذنوب يعاقبون بها فيدخلون النار , و لم تكن حسنة يجاوزون بها فيكونون

من ملوك الجنة ? فقال النبي صلى الله عليه وسلم : هم خدم أهل الجنة " . و أخرج

الجملة الأخيرة منه أبو يعلى في " مسنده " ( 1011 - 1012 ) و الكلاباذي في

" مفتاح المعاني " ( 276 / 1 ) من طريق الأعمش عن يزيد الرقاشي به . و تابعه

مبارك بن فضالة عن علي بن زيد عن أنس به . أخرجه البزار ( 232 ) . و يشهد له

أيضا ما أخرجه البزار في " مسنده " ( 232 - زوائده ) من طريق عباد بن منصور عن

أبي رجاء عن سمرة بن جندب مرفوعا به و قال : " تفرد به عباد بهذا اللفظ " .

قلت : و عباد بن منصور ضعيف , و قال الهيثمي ( 7 / 219 ) : " رواه الطبراني في

"‎الكبير " و " الأوسط " و البزار , و فيه عباد بن منصور , وثقه يحيى القطان

و فيه ضعف و بقية رجاله ثقات " . و جملة القول أن الحديث صحيح عندي بمجموع هذه

الطرق و الشواهد .

1469 " اطلبوا إجابة الدعاء عند التقاء الجيوش , و إقامة الصلاة و نزول المطر " .

قال الألباني في " السلسلة الصحيحة " 3 / 453 :

أخرجه الشافعي في " الأم " ( 1 / 223 - 224 ) : أخبرني من لا أتهم قال : حدثني

عبد العزيز بن عمرو عن # مكحول # عن النبي صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد ضعيف , فإنه مع إرساله , فيه جهالة شيخ الشافعي , فإنه لم

يسم , و ليس يلزم أن يكون ثقة , فإن في شيوخه من اتهم , و هو إبراهيم بن محمد

ابن أبي يحيى الأسلمي , كيف لا و قد تقرر في علم المصطلح أن قول الثقة حدثني

الثقة . لا يحتج به حتى يعرف هذا الذي وثق ! و عبد العزيز بن عمرو و هو أبو

محمد الأموي صدوق يخطىء .

قلت : لكن الحديث له شواهد من حديث سهل بن سعد و ابن عمر و أبي أمامة خرجتها في

" التعليق الرغيب " ( 1 / 116 ) و هي و إن كانت مفرداتها ضعيفة إلا أنه إذا ضمت

إلى هذا المرسل أخذ بها قوة و ارتقى إلى مرتبة الحسن إن شاء الله تعالى .

1470 " اضمنوا لى ستا من أنفسكم أضمن لكم الجنة : اصدقوا إذا حدثتم و أوفوا إذا

وعدتم و أدوا إذا ائتمنتم و احفظوا فروجكم و غضوا أبصاركم و كفوا أيديكم " .

قال الألباني في " السلسلة الصحيحة " 3 / 454 :

رواه بن خزيمة في " حديث علي بن حجر " ( ج 3 رقم 91 ) و ابن حبان ( رقم 107 )

و الحاكم ( 4 / 358 - 359 ) و الخرائطي في " المكارم " ( ص 31 ) و أحمد ( 5 /

323 ) و الطبراني ( 49 / 1 - منتقى منه ) و البيهقي في " الشعب " ( 2 / 47 / 1

) عن عمرو عن المطلب بن عبد الله عن # عبادة # مرفوعا .

قلت : و هذا سند حسن لولا الانقطاع بين المطلب و عبادة و لذلك لما صححه الحاكم

تعقبه المنذري في " الترغيب " ( 3 / 64 ) بقوله : " بل المطلب لم يسمع من عبادة

" . لكن ذكر له البيهقي ( 2 / 125 / 2 ) شاهدا مرسلا من طريق عبد الرزاق عن

معمر عن أبي إسحاق عن الزبير أن النبي صلى الله عليه وسلم قال " من ضمن لي ستا

ضمنت له الجنة , قالوا : و ما هي يا رسول الله ? قال : من إذا حدث صدق و إذا

و عد أنجز و إذا أئتمن أدى و من غض بصره و حفظ فرجه و كف يده أو قال نفسه " .

قلت : و الزبير هذا إن كان ابن العوام فهو منقطع لأن أبا إسحاق و هو عمرو بن

عبد الله السبيعي فإنه روى عن علي و قيل إنه لم يسمع منه , و هو - أعني الزبير

- أقدم وفاة من علي , فلأن يكون لم يسمع منه أولى , ثم هو إلى ذلك مدلس و لم

يصرح بالتحديث , فلعل هذا الانقطاع هو الإرسال الذي عناه البيهقي حين قال :

" و له شاهد مرسل " . و جملة القول : أن الحديث بمجموع الطريقين حسن . و الله

أعلم . و له شاهد آخر متصل من رواية يزيد بن أبي حبيب عن سعد بن سنان عنه

مرفوعا بلفظ : " تقبلوا لي بست , أتقبل لكم الجنة , قالوا : و ما هي ? قال :

إذا حدث أحدكم فلا يكذب و إذا وعد فلا يخلف و إذا أئتمن فلا يخن و كفوا أيديكم

و احفظوا فروجكم " . أخرجه الخرائطي في " مكارم الأخلاق " ( ص 30 ) و الحاكم (

4 / 359 ) شاهدا لما قبله , و سنده حسن عندي , رجاله كلهم ثقات غير سعد بن سنان

و هو صدوق له أفراد . فالحديث صحيح به .

1471 " اطلبوا ليلة القدر في العشر الأواخر من رمضان , فإن غلبتم فلا تغلبوا على

السبع البواقي " .

قال الألباني في " السلسلة الصحيحة " 3 / 455 :

أخرجه عبد الله بن أحمد في " زوائد المسند " ( 1 / 133 ) حدثني سويد بن سعيد

أخبرني عبد الحميد بن الحسن الهلالي عن أبي إسحاق عن هبيرة بن يريم عن # علي #

رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا سند ضعيف , سويد بن سعيد ضعيف , و شيخه الهلالي صدوق يخطىء و سائر

رجاله ثقات على اختلاط أبي إسحاق و هو السبيعي و تدليسه . لكن الحديث صحيح ,

فإن له شاهدا قويا يرويه شعبة عن عقبة بن حريث قال : سمعت ابن عمر رضي الله

عنهما يقول : قال رسول الله صلى الله عليه وسلم فذكره بلفظ : " التمسوها في

العشر الأواخر ( يعني ليلة القدر , فإن ضعف أحدكم أو عجز ) ( و في رواية : أو

غلب ) فلا يغلبن على السبع البواقي " . أخرجه مسلم ( 3 / 170 ) و الطيالسي (

958 - ترتيبه ) و عنه البيهقي ( 4 / 311 ) و أحمد ( 2 / 44 و 75 و 78 و 91 )

و الرواية الأخرى له . و مما يشهد له حديث أبي سعيد الخدري مرفوعا بلفظ :

" اطلبوا ليلة القدر في العشر الأواخر من رمضان , في تسع يبقين و سبع , يبقين ,

و خمس يبقين , و ثلاث يبقين " . أخرجه الطيالسي ( 962 ) دون ذكر التسع , و أحمد

( 3 / 71 ) و السياق له و إسناده صحيح على شرط مسلم , و هو عنده ( 3 / 173 ) من

طريق أخرى من طريق أبي نضرة عنه بلفظ : " فالتمسوها في العشر الأواخر من رمضان

التمسوها في التاسعة و السابعة و الخامسة " . قال :‎" قلت يا أبا سعيد إنكم

أعلم بالعدد منا , قال : أجل نحن أحق بذلك منكم , قال : قلت : ما التاسعة

و السابعة و الخامسة ? قال : إذا مضت واحدة و عشرون فالتي تليها اثنتان

و عشرون و هي التاسعة , فإذا مضت ثلاث و عشرون فالتي تليها السابعة , فإذا مضى

خمس و عشرون فالتي تليها الخامسة " . و هو في " صحيح أبي داود " ( 1252 ) .

و للحديث شواهد كثيرة عن جمع من الصحابة منهم جابر بن سمرة عند الطيالسي و أحمد

و الطبراني , و معاوية بن أبي سفيان عند ابن نصر في " قيام الليل " ( 106 ) ,

و عبادة بن الصامت عنده أيضا ( ص 105 ) و أحمد ( 5 / 313 و 318 و 319 و 321 و

324 ) و زاد في رواية : " فمن قامها ابتغائها و احتسابا , ثم وفقت له ما تقدم

من ذنبه و ما تأخر " . و في إسنادها عمر بن عبد الرحمن , أورده ابن أبي حاتم (

3 / 1 / 120 ) لهذا الإسناد و لم يذكر فيه جرحا و لا تعديلا . و أما ابن حبان

فذكره في " الثقات " ( 1 / 145 ) على قاعدته . رواه عنه عبد الله بن محمد بن

عقيل و به أعله الهيثمي فقال : " رواه أحمد و الطبراني في " الكبير " و فيه عبد

الله بن محمد بن عقيل , و فيه كلام و قد وثق " .

قلت : و المتقرر فيه أنه حسن الحديث إذا لم يخالف , فإعلال الحديث بشيخه أولى .

و أما قول الحافظ في " الخصال المكفرة " ( ص 24 طبع دمشق ) بعد عزوه لأحمد :

" و رجاله ثقات , و من طريق أخرى عن عبادة ... و كذا الطبراني في المعجم نحوه "

. فلنا عليه ملاحظتان :

الأولى : أنه أفاد أن للحديث طريقين عند أحمد و هذا وهم , فليس له عنده بهذا

اللفظ إلا طريق واحدة و هي هذه .

و الأخرى : أنه أفاد أن رواية عمر بن عبد الرحمن ثقة أيضا , و ليس كذلك لأنه لم

يوثقه غير ابن حبان و هو متساهل في التوثيق كما شرحه الحافظ نفسه في مقدمة "

اللسان " .

قلت : و من شواهده ما روى بقية بن الوليد حدثني بحير بن سعد عن خالد بن معدن عن

أبي بحرية عن معاذ بن جبل أن رسول الله صلى الله عليه وسلم سئل عن ليلة القدر ?

فقال : " هي في العشر الأواخر أو في الخامسة أو في الثالثة " . أخرجه أحمد ( 5

/ 234 ) .

قلت : و إسناده جيد , فإن رجاله كلهم ثقات , و بقية قد صرح بالتحديث .

" التمسوا ليلة القدر آخر ليلة من رمضان " . أخرجه ابن نصر في " قيام الليل "

( ص 106 ) و ابن خزيمة في " صحيحه " ( 1 / 223 / 1 ) عن علي بن عاصم عن الجريري

عن بريدة عن معاوية مرفوعا .

قلت : و هذا إسناد ضعيف , علي بن عاصم و هو الواسطي قال الحافظ : " صدوق ,

يخطيء " . و أخرجه ابن عدي ( ق 114 / 1 ) من طريق خالد بن محدوج سمعت أنس بن

مالك يقول : فذكره مرفوعا مختصرا . و روى عن البخاري أنه قال في خالد هذا :

" كان يزيد بن هارون يرميه بالكذب " . ثم قال ابن عدي : " و عامة ما يرويه

مناكير " . لكن له شاهد قوي من حديث أبي بكرة , خرجته في " المشكاة " ( 2092 )

, فمن شاء فليراجعه , و من أجله نقلته من " سلسلة الأحاديث الضعيفة " و " ضعيف

الجامع الصغير " إلى " صحيح الجامع " رقم ( 1249 ) .

1472 " أطيعوني ما كنت بين أظهركم و عليكم بكتاب الله عز وجل , أحلوا حلاله و حرموا

حرامه " .

قال الألباني في " السلسلة الصحيحة " 3 / 458 :

أخرجه تمام في " الفوائد " ( 6 / 111 / 1 - 2 ) عن سليمان بن أيوب بن حذلم

حدثنا سليمان بن عبد الرحمن حدثنا معاوية بن صالح حدثنا إبراهيم بن أبي العباس

حدثني ابن حميد عن بحير بن سعد عن خالد بن معدان عن كثير بن مرة عن نعيم بن

همار عن المقدام بن معدي كرب عن أبي أيوب الأنصاري عن # عوف بن مالك الأشجعي #

قال : " خطبنا رسول الله صلى الله عليه وسلم بالهجير و هو مرعوب فقال " فذكره .

ثم أخرجه من طريق أحمد بن الغمر بن أبي حماد - بحمص - حدثنا سليمان بن عبد

الرحمن به لكنه لم يذكر في إسناده إبراهيم بن أبي العباس .

قلت : و الأول أصح , فإن رجال إسناده كلهم ثقات فهو صحيح , و أما الآخر فإن ابن

أبي حماد قد ترجمه ابن عساكر في " تاريخه " ( 2 / 36 / 1 - 2 ) برواية جمع عنه

, و لكنه لم يذكر فيه جرحا و لا تعديلا و لا وفاة , فهو مجهول الحال , فيقدم

عليه ابن حذلم فإنه صدوق كما قال النسائي . و من لطائف إسناده أنه من رواية

أربعة من الصحابة بعضهم عن بعض . و الحديث أورده المنذري في " الترغيب " ( 1 /

41 - 42 ) من رواية أبي أيوب الأنصاري و قال : " رواه الطبراني في " الكبير " و

رواته ثقات " . و كذلك أورده الهيثمي في " المجمع " ( 1 / 170 ) إلا أنه قال :

" و رجاله موثقون " . و له شاهد يرويه كثير بن جعفر عن ابن لهيعة عن أبي قبيل

حدثني عبد الله بن عمرو أن معاذ بن جبل قال : " خرج علينا رسول الله صلى الله

عليه وسلم فقال " فذكره . أخرجه الديلمي في " مسند الفردوس " ( 1 / 1 / 38 -

مختصره ) من طريق أبي الشيخ عنه به . و قال الحافظ في " مختصره " : " قلت : أبو

قبيل ضعيف , و كذا ابن لهيعة و كثير بن جعفر " .

قلت : كثير بن جعفر لم أجد من ضعفه , و قد ترجمه ابن أبي حاتم ( 3 / 2 / 150 )

برواية جماعة عنه و لم يذكر فيه جرحا و لا تعديلا . ثم رأيت ابن أبي حاتم أورد

الحديث في " العلل " ( 1 / 469 - 470 ) من طريق أخرى عن سليمان بن عبد الرحمن

الدمشقي به إلا أنه قال : حدثنا معاوية بن صالح عن محمد بن حرب عن بحير بن سعد

به . فذكر محمد بن حرب مكان إبراهيم بن أبي العباس , و أسقط منه ابن حمير .

و قال عن أبيه . " هذا حديث باطل " . و لم يظهر لي وجه بطلانه مع ثقة رجاله ,

لاسيما من الطريق الأولى و الشاهد المذكور , و له شاهد آخر , يرويه ابن لهيعة

عن عبد الله ( و في رواية : أخبرني عبد الله ) بن هبيرة عن عبد الله بن مريج

الخولاني قال : سمعت أبا قيس مولى عمرو بن العاص يقول : سمعت عبد الله بن عمرو

يقول : " خرج علينا رسول الله صلى الله عليه وسلم يوما كالمودع , فقال : أنا

محمد النبي الأمي , قاله ثلاث مرات , و لا نبي بعدي , أوتيت فواتح الكلم

و خواتمه و جوامعه و علمت كم خزنة النار , و حملة العرش , و تجوز بي , و عوفيت

, و عوفيت أمتي , فاسمعوا و أطيعوا ما دمت فيكم , فإذا ذهب بي , فعليكم بكتاب

الله , أحلوا حلاله , و حرموا حرامه " . أخرجه أحمد ( 2 / 172 و 212 ) .

و ابن لهيعة ضعيف , و عبد الله بن مريج الخولاني لم أعرفه , و لم يورده الحافظ

في " تعجيل المنفعة " و هو من شرطه . و لعله لا وجود له , و إنما هو من مخيلة

ابن لهيعة و سوء حفظه , فقد سماه في الرواية الأخرى عبد الرحمن بن جبير , و هو

ثقة معروف من رجال مسلم . و الله أعلم .

1473 " اعبد الله كأنك تراه , و كن في الدنيا كأنك غريب أو عابر سبيل " .

قال الألباني في " السلسلة الصحيحة " 3 / 460 :

أخرجه أحمد ( 2 / 132 ) و أبو نعيم في " الحلية " ( 6 / 115 ) من طريق الأوزاعي

: أخبرني عبدة بن أبي لبابة عن # عبد الله بن عمر # قال : أخذ رسول الله صلى

الله عليه وسلم ببعض جسدي فقال : فذكره , و هذا إسناد صحيح على شرط الشيخين .

و ابن أبي لبابة قال أحمد : " لقي ابن عمر بالشام " كما في " تهذيب التهذيب "

و لم يحك في ذلك خلافا , و أما في " الفتح " فقد قال ( 11 / 195 ) بعدما عزا

الحديث للنسائي : " رواية من رجال الصحيح و إن كان اختلف في سماع عبدة من ابن

عمر " . و قال أبو نعيم عقبه : " رواه الفريابي عن الأوزاعي عن مجاهد عن ابن

عمر مثله " .

قلت : هو في البخاري من طريق الأعمش حدثني مجاهد عن عبد الله بن عمر به دون

قوله : " اعبد الله كأنك تراه " .

1474 " اعبد الله كأنك تراه , فإن لم تكن تراه فإنه يراك , و اعدد نفسك في الموتى

و إياك و دعوة المظلوم فإنها تستجاب , و من استطاع أن يشهد الصلاتين العشاء

و الصبح و لو حبوا فليفعل " .

قال الألباني في " السلسلة الصحيحة " 3 / 461 :

رواه الطبراني في " الكبير " و ابن عساكر في " تاريخ دمشق " ( 19 / 153 / 2 )

عن رجل من النخع قال : سمعت # أبا الدرداء # حين حضرته الوفاة قال : أحدثكم

حديثا سمعته من رسول الله صلى الله عليه وسلم ? سمعت رسول الله صلى الله عليه

وسلم يقول : فذكره . هكذا بهذا السياق و اللفظ أورده المنذري في " الترغيب "

( 1 / 154 و 4 و 133 ) و الهيثمي في " المجمع " ( 2 / 40 ) و أورده السيوطي في

" الجامع الصغير " فزاد و نقص عازيا للطبراني أيضا في " الكبير " و رمز لحسنه ,

و قال ابن المنذري : " رواه الطبراني في " الكبير " و سمى الرجل المبهم جابرا

و لا يحضرني حاله " و قال الهيثمي : " رواه الطبراني في الكبير , و الرجل الذي

من النخع لم أجد ذكره و سماه جابرا " و كأنه يشير إلى رد كلام المنذري المذكور

. و الله أعلم . لكن الحديث له شاهد يقويه و إلى درجة الحسن يرقيه و هو بلفظ :

" اعبد الله كأنك تراه فإنك إن لم تكن تراه فإنه يراك , و احسب نفسك مع الموتى

, و اتق دعوة المظلوم فإنها مستجابة " . أخرجه أبو نعيم ( 8 / 202 / 203 ) من

طريق عن عبد العزيز بن أبي رداد عن أبي سعيد عن زيد بن أرقم به مرفوعا . و أبو

سعيد هذا لم أعرفه و قد قال أبو نعيم عقب الحديث : " تفرد به أبو إسماعيل

الأيلي " كذا و ليس في الإسناد راو بهذه الكنية و النسبة و إنما فيه أبو سعيد

كما ترى فلعل إحدى الكنيتين من تحريف بعض النساخ فإن في النسخة شيئا كثيرا من

تحريفاتهم و على كل حال سواء كان أو أبا سعيد و أبا إسماعيل فإني لم أجد من

ذكره . و أما السيوطي فقد رمز له بالحسن و لعله لشواهده التي منها ما تقدم و

منها : " اعبد الله كأنك تراه و اعدد نفسك في الموتى و اذكر الله عند كل حجر و

عند كل شجر و إذا عملت سيئة بجنبها حسنة السر بالسر و العلانية بالعلانية " .

1475 " اعبد الله كأنك تراه و اعدد نفسك في الموتى و اذكر الله عند كل حجر و عند كل

شجر و إذا عملت سيئة فاعمل بجنبها حسنة السر بالسر و العلانية بالعلانية " .

قال الألباني في " السلسلة الصحيحة " 3 / 462 :

رواه الطبراني في الكبير عن أبي سلمة قال : قال # معاذ # : قلت : يا رسول الله

أوصني قال فذكره , قال الهيثمي ( 4 / 218 ) : " رواه الطبراني و أبو سلمة لم

يدرك معاذا و رجاله ثقات " . و قال المنذري ( 4 / 132 ) : " رواه الطبراني

بإسناد جيد إلا أن فيه انقطاعا بين أبي سلمة و معاذ " . قال المناوي عقبه :

" و قد رمز المصنف لحسنه " .

قلت : و هو حري بذلك , فإن له شواهد متفرقة في أحاديث عدة , فالجملتان الأوليان

شاهدة في قبله . و انظر الحديث الماضي برقم ( 1175 ) , و انظر الحديث ( 1070 )

من " السنة " لابن أبي عاصم .

1476 " يا ولي الإسلام و أهله مسكني الإسلام حتى ألقاك عليه " .

قال الألباني في " السلسلة الصحيحة " 3 / 462 :

أخرجه السلفي في " الفوائد المنتقاة من أصول سماعات الرئيس الثقفي " ( 2 / 165

/ 1 ) من طريق يحيى بن صالح حدثنا سليمان بن عطاء عن أبي الواصل عن # أنس # قال

: " كان رسول الله صلى الله عليه وسلم يقول " فذكره .

قلت : و هذا إسناد ضعيف , أبو واصل هذا هو عبد الحميد بن واصل الباهلي قال ابن

أبي حاتم ( 3 / 1 / 18 ) : " روى عن أنس , و روى عن ابن مسعود مرسل و أبي أمية

الحبطي , روى عنه عبد الكريم الجزري و شعبة و محمد بن سلمة و عتاب بن بشير " .

و لم يذكر فيه جرحا و لا تعديلا , و ذكره ابن حبان في " الثقات " ( 1 / 136 ) .

و سليمان بن عطاء هو ابن قيس القرشي أبو عمرو الجزري قال الحافظ : " منكر

الحديث " . و الحديث أورده الهيثمي في " المجمع " ( 10 / 186 ) بلفظ : " ثبتني

به حتى ألقاك " . و قال : " رواه الطبراني في " الأوسط " و رجاله ثقات " .

قلت : فلعله عنده من طريق أخرى .

( تنبيه ) : أورد الحديث شارح الطحاوية ( ص 358 ) من رواية أبي إسماعيل

الأنصاري في كتابه " الفاروق " بسنده عن أنس به . و لما خرجت الشرح المذكور

علقت عليه بقولي : " لم أقف على إسناده , و ما أخاله يصح , و كتاب " الفاروق "

لم نقف عليه مع الأسف " . ثم دلني بعض الأفاضل على رواية الطبراني المذكورة كما

شرحته في مقدمة الشرح المشار إليه , و بينت فيها أن قول الهيثمي " و رجاله ثقات

" لا يعني أنه صحيح فراجعها . ثم وقفت على إسناد الحديث عند السلفي كما رأيت ,

فإن كان طريق الطبراني و هو طريقه , فالحديث ضعيف , و عندي في ذلك وقفة ,

فلننتظر ما يجد لنا . ثم وقفت على الحديث في " تاريخ بغداد " أخرجه ( 11 / 160

) من طريق عيسى بن خلاد بن بويب حدثنا عتاب بن بشير حدثنا أبو واصل عبد الحميد

عن أنس به . أورده في ترجمة عيسى هذا و قال : " قال الدارقطني : شيخ كان في

بغداد " . و لم يذكر فيه جرحا و لا تعديلا . فهو مجهول الحال . و عتاب بن بشير

صدوق يخطئ كما في " التقريب " و أخرج له البخاري . و جملة القول أن الحديث عندي

حسن الإسناد . و الله أعلم .

1477 " اعبد الله و لا تشرك به شيئا و أقم الصلاة المكتوبة و أد الزكاة المفروضة

و حج و اعتمر , - قال أشهد : و أظنه قال : و صم رمضان - و انظر ماذا تحب من

الناس أن يأتوه إليك فافعله بهم و ما تكره من الناس أن يأتوه إليك فذرهم منه "

.

قال الألباني في " السلسلة الصحيحة " 3 / 464 :

رواه الطبراني ( ج 4 - رقم 3222 - صفحة 16 ) قال : حدثني حاتم بن بكير الضبي

قال : حدثنا أشهد بن حاتم الأرطبائي قال : حدثنا ابن عون عن محمد بن جحادة عن

رجل عن زميل له عن أبيه و كان أبوه يكنى # أبا المنتفق # - قال : أتيت النبي

صلى الله عليه وسلم بعرفة , فدنوت منه حتى اختلفت عنق راحلتي و عنق راحلته فقلت

يا رسول الله أنبئني بعمل ينجيني من عذاب الله و يدخلني جنته قال " فذكره " .

قلت : هذا إسناد ضعيف لجهالة الرجل و زميله و أشهد بن حاتم صدوق يخطىء كما قال

الحافظ , و قد خولف في إسناده , فقال أحمد ( 6 / 383 ) : حدثنا عفان حدثنا همام

قال : حدثنا محمد جحادة قال : حدثني المغيرة بن عبد الله اليشكري عن أبيه قال :

" انطلقت إلى الكوفة لأجلب بقالا , قال : فأتيت ... المسجد ... إذا فيه رجل من

قيس يقال له ابن المنتفق و هو يقول : فذكره مرفوعا في قصة له مع النبي صلى الله

عليه وسلم . ثم أخرجه ( 5 / 372 - 373 ) من طريق يونس بن المغيرة بن عبد الله

به .

قلت : و هذا إسناد رجاله ثقات رجال مسلم غير عبد الله اليشكري لم أجد له ترجمة

في كتب الرجال إلا في " تعجيل المنفعة " و لم يزد فيه على قوله : " ليس

بالمشهور " . و قال الهيثمي في " المجمع " ( 1 / 43 ) . " رواه أحمد و الطبراني

في " الكبير " و في إسناده عبد الله بن أبي عقيل اليشكري و لم أر أحدا روى عنه

غير ابنه المغيرة بن عبد الله " . و له شاهد قوي فقال عبد الله بن أحمد في

" زوائد المسند " ( 4 / 76 ) حدثني ( أبو ) صالح : الحكم بن موسى قال : أنبأنا

عيسى بن يونس عن الأعمش عن عمرو بن مرة عن المغيرة بن سعد عن أبيه أو عن عمه

قال : " أتيت النبي صلى الله عليه وسلم بغرقد , فأخذت بزمام ناقته أو بخطامها ,

فدفعت عنه , فقال : دعوه مأرب ما جاء به , فقلت : نبئني بعمل يقربني إلى الجنة

و يبعدني من النار , قال : فرفع رأسه إلى السماء , ثم قال : لئن كنت أوجزت

الخطبة , لقد أعظمت أو أطولت , تعبد الله لا تشرك به شيئا و تقيم الصلاة و تؤتي

الزكاة و تحج البيت و تصوم رمضان و تأتي إلى الناس ما تحب أن يأتوه إليك و ما

كرهت لنفسك فدع الناس منه , خل عن زمام الناقة " .

قلت : و هذا إسناد جيد رجاله كلهم ثقات رجال مسلم غير المغيرة بن سعد و هو ابن

الأخرم الطائي , روى عنه جمع من الثقات و قال العجلي : كوفي ثقة . و ذكره ابن

حبان في " الثقات " . و الحديث هذا قال الهيثمي : " رواه عبد الله في " زياداته

" و الطبراني في " الكبير " بأسانيد , و رجال بعضها ثقات على ضعف في يحيى بن

عيسى كثير " .

قلت : إسناد عبد الله خلو منه كما رأيت و هو جيد كما بينت فكان الأولى بالهيثمي

أن يتكلم عليه و يبين حاله و لا ينشغل عنه بالطريق الضعيف . و له شاهد آخر من

حديث أبي أيوب الأنصاري . " أن أعرابيا عرض للنبي صلى الله عليه وسلم و هو في

مسير , فأخذ بخطام ناقته ... " الحديث دون " و تحج البيت ... " الخ . أخرجه

أحمد ( 5 / 417 ) بسند صحيح على شرط الشيخين . و هذا القدر له شاهد آخر من مرسل

أبي قلابة . " أن رسول الله صلى الله عليه وسلم خطب فقال " فذكره و زاد :

" حجوا و اعتمروا , و استقيموا يستقم لكم " .

1478 " أظلتكم فتن كقطع الليل المظلم , أنجى الناس منها صاحب شاهقة يأكل من رسل غنمه

أو رجل من وراء الدروب آخذ بعنان فرسه يأكل من فيىء سيفه " .

قال الألباني في " السلسلة الصحيحة " 3 / 466 :

أخرجه الحاكم ( 2 / 92 - 93 ) من طريق عبد الله بن عثمان بن خيثم عن نافع بن

جبير عن نافع بن سرجس أنه سمع # أبا هريرة # يقول : سمعت رسول الله صلى الله

عليه وسلم يقول : فذكره و قال : " صحيح الإسناد " . و وافقه الذهبي .

قلت : و رجاله ثقات رجال مسلم على ضعف في ابن خيثم غير نافع بن سرجس , و قد

أورده ابن حبان في " الثقات " ( 1 / 237 ) و قال : " كنيته أبو سعيد , يروي عن

أبي واقد الليثي , و روى عنه عبد الله بن عثمان بن خيثم " . و كذا قال ابن أبي

حاتم ( 4 / 1 / 452 - 453 ) و زاد في شيوخه أبا هريرة , ثم روى عن عبد الله بن

أحمد بن حنبل , قال : سمعت أبي يقول : نافع بن سرجس , قلت : كيف حديثه ? قال :

لا أعلم إلا خيرا .

1479 " كان لا يفضل بعضنا على بعض في القسم من مكثه عندنا , و كان قل يوم إلا و هو

يطوف علينا جميعا , فيدنو من كل امرأة من غير مسيس حتى يبلغ إلى التي هو يومها

, فيبيت عندها , و لقد قالت سودة بنت زمعة حين أسنت و فرقت أن يفارقها رسول

الله صلى الله عليه وسلم : يا رسول الله يومي لعائشة , فقبل ذلك رسول الله صلى

الله عليه وسلم منها , و في ذلك أنزل الله تعالى و في أشباهها - أراه قال -

*( و إن امرأة خافت من بعلها نشوزا )* " .

قال الألباني في " السلسلة الصحيحة " 3 / 467 :

أخرجه أبو داود ( 1 / 333 - التنازية ) من طريق أحمد بن يونس حدثنا عبد الرحمن

ابن أبي الزناد عن هشام بن عروة عن أبيه قال : قالت # عائشة # : " يا ابن أختي

كان رسول الله صلى الله عليه وسلم لا يفضل ... " . و خالفه سعيد بن منصور

أخبرنا عبد الرحمن بن أبي الزناد به إلا أنه أرسله فقال : عن هشام عن أبيه قال

: " أنزل في سودة رضي الله عنها و أشباهها *( و إن امرأة خافت ... )* " الحديث

. أخرجه البيهقي ( 7 / 297 ) و قال : " و رواه أحمد بن يونس عن أبي الزناد

موصولا كما سبق ذكره في أول كتاب النكاح " . و لعل الوصل أرجح , فإن أحمد بن

يونس ثقة من رجال الشيخين , و قد زاد الوصل و زيادة الثقة مقبولة , لاسيما و له

شاهد من حديث ابن عباس قال : " خشيت سودة أن يطلقها رسول الله صلى الله عليه

وسلم , فقالت : يا رسول الله لا تطلقني و أمسكني و اجعل يومي لعائشة , فقبل ,

فنزلت الآية . *( و إن امرأة خافت من بعلها نشوزا أو إعراضا )* الآية قال : فما

اصطلحا عليه من شيء فهو جائز " . أخرجه أبو داود الطيالسي ( 1944 - ترتيبه )

و من طريقه الترمذي ( 3 / 94 - 95 ) و كذا الطبراني في " المعجم الكبير " ( 3 /

134 / 1 ) و البيهقي ( 7 / 297 ) و قال الترمذي : " حديث حسن صحيح غريب " .

قلت : و سنده حسن كما قال الحافظ في " الإصابة " . و قد روى في حديث سبب خشية

سودة أن يطلقها صلى الله عليه وسلم , و هو فيما أخرجه ابن سعد في " الطبقات "

( 8 / 53 ) من طريق ابن أبي الزناد بإسناده المتقدم عن عائشة قالت : " كانت

سودة بنت زمعة قد أسنت , و كان رسول الله صلى الله عليه وسلم لا يستكثر منها ,

و قد علمت مكاني من رسول الله صلى الله عليه وسلم و أنه يستكثر مني , فخافت أن

يفارقها و ضنت بمكانها عنده , فقالت : يا رسول الله يومي الذي يصيبني لعائشة ,

و أنت منه في حل , فقبله النبي صلى الله عليه وسلم . و في ذلك نزلت : *( و إن

امرأة خافت من بعلها نشوزا أو إعراضا )* الآية " . لكن في إسناده شيخه محمد بن

عمر , و هو الواقدي و هو كذاب . ثم روي من طريق القاسم بن أبي بزة أن النبي صلى

الله عليه وسلم بعث إلى سودة بطلاقها ... الحديث , و نحوه من رواية الواقدي عن

التيمي مرسلا , و فيه أنها قالت : يا رسول الله ما بي حب الرجال , و لكن أحب أن

أبعث في أزواجك , فأرجعني ... و نحوه عن معمر معضلا . و هذا مرسل أو معضل , فإن

القاسم هذا تابعي صغير روى عن أبي الطفيل و سعيد بن جبير و عكرمة و غيرهم .

و هو مع إرساله منكر لأن الروايات المتقدمة صريحة في أنه صلى الله عليه وسلم لم

يطلقها . و هذا يقول : " بعث إلى سودة بطلاقها " . فإن قيل لماذا خشيت سودة

طلاق النبي صلى الله عليه وسلم إياها ? فأقول : لابد أن تكون قد شعرت بأنها قد

قصرت مع النبي صلى الله عليه وسلم في القيام ببعض حقوقه , فخشيت ذلك , و لكني

لم أجد نصا يوضح السبب سوى رواية الواقدي المتقدمة التي أشارت إلى ضعفها من

الناحية الجنسية , و لكن الواقدي متهم كما سبق . و يحتمل عندي أن السبب ضيق

خلقها , و حدة طبعها الحامل على شدة الغيرة على ضراتها , فقد أخرج مسلم ( 4 /

174 ) من طريق هشام بن عروة عن أبيه عن عائشة قال : ما رأيت امرأة أحب إلي أن

أكون في سلافها من سودة بنت زمعة من امرأة فيها حدة . قالت : فلما كبرت جعلت

يومها من رسول الله صلى الله عليه وسلم لعائشة . و للشطر الأول من طريق أخرى

عند ابن سعد ( 8 / 54 ) عن ثابت البناني عن سمية عن عائشة به إلا أنه وقع فيه "

فيها حسد " و لعله محرف من " حدة " . و الله أعلم .

1480 " أعطيت مكان التوراة السبع الطوال و مكان الزبور المئين و مكان الإنجيل

المثاني و فضلت بالمفصل " .

قال الألباني في " السلسلة الصحيحة " 3 / 469 :

أخرجه الطيالسي ( 2 / 9 / 1918 ) و الطحاوي في " مشكل الآثار " ( 2 / 154 )

و الطبراني في " التفسير " ( 1 / 100 رقم 126 ) و ابن منده في " المعرفة "

( 2 / 206 / 2 ) من طريق عمران القطان عن قتادة عن أبي المليح عن # واثلة بن

الأسقع # قال : قال النبي صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد حسن رجاله ثقات رجال الشيخين غير عمران القطان فهو حسن

الحديث للخلاف المعروف فيه , و قد تابعه سعيد بن بشير عن قتادة به . أخرجه

الطبري و يوسف بن عبد الهادي في " هداية الإنسان " ( ق 22 / 2 ) . و تابعه ليث

ابن أبي سليم عن أبي بردة عن أبي المليح به . أخرجه الطبري أيضا ( رقم 129 ) .

و له شاهد من مرسل أبي قلابة مرفوعا نحوه . أخرجه الطبري ( 127 ) .

قلت : و إسناده صحيح مرسل . قلت فالحديث بمجموع طرقه صحيح . و الله أعلم .

1481 " أعطي يوسف شطر الحسن " .

قال الألباني في " السلسلة الصحيحة " 3 / 470 :

رواه أبو بكر بن أبي شيبة في " المصنف " ( 7 / 68 / 2 ) . و أحمد ( 3 / 286 ) :

حدثنا عفان عن حماد بن سلمة عن ثابت عن # أنس # مرفوعا .

قلت : و هذا سند صحيح على شرط مسلم . و رواه الواحدي في " تفسيره " ( 88 / 2 )

من طريق موسى بن إسماعيل حدثنا حماد بن سلمة به . و أخرجه ابن جرير في

" التفسير " ( 12 / 122 - 123 ) و الحاكم ( 2 / 570 ) و ابن عدي ( 261 / 1 )

و ابن عساكر ( 19 / 218 / 1 ) من طرق أخرى عن عفان به و زادوا : " و أمه " .

و زاد الأخيران : " يعني سارة " . و قال الحاكم : " صحيح على شرط مسلم " ,

و وافقه الذهبي . و قال ابن عدي : " ما أعلم رفعة أحد غير عفان , و عفان أشهر

و أصدق و أوثق من أن يقال فيه شيء مما ينسب فيه إلى الضعف " . و أخرجه مسلم (

1 / 99 ) من طريق أخرى عن حماد بن سلمة في حديث الإسراء و فيه : " فإذا أنا

بيوسف صلى الله عليه وسلم , إذا هو قد أعطي شطر الحسن " . و أما ما أخرجه ابن

جرير في " التفسير " ( 12 / 123 ) قال : حدثنا ابن حميد قال : حدثنا حكام عن

أبي معاذ عن يونس عن الحسن أن النبي صلى الله عليه وسلم قال : " أعطي يوسف

و أمه ثلث حسن أهل الدنيا و أعطي الناس الثلثين , أو قال : أعطي يوسف و أمه

الثلثين و أعطي الناس الثلث " . فهو منكر باطل بهذا اللفظ , لمخالفته للحديث

الصحيح و لأن إسناده واه جدا , فإنه مع إرساله فيه أبو معاذ و اسمه سليمان بن

أرقم و هو متروك و ابن حميد اسمه محمد الرازي ضعيف .

1482 " أعطيت هذه الآيات من آخر البقرة من كنز تحت العرش لم يعطها نبي قبلي ( و لا

يعطى منه أحد بعدي ) " .

قال الألباني في " السلسلة الصحيحة " 3 / 471 :

أخرجه أحمد ( 5 / 883 ) و ابن نصر في " قيام الليل " ( ص 65 ) و السراج في

" مسنده " ( 3 / 47 / 1 ) و البيهقي ( 1 / 213 ) عن أبي مالك الأشجعي عن ربعي

ابن حراش عن # حذيفة # مرفوعا به .

قلت : و هذا إسناد صحيح على شرط مسلم , و قد عزاه إليه الحاكم في " المستدرك "

( 1 / 563 ) و لم يسق لفظه , و إنما أشار إليه بقوله في آخر حديث حذيفة ساقه

بهذا المسند عنه مرفوعا بلفظ : " فضلنا على الناس بثلاث .... " فذكرها ثم قال

عقبها : " و ذكر خصلة أخرى " .

قلت : و هي هذه قطعا فقد ذكرها أحمد و السراج و البيهقي عقب لفظ مسلم بهذا

اللفظ المذكور أعلاه . " و أعطيت هذه الآيات .... " . و الحديث رواه ابن خزيمة

أيضا في " صحيحه " كما في " هداية الإنسان " ليوسف بن عبد الهادي ( ق 22 / 1 )

. و لربعي بن حراش إسناد آخر في هذا الحديث رواه منصور عن ربعي عن خرشة بن الحر

عن المعرور بن سويد عن أبي ذر مرفوعا به . و زاد في رواية : و يعني الآيتين من

آخر سورة البقرة " . أخرجه أحمد ( 5 / 151 - 180 ) .

قلت : و إسناده صحيح أيضا على شرط مسلم . و أخرجه الحاكم ( 1 / 562 ) من طريق

عبد الله بن صالح المصري أخبرني معاوية بن صالح عن أبي الزاهرية عن جبير بن

نفير عن أبي ذر به , و قال : " صحيح على شرط البخاري " . و رده الذهبي بقوله :

" كذا قال , و معاوية لم يحتج به ( خ ) , و رواه ابن وهب عن معاوية مرسلا " .

يعني عن جبير بن نفير لم يذكر أبا ذر في إسناده , أخرجه أبو داود في " مراسيله

" كما في " الترغيب " ( 2 / 220 ) و كذا الحاكم . و هو الصحيح عندي لأن عبد

الله بن صالح و إن أخرج له البخاري ففيه ضعف من قبل حفظه و غفلته , و قد خالفه

ابن وهب و هو ثقة ضابط , و تابعه معن بن عيسى عند الدارمي كما بينته في " تخريج

المشكاة " ( 2173 ) . و للحديث شاهد من حديث عقبة بن عامر مرفوعا نحوه . أخرجه

أحمد ( 4 / 158 ) و ابن نصر ( 65 ) و أبو جعفر بن أبي شيبة في " العرش " ( 114

/ 2 ) من طريقين عن يزيد بن أبي حبيب عن مرثد بن عبد الله اليزني عنه . ( انظر

الاستدراك رقم 472 / 8 ) .

قلت : و إسناده جيد , و قال الذهبي في " العلو " ( رقم 87 - مختصره ) :

" إسناده صالح " .

1483 " أعطيت فواتح الكلم و خواتمه , قلنا : يا رسول الله علمنا مما علمك الله عز

وجل , فعلمنا التشهد " .

قال الألباني في " السلسلة الصحيحة " 3 / 472 :

أخرجه أبو يعلى في " مسنده " ( 4 / 1737 ) عن هشيم عن عبد الرحمن ابن إسحاق عن

# أبي بردة بن أبي موسى الأشعري عن أبيه # قال : قال رسول الله صلى الله عليه

وسلم : فذكره .

قلت : و هذا إسناد ضعيف , رجاله ثقات غير عبد الرحمن بن إسحاق , و هو أبو شيبة

الواسطي ضعيف اتفاقا . لكن للحديث شاهد من حديث ابن مسعود قال : " إن رسول الله

صلى الله عليه وسلم علم فواتح الخير و جوامعه , أو جوامع الخير و فواتحه و إنا

كنا لا ندري ما نقول في صلاتنا حتى علمنا فقال : قولوا : التحيات لله .... "

الخ التشهد . أخرجه ابن ماجة ( 1892 ) و أحمد ( 1 / 408 ) من طريقين عن أبي

إسحاق عن أبي الأحوص عنه . و تابعهما شعبة قال : سمعت أبا إسحاق يحدث عن أبي

الأحوص به بلفظ : " إن محمدا صلى الله عليه وسلم علم فواتح الخير و جوامعه

و خواتمه فقال : إذا قعدتم في كل ركعتين فقولوا : التحيات لله .... , ثم ليتخير

أحدكم من الدعاء أعجبه إليه فليدع ربه عز وجل " . أخرجه أحمد ( 1 / 437 ) .

قلت : و هذا إسناد صحيح على شرط مسلم , فإن شعبة سمع من أبي إسحاق و هو السبيعي

قبل الاختلاط . و للشطر الأول منه شاهد آخر سبق ذكره تحت الحديث ( 1472 ) من

رواية ابن لهيعة بسنده عن ابن عمرو مرفوعا , فراجعه .

1484 " أعطيت سبعين ألفا يدخلون الجنة بغير حساب وجوههم كالقمر ليلة البدر و قلوبهم

على قلب رجل واحد , فاستزدت ربي عز وجل , فزادني مع كل واحد سبعين ألفا " .

قال الألباني في " السلسلة الصحيحة " 3 / 473 :

أخرجه أحمد ( 1 / 6 ) من طريق المسعودي قال : حدثني بكير بن الأخنس عن رجل عن

# أبي بكر الصديق # قال : قال رسول الله صلى الله عليه وسلم : فذكره , قال أبو

بكر : فرأيت أن ذلك آت على أهل القرى , و مصيب من حافات البوادي .

قلت : و هذا سند ضعيف من أجل الرجل الذي لم يسم . و المسعودي كان اختلط و اسمه

عبد الرحمن بن عبد الله بن عتبة بن عبد الله بن مسعود . لكن الحديث صحيح فإن له

شواهد كثيرة عن جمع من الصحابة , و فاته حديث أبي هريرة عن رسول الله صلى الله

عليه وسلم أنه قال : " سألت ربي عز وجل , فوعدني أن يدخل من أمتي سبعين ألفا

على صورة القمر ليلة البدر , فاستزدت فزادني مع كل ألف سبعين ألفا , فقلت : أي

رب إن لم يكن هؤلاء مهاجري أمتي , قال : إذن أكملهم لك من الأعراب " . أخرجه

أحمد ( 2 / 359 ) عن زهير بن محمد عن سهيل بن أبي صالح عن أبيه عن أبي هريرة عن

رسول الله صلى الله عليه وسلم .

قلت : و هذا إسناد على شرط مسلم لكن زهير هذا و هو أبو المنذر الخراساني فيه

ضعف من قبل حفظه . و الحديث قال الحافظ ابن حجر في " الفتح " ( 11 / 345 ) :

" رواه أحمد و البيهقي في " البعث " من رواية سهل بن أبي صالح .... , و سنده

جيد و في الباب عن أبي أيوب عند الطبراني و عن حذيفة عند أحمد و عن أنس عند

البزار و عن ثوبان عند ابن أبي عاصم , فهذه طرق يقوي بعضها بعضا " .

قلت : و عن عبد الرحمن بن أبي بكر الصديق , عند أحمد أيضا ( 1 / 197 ) .

1485 " كان فيمن كان قبلكم رجل به جرح , فجزع فأخذ سكينا , فحز بها يده فما رقأ الدم

حتى مات , قال الله عز وجل : بادرني عبدي بنفسه فحرمت عليه الجنة " .

قال الألباني في " السلسلة الصحيحة " 3 / 474 :

أخرجه البخاري ( 2 / 373 ) و أبو يعلى في " المغاريد " ( 1 / 70 / 1 ) من طريق

جرير عن الحسن قال : حدثنا # جندب بن عبد الله # في هذا المسجد و ما نسينا منذ

حدثنا و ما نخشى أن يكون جندب كذب على النبي صلى الله عليه وسلم قال : قال رسول

الله صلى الله عليه وسلم , فذكره .

1486 " أيكم مال وارثه أحب إليه من ماله ? قالوا : يا رسول الله ما منا من أحد إلا

ماله أحب إليه من مال وارثه , قال : اعلموا أنه ليس منكم من أحد إلا مال وارثه

أحب إليه من ماله , مالك ما قدمت و مال وارثك ما أخرت " .

قال الألباني في " السلسلة الصحيحة " 3 / 474 :

أخرجه النسائي ( 2 / 125 ) و أحمد ( 1 / 382 ) من طريق أبي معاوية عن الأعمش

عن إبراهيم التيمي عن الحارث بن سويد عن # عبد الله بن مسعود # قال : قال رسول

الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين , و قد أخرجه البخاري مختصرا فانظر إن

شئت " تخريج حل مشكلة الفقر " ( 114 ) .

1487 " إن أعظم الناس فرية لرجل هجا رجلا , فهجا القبيلة بأسرها و رجل انتفى من أبيه

و زنى أمه " .

قال الألباني في " السلسلة الصحيحة " 3 / 475 :

أخرجه ابن ماجه ( 2 / 411 ) و البيهقي ( 10 / 241 ) عن سليمان الأعمش أنه حدثهم

عن عمرو بن مرة عن يوسف بن ماهك عن عبيد بن عمير عن # عائشة # رضي الله عنها

أنها قالت : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح , رجاله ثقات كلهم على شرط الشيخين , و قد صححه

البوصيري في " الزوائد " ( ق 227 / 1 - الحلبية ) .

1488 " اعلم أنك لا تسجد لله سجدة إلا رفعك الله بها درجة و حط بها عنك خطيئة " .

قال الألباني في " السلسلة الصحيحة " 3 / 475 :

أخرجه أحمد ( 5 / 248 - 249 - 255 - 258 ) و ابن نصر في " الصلاة " ( 65 / 2 )

من طرق عن محمد بن عبد الله بن أبي يعقوب الضبي عن رجاء بن حيوة عن # أبي

أمامة # قال : " أتيت رسول الله صلى الله عليه وسلم فقلت : مرني بأمر انقطع به

, قال " : فذكره .

قلت : و هذا إسناد صحيح , رجاله ثقات رجال مسلم .

1489 " أفضل العمل الصلاة لوقتها و بر الوالدين و الجهاد " .

قال الألباني في " السلسلة الصحيحة " 3 / 475 :

أخرجه أحمد ( 5 / 368 ) عن شعبة أخبرني عبد الملك المكتب قال : سمعت # أبا عمرو

الشيباني يحدث عن رجل من أصحاب النبي صلى الله عليه وسلم # قال : " سئل رسول

الله صلى الله عليه وسلم : أي العمل أفضل ? " فذكره .

قلت : و هذا إسناد رجاله كلهم ثقات رجال الشيخين غير عبد الملك المكتب فلم

أعرفه و يحتمل أنه عبد الملك بن عمير الكوفي المعروف بالقبطي أو عبد الملك بن

ميسرة الهلالي الكوفي الزراد , فإنهما قد ذكرا في شيوخ شعبة بن الحجاج . و هما

ثقتان , و لعل الأرجح أنه الأول منهما . و قد توبع , فأخرجه مسلم ( 1 / 63 ) من

طريق الحسن بن عبد الله عن أبي عمرو الشيباني به دون قوله : " و الجهاد " و سمى

الرجل عبد الله بن مسعود رضي الله عنه . و أخرجه هو و البخاري ( 2 / 9 / 527 )

من طريق شعبة و غيره عن الوليد بن عزار قال : سمعت أبا عمرو الشيباني يقول :

حدثنا صاحب هذه الدار و أشار إلى دار عبد الله قال : " سألت النبي صلى الله

عليه وسلم : أي العمل أحب ( و في رواية : أفضل ) إلى الله ? قال : الصلاة على

وقتها ( و في الرواية الأخرى : لوقتها ) , قال : ثم أي ? قال : ثم بر الوالدين

. قال : ثم أي ? قال : الجهاد في سبيل الله . قال : حدثني بهن , و لو استزدته

لزادني " . و الحديث أورده السيوطي في " الزيادة على الجامع الصغير " من رواية

البيهقي في " الشعب " عن ابن مسعود مرفوعا بلفظ : " أفضل العمل الصلاة على

ميقاتها , ثم بر الوالدين , ثم أن يسلم الناس من لسانك " . و بلفظ : " أفضل

العمل الصلاة لوقتها و الجهاد في سبيل الله " . و ظاهر أنه باللفظ الثاني صحيح

لكن لم يذكر " بر الوالدين " , و هو صحيح أيضا باللفظ الأول دون قوله : ثم أن

يسلم الناس من لسانك " فإني لم أرها في شيء من طرق الحديث في " الصحيحين "

و غيرهما كالمسند ( 1 / 410 - 418 - 421 - 439 - 444 - 448 - 451 ) بل إن قول

ابن مسعود : " و لو استزدته لزادني " ليدفعها فهي زيادة منكرة لمخالفتها لرواية

" الشيخين " , " ثم الجهاد في سبيل الله " . و للحديث شاهد موقوف يرويه نافع عن

ابن عمر أنه كان يقول : " إن أفضل العمل بعد الصلاة الجهاد في سبيل الله تعالى

" . أخرجه أحمد ( 2 / 32 ) .

قلت : و إسناده صحيح على شرط الشيخين . و الجملة الأولى منه رفعها عبد الله

العمري عن نافع به . أخرجه الخطيب في " التاريخ " ( 12 / 66 ) من طريق محمد بن

حمير الحمصي عنه بلفظ : " سئل رسول الله صلى الله عليه وسلم : أي الأعمال أفضل

? قال الصلاة في أول وقتها " . ذكره في ترجمته علي بن محمد بن مخلد بن خازم أبي

الطيب الكوفي , و لم يذكر فيه جرحا و لا تعديلا . و له شاهد من حديث أنس قال :

" سألت النبي صلى الله عليه وسلم أي الأعمال أفضل ? قال : الصلاة لوقتها " .

أخرجه الخطيب ( 10 / 286 ) في ترجمته عبد الرحمن بن الحسن بن أيوب الضرير , روى

عنه جمع من الثقات , مات سنة ( 315 ) و لم يذكر فيه جرحا و لا تعديلا و من فوقه

ثقات من رجال مسلم . و أورده السيوطي في " الجامع " من رواية الخطيب عن أنس

بلفظ : " أفضل الأعمال الصلاة لوقتها و بر الوالدين و الجهاد في سبيل الله " .

و لم أره في " فهرس التاريخ " بهذا التمام . و عزوه إليه فقط قصور واضح فعزوه

لأحمد كان أولى , و ذكره بلفظ " الشيخين " : " ثم ... ثم ... " , أولى و أولى

كما لا يخفى على أولي النهي .

1490 " أفضل العمل إيمان بالله و جهاد في سبيل الله " .

قال الألباني في " السلسلة الصحيحة " 3 / 477 :

أخرجه ابن حبان ( 94 ) عن إبراهيم بن هشام بن يحيى بن يحيى الغساني حدثنا أبي

عن جدي عن أبي إدريس الخولاني عن # أبي ذر # قال : " دخلت المسجد , فإذا رسول

الله صلى الله عليه وسلم جالس وحده , فقال : يا أبا ذر إن للمسجد تحية و إن

تحيته ركعتان , فقم فاركعهما , فقال : فقمت فركعتهما , ثم عدت فجلست إليه فقلت

.... يا رسول الله أي العمل أفضل ? قال : إيمان بالله و جهاد في سبيل الله ,

قال : قلت : يا رسول الله ..... " الحديث بطوله , و هو طويل جدا .

قلت : و إسناده هالك , إبراهيم بن هشام هذا قال أبو حاتم : " كذاب " .

قلت : لكن حديث الترجمة منه صحيح , فقد أخرجه مسلم ( 1 / 62 ) من طريق أبي

مراوح الليثي عن أبي ذر قال : " قلت : يا رسول الله أي الأعمال أفضل ? قال

الإيمان بالله , و الجهاد في سبيله . قال : قلت : أي الرقاب أفضل ? قال :

أنفسها عند أهلها , و أكثرها ثمنا . قال : قلت : فإن لم أفعل ? قال : تعين

صانعا , أو تصنع لأخرق , قال : قلت : يا رسول الله أرأيت إن ضعفت عن بعض العمل

? قال : تكف شرك عن الناس , فإنها صدقة منك على نفسك " .

1491 " أفضل المؤمنين إسلاما من سلم المسلمون من لسانه و يده و أفضل الجهاد من جاهد

نفسه في ذات الله و أفضل المهاجرين من جاهد لنفسه و هواه في ذات الله " .

قال الألباني في " السلسلة الصحيحة " 3 / 478 :

أخرجه ابن نصر في " الصلاة " ( 142 / 2 ) بسند صحيح عن سويد ابن حجير عن العلاء

ابن زياد قال : " سأل رجل # عبد الله بن عمرو بن العاص # فقال : أي المؤمنين

أفضل إسلاما ? قال ... " فذكره و في آخره : " قال : أنت قلته يا عبد الله بن

عمرو أو رسول الله صلى الله عليه وسلم ? قال : قال : بل رسول الله صلى الله

عليه وسلم قاله " .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات .

( تنبيه ) : كذا وقع في الأصل : " و أفضل المهاجرين من جاهد ... " الخ . و لا

يخفى ما فيه و لعل الصواب ما في " الجامع الصغير " من رواية الطبراني في

" الكبير " عن ابن عمرو بلفظ : " .... و أفضل المؤمنين إيمانا أحسنهم خلقا

و أفضل المهاجرين من هجر ما نهى الله عنه و أفضل الجهاد من جاهد نفسه في ذات

الله عز وجل " . قال المناوي : " و إسناده حسن . ذكره الهيثمي " . و لبعضه شاهد

مرسل بإسناد صحيح بلفظ : " الإسلام إطعام الطعام و طيب الكلام و الإيمان

السماحة و الصبر و أفضل المسلمين إسلاما من سلم المسلمون من لسانه و يده و أفضل

المؤمنين إيمانا أحسنهم خلقا , و أفضل الهجرة من هجر ما حرم الله عليه " .

أخرجه ابن نصر في " الصلاة " ( 143 / 2 ) عن ابن شهاب عن عبد الله بن عبيد بن

عمير عن أبيه عبيد بن عمير أن رسول الله صلى الله عليه وسلم قيل له : ما

الإسلام ? قال : إطعام الطعام .... " . و هذا إسناد مرسل صحيح . ثم أخرجه

موصولا .... من طريق محمد بن ذكوان عن عبيد بن عمير عن عمرو بن عبسة به . لكن

محمد بن ذكوان و هو { الجهضمي } الطاحي ضعيف . و من طريق سويد أبي حاتم : حدثني

عبد الله بن عبيد بن عمير عن أبيه عن جده به . و سويد هذا ضعيف أيضا , فالصواب

المرسل . و أخرجه الحاكم ( 3 / 626 ) من طريق بكر بن خنيس عن عبد الله بن عبيد

ابن عمير عن أبيه عن جده مرفوعا به دون ذكر الطعام و الكلام و الهجرة و ذكر

بدلها : " أفضل الجهاد كلمة عدل عند إمام جائر " .

1492 " افترقت اليهود على إحدى و سبعين فرقة , فواحدة في الجنة و سبعين في النار ,

و افترقت النصارى على اثنين و سبعين فرقة فواحدة في الجنة و إحدى و سبعين

في النار , والذي نفسي بيده لتفترقن أمتي على ثلاث و سبعين فرقة , فواحدة في

الجنة , و ثنتين و سبعين في النار , قيل : يا رسول الله من هم ? قال : هم

الجماعة " .

قال الألباني في " السلسلة الصحيحة " 3 / 480 :

رواه ابن ماجة ( 2 / 479 ) و ابن أبي عاصم في " السنة " ( 63 ) و اللالكائي في

" شرح السنة " ( 1 / 23 / 1 ) من طريقين عن عباد بن يوسف حدثني صفوان بن عمرو

عن راشد بن سعد عن # عوف بن مالك # مرفوعا .

قلت : و هذا إسناد جيد , رجاله ثقات معروفون غير عباد بن يوسف و هو الكندي

الحمصي و قد ذكره ابن حبان في " الثقات " و وثقه غيره , و روى عنه جمع .

و للحديث شواهد تقدم بعضها برقم ( 203 ) .

1493 " أفشوا السلام تسلموا " .

قال الألباني في " السلسلة الصحيحة " 3 / 480 :

رواه البخاري في " الأدب المفرد " ( 477 / 1266 ) و أحمد ( 4 / 286 ) و أبو

يعلى ( 101 / 2 ) و ابن حبان ( 1934 ) و أبو نعيم في " أخبار أصبهان " ( 1 /

277 ) و كذا العقيلي في " الضعفاء " ( 356 ) و أبو حامد بن بلال النيسابوري

في أحاديثه ( 15 / 1 ) و عبد الرحيم الشرابي في " أحاديث أبي اليمان و غيره "

( 83 / 1 ) و القضاعي ( 61 / 1 ) عن قنان بن عبد الله عن عبد الرحمن بن عوسجة

عن # البراء # مرفوعا . و من هذا الوجه رواه الضياء في " المنتقى من مسموعاته

بمرو " ( 71 / 1 ) و قال العقيلي : " حدثنا عبد الله بن أحمد : سمعت أبي يقول :

سمعت يحيى بن آدم يقول : قنان ليس من بابتكم , قال أبي : كان يحيى قليل الذكر

للناس , ما سمعته ذاكرا أحد غير قنان " قال العقيلي : " و المشهورون بغير هذا

الإسناد في إفشاء السلام " .

قلت : و قنان حسن الحديث فقد وثقه ابن معين , و قال النسائي ليس بالقوي و ذكره

ابن حبان في " الثقات " ( 2 / 249 ) , و بقية رجال الإسناد " ثقات " فهو سند

حسن .

( تنبيه ) زاد البخاري و أحمد و أبو يعلى و أبو نعيم : " و الأشرة شر " . زاد

البخاري : قال أبو معاوية : الأشرة : العبث .

1494 " أفضل الأعمال أن تدخل على أخيك المؤمن سرورا أو تقضي عنه دينا أو تطعمه خبزا

" .

قال الألباني في " السلسلة الصحيحة " 3 / 481 :

أخرجه ابن أبي الدنيا في " قضاء الحوائج " ( ص 98 ) و الديلمي ( 1 / 1 / 123 )

من طريق ابن لال تبليغا عن عمار بن أخت سفيان الثوري عن محمد بن عمرو عن أبي

سلمة عن # أبي هريرة # مرفوعا .

قلت : و هذا إسناد حسن رجاله ثقات , و في محمد بن عمر , و عمار و هو ابن محمد

ابن أخت الثوري كلام لا ينزل حديثهما عن مرتبة الحسن . و للحديث شاهد من حديث

ابن عباس مرفوعا نحوه . أخرجه الحاكم ( 4 / 269 - 270 ) بإسناد واه جدا .

و له شاهد آخر فقال عبد الله بن المبارك في " الزهد " ( 684 ) : أخبرنا هشام بن

الغازي عن رجل عن أبي شريك أن رسول الله صلى الله عليه وسلم قال : فذكره نحوه .

قلت : و أبو شريك هذا لم أعرفه , و لا أستبعد أن يكون صحابيا , فقد جاء في

القسم الثالث من " الإصابة " : " أبو شريك : ذكره المستنفري في " الصحابة "

و أخرج من طريق ابن إسحاق أن عمر أعطاه أرضا " . و له شاهد ثالث من حديث ابن

عمر و إسناده ضعيف جدا , خرجته في " الروض النضير " ( 481 ) و له شاهد رابع

بلفظ : " أفضل الأعمال إدخالك السرور على مؤمن أو أشبعت جوعته أو كسوت عورته أو

قضيت له حاجة " . رواه الطبراني في " الأوسط " ( 1 / 95 / 1 من الجمع بين

المعجمين " عن كثير النواء حدثني أبو مسلم الأنصاري - و كان ابن خمسين و مائة

سنة - سمعت عمر بن الخطاب يقول : سئل رسول الله صلى الله عليه وسلم أي الأعمال

أفضل ? قال إدخالك ... , و قال : " لا يروى عن عمر إلا بهذا الإسناد " .

قلت : و هو ضعيف لضعف النواء و هو كثير بن إسماعيل التميمي . و أبو مسلم

الأنصاري هذا المحمر لم أعرفه . و الشطر الأول منه يرويه النضر بن محرز عن محمد

ابن المنكدر عن جابر قال : " سئل رسول الله صلى الله عليه وسلم .... " , أخرجه

ابن عساكر في " التاريخ " ( 17 / 285 / 2 ) . و النضر هذا ضعيف .

1495 " أفضل الإيمان الصبر و السماحة " .

قال الألباني في " السلسلة الصحيحة " 3 / 482 :

الديلمي ( 1 / 1 / 128 ) عن عبد العزيز بن الزبير عن زيد العمي عن معاوية بن

قرة عن # معقل بن يسار # مرفوعا .

قلت : و يروى عن الحسن مرسلا " . قلت : و هذا إسناد ضعيف , زيد العمي ضعيف من

قبل حفظه . و عبد العزيز بن الزبير , لم أعرفه . و مرسل الحسن و هو البصري

وصله عبد الله بن أحمد في " زوائد الزهد " ( ص 10 ) . و أسنده ابن أبي شيبة في

" الإيمان " ( رقم 43 ) عنه عن جابر بن عبد الله أنه قال : " قيل يا رسول الله

أي الإيمان أفضل ? قال : الصبر و السماحة " . و رجاله ثقات , فهو صحيح لولا

عنعنة البصري . و الحديث صحيح المتن لأن له شاهدين عند أحمد من حديث عمرو بن

عبسة و عبادة بن الصامت , و أخرج أولهما البيهقي أيضا في " الزهد الكبير " ( 87

/ 1 ) من طريق أخرى عنه . و وجدت له شاهدا آخر مرسل أخرجه ابن نصر في " الصلاة

" ( ق 143 / 2 ) عن عبيد بن عمير مرفوعا . و إسناده صحيح , و هو قطعة من حديث

ذكرته تحت الحديث ( 1491 ) .

1496 " أفضل الجهاد أن تجاهد نفسك و هواك في ذات الله عز وجل " .

قال الألباني في " السلسلة الصحيحة " 3 / 483 :

رواه ابن مله في " الأمالي " ( 3 / 2 ) و أبو نعيم في " الحلية " ( 2 / 249 )

و الديلمي ( 1 / 1 / 127 ) عن هشام بن خالد حدثنا أبو خليد عتبة بن حماد - و لم

يكن بدمشق أحفظ لكتاب الله منه - عن سعيد عن قتادة عن العلاء بن زياد عن # أبي

ذر # قال : سألت رسول الله صلى الله عليه وسلم : أي الجهاد أفضل قال أن تجاهد

.... و قال أبو نعيم : " كذا قال قتادة , و تفرد به عنه سعيد بن بشير و خالف

سويد بن حجير قتادة , فقال : عن العلاء عن عبد الله بن عمرو بن العاص " .

قلت : سعيد بن بشير ضعيف كما في " التقريب " , فلا يصح عن قتادة و لا القول بأن

سويدا خالف قتادة كما هو ظاهر . و سويد بن حجير ثقة من رجال مسلم , فإن صح

السند إليه فالحديث صحيح . و الله أعلم . و الحديث عزاه السيوطي لابن النجار

فقط ! و يشهد للحديث حديث فضالة بن عبيد مرفوعا بلفظ : " المجاهد من جاهد نفسه

لله أو قال في الله عز وجل . أخرجه أحمد ( 6 / 20 - 22 ) و الترمذي ( 3 / 2 -

تحفة ) و ابن حبان ثم وقفت على إسناد الحديث عند سويد بن حجير فانظر " أفضل

المؤمنين " ( 1491 ) ( 1624 ) من طريق أبي هانىء الخولاني أن عمرو بن مالك

الجنبي أخبره أنه سمع فضالة بن عبيد يحدث عن رسول الله صلى الله عليه وسلم أنه

قال : فذكره , و قال الترمذي : " حديث حسن صحيح " .

قلت : و إسناده جيد .

1497 " أفضل الذكر لا إله إلا الله و أفضل الشكر الحمد لله " .

قال الألباني في " السلسلة الصحيحة " 3 / 484 :

رواه ابن حبان ( 2326 ) و الخرائطي في " فضيلة الشكر " ( 2 / 2 ) و البغوي في

شرح السنة ( 1 / 144 / 2 ) عن موسى بن إبراهيم الأنصاري عن طلحة بن خراش

الأنصاري قال : سمعت # جابر بن عبد الله # يقول : سمعت رسول الله صلى الله عليه

وسلم يقول : فذكره و قال البغوي : " هذا حديث حسن غريب لا يعرف إلا من حديث

موسى بن إبراهيم " .

قلت : و هو صدوق يخطىء كما في " التقريب " .

1498 " أفضل الكلام ما اصطفى الله لعباده : سبحان الله و بحمده " .

قال الألباني في " السلسلة الصحيحة " 3 / 484 :

رواه أحمد ( 5 / 148 ) و ابن بشران في الكراس الأخير من الجزء الثلاثين ( ق 3 /

1 ) عن عفان بن مسلم حدثنا وهيب حدثنا الجريري عن أبي عبد الله الجسري عن عبد

الله بن الصامت عن # أبي ذر # قال : سئل رسول الله صلى الله عليه وسلم أي

الكلام أفضل قال : ما اصطفى الله ...

قلت : و هذا إسناد صحيح على شرط مسلم , و قد أخرجه في " صحيحه " ( 8 / 86 )

و كذا أحمد ( 5 / 161 ) من طريق شعبة عن الجريري به مرفوعا بلفظ : " ألا أخبرك

بأحب الكلام إلى الله ? قلت : يا رسول الله أخبرني بأحب الكلام إلى الله , فقال

: إن أحب الكلام إلى الله سبحان الله و بحمده " . و قد أخرجه مسلم أيضا من طريق

حبان بن هلال حدثنا وهيب به فذكره مثل حديث عفان و أخرجه أحمد أيضا ( 5 / 176 )

من طريق يزيد أنبأنا الجريري به . و للحديث شاهد عن بعض أصحاب النبي صلى الله

عليه وسلم عن النبي صلى الله عليه وسلم قال : " أفضل الكلام سبحان الله و الحمد

لله و لا إله إلا الله و الله أكبر " . أخرجه أحمد ( 4 / 36 ) حدثنا وكيع قال :

حدثنا الأعمش عن أبي صالح عنه .

قلت : و هذا إسناد صحيح رجاله رجال الشيخين , و جهالة الصحابي لا تضر كما هو

معلوم , و قد علقه البخاري في " صحيحه " ( 9 / 117 ) بلفظ : " أفضل الكلام أربع

.... " و الباقي مثله سواء . و قد وصله مسلم ( 6 / 172 ) و غيره من حديث سمرة

ابن جندب مرفوعا به .

1499 " ألا أخبرك بأفضل القرآن ? فتلا عليه : الحمد لله رب العالمين " .

قال الألباني في " السلسلة الصحيحة " 3 / 485 :

أخرجه الحاكم ( 1 / 560 ) من طريق علي بن عبد الحميد المعني حدثنا سليمان بن

المغيرة عن ثابت عن # أنس # رضي الله عنه قال : " كان النبي صلى الله عليه وسلم

في سير , فنزل , و نزل رجل إلى جانبه , قال : فالتفت النبي صلى الله عليه وسلم

فقال " فذكره " . أخرجه الحاكم ( 1 / 560 ) و قال : " صحيح على شرط مسلم " .

و أقره الذهبي .

و أقول : المعني هذا لم يخرج له مسلم شيئا و لكنه ثقة , فالحديث صحيح فقط و له

شواهد تجدها في أول " تفسير بن كثير " . و الحديث بيض له المناوي !

1500 " أفضل الحج العج و الثج " .

قال الألباني في " السلسلة الصحيحة " 3 / 486 :

رواه أبو بكر بن سعيد القاضي في " سند أبي بكر الصديق " ( 74 / 1 ) قال : حدثنا

محمد بن إسحاق البلخي قال : حدثنا ابن أبي فديك قال : حدثنا الضحاك بن عثمان

الحزامي عن محمد بن المنكدر عن ابن عمر عن # أبي بكر الصديق # قال : سئل رسول

الله صلى الله عليه وسلم : ما أفضل الحج ? قال : العج و الثج . ثم رواه ( 101 /

1 ) هو و الدارمي ( 2 / 31 ) و الترمذي ( 2 / 84 - تحفة ) و ابن ماجة ( 2 / 217

) من طرق عن ابن أبي فديك به إلا أنه جعل عبد الرحمن بن يربوع بدل " ابن عمر "

ثم رواه من طريق سعيد بن عثمان و الضحاك جميعا عن محمد ابن المنكدر عن سعيد بن

عبد الرحمن بن يربوع عن أبي بكر , و قال الترمذي : " حديث غريب , لا نعرفه إلا

من حديث ابن أبي فديك عن الضحاك ابن عثمان , و محمد بن المنكدر لم يسمع من عبد

الرحمن بن يربوع , و قد روى محمد بن المنكدر عن سعيد بن عبد الرحمن بن يربوع عن

أبيه غير هذا الحديث , و روى أبو نعيم الطحان ضرار بن صرد هذا الحديث عن ابن

أبي فديك عن الضحاك ابن عثمان عن محمد بن المنكدر عن سعيد بن عبد الرحمن بن

يربوع عن أبيه عن أبي بكر عن النبي صلى الله عليه وسلم , و أخطأ فيه ضرار . قال

أبو عيسى : سمعت أحمد بن الحسن يقول : قال أحمد بن حنبل : من قال في هذا الحديث

عن محمد بن المنكدر عن ابن عبد الرحمن بن يربوع عن أبيه فقد أخطأ . قال :

و سمعت محمدا يقول : ذكرت له حديث ضرار بن صرد عن أبي فديك , فقال : هو خطأ,

فقلت : قد روى غيره عن ابن أبي فديك أيضا مثل روايته فقال : لا شيء , إنما

رووه عن ابن أبي فديك و لم يذكروا فيه سعيد بن عبد الرحمن , و رأيته يضعف ضرار

ابن صرد " . و جملة القول : أن الرواة اختلفوا على ابن أبي فديك في إسناد هذا

الحديث , و أكثرهم قالوا : عنه عن الضحاك بن عثمان عن محمد بن المنكدر عن عبد

الرحمن بن يربوع عن أبي بكر . و هذا الإسناد رجاله ثقات رجال مسلم إلا أنه

منقطع لأن ابن المنكدر لم يسمع من ابن يربوع كما تقدم في كلام الترمذي , و الله

أعلم . ثم وجدت له شاهدا , فقال أبو يعلى في " مسنده " ( 3 / 1260 - 1261 ) :

حدثنا أبو هشام الرفاعي أخبرنا أبو أسامة أخبرنا أبو حنيفة عن قيس بن مسلم عن

طارق بن شهاب عن عبد الله قال : قال رسول الله صلى الله عليه وسلم : فذكره

و زاد " فأما العج فالتلبية و أما الثج فنحر البدن " . و هذا إسناد رجاله ثقات

رجال مسلم على ضعف في الرفاعي و اسمه محمد ابن يزيد بن محمد غير أبي حنيفة فهو

مضعف عند جماهير المحدثين , و لكنه غير متهم , فالحديث به حسن . و الله أعلم .


السلسلة الصحيحة - الأحاديث من 1501 إلى 1600

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 1501 إلى 1600

1501 " أفشوا السلام و أطعموا الطعام و كونوا إخوانا كما أمركم الله " .

قال الألباني في " السلسلة الصحيحة " 4 / 3 :

رواه النسائي في " القضاء " من " السنن الكبرى " له ( 4 / 4 / 2 ) و ابن ماجة

( 3252 ) و أبو الحسن الحربي في " الحربيات " ( 1 / 18 / 1 ) و ابن عدي في

" الكامل " ( 157 / 1 ) عن ابن جريج قال : قال سليمان بن موسى : حدثنا نافع

و في رواية عنه قال : سليمان بن موسى أخبرني عن نافع - عن # ابن عمر # مرفوعا .

قلت : و هذا إسناد صحيح , رجاله ثقات و ابن جريج قد صرح بالتحديث في الرواية

الأخرى , على أن للحديث شواهد تقدم بعضها في المجلد الثاني برقم ( 569 ) و في

المجلد الثالث برقم ( 1439 ) . و أما الجملة الأخيرة من الحديث فهي مشهورة وردت

عن جمع من الصحابة منهم أبو هريرة و أنس في " الصحيحين " و غيرهما و هما مخرجان

في " غاية المرام في تخريج أحاديث الحلال و الحرام " برقم ( 404 ) , و زاد مسلم

: " كما أمركم الله " .

( تنبيه ) : أقول بهذه المناسبة لقد سئلت كثيرا عما جاء على غلاف بعض الطبعات

الأخيرة لكتاب " الحلال و الحرام " للأستاذ القرضاوي أنه من " تخريج محمد ناصر

الدين الألباني " !

فأقول : إنه خطأ محض , كما كنت بينت ذلك في مقدمة كتابي المذكور " غاية المرام

... " , و التخريجات المطبوعة في حاشية كتاب الأستاذ هي بقلمه , ليس لي فيها

و لا كلمة و هي مع كونها نقول مقتضبة من مصادر مختلفة , ففيها أخطاء علمية

كثيرة من الناحية الحديثية و السكوت عن بيان مراتب عشرات الأحاديث النبوية مما

يباين أسلوب في كتبي , و كل تخريجاتي و تحقيقاتي , فلا يجوز أن ينسب إلي شيء

مما جاء في تلك الحاشية , كيف و فيها كثير مما يخالف ما ذهبت إليه في " غاية

المرام " كما تنبه لذلك بعض الأذكياء من القراء . و الله المستعان .

1502 " أفضل الأيام عند الله يوم الجمعة " .

قال الألباني في " السلسلة الصحيحة " 4 / 4 :

هكذا أورده السيوطي في " الجامع الصغير " من رواية البيهقي في " الشعب " عن

# أبي هريرة # . و قال المناوي في شرحه : " إسناده حسن " . و فيه بعد عندي ,

فقد أخرجه الترمذي ( 2 / 236 ) من طريق موسى بن عبيدة عن أيوب بن خالد عن عبد

الله بن رافع عن أبي هريرة مرفوعا في حديث أوله : " اليوم الموعود يوم القيامة

, و اليوم المشهود يوم عرفة , و الشاهد يوم الجمعة , و ما طلعت الشمس و لا غربت

على يوم أفضل منه , فيه ساعة ... " . و موسى بن عبيدة ضعيف و قد تفرد به كما

أفاد ابن عدي , و قد ذكرت كلامه في التعليق على " المشكاة " ( رقم 1362 ) .

و أورده السيوطي في " الجامع الكبير " ( 1 / 113 / 2 ) كما ذكره في " الصغير "

لكن بزيادة " و هو الشاهد , و المشهود يوم عرفة , و اليوم الموعود يوم القيامة

" . و هكذا ذكره ابن أبي حاتم في " العلل " ( 1 / 203 ) من طريق الزبيدي عن

أيوب بن خالد بن صفوان أن أوس الأنصاري حدثه عن عبد الله بن رافع مولى أم سلمة

عن أبي هريرة عن النبي صلى الله عليه وسلم به دون قوله : " و اليوم الموعود

..... " . و قال : " قال أبي : هذا خطأ , إنما هو أيوب بن خالد بن صفوان بن أوس

عن عبد الله ( بن ) رافع عن أبي هريرة عن النبي صلى الله عليه وسلم " .

قلت : يعني كما رواه موسى بن عبيدة . فيبدو من مجموع ما تقدم أن مدار الحديث

عليه , فأنى له الحسن ? ! لكن يشكل عليه أن أبا حاتم رجح إسناده على إسناد

الزبيدي , و هذا ثقة , و الأول ضعيف , فكيف يرجح روايته عليه ? و هذا مما يلقي

في البال أن يكون المرجح عنده , من غير طريق موسى بن عبيدة , فلعل البيهقي

أخرجه في " الشعب " من غير طريقه أيضا . و فيه بعد . و الله أعلم .

نعم حديث الترجمة صحيح , فقد رواه شعبة قال : سمعت العلاء يحدث عن أبيه عن أبي

هريرة عن النبي صلى الله عليه وسلم أنه قال : " ما تطلع الشمس بيوم و لا تغرب

بأفضل أو أعظم من يوم الجمعة , و ما من دابة إلا تفزع ليوم الجمعة .... "

الحديث . أخرجه أحمد ( 2 / 457 ) بإسناد صحيح على شرط مسلم , و قد أخرجه مسلم

في " صحيحه " ( 3 / 6 ) من وجه آخر عن أبي هريرة نحوه . و هو رواية لأحمد ( 2 /

401 و 418 ) , و أخرجه الحاكم ( 2 / 544 ) من وجه ثالث عن أبي هريرة مختصرا

و قال : " صحيح على شرط مسلم , و قد أخرجاه من حديث الزهري بغير هذا اللفظ " .

و لم أره عند البخاري و الله أعلم . ثم وجدت لتمام حديث موسى بن عبيدة شاهدا من

حديث أبي مالك الأشعري قال : قال رسول الله صلى الله عليه وسلم : " اليوم

الموعود يوم القيامة , و إن الشاهد يوم الجمعة , و إن المشهود يوم عرفة و يوم

الجمعة ذخره الله لنا , و صلاة الوسطى صلاة العصر " . أخرجه الطبراني ( 3458 )

عن هاشم بن مرثد , و ابن جرير في " التفسير " عن محمد بن عوف قالا : حدثنا محمد

ابن إسماعيل بن عياش قال : حدثني أبي قال : حدثني ضمضم بن زرعة عن شريح بن عبيد

عن أبي مالك الأشعري قال : قال رسول الله صلى الله عليه وسلم فذكره .

قلت : و هذا إسناد رجاله ثقات , فاستثناء ابن إسماعيل , ثم هو منقطع بين شريح

ابن عبيد و أبي مالك الأشعري . و محمد بن إسماعيل بن عياش قال الهيثمي ( 7 /

135 ) : " ضعيف " . و بين وجهه الحافظ في " التقريب " بقوله : " عابوا عليه أنه

حدث عن أبيه بغير سماع " . لكنه أفاد في " التهذيب " فائدة هامة فقال : " و قد

أخرج أبو داود عن محمد بن عوف عنه عن أبيه عدة أحاديث , لكن يرونها ( الأصل :

يروونها ) بأن محمد بن عوف رآها في أصل إسماعيل " .

قلت : فإذا صح هذا , فرواية ابن عوف عنه قوية لأنها مدعمة بموافقتها لما وجده

ابن عوف في أصل إسماعيل , و هي وجادة معتبرة , كما لا يخفى على المهرة .

و بالجملة فالحديث بهذا الشاهد حسن . و الله أعلم . و أخرج تمام في " الفوائد "

( 5 / 2 ) و عنه ابن عساكر في " التاريخ " ( 4 / 280 / 2 ) عن عمار بن مطر :

حدثنا مالك بن أنس عن عمارة بن عبد الله بن صياد عن نافع بن جبير بن مطعم عن

أبيه مرفوعا في قوله تعالى : *( و شاهد و مشهود )* : " الشاهد يوم الجمعة ,

و المشهود يوم عرفة " . لكن عمار بن مطر قال الذهبي : " هالك , وثقه بعضهم ,

و منهم من وصفه بالحفظ " . فلا يستشهد به لشدة ضعفه . و فيما تقدم غنية عنه .

1503 " أفضل ما قلت أنا و النبيون عشية عرفة : لا إله إلا الله وحده لا شريك له , له

الملك و له الحمد , و هو على كل شيء قدير " .

قال الألباني في " السلسلة الصحيحة " 4 / 7 :

رواه الطبراني في " فضل عشر ذي الحجة " ( 13 / 2 ) عن قيس بن الربيع عن الأغر

ابن الصباح عن خليفة بن حصين عن # علي # مرفوعا .

قلت : و هذا إسناد لا بأس به في الشواهد , رجاله ثقات غير قيس بن الربيع فهو

سيء الحفظ , فحديثه حسن بماله من الشواهد . فمنها ما في " الموطأ " ( 1 / 422 /

246 ) عن زياد بن أبي زياد مولى عبد الله بن عياش <1> بن أبي ربيعة عن طلحة بن

عبيد الله بن كريز أن رسول الله صلى الله عليه وسلم قال : فذكره دون قوله " له

الملك ... " و زاد في أوله : " أفضل الدعاء دعاء يوم عرفة " . و هذا إسناد مرسل

صحيح , و قد وصله ابن عدي و البيهقي في " الشعب " عن أبي هريرة مرفوعا به و زاد

: " له الملك و له الحمد , يحيي و يميت , بيده الخير و هو على كل شيء قدير " .

كما في " الجامع الكبير " ( 1 / 114 / 1 ) و " الزيادة على الجامع الصغير " ( ق

29 / 1 ) . و منها عن عمرو بن شعيب عن أبيه عن جده مرفوعا به نحوه , و فيه

الزيادة التي في " الموطأ " و الزيادة التي في " الشعب " دون قوله :

" يحيي و يميت , بيده الخير " . أخرجه الترمذي بسند فيه ضعف بينته في " تخريج

المشكاة " ( 2598 ) . و منه يتبين أن قوله : " يحيي ... " منكر , لتفرد هذه

الطريق به . و منها ما أخرجه الأصبهاني في " الترغيب " ( 331 / 1 - المدينة )

عن أبي مروان : حدثنا عبد العزيز بن محمد عن عمرو بن أبي عمرو عن المطلب مرسلا

مختصرا بلفظ : " أفضل الدعاء دعاء يوم عرفة , و إن أفضل ما أقوله أنا و ما قال

النبيون من قبلي : لا إله إلا الله " .

قلت : و هذا مرسل حسن الإسناد , المطلب هو ابن عبد الله بن حنطب صدوق , و من

دونه ثقات رجال مسلم غير أبي مروان و هو محمد بن عثمان بن خالد الأموي صدوق

يخطىء كما قال الحافظ في " التقريب " .

و جملة القول : أن الحديث ثابت بمجموع هذه الشواهد و الله أعلم .

-----------------------------------------------------------

[1] بالشين المعجمة , و قد يصحف , انظر الشاهد الآتي للحديث ( 1695 ) . اهـ .

1504 " أفضل الشهداء من سفك دمه , و عقر جواده " .

قال الألباني في " السلسلة الصحيحة " 4 / 8 :

أخرجه أحمد ( 5 / 265 ) من طريق علي بن يزيد عن القاسم أبي عبد الرحمن عن # أبي

أمامة # قال : " ... قلت : يا نبي الله أي الشهداء أفضل ? قال : من سفك ... " .

قلت : و هذا إسناد ضعيف علي بن يزيد و هو الألهاني , قال الحافظ : " ضعيف " .

و له شاهد يرويه إبراهيم بن هشام بن يحيى بن يحيى الغساني حدثنا أبي عن جدي عن

أبي إدريس الخولاني عن أبي ذر مرفوعا نحوه . أخرجه ابن حبان ( 94 ) . لكن

إبراهيم هذا كذاب , فلا يصلح للاستشهاد به . بيد أن الحديث صحيح , فإن له شواهد

كثيرة منها عن عبد الله بن حبشي الخثعمي أن النبي صلى الله عليه وسلم سئل أي

القتل أشرف ? قال : " من أهريق دمه , و عقر جواده " . أخرجه أبو داود و أحمد

بسند صحيح , كما بينته في " صحيح أبي داود " ( 1196 و 1303 ) . و منها عن جابر

قال : " قيل يا رسول الله أي الجهاد أفضل ? قال : من عقر جواده و أهريق دمه " .

أخرجه الدارمي ( 2 / 201 ) و ابن حبان ( 1608 ) و أحمد ( 3 / 300 و 302 ) .

قلت : و إسناده صحيح على شرط مسلم . و له طريق أخرى عن جابر عند أحمد ( 3 / 346

و 391 ) . و منها عن عمرو بن عبسة مثل الذي قبله .‏أخرجه أحمد ( 4 / 114 ) عن

أبي قلابة عنه . و رجاله ثقات رجال الشيخين , فهو صحيح إن كان أبو قلابة سمعه

من عمرو بن عبسة .

1505 " يوشك أن يغلب على الدنيا لكع بن لكع , و أفضل الناس مؤمن بين كريمين " .

قال الألباني في " السلسلة الصحيحة " 4 / 9 :

أخرجه الطحاوي في " المشكل " ( 2 / 428 ) : حدثنا أحمد بن عبد الرحمن بن وهب

حدثنا عمي عبد الله بن وهب أخبرني إبراهيم بن سعد الزهري عن الزهري أخبرني عبد

الملك بن عبد الرحمن بن الحارث بن هشام عن أبيه : أخبرني # رجل من أصحاب النبي

صلى الله عليه وسلم # عن رسول الله صلى الله عليه وسلم قال : فذكره .

ثم أخرجه من طريق عبد الله بن صالح حدثني الليث حدثني عقيل عن ابن شهاب أخبرني

عبد الملك بن أبي بكر أن أبا بكر بن عبد الرحمن أخبره أن بعض أصحاب رسول الله

صلى الله عليه وسلم قال : ثم ذكر مثله و لم يرفعه .

قلت : و هذا إسناد فيه ضعف , عبد الله بن صالح و إن احتج به البخاري فقد تكلم

فيه من قبل حفظه . و أحمد بن عبد الرحمن بن وهب و إن احتج به مسلم , فقد قال

الحافظ : " صدوق تغير بأخرة " . و قد خولف في رفعه , فقال الإمام أحمد في

" مسنده " ( 5 / 430 ) : حدثنا أبو كامل حدثنا إبراهيم بن سعد حدثنا ابن هشام

عن عبد الملك بن أبي بكر بن عبد الرحمن بن الحارث بن هشام عن أبيه عن بعض أصحاب

النبي صلى الله عليه وسلم قال : فذكره موقوفا , قال أحمد عقبه : " لم يرفعه " .

قلت : و هذا إسناد صحيح , رجاله ثقات رجال الشيخين غير أبي كامل , و اسمه مظفر

ابن مدرك الخراساني و هو ثقة , و هو و إن كان موقوفا , فهو في حكم المرفوع ,

لاسيما و قد ذكره السيوطي في " الجامع الكبير " من حديث أبي ذر مرفوعا بلفظ :

" أفضل الناس يومئذ ... " و الباقي مثله سواء و قال : " رواه العسكري في

" الأمثال " و الديلمي و سنده حسن " .

1506 " أفلح من هدي إلى الإسلام و كان عيشه كفافا و قنع به " .

قال الألباني في " السلسلة الصحيحة " 4 / 10 :

أخرجه الحاكم ( 4 / 122 ) من طريق ابن وهب عن أبي هاني الخولاني عن أبي علي

الجنبي - و هو عمرو بن مالك - عن # فضالة بن عبيد # رضي الله عنه أنه سمع رسول

الله صلى الله عليه وسلم يقول : فذكره . و قال : " صحيح الإسناد " . و وافقه

الذهبي . و هو كما قالا . و أخرجه الترمذي ( 2 / 56 ) و ابن حبان ( 2541 )

و الحاكم ( 1 / 35 ) و كذا ابن المبارك في " الزهد " ( 553 ) و من طريقه

القضاعي في " مسنده " ( ق 52 / 1 ) و أحمد ( 6 / 19 ) من طريق حيوة بن شريح :

أخبرني أبو هاني ... بلفظ : " طوبى لمن هدي ... " الحديث . و قال الترمذي :

" حديث حسن صحيح " . و قال الحاكم : " صحيح على شرط مسلم " . و وافقه الذهبي .

و أقول : الصواب : أنه صحيح فقط كما قالا في الرواية الأولى , فإن عمرو بن مالك

لم يخرج له مسلم شيئا . و له شاهد يرويه حسام بن مصك عن ثابت عن أنس بن مالك

مرفوعا بلفظ : " طوبى لمن أسلم و كان عيشه كفافا " . أخرجه أبو عبد الله الرازي

في " مشيخته " ( ق 26 / 2 ) . لكن حسام هذا قال الحافظ : " ضعيف يكاد أن يترك "

. و له شاهد آخر صحيح بنحو الرواية الأولى من حديث عبد الله بن عمرو مرفوعا

و قد مضى تخريجه برقم ( 129 ) و ذكرنا له هناك ثلاث طرق لا تجدها في كتاب آخر .

1507 " بينما رجل في حلة له و هو ينظر في عطفيه إذ خسف الله به , فهو يتجلجل فيها

إلى يوم القيامة " .

قال الألباني في " السلسلة الصحيحة " 4 / 11 :

أخرجه البزار في " مسنده " ( ص 170 - زوائده ) : حدثنا عبد الله بن سعيد حدثنا

عبد الرحمن بن محمد المحاربي حدثنا رشدين بن كريب عن أبيه قال : " كنت أقود ابن

# عباس # في زقاق أبي لهب , و ذلك بعدما ذهب بصره , فقال : سمعت أبي يقول :

سمعت رسول الله صلى الله عليه وسلم يقول : " . فذكره .

قلت : و هذا إسناد رجاله ثقات رجال الشيخين غير رشدين بن كريب و هو ضعيف كما في

" التقريب " , و قد اضطرب في لفظه , فرواه تارة هكذا , و تارة على أنها قصة

وقعت في عهد النبي صلى الله عليه وسلم و بين يديه ! فقال : أبو يعلى في " مسنده

" ( 4 / 1580 ) : حدثنا الحسن بن حماد الكوفي أخبرنا عبد الرحمن بن محمد

المحاربي عن ابن كريب عن أبيه قال : " كنت أقود ابن عباس في زقاق أبي لهب ,

فقال : يا كريب ! بلغنا مكان كذا و كذا ? قلت : أنت عنده الآن , فقال : حدثني

العباس بن عبد المطلب قال : " بينما أنا مع النبى صلى الله عليه وسلم في هذا

الموضع , إذ أقبل رجل يتبختر بين برديه و ينظر إلى عطفيه و قد أعجبته نفسه , إذ

خسف الله به الأرض في هذا الموطن , فهو يتجلجل فيها إلى يوم القيامة " . و هذا

إسناد رجاله ثقات أيضا غير رشدين , و بهذا اللفظ أورده الهيثمي في " المجمع " (

5 / 125 ) و قال : " رواه أبو يعلى و الطبراني و البزار بنحوه باختصار , و فيه

رشدين بن كريب و هو ضعيف " .

قلت : و اللفظ الأول أقرب إلى الصواب لأن له شاهدا من حديث عبد الله بن عمر

و أبي هريرة مرفوعا بلفظ : " بينما رجل يجر إزاره إذ خسف به , فهو يتجلجل في

الأرض إلى يوم القيامة " . أخرجه البخاري ( 4 / 73 ) .

1508 " أفضل نساء أهل الجنة خديجة بنت خويلد و فاطمة بنت محمد و مريم بنت عمران

و آسية بنت مزاحم امرأة فرعون " .

قال الألباني في " السلسلة الصحيحة " 4 / 13 :

رواه أحمد ( 1 / 293 ) و الطحاوي في " المشكل " ( 1 / 50 ) و الحاكم ( 2 / 594

و 3 / 160 و 185 ) و الضياء في " المختارة " ( 65 / 67 / 1 ) و الطبراني ( رقم

11928 ) عن داود بن الفرات الكندي عن علباء بن أحمد اليشكري عن عكرمة عن # ابن

عباس # قال : خط رسول الله صلى الله عليه وسلم في الأرض أربعة أخطط , ثم قال :

" تدرون ما هذا ? " قالوا : الله و رسوله أعلم : قال رسول الله صلى الله عليه

وسلم : فذكره . و قال الحاكم : " صحيح الإسناد " و وافقه الذهبي .

قلت : و رجاله ثقات رجال البخاري غير علباء بن أحمد , فهو من رجال مسلم . و له

شاهد من حديث أنس مرفوعا بلفظ : " حسبك من نساء العالمين ... " فذكرهن . أخرجه

أحمد ( 3 / 135 ) و صححه ابن حبان ( 2223 ) . ثم وجدت للحديث طريقا أخرى عند

الطبراني ( 12179 ) بسنده عن كريب عن ابن عباس مرفوعا بلفظ : " سيدات نساء أهل

الجنة بعد مريم بنت عمران : فاطمة و خديجة و آسية امرأة فرعون " .

قلت : و إسناده صحيح . و ذكره الهيثمي ( 9 / 223 ) بلفظ آخر نحوه و قال :

" رواه الطبراني , و فيه محمد بن الحسن بن زبالة و هو متروك " .

قلت : طريق كريب سالم منه , فاقتضى التنبيه . و له شاهد من حديث عائشة مرفوعا

مثله دون لفظة " بعد " و لكنه قدم ( مريم ) في الذكر . أخرجه الحاكم ( 3 / 185

و 186 ) و سكت عنه , و قال الذهبي : " صحيح على شرط الشيخين " . و هو كما قال .

1509 " إن أحسن ما غير به هذا الشيب الحناء و الكتم " .

قال الألباني في " السلسلة الصحيحة " 4 / 14 :

أخرجه أبو داود ( 2 / 195 - تازية ) و النسائي ( 2 / 279 ) و الترمذي ( 3 / 55

- تحفة ) و ابن ماجة ( 2 / 380 ) و ابن حبان ( 1475 ) و أحمد ( 5 / 147 و 150 و

154 و 156 و 169 ) و ابن سعد في " الطبقات " ( 1 / 439 ) و الطبراني ( 1638 )

من طريقين عن عبد الله بن بريدة عن أبي الأسود عن # أبي ذر # عن النبي صلى الله

عليه وسلم , و قال الترمذي : " حديث حسن صحيح , و أبو الأسود الديلي اسمه ظالم

ابن عمرو بن سفيان " .

قلت : و هو ثقة من رجال الشيخين , و كذلك عبد الله بن بريدة , فهو صحيح على

شرطهما , فالعجب من الحاكم كيف لم يخرجه . لا يقال : إنما لم يخرجه لأن كهمسا

أرسله , فقال : عن عبد الله بن بريدة أنه بلغه أن رسول الله صلى الله عليه وسلم

قال : فذكره . أخرجه النسائي . لا يقال هذا لأن من مذهبه أن زيادة الثقة مقبولة

, و هو الصواب على تفصيل معروف في علم المصطلح , و قد رواه ثقتان عن عبد الله

ابن بريدة موصولا مسندا كما تقدم , فهي زيادة مقبولة اتفاقا , لاسيما و له طريق

أخرى عن أبي ذر يرويه أبو إسحاق عن ابن أبي ليلى عنه مرفوعا بلفظ : " أفضل ما

غيرتم به الشمط الحناء و الكتم " . أخرجه النسائي ( 2 / 278 و 279 ) . و أبو

إسحاق هو عمرو بن عبيد الله السبيعي و هو ثقة لكنه مدلس , و كان قد اختلط , فهو

لا بأس به في الشواهد , إلا من رواية سفيان الثوري و شعبة فحديثهما عنه حجة .

1510 " اقتربت الساعة , و لا يزداد الناس على الدنيا إلا حرصا , و لا يزدادون من

الله إلا بعدا " .

قال الألباني في " السلسلة الصحيحة " 4 / 15 :

أخرجه الحاكم ( 4 / 324 ) و كذا الدولابي في " الكنى " ( 1 / 155 ) و المخلص في

" الفوائد المنتقاة " ( 1 / 38 / 2 ) و ابن أبي الدنيا في " العقوبات " ( 78 /

1 ) و الهيثم بن كليب في " مسنده " ( ق 84 / 2 ) و الطبراني في " المعجم الكبير

" ( 9787 ) و أبو نعيم في " الحلية " ( 7 / 242 و 8 / 315 ) و القضاعي في "

مسند الشهاب " ( 49 / 2 ) من طريق مخلد بن يزيد عن بشير بن سلمان عن سيار أبي

الحكم عن طارق بن شهاب عن # ابن مسعود # مرفوعا . و قال الحاكم : " صحيح

الإسناد " . و هو كما قال , أو قريب منه , فإن في مخلد بن يزيد كلاما يسيرا .

لكن وقع عنده " بشير بن زاذان " و لذلك تعقبه الذهبي بقوله : " قلت : هذا منكر

, و بشير ضعفه الدارقطني , و اتهمه ابن الجوزي " .

قلت : و هذا غير بشير بن سلمان , هذا ضعيف , و ذاك ثقة من رجال مسلم , و هو

صاحب هذا الحديث كما وقع في المصادر المذكورة , فلا تغتر بتعقب الذهبي المذكور

و لا بمتابعة المناوي له بقوله عقبه : " فأنى له الصحة ? ! " . و تابعه السري

بن إسماعيل عن سيار أبي الحكم به . أخرجه تمام في " الفوائد " ( 167 / 2 ) .

لكن السري هذا متروك الحديث كما في " التقريب " .

( تنبيه ) لفظ الهيثم بن كليب و غيره : " و لا تزاد منهم إلا بعدا " بدل قوله

في رواية الحاكم و غيره : " و لا يزدادون من الله إلا بعدا " . و قد وقع عند

الطبراني - و عنه أبو نعيم - مختصرا جدا بلفظ : " اقتربت الساعة و لا تزداد

منهم إلا بعدا " . و ذكره السيوطي في " الجامع الصغير " من رواية الطبراني بهذا

اللفظ إلا أنه قال : " قربا " مكان " بعدا " . و هو خطأ لعله ليس من السيوطي ,

و قد نبه عليه المناوي .

1511 " سلوا الله علما نافعا و تعوذوا بالله من علم لا ينفع " .

قال الألباني في " السلسلة الصحيحة " 4 / 16 :

رواه ابن أبي شيبة في " المصنف " ( 12 / 605 ) و ابن ماجة ( 3843 ) و عبد بن

حميد في " المنتخب من المسند " ( ق / 118 / 1 ) و الفاكهي في " حديثه " ( 2 /

34 / 2 ) عن أسامة بن زيد عن محمد بن المنكدر عن # جابر # مرفوعا .

قلت : و هذا إسناد حسن . و كذا قال الهيثمي ( 10 / 182 ) بعد ما عزاه لأوسط

الطبراني , و له عنده شاهد من حديث عائشة . و عزاه الحافظ ابن رجب الحنبلي في

" فضل علم السلف " ( ص 8 ) للنسائي بلفظ : " أن النبي صلى الله عليه وسلم كان

يقول : اللهم إن أسألك علما نافعا و أعوذ بك من علم لا ينفع " .

1512 " اقرأ القرآن في أربعين , ( ثم في شهر , ثم في عشرين , ثم في خمس عشرة , ثم في

عشر , ثم في سبع , قال : انتهى إلى سبع ) " .

قال الألباني في " السلسلة الصحيحة " 4 / 17 :

أخرجه الترمذي ( 2 / 156 ) من طريق سماك بن الفضل عن وهب بن منبه عن # عبد الله

ابن عمرو # أن النبي صلى الله عليه وسلم قال له : فذكره , قال : " حديث حسن

غريب " .

قلت : و ظاهر إسناده الصحة , لكن الأظهر أنه منقطع , فقد رواه محمد بن ثور عن

معمر عن سماك بن الفضل عن وهب بن منبه عن عمرو بن شعيب عن أبيه عن جده عبد الله

ابن عمرو : " أن النبي صلى الله عليه وسلم أمره أن يقرأه في أربعين , ثم في شهر

, ثم في عشرين , ثم في خمس عشرة , ثم في عشر , ثم في سبع , قال : انتهى إلى سبع

" . و هذا أقرب إلى الصواب , و إسناد حسن . و أكثر طرق الحديث لم يرد فيها ذكر

الأربعين . و في بعضها أنه انتهى إلى ثلاث . فراجع مسند الإمام أحمد ( 2 / 158

و 162 و 163 و 164 و 165 و 188 و 189 و 193 و 195 و 199 و 200 و 216 ) , و يأتي

أحدها بعد هذا . و للثلاث شاهد من حديث سعد بن المنذر الأنصاري أنه قال :

" يا رسول الله ! أقرأ القرآن في ثلاث ? قال : إن استطعت . قال : و كان يقرأه

كذلك حتى توفي " . أخرجه ابن المبارك في " الزهد " ( 1274 ) : أخبرنا ابن لهيعة

قال : حدثني حبان بن واسع عن أبيه عن سعد بن المنذر الأنصاري ....

قلت : و هذا إسناد جيد رجاله ثقات , و ابن لهيعة و إن كان سيء الحفظ , فذاك إن

كان من رواية غير العبادلة عنه , و هذا من رواية عبد الله بن المبارك عنه كما

تراه . و الحديث عزاه الحافظ في " الإصابة " ( 3 / 88 ) للحسن بن سفيان أيضا

و البغوي من طريق ابن لهيعة . و عزاه السيوطي لأحمد و الطبراني في " الكبير " ,

و لم أره في " مسند أحمد " و هو المراد عند إطلاق العزو إليه , بل ليس لسعد بن

المنذر هذا ذكر في " المسند " , و هو عند الطبراني ( 5481 ) من طريق أخرى عن

ابن لهيعة . و يشهد للثلاث أيضا الحديث الآتي .

1513 " اقرأ القرآن في كل شهر , اقرأه في خمس و عشرين , اقرأه في عشرين , اقرأه في

خمس عشرة , اقرأه في سبع , لا يفقهه من يقرؤه في أقل من ثلاث " .

قال الألباني في " السلسلة الصحيحة " 4 / 18 :

أخرجه الإمام أحمد ( 2 / 165 و 189 ) من طريق همام عن قتادة عن يزيد بن عبد

الله بن الشخير عن # عبد الله بن عمرو # قال : " قلت : يا رسول الله ! في كم

أقرأ القرآن ? قال : اقرأه في شهر , قال : قلت : إني أقوى على أكثر من ذلك ,

قال : اقرأه في خمس و عشرين . قال : قلت .... " الحديث . و قد أخرجه أبو داود

باختصار , و للطيالسي الجملة الأخيرة منه . انظر " صحيح أبي داود " ( 1257 ) .

و للحديث طرق كثيرة في " المسند " مطولا و مختصرا , منها ما أخرجه ( 2 / 188 و

195 ) من طريق شعبة عن عمرو بن دينار عن أبي العباس عن عبد الله بن عمرو قال :

قال لي رسول الله صلى الله عليه وسلم : ( اقرأ القرآن في شهر , فقلت : إني أطيق

أكثر من ذلك , فلم أزل أطلب إليه حتى قال : اقرأ القرآن في خمسة أيام " .

قلت : و إسناده صحيح , و للطيالسي ( 2256 ) الجملة الأخيرة منه بلفظ : " أن

النبي صلى الله عليه وسلم أمره أن يقرأ القرآن في خمس " . و عزاها السيوطي في

" الجامع " للطبراني فقط فقصر , و زاد في التقصير أنه رمز لضعفه كما قال

المناوي ! ثم أقره !

1514 " اقرءوا المعوذات في دبر كل صلاة " .

قال الألباني في " السلسلة الصحيحة " 4 / 19 :

أخرجه أبو داود ( 1523 ) و ابن حبان ( 2347 ) و أحمد ( 4 / 159 ) , من طريق

حنين بن أبي حكيم عن علي بن رباح عن # عقبة بن عامر # قال : قال رسول الله صلى

الله عليه وسلم : فذكره .

قلت : و هذا إسناد حسن رجاله ثقات غير حنين هذا , ذكره ابن حبان في " الثقات "

و روى عنه جمع , و قال الحافظ في " التقريب " . " صدوق " . و قد تابعه يزيد بن

محمد القرشي عن علي بن رباح به . أخرجه أحمد ( 4 / 155 ) من طريق يزيد بن عبد

العزيز الرعيني و أبي مرحوم عنه .

قلت : و هذا إسناد صحيح بالطريقين , عن يزيد و هو ثقة من رجال البخاري .

1515 " لا يزال أمر هذه الأمة مواتيا أو مقاربا ما لم يتكلموا في الولدان و القدر "

.

قال الألباني في " السلسلة الصحيحة " 4 / 19 :

أخرجه ابن حبان ( 1824 ) و الحاكم ( 1 / 33 ) من طرق عن جرير بن حازم قال :

سمعت أبا رجاء العطاردي قال : سمعت # ابن عباس # و هو على المنبر قال : قال

رسول الله صلى الله عليه وسلم : فذكره . و قال : " صحيح على شرط الشيخين , و لا

نعلم له علة " . و وافقه الذهبي , و هو كما قالا .

1516 " إن الله أرسلني مبلغا و لم يرسلني متعنتا " .

قال الألباني في " السلسلة الصحيحة " 4 / 20 :

أخرجه مسلم ( 4 / 194 - 195 ) و الترمذي ( 2 / 231 ) من طريق معمر قال :

فأخبرني أيوب أن # عائشة # قالت : " لا تخبر نسائك أني اخترتك , فقال لها النبي

صلى الله عليه وسلم ... " فذكره . أخرجاه في آخر حديث ابن عباس في هجره صلى

الله عليه وسلم نساءه شهرا . و هذا إسناد ظاهر الانقطاع , لأن أيوب و هو ابن

أبي تميمة الكيساني لم يدرك عائشة رضي الله عنها , و مسلم لم يخرجه قصدا و إنما

تبعا لحديث ابن عباس كما وقع له . و كذلك قول الترمذي عقبة : " حديث حسن صحيح "

. إنما يعني حديث ابن عباس . و قد وجدت لحديث الترجمة شاهدا من رواية أبي

الزبير عن جابر مرفوعا نحوه . أخرجه أحمد ( 3 / 328 ) . و إسناده على شرط مسلم

على أن أبا الزبير مدلس و قد عنعنه , فلعل الحديث حسن بمجموع الطريقين . و الله

أعلم .

1517 " أقل أمتي الذين يبلغون السبعين " .

قال الألباني في " السلسلة الصحيحة " 4 / 20 :

رواه ابن الضريس في " أحاديث مسلم بن إبراهيم الفراهيدي " ( 5 / 1 ) و العقيلي

في " الضعفاء " ( 56 ) عن بحر بن كنيز عن قتادة عن # أنس بن مالك # مرفوعا .

ذكره العقيلي في ترجمة بحر هذا و قال : " ليس له أصل من حديث قتادة و لا يتابع

عليه بحر " . ثم روى عن البخاري أنه قال فيه : " ليس هو عندهم بالقوي , و ليس

لهذا المتن حديث يثبت , و الرواية فيه فيها لين " . و من طريق بحر رواه ابن عدي

أيضا ( 39 / 2 ) و قال : " الضعف على حديثه بين , و هو إلى الضعف أقرب " .

ثم رواه ابن عدي ( 213 / 2 ) عن أبي عباد بن سعيد المقبري عن أبيه عن أبي هريرة

مرفوعا بلفظ : " أقل أمتي أبناء السبعين " و قال : " أبو عباد عبد الله بن سعيد

المقبري عامة ما يرويه الضعف عليه بين " . لكن يبدو أنه لم يتفرد به , فقد عزاه

السيوطي للحكيم الترمذي من حديث أبي هريرة به . فقال المناوي : " و فيه محمد بن

ربيعة , أورده الذهبي في " ذيل الضعفاء " و قال : لا يعرف . و كامل أبو العلاء

جرحه ابن حبان " .

قلت : كامل من رجال مسلم و هو حسن الحديث , و في " التقريب " : " صدوق يخطىء ,

من السابعة " . و كامل بن ربيعة معروف بالصدق كما تقدم في الحديث ( 757 ) و هو

نحو هذا . فالحديث حسن عندي لذاته أو على الأقل بمجموع طرقه . و قد روي من حديث

ابن عمر مرفوعا بلفظ الترجمة . أخرجه الطبراني في " الكبير "‎( رقم - 13594 )

من طريق سعيد بن راشد السماك عن عطاء عنه . و سعيد هذا قال البخاري : " منكر

الحديث " . و قال النسائي : " متروك " . ثم وجدت لعبد الله بن سعيد المقبري

متابعا , و لكنه مثله في الضعف أخرجه أبو يعلى في " مسنده " ( 1542 ) من طريق

إبراهيم بن الفضل بن سليمان مولى بني مخزوم عن المقبري به . و في لفظ له :

" معترك المنايا بين الستين إلى السبعين " . و أخرجه الرامهرمزي في " الأمثال "

( 47 / 1 ) و الخطيب في " التاريخ " ( 5 / 476 ) و القضاعي ( 15 / 2 ) . قال

الحافظ : " إبراهيم بن الفضل المخزومي متروك " . لكن يشهد له حديث أبي هريرة

المتقدم هناك برقم ( 727 ) فإنه عند الثعلبي من طريق ابن عرفة بهذا اللفظ .

و الله أعلم .

1518 " أقلوا الخروج بعد هدأة الرجل , فإن لله دواب يبثهن في الأرض في تلك الساعة ".

قال الألباني في " السلسلة الصحيحة " 4 / 22 :

أخرجه البخاري في " الأدب المفرد " ( 1233 ) و أبو داود ( 5104 ) من طريق الليث

عن خالد بن يزيد عن سعيد بن أبي هلال عن سعيد بن زياد عن # جابر بن عبد الله #

مرفوعا . و البخاري أيضا ( 1235 ) و أبو داود من طرق أخرى عن الليث قال : حدثني

يزيد بن الهاد عن عمر بن علي بن حسين ( و قال أبو داود : عن علي بن عمر بن حسين

ابن علي و غيره قالا ) عن النبي صلى الله عليه وسلم . قال ابن الهاد : و حدثني

شرحبيل عن جابر عنه .

قلت : فهذه ثلاثة أسانيد لليث بن سعد , و في الأول سعيد بن زياد و هو مجهول .

و سعيد بن أبي هلال ثقة كان اختلط .

و الثاني مرسل من عمر بن علي بن حسين على رواية البخاري و هو صدوق فاضل .

أو من مرسل علي بن عمر بن حسين على رواية أبي داود و هو مستور كما في " التقريب

" و لعل الأول أصح فقد أخرجه أحمد ( 3 / 355 ) مثل رواية البخاري .

و الثالث فيه شرحبيل و هو ابن سعد المدني مولى الأنصار قال الحافظ : " صدوق

اختلط بأخرة " . و من هذا الوجه أخرجه أحمد أيضا ( 3 / 355 ) .

و له طريق رابع يرويه محمد بن إسحاق عن محمد بن إبراهيم عن عطاء بن يسار عن

جابر بن عبد الله مرفوعا نحوه . أخرجه أحمد ( 3 / 306 ) و البخاري في " الأدب "

( 1234 ) و ابن خزيمة في " صحيحه " ( 1 / 256 / 2 ) و ابن حبان ( 1996 )

و الحاكم ( 1 / 445 و 4 / 283 - 284 ) و قال : " صحيح على شرط مسلم " . و وافقه

الذهبي .

قلت : ابن إسحاق إنما أخرج له مسلم متابعة , ثم هو مدلس و قد عنعنه .

و جملة القول أن طرق الحديث الأربعة كلها معلولة , لكن الحديث بمجموعها قوي

يرتقي إلى درجة الصحة . و الله أعلم .

1519 " يا أبا فاطمة ! أكثر من السجود , فإنه ليس من مسلم يسجد لله تبارك و تعالى

سجدة إلا رفعه الله تبارك و تعالى بها درجة ( في الجنة و حط عنه بها خطيئة ) "

.

قال الألباني في " السلسلة الصحيحة " 4 / 23 :

أخرجه أحمد ( 3 / 428 ) و ابن سعد ( 7 / 508 ) من طريق ابن لهيعة حدثنا الحارث

ابن يزيد عن كثير الأعرج الصدفي , قال : سمعت # أبا فاطمة # و هو معنا بذي

الفواري يقول : قال رسول الله صلى الله عليه وسلم : فذكره , و السياق لأحمد ,

و الزيادة لابن سعد . و هذا إسناد رجاله ثقات غير كثير و هو ابن قليب بن موهب

الصدفي قال الذهبي : " مصري لا يعرف , تفرد عنه الحارث بن يزيد " .

قلت : و قد قيل : إنه كثير بن مرة الحضرمي و هو ثقة , و يؤيده أن ابن ماجة

أخرجه ( 1 / 435 ) من طريق الوليد بن مسلم حدثنا عبد الرحمن بن ثابت بن ثوبان

عن أبيه عن مكحول عن كثير بن مرة أن أبا فاطمة حدثه قال : " قلت : يا رسول الله

أخبرني بعمل أستقيم عليه و أعمله , قال : عليك بالسجود , فإنك لا تسجد لله سجدة

إلا رفعك الله بها درجة و حط عنك بها خطيئة " . و قال الحافظ في " التهذيب " (

8 / 425 ) : " و الحديث المذكور معروف من رواية كثير بن مرة عن أبي فاطمة , و

من طريقه أخرجه النسائي و ابن ماجة " .

قلت : لعل النسائي أخرجه في " الكبرى له " فإني لم أجد في " الصغرى " له إلا

حديث آخر ( 2 / 182 - 183 ) من طريق أخرى عن زيد بن واقد عن كثير بن مرة أن أبا

فاطمة يعني حدثه أنه قال : فذكره , إلا أنه قال : " عليك بالهجرة , فإنه لا مثل

لها " . و سواء كان كثير الأعرج هذا هو بن مرة الحضرمي أو غيره , فقد روى

الحديث الحضرمي أيضا و هو ثقة كما مر فالحديث صحيح .

1520 " إذا ملأ الليل بطن كل واد فصل العشاء الآخرة " .

قال الألباني في " السلسلة الصحيحة " 4 / 24 :

أخرجه أحمد ( 5 / 365 ) و ابن أبي شيبة في " المصنف " ( 1 / 331 ) من طريق محمد

ابن عمرو عن # عبد العزيز بن عمرو بن ضمرة الفزاري عن رجل من جهينة # قال : "

سألت رسول الله صلى الله عليه وسلم : متى أصلي العشاء الآخرة ? " فذكره .

قلت : و هذا إسناد رجاله ثقات غير ابن ضمرة هذا , ترجمه ابن أبي حاتم و لم يذكر

فيه جرحا و لا تعديلا . و له شاهد من حديث عائشة قالت : " سئل رسول الله صلى

الله عليه وسلم عن وقت العشاء ? فذكره . أخرجه الطبراني في " الأوسط " ( 1 / 17

/ 2 ) : حدثنا علي بن سعيد الرازي حدثنا قطن بن نسير الزراع حدثنا جعفر بن

سليمان الضبعي عن محمد بن عمرو عن يحيى بن عبد الرحمن عنها .

قلت : و هذا إسناد حسن رجاله ثقات و علي بن سعيد الرازي فيه كلام يسير من قبل

حفظه . و بالجملة فالحديث ثابت بمجموع الطريقين , و أقل أحواله أن يكون حسنا .

و الله أعلم .

1521 " اقرءوا سورة البقرة في بيوتكم , فإن الشيطان لا يدخل بيتا يقرأ فيه سورة

البقرة " .

قال الألباني في " السلسلة الصحيحة " 4 / 25 :

أخرجه الحاكم ( 1 / 561 ) من طريق عاصم عن أبي الأحوص عن # عبد الله # قال :

قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد حسن رجاله ثقات ,‎و في عاصم و هو ابن بهدلة كلام و قد خالفه

سلمة بن كهيل عن أبي الأحوص فقال : قال عبد الله ... فذكره موقوفا عليه .

أخرجه الدارمي ( 2 / 447 ) : حدثنا أبو نعيم حدثنا شعبة عن سلمة . و من هذا

الوجه أخرجه الحاكم ( 2 / 260 ) أيضا و قال : " صحيح الإسناد " ! و قال في

الموضع الأول : " صحيح على شرط الشيخين " . و وافقه الذهبي .

قلت : و هو كما قالا , و هو أصح من المرفوع , و لكنه في حكم المرفوع لأنه لا

يقال من قبل الرأي . و الله أعلم . ثم رأيت الحديث في " معجم الطبراني الكبير "

( 8642 - 8645 ) من طرق , منها طريقان عن شعبة و عاصم عن أبي الأحوص به موقوفا

. فدل ذلك على أن من رفعه عن عاصم فقد وهم . و لكنه على كل حال في حكم المرفوع

كما تقدم . و الله أعلم .

1522 " إن هذا القرآن أنزل على سبعة أحرف , فأي ذلك قرأتم أحسنتم ( و في رواية :

أصبتم ) , و لا تماروا فيه , فإن المراء فيه كفر " .

قال الألباني في " السلسلة الصحيحة " 4 / 26 :

أخرجه أحمد ( 4 / 204 / 205 ) من طريق عبد الله بن جعفر بن عبد الرحمن بن

المسور بن مخرمة قال : أخبرني يزيد بن عبد الله بن أسامة بن الهاد عن بسر بن

سعيد عن أبي قيس مولى # عمرو بن العاص # قال : " سمع عمرو بن العاص رجلا يقرأ

آية من القرآن , فقال : من أقرأكها ? قال : رسول الله صلى الله عليه وسلم , قال

: فقد أقرأنيها رسول الله صلى الله عليه وسلم على غير هذا ! فذهبا إلى رسول

الله صلى الله عليه وسلم , فقال أحدهما : يا رسول الله آية كذا و كذا , ثم

قرأها قال رسول الله صلى الله عليه وسلم : هكذا أنزلت , فقال الأخر : يا رسول

الله فقرأها على رسول الله صلى الله عليه وسلم , فقال : أليس هكذا يا رسول الله

? قال : هكذا أنزلت , فقال رسول الله صلى الله عليه وسلم ... فذكره .

قلت : و هذا إسناد صحيح , رجاله ثقات على شرط مسلم . و لبسر فيه إسناد آخر ,

فقال الإمام أحمد ( 4 / 169 - 170 ) : حدثنا أبو سلمة الخزاعي حدثنا سليمان بن

بلال حدثني يزيد بن خصيفة أخبرني بسر بن سعيد قال : حدثني أبو جهيم : " أن

رجلين اختلفا في آية من القرآن , فقال هذا : تلقيتها من رسول صلى الله عليه

وسلم " الحديث نحوه دون قوله : " فأي ذلك قرأتم أحسنتم " . و سنده صحيح على شرط

الشيخين . و أبو سلمة الخزاعي اسمه منصور بن سلمة البغدادي . و تابعه ابن وهب

عند ابن جرير في " التفسير " . ( 1 / 43 ) .

و له شاهد مختصر من حديث أبي هريرة مرفوعا بلفظ : " نزل القرآن على سبعة أحرف ,

المراء في القرآن كفر , ثلاث مرات , فما عرفتم منه فاعملوا , و ما جهلتم منه

فردوه إلى عالمه " . أخرجه أحمد ( 2 / 300 ) و ابن جرير في " التفسير " ( 1 / 2

) و أبو يعلى ( 4 / 1432 ) من طريق أبي حازم عن أبي سلمة - لا أعلمه إلا - عن

أبي هريرة أن رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و سنده صحيح على شرط الشيخين , و صححه ابن حبان ( 1780 ) . و قد تابعه

على الجملة الثانية منه محمد بن عمرو الليثي حدثنا أبو سلمة عن أبي هريرة به .

أخرجه أحمد ( 2 / 286 و 424 و 475 و 503 و 528 ) . و أخرج هو ( 1 / 419 و 421 و

452 ) و ابن جرير ( 1 / 23 / 12 و 13 ) و ابن حبان ( 1783 ) من طرق عن عاصم عن

زر عن عبد الله قال : " اختلف رجلان في سورة , فقال هذا : أقرأني النبي صلى

الله عليه وسلم ... " الحديث و فيه : " و عنده رجل ( و في رواية أنه علي ) فقال

: اقرأوا كما علمتم - فلا أدري أبشيء أمر أم شيء ابتدعه من قبل نفسه - فإنما

أهلك من كان قبلكم اختلافهم على أنبيائهم . قال : فقام كل رجل منا و هو لا يقرأ

على قراءة صاحبه " . و في رواية ابن حبان : " فأمر عليا فقال : إن رسول الله

صلى الله عليه وسلم يأمركم أن يقرأ كل رجل منكم كما علم ... " . و إسناده حسن .

و له شاهد آخر من حديث عمرو بن شعيب عن أبيه عن جده نحوه مرفوعا , و فيه : " إن

القرآن لم ينزل لتضربوا بعضه ببعض , و لكن يصدق بعضه بعضا , فما عرفتم منه

فاعملوا به , و ما تشابه عليكم فآمنوا به " . أخرجه ابن سعد في " الطبقات " ( 4

/ 192 ) بسند حسن . و عزاه السيوطي في " الزيادة على الجامع الصغير " ( 32 / 19

) للطبراني في " الكبير " , و لم يفعل ذلك في " الدر المنثور " ( 2 / 6 ) فقد

عزاه فيه لابن سعد و ابن الضريس في " فضائله " و ابن مردويه عن عمرو بن شعيب

... نحوه .

1523 " يا عم ! أكثر الدعاء بالعافية " .

قال الألباني في " السلسلة الصحيحة " 4 / 28 :

أخرجه الطبراني ( رقم 11908 ) و الحاكم ( 1 / 529 ) و الضياء في " المختارة "

( 66 / 86 / 1 ) من طريق هلال بن خباب عن عكرمة عن # ابن عباس # أن النبي صلى

الله عليه وسلم قال لعمه العباس : فذكره . و قال الحاكم : " صحيح على شرط

البخاري , و قد روي بلفظ آخر " . و وافقه الذهبي . قال الضياء عقبه : " قلت :

و هلال بن خباب وثقه الإمام أحمد و يحيى بن معين و غيرهما , و قال إبراهيم بن

الجنيد : سألت يحيى بن معين عن هلال بن خباب ? و قلت : إن يحيى القطان يزعم أنه

تغير قبل أن يموت و اختلط . فقال يحيى : لا , ما اختلط , و لا تغير . قلت ليحيى

: فثقة هو ? قال ثقة مأمون " .

قلت : يبدو من مجموع أقوال الأئمة فيه أنه تغير قليلا في آخر عمره , و لذلك قال

الحافظ فيه : " صدوق تغير بآخره " لكن لم يخرج له البخاري , فالحديث حسن فقط .

و اللفظ الآخر الذي أشار إليه الحاكم هو - فيما يظهر - ما رواه يزيد بن أبي

زياد عن عبد الله بن الحارث عن العباس بن عبد المطلب قال : " قلت يا رسول الله

علمني شيئا أسأله الله عز وجل . قال : سل الله العافية . فمكثت أياما , ثم جئت

فقلت : يا رسول الله علمني شيئا أسأله الله . فقال لي : يا عباس يا عم رسول

الله ! اسألوا الله العافية في الدنيا و الآخرة " . أخرجه البخاري في " الأدب

المفرد " ( 726 ) و الترمذي ( 2 / 266 ) و أحمد ( 1 / 209 ) و قال الترمذي : "

حديث صحيح , و عبد الله بن الحارث بن نوفل قد سمع من العباس بن عبد المطلب " .

قلت : لكن يزيد بن أبي زياد هو الهاشمي مولاهم فيه ضعف من قبل حفظه , فلعل

تصحيحه إياه بالنظر إلى طريقه السابقة و شواهده , فقد روي من حديث أنس نحوه ,

و جاءت الجملة الأخيرة منه من حديث عبد الله بن جعفر مرفوعا , و هو مخرج في "

المشكاة " ( 2490 ) . و الحديث قال الهيثمي ( 10 / 175 ) : " رواه الطبراني ,

و فيه هلال بن خباب و هو ثقة , و قد ضعفه جماعة , و بقية رجاله ثقات " .

1524 " اكسروا قسيكم ـ يعني في الفتنة ـ و اقطعوا أوتاركم , و الزموا أجواف البيوت ,

و كونوا فيها كالخير من ابني آدم " .

قال الألباني في " السلسلة الصحيحة " 4 / 30 :

رواه الترمذي ( 3 / 222 - تحفة ) و البيهقي في " الشعب " ( 2 / 113 / 2 ) و ابن

عساكر ( 17 / 491 / 1 ) عن همام حدثنا محمد بن جحادة عن عبد الرحمن بن ثروان عن

الهزيل عن # أبي موسى # عن النبي صلى الله عليه وسلم قال : فذكره . و قال

الترمذي : " حديث حسن غريب " .

قلت : و إسناده صحيح رجاله كلهم ثقات رجال البخاري . و في الحديث إشارة قوية

إلى أن الأمر بلزوم البيت , إنما هو في وقت الفتن و الهرج و المرج . فعليه يحمل

بعض الأحاديث الآمرة بلزوم البيت مطلقا , كالحديث الآتي ( 1535 ) و نحوه الحديث

( 1531 ) .

1525 " اكفلوا لي بست أكفل لكم الجنة : إذا حدث أحدكم فلا يكذب , و إذا ائتمن فلا

يخن , و إذا وعد فلا يخلف , و غضوا أبصاركم , و كفوا أيديكم , و احفظوا فروجكم

" .

قال الألباني في " السلسلة الصحيحة " 4 / 30 :

أخرجه ابن عدي في " الكامل " ( ق 325 / 1 ) و الطبراني ( 8018 ) و السلفي في

" معجم السفر " ( ق 137 / 2 ) و ابن الجوزي في " ذم الهوى " ( ص 83 و 138 ) من

طريق فضال بن جبير سمعت # أبا أمامة الباهلي # قال : سمعت رسول الله صلى الله

عليه وسلم يقول : فذكره . و قال ابن عدي : " و لفضال بن جبير قدر عشرة أحاديث

كلها غير محفوظة " . و قال ابن حبان : " لا يجوز الاحتجاج به بحال , يروي

أحاديث لا أصل لها " .

قلت : لكن له شاهد من حديث عبادة بن الصامت يتقوى به , قد مضى تخريجه برقم (

1470 ) فهو به حسن , و تجد تحته شواهد أخرى فراجعها إن شئت . ثم رواه الطبراني

( 8082 ) من طريق العلاء بن سليمان الرقي عن الخليل بن مرة عن أبي غالب عن أبي

أمامة مرفوعا بلفظ : " لا تظلموا عند قسمة مواريثكم , و أنصفوا الناس من أنفسكم

و لا تجبنوا عند قتال عدوكم و لا تغلوا غنائمكم , و امنعوا ظالمكم من مظلومكم "

. قلت : و العلاء و شيخه خليل ضعيفان , و أعله الهيثمي في " مجمع الزوائد " ( 4

/ 199 ) بالأول منهما فقصر .‎

1526 " كان يرقي , يقول : امسح البأس رب الناس بيدك الشفاء لا يكشف الكرب إلا أنت "

.

قال الألباني في " السلسلة الصحيحة " 4 / 31 :

أخرجه الإمام أحمد ( 6 / 50 ) : حدثنا عن هشام قال : حدثني أبي عن # عائشة # أن

النبي صلى الله عليه وسلم كان ....

قلت : و هذا إسناد صحيح على شرط الشيخين , و قد أخرجه البخاري ( 4 / 63 )

و مسلم ( 7 / 16 ) من طرق أخرى عن هشام به إلا أنهما قالا : " لا كاشف له إلا

أنت " . و أخرجه الخرائطي في " مكارم الأخلاق " ( ص 89 ) : حدثنا عمرو بن شبة

ابن عبيدة النميري حدثنا يحيى بن سعيد به مختصرا بلفظ : " اكشف البأس , رب

الناس , لا يكشف الكرب غيرك " .

قلت : و هذا إسناد صحيح أيضا . و له شاهد من حديث رافع بن خديج قال : " دخل صلى

الله عليه وسلم على ابن لعمار فقال : اكشف البأس رب الناس , إله الناس " .

أخرجه ابن ماجة ( 3473 ) بإسناد صحيح على شرط مسلم .

و شاهد آخر من حديث ثابت بن قيس بن شماس مرفوعا نحوه . أخرجه البخاري في

" التاريخ " ( 4 / 2 / 377 / 3387 ) و أبو داود و غيرهما و صححه ابن حبان (

1418 ) و الطبراني في " المعجم الكبير " ( 1323 ) .

1527 " أكثروا علي من الصلاة يوم الجمعة , فإن صلاتكم معروضة علي . قالو : كيف تعرض

عليك و قد أرمت ? قال : إن الله تعالى حرم على الأرض أن تأكل أجساد الأنبياء "

.

قال الألباني في " السلسلة الصحيحة " 4 / 32 :

رواه أبو إسحاق الحربي في " غريب الحديث " ( 5 / 14 / 2 ) عن حسين بن علي عن

ابن جابر عن أبي الأشعث عن # أوس بن أوس # مرفوعا .

قلت : و إسناده صحيح , و قد أعل بما لا يقدح كما بينته في كتابي " صحيح أبي

داود " ( 962 ) و " تخريج المشكاة " ( 1361 ) و " صحيح الترغيب " ( رقم 698 )

و لذلك صححه جمع من المحدثين , ذكرتهم هناك . و لطرفه الأول شاهد من رواية أبي

رافع عن سعيد المقبري عن أبي مسعود , الأنصاري مرفوعا به . أخرجه الحاكم ( 2 /

421 ) و قال : " صحيح الإسناد , فإن أبا رافع هذا هو إسماعيل بن رافع " .

و رده الذهبي بقوله : " قلت : ضعفوه " .

قلت : لكنه في الشواهد لا بأس به , فإنه غير متهم في صدقه , و قد أشار إلى هذا

الحافظ بقوله في " التقريب " : " ضعيف الحفظ " . و له شاهد آخر من حديث أنس بن

مالك رضي الله عنه , تقدم تخريجه في المجلد الثالث برقم ( 1407 ) .

( فائدة ) : قوله : ( أرمت ) قال الحربي : " كذا يقول المحدثون و لا أعرف وجهه

, و الصواب : و قد أرممت أي صرت رميما كما قال الله تعالى : *( من يحيي العظام

و هو رميم )* . و انظر تعليقي على كتابي " صحيح الترغيب و الترهيب " ( 1 / 293

) .

1528 " أكثروا من قول لا حول و لا قوة إلا بالله , فإنها كنز من كنوز الجنة " .

قال الألباني في " السلسلة الصحيحة " 4 / 33 :

أخرجه أحمد ( 2 / 333 ) : حدثنا يحيى بن يزيد بن عبد الملك ( الأصل : عن عبد

الملك ) عن أبيه عن سعيد بن أبي سعيد عن # أبي هريرة # أن النبي صلى الله عليه

وسلم قال : ... فذكره .

قلت : و هذا إسناد ضعيف من أجل ضعف يحيى بن يزيد و أبيه . و هو النوفلي .

لكن الحديث صحيح , فإن له طريقا أخرى و شواهد . أما الطريق فأخرجه الترمذي ( 2

/ 280 ) من طريق مكحول عن أبي هريرة به . و قال : ليس إسناده بمتصل , مكحول لم

يسمع من أبي هريرة " . و أما الشواهد فهي من حديث أبي أيوب الأنصاري عند أحمد

و غيره , و صححه ابن حبان ( 2338 ) و من حديث عبد الله بن عمر . و قد خرجا تحت

حديث ابن مسعود المتقدم برقم ( 105 ) . و الحديث عزاه السيوطي لابن عدي فقط عن

أبي هريرة ! و أقره المناوي !

( تنبيه ) ذكر له السيوطي في " الجامعين " شاهدا من حديث جابر بلفظ : " أكثروا

من قول لا حول و لا قوة إلا بالله , فإنها تدفع تسعة و تسعين بابا من الضر ,

أدناها الهم " . و قال : "‎ رواه الطبراني في ( الأوسط ) .

قلت : و عندي وقفة في ثبوت هذا اللفظ عن جابر في " الأوسط " , فإن المنذري ثم

الهيثمي لم يذكراه في كتابيها أصلا . و إنما أورداه من رواية الأوسط ( و هو فيه

برقم - 5360 ) عن أبي هريرة مرفوعا بلفظ : " لا حول و لا قوة إلا بالله دواء من

تسع و تسعين داء , أيسرها الهم " . و كذلك رواه ابن أبي الدنيا في " الفرج بعد

الشدة " ( ص 6 - الهند ) و الحاكم ( 1 / 542 ) و قال الطبراني : " لم يروه عن

ابن عجلان إلا بشر بن رافع " .

قلت : و هو واه كما قال الذهبي في تعقبه على الحاكم , و نحوه في " الترغيب "

( 2 / 255 ) . ثم رأيت عند أبي نعيم في " أخبار أصبهان " ( 2 / 295 ) من طريق

سليمان بن داود بن سليمان البصري حدثنا عمرو بن جرير عن إسماعيل بن أبي خالد عن

قيس بن أبي حازم عن عمر بن الخطاب مرفوعا به .

لكن سليمان هذا و هو الشاذكوني كذاب , و عمرو بن جرير كذبه أبو حاتم و قال

الدارقطني : متروك الحديث . فلا يستشهد بهما و لا كرامة .

و روى المحاملي في " الأمالي " ( 4 / 47 / 2 ) من طريق إبراهيم بن هاني قال :

حدثنا خلاد بن يحيى المكي قال : حدثنا هشام بن سعد قال : أخبرني محمد بن زيد بن

المهاجر قال : قال أبو ذر : " أوصاني حبي صلى الله عليه وسلم أن أكثر من قول لا

حول و لا قوة إلا بالله , و كان يقال : فيها دواء من تسعة و تسعين داء أدناه

الهم " . و رجاله ثقات غير إبراهيم بن هاني قال ابن عدي : " مجهول يأتي

بالبواطيل " . و أخرج الطيالسي ( رقم 2494 ) و أحمد ( 2 / 235 ) و الحاكم ( 1 /

21 ) من طريق يحيى بن أبي سليم قال : سمعت عمرو بن ميمون يحدث عن أبي هريرة

مرفوعا بلفظ : " ألا أدلك على كلمة تحت العرش من كنز الجنة ? تقول : لا حول و

لا قوة إلا بالله . فيقول الله عز وجل : أسلم عبدي و استسلم " . و قال الحاكم :

" صحيح و لا يحفظ له علة " . و وافقه الذهبي . و هو كما قالا . و تابعه كميل

ابن زياد عن أبي هريرة به . أخرجه الطيالسي ( رقم 2456 ) و أحمد ( 2 / 520 )

و البزار ( ص 298 - زوائده ) و الحاكم ( 1 / 517 ) و البيهقي في " الشعب " ( 1

/ 368 ) و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

و أقول : إسناد أحمد و أحد إسنادي البزار صحيح , و أما إسناد الحاكم و الآخرين

فهو من رواية أبي إسحاق عن كميل به و زاد : " و لا ملجأ و لا منجا من الله إلا

إليه " .

قلت : و في ثبوت هذه الزيادة في هذا الحديث نظر عندي لأن أبا إسحاق و هو عمرو

ابن عبد الله السبيعي كان اختلط , ثم هو مدلس و قد عنعنه . و قد وجدت له طريقا

أخرى عن ابن شهاب عن سليمان بن قادم عن أبي هريرة به . أخرجه أبو عروبة الحراني

في " حديث الجزريين " ( ق 41 / 2 ) , و سليمان بن قادم لم أعرفه .

و له شاهد آخر من حديث قيس بن سعد بن عبادة مرفوعا بلفظ : " ألا أدلك على باب

من أبواب الجنة , لا حول و لا قوة إلا بالله " . أخرجه الترمذي ( 2 / 377 / 378

) و أحمد ( 3 / 422 ) و البزار ( ص 298 - زوائده ) و البيهقي في " الشعب " ( 1

/ 368 ) من طريق وهب ابن جرير حدثنا أبي قال : سمعت منصور بن زاذان عن ميمون بن

أبي شبيب عن قيس بن سعد به . و قال الترمذي : " حديث حسن صحيح غريب " .

قلت : و هو كما قال , و قد أعل بالانقطاع كما يأتي , و قال الهيثمي في " مجمع

الزوائد " ( 10 / 98 ) : " رواه البزار و رجاله رجال الصحيح , غير ميمون بن أبي

شبيب و هو ثقة " .

قلت : و تعقبه الحافظ في " زوائد البزار " بقوله : " قلت : لكن لم يسمع من قيس

" . و أقول : لا أدري من أين جاء الحافظ بهذا النفي الجازم , مع أنه ذكر في

" التهذيب " أنه روى عن معاذ بن جبل و عمر و علي و أبي ذر و المقداد و ابن

مسعود و المغيرة بن شعبة و عائشة و غيرهم . و تاريخ وفاته لا ينفي سماعه , فإنه

مات سنة ( 83 ) , و توفي قيس بن سعد سنة ( 60 ) , و قول أبي داود : " لم يدرك

عائشة " بعيد عندي , كيف و هي قد توفيت سنة ( 57 ) , فبين وفاتيهما ست و عشرون

سنة فقط , فهو قد أدركها قطعا , نعم لا يلزم من الإدراك ثبوت سماعه منها , فهذا

شيء آخر , و يؤيد ما ذكرت أن الحافظ نفسه قد ذكره في " التقريب " في الطبقة

الثالثة , و هي الطبقة الوسطى من التابعين الذين رووا عن الصحابة كالحسن البصري

و ابن سيرين . و الله أعلم .

( تنبيه ) لقد خفي على الهيثمي ثم ابن حجر العسقلاني كون حديث قيس في " سنن

الترمذي " فأورده الأول في " مجمع الزوائد " و هو الحافظ في " زوائد البزار " !

و كذلك خفي على المنذري فلم يعزه للترمذي , بل قال ( 2 / 256 ) : " رواه

الحاكم و قال : صحيح على شرطهما " .

قلت : و لم أره في " كتاب الدعاء " , و لا في " كتاب المعرفة " من " المستدرك "

, فالله أعلم . ثم وجدته بواسطة فهرسي للمستدرك في " الأدب " منه ( 4 / 290 )

و صححه على شرط الشيخين و وافقه الذهبي . و شاهد آخر من حديث معاذ بن جبل مثل

حديث قيس . أخرجه أحمد ( 5 / 228 و 242 و 244 ) من طريق حماد بن سلمة عن عطاء

ابن السائب عن أبي رزين عنه . و رجاله ثقات , فالسند صحيح لولا اختلاط عطاء ,

و حماد سمع منه قبل الاختلاط و بعده , خلافا لصنيع المنذري و غيره .

ثم وجدت حديث جابر في " أوسط الطبراني " ( 3684 ) و في " الصغير " ( 215 -

الروض ) من طريق عبد المجيد بن عبد العزيز بن أبي رواد قال : أخبرنا بلهط بن

عباد عن محمد بن المنكدر عن جابر قال : " شكونا إلى رسول الله صلى الله عليه

وسلم الرمضاء فلم يشكنا و قال : أكثروا ... " الحديث بلفظ " الجامعين " و قال

الطبراني : " لا يروى عن جابر إلا بهذا الإسناد , و لم يسند بلهط إلا هذا

الحديث " زاد في " الصغير " : " و هو عندي ثقة " . و ذكره ابن حبان في

" الثقات " . قال ابن أبي حاتم في " الجرح و التعديل " ( 1 / 1 / 440 ) :

" بلهط بن عباد , روى عن محمد بن المنكدر حديثا منكرا , روى عنه عبد المجيد بن

عبد العزيز بن أبي رواد " .

قلت : و كأنه يشير إلى هذا الحديث , و قال الذهبي في ترجمة " بلهط " : " لا

يعرف و الخبر منكر .. " ثم ساق له هذا من رواية العقيلي .

و بالجملة فالحديث بهذا اللفظ الأخير ضعيف لجهالة بلهط هذا , و الراوي عنه عبد

المجيد , فيه ضعف . و أما بلفظ الترجمة فهو صحيح لطرقه و شواهده , و لذلك

أوردته في " صحيح الجامع الصغير " بخلاف حديث بلهط فأوردته في " ضعيف الجامع

الصغير " , و كنت طبعت عليه تعليقا فليحذف لأنه خطأ واضح يتبين لمن قرأ هذا

التخريج . و الله المستعان .

1529 " لتملأن الأرض جورا و ظلما , فإذا ملئت جورا و ظلما , بعث الله رجلا مني ,

اسمه اسمي , فيملؤها قسطا و عدلا , كما ملئت جورا و ظلما " .

قال الألباني في " السلسلة الصحيحة " 4 / 38 :

أخرجه البزار ( ص 236 - 237 - زوائد ابن حجر ) و ابن عدي في " الكامل " ( 129 /

1 ) و أبو نعيم في " أخبار أصبهان " ( 2 / 165 ) عن داود بن المحبر حدثنا أبي

المحبر بن قحذم عن أبيه قحذم بن سليمان عن # معاوية بن قرة عن أبيه # مرفوعا .

و قال البزار : " رواه معمر عن هارون عن معاوية بن قرة عن أبي الصديق عن أبي

سعيد , و داود و أبوه ضعيفان " . و كذا ضعفهما الهيثمي في " المجمع " ( 7 / 314

) فقال : " رواه البزار و الطبراني في " الكبير " و " الأوسط " من طريق داود بن

المحبر بن قحذم عن أبيه , و كلاهما ضعيف " . كذا قال ! و أما في " زوائد البزار

" فقد تعقب البزار بقوله عقب كلامه الذي نقلته آنفا : " قلت : بل داود كذاب " .

و أقول : هو كما قال , و لكن ألا يصدق فيه قوله صلى الله عليه وسلم في قصة

شيطان أبي هريرة : " صدقك و هو كذوب " , فإن هذا الحديث ثابت , عنه صلى الله

عليه وسلم من طرق كثيرة عن جمع من الصحابة , منها طريق أبي الصديق التي أشار

إليها البزار , غاية ما في الأمر أن يكون داود بن المحبر كذب خطأ أو عمدا في

إسناده الحديث إلى والد معاوية بن قرة فإن المحفوظ أنه من رواية معاوية بن قرة

عن أبي الصديق الناجي عن أبي سعيد الخدري به . هكذا أخرجه الحاكم ( 4 / 465 )

من طريق عبد الحميد بن عبد الرحمن الحماني حدثنا عمر ( و في " تلخيص المستدرك "

: عمرو ) بن عبيد الله العدوي عن معاوية بن قرة عن أبي الصديق الناجي عن أبي

سعيد الخدري مرفوعا به أتم منه و قال : " صحيح الإسناد " !

قلت : و رده الذهبي بقوله : " قلت : سنده مظلم " . و كأنه يشير إلى جهالة

العدوي هذا , فإني لم أجد من ترجمه , لا فيمن اسمه ( عمر ) و لا في ( عمرو ) .

لكن رواية معمر عن هارون - و هو ابن رئاب - التي علقها البزار , تدل على أنه قد

حفظه عن معاوية , و هذا هو الصواب الذي نقطع به لأن لمعاوية متابعات كثيرة بل

هو عندي متواتر عن أبي الصديق عن أبي سعيد الخدري , أصحها طريقان عنه :

الأولى : عوف بن أبي جميلة حدثنا أبو الصديق الناجي عن أبي سعيد مرفوعا بلفظ :

" لا تقوم الساعة حتى تملأ الأرض ظلما و جورا و عدوانا , ثم يخرج رجل من عترتي

أو من أهل بيتي يملؤها قسطا و عدلا , كما ملئت ظلما و عدوانا " . أخرجه أحمد (

3 / 36 ) و ابن حبان ( 1880 ) و الحاكم ( 4 / 557 ) و أبو نعيم في "‎الحلية " (

3 / 101 ) , و قال الحاكم : " صحيح على شرط الشيخين " . و وافقه الذهبي و هو

كما قالا , و أشار إلى تصحيحه أبو نعيم بقوله عقبه : " مشهور من حديث أبي

الصديق عن أبي سعيد " . فإنه بقوله : " مشهور " يشير إلى كثرة الطرق عن أبي

الصديق , كما تقدم , و أبو الصديق اسمه بكر بن عمرو , و هو ثقة اتفاقا محتج به

عند الشيخين و جميع المحدثين , فمن ضعف حديثه هذا من المتأخرين , فقد خالف سبيل

المؤمنين , و لذلك لم يتمكن ابن خلدون من تضعيفه , مع شططه في تضعيف أكثر

أحاديث المهدي بل أقر الحاكم على تصحيحه لهذه الطريق و الطريق الآتية , فمن نسب

إليه أنه ضعف كل أحاديث المهدي فقد كذب عليه سهوا أو عمدا .

الثانية : سليمان بن عبيد حدثنا أبو الصديق الناجي به , و لفظه : " يخرج في

أمتي المهدي , يسقيه الله الغيث و تخرج الأرض نباتها و يعطي المال صحاحا و تكثر

الماشية و تعظم الأمة , يعيش سبعا أو ثمانيا يعني حججا " . أخرجه الحاكم ( 4 /

557 - 558 ) و قال : " صحيح الإسناد " . و وافقه الذهبي و ابن خلدون أيضا فإنه

قال عقبه في " المقدمة " ( فصل 53 ص 250 ) : " مع أن سليمان بن عبيد لم يخرج له

أحد من الستة لكن ذكره ابن حبان في " الثقات " , و لم يرد أن أحدا تكلم فيه " .

قلت : و وثقه ابن معين أيضا , و قال أبو حاتم : " صدوق " . فهو إسناد صحيح كما

تقدم عن الحاكم و الذهبي و ابن خلدون . و بقية الطرق و الشواهد قد خرجتها في

" الروض النضير " تحت حديث ابن مسعود ( 647 ) من طرق عن عاصم بن أبي النجود عن

زر بن حبيش عنه . و رواه أصحاب السنن و كذا الطبراني في " الكبير " أيضا (

10213 - 10230 )‎و صححه الترمذي و الحاكم و ابن حبان ( 1878 ) و لفظه عند أبي

داود " لو لم يبق من الدنيا إلا يوم لطول الله ذلك اليوم حتى يبعث فيه رجلا مني

أو من أهل بيتي , يواطئ اسمه اسمي و اسم أبيه اسم أبي , يملأ الأرض ... "

الحديث و ممن صححه شيخ الإسلام ابن تيمية , فقال في " منهاج السنة " ( 4 / 211

) : " إن الأحاديث التي يحتج بها على خروج المهدي أحاديث صحيحة , رواها أبو

داود و الترمذي و أحمد و غيرهم من من حديث ابن مسعود و غيره " . و كذا في

" المنتقى من منهاج الاعتدال " للذهبي ( ص 534 ) .

قلت : فهؤلاء خمسة من كبار أئمة الحديث قد صححوا أحاديث خروج المهدي , و معهم

أضعافهم من المتقدمين و المتأخرين أذكر أسماء من تيسر لي منهم :

1 - أبو داود في " السنن " بسكوته على أحاديث المهدي .

2 - العقيلي .

3 - ابن العربي في " عارضة الأحوذي " .

4 - القرطبي كما في " أخبار المهدي " للسيوطي .

5 - الطيبي كما في " مرقاة المفاتيح " للشيخ القاريء ?

6 - ابن قيم الجوزية في " المنار المنيف " , خلافا لمن كذب عليه .

7 - الحافظ ابن حجر في " فتح الباري " .

8 - أبو الحسن الآبري في " مناقب الشافعي " كما في " فتح الباري " .

9 - الشيخ علي القارئ في " المرقاة " .

10 - السيوطي في " العرف الوردي " .

11 - العلامة المباركفوري في " تحفة الأحوذي " .

و غيرهم كثير و كثير جدا .

بعد هذا كله أليس من العجيب حقا قول الشيخ الغزالي في " مشكلاته " التي صدرت

عنه حديثا ( ص 139 ) : " من محفوظاتي و أنا طالب أنه لم يرد في المهدي حديث

صريح , و ما ورد صريحا فليس بصحيح " ! فمن هم الذين لقنوك هذا النفي و حفظوك

إياه و أنت طالب ? أليسوا هم علماء الكلام الذين لا علم عندهم بالحديث , و

رجاله , و إلا فكيف يتفق ذلك مع شهادة علماء الحديث بإثبات ما نفوه ? ! أليس في

ذلك ما يحملك على أن تعيد النظر فيما حفظته طالبا , لاسيما فيما يتعلق بالسنة و

الحديث تصحيحا و تضعيفا , و ما بني على ذلك من الأحكام و الآراء , ذلك خير من

أن تشكك المسلمين في الأحاديث التي صححها العلماء لمجرد كونك لقنته طالبا , و

من غير أهل الاختصاص و العلم ? !

و اعلم يا أخي المسلم أن كثير من المسلمين اليوم قد انحرفوا عن الصواب في هذا

الموضوع , فمنهم من استقر في نفسه أن دولة الإسلام لن تقوم إلا بخروج المهدي !

و هذه خرافة و ضلالة ألقاها الشيطان في قلوب كثير من العامة , و بخاصة الصوفية

منهم , و ليس في شيء من أحاديث المهدي ما يشعر بذلك مطلقا , بل هي كلها لا تخرج

عن أن النبي صلى الله عليه وسلم بشر المسلمين برجل من أهل بيته , و وصفه بصفات

بارزة أهمها أنه يحكم بالإسلام و ينشر العدل بين الأنام , فهو في الحقيقة من

المجددين الذين يبعثهم الله في رأس كل مائة سنة كما صح عنه صلى الله عليه وسلم

, فكما أن ذلك لا يستلزم ترك السعي وراء طلب العلم و العمل به لتجديد الدين ,

فكذلك خروج المهدي لا يستلزم التواكل عليه و ترك الاستعداد و العمل لإقامة حكم

الله في الأرض , بل على العكس هو الصواب , فإن المهدي لن يكون أعظم سعيا من

نبينا محمد صلى الله عليه وسلم الذي ظل ثلاثة و عشرين عاما و هو يعمل لتوطيد

دعائم الإسلام , و إقامة دولته فماذا عسى أن يفعل المهدي لو خرج اليوم فوجد

المسلمين شيعا و أحزابا , و علماءهم - إلا القليل منهم - اتخذهم الناس رؤسا !

لما استطاع أن يقيم دولة الإسلام إلا بعد أن يوحد كلمتهم و يجمعهم في صف واحد ,

و تحت راية واحدة , و هذا بلا شك يحتاج إلى زمن مديد الله أعلم به , فالشرع

و العقل معا يقتضيان أن يقوم بهذا الواجب المخلصون من المسلمين , حتى إذا خرج

المهدي , لم يكن بحاجة إلا أن يقودهم إلى النصر , و إن لم يخرج فقد قاموا هم

بواجبهم , و الله يقول : *( و قل اعملوا فسيرى الله عملكم و رسوله )* .

و منهم - و فيهم بعض الخاصة - من علم أن ما حكيناه عن العامة أنه خرافة و لكنه

توهم أنها لازمة لعقيدة خروج المهدي , فبادر إلى إنكارها , على حد قول من قال :

" و داوني بالتي كانت هي دواء " ! و ما مثلهم إلا كمثل المعتزلة الذين أنكروا

القدر لما رأوا أن طائفة من المسلمين استلزموا منه الجبر !! فهم بذلك أبطلوا ما

يجب اعتقاده , و ما استطاعوا أن يقضوا على الجبر ! و طائفة منهم رأوا أن عقيدة

المهدي قد استغلت عبر التاريخ الإسلامي استغلالا سيئا , فادعاها كثير من

المغرضين , أو المهبولين , و جرت من جراء ذلك فتن مظلمة , كان من آخرها فتنة

مهدي ( جهيمان ) السعودي في الحرم المكي , فرأوا أن قطع دابر هذه الفتن , إنما

يكون بإنكار هذه العقيدة الصحيحة ! و إلى ذلك يشير الشيخ الغزالي عقب كلامه

السابق ! و ما مثل هؤلاء إلا كمثل من ينكر عقيدة نزول عيسى عليه السلام في آخر

الزمان التي تواتر ذكرها في الأحاديث الصحيحة , لأن بعض الدجاجلة ادعاها , مثل

ميرزا غلام أحمد القادياني , و قد أنكرها بعضهم فعلا صراحة , كالشيخ شلتوت ,

و أكاد أقطع أن كل من أنكر عقيدة المهدي ينكرها أيضا , و بعضهم يظهر ذلك من

فلتات لسانه , و إن كان لا يبين . و ما مثل هؤلاء المنكرين جميعا عندي إلا كما

لو أنكر رجل ألوهية الله عز وجل بدعوى أنه ادعاها بعض الفراعنة ! ( فهل من مدكر

) .

1530 " أكثروا الصلاة علي , فإن الله وكل بي ملكا عند قبري , فإذا صل علي رجل من

أمتي قال لي ذلك الملك : يا محمد إن فلان بن فلان صلى عليك الساعة " .

قال الألباني في " السلسلة الصحيحة " 4 / 44 :

الديلمي ( 1 / 1 / 31 ) عن محمد بن عبد الله بن صالح المروزي حدثنا بكر بن خداش

عن فطر بن خليفة عن أبي طفيل عن # أبي بكر الصديق # مرفوعا . بيض له الحافظ ,

و بكر بن خداش ترجمه ابن أبي حاتم ( 1 / 1 / 385 ) برواية اثنين آخرين عنه و لم

يذكر فيه جرحا و لا تعديلا . و أورده الحافظ في " اللسان " برواية جمع آخر عنه

و قال : ربما خالف . قاله ابن حبان في " الثقات " . و محمد بن عبد الله بن صالح

المروزي لم أعرفه .‎و الحديث قال السخاوي في " القول البديع " ( ص 117 ) :

" أخرجه الديلمي , و في سنده ضعف " . لكن ذكر له شاهد من حديث عمار بن ياسر رضي

الله عنه قال : قال رسول الله صلى الله عليه وسلم : " إن لله ملكا أعطاه أسماع

الخلائق , فهو قائم على قبري , إذا مت , فليس أحد يصلي علي صلاة إلا قال : يا

محمد صلى عليك فلان بن فلان , قال : فيصلي الرب تبارك و تعالى على ذلك بكل

واحدة عشرا " . و قال ( ص 112 ) : " رواه أبو الشيخ ابن حيان و أبو القاسم

التيمي في " ترغيبه " ( 209 / 2 - مدينة ) و الحارث في "‎مسنده " و ابن أبي

عاصم و الطبراني في " معجمه الكبير " و ابن الجراح في " أماليه " بنحوه و أبو

علي الحسن بن نصير الطوسي في " أحكامه " و البزار في " مسنده " و في سند الجميع

نعيم بن ضمضم , و فيه خلاف عن عمران بن الحميري , قال المنذري : لا يعرف .

قلت : بل هو معروف , و لينه البخاري , و قال : " لا يتابع عليه " . و ذكره ابن

حبان في " ثقات التابعين " قال صاحب الميزان أيضا : لا يعرف قال : نعيم بن ضمضم

ضعفه بعضهم . انتهى . و قرأت بخط شيخنا ( يعني الحافظ بن حجر ) لم أر فيه

توثيقا و لا تجريحا , إلا قول الذهبي هذا " . و من هذا الوجه أخرجه البخاري في

" التاريخ " ( 3 / 2 / 416 ) و هو في " زوائد البزار " ( 306 ) فالحديث بهذا

الشاهد و غيره مما في معناه حسن إن شاء الله تعالى .

1531 " أفضل الناس ( و في رواية : خير الناس ) رجل يجاهد في سبيل الله بماله و نفسه

, ثم مؤمن في شعب من الشعاب يعبد الله ربه , و يدع الناس من شره " .

قال الألباني في " السلسلة الصحيحة " 4 / 45 :

أخرجه البخاري ( 6 / 4 و 11 / 277 - 278 ) و مسلم ( 6 / 39 ) و أبو داود ( 1 /

389 ) و النسائي ( 2 / 55 ) و الترمذي ( 3 / 16 - تحفة ) و ابن ماجة ( 2 / 475

) و الحاكم ( 2 / 71 ) و أحمد ( 3 / 16 و 37 و 56 و 88 ) من طرق عن الزهري عن

عطاء بن يزيد الليثي عن # أبي سعيد الخدري # " أن رجلا أتى النبي صلى الله عليه

وسلم فقال : أي الناس أفضل ? فقال : رجل ... " الحديث . و الرواية الثانية

لمسلم و أحمد . و قال الحاكم : " صحيح على شرط الشيخين " و لم يخرجاه .

قلت : فيه عنده سليمان بن كثير عن الزهري , و هو و إن كان ثقة فقد تكلموا في

روايته عن الزهري خاصة , و قد خالف الجماعة في لفظ الحديث فقال : " سئل أي

المؤمنين أكمل إيمانا " . هكذا أخرجه عنه أبو داود و الحاكم . لكن رواه أحمد من

طريقه بلفظ الجماعة , و هو الصواب .‎

1532 " اكتب , فوالذي نفسي بيده ما يخرج منه إلا حق " .

قال الألباني في " السلسلة الصحيحة " 4 / 45 :

أخرجه أبو داود ( 2 / 124 - 125 ) و الدارمي ( 1 / 125 ) و الحاكم ( 1 / 105 -

106 ) و أحمد ( 2 / 162 و 192 ) عن الوليد بن عبد الله عن يوسف بن ماهك عن

# عبد الله بن عمرو # قال : " كنت أكتب كل شيء أسمعه من رسول الله صلى الله

عليه وسلم أريد حفظه , فنهتني قريش , و قالوا : أتكتب كل شيء و رسول الله صلى

الله عليه وسلم بشر يتكلم في الغضب و الرضى ! فأمسكت عن الكتاب , فذكرت لرسول

الله صلى الله عليه وسلم , فأومأ بإصبعه إلى فيه , فقال : فذكره . و قال الحاكم

: " رواة هذا الحديث قد احتجا بهم عن آخرهم غير الوليد هذا , و أظنه الوليد بن

أبي الوليد الشامي , فإنه الوليد بن عبد الله و قد غلبت على أبيه الكنية , فإن

كان كذلك فقد احتج به مسلم " . كذا قال , و إنما هو الوليد بن عبد الله بن أبي

مغيث مولى بني الدار حجازي , و هو ثقة كما قال ابن معين و ابن حبان .

1533 " ألبانها شفاء و سمنها دواء و لحومها داء . يعني البقر " .

قال الألباني في " السلسلة الصحيحة " 4 / 46 :

رواه البغوي في " حديث علي بن الجعد " ( 11 / 122 / 1 ) عن زهير ( يعني ابن

معاوية ) عن امرأته - و ذكر أنها صدوقة - أنها سمعت # مليكة بنت عمر # - و ذكر

أنها ردت الغنم على أهلها في إمرة عمر بن الخطاب رضي الله عنه - أنه وضعت لها

من وجع بها سمن بقر , و قالت : إن رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد حسن إن شاء الله تعالى , و قد أخرجه أبو داود في " المراسيل

" و الطبراني في " الكبير " و ابن منده في " المعرفة " و أبو نعيم في " الطب "

بنحوه كما في " المقاصد الحسنة " و قال ( 331 ) : " رجاله ثقات لكن الراوية عن

ملكية لم تسم , و قد وصفها الراوي عنها زهير بن معاوية أحد الحفاظ بالصدق

و أنها امرأته , و ذكر أبي داود له في " مراسيله " لتوقفه في صحبة مليكة ظنا ,

و قد جزم بصحبتها جماعة و له شواهد عن ابن مسعود رفعه : " عليكم بألبان البقر

و سمنانها , و إياكم و لحومها , فإن ألبانها و سمنانها دواء و شفاء , و لحومها

داء " أخرجه الحاكم و تساهل في تصحيحه له كما بسطته مع بقية طرقه في بعض

الأجوبة , و قد ضحى النبي صلى الله عليه وسلم عن نسائه بالبقر , و كأنه لبيان

الجواز , أو لعدم تيسر غيره , و إلا فهو لا يتقرب إلى الله تعالى بالداء , على

أن الحليمي قال كما أسلفته في " عليكم " : إنه صلى الله عليه وسلم قال في البقر

كذلك ليبس الحجاز و يبوسة لحم البقر منه و رطوبة ألبانها و سمنها و استحسن هذا

التأويل . و الله أعلم " .

قلت : و حديث ابن مسعود شاهد قوي لحديث الترجمة و سيأتي تخريجه برقم ( 1949 ) .

و مضى الكلام على الطرق المتعلقة بألبان البقر برقم ( 518 ) و سيأتي تحت الحديث

( 1650 ) .

1534 " ارفعوا عن بطن محسر , و عليكم بمثل حصى الخذف " .

قال الألباني في " السلسلة الصحيحة " 4 / 47 :

أخرجه أحمد ( 1 / 219 ) و الطحاوي في " مشكل الآثار " ( 2 / 72 ) و البيهقي ( 5

/ 115 ) من طريق سفيان بن عيينة عن زياد بن سعد عن أبي الزبير عن أبي معبد عن

# ابن عباس # أن النبي صلى الله عليه وسلم قال : فذكره . و أخرجه ابن خزيمة في

" صحيحه " ( 1 / 278 / 1 ) و الحاكم ( 1 / 462 ) و عنه البيهقي من طريق محمد بن

كثير حدثنا سفيان بن عيينة به . إلا أنه قال : " ارفعوا عن بطن عرنة , و ارفعوا

عن بطن محسر " . فلم يذكر الشطر الثاني منه . و قال : صحيح على شرط مسلم " ,

و هو كما قال . ثم ذكر له شاهدا من طريق أخرى عن ابن عباس نحوه . و له شاهد آخر

من حديث جبير بن مطعم صححه ابن حبان , و قد أشرت إليه في " تخريج المشكاة " (

2596 ) . و الحديث أخرجه الطحاوي من طريق أبي الأشعث أحمد بن المقدام العجلي :

حدثنا ابن عيينة به أتم منه , و لفظه : " عرفة كلها موقف , و ارفعوا عن بطن

عرنة , و المزدلفة كلها موقف و ارفعوا عن بطن محسر , و شعاب منى كلها منحر " .

و إسناده صحيح أيضا . و أما الأمر بحصى الخذف فقد جاء عن جمع من الصحابة , و قد

مضى تخريج الكثير منها برقم ( 1437 ) .

1535 " الزم بيتك " .

قال الألباني في " السلسلة الصحيحة " 4 / 48 :

رواه ابن عدي ( 325 / 1 ) و ابن عساكر ( 16 / 388 / 1 ) عن أبي الربيع الزهراني

أخبرنا الفرات بن أبي الفرات قال : سمعت معاوية بن قرة يحدث عن # ابن عمر # أن

رسول الله صلى الله عليه وسلم استعمل رجلا على عمل , فقال : يا رسول الله : خر

لي . فقال : فذكره .

قلت : و هذا إسناد ضعيف , الفرات بن أبي الفرات , قال أبو حاتم : صدوق . و قال

ابن معين : ليس بشيء . و قال ابن عدي : " الضعف بين على روايته " . لكن الحديث

ثابت لأن له شواهد يتقوى بها منها عن أبي ذر في حديث طويل له , أخرجته في

" الإرواء " ( 2517 ) . و منها عن محمد بن سلمة الأنصاري في حديث له . أخرجه

أحمد ( 4 / 225 ) . و رجاله ثقات لولا أن الحسن البصري لم يصرح بالسماع .

و منها عن أبي موسى الأشعري في حديث له في الفتن جاء في رواية أبي داود عنه في

آخره : " قالوا : فما تأمرنا ? قال : كونوا أحلاس بيوتكم " . و من طريق أبي

داود أخرجه الحاكم ( 4 / 440 ) و قال : " صحيح الإسناد " . و أقره الذهبي .

و قد خرجته في " الإرواء " أيضا . و منها عن عبد الله بن عمرو بن العاص في حديث

له مضى تخريجه و الكلام على هذه الزيادة منه بصورة خاصة برقم ( 205 ) . و منها

عن أبي ثعلبة الخشني , و إسناده ضعيف كما بينته في " الضعيفة " رقم ( 1025 ) من

المجلد الثالث , و سيطبع قريبا إن شاء الله تعالى .

1536 " ألظوا بـ ( يا ذا الجلال و الإكرام ) " .

قال الألباني في " السلسلة الصحيحة " 4 / 49 :

روي من حديث # ربيعة بن عامر و أبي هريرة و أنس بن مالك # .

1 - أما حديث ربيعة فيرويه عبد الله بن المبارك أخبرني يحيى بن حسان عن ربيعة

ابن عامر قال : سمعت النبي صلى الله عليه وسلم يقول : فذكره . أخرجه البخاري في

" التاريخ " ( 2 / 1 / 256 ) و الحاكم ( 1 / 498 - 499 ) و أحمد ( 4 / 177 )

و أبو عبد الله بن منده في " المعرفة " ( ق 13 / 1 ) و في " التوحيد " ( ق 72 /

2 ) و ابن عساكر في " التاريخ " ( 6 / 107 / 1 ) كلهم عن ابن المبارك به .

و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي , و هو كما قالا , و قال ابن

منده في الكتاب الأول : " حديث غريب , لم نكتبه إلا من هذا الوجه " . و قال في

الكتاب الآخر : " يحيى بن حسان فلسطيني ثقة مشهور " . و قال الإمام أحمد في

روايته هذه عن ابن المبارك : " يحيى بن حسان من أهل بيت المقدس و كان شيخا

كبيرا حسن الفهم " . و وثقه النسائي أيضا و ابن حبان .

2 - أما حديث أبي هريرة فيرويه رشدين بن سعد حدثنا موسى بن حبيب عن سهيل بن أبي

صالح عن أبيه عنه مرفوعا . أخرجه الحاكم , و رشدين ضعيف .

3 - و أما حديث أنس فيرويه مؤمل بن إسماعيل عن حماد بن سلمة عن حميد عنه .

أخرجه الترمذي ( 4 / 267 ) و قال : " حديث غريب , و ليس بمحفوظ , و إنما يروى

هذا عن حماد بن سلمة عن حميد عن الحسن البصري عن النبي صلى الله عليه وسلم ,

و هذا أصح , و المؤمل غلط فيه , فقال : عن حميد عن أنس , و لا يتابع فيه " .

قلت : و ذكر نحوه ابن أبي حاتم في " العلل " ( 2 / 170 و 192 ) لكن قوله :

" و لا يتابع عليه " فيه نظر , فقد ذكر ابن أبي حاتم أيضا أن روح بن عبادة رواه

عن حماد عن ثابت و حميد عن أنس به . و أخرجه أبو سعد المظفر بن حسن في " فوائد

منتقاة " ( 136 / 2 ) . ثم قال ابن أبي حاتم : " قال أبي : هذا خطأ حماد يرويه

عن أبان بن أبي عياش عن أنس " .

قلت : و روح بن عبادة ثقة فاضل احتج به الستة , فلا أدري وجه تخطئته , بدون حجة

بينة , مع إمكان القول بصحة ما رواه هو , و ما رواه غيره من الثقات , بمعنى أن

حماد بن سلمة كان له عدة أسانيد عن أنس , فرواه روح عنه عن ثابت و حميد ,

و تابعه المؤمل - و إن كان فيه ضعف - عنه عن حميد . و رواه أبو سلمة قال :

حدثنا حماد عن ثابت و حميد و صالح المعلم عن الحسن عن النبي صلى الله عليه وسلم

كما في " العلل " , و لا مانع من مثل هذا الجمع , فإن له أمثلة كثيرة في الرواة

, و منهم حماد بن سلمة بالخصوص لسعة حفظه . و الله أعلم . و قد وجدت له طريقا

أخرى عن أنس , فقال ابن أبي شيبة في " المصنف " ( 12 / 17 / 2 ) : حدثنا أبو

معاوية عن الأعمش عن يزيد الرقاشي عنه مرفوعا به .

قلت : و هذا إسناد رجاله ثقات رجال الشيخين , غير الرقاشي فإنه ضعيف مع زهده ,

فروايته لا بأس بها إن شاء الله في المتابعات . و جملة القول أن الحديث صحيح من

الطريق الأول من حديث ربيعة , و الطرق الأخرى تزيده قوة على قوة .

1537 " الله الطبيب , بل أنت رجل رفيق , طبيبها الذي خلقها " .

قال الألباني في " السلسلة الصحيحة " 4 / 51 :

أخرجه أبو داود ( 2 / 195 -‎التازية ) و أحمد ( 2 / 226 - 227 و 227 و 4 / 163

) و ابن منده في " المعرفة " ( ق 16 / 1 ) من طريق عبد الملك بن أبجر عن إياد

ابن لقيط عن # أبي رمثة # قال : " انطلقت مع أبي نحو النبي صلى الله عليه وسلم

.. قال : فقال لي أبي : أرني هذا الذي بظهرك , فإني رجل طبيب , قال ... " فذكره

. قلت : و هذا إسناد صحيح على شرط مسلم و أبجر جد عبد الملك , فإنه ابن سعيد بن

حيان بن أبجر و هو ثقة عابد .

1538 " أرحامكم أرحامكم " .‎

قال الألباني في " السلسلة الصحيحة " 4 / 52 :

أخرجه ابن حبان ( 2037 ) : أخبرنا الحسن بن سفيان حدثنا محمد بن بشار حدثنا أبو

أحمد الزبيري حدثنا سفيان عن سليمان التيمي عن # أنس بن مالك # أن النبي صلى

الله عليه وسلم قال في مرضه : فذكره .

قلت : و هذا إسناد صحيح , رجاله كلهم ثقات رجال الشيخين غير الحسن بن سفيان

و هو الفسوي , و هو ثقة حافظ .

1539 " نزلت في أناس من أمتي في آخر الزمان يكذبون بقدر الله عز وجل . يعني قوله

تعالى : *( ذوقوا مس سقر . إنا كل شيء خلقناه بقدر )* " .‎

قال الألباني في " السلسلة الصحيحة " 4 / 52 :

أخرجه الطبراني في " المعجم الكبير " ( 5316 ) من طريق جرير بن حازم عن سعيد بن

عمرو بن جعدة المخزومي عن # ابن زرارة عن أبيه # عن النبي صلى الله عليه وسلم .

و رواه ابن شاهين و ابن مردويه من طريق عمرو بن أبي حفص عن خالد بن سلمة عن

سعيد به إلا أنه قال : ابن زرارة الأنصاري . و في رواية لابن منده و ابن مردويه

: زياد بن أبي زياد الأنصاري عن أبيه . قال الحافظ في " الإصابة " : " كذا قال

, و الاضطراب فيه من حفص بن سليمان و هو ضعيف " .

قلت : و الصواب : ( ابن زرارة ) لمتابعته جرير بن حازم المذكورة أولا , و قد

فاتت الحافظ فلم يذكرها مطلقا , كما فاته التنبيه على ضعف إسناده , و الكشف عن

علته , ألا و هي جهالة سعيد بن عمرو المخزومي و ابن زرارة , و قد أشار إليها

شيخه الهيثمي , فقال في " المجمع " ( 7 / 117 ) بعدما عزاه للطبراني : " و فيه

من لم أعرفه " . و لكن للحديث شواهد يتقوى بها :

1 - أخرج البزار و ابن المنذر بسند جيد من طريق عمرو بن شعيب عن أبيه عن جده

قال " ما أنزلت هذه الآية : *( إن المجرمين في ضلال و سعر . يوم يسحبون في

النار على وجوههم ذوقوا مس سقر . إنا كل شيء خلقناه بقدر )* إلا في أهل القدر "

.

2 - و أخرج سعيد بن منصور و ابن سعد و ابن المنذر عن إبراهيم بن محمد بن علي بن

عبد الله بن جعفر رضي الله عنه , و كانت أمه لبابة بنت عبد الله بن عباس رضي

الله عنهما قالت : كنت أزور جدي ابن عباس رضي الله عنهما في كل يوم جمعة قبل أن

يكف بصره فسمعته يقرأ في المصحف فلما أتى على هذه الآية *( إن المجرمين .... )*

قال : يا بنية ما أعرف أصحاب هذه الآية ما كانوا بعد , و ليكونن . و من طريق

عطاء بن أبي رباح عنه أنه قيل له : قد تكلم في القدر . فقال : أو فعلوها ? !

و الله ما نزلت هذه الآية إلا فيهم : *( ذوقوا مس سقر . إنا كل شيء خلقناه بقدر

)* : أولئك شرار هذه الأمة , لا تعودوا مرضاهم , و لا تصلوا على موتاهم , إن

أريتني واحدا منهم فقأت عينيه بإصبعي هاتين . أخرجه ابن المنذر و ابن أبي حاتم

و ابن مردويه . كذا في " الدر المنثور " ( 6 / 137 ) . و لا ينافي ما تقدم ما

أخرجه مسلم ( 8 / 52 ) و غيره عن أبي هريرة قال : " جاء مشركو قريش يخاصمون

رسول الله صلى الله عليه وسلم في القدر فنزلت : *( يوم يسحبون في النار .... )*

. أقول : لا ينافيه لإمكان نزول ذلك المشركين و أشباههم من نفاة القدر في هذه

الأمة . و الله أعلم .

1540 " كان يدعو : اللهم احفظني بالإسلام قائما و احفظني بالإسلام قاعدا و احفظني

بالإسلام راقدا و لا تشمت بي عدوا حاسدا , اللهم إني أسألك من كل خير خزائنه

بيدك , و أعوذ بك من كل شر خزائنه بيدك " .

قال الألباني في " السلسلة الصحيحة " 4 / 54 :

أخرجه الحاكم ( 1 / 525 ) عن عبد الله بن صالح حدثني الليث بن سعد حدثني خالد

ابن يزيد عن سعيد بن أبي هلال عن أبي الصهباء عن عبد الرحمن بن أبي ليلى أخبره

# ابن مسعود # رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه كان يدعو ...

الحديث . و قال :‎" صحيح على شرط البخاري " . و رده الذهبي بقوله : " قلت : أبو

الصهباء لم يخرج له البخاري " .

قلت : و لم أعرف من هو ? و وجدت للحديث طريقا أخرى يرويه معلى بن رؤبة التميمي

الحمصي عن هاشم بن عبد الله بن الزبير أن عمر بن الخطاب أصابته مصيبة , فأتى

رسول الله صلى الله عليه وسلم , فشكا إليه ذلك , و سأله أن يأمر له بوسق من تمر

, فقال له رسول الله صلى الله عليه وسلم : إن شئت أمرت لك بوسق من تمر , و إن

شئت علمتك كلمات هي خير لك . قال : علمنيهن , و مر لي بوسق فإني ذو حاجة إليه ,

فقال ....

قلت : فذكره . أخرجه ابن حبان ( 2430 ) و الديلمي ( 1 / 2 / 195 ) . و هاشم هذا

قال ابن أبي حاتم ( 4 / 2 / 104 ) : " روى عن عمر رضي الله عنه , مرسل . روى

عنه معلى بن رؤبة " . و لم يذكر فيه جرحا و لا تعديلا . و المعلى بن رؤبة لم

أجد له ترجمة , و لعله في " ثقات ابن حبان " . و بالجملة فالحديث حسن بمجموع

الطريقين . و الله أعلم .

1541 " كان يدعو بهؤلاء الكلمات : اللهم إني أعوذ بك من غلبة الدين و غلبة العدو

و شماتة الأعداء " .

قال الألباني في " السلسلة الصحيحة " 4 / 55 :

أخرجه النسائي ( 2 / 316 , 317 ) و الحاكم ( 1 / 104 ) و أحمد ( 2 / 173 ) من

طريق حيي بن عبد الله عن أبي عبد الرحمن الحبلي عن # عبد الله بن عمرو # مرفوعا

, و قال الحاكم : " صحيح على شرط مسلم " .

و أقول : حيي هذا صدوق يهم كما في " التقريب " , فالإسناد حسن . و أخرج مسلم (

8 / 76 ) و النسائي الجملة الأخيرة منه من حديث أبي هريرة من فعله صلى الله

عليه وسلم . و أخرجه البخاري ( 4 / 256 ) من قوله صلى الله عليه وسلم بلفظ :

" تعوذوا بالله من جهد البلاء و درك الشقاء و سوء القضاء و شماتة الأعداء " .

و عند البخاري أيضا ( 4 / 200 ) من حديث أنس استعاذته صلى الله عليه وسلم من

أشياء ذكرها منها : " ضلع الدين , و غلبة الرجال " .

1542 " اللهم إني أسألك من الخير كله عاجله و آجله ما علمت منه و ما لم أعلم و أعوذ

بك من الشر كله عاجله و آجله ما علمت منه و ما لم أعلم , اللهم إني أسألك من

خير ما سألك عبدك و نبيك , و أعوذ بك من شر ما عاذ بك عبدك و نبيك , اللهم إني

أسألك الجنة و ما قرب إليها من قول أو عمل و أعوذ بك من النار و ما قرب إليها

من قول أو عمل , و أسألك أن تجعل كل قضاء قضيته لي خيرا " .

قال الألباني في " السلسلة الصحيحة " 4 / 56 :

أخرجه ابن ماجة ( 2 / 433 - 434 - التازية ) و ابن حبان ( 2413 ) و أحمد ( 6 /

134 ) و أبو يعلى في " مسنده " ( 3 / 1103 - مصور المكتب الإسلامي ) من طريق

حماد بن سلمة أخبرني جبر بن حبيب عن أم كلثوم بنت أبي بكر عن # عائشة # أن رسول

الله صلى الله عليه وسلم علمها هذا الدعاء , فذكره .

قلت : و هذا إسناد صحيح , رواته ثقات رواة مسلم غير جبر بن حبيب و هو ثقة .

و أما قول البوصيري في " الزوائد " ( 232 / 1 ) : " هذا إسناد فيه مقال , أم

كلثوم هذه لم أر من تكلم فيها , و عدها جماعة في الصحابة , و فيه نظر لأنها

ولدت بعد موت أبي بكر " .

قلت : يكفيها توثيقا أن مسلما أخرج لها في " صحيحه " و روى عنها الصحابي الجليل

جابر بن عبد الله الأنصاري , و هي زوجة طلحة بن عبيد الله أحد العشرة المبشرين

بالجنة , و قد رزقت منه زكريا و يوسف و عائشة , كما ذكر ابن سعد في ترجمة طلحة

( 3 / 214 ) . ثم رأيت الحديث في "‎المستدرك " ( 1 / 521 - 522 ) من طريق شعبة

عن جبر بن حبيب به . و قال : " صحيح الإسناد " . و وافقه الذهبي . و تابعه سعيد

الجريري عند أبي يعلى قرنه بجبر بن حبيب .‎و لطرفه الأول شاهد من حديث جابر بن

سمرة قال : " رأيت رسول الله صلى الله عليه وسلم يشير بإصبعه و هو في الصلاة ,

فلما سلم سمعته يقول : " فذكره دون قوله : " عاجله و آجله " في الموضعين .

أخرجه الطبراني في " المعجم الكبير " ( رقم - 2058 ) من طريق قيس بن الربيع عن

عائذ بن نصيب قال : سمعت جابر بن سمرة .

قلت : و قيس بن الربيع سيء الحفظ . و عائذ بن نصيب وثقه ابن معين قال أبو حاتم

: شيخ , و ذكره ابن حبان في " الثقات " ( 3 / 208 ) .

1543 " اللهم إني أسألك من فضلك و رحمتك , فإنه لا يملكها إلا أنت " .

قال الألباني في " السلسلة الصحيحة " 4 / 57 :

أخرجه أبو نعيم في " الحلية " ( 5 / 36 و 7 / 239 ) من طريق الطبراني و هذا في

" المعجم الكبير " ( رقم - 10379 ) حدثنا عبدان بن أحمد حدثنا محمد بن زياد

البرجمي حدثنا عبيد الله بن موسى عن مسعر عن زبيد عن مرة عن # عبد الله # قال :

" أصاب النبي صلى الله عليه وسلم ضيفا , فأرسل إلى أزواجه يبتغي عندهن طعاما ,

فلم يجد عند واحدة منهن , فقال : ( فذكره ) فأهديت له شاة مصلية , فقال : هذه

من فضل الله , و نحن ننتظر الرحمة " . و قال أبو نعيم : " غريب من حديث مسعر

و زبيدة , تفرد به البرجمي " .

قلت : وثقه ابن حبان و ابن إشكاب و الفضل بن سعد الأعرج كما في " اللسان "

و أما أبو حاتم فلم يعرفه فقال : " مجهول " كما رواه ابنه ( 3 / 2 / 258 ) عنه

, و تبعه الذهبي في " الميزان " و غيره . و سائر الرواة ثقات , فالسند عندي

صحيح . و قال الهيثمي في " مجمع الزوائد " ( 10 / 159 ) : " رواه الطبراني ,

و رجاله رجال الصحيح غير محمد بن زياد البرجمي , و هو ثقة " .

1544 " اللهم رب جبرائيل و ميكائيل و رب إسرافيل أعوذ بك من حر النار و عذاب القبر "

.

قال الألباني في " السلسلة الصحيحة " 4 / 58 :

أخرجه النسائي ( 2 / 320 ) من طريق أبي حسان عن جسرة عن # عائشة # أنها قالت :

قال رسول الله صلى الله عليه وسلم :

قلت : إسناد ضعيف رجاله كلهم ثقات غير جسرة - و هي بنت دجاجة -‎ففيها ضعف . لكن

لحديثها شاهدان :

الأول : عن سليمان بن سنان المزني أنه سمع أبا هريرة يقول : سمعت أبا القاسم

صلى الله عليه وسلم يقول في صلاته : " اللهم إني أعوذ بك من فتنة القبر و من

فتنة الدجال و من فتنة المحيا و الممات و من حر جهنم " . أخرجه النسائي عقب

حديث عائشة و قال : " هذا الصواب " .

قلت : و إسناده صحيح , رجاله ثقات رجال مسلم غير المزني هذا و هو ثقة كما قال

الحافظ في " التقريب " , و لا منافاة بين الحديثين لاختلاف المخرج , بل أحدهما

يشهد للآخر .

و الشاهد الثاني يرويه عبد الوهاب بن عيسى الواسطي حدثنا يحيى بن أبي زكريا

الغساني عن عباد بن سعيد عن مبشر بن أبي مليح عن أبيه ( عن جده أسامة بن عمير )

رضي الله عنه " أنه صلى ركعتي الفجر , و أن رسول الله صلى الله عليه وسلم صلى

قريبا منه ركعتين خفيفتين ثم سمعته يقول و هو جالس : اللهم رب جبريل و إسرافيل

و ميكائيل و محمد النبي صلى الله عليه وسلم أعوذ بك من النار , ثلاث مرات " .

أخرجه ابن السني في " عمل اليوم و الليلة " ( 101 ) و الحاكم ( 3 / 622 ) و سكت

عليه هو و الذهبي .

قلت : و هو ضعيف : مبشر بن أبي المليح قال ابن أبي حاتم ( 4 / 1 / 342 ) :

" روى عن أبيه , و عنه شعبة " . و لم يذكر فيه جرحا و لا تعديلا . و عباد بن

سعيد بصري ترجمه ابن أبي حاتم ( 3 / 1 / 80 ) برواية عبد الله بن محمد ابن أخي

جويرية بن أسماء الضبعي و الغساني هذا , و لم يذكر فيه جرحا و لا تعديلا .

و الغساني ضعيف . و الواسطي هو أبو الحسن التمار , قال ابن أبي حاتم ( 3 / 1 /

73 ) عن أبيه : " ليس به بأس " .

1545 " أنا دعوة أبي إبراهيم , و بشرى عيسى عليهما السلام , و رأت أمي حين حملت بي

أنه خرج منها نور أضاءت له قصور الشام , و استرضعت في بني سعد بن بكر , فبينا

أنا في بهم لنا أتاني رجلان عليهما ثياب بيض , معهما طست من ذهب مملوء ثلجا ,

فأضجعاني , فشقا بطني , ثم استخرجا قلبي فشقاه فأخرجا منه علقة سوداء فألقياها

, ثم غسلا قلبي و بطني بذلك الثلج , حتى إذا أنقياه رداه كما كان , ثم قال

أحدهما لصاحبه : زنه بعشرة من أمته . فوزنني بعشرة , فوزنتهم , ثم قال : زنه

بمائة من أمته . فوزنني بمائة فوزنتهم , ثم قال : زنه بألف من أمته , فوزنني

بألف فوزنتهم , فقال : دعه عنك فلو وزنته بأمته لوزنهم " .

قال الألباني في " السلسلة الصحيحة " 4 / 59 :

أخرجه الحافظ بن كثير في " البداية " ( 2 / 275 ) فقال : و قال ابن إسحاق :

حدثنا ثور بن يزيد عن # خالد بن معدان عن أصحاب رسول الله صلى الله عليه وسلم #

أنهم قالوا له : أخبرنا عن نفسك . قال : نعم أنا .. إلخ . ثم قال : " و هذا

إسناد جيد قوي " .

قلت : و الظاهر أنه نقله عن " سيرة ابن إسحاق " و قد روى أوله الحاكم من هذا

الوجه ( 2 / 600 ) و قال : " صحيح الإسناد " و وافقه الذهبي . و الطبري في

" تفسيره " ( 3 / 82 / 2070 ) . و قد جاءت هذه القصة من حديث أبي ذر و أبي بن

كعب . أما الأول : فأخرجه الدارمي ( 1 / 9 ) أخبرنا عبد الله بن عمران حدثنا

أبو داود حدثنا جعفر بن عثمان القرشي عن عثمان بن عروة بن الزبير عن أبيه عن

أبي ذر الغفاري قال : قلت : يا رسول الله كيف علمت أنك نبي حين استنبئت ? فقال

: " يا أبا ذر ! أتاني ملكان و أنا ببعض بطحاء مكة ... "‎الحديث . و قد سبق مع

الكلام عليه .‎

و أما الآخر : فأخرجه عبد الله بن الإمام أحمد في "‎زوائد المسند " ( 5 / 139 )

: حدثنا محمد بن عبد الرحيم أبو يحيى البزار حدثنا يونس بن محمد حدثنا معاذ بن

محمد بن أبي بن كعب حدثنا أبي محمد بن معاذ بن ( الأصل : عن و هو تصحيف ) محمد

عن أبي بن كعب . أن أبا هريرة كان جريئا على أن يسأل رسول الله صلى الله عليه

وسلم على أشياء لا يسأله عنها غيره . فقال : يا رسول الله ! ما أول ما رأيت في

النبوة ? فاستوى رسول الله صلى الله عليه وسلم جالسا و قال : " لقد سألت أبا

هريرة ! إني لفي صحراء ابن عشر سنين و أشهر , و إذا بكلام فوق رأسي , و إذا رجل

يقول لرجل : أهو هو ? قال نعم . فاستقبلاني بوجوه لم أرها لخلق قط , و أرواح لم

أجدها من خلق قط , و ثياب لم أرها على أحد قط , فأقبلا إلي يمشيان حتى أخذ كل

واحد منها بعضدي , لا أجد لأحدهما مسا , فقال أحدهما لصاحبه : أضجعه . فأضجعاني

بلا قصر و لا هصر : و قال أحدهما لصاحبه : افلق صدره , فهوى أحدهما إلى صدري

ففلقها فيما أرى بلا دم و لا وجع . فقال له : أخرج الغل و الحسد , فأخرجا شيئا

كهيئة العلقة , ثم نبذها فطرحها . فقال له : أدخل الرأفة و الرحمة , فإذا مثل

الذي أخرج يشبه الفضة . ثم هز إبهام رجلي اليمنى ثم فقال : اغد و اسلم . فرجعت

بها أغدو رقة على الصغير , و رحمة للكبير " . قال الهيثمي ( 8 / 223 ) :

" و رجاله ثقات وثقهم ابن حبان " .

قلت : توثيق ابن حبان فيه تساهل كثير كما نبهنا عليه مرارا , و لذلك فقد أورد

الذهبي في " الميزان " محمد بن معاذ بن محمد بن أبي بن كعب عن أبيه عن جده قال

. و عن ابنه معاذ قال ابن المديني : " لا نعرف محمد هذا و لا أباه و لا جده في

الرواية . و هذا إسناد مجهول " . و عزا الحافظ بن كثير ( 2 / 226 ) حديث أبي

هذا لابن عساكر فقط ! و في الباب عن أنس أيضا أن رسول الله صلى الله عليه وسلم

أتاه جبريل و هو يلعب مع الغلمان , فأخذه فصرعه , فشق عن قلبه , و استخرج القلب

, و استخرج منه علقة , فقال : هذا حظ الشيطان منك , ثم غسله في طست من ذهب بماء

زمزم , ثم لأمه ثم أعاده في مكانه . و جاء الغلمان يسعون إلى أمه - يعن ظئره -

فقالوا : إن محمد قد قتل , فاستقبلوه و هو منتقع اللون . قال أنس : و قد كنت

أرى أثر ذلك المخيط في صدره . أخرجه مسلم ( 1 / 101 - 102 ) و أحمد ( 3 / 121 و

149 و 288 ) و الآجري أيضا في " الشريعة " ص ( 437 ) من طريق حماد بن سلمة

حدثنا ثابت البناني عنه . و للطرف الأول من الحديث شاهد آخر و هو الآتي بعده .

1546 " أنا دعوة أبي إبراهيم , و كان آخر من بشر بي عيسى ابن مريم عليه الصلاة

و السلام " .

قال الألباني في " السلسلة الصحيحة " 4 / 62 :

رواه ابن عساكر في " التاريخ " ( 1 / 265 / 2 ) عن بشر بن عمارة عن الأحوص بن

حكيم عن خالد بن سعد عن عبد الرحمن بن غنم عن # عبادة بن الصامت # : قيل : يا

رسول الله أخبرنا عن نفسك . قال : نعم , أنا ... الحديث .

قلت : و هذا إسناد ضعيف , بشر بن عمارة و الأحوص بن حكيم ضعيفان لكن يشهد له

حديث أبي أمامة قال : " يا نبي الله ما كان أول بدء أمرك ? " قال : فذكره بلفظ

: " دعوة أبي إبراهيم , و بشرى عيسى , و رأت أمي أنه يخرج منها نور أضاءت منها

قصور الشام " . أخرجه أحمد ( 5 / 262 ) : حدثنا أبو النضر حدثنا فرج حدثنا

لقمان بن عامر قال : سمعت أبا أمامة قال : قلت : فذكره . و أخرجه ابن سعد في

" الطبقات " ( 1 / 102 ) و ابن عدي ( 165 / 1 ) .

قلت : و هذا إسناد حسن كما قال الهيثمي ( 8 / 222 ) قال : " و له شواهد تقويه ,

و رواه الطبراني " .

قلت : منها الحديث الذي قبله . و منها ما رواه بحير بن سعيد عن خالد عن عتبة

ابن عبد السلمي نحوه أتم منه بلفظ : " كانت حاضنتي ... " الحديث . و قد مضى

بتمامه و تخريجه برقم ( 373 ) .

1547 " أوقدوا و اصطنعوا , أما إنه لا يدرك قوم بعدكم صاعكم و لا مدكم " .

قال الألباني في " السلسلة الصحيحة " 4 / 63 :

أخرجه الحاكم ( 3 / 36 ) من طريق محمد بن أبي يحيى الأسلمي حدثني أبي أن # أبا

سعيد الخدري # رضي الله عنه أخبره : " أن رسول الله صلى الله عليه وسلم كان

بالحديبية فقال : " لا توقدوا نار بليل "‎. فلما كان بعد ذلك قال :‎" فذكره .

و قال : " صحيح الإسناد " . و وافقه الذهبي , و هو كما قالا . و أبو يحيى

الأسلمي اسمه سمعان , و هو ثقة كأبيه .

1548 " أما علمت أنك و مالك من كسب أبيك ?! " .

قال الألباني في " السلسلة الصحيحة " 4 / 63 :

رواه الطبراني ( رقم 13345 ) عن وهب بن يحيى بن زمام العلاف حدثنا ميمون بن

يزيد عن عمر بن محمد عن أبيه عن # ابن عمر # قال : جاء رجل إلى النبي صلى الله

عليه وسلم يستعدي على والده , قال : إنه أخذ مالي . فقال له رسول الله صلى الله

عليه وسلم : فذكره . و أخرجه البزار في " مسنده " ( ص 138 - زوائده و رقم 1259

- كشف الأستار ) : حدثنا وهب بن يحيى حدثنا ميمون بن يزيد به . و قال : " لا

نعلمه عن ابن عمر مرفوعا , إلا بهذا الإسناد " . كذا وقع في "‎الزوائد "

" .... ابن يزيد " و تبعه في " المجمع " فإنه قال ( 4 / 154 ) : " رواه البزار

و الطبراني في " الكبير " و في " الأوسط " منه الولد من كسب الوالد " فقط و فيه

ميمون بن يزيد لينه أبو حاتم , و وهب ابن يحيى بن زمام لم أجد من ترجمه و بقية

رجاله ثقات " . و الذي في " الجرح و التعديل " ( لابن أبي حاتم ( 4 / 1 / 239 )

: " ميمون بن زيد أبو إبراهيم السقاء بصري روى عن ليث ... " . ثم ذكر عن أبيه

أنه قال : " لين الحديث " . و ذكر خلاصته في " الميزان " إلا أنه قال في نسبه :

" ابن زيد أو ابن يزيد أبو إبراهيم " . زاد الحافظ في " اللسان " فقال :

" و ذكره ابن حبان في " الثقات " ابن زيد بن أبي عبس <1> ابن جبر الأنصاري

الحارثي من أهل المدينة روى عنه أهل الحجاز .

قلت : و يبدو لي أن هذا غير الذي لينه أبو حاتم , فهذا مدني , و ذاك بصري ,

فافترقا , و أنه الذي وثقه ابن حبان . و الله أعلم . ثم وجدت ما يؤيد ما ذكرته

من التفريق , فقد رأيت ابن أبي حاتم قد أورد أيضا المدني قبل البصري بترجمة

و قال : " روى عن أبيه , روى عنه ... " . كذا الأصل بيض للراوي عنه و لم يذكر

فيه جرحا و لا تعديلا . و كذلك فعل قبله البخاري في " التاريخ " ( 4 / 1 / 341

) لكن يستفاد منه إملاء البياض الذي في " الجرح " , فقد قال البخاري : " يعد في

أهل المدينة " . و كأنه يعني أنه روى عنه أهلها . و هو ما صرح به ابن حبان كما

تقدم عن " اللسان " . و بالجملة فإعلال الهيثمي للحديث و تضعيفه إياه , إنما هو

قائم على التسوية بين ( الميمونين ) , و هو خطأ لما ذكرنا , و إن أقره عليه

الشيخ الأعظمي في تعليقه على " الكشف " و صاحبنا السلفي في تعليقه على " كبير

الطبراني " ! و ثمة خطأ آخر في كلام الهيثمي , و إن أقره عليه من ذكرنا , ألا

و هو تسويته بين إسنادي " الكبير " و " الأوسط " , و ليس كذلك , فإن إسناده في

الثاني منهما هكذا : حدثنا محمد بن علي بن شعيب حدثنا محمد بن أبي بلال التيمي

حدثنا خلف بن خليفة عن محارب بن دثار عن ابن عمر مرفوعا باللفظ الذي ذكره

الهيثمي .

قلت : و هذا إسناد لا بأس به في المتابعات و الشواهد , خلف و من فوقه من رجال

مسلم , و محمد بن أبي هلال هو الذي حدث عن مالك بن أنس قال ابن معين : ليس به

بأس , كما في " تاريخ بغداد " ( 2 / 98 ) . و أما محمد بن علي بن شعيب , و هو

أبو بكر السمسار , ترجمه الخطيب أيضا ( 3 / 66 ) بروايته عن جمع , و عنه

إسماعيل الخطبي مات سنة ( 290 ) و لم يذكر فيه جرحا و لا تعديلا . و الحديث له

طرق و شواهد كثيرة بمعناه , قد خرجت الكثير الطيب منها في " إرواء الغليل " (

830 ) و " الروض النضير " ( 195 , 603 ) .

-----------------------------------------------------------

[1] الأصل ( عيسى ) و هو خطأ صححته من " تاريخ " البخاري و " جرح " ابن أبي

حاتم . اهـ .

1549 " أما بلغكم أني قد لعنت من وسم البهيمة في وجهها , أو ضربها في وجهها ?! فنهى

عن ذلك " .

قال الألباني في " السلسلة الصحيحة " 4 / 65 :

أخرجه أبو داود ( 1 / 401 - 402 ) : حدثنا محمد بن كثير أخبرنا سفيان عن أبي

الزبير عن # جابر # : " أن النبي صلى الله عليه وسلم مر عليه بحمار قد وسم في

وجهه , فقال : " فذكره .

قلت : و هذا إسناد رجاله ثقات رجال مسلم , على ضعف في محمد بن كثير و هو العبدي

و عنعنة أبي الزبير فإنه مدلس . و قد أخرجه مسلم ( 6 / 165 ) من طريق معقل عن

أبي الزبير به مختصرا بلفظ : " لعن الله الذي وسمه " . ثم أخرجه من طريق ابن

جريج قال : أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقول : " نهى رسول الله

صلى الله عليه وسلم عن الضرب في الوجه , و عن الوسم في الوجه " . و هذا إسناد

صحيح مصرح فيه بالسماع , و قد خرج في " الإرواء " ( 2186 ) .

1550 " أما أنت يا جعفر فأشبه خلقك خلقي و أشبه خلقي خلقك و أنت مني و شجرتي , و أما

أنت يا علي فختني , و أبو ولدي , و أنا منك و أنت مني , و أما أنت يا زيد

فمولاي و مني و إلي , و أحب القوم إلي " .

قال الألباني في " السلسلة الصحيحة " 4 / 66 :

أخرجه أحمد ( 5 / 204 ) و البخاري في " التاريخ " ( 1 / 1 / 19 - 20 ) و الحاكم

( 3 / 217 ) و الطبراني في " المعجم الكبير "‎ رقم - 378 مختصرا عن محمد بن

إسحاق عن يزيد بن عبد الله بن قسيط عن # محمد بن أسامة عن أبيه # قال : " اجتمع

جعفر و علي و زيد بن حارثة , فقال جعفر : أنا أحبكم إلى رسول الله صلى الله

عليه وسلم و قال علي : أنا أحبكم إلى رسول الله صلى الله عليه وسلم , و قال زيد

: أنا أحبكم إلى رسول الله صلى الله عليه وسلم فقالوا : انطلقوا بنا إلى رسول

الله صلى الله عليه وسلم حتى نسأله , فقال أسامة بن زيد : فجاؤا يستأذنونه ,

فقال : اخرج فانظر من هؤلاء ? فقلت : هذا جعفر و علي و زيد , ما أقول أبي ( ! )

قال : ائذن لهم , و دخلوا , فقالوا : من أحب إليك ? قال : فاطمة , قالوا :

نسألك عن الرجال , قال : " فذكره . و قال الحاكم : " صحيح على شرط مسلم " .

و وافقه الذهبي . و فيه نظر لأن ابن إسحاق إنما أخرج له مسلم متابعة , ثم هو

مدلس و قد عنعنه عند جميعهم . لكن له طريق أخرى عند الطبراني ( 379 ) من طريق

عمرو بن أبي سلمة عن أبيه عن أسامة بن زيد عن النبي صلى الله عليه وسلم مثله ,

يعني مختصرا ليس فيه ذكر لزيد بن حارثة . و للحديث شاهد من حديث علي بإسناد

رجاله ثقات خرجته في " الإرواء " ( 2191 ) و له عنه طريق أخرى في " مشكل الآثار

" , و فيه رجل مجهول كما بينته هناك و فيه قوله لجعفر : " و أنت من شجرتي التي

أنا منها " . و في " الترمذي " ( 2 / 312 ) عن عمر أنه قال لابنه عبد الله : "

إن زيد كان أحب إلى رسول الله صلى الله عليه وسلم من أبيك " .

و قال : " حديث حسن غريب " . و بالجملة فالحديث صحيح بهذه الطرق و الشواهد ,

إلا قوله في آخره : " و أحب القوم إلي " فحسن . و الله أعلم . و أما قول

الهيثمي ( 9 / 275 ) : " رواه أحمد و إسناده حسن " , فلا يخفى ما فيه .

1551 " أما أهل النار الذين هم أهلها ( و في رواية : الذين لا يريد الله عز وجل

إخراجهم ) فإنهم لا يموتون فيها و لا يحيون , و لكن ناس أصابتهم النار بذنوبهم

( يريد الله عز وجل إخراجهم ) فأماتهم إماتة , حتى إذا كانوا فحما أذن بالشفاعة

, فجيء بهم ضبائر ضبائر , فبثوا على أنهار الجنة , ثم قيل : يا أهل الجنة

أفيضوا عليهم , فينبتون نبات الحبة تكون في حميل السيل " .

قال الألباني في " السلسلة الصحيحة " 4 / 68 :

أخرجه مسلم ( 1 / 118 ) و أبو عوانة ( 1 / 186 ) و الدارمي ( 2 / 331 - 332 )

و ابن ماجة ( 2 / 582 - 583 ) و أحمد ( 3 / 11 و 78 - 79 ) و الطبري في

" التفسير " ( 1 / 552 / 797 ) من طريق سعيد بن يزيد أبي سلمة عن أبي نضرة عن

# أبي سعيد الخدري # مرفوعا به . و تابعه أبو سعيد الجريري عن أبي نضرة به .

و الرواية الثانية مع الزيادة له . أخرجه أحمد ( 3 / 20 ) و عبد بن حميد في

" المنتخب من المسند " ( ق 95 / 2 ) . و تابعه أيضا سليمان التيمي عنه . أخرجه

أبو عوانة و عبد بن حميد . و تابعه عثمان بن غياث و عوف عن أبي نضرة به نحوه .

و زاد عثمان : " فيحرقون فيكونون فحما " . أخرجه أحمد ( 3 / 25 و 90 ) بإسناد

صحيح . و له عنده ( 3 / 90 ) طريق أخرى عن ابن جريج أخبرني أبو الزبير عن أبي

سعيد أنه سمع النبي صلى الله عليه وسلم يقول : " سيخرج ناس من النار قد احترقوا

و كانوا مثل الحمم , ثم لا يزال أهل الجنة يرشون عليهم الماء حتى ينبتون نبات

القثاء في السيل " . و خالفه ابن لهيعة عن أبي الزبير عن جابر أن أبا سعيد

أخبره به . و ابن لهيعة سيء الحفظ , و الأول أصح , و هو على شرط مسلم .

( ضبائر ) : جمع ( ضبارة ) : جماعة الناس .

و في الحديث دليل صريح على خلود الكفار في النار , و عدم فنائها بمن فيها ,

خلافا لقول بعضهم لأنه لو فنيت بمن فيها لماتوا و استراحوا , و هذا خلاف الحديث

و لم يتنبه لهذا و لا لغيره من نصوص الكتاب و السنة المؤيد له من ذهب من أفاضل

علمائنا إلى القول بفنائها , و قد رده الإمام الصنعاني ردا علميا متينا في

كتابه " رفع الأستار لإبطال أدلة القائلين بفناء النار " , و قد حققته , و خرجت

أحاديثه , و قدمت له بمقدمة ضافية نافعة , و هو تحت الطبع , و سيكون في أيدي

القراء قريبا إن شاء الله تعالى .

1552 " أما بعد يا معشر قريش ! فإنكم أهل هذا الأمر ما لم تعصوا الله , فإذا عصيتموه

بعث إليكم من يلحاكم كما يلحى هذا القضيب - لقضيب في يده " .

قال الألباني في " السلسلة الصحيحة " 4 / 69 :

أخرجه أحمد ( 1 / 458 ) : حدثنا يعقوب حدثنا أبي عن صالح قال ابن شهاب : حدثني

عبيد الله بن عبد الله بن عتيبة أن # عبد الله بن مسعود # قال : " بينا نحن عند

رسول الله صلى الله عليه وسلم في قريب من ثمانين رجلا من قريش , ليس فيهم إلا

قرشي , لا و الله ما رأيت صفيحة وجوه رجال قط أحسن من وجوههم يومئذ , فذكروا

النساء , فتحدثوا فيهن , فتحدث معهم , حتى أحببت أن يسكت , قال : ثم أتيته

فتشهد , ثم قال : ( فذكره ) , ثم لحى قضيبه , فإذا هو أبيض يصلد " .

قلت : و هذا إسناد صحيح على شرط الشيخين . و قال الهيثمي في " مجمع الزوائد "

( 5 / 192 ) : " رواه أحمد و أبو يعلى و الطبراني في " الأوسط " و رجال أحمد

رجال الصحيح , و رجال أبي يعلى ثقات " . و رواه القاسم بن الحارث عن عبيد الله

فقال : عن أبي مسعود الأنصاري . أخرجه أحمد ( 4 / 118 و 5 / 274 و 274 - 275 )

و ابن أبي عاصم في " السنة " ( 1118 و 1119 - بتحقيقي ) . و القاسم هذا مجهول

كما بينته في " تخريج السنة " فقوله : " أبي مسعود " مكان " ابن مسعود " , وهم

منهم لا يلتفت إليه .

( يلحى ) : أي يقشر . و هذا الحديث علم من أعلام نبوته صلى الله عليه وسلم ,

فقد استمرت الخلافة في قريش عدة قرون , ثم دالت دولتهم , بعصيانهم لربهم ,

و اتباعهم لأهوائهم , فسلط الله عليهم من الأعاجم من أخذ الحكم من أيديهم و ذل

المسلمون من بعدهم , إلا ما شاء الله . و لذلك فعلى المسلمين إذا كانوا صادقين

في سعيهم لإعادة الدولة الإسلامية أن يتوبوا إلى ربهم , و يرجعوا إلى دينهم ,

و يتبعوا أحكام شريعتهم , و من ذلك أن الخلافة في قريش بالشروط المعروفة في كتب

الحديث و الفقه , و لا يحكموا آراءهم و أهواءهم , و ما وجدوا عليه أباءهم و

أجدادهم , و إلا فسيظلون محكومين من غيرهم , و صدق الله إذ قال : *( إن الله لا

يغير ما بقوم حتى يغيروا ما بأنفسهم )* . و العاقبة للمتقين .

1553 " إن السلف يجري مجرى شطر الصدقة " .

قال الألباني في " السلسلة الصحيحة " 4 / 70 :

أخرجه أحمد ( 1 / 412 ) و أبو يعلى ( 3 / 1298 - مصورة الكتب ) من طريق حماد بن

سلمة أخبرنا عطاء بن السائب عن ابن أذنان قال : " أسلفت علقمة ألفي درهم , فلما

خرج عطاؤه قلت له : اقضيني , قال :‎أخرني إلى قابل , فأتيت عليه فأخذتها , قال

: فأتيته بعد , قال : برحت بي و قد منعتني , فقلت : نعم , هو عملك , قال : و ما

شأني , قلت : إنك حدثتني عن # ابن مسعود # أن النبي صلى الله عليه وسلم قال :

( فذكره ) قال : نعم فهو كذاك , قال : فخذ الآن " .

قلت : و هذا إسناد رجاله ثقات , إلا أن ابن أذنان لم يوثقه غير ابن حبان , و قد

اختلف في اسمه و الراجح أنه سليم كما ذهب إليه المحقق أحمد شاكر رحمه الله

تعالى , و يأتي التصريح بذلك قريبا في بعض الطرق . و عطاء بن السائب كان اختلط

. لكن للحديث طريق أخرى , فقال الطبراني في " المعجم الكبير " ( رقم 9180 ) :

حدثنا علي بن عبد العزيز أخبرنا أبو نعيم أخبرنا دلهم بن صالح حدثني حميد بن

عبد الله الثقفي أن علقمة بن قيس استقرض من عبد الله ألف درهم ... الحديث نحوه

و لم يرفع آخره , و لفظه : " قال عبد الله : لأن أقرض مالا مرتين أحب إلي من أن

أتصدق به مرة " . و دلهم هذا ضعيف . و حميد بن عبد الله الثقفي , أورده ابن أبي

حاتم ( 1 / 2 / 224 ) لهذا الإسناد , و لم يذكر فيه جرحا و لا تعديلا . و

الجملة الأخيرة منه قد رويت من طريقين آخرين عن ابن مسعود مرفوعا , فهو بمجموع

ذلك صحيح . و الله أعلم . راجع " تخريج الترغيب " ( 2 / 34 ) . و تابعه عن

الجملة الأخيرة منه قيس بن رومي عن سليم بن أذنان به مرفوعا بلفظ : " من أقرض

ورقا مرتين كان كعدل صدقة مرة " . أخرجه الخرائطي في " مكارم الأخلاق " ( ص 19

) و ابن شاهين في " الترغيب و الترهيب " ( 314 / 1 ) و البيهقي في " السنن " (

5 / 353 ) . و له طريق أخرى عن الأسود بن يزيد عن عبد الله بن مسعود مرفوعا

بلفظ : " من أقرض مرتين كان له مثل أجر أحدهما لو تصدق به " . أخرجه ابن حبان (

1155 ) و الخرائطي و الهيثم بن كليب في " مسنده " ( 53 / 2 - 54 / 1 )

و الطبراني في " المعجم الكبير " ( 3 / 68 / 1 ) و ابن عدي ( 212 / 2 ) من طريق

أبي حريز أن إبراهيم حدثه عنه .‎

قلت : و هذا سند لا بأس به في المتابعات , رجاله ثقات غير أبي حريز و اسمه عبد

الله بن الحسين الأزدي , قال الذهبي : " فيه شيء " . و قال الحافظ : " صدوق

يخطىء " .

( السلف ) : القرض الذي لا منفعة للمقرض فيه .

قلت : و مع هذا الفضيلة البالغة للقرض الحسن , فإنه يكاد‎أن يزول من بيوع

المسلمين , لغلبة الجشع و التكالب على الدنيا على الكثيرين أو الأكثرين منهم ,

فإنك لا تكاد تجد فيهم من يقرضك شيئا إلا مقابل فائدة إلا نادرا , فإنك قليل ما

يتيسر لك تاجر يبيعك الحاجة بثمن واحد نقدا أو نسيئة , بل جمهورهم يطلبون منك

زيادة في بيع النسيئة , و هو المعروف اليوم ببيع التقسيط , مع كونها ربا في

صريح قوله صلى الله عليه وسلم : " من باع بيعتين في بيعة فله أوكسهما أو الربا

" . و قد فسره جماعة من السلف بأن المراد به بيع النسيئة , و منه بيع التقسيط ,

كما سيأتي بيانه عند تخريج الحديث برقم ( 2326 ) .

1554 " أمرت أن أبشر خديجة ببيت ( في الجنة ) من قصب لا صخب فيه و لا نصب " .

قال الألباني في " السلسلة الصحيحة " 4 / 72 :

ورد من حديث جمع من الصحابة منهم # عبد الله بن جعفر -‎و هذا لفظه و عائشة

و أبي هريرة و عبد الله بن أبي أوفى # .

1 - أما حديث عبد الله بن جعفر فيرويه محمد بن إسحاق قال : فحدثني هشام بن عروة

ابن الزبير عن أبيه عروة عنه مرفوعا به . أخرجه أحمد ( 1 / 205 ) و الحاكم ( 3

/ 184 , 185 ) و الضياء في " المختارة " ( ق 128 / 1 ) و قال الحاكم : " صحيح

على شرط مسلم " . و وافقه الذهبي .

قلت : ابن إسحاق لم يحتج به مسلم , و إنما روى له متابعة , و هو حسن الحديث إن

كان حفظه بهذا الإسناد , فقد خالفه فيه جماعة فجعلوه من مسند عائشة , و هو

الآتي بعده .

2 - و أما حديث عائشة فيرويه عامر بن صالح بن عبد الله بن عروة بن الزبير حدثني

هشام بن عروة عن أبيه عنها مرفوعا دون قوله : " لا صخب ... " . أخرجه أحمد ( 6

/ 279 ) و عنه الحاكم ( 3 / 185 ) و كذا الخطيب في " التاريخ " ( 12 / 234 )

و لفظه عن أحمد : " أمرني ربي ... " . ثم أخرجه هو ( 6 / 58 و 202 ) و البخاري

( 3 / 13 و 4 / 116 و 477 ) و مسلم ( 7 / 133 ) و الترمذي ( 2 / 321 ) و الحاكم

( 3 / 186 ) من طرق أخرى عن هشام به , و زاد الترمذي و الحاكم : " لا صخب فيه و

لا نصب " . و قال : " حديث حسن " ! و قال الحاكم : "‎ صحيح على شرط الشيخين "

و وافقه الذهبي .

3 - و أما حديث أبي هريرة فيرويه محمد بن فضيل عن عمارة عن أبي زرعة قال : سمعت

أبا هريرة قال : " أتى جبريل النبي صلى الله عليه وسلم فقال : يا رسول الله هذه

خديجة قد أتتك معها إناء فيه إدام أو طعام أو شراب , فإذا هي أتتك فاقرأ عليها

السلام من ربها عز وجل و مني , و بشرهها ببيت ... " الحديث مثله بتمامه . أخرجه

البخاري ( 3 / 14 و 4 / 979 ) و مسلم أيضا و أحمد ( 2 / 230 ) و من طريقه

الحاكم أيضا و قال : " صحيح على شرط الشيخين , و لم يخرجاه " ! كذا قال و هو من

أوهامه الكثيرة التي تابعه عليها الذهبي في الاستدراك على الشيخين , و قد

أخرجاه !

4 - و أما حديث ابن أبي أوفى . فيرويه إسماعيل بن أبي خالد قال : " قلت لعبد

الله بن أبي أوفى : أكان رسول الله صلى الله عليه وسلم بشر خديجة ببيت في الجنة

? قال : نعم بشرها ببيت ... " الحديث . أخرجه الشيخان و أحمد ( 4 / 355 و 356 و

357 و 381 ) .

( القصب ) هو هنا : الدر الرطب المرصع بالياقوت .

1555 " أمرني جبريل أن أقدم الأكابر " .

قال الألباني في " السلسلة الصحيحة " 4 / 74 :

رواه أبو بكر الشافعي في " الفوائد " ( 9 / 97 / 1 ) : حدثنا أبو حفص عمر بن

موسى التوزي أخبرنا نعيم بن حماد أخبرنا ابن المبارك أخبرنا أسامة بن زيد عن

نافع عن # ابن عمر # مرفوعا به .

قلت : و هذا إسناد ضعيف , علته نعيم بن حماد فإنه ضعيف , و اتهمه بعضهم و بقية

رجاله ثقات معروفون غير التوزي بفتح المثناة من فوق و تشديد الواو . ترجمه

الخطيب ( 11 / 214 ) برواية اثنين آخرين عنه , و لم يذكر فيه جرحا . و لا

تعديلا . قال ابن قانع : مات سنة ( 284 ) . و قد توبع , فأخرجه أبو نعيم في

" الحلبة " ( 8 / 174 ) : حدثنا عبد الله بن جعفر حدثنا إسماعيل بن عبد الله

حدثنا نعيم بن حماد به إلا أنه قال : " أن أكبر " . و قال : " رواه عبد الله بن

المبارك و عبد الله بن وهب جميعا عن أسامة " .

قلت : و فيه إشعار بأن الحديث لم يتفرد به نعيم و لا ابن المبارك , إنما تفرد

به أسامة بن زيد . و هو حسن الحديث , إن كان الليثي مولاهم المدني , و أما إن

كان العدوي مولى عمر المدني فهو ضعيف , و كلاهما يروي عن نافع . و عنهما ابن

المبارك و ابن وهب فلم أدر أيهما المراد هنا . ثم وجدت لنعيم أكثر من تابع واحد

, فأخرجه أحمد ( 2 / 138 ) و البيهقي ( 1 / 40 ) من طريقين آخرين عن عبد الله

ابن المبارك به . و فيه بيان سبب وروده , و لفظه : " رأيت رسول الله صلى الله

عليه وسلم و هو يستن , فأعطاه أكبر القوم , ثم قال : " فذكره بلفظ " الحلية " .

و علقه البخاري في " صحيحه " ( 1 / 284 - فتح ) من طريق نعيم بن حماد . و ذكر

الحافظ أن أسامة هو ابن زيد الليثي المدني . و لا أدري ما مستنده في هذا ? و إن

تبعه عليه العلامة أحمد شاكر في تعليقه على المسند . نعم لعل ذلك إنما هو النظر

إلى جلالة الإمام عبد الله بن المبارك و علمه , فإنه لو كان يعني العدوي الضعيف

لبينه . أو لعل له عادة إذا روى عن الليثي الثقة أطلق و لم ينسبه , و إذا روى

عن الآخر الضعيف قيده فنسبه . و الله أعلم . و قد توبع عليه في الجملة . فأخرجه

البخاري تعليقا و البيهقي و غيره موصولا من طريق عفان حدثنا صخر بن جويرية عن

نافع عن ابن عمر أن النبي صلى الله عليه وسلم قال : " أراني أتسوك بسواك فجاءني

رجلان أحدها أكبر من الآخر . فناولت السواك الأصغر منهما , فقيل لي : كبر ,

فدفعته إلى الأكبر منهما " .

قلت : و هذا إسناد صحيح و هو بظاهره يدل على أن القضية وقعت مناما خلافا لرواية

أسامة . لكن الحافظ جمع بينهما فقال : " إن ذلك لما وقع في اليقظة أخبرهم رسول

الله صلى الله عليه وسلم بما رآه في النوم تنبيها على أن أمره بذلك بوحي متقدم

, فحفظ بعض الرواة لما لم يحفظ بعض .‎و يشهد لرواية ابن المبارك ما رواه أبو

داود بإسناد حسن عن عائشة قالت : " كان رسول الله صلى الله عليه وسلم يستن

و عنده رجلان فأوحي إليه : أن أعط السواك الأكبر " . قال ابن بطال : فيه تقديم

ذي السن في السواك , و يلتحق به الطعام و الشراب و المشي و الكلام . و قال

المهلب : هذا ما لم يترتب القوم في الجلوس . فإذا ترتبوا فالسنة حينئذ تقديم

الأيمن , و هو صحيح . و سيأتي الحديث فيه " .

قلت : و حديث أبي داود صحيح الإسناد عندي , كما بينته في " صحيح أبي داود " رقم

( 45 ) . و يشهد للحديث أيضا , ما أخرجه الشيخان و النسائي و غيرهم في حديث (

القسامة ) من رواية رافع بن خديج و سهل بن أبي حثمة قالا : " فذهب عبد الرحمن

ابن سهل - و كان أصغر القوم - يتكلم قبل صاحبيه . فقال له رسول الله صلى الله

عليه وسلم " كبر الكبر في السن " و في رواية للنسائي : " الكبر , ليبدأ الأكبر

, فتكلما " . يعني رافعا و سهلا .

قلت : فهذا خاص في الكلام , و حديث الترجمة و نحوه في السواك و أما في الشرب

فالسنة تقديم الأيمن كما تقدم عن المهلب , و الحديث الذي أشار سيأتي إن شاء

الله تعالى ( 1771 ) .

1556 " أمرت بالسواك حتى خفت على أسناني " .

قال الألباني في " السلسلة الصحيحة " 4 / 77 :

أخرجه الطبراني في " المعجم الكبير " ( 3 / 155 / 2 ) و عنه الضياء في

" المختارة " ( 61 / 249 / 1 ) من طريق الحسين بن سعد بن علي بن الحسين بن واقد

حدثني جدي علي بن الحسين حدثني أبي أخبرنا عطاء بن السائب عن سعيد بن جبير عن

# ابن عباس # عن النبي صلى الله عليه وسلم به .

قلت : و هذا إسناد ضعيف , رجاله ثقات غير الحسين بن سعد بن علي ... فإني لم أجد

له ترجمة , مع أنهم ذكروه في الرواة عن جده علي بن الحسين . و عطاء بن السائب

كان اختلط . و من طريقه أخرجه الطبراني في " الأوسط " كما في " المجمع " ( 2 /

98 ) و أعله به فقط ! لكن للحديث شواهد يرتقي بها إلى درجة الصحة :

الأول : عن سهل بن سعد بلفظ : " ما زال جبريل يوصيني بالسواك حتى خفت على

أضراسي " . رواه الطبراني في " الكبير " و رجاله موثقون , و في بعضهم خلاف كما

قال الهيثمي . ثم رأيته في " الكبير " ( 6018 / 1 ) من طريق عبيد بن واقد أبي

عباد القيسي حدثنا أبو عبد الله الغفاري قال : سمعت سهل بن سعد مرفوعا بلفظ : "

أمرني جبريل بالسواك حتى ظننت أني سأدرد " . و عبيد ضعيف . و اللفظ الذي ذكره

الهيثمي لم أره في ترجمة سهل من " الكبير " .

و الثاني : عن عائشة مرفوعا بلفظ : " لزمت السواك حتى خشيت أن يدردني " .

" رواه الطبراني في " الأوسط " و رجاله رجال الصحيح " .‎

قلت : و هو كما قال , لكنه عنده ( 6670 ) من رواية عمرو بن أبي عمرو مولى

المطلب عن عائشة و ما أظن أنه سمع منها .

الثالث : عن أنس بن مالك مرفوعا : " أمرت بالسواك حتى خشيت أن أدرد , أو حتى

خشيت على لثتي " . رواه البزار ( ص 60 - زوائده ) من طريق عمران بن خالد الخياط

عن ثابت عنه . و عمران هذا هو الخزاعي و هو ضعيف كما قال أبو حاتم و غيره .

و روى أبو إسحاق السبيعي عن التميمي قال : سألت ابن عباس عن السواك ? فقال :

" ما زال النبي صلى الله عليه وسلم يأمرنا به حتى خشينا أن ينزل عليه فيه " .

أخرجه أحمد ( 1 / 285 و 339 - 340 ) و البيهقي ( 1 / 35 ) عن شعبة و سفيان عنه

. و التميمي هذا - و اسمه أربد - مجهول . و تابعهما شريك بن عبد الله عن أبي

إسحاق بلفظ : " أمرت بالسواك حتى ظننت أو حسبت أن سينزل فيه القرآن " . أخرجه

أحمد ( 1 / 237 و 307 و 315 و 337 ) . و شريك سيء الحفظ . و يشهد له حديث ليث

عن أبي بردة عن أبي مليح بن أسامة عن واثلة بن الأسقع قال : قال رسول الله صلى

الله عليه وسلم : " أمرت بالسواك حتى خشيت أن يكتب علي " . أخرجه أحمد ( 3 /

490 ) .

قلت : و هذا إسناد حسن في الشواهد رجاله كلهم ثقات غير ليث و هو ابن أبي سليم ,

و هو ضعيف لاختلاطه .

( يدردني ) : أي يسقط أسناني .

1557 " امشوا أمامي , و خلوا ظهري للملائكة " .

قال الألباني في " السلسلة الصحيحة " 4 / 79 :

أخرجه أبو نعيم في " الحلية " ( 7 / 117 ) من طريق عبد العزيز بن أبان حدثنا

سفيان عن الأسود بن قيس العبدي عن نبيح أبي عمرو عن # جابر # قال : خرج رسول

الله صلى الله عليه وسلم فقال لأصحابه : فذكره , و قال : " مما كتبته عاليا من

حديث الثوري إلا من هذا الوجه " .

قلت : و ابن أبان هذا متروك , و كذبه بن معين و غيره كما في " التقريب " .

و قد خولف في متنه , فقال قبيصة بن عقبة : حدثنا سفيان به بلفظ : " كان رسول

الله صلى الله عليه وسلم إذا خرج من بيته مشينا قدامه و تركنا خلفه للملائكة "

. أخرجه الحاكم ( 4 / 281 ) .

قلت : و قبيصة بن عقبة صدوق ربما خالف كما في " التقريب " و احتج به الشيخان

فالإسناد صحيح . و تابعه وكيع عن سفيان به . أخرجه ابن حبان ( 2099 ) .

و تابعه أبو عوانة حدثنا الأسود بن قيس به أتم منه في قصة صنع جابر رضي الله

عنه الطعام لرسول الله صلى الله عليه وسلم قال : " ... فلما فرغ قام , و قام

أصحابه فخرجوا بين يديه , و كان يقول : خلوا ظهري للملائكة .... " . أخرجه أحمد

( 3 / 397 - 398 ) و الدارمي ( 1 / 23 - 25 ) .

قلت : و هذا إسناد صحيح , و هو شاهد قوي للروايتين المتقدمتين , و هو يدل على

صحة كل منهما , و يجمع بينهما , و يدل على أن مشيهم بين يديه و تركهم ظهره صلى

الله عليه وسلم إنما كان بأمره صلى الله عليه وسلم . لكن يشكل على هذا رواية

شعبة عن الأسود بن قيس به مرفوعا بلفظ : " لا تمشوا بين يدي , و لا خلفي , فإن

هذا مقام الملائكة " . أخرجه الحاكم ( 4 / 281 ) و قال : " صحيح على شرط

الشيخين " .‎كذا قال ! و في "‎ تلخيص الذهبي " : " صحيح الإسناد " و هو الأقرب

, فإن نبيحا هذا ليس من رجال الشيخين , و قد وثقه جماعة , و من دونه كلهم ثقات

. فقد زاد النهي عن المشي بين يديه أيضا , و هم كانوا يمشون بين يديه كما سبق ,

فإما أن يقال : إن النهي كان بعد , و إما أن يقال : إنها زيادة شاذة . و لعل

هذا أقرب . و الله أعلم .

1558 " أمط الأذى عن الطريق , فإنه لك صدقة " .

قال الألباني في " السلسلة الصحيحة " 4 / 80 :

رواه ابن سعد ( 4 / 299 ) و البخاري في " الأدب المفرد " ( 228 ) و ابن نصر في

" الصلاة " ( 222 / 1 و 224 / 1 ) و أحمد ( 4 / 422 و 423 ) عن أبي الوازع و هو

جابر بن عمر عن # أبي برزة الأسلمي # قال : قلت : يا رسول الله مرني بعمل أعمله

. قال : فذكره .

قلت : و هذا إسناد صحيح على شرط مسلم , و قد أخرجه في " صحيحه " ( 8 / 34 ) دون

قوله : " فإنه لك صدقة " . و كذلك هو في " الأدب " و رواية لأحمد . و كذلك رواه

القضاعي ( 63 / 1 ) بإسناد ضعيف عن أنس مرفوعا . و لفظ مسلم : " اعزل ... " .

و هو رواية لأحمد .

1559 " امسحوا على الخفاف ( ثلاثة أيام ) . يعني في السفر " .‎

قال الألباني في " السلسلة الصحيحة " 4 / 81 :

أخرجه أحمد ( 5 / 213 ) و الطبراني في " المعجم الكبير " ( رقم - 3755 ) من طرق

عن عبد العزيز بن عبد الصمد العمي أخبرنا منصور عن إبراهيم التيمي عن عمرو بن

ميمون الأودي عن أبي عبد الله الجدلي عن # خزيمة بن ثابت الأنصاري # أن رسول

الله صلى الله عليه وسلم قال : فذكره . و زاد " لو استزدناه لزادنا " . و تابعه

جرير عن منصور به .‎أخرجه الطبراني ( 3757 ) و ابن حبان ( 183 ) , و الزيادة

لهما .

قلت : هكذا وقع في هذه الرواية لم يقيد بالمسافر , و قد جوده سفيان بن عيينة

فقال : عن منصور به , و لفظه : " سألنا رسول الله صلى الله عليه وسلم عن المسح

على الخفين ? فرخص للمسافر ثلاثة أيام و لياليهن , و المقيم يوما و ليلة ".

أخرجه أحمد ( 5 / 213 ) و الطبراني ( 3754 ) . و هذا إسناد صحيح . و الحديث

أخرجه أبو داود و غيره من أصحاب السنن و أحمد و الطبراني و غيرهما من طرق أخرى

عديدة عن إبراهيم به . و منهم من لم يذكر فيه عمرو بن ميمون الأودي .‎و صححه

ابن حبان ( 181 و 182 ) و ابن الجارود في " المنتقى " ( 86 ) , و انظر " صحيح

أبي داود " ( 145 ) .

1560 " املك يدك , و في رواية : لا تبسط يدك إلا إلى خير " .

قال الألباني في " السلسلة الصحيحة " 4 / 82 :

أخرجه البخاري في " التاريخ " ( 1 / 1 / 444 ) و الطبراني في " الكبير " ( رقم

- 818 ) من طريق صدقة بن عبد الله الدمشقي عن عبد الله بن علي عن سليمان بن

حبيب أخبرني # أسود بن أصرم المحاربي # : " قلت : يا رسول الله أوصني , قال :

" فذكره . و قال البخاري : " و في إسناده نظر " .

قلت : و وجهه أن صدقة هذا و هو أبو معاوية السمين ضعيف . لكنه لم يتفرد به فقد

أخرجه الطبراني ( 817 ) من طريقين عن أبي المعافى محمد بن وهب بن أبي كريمة

الحراني أخبرنا محمد بن سلمة عن أبي عبد الرحيم عن عبد الوهاب بن بخت عن سليمان

ابن حبيب المحاربي عن أسود بن أصرم المحاربي : " أنه قدم بإبل له سمان إلى

المدينة في زمن قحل , و جدوب من الأرض , فلما رآها أهل المدينة عجبوا من سمنها

, فذكرت ذلك لرسول الله صلى الله عليه وسلم , فأرسل إليها رسول الله صلى الله

عليه وسلم , فأتى بها , فخرج إليها , فنظر إليها , فقال : لم جلبت إبلك هذه ?

قال : أردت بها خادما , فقال رسول الله صلى الله عليه وسلم : من عنده خادم ?

فقال عثمان بن عفان رضي الله عنه : عندي يا رسول الله , قال : فأت بها , فجاء

بها عثمان , فلما رآها أسود , قال : مثلها أريد , فقال : عندك فخذها , فأخذها

أسود , و قبض رسول الله صلى الله عليه وسلم إبله . فقال أسود : يا رسول الله

أوصني , قال : هل تملك لسانك ? قال : فما أملك إذا لم أملكه ? قال : أفتملك يدك

? قال : فما أملك إذا لم أملك يدي ? قال : " فلا تقل بلسانك إلا معروفا و لا

تبسط يدك إلا إلى خير " .

قلت : و هذا إسناد صحيح , رجاله كلهم ثقات . و أبو عبد الرحيم اسمه خالد بن أبي

يزيد الحراني و هو خال محمد بن سلمة الحراني .

1561 " إن أبيتم إلا أن تجلسوا فاهدوا السبيل و ردوا السلام و أعينوا المظلوم " .

قال الألباني في " السلسلة الصحيحة " 4 / 83 :

أخرجه أحمد ( 4 / 282 و 291 و 293 ) و الطحاوي في " مشكل الآثار " ( 1 / 60 )

و ابن حبان ( 1953 ) من طريق إسرائيل عن أبي إسحاق عن # البراء # قال : " مر

رسول الله صلى الله عليه وسلم على مجلس من الأنصار , فقال : " فذكره . ثم أخرجه

أحمد ( 4 / 282 و 291 و 301 ) و الدارمي ( 2 / 282 ) و الترمذي ( 2 / 121 )

و الطحاوي أيضا ( 1 / 59 ) من طريق شعبة به إلا أن شعبة قال : " و لم يسمعه

أبو إسحاق من البراء " .

قلت : و هذا من الأدلة الكثيرة على أن أبا إسحاق - و هو السبيعي - كان مدلسا ,

و لذلك جرينا في تحقيقاتنا على عدم الاحتجاج بما لم يصرح به في التحديث , على

أن فيه علة أخرى , و هي اختلاطه , لكن شعبة روى عنه قبل الاختلاط و مع الانقطاع

المذكور , فقد قال الترمذي عقبه : " حديث حسن غريب " ! لكن الحديث صحيح , فقد

أخرجه الشيخان , و البخاري في " الأدب المفرد " ( 1150 ) و أحمد ( 3 / 36 ) من

حديث أبي سعيد الخدري نحوه , و فيه من الخصال الثلاث قوله : " وردوا السلام " .

و كذلك أخرجه في " الأدب " ( 1149 ) من حديث أبي هريرة . و سنده صحيح على شرط

مسلم . و أخرجه ابن حبان ( 1954 ) من طريق أخرى عنه , و فيه الخصلة الأولى بلفظ

: " إرشاد السبيل " . و سنده حسن .‎و أخرجه الطحاوي من حديث عمر بن الخطاب

نحوه و فيه الخصلتان : " أن ترد السلام , .... و تهدي الضال و تعين الملهوف " .

و هذه الجملة الأخيرة بمعنى الخصلة الثالثة : " و أعينوا المظلوم " . كما هو

ظاهر . و سنده حسن , رجاله ثقات غير عبد الله بن سنان الهروي , لم يذكر فيه ابن

أبي حاتم ( 2 / 2 / 68 ) جرحا و لا تعديلا . و قد روى عنه جمع من الثقات .

و إعانة المظلوم من الأمور السبعة التي جاء الأمر بها في حديث البراء الآخر في

" الصحيحين " و غيرهما .

1562 " إن شئتم أنبأتكم عن الإمارة و ما هي ? أولها ملامة و ثانيها ندامة و ثالثها

عذاب يوم القيامة , إلا من عدل , فكيف يعدل مع أقربيه ? " .

قال الألباني في " السلسلة الصحيحة " 4 / 84 :

أخرجه البزار ( رقم 1597 ) و الطبراني في " الأوسط " ( رقم - 6891 ) عن هشام بن

عمار حدثنا صدقة عن زيد بن واقد عن بسر بن عبيد الله عن يزيد بن الأصم عن # عوف

ابن مالك # عن النبي صلى الله عليه وسلم . و قال الطبراني : " لا يروى عن عوف

إلا بهذا الإسناد , تفرد به زيد " .

قلت : و هو ثقة من رجال البخاري , و كذا من فوقه و من دونه , لكن هشام بن عمار

فيه كلام , قال الحافظ : " صدوق مقرىء , كبر فصار يتلقن , فحديثه القديم أصح "

. لكن في كلام الطبراني المتقدم ما يشعر أنه لم يتفرد به , و الله أعلم .

و قال المنذري في " الترغيب " ( 3 / 132 ) : " رواه البزار و الطبراني في

" الكبير " و رواته رواة الصحيح " . و قال في " المجمع " ( 5 / 200 ) : " رواه

البزار و الطبراني في " الكبير " و " الأوسط " باختصار , و رجال " الكبير "

رجال الصحيح " . كذا قال , و هو يشعر أن رجال البزار و " الأوسط " ليسوا من

رجال الصحيح , و هو خلاف الواقع ! فالصواب أن يقال : " و رجالهم جميعا رجال

الصحيح " . و للحديث شاهد يرويه محمد بن أبان الواسطي أخبرنا شريك عن عبد الله

ابن عيسى عن أبي صالح عن أبي هريرة - قال شريك : لا أدري رفعه أم لا ? - قال :

" الإمارة أولها ندامة و أوسطها غرامة و آخرها عذاب يوم القيامة " . أخرجه

الطبراني في " الأوسط " و قال : " لم يروه عن عبد الله إلا شريك , تفرد به محمد

ابن أبان " .

قلت : و هو صدوق تكلم فيه الأزدي , لكن شيخه شريك و هو ابن عبد الله القاضي

ضعيف لسوء حفظه , قال الحافظ : " صدوق يخطىء كثيرا , تغير حفظه منذ ولي القضاء

بالكوفة " .

قلت : فقول المنذري : " رواه الطبراني بإسناد حسن " فهو غير حسن , و مثله قول

الهيثمي : " رواه الطبراني في " الأوسط " و رجاله ثقات " .

1563 " إن الله ليطلع في ليلة النصف من شعبان , فيغفر لجميع خلقه إلا لمشرك أو مشاحن

" .

قال الألباني في " السلسلة الصحيحة " 4 / 86 :

أخرجه ابن ماجة ( 1 / 422 ) من طريق ابن لهيعة عن الضحاك بن أيمن عن الضحاك بن

عبد الرحمن بن عرزب عن # أبي موسى الأشعري # عن رسول الله صلى الله عليه وسلم

قال : فذكره .

قلت : و هذا إسناد ضعيف , لضعف ابن لهيعة , و شيخه الضحاك بن أيمن مجهول , كما

في " التقريب " . و أعله السندي بأن ابن عرزب لم يلق أبا موسى . قاله المنذري .

قلت : و إعلال السند بما ذكرنا أولى من إعلاله بالانقطاع لأن هذا لم أجد من

ادعاه غير المنذري , و لم يذكر في " التهذيب " أن ابن عرزب لم يلق أبا موسى ,

بل ذكر أنه روى عنه . و سكت , ففيه إشارة إلى أن روايته عنه موصولة , فالعلة ما

ذكرنا , و الله أعلم .

ثم استدركت فقلت : لعل عمدة المنذري فيما ذهب إليه من الانقطاع هو الرواية

الأخرى عند ابن ماجة و ابن أبي عاصم في " السنة " ( رقم 510 - تحقيقي ) من طريق

ابن لهيعة عن الزبير بن سليم عن الضحاك بن عبد الرحمن عن أبيه قال : سمعت أبا

موسى عن النبي صلى الله عليه وسلم نحوه . و هذا مما يدل على ضعف ابن لهيعة و

عدم ضبطه , فقد اضطرب في روايته هذا الحديث على وجوه أربعة , هذان اثنان منها .

و الثالث : قال : حدثنا حيي بن عبد الله عن أبي عبد الرحمن الحبلي عن عبد الله

ابن عمرو مرفوعا به إلا أنه قال : " إلا لاثنين : مشاحن و قاتل نفس " . أخرجه

أحمد ( رقم 6642 ) , و قال المنذري ( 3 / 283 ) : " إسناده لين " . و نحوه قول

الهيثمي في ابن لهيعة ( 8 / 65 ) : " لين الحديث " .

و الرابع : قال : عن عبد الرحمن بن زياد بن أنعم عن عبادة بن نسي عن كثير بن

مرة عن عوف بن مالك قال : قال رسول الله صلى الله عليه وسلم , فذكره باللفظ

الأول . أخرجه البزار في " مسنده " ( ص 245 - زوائده ) و قال الهيثمي :

" إسناد ضعيف " . و مما يشهد للحديث ما أخرجه ابن أبي عاصم في " السنة " ( رقم

512 - تحقيقي ) : حدثنا هشام بن خالد حدثنا أبو خليد عتبة بن حماد عن الأوزاعي

و ابن ثوبان ( عن أبيه ) عن مكحول عن مالك بن يخامر عن معاذ بن جبل مرفوعا به .

و أخرجه ابن حبان في " صحيحه " ( 1980 ) و محمد بن سليمان الربعي في " جزء من

حديثه " ( 217 / 1 و 218 / 1 ) و غيرهم , و هو خير أسانيده و طرقه , و قد سبق

ذكرها و الكلام عليها مفصلا برقم ( 1144 ) و إنما أعدت الكلام على الحديث هنا

لزيادة في التخريج و التحقيق على ما تقدم هناك . و الله ولي التوفيق .

( المشرك ) : كل من أشرك مع الله شيئا في ذاته تعالى , أو في صفاته , أو في

عبادته .

( المشاحن ) قال ابن الأثير : " هو المعادي , و الشحناء , العداوة , و التشاحن

تفاعل منه , و قال الأوزاعي : أراد بالمشاحن ها هنا صاحب البدعة المفارق لجماعة

الأمة " .

1564 " إن الناس إذا رأوا الظالم فلم يأخذوه بيده , أوشك أن يعمهم الله بعقاب منه "

.

قال الألباني في " السلسلة الصحيحة " 4 / 88 :

أخرجه أحمد ( رقم 1 و 16 و 29 و 53 ) و أبو داود ( 2 / 217 ) و الترمذي ( 2 /

25 و 177 ) و ابن ماجة ( 2 / 484 ) و الطحاوي في " مشكل الآثار " ( 2 / 62 - 64

) و الضياء في " الأحاديث المختارة " ( رقم 54 - 58 بتحقيقي ) و غيرهم من طرق

عديدة عن إسماعيل بن أبي خالد عن قيس بن أبي حازم عن # أبي بكر الصديق # أنه

قال : أيها الناس ! إنكم تقرؤون هذه الآية *( يا أيها الذين آمنوا عليكم أنفسكم

لا يضركم من ضل إذ اهتديتم )* و إني سمعت رسول الله صلى الله عليه وسلم يقول :

فذكره . و قال الترمذي و اللفظ له : " هذا حديث حسن صحيح " , و ذكر أن الرواة

اختلفوا في رفعه و وقفه , يعني على إسماعيل , و الراجح عندي الرفع لما يأتي

بيانه , و لذلك صححه الإمام النووي في " رياض الصالحين " ( رقم 202 - بتحقيقي )

و راجع له الفائدة الثانية من مقدمتي عليه ( ص : ي و ل ) . و قال الحافظ بن

كثير في‎" التفسير " ( 2 / 109 ) : " و قد روى هذا الحديث أصحاب السنن الأربعة

و ابن حبان في " صحيحه " و غيرهم من طرق كثيرة عن جماعة كثيرة عن إسماعيل بن

أبي خالد به متصلا مرفوعا , و منهم من رواه عنه موقوفا على الصديق , و قد رجح

وقفه الدارقطني و غيره " .

قلت : و في هذا الكلام ملاحظتان :

الأولى : عزوه الحديث للنسائي بعموم قوله : الأربعة , و قد صرح بعزوه إليه

المنذري في " الترغيب " ( 3 / 170 ) و النووي و غيرهم , و لم أره في " السنن

الصغرى " للنسائي , و لا عزاه إليه الشيخ النابلسي في " ذخائر المواريث " و لا

السيوطي في " الجامع الصغير " , فالظاهر أنه في " السنن الكبرى " له , و يؤيده

أن المناوي ذكر أنه في " التفسير " للنسائي و " التفسير " إنما هو في " الكبرى

" له , و هو في ذلك تابع للحافظ المزي في " تحفة الأشراف " ( 5 / 303 ) .

و الأخرى : جزمه بأن الدارقطني رجح وقفه , فقد نقل كلامه الضياء المقدسي في آخر

الحديث , و خلاصته أن الثقات اختلفوا على إسماعيل , فمنهم من رفعه , و منهم من

أوقفه , ثم ذكر أسماء إلى رفعوه , فبلغ عددهم اثنين و عشرين شخصا و عدد الذين

أوقفوه أربعة فقط ! قال الدارقطني : و جميع رواة هذا الحديث ثقات , و يشبه أن

يكون قيس بن أبي حازم كان ينشط في الرواية مرة فيرفعه , و مرة يجبن عنه فيوقفه

على أبي بكر " . فأنت ترى أنه لم يرجح الموقوف بل ظاهر به كلامه أنه إلى

الترجيح المرفوع أميل , و هو الصواب لأن الذين رفعوه أكثر من الذين أوقفوه

أضعافا مضاعفة كما رأيت . لاسيما و قد أفاد الحافظ المزي أنه رواه عمران بن

عيينة عن بيان بن بشر عن قيس نحوه . و هذه متابعة قوية , فإن بيان بن بشر ثقة

ثبت , فقد وافق إسماعيل على رفعه , فدل على أن أصل الحديث عنده مرفوع و إن كان

أوقفه أحيانا للسبب الذي ذكره الدارقطني أو غيره . و عمران بن عيينة صدوق له

أوهام , و مثله و إن كان لا يحتج به , فلا أقل من أن يستشهد به . نعم رواه شعبة

عن الحكم عن قيس بن أبي حازم عن أبي بكر موقوفا عليه . و الحكم و هو ابن عتيبة

و إن كان ثقة ثبتا مثل إسماعيل بن أبي خالد , فهو دونه من ناحيتين :

الأولى : أنه ربما دلس كما في " التقريب " .

و الأخرى : أنه لم يتابع على وقفه , بخلاف إسماعيل فإنه قد توبع على رفعه كما

تقدم . فهو الأرجح حتما إن شاء الله تعالى .

1565 " إن أنتم قدرتم عليه فاقتلوه و لا تحرقوه بالنار , فإنما يعذب بالنار رب النار

" .

قال الألباني في " السلسلة الصحيحة " 4 / 90 :

أخرجه أبو داود ( 1 / 417 ) و أحمد ( 3 / 494 ) من طريق المغيرة بن عبد الرحمن

الحزامي عن أبي الزناد حدثني # محمد بن حمزة الأسلمي عن أبيه # مرفوعا به نحوه

. قلت : و هذا إسناد صحيح , رجاله كلهم ثقات رجال مسلم , و في محمد بن حمزة

الأسلمي كلام لا يضر , على أنه قد توبع , فأخرجه أحمد أيضا من طريق زياد بن سعد

أن أبا الزناد أخبره قال : أخبرني حنظلة بن علي عن حمزة بن عمرو الأسلمي صاحب

النبي صلى الله عليه وسلم حدثه : " أن رسول الله صلى الله عليه وسلم بعثه

و رهطا معه إلى رجل من عذرة , فقال : " إن قدرتم على فلانا فأحرقوه بالنار " ,

فانطلقوا حتى إذا تواروا منه نادهم أو أرسل في أثرهم , فردهم ثم قال : " فذكره

. قلت : و هذا إسناد جيد , و هو على شرط مسلم . و للحديث شاهد من حديث أبي

هريرة قال : بعثنا رسول الله صلى الله عليه وسلم في بعث فقال : " إن وجدتم

فلانا و فلانا فأحرقوهما بالنار " . ثم قال رسول الله صلى الله عليه وسلم حين

أردنا الخروج : " إني أمرتكم أن تحرقوا فلانا و فلانا , و إن النار لا يعذب بها

إلا الله , فإن وجدتموهما فاقتلوهما " . أخرجه البخاري ( 6 / 112 - 113 - فتح )

و أبو داود و الترمذي ( 2 / 387 - تحفة ) و أحمد ( 2 / 307 و 338 و 453 ) من

طريق سليمان بن يسار عنه , و قال الترمذي : " حديث حسن صحيح " .‎و للحديث

شاهدان آخران تقدما برقم ( 487 و 488 ) .

1566 " أفضل الصلوات عند الله صلاة الصبح يوم الجمعة في جماعة " .

قال الألباني في " السلسلة الصحيحة " 4 / 91 :

أخرجه أبو نعيم في " الحلية " ( 7 / 207 ) : حدثنا عبد الله بن محمد حدثنا محمد

ابن يحيى حدثنا خالد بن الحارث حدثنا شعبة عن يعلى بن عطاء عن الوليد بن عبد

الرحمن أن # ابن عمر # قال لحمران بن أبان : ما منعك أن تصلي في جماعة ? قال :

قد صليت يوم الجمعة في جماعة الصبح , قال : أو ما بلغك أن النبي صلى الله عليه

وسلم قال : فذكره , و قال : " تفرد به خالد مرفوعا , و رواه غندر موقوفا " .

قلت : خالد بن الحارث و هو الهجيمي أبو عثمان البصري ثقة ثبت احتج به الشيخان

كما في " التقريب " , فزيادته مقبولة , فرواية غندر موقوفا لا يعله , لاسيما

و هو في حكم المرفوع لأنه لا يقال بمجرد الرأي . و سائر الرواة ثقات كلهم من

رجال مسلم غير محمد بن يحيى و هو ابن منده أبو عبد الله الأصبهاني , و هو ثقة

حافظ له ترجمة في " أخبار أصبهان " ( 2 / 222 - 224 ) و ساق له بعض الأحاديث عن

هذا الشيخ عنه . و له ترجمة في " تذكرة الحفاظ " أيضا . و عبد الله بن محمد هو

ابن جعفر بن حيان أبو محمد الحافظ الثقة المشهور بـ " أبي الشيخ " , ترجمه أبو

نعيم أيضا ( 2 / 90 ) , فالإسناد صحيح . و لقد أخطأ في هذا الحديث رجلان :

السيوطي ثم المناوي , فضعفاه , فقال في " فيض القدير " : " أشار المصنف لضعفه ,

و ذلك لأن فيه الوليد بن عبد الرحمن , أورده الذهبي في " الضعفاء " , و قال ابن

معين : ليس بشيء " .

قلت : الوليد بن عبد الرحمن هذا الذي ضعفه ابن معين ثم الذهبي , ليس هو صاحب

هذا الحديث , فإنه شيخ لمعتمر بن سليمان كما صرح الذهبي في " الضعفاء " ( ق 218

/ 1 ) تبعا لابن أبي حاتم ( 4 / 2 / 9 - 10 ) و قال عن أبيه : " مجهول " .

قلت : و معتمر بن سليمان من الطبقة التاسعة عند الحافظ , و جل روايته عن أتباع

التابعين , مات سنة ( 187 ) , فيبعد على الغالب أن يكون الوليد بن عبد الرحمن

صاحب هذا الحديث هو هذا المضعف . و الصواب أنه الوليد بن عبد الرحمن الجرشي

الحمصي , فإنهم ذكروا في ترجمته أنه روى عن ابن عمر و أبي هريرة و .. و عنه

يعلى بن عطاء و ... , فهو هذا قطعا , و هو ثقة من رجال مسلم كما سبقت الإشارة

إليه من قبل , فصح الحديث و الحمد لله , بعد أن كدنا أن نتورط بتضعيف من ذكرنا

إياه قبل أن نقف على إسناده في " الحلية " , فالحمد لله الذي بنعمته تتم

الصالحات . و قد وقفت له على شاهد , و لكنه ضعيف جدا , أذكره للمعرفة لا

للاستشهاد , يرويه عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة عن

أبي عبيدة بن الجراح عن النبي صلى الله عليه وسلم قال : " إن أفضل الصلاة صلاة

الصبح يوم الجمعة في جماعة , ما أحسب من شهدها منكم إلا مغفورا له " . أخرجه

البزار ( رقم 621 - كشف الأستار ) و قال : " تفرد به أبو عبيدة فيما أعلم " .

قلت : لعله يعني بهذا التمام , و إلا فقد رواه ابن عمر كما سبق . و أعله

الهيثمي في "‎مجمع الزوائد " ( 2 / 168 ) بقوله : " عبيد الله بن زحر و علي بن

يزيد ضعيفان " . لكنه عزاه للطبراني أيضا في " الكبير " و " الأوسط " , و هو في

" الكبير " برقم ( 366 ) .

1567 " إن كنت صائما فصم أيام الغر . يعني الأيام البيض " .

قال الألباني في " السلسلة الصحيحة " 4 / 93 :

أخرجه النسائي ( 1 / 328 ) و ابن حبان ( 945 ) و أحمد ( 2 / 336 و 346 ) عن أبي

عوانة عن عبد الملك بن عمير عن موسى بن طلحة عن # أبي هريرة # قال : " جاء

أعرابي إلى رسول الله صلى الله عليه وسلم بأرنب قد شواها , و جاء معها بأدمها

فوضعها بين يديه , فأمسك رسول الله صلى الله عليه وسلم فلم يأكل , و أمسك

أصحابه فلم يأكلوا , و أمسك الأعرابي , فقال رسول الله صلى الله عليه وسلم :

" ما يمنعك أن تأكل ? " قال : إني أصوم ثلاثة أيام من الشهر , قال : " فذكره .

قلت : و هذا إسناد رجاله ثقات رجال الشيخين غير أن عبد الملك بن عمير قال

الحافظ في " التقريب " : " ثقة فقيه , تغير حفظه , و ربما دلس " . و قد خالفه

يحيى بن سام فقال : عن موسى بن طلحة عن أبي ذر قال : " أمرنا رسول الله صلى

الله عليه وسلم أن نصوم من الشهر ثلاثة أيام البيض : ثلاث عشرة , و أربع عشرة ,

و خمس عشرة " . أخرجه النسائي ( 1 / 328 - 329 ) و ابن حبان ( 943 ) و البيهقي

في " السنن " ( 4 / 294 ) و أحمد ( 5 / 152 و 177 ) . و يحيى بن سام مقبول عند

الحافظ . و قال أحمد ( 5 / 150 ) : حدثنا سفيان حدثنا اثنان عن موسى بن طلحة و

محمد بن عبد الرحمن و حكيم بن جبير عن ابن الحوتكية عن أبي ذر أنه قال : فذكره

نحوه . و في رواية له : حدثنا سفيان قال : سمعنا من اثنين و ثلاثة : حدثنا حكيم

ابن جبير عن موسى بن طلحة . و كذا رواه النسائي و قد ساق بعده وجوها أخرى من

الاختلاف على موسى بن طلحة , و قد ذكر بعضه ابن أبي حاتم في " العلل " ( 1 /

267 ) ثم لم يذكر ما هو الراجح منه عنده ! لكن للحديث شاهد قوي من رواية همام

قال : حدثنا أنس بن سيرين قال : حدثني عبد الملك بن قدامة بن ملحان عن أبيه قال

: " كان رسول الله صلى الله عليه وسلم يأمرنا بصوم أيام الليالي الغر البيض :

ثلاث عشرة , و أربع عشرة , و خمس عشرة " . أخرجه النسائي و البيهقي عن أنس بن

سيرين به . و كذا رواه أحمد ( 5 / 27 ) لكن عبد الملك هذا فيه جهالة , و يقال

في أبيه : قتادة بن ملحان . و أخرجه ابن حبان ( 946 ) من طريق شعبة : حدثني أنس

ابن سيرين سمعت عبد الملك بن المنهال بن ملحان عن أبيه به نحوه . و كذا رواه

أحمد ( 5 / 28 ) إلا أنه لم يقل : " ابن ملحان " و كذلك رواه البيهقي و قال :

" و روينا عن يحيى بن معين أنه قال : هذا خطأ , إنما هو عبد الملك بن قتادة بن

ملحان القيسي " . يعني كما في رواية أحمد المتقدمة .

و جملة القول أن الحديث بمجموع هذه الطرق حسن على أقل الدرجات . و الله أعلم .

( تنبيه ) : في رواية أحمد : " و منها صنابها و أدمها " . قال في " النهاية " :

" الصناب : الخردل المعمول بالزيت , و هو صباغ يؤتدم به " .

1568 " إن كنت عبد الله فارفع إزارك " .

قال الألباني في " السلسلة الصحيحة " 4 / 95 :

أخرجه أحمد ( 2 / 141 ) : حدثنا محمد بن عبد الرحمن الطفاوي حدثنا أيوب عن زيد

ابن أسلم عن # ابن عمر # قال : " دخلت على النبي صلى الله عليه وسلم , و علي

إزار يتقعقع , فقال : من هذا ? قلت : عبد الله بن عمر , قال : إن كنت عبد الله

فارفع إزارك , فرفعت إزاري إلى نصف الساقين , فلم تزل إزرته حتى مات " . ثم

أخرجه ( 2 / 147 ) : حدثنا عبد الرزاق أنبأنا معمر عن زيد بن أسلم به .

قلت : و هذا إسناد صحيح على شرط الشيخين . و قال الهيثمي ( 5 / 123 ) : " رواه

أحمد و الطبراني في " الأوسط " بإسنادين , و أحد إسنادي أحمد رجاله رجال الصحيح

" . كذا قال , و حقه أن يقول : و رجال إسناديه رجال الصحيح , فإن الطفاوي في

الإسناد الأول من رجال البخاري ! و سائره و كذا جميع رجال الإسناد الثاني

رجال الشيخين .

قلت : و في الحديث دلالة ظاهرة على أنه يجب على المسلم أن لا يطيل إزاره إلى ما

دون الكعبين , بل يرفعه إلى ما فوقهما , و إن كان لا يقصد الخيلاء , ففيه رد

واضح على بعض المشايخ الذين يطيلون ذيول جببهم حتى تكاد أن تمس الأرض , و

يزعمون أنهم لا يفعلون ذلك خيلاء ! فهلا تركوه اتباعا لأمر رسول الله صلى الله

عليه وسلم بذلك لابن عمر , أم هم أصفى قلبا من ابن عمر ? !

1569 " أنا ابن العواتك " .

قال الألباني في " السلسلة الصحيحة " 4 / 96 :

رواه البيهقي في " دلائل النبوة " ( ج 1 باب نبوآت النبي صلى الله عليه وسلم )

من طريق محمد بن الصباح قال : حدثنا هشيم عن يحيى بن سعيد عن عمرو بن سعيد بن

العاص قال : أنبأنا # سيابة # : أن رسول الله صلى الله عليه وسلم قال يوم حنين

: فذكره . و تابعه عمر بن عوف الواسطي حدثنا هشيم أنبأ يحيى بن سعيد به . أخرجه

الطبراني في " المعجم الكبير " ( 6724 ) و قال الهيثمي في " مجمع الزوائد " ( 8

/ 219 ) : " و رجاله رجال الصحيح " . و قد قيل : عن هشيم عن يحيى بن سعيد عن

عمرو بن سعيد بن العاص . ثم رواه من طريق أبي عوانة عن قتادة به مرفوعا . قال

قتيبة بن سعيد : " كان للنبي صلى الله عليه وسلم ثلاث جدات من سليم اسمهن عاتكة

, فكان إذا افتخر قال : أنا ابن العواتك " . قال البيهقي : بلغني أن إحداهن أم

عدنان , و الأخرى أم هاشم , و الثالثة جدته من قبل زهرة " . و رواه ابن وهب في

" الجامع " ( 1 ) عن عقيل عن ابن شهاب مرفوعا و زاد : " من سليم " .

قلت : و قد وجدت له شاهدا بلفظ : " خذها و أنا ابن العواتك " . رواه ابن عساكر

( 15 / 128 / 1 ) عن إسحاق بن زيد حدثنا محمد بن المبارك حدثنا يحيى بن حمزة

حدثنا العلاء بن الحارث عن مكحول عن جابر قال : لا ألوم أحد ينتهى عند خصلتين ,

عند إجرائه فرسه , و عند قتاله , و ذلك أني رأيت رسول الله صلى الله عليه وسلم

أجرى فرسه فسبق , فقال : " إنه لبحر ! " و رأيته يوما يضرب بسيفه في سبيل الله

فقال : فذكره , انتمى إلى جداته من بني سليم .

قلت : و هذا إسناد رجاله ثقات غير إسحاق بن زيد و هو الخطابي الحراني , ترجمه

ابن أبي حاتم ( 1 / 1 / 220 ) بروايته عن جمع , و قال : " سمع منه أبي بحران "

. و لم يذكر فيه جرحا و لا تعديلا . و بالجملة فالحديث بهذه الطرق حسن على أقل

الدرجات .

1570 " أنا أول من يأخذ بحلقة باب الجنة فأقعقعها " .

قال الألباني في " السلسلة الصحيحة " 4 / 97 :

أخرجه الترمذي ( 4 / 140 ) و الدارمي ( 1 / 27 ) من طريق سفيان بن عيينة عن ابن

جدعان عن # أنس # مرفوعا . و قال الترمذي : " حديث حسن " . و خالفه حماد بن

سلمة فقال : عن علي بن زيد عن أبي نضرة قال : " خطبنا ابن عباس على منبر البصرة

فقال : قال رسول الله صلى الله عليه وسلم .... " .

قلت : فذكر حديث الشفاعة بطوله و فيه : " ثم آتى باب الجنة , فآخذ بحلقة باب

الجنة , فأقرع الباب .. " . أخرجه أحمد ( 1 / 281 - 282 و 295 - 296 ) . و علي

ابن زيد هو ابن جدعان و هو ضعيف . و لهذا القدر من حديثه شاهد من طريق أخرى عن

زمعة عن سلمة عن ابن عباس مرفوعا بلفظ : " .... و أنا أول من يحرك بحلق الجنة

و لا فخر .... " . أخرجه الدارمي ( 1 / 26 ) و الديلمي ( 1 / 2 / 308 ) .

و هذا إسناد لا بأس به في الشواهد , فإن زمعة ضعيف قرنه مسلم بغيره , و سلمة

و هو ابن وهرام مثله أو أحسن حالا منه , و لعل الترمذي حسنة من أجل هذا الشاهد

. و الله أعلم .‎

( تنبيه ) حديث الترجمة عزاه السيوطي للترمذي و أحمد , و لم أره في " المسند "

بهذا اللفظ و إنما رواه فيه ( 3 / 144 و 247 - 248 ) من طريقين آخرين و الدارمي

( 1 / 27 - 28 ) من أحدهما عن أنس في حديثه الطويل في الشفاعة , و فيه :

" فآتي باب الجنة , فآخذ بحلقة الباب , فأستفتح .... " . و أخرجه مسلم ( 1 /

130 ) من طريق أخرى عن أنس مختصرا بلفظ : " أنا أكثر الأنبياء تبعا يوم القيامة

و أنا أول من يقرع باب الجنة " . و كذا أخرجه أبو عوانة في " صحيحه " ( 1 / 109

) . و في رواية لهما : " أنا أول الناس يشفع في الجنة , و أنا أكثر الأنبياء

تبعا " . و أخرجه الخطيب في "‎الفوائد " رقم ( 12 - نسختي ) . و في أخرى لهما :

" أنا أول شفيع في الجنة , لم يصدق نبي من الأنبياء ما صدقت , و إن من الأنبياء

نبيا ما يصدقه من أمته إلا رجل واحد " . و لفظ أبي عوانة : " .... من الأنبياء

من يأتي الله يوم القيامة ما معه مصدق إلا رجل واحد " . و أخرج له أبو نعيم في

" صفة الجنة " ( ق 30 / 2 ) طريقا أخرى من رواية زياد النميري عن أنس مرفوعا

بلفظ : " أنا أول من يأخذ بحلقة باب الجنة , و لا فخر " . و زياد ضعيف .‎و شاهد

آخر عن عبد السلام بن عجلان قال : سمعت أبا يزيد المدني سمعت أبا هريرة يقول :

فذكره مرفوعا دون قوله : " و لا فخر " . و هذا إسناد حسن في الشواهد , أبو

يزيد المدني وثقه ابن معين , و أخرج له البخاري . و عبد السلام ابن عجلان قال

أبو حاتم : يكتب حديثه . و ذكره ابن حبان في " الثقات " و قال : " يخطىء

و يخالف " .

( تنبيه ) حديث ابن جدعان عن أنس , وقع عند الترمذي في أثناء حديثه عن أبي نضرة

عن أبي سعيد مرفوعا " أنا سيد ولد آدم ... " الحديث بطوله و فيه : " فيأتوني

فأنطلق معهم , قال ابن جدعان : قال أنس : فكأني أنظر إلى رسول الله صلى الله

عليه وسلم قال : فآخذ بحلقة باب الجنة فأقعقعها " . أي أحركها .

1571 " أنا سيد ولد آدم " .

قال الألباني في " السلسلة الصحيحة " 4 / 99 :

قلت : جاء من طرق :

1 - رواه ابن سعد ( 1 / 20 ) : أخبرنا محمد بن مصعب القرقساني أخبرنا الأوزاعي

عن يحيى بن أبي كثير عن أبي سلمة بن عبد الرحمن عن # أبي هريرة # قال :

و أخبرنا الحكم بن موسى أخبرنا هقل بن زياد عن الأوزاعي حدثني أبو عمار حدثني

عبد الله بن فروخ قال : حدثني أبو هريرة قال : فذكره مرفوعا .

قلت : و السند الثاني صحيح على شرط مسلم , و قد أخرجه ( 7 / 59 ) بأتم منه و قد

خرجته في " شرح الطحاوية " ص ( 107 ) .

2 - و أخرجه الحاكم ( 2 / 604 - 605 ) من طريق عبيد بن إسحاق العطار حدثنا

القاسم بن محمد بن عبد الله بن محمد بن عقيل حدثني أبي : حدثني أبي عن # جابر

ابن عبد الله # مرفوعا به . و قال : " صحيح الإسناد " . و رده الذهبي بقوله : "

قلت : لا و الله , و القاسم متروك تالف , و عبيد ضعفه غير واحد و مشاه أبو حاتم

" .

3 - و أخرجه البخاري في " التاريخ " ( 4 / 1 / 400 ) عن لبيد بن حيان أبي جندل

سمع معبد بن هلال سمع # أنسا # عن النبي صلى الله عليه وسلم قال : فذكره .

و رجاله ثقات غير لبيد هذا , ترجمه ابن أبي حاتم ( 3 / 2 / 181 ) ترجمة مختصرة

و لم يذكر فيه جرحا و لا تعديلا . لكن له طريق أخرى عند الدارمي ( 1 / 27 )

و أحمد ( 3 / 144 ) من طريق عمر بن أبي عمرو عن أنس مرفوعا بلفظ : " إني لأول

الناس تنشق الأرض عن جمجمتي يوم القيامة و لا فخر , و أعطى لواء الحمد و لا فخر

و أنا سيد الناس يوم القيامة و لا فخر و أنا أول من يدخل الجنة يوم القيامة

و لا فخر و إني آتي باب الجنة فآخذ بحلقها .. " الحديث .

قلت : و سنده جيد , رجاله رجال الشيخين .

4 - و عن علي بن زيد بن جدعان عن أبي نضرة عن # أبي سعيد # مرفوعا به نحوه .

أخرجه أحمد ( 3 / 2 ) و الترمذي ( 4 / 140 ) و ابن ماجة ( 2 / 581 - 582 )

و قال الترمذي : " حديث حسن " .

قلت : ابن جدعان فيه ضعف , فحديثه حسن في الشواهد .

5 - عن # عبد الله بن سلام # مرفوعا مثل حديث أبي سعيد . أخرجه ابن حبان في "

صحيحه " ( 2127 - موارد ) .

قلت : و إسناده صحيح .

1572 " أنا محمد بن عبد الله , أنا عبد الله و رسوله , ما أحب أن ترفعوني فوق منزلتي

التي أنزلنيها الله " .

قال الألباني في " السلسلة الصحيحة " 4 / 101 :

رواه البخاري في " التاريخ الصغير " ( 7 ) : حدثنا موسى بن إسماعيل عن حماد

حدثنا ثابت و حميد عن # أنس # مرفوعا به . و أخرجه أحمد ( 3 / 153 و 241 ) من

طريقين آخرين عن حماد بن سلمة به . و زاد في أوله : " أن رجلا قال : يا محمد :

أيا سيدنا و ابن سيدنا ! و خيرنا و ابن خيرنا ! فقال رسول الله صلى الله عليه

وسلم : يا أيها الناس عليكم بتقواكم و لا يستهوينكم الشيطان , أنا محمد ... " .

قلت : و هذا إسناد صحيح على شرط مسلم .

1573 " انبذوه ( يعني الزبيب ) على غذائكم و اشربوه على عشائكم و انبذوه على عشائكم

و اشربوه على غدائكم و انبذوه في الشنان , و لا تنبذوه في القلل , فإنه إذا

تأخر عن عصره صار خلا " .

قال الألباني في " السلسلة الصحيحة " 4 / 101 :

أخرجه أبو داود ( 3710 ) و النسائي ( 2 / 336 ) و أحمد ( 4 / 232 ) من طرق عن

يحيى بن أبي عمرو السيباني ( بالسين المهملة , و وقع عندهم جميعا بالمعجمة و هو

خطأ مطبعي ) عن عبد الله بن الديلمي عن أبيه # فيروز # قال : " أتينا رسول الله

صلى الله عليه وسلم , فقلنا : يا رسول الله قد علمت من نحن , و من أين نحن ?

قال : " إلى الله و إلى الرسول " . فقلنا : يا رسول الله إنا لنا أعنابا ما

نصنع بها ? قال : زببوها , قلنا : ما نصنع بالزبيب ? قال : " فذكره .‎

قلت : و هذا إسناد صحيح , رجاله كلهم ثقات .

( الشنان ) : جمع ( الشنة ) : القربة الخلق الصغيرة يكون الماء فيها أبرد من

غيرها . ( القلل ) : جمع ( القلة ) : الجرة من الفخار .

1574 " أنت عتيق الله من النار , قاله لأبي بكر " .

قال الألباني في " السلسلة الصحيحة " 4 / 102 :

أخرجه الترمذي ( 2 / 292 ) و الطبراني في " المعجم الكبير " ( رقم - 9 ) من

طريقين عن إسحاق بن يحيى بن طلحة عن عمه إسحاق بن طلحة عن # عائشة # : " أن أبا

بكر دخل على رسول الله صلى الله عليه وسلم , فقال .... " فذكره , فيومئذ سمي

عتيقا . و قال الترمذي : " هذا حديث غريب " .

قلت : و علته إسحاق بن يحيى بن طلحة فإنه ضعيف , و قد اختلف عليه في إسناده ,

فرواه من أشرنا إليهما هكذا , و خالفهما عبد الله بن وهب فقال : أخبرني إسحاق

ابن يحيى عن عيسى بن طلحة بن عبيد الله قال : دخلت على عائشة ... الحديث .

أخرجه الحاكم ( 3 / 376 ) و قال : " صحيح على شرط مسلم " ! و أشار الذهبي إلى

رده عليه بقوله : " كذا قال ! " . و رده ظاهر لأن إسحاق بن يحيى مع ضعفه فليس

من رجال مسلم ! و له طريق أخرى , رواه صالح بن موسى الطلحي عن معاوية بن إسحاق

عن عائشة بنت طلحة عن عائشة أم المؤمنين أن أبا بكر رضي الله عنهما مر بالنبي

صلى الله عليه وسلم فقال : فذكره بلفظ : " من أراد أن ينظر إلى عتيق من النار ,

فلينظر إلى هذا " . أخرجه الطبراني في " الكبير " ( رقم - 10 ) و ابن عبد البر

في " الاستيعاب " ( 3 / 964 ) و كذا الحاكم ( 3 / 61 ) و قال : " صحيح الإسناد

" ! و رده الذهبي بقوله : " قلت : صالح ضعفوه , و السند مظلم " . و قال الحافظ

في صالح هذا : " متروك " . لكن للحديث شاهد جيد من حديث عبد الله بن الزبير قال

: " كان اسم أبي بكر عبد الله بن عثمان , فقال له النبي صلى الله عليه وسلم : (

فذكره ) فسمي عتيقا " . أخرجه ابن حبان ( 2171 ) و ابن الأعرابي في " المعجم "

( 41 / 2 ) و الدولابي في " الكنى " ( 1 / 7 ) و الطبراني ( رقم - 7 ) و أبو

الخطاب نصر القاري في " حديث أبي بكر بن طلحة " ( ق 165 / 1 ) و هبة الله

الطبري في " الفوائد الصحاح " ( 1 / 134 / 1 - 2 ) و ابن عساكر في " حديث عبد

الخلاق الهروي و غيره " ( 235 / 1 ) من طرق عن حماد بن يحيى حدثنا سفيان بن

عيينة عن زياد بن سعد عن عامر بن عبد الله بن الزبير عن أبيه و قال الطبري : "

حديث غريب من حديث سفيان مسندا , لا أعلم رواه عنه غير حامد بن يحيى البلخي " .

قلت : و هو صدوق كما قال ابن أبي حاتم ( 1 / 2 / 301 ) عن أبيه , و روى عنه أبو

زرعة , و هو لا يروي إلا عن ثقة , فالسند جيد لأن من فوقه ثقات كلهم من رجال

الشيخين , فلا أدري بعد هذا وجه قول أبي حاتم فيما ذكره ابنه في " العلل " ( 2

/ 386 ) : " هذا حديث باطل " ! فإن من المعلوم من " المصطلح " أن تفرد الثقة

بالحديث لا يجعله شاذا , بله باطلا . و من الغريب أن الحافظ بن حجر في "

الإصابة " لم يذكر هذا الشاهد القوي للحديث , و كذلك صنع السيوطي في " الزيادة

على الجامع " ( ق 63 / 2 ) ! و إنما اقتصرا على ذكره من الطريق الأولى الضعيفة

!

1575 " أنزلت صحف إبراهيم أول ليلة من رمضان , و أنزلت التوراة لست مضين من رمضان ,

و أنزل الإنجيل لثلاث عشرة ليلة خلت من رمضان , و أنزل الزبور لثمان عشرة خلت

من رمضان , و أنزل القرآن لأربع و عشرين خلت من رمضان " .

قال الألباني في " السلسلة الصحيحة " 4 / 104 :

رواه أحمد ( 4 / 107 ) و النعالي في " حديثه " ( 131 / 2 ) و عبد الغني المقدسي

في " فضائل رمضان " ( 53 / 1 ) . و ابن عساكر ( 2 / 167 / 1 ) عن عمران القطان

عن قتادة عن أبي المليح عن # واثلة # مرفوعا .

قلت : و هذا إسناد حسن , رجاله ثقات , و في القطان كلام يسير . و له شاهد من

حديث ابن عباس مرفوعا نحوه . أخرجه ابن عساكر ( 2 / 167 / 1 و 5 / 352 / 1 ) من

طريق علي بن أبي طلحة عنه . و هذا منقطع , لأن عليا هذا لم ير ابن عباس .

1576 " انطلق أبا مسعود ! و لا ألفينك يوم القيامة تجيء على ظهرك بعير من إبل الصدقة

له رغاء قد غللته " .

قال الألباني في " السلسلة الصحيحة " 4 / 104 :

أخرجه أبو داود ( 2 / 25 - تازية ) من طريق مطرف عن أبي الجهم عن # أبي مسعود

الأنصاري # قال : بعثني النبي صلى الله عليه وسلم ساعيا , ثم قال ... ( فذكره )

. قال : إذا لا أنطلق , قال : " إذن لا أكرهك " .

قلت : و هذا إسناد صحيح , رجاله ثقات رجال الشيخين غير أبي الجهم و اسمه سليمان

ابن الجهم الحارثي و هو ثقة . و له شاهد من حديث أبي هريرة مرفوعا نحوه . أخرجه

مسلم ( 6 / 10 ) و أحمد ( 2 / 426 ) . ( غللته ) من الغلول : و هو الخيانة في

المغنم أو في مال الدولة .

1577 " انظروا قريشا , فخذوا من ( و في رواية : فاسمعوا ) قولهم , و ذروا فعلهم " .

قال الألباني في " السلسلة الصحيحة " 4 / 105 :

رواه الطحاوي في " مشكل الآثار " ( 4 / 205 ) و أحمد ( 4 / 260 ) و ابن أبي

عاصم في " السنة " ( رقم - 1543 ) عن مجالد عن الشعبي عن # عامر بن شهر # قال :

سمعت رسول الله صلى الله عليه وسلم يقول : فذكره .

قلت : و مجالد ضعيف , لكن تابعه إسماعيل بن أبي خالد عند ابن حبان ( 1568 )

و ابن السماك في " حديثه " ( 5 / 96 / 1 ) و البغوي في " حديث عيسى الشاشي "

( 111 / 1 ) و ابن بشران في " الأمالي " ( 52 / 1 - 2 ) و أبو نعيم في " أخبار

أصبهان " ( 1 / 140 ) و كذا أحمد في رواية له ( 3 / 428 - 429 ) قرنه بمجالد

فصح الحديث و الحمد لله . و من طريق أحمد أخرجه الضياء في " المختارة " ( ق 45

/ 1 ) . و خالف منصور بن أبي الأسود فقال : عن مجالد عن الشعبي قال : حدثني

معمر قال : " قدمت على رسول الله صلى الله عليه وسلم فسمعته يقول ... " فذكره .

قال ابن أبي حاتم ( 2 / 362 ) : " فسمعت أبي يقول : هذا غلط , إنما هو الشعبي

عن عامر بن شهر عن النبي صلى الله عليه وسلم " . و خالف أيضا شريك فقال : عن

إسماعيل عن عطاء عن عامر بن شهر . أخرجه أحمد ( 4 / 260 ) .

قلت : فجعل عطاء مكان الشعبي و هو خطأ من شريك و هو ابن عبد الله القاضي . فإنه

كان سيء الحفظ . و بالجملة فالحديث ثابت من رواية مجالد بن سعيد و إسماعيل بن

أبي خالد عن الشعبي عن عامر بن شهر , و هو صحابي معروف , و هو أول من اعترض على

الأسود الكذاب باليمن .

1578 " ابن آدم إن أصابه البرد قال : حس , و إن أصابه الحر قال : حس " .

قال الألباني في " السلسلة الصحيحة " 4 / 106 :

أخرجه أحمد ( 6 / 410 ) من طريق يحنس عن # خولة بنت قيس بن { قهد } الأنصارية #

من بني النجار قالت : " جاءنا رسول الله صلى الله عليه وسلم يوما .... فقدمت

إليه برمة فيها خبزة أو حريرة , فوضع رسول الله صلى الله عليه وسلم يده في

البرمة ليأكل , فاحترقت أصابعه , فقال : حس , ثم قال : " فذكره .

قلت : و هذا إسناد صحيح , رجاله كلهم ثقات رجال مسلم .

( حس ) كلمة تقال عند الألم المفاجئ , يقال : ضرب فما قال : حس , و قد تنون .

1579 " أفضل العبادة الدعاء " .

قال الألباني في " السلسلة الصحيحة " 4 / 106 :

روي من حديث # ابن عباس # , و له عنه طريقان :

الأولى : عن كامل بن العلاء عن حبيب بن أبي ثابت عنه .

و الأخرى : عن أبي يحيى عن مجاهد عنه . أخرجهما الحاكم ( 1 / 491 ) و قال :

" صحيح الإسناد " . و وافقه الذهبي ! و أقول : أبو يحيى و هو القتات ضعيف ,

و حبيب بن أبي ثابت مدلس , فالحديث بمجموع الطريقين حسن .

1580 " إن آدم خلق من ثلاث ترابات سوداء و بيضاء و خضراء " .

قال الألباني في " السلسلة الصحيحة " 4 / 107 :

رواه ابن سعد في " الطبقات " ( 1 / 34 ) و عنه ابن عساكر في " تاريخ دمشق "

( 2 / 309 / 1 ) عن يزيد بن أبي حبيب عمن حدثه عن # أبي ذر # به مرفوعا .

قلت : و رجاله ثقات غير تابعيه الذي لم يسم . لكن يقويه أن له شاهد من حديث أبي

موسى الأشعري مرفوعا بلفظ : " إن الله خلق آدم ... " الحديث و فيه : " فجاء بنو

آدم على قدر الأرض , منهم الأحمر و الأبيض و الأسود ... " . الحديث . و إسناده

صحيح كما كنت ذكرته في " التعليق على المشكاة " ( 100 ) و سيأتي بيان ذلك برقم

( 1630 ) إن شاء الله تعالى . و اعلم أن قوله : ( خضراء ) كذلك وقع في الأصل ,

و لعل الصواب ( حمراء ) كما وقع في " الجامع الصغير " برواية ابن سعد , و يؤيده

الشاهد الذي ذكرته . والله تعالى أعلم .

1581 " إن إبراهيم عليه السلام حين ألقي في النار , لم تكن دابة إلا تطفي النار عنه

غير الوزغ , فإنه كان ينفخ عليه " .

قال الألباني في " السلسلة الصحيحة " 4 / 108 :

أخرجه ابن ماجة ( 2 / 295 ) و ابن حبان ( 1082 ) و أحمد ( 6 / 83 و 109 و 217 )

من طريق نافع عن سائبة مولاة للفاكه بن المغيرة . أنها دخلت على # عائشة # ,

فرأت في بيتها رمحا موضوعا , فقالت : يا أم المؤمنين ! ما تصنعين بهذا الرمح ?

قالت : نقتل به الأوزاغ , فإن نبي الله صلى الله عليه وسلم أخبرنا : فذكره , و

زاد في آخره : فأمر عليه الصلاة و السلام بقتله .

قلت : و هذا إسناد ضعيف , رجاله ثقات غير السائبة هذه قال الذهبي : " تفرد عنها

نافع " .

قلت : يشير إلى أنها مجهولة , فقول البوصيري في " الزوائد " ( 194 / 2 ) :

" هذا إسناد صحيح " غير صحيح لجهالة المذكورة , لكنها قد توبعت , فقد‎أخرج

النسائي ( 2 / 27 ) من طريق قتادة عن سعد بن المسيب : أن امرأة دخلت على عائشة

و بيدها عكاز ... الحديث نحوه .

قلت : و هذا إسناد صحيح إن كان سعد بن المسيب سمعه من عائشة , و إلا فإن ظاهره

أنه من مرسله . و الله أعلم . و قد خالفه عبد الحميد بن جبير فقال : عن سعيد بن

المسيب عن أم شريك رضي الله عنها : أن رسول الله صلى الله عليه وسلم أمر بقتل

الوزغ , و قال : كان ينفخ على إبراهيم عليه السلام . أخرجه البخاري ( 6 / 305 -

فتح ) و ابن ماجة و أحمد ( 6 / 421 و 462 ) و ليس عندهما الشطر الثاني منه .

1582 " أخوف ما أخاف على أمتي الأئمة المضلون " .

قال الألباني في " السلسلة الصحيحة " 4 / 109 :

ورد من حديث # عمر بن الخطاب و أبي الدرداء و أبي ذر الغفاري و ثوبان مولى رسول

الله صلى الله عليه وسلم و شداد بن أوس و علي ابن أبي طالب # .

1 -‎أما حديث عمر فيرويه صفوان بن عمرو عن أبي المخارق زهير بن سالم عن كعب عن

عمر رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : فذكره . قال كعب :

فقلت و الله ما أخاف على هذه الأمة غيرهم . أخرجه أبو نعيم في " الحلية " ( 6 /

46 ) و قال : " غريب من حديث كعب , تفرد به صفوان " .

قلت : و هو ثقة احتج به مسلم . و زهير بن سالم قال الحافظ : " صدوق فيه لين " .

قلت : فالسند حسن إن شاء الله تعالى , و هو صحيح قطعا بما بعده و أخرجه أحمد (

1 / 42 ) : حدثنا عبد القدوس بن الحجاج حدثنا صفوان حدثني أبو المخارق زهير بن

سالم أن عمير بن سعد الأنصاري كان ولاه عمر ( حمص ) فذكر الحديث . قال عمر -

يعني لكعب - : إني أسألك عن أمر فلا تكتمني , قال : و الله لا أكتمك شيئا أعلمه

, قال : ما أخوف شيء تخافه على أمة محمد صلى الله عليه وسلم ? قال : أئمة مضلين

, قال عمر : صدقت , قد أسر ذلك إلي و أعلمنيه رسول الله صلى الله عليه وسلم .

2 - و أما حديث أبي الدرداء فيرويه أخ لعدي بن أرطأة عن رجل عنه قال : " عهد

إلينا رسول الله صلى الله عليه وسلم ... " فذكره بلفظ الترجمة . أخرجه أحمد ( 6

/ 441 ) . و هذا‎إسناد ضعيف لجهالة الرجل و الراوي عنه . و من هذا الوجه أخرجه

الطبراني أيضا كما في " المجمع " ( 5 / 239 ) .

3 - و أما حديث أبي ذر فيرويه ابن لهيعة عن عبد الله بن هبيرة عن أبي تميم

الجيشاني قال : سمعت أبا ذر يقول : كنت مخاصر النبي صلى الله عليه وسلم يوما

إلى منزله فسمعته يقول : " غير الدجال أخوف على أمتي من الدجال " . فلما خشيت

أن يدخل قلت : يا رسول الله أي شيء أخوف على أمتك من الدجال ? قال : " الأئمة

المضلين " . أخرجه أحمد ( 5 / 145 ) .

قلت : و رجاله ثقات , إلا أن ابن لهيعة سيء الحفظ .

4 - و أما حديث ثوبان فيرويه أبو قلابة عبد الله بن يزيد الجرمي حدثني أبو

أسماء الرحبي أن ثوبان حدثه أنه سمع رسول الله صلى الله عليه وسلم يقول :

" إنما أخاف على أمتي الأئمة المضلين " . أخرجه أبو داود ( 2 / 203 ) و الدارمي

( 1 / 70 و 2 / 311 ) و الترمذي ( 3 / 231 تحفة ) و أحمد ( 5 / 178 ) من طريق

حماد بن زيد عن أيوب عن أبي قلابة به . و قال الترمذي : " حديث صحيح " .

قلت : و إسناده صحيح على شرط مسلم . و تابعه يحيى بن أبي كثير حدثنا أبو قلابة

به , و سياق الإسناد له . أخرجه الحاكم ( 4 / 449 ) و قال : " صحيح على شرط

الشيخين " . و وافقه الذهبي .

قلت : أبو أسماء و اسمه عمرو بن مرثد لم يحتج به البخاري . و خالف معمر في

إسناده فقال : أخبرني أيوب عن أبي قلابة عن أبي الأشعث الصنعاني عن أبي أسماء

الرحبي عن شداد بن أوس مرفوعا به . أخرجه ابن حبان ( 1564 ) و أحمد ( 4 / 123 )

. فجعله من مسند شداد و أدخل بينه و بين أبي قلابة أبا الأشعث الصنعاني , فإن

كان معمر قد حفظه , فيكون لأبي قلابة إسنادان في هذا الحديث , أحدهما عن أبي

أسماء عن ثوبان . و الآخر عن أبي الأشعث عن أبي أسماء عن شداد . و الله أعلم .

5 - و أما حديث شداد , فقد تقدم في الذي قبله .

6 - و أما حديث علي فيرويه جابر عن عبد الله بن نجي عنه . و هذا إسناد ضعيف كما

بينته في " تخريج السنة لابن أبي عاصم " ( 100 ) .

1583 " إن أحسن الناس قراءة الذي إذا قرأ رأيت أنه يخشى الله " .

قال الألباني في " السلسلة الصحيحة " 4 / 111 :

رواه أبو نعيم في " أخبار أصبهان " ( 2 / 58 ) عن يحيى بن عثمان بن صالح المصري

حدثنا أبي حدثنا ابن لهيعة عن يزيد بن يزيد عن ابن شهاب عن عروة عن # عائشة #

مرفوعا .

قلت : و بهذا الإسناد أخرجه الطبراني في " المعجم الكبير " ( 3 / 101 / 1 )

لكنه قال : عن ابن لهيعة عن عمرو بن دينار عن طاووس عن ابن عباس مرفوعا به إلا

أنه قال : " من إذا قرأ القرآن يتحزن به " . و هكذا رواه أبو نعيم في " الحلية

" ( 4 / 19 ) من طريق الطبراني . و تابعه عنده إسماعيل بن عمرو حدثنا مسعر بن

كدام عن عبد الكريم المعلم عن طاووس به إلا أنه قال : " من إذا سمعته يقرأ رأيت

أنه يخشى الله " . و إسماعيل ضعيف . لكن تابعه جعفر بن عون عند الدارمي ( 2 /

471 ) , لكنه لم يذكر ابن عباس في إسناده . و هو بهذا اللفظ أصح عندي لمجيئه من

طرق أخرى , و لذلك اعتمدته في " صفة الصلاة " . و رواه الضياء في " المختارة "

( 63 / 13 / 2 ) من طريق سفيان عن ابن جريج عن عطاء عن ابن عباس مثل لفظ

الترجمة . و رجاله ثقات . فهو صحيح الإسناد إن كان ابن جريج سمعه من عطاء .

و هو مما يرجح اللفظ الذي صححته من جهة , و يبين أن الحديث حديث ابن عباس لا

عائشة من جهة أخرى .

1584 " أفضل عباد الله تعالى يوم القيامة الحمادون " .

قال الألباني في " السلسلة الصحيحة " 4 / 112 :

رواه الطبراني في " المعجم الكبير " ( من حديث # عمران بن حصين # مرفوعا و فيه

من لم أعرفهم كما قال الهيثمي ( 10 / 95 ) . لكن يشهد له ما أخرجه أحمد ( 4 /

434 ) من طريق مطرف قال : قال لي عمران : " إني لأحدثك بالحديث اليوم , لينفعك

الله عز وجل به بعد اليوم , اعلم أن خير عباد الله تبارك و تعالى يوم القيامة

الحمادون , و اعلم أنه لن تزال طائفة من أهل الإسلام يقاتلون على الحق , ظاهرين

على من ناواهم , حتى يقاتلوا الدجال , و اعلم أن رسول الله صلى الله عليه وسلم

قد أعمر أهله في العشر فلم تنزل آية تنسخ ذلك , و لم ينه عنه رسول الله صلى

الله عليه وسلم حتى مضى لوجهه , ارتأى كل امرىء بعد ما شاء الله أن يرتئي " .

قلت : و إسناده صحيح رجاله رجال الشيخين , و هو إن كان ظاهره الوقف فهو في

المعنى مرفوع , و يؤكد ذلك أمران :

الأول : أنه جعله بيانا لقوله : " الحديث " , و المراد به المرفوع كما هو ظاهر

. الثاني : أنه ساق معه حديثين آخرين مرفوعين , فأشعر بذلك أن الذي قبله مثلهما

في الرفع , و لذلك قال الهيثمي : " رواه أحمد موقوفا , و هو شبه مرفوع , و

رجاله رجال الصحيح " .

1585 " إن الإيمان ليخلق في جوف أحدكم كما يخلق الثوب , فاسألوا الله أن يجدد

الإيمان في قلوبكم " .

قال الألباني في " السلسلة الصحيحة " 4 / 113 :

أخرجه الحاكم ( 1 / 4 ) من طريق ابن وهب : أخبرني عبد الرحمن بن ميسرة عن أبي

هانىء الخولاني حميد بن هاني عن أبي عبد الرحمن الحبلي عن عبد الله بن عمرو بن

العاص قال : قال رسول الله صلى الله عليه وسلم : فذكره . و قال : " رواته

مصريون ثقات " . و وافقه الذهبي . و أقول : رجاله كلهم رجال مسلم غير عبد

الرحمن بن ميسرة , و هو أبو ميسرة الحضرمي المصري , لم يوثقه أحد غير الحاكم ,

كما رأيت , لكن روى عنه جمع غير ابن وهب , و قال أبو عمر الكندي : كان فقيها

عفيفا . فهو حسن الحديث إن شاء الله تعالى . و الحديث قال الهيثمي في " المجمع

" ( 1 / 52 ) : " رواه الطبراني في " الكبير " , و إسناده حسن " .

1586 " إن البلايا أسرع إلى من يحبني من السيل إلى منتهاه " .

قال الألباني في " السلسلة الصحيحة " 4 / 114 :

رواه ابن حبان في " صحيحه " في النوع ( 71 ) ( ورقة 103 / 1 ) من القطعة

المخطوطة منه من طريق أبي يعلى حدثنا القواريري حدثنا أبو معشر البراء أخبرنا

شداد بن سعيد عن أبي الوازع جابر بن عمرو قال : سمعت # عبد الله بن المغفل #

يقول : أتى رجل النبي صلى الله عليه وسلم فقال : و الله يا رسول الله إني أحبك

, فقال له رسول الله صلى الله عليه وسلم : فذكره . و هو في " موارد الظمآن "

برقم ( 2505 ) .

قلت : و هذا إسناد حسن , رجاله رجال مسلم , و في جابر بن عمرو و شداد بن سعيد

كلام لا ينزل حديثهما عن مرتبة الحسن إن شاء الله تعالى .

1587 " إن البركة وسط القصعة , فكلوا من نواحيها , و لا تأكلوا من رأسها " .

قال الألباني في " السلسلة الصحيحة " 4 / 114 :

رواه السري بن يحيى في " حديث الثوري " ( 211 / 2 ) عنه عن عطاء بن السائب عن

سعيد بن جبير عن # ابن عباس # مرفوعا .

قلت : و إسناده صحيح , و رجاله كلهم ثقات , و ابن السائب قد سمع منه الثوري قبل

الاختلاط . و رواه الحميدي في " مسنده " ( 89 / 1 ) : حدثنا سفيان قال : حدثنا

عطاء .

قلت : و سفيان هذا هو ابن عيينة , و أخرجه الحاكم ( 4 / 116 ) من طريق الحميدي

عنه . و أخرجه الطحاوي في " المشكل " ( 1 / 55 ) من طريق أخرى عن سفيان الثوري

به و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي , و ابن عيينة إنما سمع

من عطاء بعد اختلاطه , فالاعتماد على رواية الثوري عنه .

1588 " إن الجماء لتقص من القرناء يوم القيامة " .

قال الألباني في " السلسلة الصحيحة " 4 / 115 :

أخرجه عبد الله بن أحمد في " زوائد المسند " ( 1 / 72 ) : حدثني عباس بن محمد

و أبو يحيى البزار عن حجاج بن نصير حدثنا شعبة عن العوام بن مراجم من بني قيس

ابن ثعلبة عن أبي عثمان النهدي عن # عثمان # أن رسول الله صلى الله عليه وسلم

قال : فذكره .

قلت : و هذا إسناد ضعيف من أجل حجاج هذا , قال الحافظ : " ضعيف كان يقبل

التلقين " .

قلت : و هذا أخطأ في إسناد هذا الحديث و رفعه , فقال ابن أبي حاتم في " العلل "

( 2 / 226 - 227 ) : " قال أبو زرعة : هذا خطأ , إنما هو شعبة عن العوام بن

مراجم عن أبي السليل قال : قال سلمان .. , موقوف " . و الحديث قال في " المجمع

" ( 10 / 352 ) : " رواه الطبراني في " الكبير " و البزار و عبد الله بن أحمد ,

و فيه الحجاج بن نصير و قد وثق على ضعفه , و بقية رجال البزار رجال الصحيح غير

العوام بن مراجم و هو ثقة " .

قلت : و لم أره في " مسند عثمان " في‎" كبير الطبراني " , و الله أعلم . ثم

إنني لم أدر ما وجه تخصيص البزار بقوله : " و بقية رجاله رجال الصحيح " مع أن

عبد الله بن أحمد أحد إسناديه كذلك , فإن أبا يحيى البزار - و اسمه : محمد بن

عبد الرحيم المعروف بصاعقة , من رجال البخاري ! و الحديث صحيح : لأنه قد صح عن

أبي هريرة مرفوعا من طريقين عنه :

الأولى : عن العلاء بن عبد الرحمن . عن أبيه عنه بلفظ : " لتؤدن الحقوق إلى

أهلها يوم القيامة حتى يقاد للشاة الجلحاء من الشاة القرناء " . أخرجه مسلم ( 8

/ 18 / 19 ) و البخاري في " الأدب المفرد " ( 183 ) و الترمذي ( 2 / 68 )

و أحمد ( 2 / 235 و 323 ) و ابن أبي الدنيا في " الأهوال " ( 91 / 2 ) , و قال

الترمذي : " حديث حسن صحيح , و في الباب عن أبي ذر و عبد الله بن أنيس " .

و الأخرى : عن واصل عن يحيى بن عقيل عنه مرفوعا بلفظ : " يقتص الخلق بعضهم من

بعض حتى الجماء من القرناء و حتى الذرة من الذرة " . أخرجه أحمد ( 2 / 363 ) .

قلت : و إسناده صحيح على شرط مسلم . ثم وجدت له طريقا ثالثة برواية ابن لهيعة

عن دراج أبي السمح عن أبي حجيرة عنه مرفوعا بلفظ : " ألا و الذي نفسي بيده

ليختصمن كل شيء يوم القيامة حتى الشاتان فيما انتطحتا " . أخرجه أحمد ( 2 / 390

) . و إسناده حسن في المتابعات , و تساهل المنذري فقال في " الترغيب " ( 4 /

201 ) : " رواه أحمد بإسناد حسن " .

فأقول : كيف و فيه دراج أبو السمح و له مناكير و عنه ابن لهيعة و هو سيء الحفظ

و قد اضطرب في إسناده فرواه مرة هكذا , و مرة قال : حدثنا دراج عن أبي الهيثم

عن أبي سعيد الخدري به . أخرجه أحمد أيضا ( 3 / 29 ) . و في الباب عن أبي ذر

و غيره , فراجع إن شئت " المجمع " . و حديث أبي ذر أخرجه الطيالسي في " مسنده "

( 480 ) : حدثنا شعبة قال : أخبرنا الأعمش قال : سمعت منذر الثوري يحدث عن

أصحابه عن أبي ذر قال : رأى رسول الله صلى الله عليه وسلم شاتين تنتطحان , فقال

: " يا أبا ذر أتدري فيما تنتطحان ? " . قلت : لا , قال : " و لكن ربك يدري ,

و سيقضي بينهما يوم القيامة " .

قلت : و هذا إسناد صحيح , رجاله ثقات رجال الشيخين غير أصحاب المنذر - و هو ابن

يعلى الثوري - فإنهم لم يسموا , و ذلك مما لا يضر لأنهم جمع من التابعين ينجبر

جهالتهم بكثرتهم كما نبه على ذلك الحافظ السخاوي في غير هذا الحديث .‎و أخرجه

ابن أبي الدنيا حدثنا أبو خيثمة حدثنا جرير عن الأعمش به .

1589 " إن لكل نبي حوضا , و إنهم يتباهون أيهم أكثر واردة , و إني أرجو الله أن أكون

أكثرهم واردة " .

قال الألباني في " السلسلة الصحيحة " 4 / 117 :

أخرجه البخاري في " التاريخ " ( 1 / 1 / 44 ) و الترمذي ( 3 / 299 - 300 )

و ابن أبي عاصم كما في " نهاية ابن كثير " ( 1 / 351 ) و الطبراني في " الكبير

" ( 6881 ) من طريق سعيد بن بشير عن قتادة عن الحسن عن # سمرة # قال : قال رسول

الله صلى الله عليه وسلم :‎فذكره . و قال الترمذي : " حديث غريب ( و في بعض

النسخ : حسن غريب ) , و قد روى الأشعث بن عبد الملك هذا الحديث عن الحسن عن

النبي صلى الله عليه وسلم مرسلا . و لم يذكر فيه عن سمرة , و هو أصح " .

قلت : و ما في النسخة الأولى أعني الغرابة فقط أقرب إلى الصحة , و هو الذي نقله

ابن كثير عن الترمذي لأن السند لا يقبل التحسين , فإن فيه ثلاث علل :

الأولى : الإرسال الذي ذكره الترمذي و رجحه .

الثانية : عنعنة البصري , فإنه كان مدلسا لاسيما عن سمرة .

الثالثة : سعيد بن بشير و هو الأزدي مولاهم , و هو ضعيف كما في " التقريب " .

و الحديث أورده الهيثمي في " المجمع " ( 10 / 363 ) بلفظ أتم و هو : " إن

الأنبياء يتباهون أيهم أكثر أصحابا من أمته , فأرجو أن أكون يومئذ أكثرهم كلهم

نقلت واردة , و إن كل رجل منهم يومئذ قائم على حوض ملآن معه عصا , يدعو من عرف

من أمته , و لكل أمة سيما يعرفهم بها نبيهم " . و قال : " رواه الطبراني و فيه

مروان بن جعفر السمري , وثقه ابن أبي حاتم . و قال الأزدي : يتكلمون فيه و بقية

رجاله ثقات " .

قلت : إن كان كما قال رجاله ثقات و لم يكن في الإسناد ما يقدح في ثبوته ,

فالإسناد حسن عندي لأن السمري هذا صدوق صالح الحديث , كما قال ابن أبي حاتم ( 4

/ 1 / 276 ) عن أبيه , و هو مقدم على جرح الأزدي لأن هذا نفسه يتكلمون فيه !

ثم وقفت على إسناده عند الطبراني ( 7053 ) , فإذا هو من طريق السمري المذكور :

حدثنا محمد بن إبراهيم بن خبيب بن سليمان بن سمرة : ( حدثنا جعفر بن سعد بن

سمرة عن خبيب بن سليمان بن سمرة ) <1> عن أبيه عن سمرة .

قلت : و هذا سند ضعيف , سليمان بن سمرة لم يوثقه أحد غير ابن حبان ( 3 / 94 ) ,

و خبيب ابنه مجهول , و جعفر بن سعد ليس بالقوي كما في " التقريب " . و للحديث

شاهدان موصولان , و ثالث مرسل .

الأول : من رواية عطية العوفي عن أبي سيد الخدري مرفوعا بلفظ : " إن لي حوضا

طوله ما بين الكعبة إلى بيت المقدس , أشد بياضا من اللبن , آنيته عدد النجوم ,

و كل نبي يدعو أمته , و لكل نبي حوض , فمنهم من يأتيه الفئام , و منهم من يأتيه

العصبة , و منهم من يأتيه النفر , و منهم من يأتيه الرجلان , و منهم من يأتيه

الرجل , و منهم من لا يأتيه أحد , فيقال : قد بلغت , و إني لأكثر الأنبياء تبعا

يوم القيامة " . أخرجه أبو نعيم في " أخبار أصبهان " ( 1 / 110 ) و كذا ابن أبي

الدنيا في " كتاب الأهوال " كما في " ابن كثير " ( 1 / 363 و 369 ) و ابن ماجة

( 2 / 279 ) مختصرا . و عطية ضعيف .

الثاني : عن محصن بن عقبة اليماني عن الزبير بن شبيت ( كذا ) عن أبي عثمان عن

ابن عباس قال :‎" سئل رسول الله صلى الله عليه وسلم عن الوقوف بين يدي رب

العالمين هل فيه ماء ? قال : إي و الذي نفسي بيده , إن فيه لماء , إن أولياء

الله ليردون حياض الأنبياء , و يبعث الله سبعين ألف ملك في أيديهم عصا من نار

يذودون الكفار عن حياض الأنبياء " . أخرجه ابن أبي الدنيا . و قال ابن كثير ( 1

/ 370 ) : " و هذا حديث غريب من هذا الوجه . و ليس هو في شيء من الكتب الستة "

. قلت : و الزبير و محصن لم أجد من ترجمهما .

الثالث : قال ابن أبي الدنيا : حدثنا خالد بن خداش ( الأصل : خراش ) حدثنا حزم

ابن أبي حزم سمعت الحسن البصري يقول : قال رسول الله صلى الله عليه وسلم :

" إذا فقدتموني , فأنا فرطكم على الحوض , إن لكل نبي حوضا , و هو قائم على حوضه

, بيده عصا يدعوا من عرف من أمته , ألا و إنهم يتباهون أيهم أكثر تبعا , و الذي

نفسي بيده إني لأرجو أن أكون أكثرهم تبعا " . قال الحافظ بن كثير : " و هذا

مرسل عن الحسن , و هو حسن , صححه يحيى بن سعيد القطان و غيره , و قد أفتى شيخنا

المزي بصحته من هذه الطرق " .

قلت : و إنما لم يحسنه الحافظ مع أن رجاله رجال " الصحيح " لأن في خالد بن خداش

و شيخه حزم كلاما , قال الحافظ بن حجر في الأول منهما : " صدوق يهم " . و قال

في الآخر : " صدوق يخطىء " . و منه تعلم خطأ قوله في " الفتح " ( 11 / 293 ) :

" و المرسل أخرجه ابن أبي الدنيا بسند صحيح على الحسن ... " !

قلت : نعم هو صحيح عن الحسن بالطريق الأخرى عنه التي أشار إليها الترمذي في

كلامه السابق من رواية الأشعث بن عبد الملك عنه . و من الغريب أن لا يذكرها

الحافظان ابن حجر و ابن كثير ! ! و جملة القول : إن الحديث بمجموع طرقه حسن أو

صحيح . و الله أعلم . ثم وجدت له شاهد آخر من حديث عوف بن مالك مرفوعا به .

و فيه زيادة خرجته من أجلها في " الضعيفة " ( 2450 ) .

-----------------------------------------------------------

[1] قلت : ما بين المعكوفتين ساقط في الأصل المطبوع من الطبراني , فاستدركته من

حديث آخر منه برقم ( 7034 ) . اهـ .

1590 " إن أكمل المؤمنين إيمانا أحسنهم خلقا , و إن حسن الخلق ليبلغ درجة الصوم

و الصلاة " .

قال الألباني في " السلسلة الصحيحة " 4 / 120 :

أخرجه البزار في " مسنده " ( رقم - 35 - الكشف ) : حدثنا محمد بن المثنى حدثنا

زكريا بن يحيى الطائي حدثنا شعيب بن الحبحاب عن # أنس # قال : قال رسول الله

صلى الله عليه وسلم : فذكره و قال : " لا نعلم رواه هكذا إلا زكريا " .

قلت : و هو ثقة من شيوخ البخاري , و فيه كلام , مات سنة ( 251 ) و عليه فلم يلق

شعيب ابن الحبحاب فإنه مات سنة ( 130 ) فالظاهر أنه سقط من نسختنا من " الزوائد

" - و هي سقيمة - الواسطة بينهما . و الحديث قال الهيثمي في " مجمع الزوائد "

( 1 / 58 ) : " رواه البزار , و رجاله ثقات " . ثم تبين لي أن الحديث ليس من

رواية زكريا بن يحيى , و إنما من رواية أبيه يحيى بن زكريا , فقد وجدت الحديث

في " مسند أبي يعلى " ( 3 / 1031 ) بهذا الإسناد عن هذا الشيخ , لكنه قال :

أخبرنا أبو زكريا بن يحيى الطائي أبو مالك حدثنا شعيب .... و في " الثقات "

لابن حبان ( 2 / 308 ) : " يحيى بن زكريا أبو مالك الطائي من أهل البصرة , يروي

عن شعيب بن الحبحاب . روى عنه بندار " .

قلت : فهو صاحب هذا الحديث , و هل هو والد زكريا بن يحيى بن عمر بن حفص الطائي

أبو السكين الكوفي نزيل بغداد ? ذلك ما ظننته أول الأمر لأنهم ذكروا في ترجمته

أنه روى عن أبيه , و قد وقع في إسناد أبي يعلى ( أبو زكريا ) كما رأيت . ثم عرض

لي الشك في أنه هو , حين رأيت بن حبان سمى أباه زكريا , و ليس في ترجمة الابن

من اسمه زكريا في آبائه . و الله أعلم . و على كل حال , فالحديث صحيح فقد صح من

حديث أبي هريرة مفرقا , و شطره الثاني جاء من حديث عائشة أيضا و غيرها . فراجع

ما تقدم برقم ( 284 و 521 ) .

1591 " إن الدجال يخرج من أرض بالمشرق , يقال لها : ( خراسان ) يتبعه قوم كأن وجوههم

المجان المطرقة " .

قال الألباني في " السلسلة الصحيحة " 4 / 122 :

أخرجه الترمذي ( 3 / 234 ) و ابن ماجة ( 2 / 506 ) و الحاكم ( 4 / 527 ) و أحمد

( 1 / 4 و 7 ) و الضياء في " المختارة " ( 33 - 37 بتحقيقي ) من طريق أبي

التياح عن المغيرة بن سبيع عن عمرو بن حريث عن # أبي بكر الصديق # قال : حدثنا

رسول الله صلى الله عليه وسلم : فذكره . و قال الترمذي : " حديث حسن غريب " .

و قال الحاكم : " صحيح الإسناد " و وافقه الذهبي .

قلت : و هو كما قالا , رجاله ثقات رجال الشيخين غير المغيرة بن سبيع و هو ثقة .

و عمرو بن حريث صحابي صغير . و أبو التياح اسمه يزيد بن حميد الضبعي .

( تنبيه ) هكذا لفظ الحديث عند جميع من ذكرنا من المخرجين , و ذكره السيوطي في

" الزيادة على الجامع الصغير " بلفظ : " .... من قبل المشرق من مدينة يقال ....

" و قال : " رواه أحمد و ابن ماجة عن أبي بكر " ! و لا أصل له بهذا اللفظ

عندهما و لا عند غيرهما ممن زكرنا , اللهم إلا في رواية للضياء بلفظ : " الدجال

يخرج من قرية يقال لها ( خراسان ) .

قلت :‏و هو شاذ عندي بهذا اللفظ لمخالفته لجميع من رواه بلفظ الترجمة : " أرض

بالمشرق يقال لها ( خراسان ) " . و الله أعلم .

1592 " إن الدنيا خضرة حلوة , فمن أخذها بحقها بورك له فيها , و رب متخوض في مال

الله و مال رسوله ( ليس ) له ( إلا ) النار يوم يلقى الله " .

قال الألباني في " السلسلة الصحيحة " 4 / 123 :

أخرجه الترمذي ( 3 / 277 ) و أحمد ( 6 / 364 و 378 ) من طريقين عن عبيد أبي

الوليد سنوطا - عن # خولة بنت قيس امرأة حمزة بن عبد المطلب # أن رسول الله صلى

الله عليه وسلم دخل على حمزة فتذاكر الدنيا , فقال رسول الله صلى الله عليه

وسلم : فذكره . و قال الترمذي : " حديث حسن صحيح " .

قلت : و عبيد هذا روى عنه ثقتان , و وثقه العجيلي و ابن حبان و قد تابعه نعمان

ابن أبي عياش عن خولة الأنصارية مرفوعا به مختصرا بلفظ : " إن رجالا يتخوضون في

مال الله بغير حق , فلهم النار يوم القيامة " . أخرجه البخاري ( 6 / 165 - 166

- فتح ) و زاد الإسماعيلي في أوله : " الدنيا خضرة حلوة , و إن رجالا .. " .

قلت : و قد أخرجه أحمد أيضا ( 6 / 410 ) بهذه الزيادة . و أخرجه الحاكم ( 4 /

68 ) من طريق أبي عتبة بن الفرج حدثنا زيد بن يحيى بن عبيد حدثني الليث بن سعد

عن سعيد بن أبي سعيد المقبري عن حمنة رضي الله عنها أنها سمعت النبي صلى الله

عليه وسلم يقول : فذكره .

قلت : و سكت هو و الذهبي عنه . و أبو عتبة اسمه أحمد بن الفرج و هو ضعيف ,

و أخشى أن يكون وهم في إسناده , فإنه عند الترمذي و أحمد من طريقين آخرين عن

الليث عن سعيد المقبري عن عبيد عن خولة كما تقدم . و الله أعلم .

و في الباب عن عمرة بنت الحارث أخت أم المؤمنين جويرية , يرويه خالد بن سلمة عن

محمد بن عمرو بن الحارث بن أبي ضرار عن عمته عمرة عن النبي صلى الله عليه وسلم

: " إن الدنيا حلوة خضرة , فمن أخذها بحقها بارك الله له فيها , و رب متخوض في

مال الله و رسوله له النار يوم يلقاه " . أخرجه ابن أبي عاصم و عبد الله بن

أحمد في " زيادات الزهد " و ابن منده كما في " الإصابة " و كذا الطبراني كما في

مجمع " الزوائد " ( 10 / 247 ) و قال : " و إسناده حسن " . و عن أبي هريرة

مرفوعا مثله . أخرجه أبو يعلى ( 4 / 1558 ) بسند صحيح , و حسنه الهيثمي ( 10 /

246 ) .

1593 " إن من العنب خمرا و إن من التمر خمرا و إن من العسل خمرا و إن من البر خمرا

و إن من الشعير خمرا " .

قال الألباني في " السلسلة الصحيحة " 4 / 124 :

أخرجه أبو داود ( 2 / 129 - التازية ) و أحمد ( 4 / 267 ) و البيهقي ( 8 / 289

) عن إبراهيم بن مهاجر عن الشعبي عن # النعمان بن بشير # قال : قال رسول الله

صلى الله عليه وسلم : فذكره .

قلت : و رجاله ثقات رجال مسلم غير أن إبراهيم بن مهاجر فيه لين كما قال الحافظ

. و قد تابعه أبو حريز و اسمه عبد الله بن الحسين الأزدي أن عامرا حدثه به إلا

أنه قال : " إن الخمر من العصير و الزبيب و التمر و الحنطة و الشعير و الذرة ,

و إني أنهاكم عن كل مسكر " . أخرجه أبو داود و ابن حبان ( 1396 ) و البيهقي .

و أبو حريز صدوق يخطىء . و تابعه السري بن إسماعيل الكوفي أن الشعبي حدثه .

أخرجه أحمد ( 4 / 273 ) . لكن السري هذا متروك . و بالجملة فالحديث حسن بمجموع

الطريقين الأولين .

1594 " أمركن مما يهمني بعدي , و لن يصبر عليكن إلا الصابرون " .

قال الألباني في " السلسلة الصحيحة " 4 / 125 :

أخرجه الحاكم ( 3 / 312 ) عن بكر بن مضر : حدثنا صخر بن عبد الله بن حرملة عن

أبي سلمة بن عبد الرحمن حدثه قال : " دخلت على # عائشة # رضي الله عنها , فقالت

لي : كان رسول الله صلى الله عليه وسلم يقول لي : ( فذكره ) ثم قالت : فسقى

الله أباك من سلسبيل الجنة , و كان عبد الرحمن بن عوف قد وصلهن بمال , فبيع

بأربعين ألف " . و قال : " صحيح على شرط الشيخين " . و تعقبه الذهبي بقوله :

" قلت : صخر صدوق , لم يخرجا له " .

قلت : وثقه العجلي و ابن حبان , و قال النسائي : صالح . و لم يرو عنه غير بكر

ابن مضر , فهو حسن الحديث . و الله أعلم . و للحديث شاهد أخرجه الحاكم ( 3 /

310 - 311 ) من طريق أم بكر بنت المسور أن عبد الرحمن بن عوف باع أرض له

بأربعين ألف دينار ..... فبعث إلى عائشة رضي الله عنها بمال من ذلك , فقالت :

من بعث هذا المال ? قلت : عبد الرحمن بن عوف , قالت : قال رسول الله صلى الله

عليه وسلم : لا يحنو عليكن من بعدي إلا الصابرون , سقى الله ابن عوف من سلسبيل

الجنة . و قال : " صحيح الإسناد " . و تعقبه الذهبي بقوله : " قلت : ليس بمتصل

" . ثم ساق له الحاكم شاهدا من طريق محمد بن إسحاق عن محمد بن عبد الرحمن بن

عبد الله بن الحصين بن عوف عن أم سلمة قالت : سمعت رسول الله صلى الله عليه

وسلم يقول لأزواجه : " إن الذي يحنو عليكن بعدي هو الصادق البار , اللهم اسق

عبد الرحمن بن عوف من سلسبيل الجنة " . و قال : " فقد صح الحديث عن عائشة و أم

سلمة رضي الله عنهما " . و وافقه الذهبي .

1595 " الرجل أحق بصدر دابته و صدر فراشه و أن يؤم في رحله " .

قال الألباني في " السلسلة الصحيحة " 4 / 126 :

أخرجه الدارمي ( 2 / 285 ) و البزار ( 55 - زوائده ) و الطبراني في " الكبير "

و " الأوسط " ( رقم - 900 ) مختصرا من طريق إسحاق بن يحيى بن طلحة عن المسيب بن

رافع و معبد بن خالد عن عبد الله بن يزيد الخطمي - و كان أميرا على الكوفة -

قال : " أتينا قيس بن سعد بن عبادة في بيته , فأذن المؤذن للصلاة , و قلنا لقيس

: قم فصل لنا , فقال : لم أكن لأصلي بقوم لست عليهم بأمير , فقال رجل ليس بدونه

يقال له # عبد الله بن حنظلة الغسيل # : قال رسول الله صلى الله عليه وسلم :

( فذكره ) , فقال قيس بن سعد عند ذلك : يا فلان - لمولى له - : قم فصل لهم " .

قلت : و هذا إسناد ضعيف , إسحاق هذا ضعيف كما في " التقريب " . و قال الهيثمي

في " المجمع " ( 2 / 65 ) بعد ما عزاه للمذكورين غير الدارمي : " و فيه إسحاق

ابن يحيى بن طلحة ضعفه أحمد و ابن معين و البخاري , و وثقه يعقوب بن شيبة و ابن

حبان " .

قلت : فمثله يستشهد به و يتقوى حديثه بغيره و قد جاء حديثه هذا مفرقا , فالجملة

الأولى منه أخرجها أحمد ( 5 / 353 ) و الطبراني في " الأوسط " ( 7601 ) و غيره

من حديث بريدة نحوه , و إسناده صحيح , و هو مخرج في " المشكاة " ( 3918 ) .

و أخرجها أحمد أيضا ( 3 / 32 ) من حديث أبي سعيد الخدري مرفوعا به , و زاد :

" و أحق بمجلسه إذا رجع " . و فيه إسماعيل بن رافع و هو ضعيف . و سائره جاء

معناه في حديث أبي مسعود البدري مرفوعا : " يؤم القوم أقرؤهم لكتاب الله ...

و لا تؤمن الرجل في أهله و لا في سلطانه , و لا تجلس على تكرمته في بيته إلا أن

يأذن لك " . أخرجه مسلم ( 2 / 133 - 134 ) و غيره . و هو مخرج في " صحيح أبي

داود " ( 594 - 598 ) .

1596 " إن الرجل إذا قام يصلي أقبل الله إليه بوجهه حتى ينقلب أو يحدث حدث سوء " .

قال الألباني في " السلسلة الصحيحة " 4 / 127 :

أخرجه ابن ماجة ( 1 / 319 - 320 ) من طريق أبي بكر بن عياش عن عاصم عن أبي وائل

عن # حذيفة # " أنه رأى شبث بن ربيعي يبزق بين يديه , فقال : يا شبث لا تبزق

بين يديك , فإن رسول الله صلى الله عليه وسلم كان ينهى عن ذلك , و قال :

" فذكره . و قال البوصيري في " زوائده " ( 65 / 2 ) : " هذا إسناد صحيح , رجاله

ثقات " .

قلت : بل هو حسن فقط للكلام المعروف في أبي بكر , و عاصم , و هو ابن أبي النجود

, و كلاهما حسن الحديث .

1597 " إن أحدكم إذا كان في الصلاة فإنما يناجي ربه , فلا ترفعوا أصواتكم بالقرآن

فتؤذوا المؤمنين " .

قال الألباني في " السلسلة الصحيحة " 4 / 128 :

رواه البغوي في " حديث علي بن الجعد " ( 8 / 75 / 1 ) عن شعبة قال : حدثنا عبد

ربه عن محمد بن إبراهيم عن رجل من بني بياضة , و عنه قال : أخبرني عبد ربه بن

سعيد قال : سمعت محمد بن إبراهيم عن أبي سلمة عن رجل من بني بياضة , و عنه قال

: سمعت عبد ربه يحدث عن محمد بن إبراهيم عن أبي حازم , قال شعبة : ثم قال عبد

ربه عن # سلمة بن عبد الرحمن عن رجل من بني بياضة # : أن رسول الله صلى الله

عليه وسلم اعتكف العشر من رمضان و قال : فذكره .

قلت : و هذا إسناد ضعيف لأمرين :

الأول : أن الرجل من بني بياضة لم يسم , فهو مجهول , و ليس في شيء من هذه الطرق

ما يشير إلى أنه من الصحابة .

و الآخر : اضطراب عبد ربه بن سعيد في إسناده على هذه الوجوه الأربعة :

الأول : عن محمد بن إبراهيم عن رجل من بني بياضة .

الثاني : عن محمد بن إبراهيم عن أبي سلمة عن رجل من بني بياضة . فزاد بينه

و بين الرجل أبا سلمة .

الثالث : عنه عن أبي حازم , فلم يذكر الرجل , و ذكر أبا حازم مكان أبي سلمة .

الرابع : عنه عن سلمة بن عبد الرحمن عن رجل من بني بياضة . فهذا كالوجه الثاني

إلا أنه قال : سلمة بن عبد الرحمن مكان أبي سلمة , و هو ابن عبد الرحمن . و هذا

اضطراب شديد يدل على أن الراوي لم يضبط الحديث . فلهذا و لما ذكرته أولا لم

يطمئن القلب لثبوت الحديث من هذا الوجه , و قد صح من حديث أبي سعيد الخدري

و غيره دون الزيادة التي في آخره : " فتؤذوا المؤمنين " , و قد خرجته في " صحيح

أبي داود " ( 1203 ) . و الحديث عزاه السيوطي في " زوائد الجامع الصغير " ( 21

/ 1 ) للبغوي عن رجل من بني بياضة و كذا في " الجامع الكبير " ( 1 / 74 / 1 ) .

ثم وجدت للحديث شاهدا من حديث أبي سعيد الخدري مرفوعا نحوه بلفظ : " ألا إن

كلكم مناج ربه , فلا يؤذين بعضكم بعضا , و لا يرفعن بعضكم على بعض بالقراءة .

أو قال : في الصلاة " . و إسناده صحيح كما بينته في " صحيح أبي داود " ( 1203 )

و سيأتي تحت الحديث ( 1603 ) فصح الحديث بالزيادة , و الحمد لله على توفيقه ,

و أسأله المزيد من إحسانه و فضله .

1598 " إن الرجل لترفع درجته في الجنة , فيقول : أنى ( لي ) هذا ? فيقال : باستغفار

ولدك لك " .

قال الألباني في " السلسلة الصحيحة " 4 / 129 :

أخرجه ابن ماجة ( 3660 ) و أحمد ( 2 / 509 ) و ابن أبي شيبة في " المصنف " ( 12

/ 44 / 1 ) و الأصبهاني في "‎الترغيب " ( 85 / 2 ) و البغوي في " شرح السنة "

( 2 / 84 / 2 ) و الضياء في " المنتقى من موسوعاته بمرو " ( 55 / 1 ) من طرق عن

حماد بن سلمة عن عاصم بن بهدلة عن أبي صالح عن # أبي هريرة # مرفوعا به .

قلت : و هذا إسناد حسن , و أما قول البوصيري : " إسناده صحيح " . ففيه تساهل

لأن عاصما فيه كلام من قبل حفظه كما تقدم مرارا . نعم أخرج له ابن أبي شيبة

شاهدا من رواية سعيد بن المسيب موقوفا عليه نحوه , و سنده صحيح , و هو موقوف في

حكم المرفوع كما هو ظاهر , فهو كالمرسل . و الله أعلم .

1599 " إن الرجل ليكون له عند الله المنزلة , فما يبلغها بعمل , فما يزال الله

يبتليه بما يكره حتى يبلغه إياها " .

قال الألباني في " السلسلة الصحيحة " 4 / 130 :

أخرجه أبو يعلى في " مسنده " ( 4 / 1447 ) و عنه أخرجه ابن حبان ( 693 )

و الحاكم ( 1 / 344 ) من طريق يونس بن بكير حدثنا يحيى بن أيوب - هو البجلي - :

حدثنا # أبو زرعة # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد حسن , رجاله كلهم ثقات رجال مسلم غير البجلي هذا , و هو كما

قال الحافظ : " لا بأس به " .

1600 " ما أصبحت غداة قط إلا استغفرت الله فيها مائة مرة " .

قال الألباني في " السلسلة الصحيحة " 4 / 130 :

رواه العقيلي في " الضعفاء " ص ( 411 ) و أبو نعيم في " أخبار أصبهان " ( 1 /

60 ) من طريق الطبراني بسند صحيح عن المغيرة بن أبي الحر الكندي عن # سعيد بن

أبي بردة عن أبيه عن جده # قال : جاء رسول الله صلى الله عليه وسلم و نحن جلوس

فقال : فذكره . و قال العقيلي : " و قال ثابت و عمرو بن مرة : عن أبي بردة عن

الأغر المزني عن النبي صلى الله عليه وسلم نحوه , و هذا أولى " . ثم روى عن

البخاري أنه قال في المغيرة هذا : " كوفي يخالف في حديثه الكوفيين " . قال

العقيلي : " و هذا الحديث حدثناه .. " . ثم ساق هذا .

قلت : و في إعلال الحديث بالمخالفة المذكورة نظر عندي من وجوه :

الأول : أن المغيرة هذا ثقة لم يضعفه أحد غير البخاري , و قد وثقه ابن معين ,

و قال أبو حاتم : ليس به بأس , و ذكره ابن حبان في " الثقات " .

و الآخر : أن المخالف هنا - إن اعتبرناه مخالفا - إنما هو سعيد بن أبي بردة .

و هو ثقة ثبت احتج به الجماعة , فتعصيب المخالفة بالمغيرة بن أبي الحر غير وارد

مطلقا . و أنا أرى أن هذا الذي رواه سعيد بن أبي بردة عن أبيه هو حديث آخر غير

الذي رواه ثابت و من معه عنه , بدليل اختلاف لفظ الحديث من جهة و أن في روايته

عنه ما ليس في روايتهم من جهة أخرى عنه , و هو قوله : " جاء رسول الله صلى الله

عليه وسلم و نحن جلوس " . فالراجح عندي أن الحديث صحيح , فإن سائر رجاله كلهم

ثقات حفاظ . و أما ما جاء في " الميزان " للذهبي طبعة الخانجي ( 3 / 190 ) في

ترجمة المغيرة هذا بعد الحديث : " قلت و الإسناد إليه فيه نظر " . فهو خطأ

مطبعي أو نسخي , و الصواب في قول الذهبي هذا أنه في إسناد آخر ساقه في ترجمة

مغيرة بن الحسن الهاشمي عقب هذه الترجمة , و على الصواب وقع في طبعة الحلبي

للميزان ( 4 / 159 ) .


السلسلة الصحيحة - الأحاديث من 1601 إلى 1700

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 1601 إلى 1700

1601 " إن الرجل من أهل النار ليعظم للنار حتى يكون الضرس من أضراسه كأحد " .

قال الألباني في " السلسلة الصحيحة " 4 / 131 :

أخرجه أحمد ( 4 / 366 ) من طريق أبي حيان التيمي حدثني يزيد بن حيان التيمي

.... و حدثنا # زيد ( بن أرقم ) # قال : فذكره , و هو مرفوع و لكنه لم يصرح

برفعه .

قلت : و هذا إسناد صحيح على شرط مسلم . و له شاهد من حديث أبي سعيد الخدري

مرفوعا نحوه . أخرجه ابن ماجة ( 2 / 587 ) من طريق محمد بن أبي ليلى عن عطية

العوفي عنه . و هذا إسناد ضعيف . لكن يقويه أن أحمد أخرجه ( 3 / 29 ) من طريق

ابن لهيعة حدثنا دراج عن أبي الهيثم عنه نحوه . و أخرجه مسلم ( 8 / 154 )

و الترمذي ( 4 / 341 ) و الحاكم ( 4 / 595 ) و ابن حبان ( 2616 ) و أحمد ( 2 /

328 و 334 و 537 ) من طرق عن أبي هريرة مرفوعا مختصرا . و أحمد ( 2 / 26 ) من

حديث أبي يحيى الطويل عن أبي يحيى القتات عن مجاهد عن ابن عمر مرفوعا به مختصرا

. قلت : و الطويل و القتات فيهما ضعف , لكن لا بأس بهما في الشواهد .

1602 " إن الرحم شجنة آخذة بحجزة الرحمن , يصل من وصلها و يقطع من قطعها " .

قال الألباني في " السلسلة الصحيحة " 4 / 132 :

أخرجه أحمد ( 1 / 321 ) و ابن أبي عاصم في " السنة " ( رقم 538 - بتحقيقي ) عن

ابن جريج قال : أخبرني زياد أن صالحا مولى التوأمة أخبره أنه سمع # ابن عباس #

يحدث عن النبي صلى الله عليه وسلم فذكره .

قلت : و هذا إسناد حسن , رجاله كلهم ثقات رجال الشيخين غير صالح مولى التوأمة ,

ففيه كلام , و الذي يتحرر منه ما ذهب إليه الإمام أحمد و غيره أن من سمع منه

قديما فهو حجة , و إلا فلا . و قال ابن عدي : " لا بأس به إذا روى عنه القدماء

مثل ابن أبي ذئب و ابن جريج و زياد بن سعد , و من سمع منه بأخرة فهو مختلط (

يعني فهو ضعيف ) و لا أعرف له حديثا منكرا إذا روى عنه ثقة و حدث عنه من سمع

منه قبل الاختلاط " .

قلت : و هذا الحديث من رواية زياد بن سعد عنه كما ترى , فالحديث جيد , إن شاء

الله تعالى . و قد صح الحديث عن عائشة رضي الله عنها مرفوعا نحوه , و هو مخرج

في " تخريج الحلال و الحرام " ( 405 ) . و للحديث شواهد كثيرة يأتي أحدها برقم

( 2474 ) .

( شجنة ) بتثليث الشين المعجمة : الشعبة من كل شيء , كما في " المعجم الوسيط "

. و في " الترغيب " ( 3 / 226 ) : " قال أبو عبيد : يعني قرابة مشتبكة كاشتباك

العروق " .

و ( الحجزة ) بضم الحاء المهملة : موضع شد الإزار من الوسط . و يقال : أخذ

بحجزته : التجأ إليه و استعان به كما في " المعجم " . و راجع " الأسماء و

الصفات " للبيهقي ( ص 369 ) .

1603 " إن المصلي يناجي ربه فلينظر بما يناجيه , و لا يجهر بعضكم على بعض بالقرآن "

.

قال الألباني في " السلسلة الصحيحة " 4 / 133 :

رواه الطبراني في " الأوسط " ( رقم 4757 - نسختي ) : حدثنا عبيد الله بن محمد

العمري حدثنا إسماعيل بن أبي أويس حدثني أبي عن محمد بن عمرو عن أبي سلمة عن

# أبي هريرة و عائشة # عن النبي صلى الله عليه وسلم أنه اطلع من بيته و الناس

يصلون يجهرون بالقراءة فقال لهم : فذكره و قال : " لم يروه عن محمد بن عمرو إلا

أبو أويس تفرد به ابنه " .

قلت : و هو صدوق أخطأ في أحاديث من حفظه كما قال الحافظ , و قال الذهبي في

" الضعفاء " : " صدوق , ضعفه النسائي , و ابن عدي قال : يسرق الحديث كأبيه " .

و محمد بن عمرو حسن الحديث لكن قد خولف في إسناده , فقال الإمام أحمد ( 3 / 94

) : حدثنا عبد الرزاق حدثنا معمر عن إسماعيل بن أمية عن أبي سلمة بن عبد الرحمن

عن أبي سعيد الخدري قال : " اعتكف رسول الله صلى الله عليه وسلم في المسجد ,

فسمعهم يجهرون بالقراءة , و هو في قبة له , فكشف الستور و قال : ألا إن كلكم

مناج ربه , فلا يؤذين بعضكم بعضا , و لا يرفعن بعضكم على بعض بالقراءة . أو قال

: في الصلاة . و هكذا أخرجه أبو داود ( 1 / 209 - تازية ) : حدثنا الحسن بن علي

حدثنا عبد الرزاق به . و هذا إسناد صحيح على شرط الشيخين .

قلت : فجعله من مسند أبي سعيد الخدري , لا من مسند أبي هريرة و عائشة , و هو

الصواب . و للحديث شاهد من حديث البياضي : " أن رسول الله صلى الله عليه وسلم

خرج على الناس و هو يصلون و قد علت أصواتهم بالقراءة فقال : إن المصلي يناجي

ربه , فلينظر بما يناجيه , و لا يجهر بعضكم على بعض بالقرآن " . و قد روي عنه

من أربعة وجوه مختلفة , كما تقدم بيانه برقم ( 1597 ) . و حديث الترجمة عزاه

السيوطي للحاكم من حديث أبي هريرة بلفظ : " إن أحدكم إذا قام يصلي إنما يناجي

ربه فلينظر كيف يناجيه " . و لم أره في " مستدرك الحاكم " ! و قد عزاه المناوي

لأحمد و النسائي و البيهقي و لم أره عندهم عن أبي هريرة , و إنما رأيته عندهم -

حاشا النسائي - من حديث أبي سعيد المتقدم و من حديث البياضي المذكور عند أحمد .

و قد مضيا قريبا برقم ( 1597 ) . ثم وقفت على حديث أبي هريرة في " المستدرك "

بواسطة فهرسي الذي وضعته له أخيرا , و هو تحت الطبع , أخرجه ( 1 / 235 - 236 )

من طريق محمد بن إسحاق أخبرني سعيد بن أبي سعيد عن أبيه عن أبي هريرة قال : صلى

بنا رسول الله صلى الله عليه وسلم الظهر , فلما سلم نادى رجلا كان في آخر

الصفوف فقال : " يا فلان ! ألا تتقي الله , ألا تنظر كيف تصلي ? ! إن أحدكم إذا

قام يصلي إنما يقوم يناجي ربه , فلينظر كيف يناجيه , إنكم ترون أني لا أراكم ,

إني و الله لأرى من خلف ظهري كما أرى من بين يدي " . و هو في " مسند أحمد " ( 2

/ 449 ) من هذا الوجه دون فقرة المناجاة , و قال الحاكم : " صحيح على شرط مسلم

" . و وافقه الذهبي .

و أقول : إنما هو حسن فقط كما نبهنا عن ذلك مرارا في أحاديث ابن إسحاق . و على

كل حال فروايته للحديث بسنده الصحيح عن أبي هريرة , يدل على أن لحديث الترجمة

أصلا أصيلا عنه , فهو شاهد قوي له . و الله أعلم .

1604 " ليبيتن قوم من هذه الأمة على طعام و شراب و لهو , فيصبحوا قد مسخوا قردة

و خنازير " .

قال الألباني في " السلسلة الصحيحة " 4 / 135 :

أخرجه أبو نعيم في " أخبار أصبهان " ( 2 / 126 ) من طريق علي بن يونس الأصبهاني

حدثنا أبو داود الطيالسي حدثنا جعفر بن سليمان الضبعي حدثنا فرقد السبخي عن

قتادة عن سعيد بن المسيب عن # ابن عباس # قال : قال رسول الله صلى الله عليه

وسلم : فذكره , و قال : " غريب من حديث قتادة عن سعيد , تفرد به علي بن يونس عن

أبي داود " .

قلت : و هو ثقة كما قال أبو الشيخ في " طبقات المحدثين " ( 2 / 74 / 2 ) , و هو

في " مسند الطيالسي " ( 1137 ) و عنه البيهقي في " شعب الإيمان " ( 2 / 153 / 1

- 2 ) نحوه . و سائر الرجال ثقات غير فرقد السبخي فإنه ضعيف . و قد روي عنه على

وجوه أخرى , فقال أحمد ( 5 / 259 ) : حدثنا سيار بن حاتم حدثنا جعفر قال : أتيت

فرقدا يوما فوجدته خاليا , فقلت : يا ابن أم فرقد لأسألنك اليوم عن هذا الحديث

, فقلت : أخبرني عن قولك في الخسف و القذف أشيء تقوله أنت : أو تأثره عن رسول

الله صلى الله عليه وسلم , قال : لا , بل آثره عن رسول الله صلى الله عليه وسلم

, قلت : و من حدثك ? قال : حدثني عاصم بن عمر البجلي عن أبي أمامة عن النبي صلى

الله عليه وسلم , و حدثني قتادة عن سعيد بن المسيب , و حدثني به إبراهيم النخعي

أن رسول الله صلى الله عليه وسلم قال : " تبيت طائفة من أمتي على أكل و شرب و

لهو و لعب , ثم يصبحون قردة و خنازير , فيبعث على أحياء من أحيائهم ريح فتنسفهم

كما نسفت من كان قبلهم باستحلالهم الخمور و ضربهم بالدفوف و اتخاذهم القينات "

. و تابعه صدقة بن موسى عن فرقد السبخي حدثنا أبو منيب الشامي عن أبي عطاء عن

عبادة بن الصامت عن رسول الله صلى الله عليه وسلم , و حدثني شهر بن حوشب عن عبد

الرحمن بن غنم عن رسول الله صلى الله عليه وسلم , قال : و حدثني عاصم بن عمرو

البجلي عن أبي أمامة عن رسول الله صلى الله عليه وسلم , قال : و حدثني سعيد بن

المسيب أو حدثت عنه عن ابن عباس عن رسول الله صلى الله عليه وسلم قال :

" و الذي نفسي بيده ليبيتن ناس من أمتي على أشر و بطر , و لعب و لهو , فيصبحوا

قردة و خنازير باستحلالهم المحارم و القينات و شربهم الخمر و أكلهم الربا

و لبسهم الحرير " . أخرجه عبد الله بن أحمد في " زوائد المسند " ( 5 / 329 ) .

قلت : و ذكر الهيثمي في " المجمع " ( 5 / 75 ) رواية عبد الله هذه , و التي

قبلها و قال : " و فرقد ضعيف " . و قال الحافظ : " صدوق عابد لكنه لين الحديث

كثير الخطأ " .

قلت : و لذلك لا يتحمل منه تفرده بهذه الطرق العدة , دون كل الثقات الأثبات .

لكن للحديث شواهد يتقوى بها إن شاء الله تعالى , و قد مضى ذكر بعضها برقم ( 90

و 91 ) , فهو بها حسن .

1605 " كان إذا ودع الجيش قال : أستودع الله دينكم و أمانتكم و خواتيم أعمالكم " .

قال الألباني في " السلسلة الصحيحة " 4 / 137 :

أخرجه المحاملي في " الدعاء " ( ق 30 / 2 ) : حدثنا العباس بن محمد حدثنا يحيى

ابن إسحاق أخبرنا حماد بن سلمة عن أبي جعفر الخطمي عن محمد بن كعب عن # عبد

الله بن يزيد الخطمي # مرفوعا به .

قلت : و هذا إسناد صحيح , رجاله كلهم ثقات من رجال مسلم غير العباس بن محمد

و أبي جعفر الخطمي - و اسمه عمير بن يزيد - و هما ثقتان مترجمان في " التهذيب "

. و عبد الله بن يزيد الخطمي صحابي صغير , له في " مسند أحمد " ( 4 / 307 )

حديثان . و قد تقدم هذا الحديث برقم ( 15 ) من مصدرين آخرين , أبي داود و ابن

السني , فقدر أن أعيده هنا بهذا المصدر الحديث لعزته و ندرته , كما تقدم له

هناك بعض الشواهد ( 14 و 16 ) . هذا , و إن مما يؤسف له حقا أن ترى هذا الأدب

النبوي الكريم , قد صار مما لا أثر له و لا عين عند قواد جيوش زماننا , فإنهم

يودعون الجيوش على أنغام الآلات الموسيقية التي يرى بعض الدعاة الإسلاميين

اليوم أنه لا شيء فيها , تقليدا منهم لظاهرية ابن حزم التي قد يسخرون منها

عندما تخالف آراءهم - و لا أقول : أهواءهم , و لا يتبعون أقوال الأئمة الأربعة

و غيرهم الموافقة للأحاديث الصحيحة و الصريحة في تحريم المعازف , تيسيرا على

الناس بزعمهم ! فإلى الله المشتكى من غربة الإسلام , و قلة من يعمل بأحكامه في

هذا الزمان , و يشكك فيها بالخلاف الواقع في الكثير منها , ليأخذ منها ما يشتهي

, دون أن يحكم فيه قوله تعالى : *( فإن تنازعتم في شيء فردوه إلى الله و الرسول

إن كنتم تؤمنون بالله و اليوم الآخر )* , فكأن هذه الآية منسوخة عنده . و الله

المستعان .

1606 " إن الشيخ يملك نفسه " .

قال الألباني في " السلسلة الصحيحة " 4 / 138 :

أخرجه أحمد ( 2 / 185 و 221 ) عن ابن لهيعة عن يزيد بن أبي حبيب عن قيصر

التجيبي عن # عبد الله بن عمرو بن العاص # قال : " كنا عند النبي صلى الله عليه

وسلم , فجاء شاب فقال : يا رسول الله أقبل و أنا صائم ? قال : " لا " . فجاء

شيخ فقال : أقبل و أنا صائم ? قال : " نعم " . قال : فنظر بعضنا إلى بعض فقال

رسول الله صلى الله عليه وسلم ... " فذكره .

قلت : و هذا إسناد لا بأس به في الشواهد , رجاله ثقات غير ابن لهيعة فإنه سيء

الحفظ . لكن لحديثه شواهد كنت ذكرتها قديما في " التعليقات الجياد " يتقوى

الحديث بها . و من شواهده ما أخرجه الطبراني في " المعجم الكبير " ( 11040 )

من طريق حبيب بن أبي ثابت عن مجاهد عن ابن عباس رضي الله عنه قال : " رخص للشيخ

( أن يقبل ) و هو صائم , و نهى الشاب " . و رجاله رجال الصحيح كما قال الهيثمي

( 3 / 166 ) , فهو صحيح لولا عنعنة حبيب , فإنه مدلس . و أخرج أيضا ( 10604 )

من طريق عطية قال : سأل شاب ابن عباس : أيقبل و هو صائم ? قال : لا . ثم جاء

شيخ فقال : أيقبل و هو صائم ? قال : نعم . قال الشاب : سألتك أقبل و أنا صائم ?

فقلت : لا . و سألك هذا : أيقبل و هو صائم ? فقلت : نعم , فكيف يحل لهذا ما

يحرم على هذا , و نحن على دين واحد ? فقال له ابن عباس : إن عروق الخصيتين

معلقة بالأنف , فإذا شم الأنف تحرك الذكر , و إذا تحرك الذكر دعا إلى ما هو

أكبر من ذاك , و الشيخ أملك لإربه , و ذاك بعد ما ذهب بصر عبد الله , و خلفه

امرأة , فقيل : يا ابن عباس إن خلفك امرأة ! قال : أف لك من جليس قوم .

قلت : و عطية - و هو العوفي - ضعيف مدلس .

1607 " إن السلام اسم من أسماء الله وضعه الله في الأرض , فأفشوه فيكم , فإن الرجل

إذا سلم على قوم فردوا عليه كان له عليهم فضل درجة لأنه ذكرهم , فإن لم يردوا

عليه رد عليه من هو خير منهم و أطيب " .

قال الألباني في " السلسلة الصحيحة " 4 / 139 :

رواه الطبراني ( رقم 10391 ) عن سفيان بن بشر أخبرنا أيوب بن جابر عن الأعمش عن

زيد بن وهب عن # عبد الله # مرفوعا .

قلت : و سفيان بن بشر لم أجد له ترجمة . و أيوب بن جابر ضعيف , لكنه قد توبع من

غير واحد . الأول : محمد بن جعفر المدائني : أخبرنا ورقاء عن الأعمش به . أخرجه

الطبراني ( 10392 ) و البزار في " مسنده " ( رقم - 1999 ) و ابن حبان في " روضة

العقلاء " ( ص 59 ) .

قلت : و هذا إسناد حسن كما بينته في " الروض النضير " تحت الحديث ( 1075 ) .

الثاني : عبد الرحمن بن شريك عن أبيه عن الأعمش به . أخرجه البزار أيضا .

و عبد الرحمن و أبوه فيهما ضعف من قبل حفظهما , فيستشهد بهما . و الجملة الأولى

من الحديث لها شاهد من حديث أنس و أبي هريرة و هما مخرجان في " الروض النضير "

( 2 / 457 ) .

قلت : و من إفشاء السلام , السلام على المصلي و التالي للقرآن و الطاعم و غيرهم

, و بسط ذلك له مجال آخر .

1608 " إن الشيطان قد أيس أن يعبده المصلون في جزيرة العرب و لكن في التحريش بينهم "

.

قال الألباني في " السلسلة الصحيحة " 4 / 140 :

حديث صحيح , مما حفظه لنا # جابر بن عبد الله الأنصاري # رضي الله عنهما , و له

عن طرق :

الأولى : عن الأعمش عن أبي سفيان عنه . أخرجه مسلم ( 8 / 138 ) و الترمذي ( 3 /

127 ) و أحمد ( 3 / 313 ) و أبو يعلى في " مسنده " ( 2 / 609 ) و قال الترمذي :

" هذا حديث حسن , و أبو سفيان اسمه طلحة بن نافع " .

قلت : بل هو صحيح لطريقه الآتية . و ذكره ابن أبي حاتم في " العلل " ( 2 / 284

) من رواية المسيب بن واضح عن أبي إسحاق الفزاري عن الأعمش به , و عن أبي إسحاق

الفزاري عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم بنحوه

. و قال : " قال أبي : أحد هذين باطل " .

قلت : الأول محفوظ قطعا لأن جماعة من الثقات رووه عن الأعمش به . فالآخر هو

الباطل . و علته من المسيب بن واضح , فإنه سيء الحفظ .

الثانية : عن صفوان عن ماعز التميمي عنه به دون ذكر جزيرة العرب . أخرجه أحمد (

3 / 354 ) و ابن أبي عاصم في " السنة " ( ق 2 / 1 ) .

قلت : و رجاله ثقات غير ماعز هذا , أورده ابن أبي حاتم ( 1 / 4 / 391 ) من

رواية صفوان هذا و هو ابن عمرو السكسكي و لم يذكر فيه جرحا و لا تعديلا , و أما

ابن حبان فذكره في " الثقات " ( 3 / 266 ) من رواية الزهري عنه .

الثالثة : عن أبي الزبير أنه سمع جابر بن عبد الله يقول : فذكره موقوفا دونها

أيضا . أخرجه أحمد ( 3 / 384 ) : حدثنا روح حدثنا ابن جريج حدثنا أبو الزبير .

و هذا إسناد موقوف صحيح على شرط مسلم , و هو في حكم المرفوع , و قد جاء مرفوعا

فيما سبق من الطرق , و في هذه أيضا في رواية لأحمد قال ( 3 / 366 ) : " حدثنا

أبو نعيم حدثنا سفيان عن أبي الزبير عن جابر قال : قال رسول الله صلى الله عليه

وسلم : ( فذكره ) . حدثناه وكيع عن سفيان معناه " . و هكذا أخرجه أبو يعلى ( 2

/ 577 ) من طريق عبد الرحمن عن سفيان به .

1609 " إن الشيطان ليفرق منك يا عمر ! " .

قال الألباني في " السلسلة الصحيحة " 4 / 142 :

أخرجه أحمد ( 5 / 353 ) و الترمذي ( 4 / 316 ) و ابن حبان ( 2186 ) مختصرا من

طريق الحسين بن واقد حدثني # عبد الله بن بريدة عن أبيه # : " أن أمة سوداء أتت

رسول الله صلى الله عليه وسلم و رجع من بعض مغازيه , فقالت : إني كنت نذرت : إن

ردك الله صالحا أن أضرب عندك بالدف ! قال : " إن كنت فعلت فافعلي , و إن كنت لم

تفعلي فلا تفعلي " . فضربت , فدخل أبو بكر و هي تضرب و دخل غيره و هي تضرب , ثم

دخل عمر , قال : فجعلت دفها خلفها و هي مقنعة , فقال رسول الله صلى الله عليه

وسلم : ( فذكره ) و زاد : " أنا جالس ههنا , و دخل هؤلاء , فلما أن دخلت فعلت

ما فعلت " .

قلت : و هذا إسناد صحيح على شرط مسلم , و في الحسين كلام لا يضر . و قد يشكل

هذا الحديث على بعض الناس لأن الضرب بالدف معصية في غير النكاح و العيد ,

و المعصية لا يجوز نذرها و لا الوفاء بها . و الذي يبدو لي في ذلك أن نذرها لما

كان فرحا منها بقدومه صلى الله عليه وسلم صالحا سالما منتصرا , اغتفر لها السبب

الذي نذرته لإظهار فرحها , خصوصية له صلى الله عليه وسلم دون الناس جميعا , فلا

يؤخذ منه جواز الدف في الأفراح كلها . لأنه ليس هناك من يفرح كالفرح به صلى

الله عليه وسلم , و لمنافاة ذلك لعموم الأدلة المحرمة للمعازف و الدفوف و غيرها

, إلا ما استثنى كما ذكرنا آنفا .

1610 " إن الصالحين يشدد عليهم , و إنه لا يصيب مؤمنا نكبة من شوكة فما فوق ذلك إلا

أحطت بها عنه خطيئة و رفع بها درجة " .

قال الألباني في " السلسلة الصحيحة " 4 / 143 :

أخرجه أحمد ( 6 / 160 ) و ابن حبان ( 702 ) و الحاكم ( 4 / 320 ) أوله فقط من

طريق معاوية بن سلام قال : سمعت يحيى بن أبي كثير قال : أخبرني أبو قلابة أن

عبد الرحمن بن شيبة أخبره أن # عائشة # أخبرته : " أن رسول الله صلى الله عليه

وسلم طرقه وجع , فجعل يشتكي , و يتقلب على فراشه , فقالت عائشة : لو صنع هذا

بعضنا لوجدت عليه , فقال النبي صلى الله عليه وسلم : " فذكره , و قال الحاكم :

" صحيح الإسناد " . و وافقه الذهبي , و هو كما قالا , و رجاله ثقات رجال مسلم

غير عبد الرحمن بن شيبة و هو ثقة . و تابعه علي و هو ابن المبارك عن يحيى به .

أخرجه أحمد ( 6 / 215 ) . و للحديث في " صحيح مسلم " ( 8 / 15 - 16 ) طرق أخرى

عن عائشة نحوه و في بعضها : " إلا كتب الله له بها حسنة , أو حط عنه بها خطيئة

" .

1611 " إن العبد إذا مرض أوحى الله إلى ملائكته : يا ملائكتي أنا قيدت عبدي بقيد من

قيودي , فإن أقبضه أغفر له و إن أعافه فحينئذ يقعد و لا ذنب له " .

قال الألباني في " السلسلة الصحيحة " 4 / 143 :

أخرجه الطبراني في " الكبير " ( 7697 ) و الحاكم ( 4 / 313 ) عن عفير بن معدان

عن سليم بن عامر عن # أبي أمامة # رضي الله عنه قال : قال رسول الله صلى الله

عليه وسلم : فذكره . و اللفظ للحاكم و قال : " صحيح الإسناد " ! و رده الذهبي

بقوله : " قلت عفير واه " .

قلت : و هو كما قال الذهبي رحمه الله , و قال الحافظ : " هو ضعيف " , و كذا قال

الهيثمي في " المجمع " ( 2 / 291 ) .

قلت : لكن له شاهد يرويه إسماعيل بن عياش عن راشد بن داود الصنعاني عن أبي

الأشعث الصنعاني أنه راح إلى مسجد دمشق , و هجر بالرواح , فلقي شداد بن أوس

و الصنابحي معه , فقلت : أين تريدان يرحمكما الله ? قالا : نريد ههنا إلى أخ

لنا مريض نعوده , فانطلقت معهما حتى دخلا على ذلك الرجل فقالا له : كيف أصبحت ?

قال : أصبحت بنعمة , فقال له شداد : أبشر بكفارات السيئات و حط الخطايا , فإني

سمعت رسول الله صلى الله عليه وسلم يقول : " إن الله عز وجل يقول : إني إذا

ابتليت عبدا من عبادي مؤمنا فحمدني على ما ابتليته , فإنه يقوم من مضجعه ذلك

كيوم ولدته أمه من الخطايا , و يقول الرب عز وجل : أنا قيدت عبدي و ابتليته ,

فأجروا له كما كنتم تجرون له و هو صحيح " . أخرجه أحمد ( 4 / 123 ) و الطبراني

في " الكبير " ( 7136 ) .

قلت : و هذا إسناد حسن , رجاله ثقات , و في راشد بن داود الصنعاني كلام يسير لا

ينزل حديثه عن رتبة الحسن , و قد‎أشار الحافظ إلى ذلك بقوله فيه : " صدوق له

أوهام " . و أما قول الهيثمي في " مجمع الزوائد " ( 2 / 303 - 304 ) : " رواه

أحمد و الطبراني في " الكبير " و " الأوسط " كلهم من رواية إسماعيل بن عياش عن

راشد الصنعاني و هو ضعيف في غير الشاميين " . ففيه ذهول عن أن الصنعاني هذا ليس

نسبة إلى " صنعاء اليمين " و إنما هو منسوب إلى صنعاء دمشق كما في " التقريب "

, فهو شامي , و إسماعيل صحيح الحديث عنهم , فثبت الحديث و الحمد لله .

1612 " إن الصخرة العظيمة لتلقى من شفير جهنم , فتهوي فيها سبعين عاما ما تفضي إلى

قرارها " .

قال الألباني في " السلسلة الصحيحة " 4 / 145 :

أخرجه الترمذي ( 3 / 341 ) من طريق هشام بن حسان عن الحسن قال : قال # عتبة بن

غزوان # على منبرنا هذا - منبر البصرة - عن النبي صلى الله عليه وسلم . قال :

فذكره . و قال : " لا نعرف للحسن سماعا عن عتبة بن غزوان , و إنما قدم عتبة بن

غزوان البصرة زمن عمر . و ولد الحسن لسنتين بقيتا من خلافة عمر " .

قلت : و رجال إسناده ثقات , إلا أنه منقطع , لكنه قد جاء موصولا من طريق خالد

ابن عميري العدوي قال : " خطبنا عتبة بن غزوان فحمد الله و أثنى عليه ثم قال :

أما بعد ... فإنه قد ذكر لنا أن الحجر يلقى من شفة جهنم فيهوي فيها سبعين عاما

لا يدرك لها قعرا " . أخرجه مسلم ( 8 / 215 ) و أحمد ( 4 / 174 ) .

قلت : و هو شاهد قوي لحديث الحسن لأن قول عتبة : " ذكر لنا " بالبناء للمجهول

مثل قول غيره من الصحابة "‎أمرنا " و " نهينا " و ذلك كله في حكم المرفوع كما

هو مقرر في " مصطلح الحديث " . و له شاهد من حديث أبي هريرة قال : كنا مع رسول

الله صلى الله عليه وسلم إذ سمع وجبة , فقال النبي صلى الله عليه وسلم :

" تدرون ما هذا ? " . قال : قلنا : الله و رسوله أعلم , قال : " هذا حجر رمي به

في النار منذ سبعين خريفا , فهو يهوي في النار الآن حتى انتهى إلى قعرها " .

أخرجه مسلم ( 8 / 150 ) و أخرجه في مكان آخر ( 1 / 130 ) مختصرا موقوفا .

و رواه ابن أبي الدنيا في " صفة النار " ( ق 2 / 1 ) مرفوعا به , و الحاكم ( 4

/ 606 ) من طريق أخرى عنه مرفوعا مختصرا . و قال الذهبي : " سنده صالح " .

ثم أخرجه الحاكم ( 4 / 597 ) من طريق أبي سلمة بن عبد الرحمن و سعيد بن المسيب

قالا : قال أبو هريرة مرفوعا بلفظ : " و الذي نفس محمد بيده إن قدر ما بين شفير

النار و قعرها لصخرة زنتها سبع خلفات بشحومهن و لحومهن و أولادهن تهوي فيما بين

شفير النار و قعرها سبعين خريفا " . و قال : " صحيح الإسناد " .

و وافقه الذهبي . و له شاهدان آخران من حديث أبي موسى و بريدة مرفوعا نحوه .

أخرجهما البزار في " مسنده " ( ص 315 - زوائده ) و قال في الأول منهما : " و هو

إسناد حسن " .

قلت : و فيه عطاء بن السائب و كان اختلط لكنه لا بأس في الشواهد و من طريقه

أخرجه ابن أبي الدنيا أيضا و ابن حبان ( 2609 ) . و له شاهد رابع من رواية يزيد

الرقاشي عن أنس . أخرجه ابن أبي الدنيا أيضا . و خامس من رواية الوليد بن حصين

الشامي قال : أخبرني لقمان بن عامر عن أبي أمامة صدي بن عجلان الباهلي مرفوعا

به و زاد تفسير قوله تعالى : ( غيا ) و ( آثاما ) . أخرجه ابن أبي الدنيا أيضا

قال : حدثنا الفضل ابن إسحاق قال : حدثنا شبابة بن سوار قال : أخبرني الوليد بن

حصين الشامي ....

قلت : و هذا إسناد رجاله كلهم ثقات غير الوليد بن حصين الشامي و هو الملقب بـ (

شرقي بن قطامي ) ضعفه الساجي و غيره . و قال المنذري في " الترغيب " ( 4 / 231

) : " رواه الطبراني و البيهقي مرفوعا , و رواه غيرهما موقوفا عن أبي أمامة

و هو أصح " . و قال الهيثمي ( 10 / 389 ) : " رواه الطبراني و فيه ضعفاء قد

وثقهم ابن حبان و قال : يخطؤون " .

قلت : إسناد ابن أبي الدنيا ليس فيه إلا الوليد بن حصين , فإن الفضل بن إسحاق

و هو أبو العباس البزار الدوري ترجمه الخطيب في " التاريخ " ( 12 / 360 - 361 )

و روى عن السراج أنه ثقة مأمون . مات سنة اثنتين و أربعين يعني و مائتين .

و الموقف الذي أشار إليه المنذري قد أخرجه ابن أبي الدنيا أيضا ( ق 2 / 2 )

و العقيلي في " الضعفاء " ( ص 144 ) من طريق هشيم قال : أخبرنا زكريا ابن أبي

مريم الخزاعي قال : سمعت أبا أمامة يقول : فذكره موقوفا . و فيه ذكر الغي

و الآثام و لكن بدون تفسير . و روى العقيلي عن علي بن المديني قال : سمعت عبد

الرحمن بن مهدي - و ذكر زكريا بن أبي مريم الذي روى عنه هشيم - قال : قلنا

لشعبة : لقيت زكريا ابن أبي مريم سمع من أبي أمامة ? فجعل يتعجب - ثم ذكره -

فصاح صيحة . و هذا الحديث حدثناه بشر ...

قلت : فذكره . و قال ابن أبي حاتم : " فدلت صيحة شعبة أنه لم يرضه " .

قلت : و الظاهر من تعجبه أنه من تصريحه بالسماع من أبي أمامة . و قال ابن عدي (

ق 148 / 1 ) عقب رواية ابن مهدي المذكورة : " و هشيم يروي عن زكريا بن أبي مريم

القليل , و ليس فيما روى عنه هشيم حديث له رونق و ضوء " .

قلت : فإن كان المنذري عنى بالموقوف هذه الرواية ففي قوله : إنه أصح , نظر لا

يخفى . لاسيما و ليس فيه التفسير المشار إليه . و الله أعلم . ثم رأيت رواية

شرقي بن قطامي في " كبير معجم الطبراني " ( 7731 ) أخرجه من طريق أخرى عنه .

1613 " إن الصدقة لا تحل لنا , و إن موالي القوم من أنفسهم " .

قال الألباني في " السلسلة الصحيحة " 4 / 149 :

أخرجه أبو داود ( 1 / 262 ) و النسائي ( 1 / 366 ) و الترمذي ( 1 / 128 )

و الحاكم ( 1 / 404 ) و أحمد ( 6 / 10 و 390 ) من طرق عن شعبة حدثنا الحكم عن

ابن أبي رافع عن # أبي رافع # رضي الله عنه أن النبي صلى الله عليه وسلم بعث

رجلا من بني مخزوم على الصدقة فقال لأبي رافع : اصحبني كيما تصيب منها . فقال :

لا حتى آتي رسول الله صلى الله عليه وسلم فأسأله , فانطلق إلى النبي صلى الله

عليه وسلم فسأله فقال : فذكره . و قال الترمذي : " حديث حسن صحيح " . و الحاكم

: " صحيح على شرط الشيخين " . و وافقه الذهبي , و هو كما قالا . و قد تابعه ابن

أبي ليلى عن الحكم بن عتيبة . أخرجه الطحاوي ( 1 / 299 ) و أحمد أيضا ( 6 / 8 )

و لفظ أبي داود بتقديم الجملة الأخرى على الأولى كما سيأتي . و الجملة الثانية

أخرجها البخاري ( 4 / 290 ) من حديث أنس مرفوعا . و لها شواهد كثيرة منها عن

ميمون أو مهران مرفوعا بلفظ : " إنا أهل بيت نهينا عن الصدقة و إن موالينا من

أنفسنا و لا نأكل الصدقة " . أخرجه أحمد ( 4 / 34 - 35 ) . و عزاه السيوطي في "

الجامع " لأوسط الطبراني عن ابن عمر بلفظ : " موالينا منا " . و في سنده ضعف

نقله المناوي عن الهيثمي . ثم ادعى أن الحديث بهذا اللفظ ليس في تحريم الزكاة

على الموالي , و إنما في الاستنان بسنتان , و الاحترام و الإكرام . و ما دل

عليه الحديث من تحريم الصدقة على موالي أهل بيت النبي صلى الله عليه وسلم هو

المشهور في مذهب الحنفية خلافا لقول ابن الملك منهم , و قد رد ذلك عليه العلامة

الشيخ علي القاريء في " مرقاة المفاتيح " ( 2 / 448 - 449 ) فليراجعه من شاء .

1614 " أرأيت لو كان بفناء أحدكم نهر يجري يغتسل منه كل يوم خمس مرات , ما كان يبقى

من درنه ? قالوا : لا شيء , قال : إن الصلوات تذهب الذنوب كما يذهب الماء الدرن

" .

قال الألباني في " السلسلة الصحيحة " 4 / 150 :

أخرجه أحمد ( 1 / 71 - 72 ) و ابن نصر في " الصلاة " ( 17 / 1 ) و الضياء في

" المختارة " رقم ( 298 - 299 بتحقيقي ) عن الزهري قال : أخبرني صالح بن عبد

الله ابن أبي فروة أن عامر بن سعد بن أبي وقاص أخبره أنه سمع أبان بن عثمان

يقول : قال # عثمان # : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره .

قلت : رجاله ثقات غير صالح هذا وثقه ابن معين و ابن حبان , و لم يذكروا له

راويا غير الزهري و كأنه لذلك قال أبو جعفر الطبري في " التهذيب " : " ليس

بمعروف في أهل النقل عندهم " . لكن الحديث على كل حال صحيح , فإن له شاهدا من

حديث أبي هريرة مرفوعا نحوه . أخرجه الشيخان , و من حديث جابر عند مسلم , و عن

أبي سعيد الخدري عند البزار و غيره . و هو مخرج في " الترغيب " ( 1 / 138 )

و هي كلها عند ابن نصر ( 17 / 1 - 18 / 1 ) .

1615 " كان يربط الحجر على بطنه من الغرث " .

قال الألباني في " السلسلة الصحيحة " 4 / 151 :

أخرجه ابن الأعرابي في " معجمه " ( 3 / 1 ) من طريق زينب بنت أبي طليق أخبرنا

حيان بن حية عن # أبي هريرة # أن رسول الله صلى الله عليه وسلم ... الحديث .

قلت : و هذا إسناد غريب , من دون أبي هريرة و لم أعرفهما . لكن يشهد له حديث

سيار عن سهل بن أسلم عن يزيد بن أبي منصور عن ابن مالك عن أبي طلحة قال :

" شكونا إلى رسول الله صلى الله عليه وسلم الجوع , و رفعنا عن بطوننا عن حجر

حجر , فرفع رسول الله صلى الله عليه وسلم عن حجرين " . أخرجه الترمذي في

" السنن " ( 3 / 276 ) و " الشمائل " ( 2 / 232 ) و قال : " حديث غريب , لا

نعرفه إلا من هذا الوجه " .

قلت : و هو ضعيف من أجل سيار و هو ابن حاتم العنزي , أورده الذهبي في " الضعفاء

" و قال : " قال القواريري : كان معي في الدكان لم يكن له عقل , قيل : أتتهمه ?

قال : لا , و قال غيره : صدوق سليم الباطن " . و قال الحافظ : " صدوق له أوهام

" . و يشهد له أيضا حديث جابر قال : " لما كان يوم الخندق نظرت إلى رسول الله

صلى الله عليه وسلم فوجدته قد وضع حجرا بينه و بين إزاره , يقيم به صلبه من

الجوع " . أخرجه أبو يعلى و رجاله وثقوا على ضعف في إسماعيل بن عبد الملك , كما

في " مجمع الزوائد " ( 10 / 314 ) . فالحديث حسن بمجموع الطرق الثلاثة . و الله

أعلم . ( الغرث ) : الجوع .

1616 " العبد إذا نصح لسيده و أحسن عبادة الله فله أجره مرتين " .

قال الألباني في " السلسلة الصحيحة " 4 / 152 :

أخرجه مالك ( 3 / 146 ) و من طريقه البخاري ( 5 / 132 ) و في " الأدب المفرد "

( 31 ) عن نافع عن # ابن عمر # مرفوعا . و قد رواه من طريقه مسلم ( 5 / 94 )

و أبو داود ( 2 / 338 ) بلفظ : " إن العبد ....... " و الباقي مثله سواء .

1617 " إن الكريم ابن الكريم ابن الكريم ابن الكريم يوسف بن يعقوب بن إسحاق بن

إبراهيم خليل الرحمن تبارك و تعالى , لو لبثت في السجن ما لبث يوسف ثم جاءني

الداعي لأجبت , إذ جاءه الرسول فقال : *( ارجع إلى ربك فاسأله ما بال النسوة

اللاتي قطعن أيديهن )* , و رحمة الله على لوط إن كان ليأوي إلى ركن شديد , إذ

قال لقومه : *( لو أن لي بكم قوة أو آوي إلى ركن شديد )* , فما بعث الله بعده

من نبي إلا في ثروة من قومه " .

قال الألباني في " السلسلة الصحيحة " 4 / 152 :

أخرجه البخاري في " الأدب المفرد " ( 605 ) و الترمذي ( 4 / 128 - 129 )

و الحاكم ( 2 / 346 - 347 و 570 و 571 ) و أحمد ( 2 / 332 و 384 ) من طريق محمد

ابن عمرو عن أبي سلمة عن # أبي هريرة # مرفوعا به و قال الترمذي : " حديث حسن "

. و قال الحاكم : " صحيح على شرط مسلم " . و وافقه الذهبي . و أخرجه مسلم ( 7 /

98 ) من طريق ابن شهاب عن أبي سلمة و سعيد بن المسيب عن أبي هريرة به مختصرا .

1618 " إن الذي يكذب علي يبنى له بيت في النار " .

قال الألباني في " السلسلة الصحيحة " 4 / 153 :

أخرجه أحمد ( 2 / 22 و 103 و 144 ) عن # أبي بكر بن سالم عن أبيه عن جده # أن

رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين .

1619 " طوبى للغرباء , قيل : و من الغرباء يا رسول الله ? قال : ناس صالحون قليل

في ناس سوء كثير من يعصيهم أكثر ممن يطيعهم " .

قال الألباني في " السلسلة الصحيحة " 4 / 153 :

رواه ابن المبارك في " الزهد " ( 190 / 2 من الكواكب 575 - و رقم 775 مطبوعة )

: أنبأنا ابن لهيعة حدثني الحارث بن يزيد بن جندب بن عبد الله العدواني أنه سمع

سفيان بن عوف القاري يقول : سمعت # عبد الله بن عمرو بن العاص # يقول : قال

رسول الله صلى الله عليه وسلم ذات يوم و نحن عنده : فذكره . و هكذا أخرجه أحمد

( 2 / 177 و 222 ) من طريقين أخريين عن ابن لهيعة به .

قلت : و هذا إسناد رجاله ثقات غير أن سفيان بن عوف القاري لم يوثقه غير ابن

حبان ( 3 / 96 ) و العجلي رقم ( 483 ) فقال : " مصري تابعي ثقة " . و الراوي

عنه جندب بن عبد الله العدواني وثقه العجلي أيضا رقم ( 182 ) فالإسناد مستور .

نعم رواه ابن عساكر ( 12 / 8 / 1 ) عن معاذ بن أسد ( كاتب ) ابن المبارك أخبرنا

ابن المبارك عن ابن لهيعة عن يزيد بن أبي حبيب عن أبي عبد الرحمن المعافري عن

سفيان بن عبد الله الثقفي عن عبد الله بن عمرو به .

قلت : و هذا إسناد جيد رجاله كلهم ثقات من رجال " الصحيح " غير ابن لهيعة و هو

ثقة صحيح الحديث إذا روى عنه أحد العبادلة , و منهم عبد الله بن المبارك و هذا

الحديث من روايته عنه كما ترى و من الظاهر أن ابن لهيعة كان عنده فيه إسنادان ,

فرواه عنه ابن المبارك , مرة بهذا و مرة بهذا , و به صح الحديث و الحمد لله .

و أبو عبد الرحمن المعافري اسمه عبد الله بن يزيد الحبلي المصري .

1620 " إن الله احتجز التوبة عن صاحب كل بدعة " .

قال الألباني في " السلسلة الصحيحة " 4 / 154 :

أخرجه أبو الشيخ في " تاريخ أصبهان " ( ص - 259 ) و الطبراني في " الأوسط "

( رقم 4360 ) و أبو بكر الملحمي في " مجلسين من الأمالي " ( ق 148 / 1 - 2 )

و الهروي في " ذم الكلام " ( 6 / 101 / 1 ) و البيهقي في " شعب الإيمان " ( 2 /

380 / 2 ) و يوسف بن عبد الهادي في " جمع الجيوش و الدساكر على ابن عساكر " ( ق

33 / 1 ) من طرق عن هارون بن موسى حدثنا أبو ضمرة عن حميد عن # أنس # مرفوعا .

قلت : و هذا إسناد صحيح , رجاله ثقات رجال الشيخين غير هارون بن موسى و هو

الفروي , قال النسائي و تبعه الحافظ في " التقريب " : " لا بأس به " و قال

الهيثمي في " مجمع الزوائد " ( 10 / 189 ) : " رواه الطبراني في " الأوسط "

و رجاله رجال " الصحيح " غير هارون بن موسى الفروي و هو ثقة " . و قال المنذري

في " الترغيب " ( 1 / 45 ) : " رواه الطبراني و إسناده حسن " .

قلت : و تابعه محمد بن عبد الرحمن القشيري عن حميد به . أخرجه ابن أبي عاصم في

" السنة " ( رقم - 37 بتحقيقي ) و ابن عدي في " الكامل " ( ق 311 / 1 ) و ابن

عبد الهادي ( 10 / 2 ) من طريق بقية بن الوليد حدثني محمد بن عبد الرحمن به .

لكن القشيري هذا واه , فالعمدة على ما قبله .

1621 " ما أهل مهل قط إلا بشر , و لا كبر مكبر قط إلا بشر , قيل : بالجنة ? قال :

نعم " .

قال الألباني في " السلسلة الصحيحة " 4 / 155 :

رواه الطبراني في " الأوسط " ( رقم - 7943 - نسختي ) و أبو الحسن الحربي في

" الأمالي " ( 245 / 2 ) عن عبد الأعلى بن حماد النرسي حدثنا معتمر بن سليمان

حدثنا زيد بن عمر بن عاصم عن سهيل بن أبي صالح عن أبيه عن # أبي هريرة # مرفوعا

, و قال الطبراني : " لم يروه عن زيد إلا معتمر " .

قلت : قال في " الميزان " : " حدث عن سهيل بن أبي صالح بخبر منكر " .

قلت : لعله يعني هذا , لكن مجيئه من طريق آخر يرفع عنه النكارة , و هو ما أخرجه

الطبراني أيضا قال : حدثنا محمد بن عثمان بن أبي شيبة حدثنا الحسن بن علي

الحلواني حدثنا سليمان بن حرب حدثنا حماد بن زيد عن أيوب عن عبيد الله بن عمر

عن سمي عن أبي صالح عن أبي هريرة نحوه .

قلت : و هذا إسناد حسن رجاله كلهم ثقات رجال الشيخين غير محمد بن عثمان بن أبي

شيبة و فيه كلام لا ينزل حديثه عن رتبة الحسن إن شاء الله كما بينته في مقدمة

" مسائل ابن أبي شيبة شيوخه " تأليف محمد بن عثمان هذا . و الحديث قال الهيثمي

( 3 / 224 ) تبعا للمنذري ( 2 / 119 ) : " رواه الطبراني في الأوسط بإسنادين

رجال أحدهما رجال الصحيح " . كذا قال و ابن شيبة هذا ليس من رجال الصحيح لكن قد

رواه الخطيب في " تاريخه " ( 2 / 79 ) من طريق محمد بن أبان البلخي قال : نبأ

عبد الرزاق عن سفيان الثوري عن محمد بن المنكدر عن محرر بن أبي هريرة عن أبيه

مرفوعا بلفظ : " ما أهل مهل قط إلا آبت الشمس بذنوبه " . فهذا إسناد رجاله كلهم

رجال البخاري غير محرر بن أبي هريرة فإنه من رجال النسائي و ابن ماجة فقط ,

و لم يوثقه غير ابن حبان . و لذلك لم يوثقه الحافظ ابن حجر بل اكتفى بقوله :

" مقبول " . يعني عند المتابعة . على أن في الإسناد علة أخرى خفية نبه عليها

الخطيب فقال عقبه : " تفرد بروايته محمد بن أبان عن عبد الرزاق عن الثوري ,

و خالفه الحسن بن أبي الربيع الجرجاني فرواه عن عبد الرزاق عن ياسين الزيات عن

ابن المنكدر به " , ثم ساق إسناده إلى الحسن به . ثم ساق لمحمد بن أبان البلخي

حديث آخر له عن عبد الرزاق قال أبو داود فيه : " أنكروه على ابن أبان " !

قلت : و ابن أبان البلخي و الحسن الجرجاني كل منهما ثقة , و لكن الأول منتقد في

بعض رواياته عن عبد الرزاق . فروايته عند المخالفة شاذة مرجوحة , و كلام الخطيب

السابق يشير إلى هذا و الفرق بين روايته و رواية الجرجاني أن الأول جعل سفيان

الثوري مكان ياسين الزيات , و الثوري إمام جليل مشهور بينما ياسين الزيات ضعيف

جدا , فهو علة هذه الطريق . و الله أعلم .

1622 " إن الله إذا أنزل سطوته بأهل نقمته و فيهم الصالحون , فيصابون معهم , ثم

يبعثون على نياتهم " .

قال الألباني في " السلسلة الصحيحة " 4 / 157 :

أخرجه ابن حبان ( 1846 ) عن عمرو بن عثمان الرقي قال : حدثنا زهير بن معاوية عن

هشام بن عروة عن أبيه عن # عائشة # قالت : " قلت : يا رسول الله إن الله إذا

أنزل سطوته بأهل الأرض و فيها الصالحون فيهلكون بهلاكهم ? فقال : " فذكره .

قلت : و هذا إسناد ضعيف من أجل الرقي هذا , فإنه ضعيف كما قال الحافظ و أورده

الذهبي في " الضعفاء " و قال : " قال النسائي و غيره : متروك " .

قلت : لكن الحديث في " صحيح مسلم " ( 8 / 168 ) و " المسند " ( 6 / 259 ) من

طرق أخرى عن عائشة رضي الله عنها بلفظ آخر , و لفظ مسلم : " العجب ! إن ناسا من

أمتي يؤمون بالبيت , برجل من قريش , قد لجأ بالبيت حتى إذا كانوا بالبيداء خسف

بهم , فقلنا : يا رسول الله : إن الطريق قد يجمع الناس , قال : نعم , فيهم

المستبصر و المجبور و ابن السبيل , يهلكون مهلكا واحدا , و يصدرون مصادر شتى ,

يبعثهم الله على نياتهم " . و أخرجه البخاري ( 4 / 271 ) و أبو نعيم في

" الحلية " ( 5 / 11 ) من طريق أخرى عن عائشة مرفوعا نحوه , و لفظه : " يغزو

جيش الكعبة , فإذا كانوا ببيداء من الأرض ... " الحديث . للحديث شاهد من حديث

عبد الله بن عمر مرفوعا بلفظ : " إذا أراد الله بقوم عذابا أصاب العذاب من كان

فيهم , ثم بعثوا على أعمالهم " . أخرجه البخاري ( 13 / 50 - 51 - فتح ) و مسلم

( 8 / 165 ) و أحمد ( 2 / 40 ) .

1623 " أخذ الله تبارك و تعالى الميثاق من ظهر آدم بـ ( نعمان ) - يعني عرفة - فأخرج

من صلبه كل ذرية ذرأها , فنثرهم بين يديه كالذر , ثم كلمهم قبلا قال : *( ألست

بربكم قالوا : بلى شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين . أو

تقولوا إنما أشرك آباؤنا من قبل و كنا ذرية من بعدهم أفتهلكنا بما فعل المبطلون

)* " .

قال الألباني في " السلسلة الصحيحة " 4 / 158 :

أخرجه أحمد ( 1 / 272 ) و ابن جرير في " التفسير " ( 15338 ) و ابن أبي عاصم في

" السنة " ( 17 / 1 ) و الحاكم ( 2 / 544 ) و البيهقي في " الأسماء و الصفات "

( ص 326 - 327 ) كلهم من طريق الحسين بن محمد المروذي حدثنا جرير بن حازم عن

كلثوم بن جبر عن سعيد بن جبير عن # ابن عباس # عن النبي صلى الله عليه وسلم قال

: فذكره . قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

قلت : و حقهما أن يقيداه بأنه على شرط مسلم , فإن كلثوم بن جبر من رجاله

و سائرهم من رجال الشيخين . و تابعه وهب بن جرير حدثنا أبي به دون ذكر " نعمان

" و قال أيضا : " صحيح الإسناد , و قد احتج مسلم بكلثوم بن جبر " . و وافقه

الذهبي أيضا . و أما ابن كثير فتعقبه بقوله في " التفسير " ( 2 / 262 ) :

" هكذا قال , و قد رواه عبد الوارث عن كلثوم بن جبر عن سعيد بن جبير عن ابن

عباس فوقفه . و كذا رواه إسماعيل بن علية و وكيع عن ربيعة بن كلثوم بن جبر عن

أبيه به , و كذا رواه عطاء بن السائب و حبيب بن أبي ثابت و علي بن بذيمة عن

سعيد بن جبير عن ابن عباس , و كذا رواه العوفي و علي بن أبي طلحة عن ابن عباس ,

فهذا أكثر و أثبت . و الله أعلم " .

قلت : هو كما قال رحمه الله تعالى , و لكن ذلك لا يعني أن الحديث لا يصح مرفوعا

و ذلك لأن الموقوف في حكم المرفوع , لسببين :

الأول : أنه في تفسير القرآن , و ما كان كذلك فهو في حكم المرفوع , و لذلك

اشترط الحاكم في كتابه " المستدرك " أن يخرج فيه التفاسير عن الصحابة كما ذكر

ذلك فيه ( 1 / 55 ) .

الآخر : أن له شواهد مرفوعة عن النبي صلى الله عليه وسلم عن جمع من الصحابة ,

و هم عمر بن الخطاب و عبد الله بن عمرو و أبو هريرة و أبو أمامة و هشام بن حكيم

أو عبد الرحمن بن قتادة السلمي على خلاف عنهما - و معاوية بن أبي سفيان و أبو

الدرداء و أبو موسى , و هي إن كان غالبها لا تخلوا أسانيدها من مقال , فإن

بعضها يقوي بعضا , بل قال الشيخ صالح المقبلي في " الأبحاث المسددة " : " و لا

يبعد دعوى التواتر المعنوي في الأحاديث و الروايات في ذلك " <1> , و لاسيما

و قد تلقاها أو تلقى ما اتفقت عليه من إخراج الذرية من ظهر آدم و إشهادهم على

أنفسهم , السلف الصالح من الصحابة و التابعين دون اختلاف بينهم , منهم عبد الله

ابن عمرو و عبد الله بن مسعود , و ناس من الصحابة , و أبي بن كعب و سلمان

الفارسي و محمد بن كعب و الضحاك بن مزاحم و الحسن البصري و قتادة و فاطمة بنت

الحسين و أبو جعفر الباقر و غيرهم , و قد أخرج هذه الآثار الموقوفة و تلك

الأحاديث المرفوعة الحافظ السيوطي في " الدر المنثور " ( 3 / 141 - 145 ) ,

و أخرج بعضها الشوكاني في " فتح القدير " ( 2 / 215 - 252 ) و من قبله الحافظ

ابن كثير في " تفسيره ( 2 / 261 - 164 ) و خرجت أنا حديث عمر في " الضعيفة " (

3070 ) و صححته لغيره في " تخريج شرح الطحاوية " ( 266 ) و حديث أبي هريرة في

تخريج السنة لابن أبي عاصم ( 204 و 205 - بتحقيقي ) و صححته أيضا هناك ( ص 267

) و في الباب عن أبي الدرداء مرفوعا , و قد سبق برقم ( 49 ) و عن أنس , و سبق

برقم ( 172 ) و هو متفق عليه , فهو أصحها و فيه : " إن الله تعالى يقول للرجل

من أهل النار يوم القيامة : أرأيت لو كان لك ما على الأرض من شيء أكنت مفتديا ?

فيقول : نعم . فيقول الله : قد أردت منك أهون من ذلك , قد أخذت عليك في ظهر آدم

أن لا تشرك بي شيئا فأبيت إلا أن تشرك بي " . إذا عرف هذا فمن العجيب قول

الحافظ ابن كثير عقب الأحاديث و الآثار التي سبقت الإشارة إلى أنه أخرجها :

" فهذه الأحاديث دالة على أن الله عز وجل استخرج ذرية آدم من صلبه , و ميز بين

أهل الجنة و أهل النار , و أما الإشهاد عليهم هناك بأنه ربهم فما هو إلا في

حديث كلثوم بن جبر عن سعيد بن جبير عن ابن عباس , و في حديث عبد الله بن عمرو ,

و قد بينا أنهما موقوفان لا مرفوعان كما تقدم " .

قلت : و ليس الأمر كما نفى , بل الإشهاد وارد في كثير من تلك الأحاديث :

الأول : حديث أنس هذا , ففيه كما رأيت قول الله تعالى : " قد أخذت عليك في ظهر

آدم أن لا تشرك بي شيئا " . قال الحافظ ابن حجر في " فتح الباري " ( 6 / 284 )

: " فيه إشارة إلى قوله تعالى : *( و إذا أخذ ربك من بني آدم من ظهورهم ذريتهم

و أشهدهم على أنفسهم )* الآية .

قلت : و لفظ حديث ابن عمرو الذي أعله ابن كثير بالوقف إنما هو : أخذ من ظهره .

.. " , فأي فرق بينه و بين لفظ حديث أنس الصحيح ? !

الثاني : حديث عمر بلفظ : ( ثم مسح ظهره بيمينه فاستخرج منه ذرية ... "

الثالث : حديث أبي هريرة الصحيح : " ... مسح ظهره فسقط من ظهره كل نسمة هو

خالقها من ذريته إلى يوم القيامة ... " .

الرابع : حديث هشام بن حكيم : " إن الله قد أخذ ذرية آدم من ظهورهم , ثم أشهدهم

على أنفسهم ... "

الخامس : حديث أبي أمامة : " لما خلق الله الخلق و قضى القضية , أخذ أهل اليمين

بيمينه , و أهل الشمال بشماله , فقال : ... ألست بربكم , قالوا : بلى ... " .

ففي ذلك رد على قول ابن القيم أيضا في كتاب " الروح " ( ص 161 ) بعد أن سرد

طائفة من الأحاديث المتقدمة : " و أما مخاطبتهم و استنطاقهم و إقرارهم له

بالربوبية و شهادتهم على أنفسهم بالعبودية - فمن قال من السلف فإنما هو بناء

منه على فهم الآية , و الآية لم تدل على هذا بل دلت على خلافه " . و قد أفاض

جدا في تفسير الآية و تأويلها تأويلا ينافي ظاهرها بل و يعطل دلالتها أشبه ما

يكون بصنيع المعطلة لآيات و أحاديث الصفات حين يتأولونها , و هذا خلاف مذهب ابن

القيم رحمه الله الذي تعلمناه منه و من شيخه ابن تيمية , فلا أدري لماذا خرج

عنه هنا لاسيما و قد نقل ( ص 163 ) عن ابن الأنباري أنه قال : " مذهب أهل

الحديث و كبراء أهل العلم في هذه الآية أن الله أخرج ذرية آدم من صلبه و صلب

أولاده و هم في صور الذر فأخذ عليهم الميثاق أنه خالقهم و أنهم مصنوعون ,

فاعترفوا بذلك و قبلوا , و ذلك بعد أن ركب فيهم عقولا عرفوا بها ما عرض عليهم

كما جعل للجبل عقلا حين خوطب , و كما فعل ذلك للبعير لما سجد , و النخلة حتى

سمعت و انقادت حين دعيت " . كما نقل أيضا عن إسحاق بن راهويه : " و أجمع أهل

العلم أن الله خلق الأرواح قبل الأجساد , و أنه استنطقهم و أشهدهم " .

قلت : و في كلام ابن الأنباري إشارة لطيفة إلى طريقة الجمع بين الآية و الحديث

و هو قوله : " إن الله أخرج ذرية آدم من صلبه و أصلاب أولاده " . و إليه ذهب

الفخر الرازي في " تفسيره " ( 4 / 323 ) و أيده العلامة ملا على القاري في "

مرقاة المفاتيح " ( 1 / 140 - 141 ) و قال عقب كلام الفخر : " قال بعض المحققين

: إن بني آدم من ظهره , فكل ما أخرج من ظهورهم فيما لا يزال إلى يوم القيامة هم

الذين أخرجهم الله تعالى في الأزل من صلب آدم , و أخذ منهم الميثاق الأزلي

ليعرف منه أن النسل المخرج فيما لا يزال من أصلاب بنيه هو المخرج في الأزل من

صلبه , و أخذ منهم الميثاق الأول , و هو المقالي الأزلي , كما أخذ منهم فيما لا

يزال بالتدريج حين أخرجوا الميثاق الثاني , و هو الحالي الإنزالي . و الحاصل أن

الله تعالى لما كان له ميثاقان مع بني آدم أحدهما تهتدي إليه العقول من نصب

الأدلة الحاملة على الاعتراف الحالي , و ثانيهما المقالي الذي لا يهتدي إليه

العقل , بل يتوقف على توقيف واقف على أحوال العباد من الأزل إلى الأبد ,

كالأنبياء عليهم الصلاة و السلام , أراد عليه الصلاة و السلام أن يعلم الأمة

و يخبرهم أن وراء الميثاق الذي يهتدون إليه بعقولهم ميثاقا آخر أزليا فقال ( ما

) قال من مسح ظهر آدم في الأزل و إخراج ذريته و أخذه الميثاق عليهم و بهذا يزول

كثير من الإشكالات , فتأمل فيها حق التأمل " .

و جملة القول أن الحديث صحيح , بل هو متواتر المعنى كما سبق , و أنه لا تعارض

بينه و بين آية أخذ الميثاق , فالواجب ضمه إليها , و أخذ الحقيقة من مجموعها

و قد تجلت لك إن شاء الله مما نقلته لك من كلام العلماء , و بذلك ننجو من

مشكلتين بل مفسدتين كبيرتين :

الأولى : رد الحديث بزعم معارضته للآية .

و الأخرى : تأويلها تأويلا يبطل معناها , أشبه ما يكون بتأويل المبتدعة

و المعتزلة . كيف لا و هم أنفسهم الذين أنكروا حقيقة الأخذ و الإشهاد و القول

المذكور فيها بدعوى أنها خرجت مخرج التمثيل ! و قد عز علي كثيرا أن يتبعهم في

ذلك مثل ابن القيم و ابن كثير , خلافا للمعهود منهم من الرد على المبتدعة ما هو

هو دون ذلك من التأويل . و العصمة لله وحده . ثم إنه ليلوح لي أننا و إن كنا لا

نتذكر جميعا ذلك الميثاق الرباني و قد بين العلماء سبب ذلك - فإن الفطرة التي

فطر الله الناس عليها , و التي تشهد فعلا بأن الله هو الرب وحده لا شريك له ,

إنما هي أثر ذلك الميثاق , و كأن الحسن البصري رحمه الله أشار إلى ذلك حين روى

عن الأسود بن سريع مرفوعا : " ألا إنها ليست نسمة تولد إلا ولدت على الفطرة ...

" الحديث , قال الحسن عقبه : " و لقد قال الله ذلك في كتابه : *( و إذ أخذ ربك

... )* الآية " . أخرجه ابن جرير ( 15353 ) , و يؤيده أن الحسن من القائلين

بأخذ الميثاق الوارد في الأحاديث , كما سبقت الإشارة إلى ذلك , و عليه فلا يصح

أن يقال : إن الحسن البصري مع الخلف القائلين بأن المراد بالإشهاد المذكور في

الآية إنما هو فطرهم على التوحيد , كما صنع ابن كثير . و الله أعلم .

-----------------------------------------------------------

[1] نقلته من " فتح البيان " لصديق حسن خان " ( 3 / 406 ) . اهـ .

1624 " إن الله تطول عليكم في جمعكم هذا , فوهب مسيئكم لمحسنكم , و أعطى محسنكم ما

سأل , ادفعوا باسم الله " .

قال الألباني في " السلسلة الصحيحة " 4 / 163 :

أخرجه ابن ماجة ( 3024 ) عن أبي سلمة الحمصي عن # بلال بن رباح # أن النبي صلى

الله عليه وسلم قال له غداة جمع : " يا بلال أسكت الناس , أو أنصت الناس " . ثم

قال : فذكره . قال البوصيري في " الزوائد " ( 207 / 2 - مصورة المكتب ) : " هذا

إسناد ضعيف , أبو سلمة هذا لا يعرف اسمه , و هو مجهول " .

قلت : لكن الحديث صحيح عندي , فإن له شواهد من حديث أنس بن مالك و عبادة بن

الصامت و عباس بن مرداس . أما حديث أنس فيرويه صالح المري عن يزيد الرقاشي عنه

مرفوعا به أتم منه . أخرجه أبو يعلى في " مسنده " ( 3 / 1015 ) . و صالح المري

و يزيد الرقاشي ضعيفان , و اقتصر الهيثمي في " المجمع " ( 3 / 257 ) على إعلاله

بالمري فقط ! لكن رواه ابن المبارك عن سفيان الثوري عن الزبير بن عدي عن أنس بن

مالك به نحوه . هكذا ساق إسناده في " الترغيب " ( 2 / 128 ) , و هو إسناد صحيح

لا علة فيه , و قد أشار إلى ذلك عبد الحق الإشبيلي في كتابه " الأحكام " ( رقم

71 - بتحقيقي ) بسكوته عليه , و فيه : " إن الله غفر لأهل عرفات و أهل المشعر .

.. " . و انظر " صحيح الترغيب " ( 1143 ) . و الحديثان الآخران مخرجان في

" الترغيب " , و إسنادهما و إن كان ضعيفا , فلا بأس به في الشواهد . و للحديث

شاهد آخر رواه البغوي عن عبد الرحمن بن عبد الله بن زيد عن أبيه عن جده . ذكره

السيوطي في " الجامع الكبير " ( 1 / 143 / 2 ) .

1625 " إن الله تعالى جعل الدنيا كلها قليلا , و ما بقي منها إلا القليل من القليل ,

و مثل ما بقي من الدنيا كالثغب - يعني الغدير - شرب صفوه , و بقي كدره " .

قال الألباني في " السلسلة الصحيحة " 4 / 164 :

أخرجه الحاكم ( 4 / 320 ) من طريق الفضل بن محمد الشعراني حدثنا عبيد الله بن

محمد العبسي حدثنا حماد بن سلمة عن عاصم عن أبي وائل عن # ابن مسعود # قال :

قال رسول الله صلى الله عليه وسلم : فذكره , و قال : " صحيح الإسناد " .

و وافقه الذهبي .

قلت : و إنما هو حسن فقط لأن عاصما و هو ابن أبي النجود في حفظه بعض الضعف .

و الفضل بن محمد الشعراني , قد تكلم فيه بعضهم بغير حجة , و هو ثقة كما قال

الذهبي في " الميزان " , و قد توبع فأخرجه الديلمي ( 1 / 2 / 226 ) من طريق

السلمي بسنده عن أبي الأحوص حدثنا أبو سلمة عن حماد بن سلمة به . و الحديث

أخرجه البخاري ( 2 / 239 ) من طريق منصور عن أبي وائل به الشطر الآخر منه لكنه

أوقفه على ابن مسعود .

1626 " إن الله جميل يحب الجمال , إن الكبر من سفه الحق و غمص الناس " .

قال الألباني في " السلسلة الصحيحة " 4 / 165 :

رواه أحمد ( 4 / 133 - 134 و 134 ) و الحربي في " غريب الحديث " ( 5 / 34 / 1 -

2 ) و كذا رواه ابن عساكر ( 14 / 271 / 2 ) و الخطابي في " الغريب " ( 97 / 1 )

عن سعيد بن مرثد عن عبد الرحمن بن حوشب عن ثوبان بن شهر الأشعري قال : سمعت

كريب بن أبرهة يقول : سمعت # أبا ريحانة # يقول , فذكره مرفوعا : " لا يدخل شيء

من الكبر الجنة " فقال قائل : يا نبي الله إني أحب أن أتجمل : بجلاز سوطي و شسع

نعلي ? فقال صلى الله عليه وسلم : " إن ذلك ليس من الكبر , إن الله جميل .. " .

قلت : و هذا إسناد ضعيف فيه من لا يعرف منهم سعيد و يقال : سعد بن مرثد , ترجمه

ابن أبي حاتم ( 2 / 1 / 63 ) فقال : " أدرك صفين . روى عن عبد الرحمن بن حوشب .

روى عنه حريز بن عثمان " . و لم يذكر فيه جرحا و لا تعديلا . لكن قال أبو داود

: " شيوخ حريز كلهم ثقات " , و ذكره ابن حبان في " الثقات " , و كذلك ذكر فيهم

من فوق سعيد هذا و أشهرهم كريب بن أبرهة . و قد وثقه العجلي أيضا . و الحديث

صحيح على كل حال لأن له شواهد من حديث عبد الله بن مسعود و عبد الله بن عمرو

و عقبة بن عامر و عبد الله بن عمر و جابر بن عبد الله و أبي هريرة .

1 - أما حديث ابن مسعود فيرويه إبراهيم النخعي عن علقمة عن عبد الله بن مسعود

مرفوعا به نحوه . أخرجه مسلم ( 1 / 65 ) و أبو داود ( 4091 ) ببعضه و الترمذي (

1 / 360 ) و قال : " حديث حسن صحيح " . و أخرجه الحاكم ( 4 / 181 ) لكنه لم

يسقه بطوله . ثم أخرجه من طريق أبي يحيى بن جعدة عن ابن مسعود به و قال :

" صحيح الإسناد , و قد احتجا برواته " . و وافقه الذهبي . و أخرجه أحمد ( 1 /

385 و 427 ) و الحاكم أيضا ( 4 / 182 ) من طريق حميد بن عبد الرحمن عن ابن

مسعود به دون قوله : " إن الله جميل يحب الجمال " .

2 - و أما حديث ابن عمرو فيرويه زيد بن أسلم عن عطاء بن يسار عنه به مثل رواية

حميد بن عبد الرحمن . أخرجه أحمد ( 2 / 169 - 170 ) و الحاكم ( 1 / 26 ) مختصرا

و فيه عنده الزيادة : " إن الله جميل يحب الجمال " , و قال : " على شرط مسلم "

و هو كما قال .

3 - و أما حديث عقبة فيرويه شهر بن حوشب قال : سمعت رجلا يحدث عن عقبة به .

أخرجه أحمد ( 4 / 151 ) . و شهر ضعيف , و شيخه لم يسم .

4 - و أما حديث ابن عمر فيرويه موسى بن عيسى القرشي أخبرنا عطاء الخراساني عن

نافع عن ابن عمر قال : سمعت رسول الله صلى الله عليه وسلم يقول : " من سحب

ثيابه لم ينظر الله إليه يوم القيامة " , فقال أبو ريحانة , لقد أمرضنا ما

حدثتنا , إني أحب الجمال حتى أجعله في نعلي , و علاقة سوطي , أفمن الكبر ذلك ,

فقال رسول الله صلى الله عليه وسلم : " إن الله جميل يحب الجمال , و يحب أن يرى

أثر نعمته على عبده , لكن الكبر من سفه الحق , و غمص الناس أعمالهم " . رواه

ابن عساكر ( 17 / 200 / 1 ) في ترجمة القرشي هذا و لم يذكر فيه جرحا و لا

تعديلا . و عطاء و هو ابن مسلم الخراساني قال الحافظ : " صدوق يهم كثيرا و يرسل

و يدلس " .

قلت : لكن حديثه صحيح لأن طرفيه يشهد له ما تقدم , و أما وسطه فقد جاء من حديث

والد أبي الأحوص و ابن عمرو و هو مخرج في " غاية المرام في تخريج الحلال

و الحرام " ( رقم 76 ) و " المشكاة " ( 4350 ) .

5 - و أما حديث جابر فيرويه محمد بن صالح المديني عن محمد بن المنكدر أنه سمعه

يقول : حدثنا جابر بن عبد الله الأنصاري مرفوعا بلفظ : " إن الله جميل يحب

الجمال و يحب معالي الأمور و يكره سفسافها " . أخرجه ابن عساكر ( 11 / 50 / 2 )

. قلت : و هذا إسناد لا بأس به في الشواهد فإن محمد بن صالح المديني قال الحافظ

: " صدوق يخطىء " . و لشطره الأول ما تقدم من الشواهد , و أما الشطر الآخر فله

شواهد أخرى يأتي تخريجها عقب هذا إن شاء الله تعالى .

6 - و أما حديث أبي هريرة فيرويه هشام بن حسان عن محمد عن أبي هريرة . أن رجلا

أتى النبي صلى الله عليه وسلم و كان رجلا جميلا , فقال يا رسول الله إني رجل

حبب إلي الجمال , و أعطيت منه ما ترى حتى ما أحب أن يفوقني أحد , إما قال :

بشراك نعلي , و إما قال : بشسع نعلي , أفمن الكبر ذلك ? قال : " لا و لكن الكبر

من بطر الحق و غمط الناس " . أخرجه أبو داود ( 4092 ) و الحاكم ( 4 / 181 - 182

) و صححه , و وافقه الذهبي , و هو كما قالا . ( جلاز سوطي ) الجلاز : كل شيء

يلوى على شيء , واحدته : جلاوزة . ( علاقة سوطي ) العلاقة : ما يعلق به السيف

و نحوه .

1627 " إن الله يحب معالي الأمور و أشرافها و يكره سفسافها " .

قال الألباني في " السلسلة الصحيحة " 4 / 168 :

رواه الطبراني رقم ( 2894 ) و ابن عدي ( 114 / 1 ) و القضاعي ( 89 / 2 ) عن

خالد بن إلياس عن محمد بن عبد الله بن عمر بن عثمان عن فاطمة بنت الحسين عن

# حسين بن علي # مرفوعا . و رواه الخطيب البغدادي في " تلخيص المتشابه في الرسم

" ( 8 / 1 ) من هذا الوجه .

قلت : و خالد بن إلياس ضعيف . لكن له شاهد , فقال الماليني في " الأربعين

الصوفية " ( 10 / 1 ) : أخبرنا أبو بكر محمد بن عبد الله بن صالح أخبرنا محمد

ابن زهير أنبأنا محمد بن الخطاب أنبأنا أحمد بن يونس أنبأنا الفضيل بن عياض عن

محمد بن ثور عن معمر عن أبي حازم عن سهل بن سعد مرفوعا به .

قلت : و رجاله ثقات غير هؤلاء المحمدين الذين هم على نسق واحد فلم أجد لهم

ترجمة غير محمد بن الخطاب , فأورده الخطيب في " التاريخ " ( 5 / 252 ) و روى عن

ابن قانع أن وفاته كانت سنة ( 284 ) و لم يذكر فيه جرحا و لا تعديلا , لكن قد

تابعه إبراهيم بن عبد الله بن الجنيد الختلي و إبراهيم بن عبد الرزاق الضرير

قالا : أنبأنا أحمد بن عبد الله بن يونس به . أخرجه ابن عساكر ( 2 / 226 / 1 )

عن أبي بكر محمد بن جعفر بن محمد بن سهل السامري عنهما . و أبو بكر هذا هو

الخرائطي صاحب كتاب " مكارم الأخلاق و معاليها " و قد أخرجه فيه ( ص 2 - 3 )

بهذا الإسناد . و أخرجه البيهقي في " الأسماء " ( ص 53 ) من طريق أخرى عن ابن

يونس به .

قلت : فهو إسناد صحيح , رجاله كلهم ثقات مترجمون في " التهذيب " غير شيخي

الخرائطي و هما ثقتان أيضا ( ص 55 ) من طريق أبي معاوية الضرير عن الحجاج بن

أرطاة عن سليمان بن سحيم عن طلحة بن عبيد الله بن كريز قال : قال رسول الله صلى

الله عليه وسلم : فذكره و زاد في أوله : " إن الله جواد يحب الجود و يحب معالي

... " . و أخرجه الهيثم بن كليب في " المسند " ( 7 / 1 ) من هذا الوجه , و كذا

أبو عبيدة في " فضائل القرآن " ( ق 11 / 2 ) . و هذا مرسل ضعيف , عبيد الله بن

كريز هذا تابعي ثقة , و لم يقع للهيثم منسوبا لكريز فظنه طلحة بن عبد الله

التيمي الصحابي فأورده في " مسنده " ! و وافقه السيوطي في " الجامع " فلم يذكر

أنه مرسل على خلاف عادته في مثله . و الحجاج بن أرطأة مدلس و قد عنعنه , و قد

رواه عنه نوح بن أبي مريم موصولا فقال : عنه عن طلحة بن مصرف عن كريب عن ابن

عباس مرفوعا به . أخرجه أبو نعيم في " الحلية " ( 5 / 29 ) . و هذا من أوهام

نوح أو وضعه , فإنه كذاب . و قوله : " إن الله جواد يحب الجود " . روي من حديث

سعد أيضا و غيره , و هو مخرج في " حجاب المرأة المسلمة " ( 101 ) .

1628 " إنما أنا مبلغ و الله يهدي و قاسم و الله يعطي , فمن بلغه مني شيء بحسن

رغبة و حسن هدى , فإن ذلك الذي يبارك له فيه و من بلغه عني شيء بسوء رغبة

و سوء هدى , فذاك الذي يأكل و لا يشبع " .

قال الألباني في " السلسلة الصحيحة " 4 / 170 :

أخرجه أحمد ( 4 / 101 - 102 ) : حدثنا أبو المغيرة قال : حدثنا صفوان قال :

حدثنا أبو الزاهرية عن # معاوية بن أبي سفيان # مرفوعا . و هذا سند صحيح رجاله

كلهم ثقات رجال مسلم . و تابعه عبد القدوس أخبرنا صفوان به . أخرجه البخاري في

" التاريخ " ( 4 / 1 / 10 ) . و عزاه السيوطي للطبراني في " الكبير " عن معاوية

نحوه دون قوله : " فمن بلغه .... " و قال شارحه المناوي : " قال الهيثمي رواه

بإسنادين أحدهما حسن " .

قلت : أخرجه البخاري في " التاريخ " من طريق صفوان أيضا و فضيل بن فضالة عن أبي

هزان عطية بن رافع عن معاوية مرفوعا بلفظ : " إنما أنا مبلغ و الله يهدي و إنما

أنا قاسم و الله يعطي " . أورده البخاري في ترجمة عطية هذا . و لم يذكر فيه

جرحا و لا تعديلا . و كذلك صنع ابن أبي حاتم ( 3 / 1 / 382 ) و ذكر أنه روى عنه

ثلاثة من الثقات . و هو في " ثقات ابن حبان " ( 3 / 204 ) . و الجملة الثانية

منه في " الصحيحين " غيرهما من حديث أبي هريرة . و أخرجه الحاكم ( 2 / 604 ) من

طريق ابن عجلان عن أبيه عنه مرفوعا بلفظ : " أنا أبو القاسم , الله يعطي , و

أنا أقسم " . و قال : " صحيح على شرط مسلم " . و أقره الذهبي . و إنما هو حسن

فقط لأن محمد بن عجلان لم يحتج به مسلم , و إنما روى له متابعة أو مقرونا . نعم

هو صحيح باعتبار ما قبله من الطرق .

1629 " إن الله حين خلق الخلق كتب بيده على نفسه : إن رحمتي تغلب غضبي " .

قال الألباني في " السلسلة الصحيحة " 4 / 171 :

أخرجه الترمذي ( 2 / 271 ) و اللفظ له و أحمد ( 2 / 433 ) و ابن ماجة ( 4295 )

من طريق ابن عجلان عن أبيه عن # أبي هريرة # عن رسول الله صلى الله عليه وسلم

قال : فذكره و قال : " هذا حديث حسن صحيح غريب " .

قال : و سنده حسن , و الحديث صحيح , فإن له طرقا أخرى كثيرة في " الصحيحين "

و " المسند " ( 2 / 242 و 257 و 259 و 313 و 358 و 381 و 397 و 466 ) عن أبي

هريرة رضي الله عنه نحوه , و راجع بعضها في " ظلال الجنة في تخريج السنة "

( 808 - 809 ) .

1630 " إن الله خلق آدم من قبضة قبضها من جميع الأرض , فجاء بنو آدم على قدر الأرض

, جاء منهم الأحمر و الأبيض و الأسود , و بين ذلك , و السهل و الحزن , و الخبيث

و الطيب " .

قال الألباني في " السلسلة الصحيحة " 4 / 172 :

رواه ابن سعد في " الطبقات " ( 1 / 5 - 6 ) : أخبرنا هوذة بن خليفة أخبرنا عوف

عن قسامة قال : سمعت # أبا موسى الأشعري # مرفوعا به .

قلت : هذا سند صحيح رجاله رجال مسلم غير هوذة , و هو ثقة , و عنه رواه الواحدي

في " الوسيط " ( 1 / 14 / 1 - 2 ) و ابن عساكر ( 2 / 307 / 2 ) من طرق عنه

و كذا رواه أبو الفرج الثقفي في " الفوائد " ( 97 / 1 ) و صححه و ابن حبان (

2083 و 2084 ) و أحمد ( 4 / 406 ) و غيرهم كأبي داود و الترمذي و قال : " حسن

صحيح " .

قلت : و قد توبع هوذة بن خليفة , فأخرجه الطبري أيضا في " التفسير " ( 1 / 481

/ 645 ) و البيهقي في " الأسماء و الصفات " ( 327 و 385 ) و ابن خزيمة في

" التوحيد " ( 44 ) و أبو نعيم في " الحلية " ( 3 / 104 و 8 / 135 ) من طرق عن

عوف الأعرابي به .

1631 " إن المؤمن يجاهد بسيفه و لسانه , والذي نفسي بيده لكأن ما ترمونهم به نضح

النبل " .

قال الألباني في " السلسلة الصحيحة " 4 / 172 :

أخرجه أحمد ( 6 / 387 ) : حدثنا عبد الرزاق قال : أخبرنا معمر عن الزهري عن

# عبد الرحمن بن كعب بن مالك عن أبيه # أنه قال للنبي صلى الله عليه وسلم : إن

الله عز وجل قد أنزل في الشعر ما أنزل , فقال : فذكره . و هذا صحيح على شرط

الشيخين . و في رواية لأحمد ( 3 / 456 ) و ابن عساكر ( 14 / 290 / 1 ) من طريق

شعيب عن الزهري قال : حدثني عبد الرحمن بن عبد الله بن كعب بن مالك . أن كعب بن

مالك حين أنزل الله تبارك و تعالى في الشعر ما أنزل أتى النبي صلى الله عليه

وسلم فقال : إن الله تبارك و تعالى قد أنزل في الشعر ما قد علمت و كيف ترى فيه

? فقال النبي صلى الله عليه وسلم : " إن المؤمن يجاهد بسيفه و لسانه " . و هذا

سند صحيح أيضا على شرطهما . و الظاهر أن الزهري له فيه شيخين أحدهما : عبد

الرحمن بن كعب بن مالك كما رواه معمر عنه , و الآخر عبد الرحمن بن عبد الله بن

كعب بن مالك كما في رواية شعيب هذه عنه . و تابعه محمد بن عبد الله بن أخي

الزهري عنه بلفظ : " اهجوا بالشعر ... " , و قد مضى برقم ( 802 ) .

1632 " إن المؤمن بكل خير , على كل حال , إن نفسه تخرج من بين جنبيه و هو يحمد الله

عز وجل " .

قال الألباني في " السلسلة الصحيحة " 4 / 173 :

أخرجه أحمد ( 1 / 273 - 274 ) : حدثنا أبو أحمد حدثنا سفيان عن عطاء بن السائب

عن عكرمة عن # ابن عباس # قال : " أخذ النبي صلى الله عليه وسلم بنتا له تقضي ,

فاحتضنها فوضعها بن ثدييه , فماتت و هو بين ثدييه , فصاحت أم أيمن , فقيل :

أتبكي عند رسول الله صلى الله عليه وسلم ? ! قالت : ألست أراك تبكي يا رسول

الله ? قال : لست أبكي , إنما هي رحمة , إن المؤمن ..... " .

قلت : و هذا إسناد صحيح , رجاله كلهم ثقات , فإن عطاء بن السائب و إن كان قد

اختلط , فإن سفيانا - و هو الثوري - سمع منه قبل الاختلاط , و كأنه لهذا أخرج

الحديث الضياء المقدسي في " المختارة " ( 65 / 66 / 1 ) من طريق أحمد هذه .

و من طريق أخرى عنده ( 1 / 297 ) , و رواه النسائي ( 1 / 261 ) و البزار ( 808

) من طرق أخرى عن عطاء به . و له شاهد يرويه عبد العزيز بن محمد عن عمرو بن أبي

عمرو عن سعيد بن أبي سعيد عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم

: رفعه : " إن المؤمن عند الله بمنزلة كل خير , يحمدني و أنا أنزع نفسه من بين

جنبيه " . أخرجه أحمد ( 2 / 361 ) و كذا البزار في " مسنده " ( رقم - 781 )

و قال الهيثمي : " إسناد حسن " . و هو كما قال . و لفظ أحمد : " قال الله

عز وجل : إن المؤمن عندي بمنزلة ... " . و في رواية له ( 2 / 341 ) : " إن الله

عز وجل يقول : إن عبدي المؤمن عندي بمنزلة .... " .

1633 " إن الله خلق الداء و الدواء , فتداووا , و لا تتداووا بحرام " .

قال الألباني في " السلسلة الصحيحة " 4 / 174 :

رواه الدولابي ( 2 / 38 ) عن علي بن عياش قال : حدثنا ثعلبة بن مسلم عن أبي

عمران سليمان بن عبد الله عن # أبي الدرداء # مرفوعا .

قلت : كذا وقع في الأصل و الظاهر أن في الإسناد سقطا , فإن بين ثعلبة و علي بن

عياش إسماعيل بن عياش كما في " التهذيب " . و هذا إسناد حسن و رجاله ثقات

معروفون غير ثعلبة هذا , ذكره ابن حبان في " الثقات " و روى عنه جمع , فهو حسن

الحديث إن شاء الله تعالى إذا لم يخالف . و الحديث ذكره الهيثمي ( 5 / 86 ) من

رواية الطبراني و قال : " و رجاله ثقات " . و له شاهد من حديث أم سلمة أنها

انتبذت , فجاء رسول الله صلى الله عليه وسلم و النبيذ يهدر , فقال : " ما هذا ?

" , قلت : فلانة اشتكت فوصف لها , قالت : فدفعه برجله فكسره و قال : " إن الله

لم يجعل في حرام شفاء " . أخرجه أحمد في " الأشربة " ( ق 19 / 1 ) و ابن أبي

الدنيا في " ذم المسكر " ( 5 / 1 ) و أبو يعلى في " مسنده " ( 4 / 1658 ) و عنه

ابن حبان ( 1397 ) من طرق عن أبي إسحاق الشيباني عن حسان بن مخارق عنها .

قلت : و هذا إسناد رجاله كلهم ثقات معروفون غير حسان بن مخارق , فهو مستور لم

يوثقه أحد غير ابن حبان . و يشهد له أيضا حديث " نهى عن الدواء الخبيث " . و هو

مخرج في " المشكاة " ( 4539 ) . و أخرج أحمد أيضا ( ق 16 / 1 - 2 ) و الطبراني

في " الكبير " ( 9714 - 9717 ) عن ابن مسعود موقوفا عليه : " إن الله لم يجعل

شفاءكم فيما حرم عليكم " . و إسناده صحيح , و علقه البخاري بصيغة الجزم ( 10 /

65 - فتح ) و صححه الحافظ ابن حجر . و أخرج الطبراني ( 8910 ) عن أبي الأحوص

أن رجلا أتى عبد الله فقال : إن أخي مريض اشتكى بطنه , و أنه نعت له الخمر

أفأسقيه ? قال عبد الله : سبحان الله ! ما جعل الله شفاء في رجس , إنما الشفاء

في شيئين : العسل شفاء للناس , و القرآن شفاء لما في الصدور .

قلت : و إسناده صحيح أيضا .

1634 " إن لله مائة رحمة قسم رحمة ( واحدة ) بين أهل الدنيا وسعتهم إلى آجالهم و أخر

تسعا و تسعين رحمة لأوليائه و إن الله قابض تلك الرحمة التي قسمها بين

أهل الدنيا إلى التسع و التسعين , فيكملها مائة رحمة لأوليائه يوم القيامة " .

قال الألباني في " السلسلة الصحيحة " 4 / 176 :

أخرجه أحمد ( 2 / 514 ) : حدثنا روح و محمد بن جعفر قالا : حدثنا عوف عن

# الحسن # قال : بلغني أن رسول الله صلى الله عليه وسلم قال : فذكره نحوه .

قال محمد في حديثه : و حدثني بهذا الحديث محمد بن سيرين و خلاس كلاهما عن أبي

هريرة عن النبي صلى الله عليه وسلم مثله . حدثنا روح حدثنا عوف عن خلاس بن عمرو

عن أبي هريرة مثله . حدثنا روح حدثنا عوف عن محمد عن أبي هريرة مثله .

قلت : و هذه أسانيد صحيحة موصولة عن أبي هريرة , إلا الأول , فهو مرسل صحيح

الإسناد . و قد أخرجه الحاكم ( 4 / 248 ) من طريق بكار بن محمد السيريني عن عوف

ابن أبي جميلة عن محمد بن سيرين عن أبي هريرة به و اللفظ له و قال : " صحيح على

شرط الشيخين " . و رده الذهبي بقوله : " قلت : بكار ذاهب الحديث . قاله أبو

زرعة " .

قلت : قد تابعه روح و محمد بن جعفر كما رأيت , فالحديث صحيح على شرطهما من

طريقهما . و الحديث أخرجه البخاري ( 4 / 223 - 224 ) و مسلم ( 8 / 96 و 97 )

و الترمذي ( 2 / 270 ) و الدارمي ( 2 / 321 ) و ابن ماجة ( 4293 ) و أحمد ( 3 /

55 - 56 ) من طرق أخرى عن أبي هريرة مرفوعا نحوه . و أخرجه الخطيب في " التاريخ

" ( 8 / 324 ) من طريق آخر عنه . و قال الترمذي : " حديث حسن صحيح " . و عنده

زيادة بلفظ : " لو يعلم المؤمن ما عند الله من العقوبة ما طمع في الجنة أحد ,

و لو يعلم الكافر ما عند الله من الرحمة ما قنط من الجنة أحد " . و هي عند مسلم

أيضا ( 8 / 97 ) و فصلاها عن الحديث و الطريق عندهما واحدة , خلافا للبخاري .

و قصر السيوطي فعزاها للترمذي وحده , و لما تعقبه المناوي بإخراج الشيخين لها

زعم أن اللفظ لمسلم فوهم , فإن لفظه للترمذي , و لفظ مسلم يختلف عنه قليلا ,

و أخرجها ابن حبان أيضا ( 2523 ) , و هي عند البخاري نحوه . و أخرجه مسلم

و الحاكم ( 4 / 247 - 248 ) و أحمد ( 5 / 439 ) من حديث سلمان نحوه . و أحمد (

3 / 55 ) و ابن ماجة ( 4294 ) من حديث أبي سعيد الخدري . و الطبراني في

" الكبير " ( 3 / 145 / 1 ) من حديث ابن عباس مرفوعا مختصرا نحوه و إسناده ضعيف

. و قال الهيثمي في " المجمع " ( 10 / 214 ) : " رواه الطبراني و البزار و

إسناده حسن " .

قلت : إن كان يعني إسناد البزار فمحتمل , و إلا فإسناد الطبراني ضعيف , و هو في

" زوائد البزار " ( ص 314 - 315 ) لكن بيض في النسخة لإسنادها . و الطبراني عن

معاوية بن حيدة , قال الهيثمي : " و فيه مخيس بن تميم و هو مجهول " .

قلت : و من طريقه ذكره ابن أبي حاتم في " العلل " ( 2 / 219 - 220 ) و قال عن

أبيه : " موضوع . يعني بهذا الإسناد " .

قلت : يغني عنه حديث الترجمة , و من أجله خرجته كي لا يغتر به من لا علم عنده .

1635 " إن الله رضي لهذه الأمة اليسر و كره لهم العسر , ( قالها ثلاث مرات ) و إن

هذا أخذ بالعسر و ترك اليسر " .

قال الألباني في " السلسلة الصحيحة " 4 / 178 :

رواه الواحدي في " الوسيط " ( 1 / 66 / 1 ) عن أبي يونس سعد بن يونس عن حماد

عن الجريري عن عبد الله بن شقيق عن # محجن بن الأدرع # أن رسول الله صلى الله

عليه وسلم بلغه أن رجلا في المسجد يطيل الصلاة , فأتاه فأخذ بمنكبه ثم قال :

فذكره .

قلت : و هذا إسناد رجاله ثقات رجال مسلم غير أبي يونس هذا فلم أعرفه . لكن عزاه

السيوطي للطبراني في " الكبير " فقال المناوي : " قال الهيثمي : رجاله رجال

الصحيح " . فالظاهر من هذا أنه عند الطبراني من غير طريق أبي يونس المذكور .

و قد أخرجه أحمد ( 5 / 32 ) من طريق أخرى عن حماد به نحوه . و عن كهمس قال :

سمعت عبد الله بن شقيق قال محجن بن الأدرع ... فذكره نحوه بلفظ : " إنكم أمة

أريد بكم اليسر " . و هذا إسناد صحيح . و خالفهما أبو بشر فقال : عن عبد الله

ابن شقيق عن رجاء بن أبي رجاء الباهلي عن محجن به نحوه بلفظ : " إن خير دينكم

أيسره " . قاله ثلاثا . أخرجه الطيالسي ( 1296 ) و البخاري في " الأدب المفرد "

( 341 ) و أحمد ( 4 / 338 و 5 / 32 ) .

قلت : و رجاء هذا لا يعرف إلا في هذا الإسناد , و لم يوثقه غير العجلي و ابن

حبان . و كأنه غير محفوظ . فإنه لم يذكر في رواية حماد و كهمس كما تقدم .

و الله أعلم . و له شاهد من حديث أنس مرفوعا به و زاد : " و خير العبادة الفقه

" . أخرجه ابن عبد البر في " الجامع " ( 1 / 21 ) من طريق أبي سفيان السروجي

عبد الرحيم بن مطرف ابن عم وكيع قال : حدثنا أبو عبد الله العذري عن يونس بن

يزيد عن الزهري عنه . قال أبو سفيان : و يكره الحديث عن العذري .

قلت : يشير إلى ضعفه . و قد أورده في " الميزان " لهذا الخبر , و قال : إنه

منكر . و من طريقه أخرجه الديلمي ( 2 / 115 ) دون الشطر الأول .

1636 " إن الله سائل كل راع عما استرعاه , أحفظ ذلك أم ضيع ? حتى يسأل الرجل عن

أهل بيته " .

قال الألباني في " السلسلة الصحيحة " 4 / 180 :

رواه النسائي في " عشرة النساء " ( 2 / 89 / 2 ) : أخبرني إسحاق بن إبراهيم قال

أخبرنا معاذ بن هشام قال : حدثني أبي عن قتادة عن # أنس # مرفوعا . و بهذا

الإسناد عن قتادة عن الحسن مثله .

قلت : و رجال الإسنادين ثقات لكن الثاني مرسل , و الأول مسند فهو صحيح إن كان

قتادة سمعه من أنس فإنه مذكور بشيء من التدليس . و الله أعلم . و من الوجه

الأول رواه الضياء في " المختارة " ( 185 / 2 ) ثم ذكر الرواية الأخرى المرسلة

ثم قال : " قال الدارقطني : و الصحيح عن هشام عن قتادة عن الحسن مرسلا " .

قلت : و أخرجه ابن حبان في صحيحه ( 1562 ) و ابن عدي في " الكامل " ( 13 / 1 )

من طريق إسحاق بن إبراهيم و هو ابن راهويه ثم قال : " و هو حديث يتفرد به إسحاق

ابن راهويه " .

قلت : هو إمام ثقة حافظ فلا يضر تفرده . و يشهد للحديث قوله صلى الله عليه وسلم

: " كلكم راع و كلكم مسؤول عن رعيته ... " الحديث , و هو مخرج في " غاية المرام

في تخريج الحلال و الحرام " ( 268 ) . و روى عبد الرزاق في " المصنف " ( 20650

) و عنه الطبراني في " المعجم الكبير " ( 8855 ) عن قتادة أن ابن مسعود قال :

" إن الله عز وجل سائل كل ذي رعية فيما استرعاه , أقام أمر الله فيهم أم أضاعه

? حتى إن الرجل ليسأل عن أهل بيته " . و هو موقوف منقطع لأن قتادة لم يسمع من

ابن مسعود كما قال الهيثمي في " المجمع " ( 7 / 208 ) .

1637 " إن الله يصنع كل صانع و صنعته " .

قال الألباني في " السلسلة الصحيحة " 4 / 181 :

أخرجه البخاري في " خلق أفعال العباد " ( ص 73 ) و ابن أبي عاصم في " السنة "

( 357 و 358 ) و ابن منده في " التوحيد " ( ق 39 / 2 ) و ابن عدي ( 263 / 2 )

و الحاكم ( 1 / 31 ) و البيهقي في " الأسماء و الصفات " ( ص 26 و 388 ) و كذا

المحاملي في " الأمالي " ( ج 6 رقم 13 ) و الديلمي ( 1 / 2 / 228 ) من طرق عن

أبي مالك الأشجعي عن ربعي بن حراش عن # حذيفة # مرفوعا به . و قال الحاكم :

" صحيح على شرط مسلم " . و وافقه الذهبي , و هو كما قالا .

قلت : و لفظه عند ابن منده و الحاكم و الديلمي : " خالق " مكان " يصنع " .

و زاد البخاري في آخر الحديث : " و تلا بعضهم عند ذلك : *( و الله خلقكم و ما

تعملون )* " . و الظاهر أنها مدرجة , و قال البخاري عقبه : " فأخبر أن الصناعات

و أهلها مخلوقة " . ثم رواه من طريق الأعمش عن شقيق عن حذيفة رضي الله عنه :

" إن الله خلق كل صانع و صنعته , إن الله خلق صانع الخزم و صنعته " .

( الخزم ) بالتحريك شجر يتخذ من لحائه الحبال .

1638 " لا تكونوا أعوانا للشيطان على أخيكم . إنه لا ينبغي للإمام إذا انتهى إليه

حد إلا أن يقيمه , إن الله عفو يحب العفو , *( و ليعفوا و ليصفحوا ألا تحبون

أن يغفر الله لكم , و الله غفور رحيم )* " .

قال الألباني في " السلسلة الصحيحة " 4 / 182 :

أخرجه أحمد ( 1 / 438 ) و الحاكم ( 4 / 382 - 383 ) و البيهقي ( 8 / 331 ) من

طريق يحيى الجابر سمعت أبا ماجدة يقول : " كنت قاعدا مع # عبد الله بن مسعود #

رضي الله عنه , فقال : إني لأذكر أول رجل قطعه رسول الله صلى الله عليه وسلم ,

أتى بسارق فأمر بقطعه , فكأنما أسف وجه رسول الله صلى الله عليه وسلم , فقالوا

: يا رسول الله كأنك كرهت قطعه ? قال : و ما يمنعني ? ! لا تكونوا ... الخ

و قال الحاكم : " صحيح الإسناد " . و سكت عنه الذهبي و ما يحسن ذلك منه , فإذا

أورد أبا ماجدة هذا في " الميزان " و قال : " لا يعرف , و قال النسائي : منكر

الحديث , و قال البخاري : ضعيف " . لكن الحديث عندي حسن , فإن جله قد ثبت مفرقا

في أحاديث , فقوله : " لا تكونوا أعوانا للشيطان على أخيكم " , أخرجه البخاري

عن أبي هريرة . انظر " المشكاة " ( 2621 ) . و قوله : " إنه لا ينبغي ... " ,

يشهد له حديث ابن عمرو " تعافوا الحدود بينكم ... " و هو مخرج في " المشكاة "

( 3568 ) . و حديث العفو , و يشهد له حديث عائشة " قولي اللهم إنك عفو تحب

العفو ... " . و هو في المشكاة ( 2091 ) . و ذكر له السيوطي شاهدا آخر من رواية

ابن عدي عن عبد الله بن جعفر .

1639 " إن الله عز وجل قال : إنا أنزلنا المال لإقام الصلاة و إيتاء الزكاة و لو كان

لابن آدم واد لأحب أن يكون إليه ثان و لو كان له واديان لأحب أن يكون إليهما

ثالث , و لا يملأ جوف ابن آدم إلا التراب , ثم يتوب الله على من تاب " .

قال الألباني في " السلسلة الصحيحة " 4 / 183 :

أخرجه أحمد ( 5 / 218 - 219 ) و الطبراني في " الكبير " ( 3300 و 3301 ) من

طريق هشام بن سعد عن زيد بن أسلم عن عطاء بن يسار عن # أبي واقد الليثي # قال :

" كنا نأتي النبي صلى الله عليه وسلم إذا أنزل عليه , فيحدثنا , فقال لنا ذات

يوم ... " فذكره .

قلت : و هذا إسناد حسن , و هو على شرط مسلم , و في هشام بن سعد كلام لا يضر ,

و قد تابعه محمد بن عبد الرحمن بن مجبر عن زيد بن أسلم به . أخرجه الطبراني (

3302 ) . لكن ابن مجبر هذا متروك كما قال النسائي و غيره , فلا يفرح بمتابعته .

و خالفهما ربيعة بن عثمان فقال : عن زيد بن أسلم عن أبي مراوح عن أبي واقد

الليثي به . فذكر أبا مراوح بدل عطاء . أخرجه الطبراني ( 3303 ) و ابن منده في

" المعرفة " ( 2 / 264 / 1 ) . و ربيعة هذا حاله كحال هشام , فإن كان كل منهما

قد حفظ , فيكون لعطاء بن يسار في هذا الحديث شيخان , و كلاهما ثقة . و الله

أعلم . و للحديث شواهد كثيرة معروفة فهو حديث صحيح , فراجع " فتح الباري " ( 11

/ 253 - 258 - طبع الخطيب ) .

1640 إن الله تعالى قال : من عادى لي وليا فقد آذنته بالحرب , و ما تقرب إلي عبدي

بشيء أحب إلي مما افترضته عليه , و ما زال عبدي يتقرب إلي بالنوافل حتى أحبه ,

فإذا أحببته كنت سمعه الذي يسمع به و بصره الذي يبصر به و يده التي يبطش بها

و رجله التي يمشي عليها , و إن سألني لأعطينه و لئن استعاذني لأعيذنه , و ما

ترددت عن شيء أنا فاعله ترددي عن قبض نفس المؤمن , يكره الموت و أنا أكره

مساءته " .

قال الألباني في " السلسلة الصحيحة " 4 / 184 :

أخرجه البخاري ( 4 / 231 ) و أبو نعيم في " الحلية " ( 1 / 4 ) و البغوي في

" شرح السنة " ( 1 / 142 / 2 ) و أبو القاسم المهرواني في " الفوائد المنتخبة

الصحاح " ( 2 / 3 / 1 ) و ابن الحمامي الصوفي في " منتخب من مسموعاته " ( 171 /

1 ) و صححه ثلاثتهم , و رزق الله الحنبلي في " أحاديث من مسموعاته " ( 1 / 2 -

2 / 1 ) و يوسف بن الحسن النابلسي في " الأحاديث الستة العراقية " ( ق 26 / 1 )

و البيهقي في " الزهد " ( ق 83 / 2 ) و في " الأسماء و الصفات " ص ( 491 ) من

طريق خالد بن مخلد حدثنا سليمان بن بلال حدثني شريك بن عبد الله بن أبي نمر عن

عطاء عن # أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد ضعيف , و هو من الأسانيد القليلة التي انتقدها العلماء على

البخاري رحمه الله تعالى , فقال الذهبي في ترجمة خالد بن مخلد هذا و هو

القطواني بعد أن ذكر اختلاف العلماء في توثيقه و تضعيفه و ساق له أحاديث تفرد

بها هذا منها : " فهذا حديث غريب جدا , و لولا هيبة " الجامع الصحيح " ( ! )

لعددته في منكرات خالد بن مخلد , و ذلك لغرابة لفظه , و لأنه مما ينفرد به شريك

, و ليس بالحافظ , و لم يرو هذا المتن إلا بهذا الإسناد . و لا أخرجه من عدا

البخاري , و لا أظنه في " مسند أحمد " و قد اختلف في عطاء , فقيل : هو ابن أبي

رباح , و الصحيح أنه عطاء بن يسار " . و نقل كلامه هذا بشيء من الاختصار الحافظ

في " الفتح " ( 11 / 292 - 293 ) , ثم قال : " قلت : ليس هو في " مسند أحمد

جزما , و إطلاق أنه لم يرو هذا المتن إلا بهذا الإسناد مردود , و مع ذلك فشريك

شيخ شيخ خالد - فيه مقال أيضا . و هو راوي حديث المعراج الذي زاد فيه و نقص , و

قدم و أخر و تفرد فيه بأشياء لم يتابع عليها و لكن للحديث طرق أخرى يدل مجموعها

على أن له أصلا .

1 - منها عن عائشة أخرجه أحمد في " المسند " ( 6 / 256 ) و في " الزهد " و ابن

أبي الدنيا و أبو نعيم في " الحلية " و البيهقي في " الزهد " من طريق عبد

الواحد بن ميمون عن عروة عنها . و ذكر ابن حبان و ابن عدي أنه تفرد به . و قد

قال البخاري : إنه منكر الحديث . لكن أخرجه الطبراني من طريق يعقوب بن مجاهد عن

عروة و قال : " لم يروه عن عروة إلا يعقوب و عبد الواحد " .

2 - و منها عن أبي أمامة . أخرجه الطبراني و البيهقي في " الزهد " بسند ضعيف .

3 - و منها عن علي عند الإسماعيلي في " مسند علي " .

4 - و عن ابن عباس . أخرجه الطبراني و سندهما ضعيف .

5 - و عن أنس أخرجه أبو يعلى و البزار و الطبراني . و في سنده ضعف أيضا .

6 - و عن حذيفة . أخرجه الطبراني مختصرا . و سنده حسن غريب .

7 - و عن معاذ بن جبل . أخرجه ابن ماجة و أبو نعيم في " الحلية " مختصرا و سنده

ضعيف أيضا .

8 - و عن وهب بن منبه مقطوعا . أخرجه أحمد في " الزهد " و أبو نعيم في " الحلية

" , فيه تعقب على ابن حبان حيث قال بعد إخراج حديث أبي هريرة : " لا يعرف لهذا

الحديث إلا طريقان - يعني غير حديث الباب - و هما هشام الكناني عن أنس , و عبد

الواحد بن ميمون عن عروة عن عائشة , و كلاهما لا يصح " . هذا كله كلام الحافظ .

و قد أطال النفس فيه , و حق له ذلك , فإن حديثا يخرجه الإمام البخاري في

" المسند الصحيح " ليس من السهل الطعن في صحته لمجرد ضعف في إسناده , لاحتمال

أن يكون له شواهد تأخذ بعضده و تقويه .. فهل هذا الحديث كذلك ? لقد ساق الحافظ

هذه الشواهد الثمان , و جزم بأنه يدل مجموعها على أن له أصلا . و لما كان من

شروط الشواهد أن لا يشتد ضعفها و إلا لم يتقو الحديث بها كما قرره العلماء في

" علم مصطلح الحديث " , و كان من الواجب أيضا أن تكون شهادتها كاملة , و إلا

كانت قاصرة , لذلك كله كان لابد لي من إمعان النظر في هذه الشواهد أو ما أمكن

منها من الناحيتين اللتين أشرت إليهما : قوة الشهادة و كمالها أو العكس ,

و تحرير القول في ذلك , فأقول :

1 - ذكر الحافظ لحديث عائشة طريقين أشار إلى أن أحدهما ضعيف جدا . لأن من قال

فيه البخاري : منكر الحديث . فهو عنده في أدنى درجات الضعف . كما هو معلوم ,

و سكت عن الطريق الأخرى فوجب بيان حالها , و نص متنها , فأقول : أخرجه الطبراني

في " الأوسط " ( 15 / 16 - زوائده ) : حدثنا هارون بن كامل حدثنا سعيد بن أبي

مريم حدثنا إبراهيم بن سويد المدني حدثني أبو حزرة يعقوب بن مجاهد أخبرني عروة

ابن الزبير عن عائشة عن رسول الله صلى الله عليه وسلم قال : فذكره بتمامه مثله

إلا أنه قال : " إن دعاني أجبته " بدل " إن استعاذني لأعيذنه " و قال : " لم

يروه عن أبي حزرة إلا إبراهيم . و لا عن عروة إلا أبو حزرة و عبد الواحد بن

ميمون " .

قلت : و هذا إسناد رجاله كلهم ثقات معروفون مترجمون في " التهذيب " غير هارون

ابن كامل و هو المصري كما في " معجم الطبراني الصغير " ص ( 232 ) و لم أجد له

ترجمة , فلولاه لكان الإسناد جيدا . لكن الظاهر من كلام الطبراني السابق أنه لم

يتفرد به . فإن ذكر التفرد لإبراهيم شيخ شيخه . و الحديث أورده الهيثمي ( 10 /

269 ) بطرفه الأول ثم قال : " رواه البزار و اللفظ له و أحمد و الطبراني في

" الأوسط " و فيه عبد الواحد بن قيس و قد وثقه غير واحد . و ضعفه غيرهم .

و بقية رجال أحمد رجال الصحيح . و رجال الطبراني في " الأوسط " رجال " الصحيح "

غير شيخه هارون بن كامل " !

قلت : يعقوب بن مجاهد و إبراهيم بن سويد ليسا من رجال " الصحيح " و إنما أخرج

لهما البخاري في " الأدب المفرد " . ثم إن قوله : " و فيه عبد الواحد بن قيس "

يخالف قول الحافظ المتقدم أنه عبد الواحد بن ميمون . و لا أدري هل منشؤه من

اختلاف الاجتهاد في تحديد المراد من عبد الواحد الذي لم ينسب فيما وقفت عليه من

المصادر , أم أنه وقع منسوبا عند البزار ? فقد رأيت الحديث في " المسند " ( 6 /

256 ) و " الحلية " ( 1 / 5 ) و " الزهد " للبيهقي ( 83 / 2 ) من طرق عن عبد

الواحد مولى عروة عن عروة به . ثم تبين لي أن الاختلاف سببه اختلاف الاجتهاد .

و ذلك لأن كلا من عبد الواحد بن ميمون , و عبد الواحد بن قيس روى عن عروة .

فمال كل من الحافظين إلى ما مال إليه . لكن الراجح ما ذهب إليه الحافظ ابن حجر

لأن الذين رووه عن عبد الواحد لم يذكروا في الرواة عن ابن قيس و إنما عن ابن

ميمون . و في ترجمته ذكر ابن عدي ( 305 / 1 ) هذا الحديث و كذلك صنع الذهبي في

" الميزان " و الحافظ في " اللسان " , فقول الهيثمي أنه قيس مردود , و لو كان

هو صاحب هذا الحديث لكان شاهدا لا بأس به . فإنه أحسن حالا من ابن ميمون . فقد

قال الحافظ فيه : " صدوق له أوهام و مراسيل " . و أما الأول فمتروك . ثم رأيت

ما يشهد لما‎رجحته . فقد أخرجه أبو نعيم في " الأربعين الصوفية " ( ق 60 / 1 )

و أبو سعيد النيسابوري في " الأربعين " ( ق 52 / 1 - 2 ) و قال : " حديث غريب

... و قد صح معنى هذا الحديث من حديث عطاء عن أبي هريرة " , و ابن النجار في

" الذيل " ( 10 / 183 / 2 ) عن عبد الواحد بن ميمون عن عروة به فنسبه إلى ميمون

. و جملة القول في حديث عائشة هذا أنه لا بأس به في الشواهد من الطريق الأخرى

إن لم يكن لذاته حسنا .

2 - ثم ذكر حديث أبي أمامة و ضعفه , و هو عند البيهقي من طريق ابن زحر عن علي

ابن يزيد عن القاسم عنه . و كذلك رواه السلمي في " الأربعين الصوفية " ( 9 / 1

) . و هذا الإسناد يضعفه ابن حبان جدا , و يقول في مثله إنه من وضع أحد هؤلاء

الثلاثة الذين دون أبي أمامة . لكن أخرجه أبو نعيم في " الطب " ( ق 11 / 1 -

نسخة الشيخ السفرجلاني ) من طريق عثمان بن أبي العاتكة عن علي بن يزيد به نحوه

. و عثمان هذا قال الحافظ في " التقريب " : " ضعفوه في روايته عن علي بن يزيد

الألهاني " .

3 - حديث علي لم أقف الآن على إسناده .

4 - و أما حديث ابن عباس , فقد ضعفه الحافظ كما تقدم , و بين علته الهيثمي فقال

: ( 10 / 270 ) : " رواه الطبراني : و فيه جماعة لم أعرفهم " .

قلت : و إسناده أسوأ من ذلك , و في متنه زيادة منكرة و لذلك أوردته في "

الضعيفة " ( 5396 ) .

5 - و أما حديث أنس فلم يعزه الهيثمي إلا للطبراني في " الأوسط " مختصرا جدا

بلفظ : " ... من أهان لي وليا فقد بارزني بالمحاربة " . و قال : " و فيه عمر بن

سعيد أبو حفص الدمشقي و هو ضعيف " . و قد وجدته من طريق أخرى أتم منه , يرويه

الحسن بن يحيى قال : حدثنا صدقة ابن عبد الله عن هشام الكناني عن أنس به نحو

حديث الترجمة , و زاد : " و إن من عبادي المؤمنين لمن يريد الباب من العبادة ,

فأكفه عنه لئلا يدخله عجب فيفسده ذلك . و إن من عبادي المؤمنين لمن لا يصلح

إيمانه إلا الفقر ... " الحديث . أخرجه محمد بن سليمان الربعي في " جزء من

حديثه " ( ق 216 / 2 ) و البيهقي في " الأسماء و الصفات " ( ص 121 ) .

قلت : و إسناده ضعيف , مسلسل بالعلل : الأولى : هشام الكناني لم أعرفه , و قد

ذكره ابن حبان في كلامه الذي سبق نقله عنه بواسطة الحافظ ابن حجر , فالمفروض أن

يورده ابن حبان في " ثقات التابعين " و لكنه لم يفعل , و إنما ذكر فيهم هشام بن

زيد بن أنس البصري يروي عن أنس , و هو من رجال الشيخين , فلعله هو .

الثانية : صدقة بن عبد الله , و هو أبو معاوية السمين - ضعيف .

الثالثة : الحسن بن يحيى و هو الخشني , و هو صدوق كثير الغلط كما في " التقريب

" . 6 - و حديث حذيفة لم أقف على سنده أيضا , و لم أره في " مجمع الهيثمي " .

7 - و حديث معاذ مع ضعف إسناده فهو شاهد مختصر ليس فيه إلا قوله : " من عادى

وليا فقد بارز الله بالمحاربة " . و هو مخرج في " الضعيفة " ( 1850 ) . و حديث

وهب بن منبه أخرجه أبو نعيم ( 4 / 32 ) من طريق إبراهيم بن الحكم حدثني أبي

حدثني وهب بن منبه قال : " إني لأجد في بعض كتب الأنبياء عليهم الصلاة و السلام

: إن الله تعالى يقول : ما ترددت عن شيء قط ترددي عن قبض روح المؤمن , يكره

الموت , و أكره مساءته و لابد له منه " .

قلت : و إبراهيم هذا ضعيف , و لو صح عن وهب فلا يصلح للشهادة , لأنه صريح في

كونه من الإسرائيليات التي أمرنا بأن لا نصدق بها , و لا نكذبها . و نحوه ما

روى أبو الفضل المقري الرازي في " أحاديث في ذم الكلام " ( 204 / 1 ) عن محمد

ابن كثير الصنعاني عن الأوزاعي عن حسان بن عطية قال : " قال الله ... " فذكر

الحديث بنحوه معضلا موقوفا . و لقد فات الحافظ رحمه الله تعالى حديث ميمونة

مرفوعا به بتمامه مثل حديث الطبراني عن عائشة . أخرجه أبو يعلى في " مسنده " (

ق 334 / 1 ) و أبو بكر الكلاباذي في " مفتاح المعاني " ( 13 / 1 رقم 15 ) عن

يوسف بن خالد السمتي حدثنا عمر بن إسحاق أنه سمع عطاء بن يسار يحدث عنها . لكن

هذا إسناد ضعيف جدا لأن السمتي هذا قال الحافظ : " تركوه , و كذبه ابن معين " .

فلا يصلح للشهادة أصلا . و قد قال الهيثمي : " رواه أبو يعلى و فيه يوسف بن

خالد السمتي و هو كذاب " . و خلاصة القول : إن أكثر هذه الشواهد لا تصلح لتقوية

الحديث بها , إما لشدة ضعف إسناده , و إما لإختصارها , اللهم إلا حديث عائشة ,

و حديث أنس بطريقيه , فإنهما إذا ضما إلى إسناد حديث أبي هريرة اعتضد الحديث

بمجموعها و ارتقى إلى درجة الصحيح إن شاء الله تعالى , و قد صححه من سبق ذكره

من العلماء .

( تنبيه ) جاء في كتاب " مبارق الأزهار شرح مشارق الأنوار " ( في الباب الحادي

عشر في الكلمات القدسية ( 2 / 338 ) أن هذا الحديث أخرجه البخاري عن أنس و أبي

هريرة بلفظ : " من أهان لي ( و يروى من عاد لي ) وليا فقد بارزني بالمحاربة ,

و ما ترددت في شيء أنا فاعله , ما ترددت في قبض نفس عبدي المؤمن , يكره الموت و

أنا أكره مساءته , و لابد له منه , و ما تقرب إلي عبدي المؤمن بمثل الزهد في

الدنيا , و لا تعبد لي بمثل أداء ما افترضته عليه " .

قلت : فهذا خطأ فاحش من وجوه : الأول : أن البخاري لم يخرجه من حديث أنس أصلا .

الثاني : أنه ليس في شيء من طرق الحديث التي وقفت عليها ذكر للزهد .

الثالث : أنه ليس في حديث أبي هريرة و أنس قوله : " و لابد له منه " .

الرابع : أنه مخالف لسياق البخاري و لفظه كما هو ظاهر . و نحو ذلك أن شيخ

الإسلام ابن تيمية أورد الحديث في عدة أماكن من " مجموع الفتاوي " ( 5 / 511 و

10 / 58 و 11 / 75 - 76 و 17 / 133 - 134 ) من رواية البخاري بزيادة " فبي يسمع

و بي يبصر و بي يبطش و بي يمشي " . و لم أر هذه الزيادة عند البخاري و لا عند

غيره ممن ذكرنا من المخرجين , و قد ذكرها الحافظ في أثناء شرحه للحديث نقلا عن

الطوفي و لم يعزها لأحد . ثم إن لشيخ الإسلام جوابا قيما على سؤال حول التردد

المذكور في هذا الحديث , أنقله هنا بشيء من الاختصار لعزته و أهميته , قال رحمه

الله تعالى في " المجموع " ( 18 / 129 - 131 ) : " هذا حديث شريف , و هو أشرف

حديث روي في صفة الأولياء , و قد رد هذا الكلام طائفة و قالوا : إن الله لا

يوصف بالتردد , فإنما يتردد من لا يعلم عواقب الأمور , و الله أعلم بالعواقب و

ربما قال بعضهم : إن الله يعامل معاملة التردد ! و التحقيق : أن كلام رسوله حق

و ليس أحد أعلم بالله من رسوله , و لا أنصح للأمة , و لا أفصح و لا أحسن بيانا

منه , فإذا كان كذلك كان المتحذلق و المنكر عليه من أضل الناس , و أجهلهم و

أسوئهم أدبا , بل يجب تأديبه و تعزيره و يجب أن يصان كلام رسول الله صلى الله

عليه وسلم عن الظنون الباطلة و الاعتقادات الفاسدة . و لكن المتردد منا , و إن

كان تردده في الأمر لأجل كونه ما يعلم عاقبة الأمور ( فإنه ) لا يكون ما وصف

الله به نفسه بمنزلة ما يوصف به الواحد منا , فإن الله ليس كمثله شيء , ثم هذا

باطل ( على إطلاقه ) فإن الواحد يتردد تارة لعدم العلم بالعواقب , و تارة لما

في الفعلين من المصالح و المفاسد , فيريد الفعل لما فيه من المصلحة , و يكرهه

لما فيه من المفسدة , لا لجهله منه بالشيء الواحد الذي يحب من وجه و يكره من

وجه , كما قيل :

الشيب كره و كره أن أفارقه فاعجب لشيء على البغضاء محبوب .

و هذا مثل إرادة المريض لدوائه الكريه . بل جميع ما يريده العبد من الأعمال

الصالحة التي تكرهها النفس هو من هذا الباب , و في " الصحيح " : " حفت النار

بالشهوات , و حفت الجنة بالمكاره " و قال تعالى : *( كتب عليكم القتال و هو كره

لكم )* الآية . و من هذا الباب يظهر معنى التردد المذكور في الحديث , فإنه قال

: " لا يزال عبدي يتقرب إلي بالنوافل حتى أحبه " فإن العبد الذي هذا حاله صار

محبوبا للحق محبا له , يتقرب إليه أولا بالفرائض و هو يحبها , ثم اجتهد في

النوافل , التي يحبها و يحب فاعلها , فأتى بكل ما يقدر عليه من محبوب الحق .

فأحبه الحق لفعل محبوبه من الجانبين بقصد اتفاق الإرادة , بحيث يحب ما يحبه

محبوبه , و يكره ما يكره محبوبه , و الرب يكره أن يسوء عبده و محبوبه , فلزم من

هذا أن يكره الموت ليزداد من محاب محبوبه . و الله سبحانه قد قضى بالموت .

فكل ما قضى به فهو يريده و لابد منه , فالرب مريد لموته لما سبق به قضاؤه و هو

مع ذلك كاره لمساءة عبده , و هي المساءة التي تحصل له بالموت , فصار الموت

مرادا للحق من وجه مكروها له من وجه , و هذا حقيقة التردد , و هو أن يكون الشيء

الواحد مرادا من وجه مكروها من وجه و إن كان لابد من ترجح أحد الجانبين , كما

ترجح إرادة الموت , لكن مع وجود كراهة مساءة عبده . و ليس إرادته لموت المؤمن

الذي يحبه و يكره مساءته كإرادته لموت الكافر الذي يبغضه و يريد مساءته " .

و قال في مكان آخر ( 10 / 58 - 59 ) : " فبين سبحانه أن يتردد لأن التردد تعارض

إرادتين , فهو سبحانه يحب ما يحب عبده , و يكره ما يكرهه , و هو يكره الموت ,

فهو يكرهه كما قال : " و أنا أكره مساءته " و هو سبحانه قد قضى بالموت فهو يريد

أن يموت , فسمى ذلك ترددا . ثم بين أنه لابد من وقوع ذلك " .

1641 " إن الله لم يبعث نبيا و لا خليفة إلا و له بطانتان , بطانة تأمره بالمعروف

و تنهاه عن المنكر و بطانة لا تألوه خبالا , و من يوق بطانة السوء فقد وقي " .

قال الألباني في " السلسلة الصحيحة " 4 / 193 :

أخرجه البخاري في " الأدب المفرد " ( 256 ) و الترمذي في " السنن " ( 2 / 58 -

59 ) و " الشمائل المحمدية " ( رقم - 134 ) و الطحاوي في " مشكل الآثار " ( 1 /

195 - 196 ) و الحاكم في " المستدرك " ( 4 / 131 ) و عنه البيهقي في " شعب

الإيمان " ( 2 / 17 / 2 ) من طرق عن عبد الملك بن عمير عن أبي سلمة بن عبد

الرحمن عن # أبي هريرة # قال : قال النبي صلى الله عليه وسلم لأبي الهيثم : هل

لك خادم ? قال : لا , قال : فإذا أتانا سبي فأتنا , فأتي النبي صلى الله عليه

وسلم برأسين ليس معهما ثالث , فأتاه أبو الهيثم , قال النبي صلى الله عليه وسلم

: اختر منهما , قال : يا رسول الله اختر لي , فقال النبي صلى الله عليه وسلم :

" إن المستشار مؤتمن , خذ هذا , فإني رأيته يصلي , و استوص به خيرا " . فقالت

امرأته : ما أنت ببالغ ما قال فيه النبي صلى الله عليه وسلم إلا أن تعتقه , قال

: فهو عتيق , فقال النبي صلى الله عليه وسلم .. " فذكره . و السياق للبخاري ,

و سياقه عند الترمذي و الحاكم أتم , و قال : " صحيح على شرط الشيخين " .

و وافقه الذهبي . و قال الترمذي : " حديث حسن صحيح غريب " .

قلت : و قوله : " المستشار مؤتمن " . أخرجه أبو داود ( 5128 ) و ابن ماجة (

3745 ) أيضا من هذا الوجه . و ابن ماجة أيضا ( 3746 ) و الدارمي ( 2 / 219 )

و ابن حبان ( 1991 ) و أحمد ( 5 / 274 ) عن أبي مسعود الأنصاري مرفوعا . و سنده

حسن في " الشواهد " , و زعم أبو حاتم في " العلل " ( 2 / 274 ) أنه أخطأ , و لم

يتبين لي وجهه , فراجعه . و الترمذي أيضا ( 2 / 135 ) من حديث أم سلمة

و استغربه . و أبو نعيم في " الحلية " ( 6 / 190 ) عن سمرة . و الطحاوي أيضا

و أحمد في " الزهد " ( ص 32 ) عن أبي سلمة بن عبد الرحمن مرسلا كما يأتي . و في

الحديث عند الترمذي و الحاكم زيادة : " لا تذبحن ذات در " . و هي في حديث أبي

سلمة أيضا . ثم إن الحديث قد اختلف فيه على أبي سلمة , فرواه ابنه عمرو بن أبي

سلمة عن أبيه مرسلا بالقصة , لكن ليس فيه حديث الترجمة . أخرجه أحمد و الطحاوي

كما تقدم , و عمر هذا فيه ضعف فلا يعتد بمخالفته , لاسيما و قد تابع عبد الملك

ابن عمير الزهري عند النسائي ( 2 / 186 ) و الطحاوي ( 3 / 22 - 23 ) و أحمد ( 2

/ 237 و 289 ) من طرق عنه عن أبي سلمة عن أبي هريرة به . و علقه البخاري ( 4 /

401 ) . و خالفهم يونس فقال : عن ابن شهاب عن أبي سلمة عن أبي سعيد الخدري

مرفوعا بلفظ : " ما بعث الله من نبي , و لا استخلف من خليفة , إلا كانت له

بطانتان : بطانة تأمره بالمعروف و تحضه عليه , و بطانة تأمره بالشر و تحضه عليه

, فالمعصوم من عصم الله " . أخرجه البخاري ( 4 / 255 / 401 ) و النسائي

و الطحاوي ( 3 / 22 ) و أحمد ( 3 / 39 و 88 ) . و تابعه جمع عند البخاري معلقا

و الطحاوي موصولا كلهم عن الزهري به . و يظهر لي من اتفاق كل من الطائفتين -

و جميعهم ثقة - على أن لأبي سلمة فيه شيخين , و هما أبو هريرة , و أبو سعيد .

فكان يرويه تارة عن هذا و تارة عن هذا , فتلقاهما الزهري عنه ثم تلقاه عنه كل

من الشيخين من أحد الوجهين , و هو الذي مال إليه الحافظ في " الفتح " ( 13 /

166 ) . و يقوي الوجه الأول متابعة عبد الملك بن عمير للزهري عليه . و الله

أعلم . و له شيخ ثالث , فقد قال عبيد الله بن أبي جعفر حدثني صفوان عن أبي سلمة

عن أبي أيوب قال : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره نحوه . علقه

البخاري , و وصله النسائي و الطحاوي أيضا - لكن وقع في إسناده خلط - و الطبراني

في " المعجم الكبير " ( 3895 ) .

1642 " لو أراد الله أن لا يعصى ما خلق إبليس " .

قال الألباني في " السلسلة الصحيحة " 4 / 195 :

رواه اللالكائي في " السنة " ( 1 / 141 ) و البيهقي في " الأسماء " ( 157 )

عن إسماعيل بن عبد السلام عن زيد بن عبد الرحمن عن # عمرو بن شعيب عن أبيه عن

جده # قال النبي صلى الله عليه وسلم لأبي بكر : " يا أبو بكر لو ... " .

قلت : و هذا سند مجهول , قال الحافظ في " اللسان " : " إسماعيل بن عبد السلام

عن زيد بن عبد الرحمن عن عمرو بن شعيب قال ابن قتيبة في اختلاف الحديث : لا

يعرف هو و لا شيخه " .

قلت : قد جاء الحديث من غير طريقهما عن عمرو بن شعيب رواه البزار ( 229 -

زوائده ) من طريق إسماعيل بن حماد عن مقاتل بن حيان عن عمرو بن شعيب به و فيه

قصة . و أورده ابن عروة في " الكواكب " ( 34 / 161 / 2 ) و قال : " حديث غريب ,

قال عماد الدين ابن كثير : قال شيخ الإسلام تقي الدين أبو العباس ابن تيمية :

هذا حديث موضوع مختلق باتفاق أهل المعرفة " .

قلت : إسماعيل بن حماد إن كان الأشعري مولاهم فهو صدوق , و إن كان حفيد الإمام

أبي حنيفة فقد تكلموا فيه , و أيهما كان فلم يتفرد به , فقد‎أخرجه البيهقي من

طريق عباد بن عباد عن عمر بن ذر قال : سمعت عمر بن عبد العزيز يقول : لو أراد

الله أن لا يعصى ما خلق إبليس . و حدثني مقاتل بن حيان عن عمرو بن شعيب به

مرفوعا بلفظ الترجمة . و هذا إسناد رجاله كلهم ثقات على الخلاف المعروف في عمرو

ابن شعيب , فالإسناد حسن عندي . و عباد بن عباد هو ابن علقمة المازني البصري ,

و مقاتل بن حيان ثقة من رجال مسلم , و هو غير مقاتل بن سليمان المفسر المتهم ,

و لعل شيخ الإسلام ابن تيمية توهم أنه هو راوي هذا الحديث و إلا فلا وجه للحكم

عليه بالوضع من حيث إسناده , فإنه ليس فيه متهم , و لا من حيث متنه , فإنه غير

مستنكر , فقد اتفق أهل السنة على أن كل شيء من الطاعات و المعاصي فبإرادة الله

تبارك و تعالى , لا يقع شيء من ذلك رغما عنه سبحانه و تعالى , لكنه يحب الطاعات

و يكره المعاصي , و قد رأيت كيف‎أن الخليفة الراشد احتج بهذا الحديث . و قد

أخرجه عنه عبد الله بن الإمام أحمد أيضا في " زوائد الزهد " ( ص 298 ) من طريق

مصعب بن أبي أيوب قال : سمعت عمر بن عبد العزيز على المنبر يقول : فذكره . ففيه

أنه أعلن ذلك على المنبر . لكن مصعب هذا لم أعرفه . و للحديث شاهد مرفوع ,

يرويه بقية عن علي بن أبي جملة عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم

ضرب كتف أبي بكر و قال : " إن الله لو شاء أن لا يعصى ما خلق إبليس " . أخرجه

أبو نعيم في " الحلية " ( 6 / 92 ) . و بقية مدلس و قد عنعنه . و علي بن أبي

جملة لم أجد له ترجمة سوى أن أبا نعيم ذكره في كتابه مقرونا مع رجاء بن أبي

سلمة , و وصفهما بأنهما العابدان الراويان . فهو من شيوخ بقية المجهولين .

و بالجملة فالحديث بمجموع طرقه صحيح لغيره . و الله سبحانه و تعالى أعلم .

1643 " لن يعجز الله هذه الأمة من نصف يوم " .

قال الألباني في " السلسلة الصحيحة " 4 / 197 :

أخرجه أبو داود ( 4349 ) و الحاكم ( 4 / 424 ) عن عبد الله بن وهب حدثني معاوية

ابن صالح عن عبد الرحمن بن جبير عن أبيه عن # أبي ثعلبة الخشني # قال : قال

رسول الله صلى الله عليه وسلم : فذكره . و قال الحاكم : " صحيح على شرط الشيخين

" . و وافقه الذهبي .

قلت : معاوية بن صالح لم يحتج به البخاري , و إنما روى له في " جزء القراءة " ,

و هو صدوق له أوهام , فهو على شرط مسلم وحده . و قد‎أخرجه أحمد ( 4 / 193 ) من

طريق ليث عنه به إلا أنه ليس صريحا في الرفع . و له شاهد من حديث سعد بن أبي

وقاص مرفوعا , و له عنه طريقان :

الأول : عن شرح بن عبيد عنه بلفظ : " إني لأرجو أن لا تعجز أمتي عند ربهم أن

يؤخرهم نصف يوم " . قيل لسعد : و كم نصف ذلك اليوم ? قال خمسمائة سنة . أخرجه

أبو داود ( 4350 ) . و رجاله ثقات لكن شريح بن عبيد لم يدرك سعيدا .

الثاني : عن أبي بكر بن أبي مريم عن راشد بن سعد عنه . أخرجه أحمد ( 1 / 170 )

و أبو نعيم في " الحلية " ( 6 / 117 ) و الحاكم , و قال : " صحيح على شرط

الشيخين " . و رده الذهبي فقال : " قلت : لا و الله ! ابن أبي مريم ضعيف , و لم

يرويا له شيئا " .

قلت : و في رواية أبي نعيم و الحاكم زيادة : " قيل : و ما نصف يوم ? قال :

خمسمائة سنة " . و هي عند أحمد من قول سعد كما في الطريق الأولى . و في رواية

لأبي نعيم من قول راشد . و الله أعلم .

1644 " ضع أنفك يسجد معك " .

قال الألباني في " السلسلة الصحيحة " 4 / 198 :

أخرجه أبو نعيم في " أخبار أصبهان " ( 1 / 192 - 193 ) عن حميد بن مسعدة حدثنا

حرب بن ميمون عن خالد عن عكرمة عن # ابن عباس # . أن النبي صلى الله عليه وسلم

أتى رجل يسجد على وجهه , و لا يضع أنفه , قال : فذكره .

قلت : و هذا إسناد ضعيف جدا , حرب بن ميمون و هو الأصغر متروك كما قال الحافظ .

و قد رواه البيهقي ( 2 / 104 ) من طريقه معلقا و قال : " قال أبو عيسى الترمذي

: حديث عكرمة عن النبي صلى الله عليه وسلم مرسلا أصح " .

قلت : و هو مرسل صحيح الإسناد , و قد وصله الدارقطني و البيهقي من طريق أبي

قتيبة سلمة بن قتيبة حدثنا شعبة و الثوري عن عاصم الأحول عن عكرمة عن ابن عباس

به نحوه . و قال البيهقي : " قال أبو بكر عبد الله بن سليمان بن الأشعث : لم

يسنده عن سفيان و شعبة إلا أبو قتيبة , و الصواب عن عاصم عن عكرمة مرسلا " .

قلت : سلم صدوق من رجال البخاري في " صحيحه " و لم يتفرد بوصله , فقد أخرجه

الطبراني في " الكبير " ( رقم 11917 ) من طريق الضحاك بن حمرة عن منصور عن عاصم

البجلي عن عكرمة به و لفظه : " من لم يزق أنفه مع جبهته بالأرض إذا سجد لم تجز

صلاته " . و الضحاك هذا مختلف فيه و قد حسن له الترمذي , و فيه ضعف لا يمنع من

الاستشهاد به . و بالجملة فالحديث صحيح عندي لأن مع مرسله الصحيح هذه الأسانيد

المتصلة , و أصله في " الصحيحين " من طريق أخرى عن ابن عباس مرفوعا بلفظ :

" أمرت أن أسجد على سبع : الجبهة و الأنف و اليدين و الركبتين و القدمين " .

و في رواية : " الجبهة , و أشار بيده على أنفه " . فقد اعتبر الأنف من الجبهة

في الحكم , فحكمه حكمها , فكأن حديث الترجمة مختصر منه . و الله أعلم .

1645 " من ختم له بإطعام مسكين محتسبا على الله عز وجل دخل الجنة , من ختم له بصوم

يوم محتسبا على الله عز وجل دخل الجنة , من ختم له بقول لا إله إلا الله محتسبا

على الله عز وجل دخل الجنة " .

قال الألباني في " السلسلة الصحيحة " 4 / 200 :

رواه ابن شاهين في الجزء الخامس من " الأفراد " و المخلص في " الفوائد المنتقاة

" ( 23 / 2 ) و أبو نعيم في " أخبار أصبهان " ( 1 / 218 - 219 ) عن هشام بن

القاسم أخو روح بن القاسم قال : سمعت نعيم بن أبي هند يحدث عن # حذيفة # قال :

دخلت على رسول الله صلى الله عليه وسلم في مرضه فرأيته يهم بالقعود و علي عليه

السلام عنده يميد - يعني من النعاس - فقلت : يا رسول الله ما أرى عليا إلا قد

ساهرك في ليلته هذه أفلا أدنو منك ? قال : علي أولى بذلك منك , فدنا منه علي

عليه السلام فسانده , فسمعته يقول : فذكره . و قال ابن شاهين : " هذا حديث غريب

, و لا أعرف لهشام بن القاسم حديث غير هذا " .

قلت : و هو في عداد المجهولين . فإنهم لم يذكروه . اللهم إلا ابن حبان فإنه

أورده في " الثقات " ( 2 / 294 من مخطوطة الظاهرية ) و ذكر له هذا الحديث و لم

يزد . و قد وجدت له متابعا , أخرجه ابن بشران في " الأمالي " ( 134 / 1 ) من

طريق الحسن بن أبي جعفر عن محمد بن جحادة عن نعيم بن أبي هند به مختصرا و لفظه

: " دخلت على رسول الله صلى الله عليه وسلم في اليوم الذي قبض فيه فقال لي :

" يا حذيفة من كتب ( كذا و لعله : ختم ) له عند الموت بشهادة أن لا إله إلا

الله صادقا دخل الجنة " . فقلت : يا رسول الله : أسر هذا أم أعلنه ? قال : بل

أعلنه , قال فإنه لآخر شيء سمعته من رسول الله صلى الله عليه وسلم " .

قلت : فهذه متابعة قوية : محمد بن جحادة ثقة احتج به الشيخان في " صحيحيهما "

لكن الراوي عنه الحسن بن‎أبى جعفر و هو الجفري ضعيف الحديث . لكن أخرجه أحمد (

5 / 391 ) من طريق حماد بن سلمة عن عثمان البتي عن نعيم بن أبي هند به نحوه .

و هذا إسناد صحيح , و قال المنذري : لا بأس به . و الصواب ما قلته كما بينته في

تعليقي عليه ( 2 / 61 - 62 ) و للشطر الأول منه شاهد من حديث جابر مرفوعا .

أخرجه ابن عساكر ( 15 / 81 / 2 ) . و لسائره شاهد من حديث علي مرفوعا عند

الخطيب في " الموضح " ( 1 / 46 ) .

1646 " أولياء الله هم الذين يذكر الله لرؤيتهم " .

قال الألباني في " السلسلة الصحيحة " 4 / 201 :

رواه أبو نعيم في " أخبار أصبهان " ( 1 / 231 ) و الواحدي ( 58 / 1 ) و الديلمي

( 1 / 2 / 341 ) عن جعفر بن أبي المغيرة عن سعيد بن جبير عن # ابن عباس # عن

النبي صلى الله عليه وسلم في قوله : *( ألا إن أولياء الله لا خوف عليهم و لا

هم يحزنون )* قال : " هم الذين ... " . و رواه ابن المبارك في " الزهد " ( رقم

217 ) : حدثنا مالك بن مغول و مسعر بن كدام عن أبي أسيد - و قال ابن حيويه عن

أبي أنس عن سعيد بن جبير قال : فذكره . و رواه ابن صاعد في زوائد " الزهد " (

218 ) موصولا فقال : حدثنا كثير بن شهاب بن عاصم القزويني قال : حدثنا محمد بن

سعيد بن سابق قال : حدثنا يعقوب الأشعري يعني القمي عن جعفر بن أبي المغيرة عن

سعيد بن جبير عن ابن عباس به . و جعفر بن أبي المغيرة , قال الذهبي و العسقلاني

: " صدوق " . زاد الثاني : " يهم " .

قلت : فالحديث حسن , لاسيما و له شواهد من حديث عمرو بن الجموح و سعد بن أبي

وقاص و أسماء بنت يزيد , عند أبي نعيم في " الحلية " ( 1 / 6 ) .

1647 " قيلوا فإن الشياطين لا تقيل " .

قال الألباني في " السلسلة الصحيحة " 4 / 202 :

أخرجه أبو نعيم في " الطب " ( 12 / 1 نسخة السفرجلاني ) و في " أخبار أصبهان "

( 1 / 195 و 353 و 2 / 69 ) من طرق عن أبي داود الطيالسي حدثنا عمران القطان عن

قتادة عن # أنس # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد حسن , رجاله ثقات رجال مسلم غير عمران القطان و هو كما قال

الحافظ : صدوق يهم . و له طريق‎أخرى يرويه الطبراني في " الأوسط " ( رقم - 2725

ج 1 / 3 / 1 ) عن كثير بن مروان عن يزيد أبي خالد الدالاني عن إسحاق بن عبد

الله بن أبي طلحة عن أنس به . و قال : " لم يروه عن أبي خالد إلا كثير بن مروان

" .

قلت : قال الحافظ في " الفتح " ( 11 / 58 ) : " و هو متروك " .

قلت : و شيخه الدالاني ضعيف . لكن قد توبع , فأخرجه أبو نعيم في " الطب " ( 12

/ 1 - 2 ) و الخطيب في " الموضح " ( 2 / 81 - 82 ) من طريق عباد بن كثير عن

سيار الواسطي عن إسحاق بن عبد الله بن أبي طلحة به , و زاد في أوله : " لا

تصبحوا " .

قلت : لكن سيار الواسطي لم أعرفه . و عباد بن كثير إن كان الرملي فضعيف , و إن

كان البصري فمتروك .‎و له شاهد موقوف أخرجه ابن نصر في " قيام الليل " ( ص 40 )

عن مجاهد : " بلغ عمر رضي الله عنه أن عاملا له لا يقيل , فكتب إليه : أما بعد

فقل , فإن الشيطان لا يقيل " . و لم يذكر مختصره المقريزي إسناده لننظر في

رجاله , و هو منقطع بين مجاهد و عمر , و قد سكت عنه السخاوي في " المقاصد

الحسنة " ( ص 56 ) .

( تنبيه ) لقد ظلم هذا الحديث من قبل من خرجه من العلماء قبلي , ممن وقفت على

كلامهم فيه كالحافظ بن حجر في " الفتح " , و تلميذه السخاوي في " المقاصد " , و

مقلده العجلوني في " كشف الخفاء " ( 1 / 120 ) , فإنهم جميعا عزوه للطبراني فقط

و أعله الأولان منهم بكثير بن مروان , و تبعهم على ذلك المناوي فقال في " فيض

القدير " : رمز المصنف لحسنه , و ليس كما ذكر , فقد قال الهيثمي : فيه كثير بن

مروان و هو كذاب . اهـ , و قال في " الفتح " : في سنده كثير بن مروان متروك "

قلت : و المناوي أكثرهم جميعا بعدا عن الصواب , فإن كلامه هذا الذي يرد به على

السيوطي . تحسينه إياه صريح أو كالصريح في أن هذا المتروك في إسناد أبي نعيم

أيضا , و ليس كذلك كما عرفت من هذا التخريج , و لذلك فالمناوي مخطئ أشد خطأ ,

و الصواب هنا في هذه المرة مع السيوطي لأن الإسناد الأول حسن إما لذاته كما

نذهب إليه , و إما لغيره و هذا أقل ما يقال فيه , و شاهده الذي يصلح للاستشهاد

إنما هو حديث عمر , و هو و إن كان موقوفا فمثله لا يقال من قبل الرأي , بل فيه

إشعار بأن هذا الحديث كان معروفا عندهم , و لذلك لم يجد عمر رضي الله عنه ضرورة

للتصريح برفعه . و الله أعلم .

1648 " إن خير ما ركبت إليه الرواحل مسجدي هذا , و البيت العتيق " .

قال الألباني في " السلسلة الصحيحة " 4 / 204 :

أخرجه أحمد ( 3 / 350 ) و أبو يعلى ( 2 / 605 ) و البغوي في " حديث أبي الجهم "

( 2 / 2 ) و الطبراني في " الأوسط " ( 1 / 114 / 2 ) و الفاكهي في " حديثه "

( 1 / 15 / 1 ) و عنه ابن بشران في " الأمالي " ( 55 / 2 ) و عبد بن حميد في

" المنتخب من المسند " ( 114 / 2 ) من طرق عن الليث بن سعد عن أبي الزبير عن

# جابر بن عبد الله # عن رسول الله صلى الله عليه وسلم أنه قال : فذكره .

و قال الطبراني :‎" لم يروه عن الليث إلا العلاء " . كذا قال ! و هو العلاء بن

موسى بن عطية أبو الجهم , و قد تعقبه الهيثمي بقوله في " زوائده " : " قلت : قد

رواه النسائي عن قتيبة عن الليث " .

قلت : و الظاهر أنه يعني سنن النسائي الكبرى , و هي لم تطبع , و قد بشرني الشيخ

الفاضل عبد الصمد شرف الدين , بأنه قد وقف على نسخة كاملة منه , و هو الآن في

صدد إعدادها للطبع يسر الله له ذلك . ثم أهدى إلي الجزء الأول منه و فيه كتاب

الطهارة , يسر الله له إتمام طبعه و جزاه الله خيرا . و الحديث مشهور عن الليث

, فقد أخرجه الآخرون من طرق متعددة عن الليث به , و صرح الفاكهي بتصريح أبي

الزبير بالتحديث , و هو هام في غير رواية الليث عنه , فإنه قد ثبت عن الليث أنه

لا يروي عن أبي الزبير إلا ما صرح له بالتحديث . فالإسناد صحيح على شرط مسلم .

و قد قصر المنذري في قوله في " الترغيب " ( 2 / 145 ) : " رواه أحمد بإسناد حسن

( ! ) و الطبراني و ابن خزيمة في " صحيحه " و ابن حبان .. " . و يبدو لي أنه لم

يقف على هذا الإسناد عند أحمد , فإنه عزاه إليه بلفظ : " خير ما ركبت إليه

الرواحل مسجد إبراهيم صلى الله عليه وسلم و مسجدي " . ثم ذكره من طريق الطبراني

و من بعده بلفظ الترجمة . و هذا اللفظ الثاني عند أحمد ( 3 / 336 ) من طريق ابن

لهيعة حدثنا أبو الزبير به و تابعه أيضا موسى بن عقبة عن أبي الزبير به .

أخرجه الطحاوي في " مشكل الآثار " ( 1 / 241 ) و وقع فيه " ابن الزبير " و هو

خطأ من الناسخ خفي على المعلق عليه فقال : " لعله هو عروة بن الزبير " . و إنما

هو أبو الزبير , و قد روى عنه موسى بن عقبة كما ذكروا في ترجمته أعني أبا

الزبير .

1649 " إن الله عز وجل ليؤيد هذا الدين بالرجل الفاجر " .

قال الألباني في " السلسلة الصحيحة " 4 / 205 :

رواه ابن حبان في " صحيحه " ( 1607 ) و الطبراني في " الكبير " ( 8963 و 9094 )

و محمد بن مخلد في " المنتقى من حديثه " ( 2 / 6 / 1 ) عن عاصم عن زر عن # عبد

الله # مرفوعا .

قلت : و هذا إسناد حسن , و هو صحيح ! فإن له شاهدا قويا من حديث أبي هريرة ,

و فيه بيان سبب وروده , قال رضي الله عنه : شهدنا مع رسول الله صلى الله عليه

وسلم حنينا , فقال لرجل ممن يدعي بالإسلام : " هذا من أهل النار " . فلما حضرنا

القتال قاتل الرجل قتالا شديدا , فأصابته جراحة , فقيل : يا رسول الله الرجل

الذي قلت له آنفا : إنه من أهل النار , فإنه قاتل اليوم شديدا و قد مات , فقال

النبي صلى الله عليه وسلم : " إلى النار " . فكاد بعض المسلمين أن يرتاب ,

فبينما هم على ذلك إذ قيل : إنه لم يمت , و لكن به جرحا شديدا , فلما كان من

الليل لم يصبر على الجراح فقتل نفسه , فأخبر النبي صلى الله عليه وسلم بذلك ,

فقال : " الله أكبر , أشهد أني عبد الله و رسوله " . ثم أمر بلالا فنادى في

الناس : " إنه لا يدخل الجنة إلا نفس مسلمة , و إن الله يؤيد هذا الدين بالرجل

الفاجر " . أخرجه البخاري ( 2 / 74 ) و مسلم ( 1 / 73 - 74 ) و أحمد ( 2 / 309

) و للدارمي منه حديث الترجمة ( 2 / 240 - 241 ) . و الحديث أورده الهيثمي في

" المجمع " ( 5 / 303 ) و قال : " رواه الطبراني , و فيه عاصم بن أبي النجود

و هو ثقة , و فيه كلام " . و قال أيضا : " رواه الطبراني عن النعمان بن عمرو بن

مقرن مرفوعا , و ضبب عليه , و لا يستحق التضبيب لأنه صواب , و قد ذكر المزي في

ترجمة أبي خالد الوالبي أنه روى عن عمرو بن النعمان بن مقرن , و النعمان بن

مقرن .

قلت : و رجاله ثقات " . و قد جاء الحديث عن جمع آخر من الصحابة بلفظ : " ....

بأقوام لا خلاق لهم " . و قد خرجها الهيثمي من حديث أبي بكرة و أنس و أبي موسى

و أخرجه عبد الله بن أحمد في " زوائد الزهد " ( 20 / 100 / 1 ) عن الحسن البصري

مرسلا . و وصله أبو نعيم في " الحلية " ( 6 / 262 ) و الضياء في " المختارة "

( 74 / 2 ) عنه عن أنس مرفوعا . و تابعه أبو قلابة عن أنس . أخرجه ابن حبان

( 1606 ) و النسائي في " السير " ( 1 / 38 / 1 ) و الضياء أيضا . و تابعه عنده

حميد عن أنس . و روي بلفظ : " .... برجال ما هم من أهله " . أخرجه الطبراني ,

و فيه عبد الرحمن بن زياد بن أنعم و هو ضعيف كما قال الهيثمي : و هو بهذا اللفظ

منكر عندي لمخالفته لألفاظ الثقات , و الله أعلم .

1650 " إن الله لم ينزل داء أو لم يخلق داء إلا أنزل أو خلق له دواء , علمه من علمه

و جهله من جهله إلا السام , قالوا : يا رسول الله و ما السام ? قال : الموت " .

قال الألباني في " السلسلة الصحيحة " 4 / 207 :

أخرجه الحاكم ( 4 / 401 ) من طريق شبيب بن شيبة حدثنا عطاء بن أبي رباح حدثنا

# أبو سعيد الخدري # مرفوعا به . سكت عليه الحاكم و الذهبي , و إسناده ضعيف من

أجل شبيب هذا , ففي " التقريب " : " إنه صدوق يهم في الحديث " . إلا أن له

شواهد من حديث أسامة بن شريك بلفظ : تداووا , فإن الله ... " . و من حديث ابن

مسعود بلفظ : " ما أنزل الله داء ... " . و قد خرجتهما في " غاية المرام " (

292 ) فالحديث بشواهده صحيح . و قد روي حديث ابن مسعود بنحو هذا بلفظ : " إن

الله عز وجل لم ينزل داء إلا و قد أنزل معه دواء , جهله منكم من جهله أو علمه

منكم من علمه " . أخرجه أحمد ( 1 / 446 ) حدثنا علي بن عاصم أخبرني عطاء بن

السائب قال : أتيت أبا عبد الرحمن فإذا هو يكوي غلاما , قال : قلت : تكويه ?

قال : نعم , هو دواء العرب , قال عبد الله بن مسعود : فذكره مرفوعا . و رجاله

ثقات غير علي بن عاصم و هو صدوق يخطىء كما في " التقريب " و قد تابعه في "

المستدرك " ( 4 / 399 ) سفيان عن عطاء به نحوه . و صححه , و وافقه الذهبي .

و له طريق أخرى بلفظ : " إن الله عز وجل لم ينزل داء إلا أنزل له شفاء إلا

الهرم , فعليكم بألبان البقر فإنها ترم من كل شجر " . أخرجه الحاكم ( 4 / 197 )

و الطيالسي ( رقم 368 ) من طريق المسعودي عن قيس بن مسلم عن طارق بن شهاب عن

عبد الله بن مسعود مرفوعا به . و المسعودي كان قد اختلط . لكن له طريق أخرى

بلفظ : " ما أنزل الله داء إلا أنزل له دواء , فعليكم بألبان البقر فإنها ترم

من كل الشجر " . رواه النسائي في " الوليمة " ( 2 / 64 / 2 ) و ابن حبان ( 1398

) و ابن عساكر ( 8 / 242 / 2 ) عن محمد بن يوسف عن سفيان عن قيس بن مسلم عن

طارق بن شهاب عن عبد الله بن مسعود مرفوعا .

قلت : و هذا سند صحيح رجاله كلهم ثقات رجال الشيخين و محمد بن يوسف هو الفريابي

ثقة و قد خالفه عبد الرحمن بن مهدي , فرواه عن سفيان به إلا أنه أرسله فلم يذكر

فيه ابن مسعود . أخرجه أحمد ( 4 / 315 ) و النسائي أيضا . ثم أخرجه من طريق

الربيع بن لوط عن قيس بن مسلم به مثل رواية الفريابي , إلا أنه أوقفه على ابن

مسعود . و ابن لوط ثقة كما في " التقريب " . لكن الصحيح عندنا رواية الفريابي

لأنه ثقة , و معه زيادة فهي مقبولة و قد تابعه المسعودي عن قيس بن مسلم كما

تقدم آنفا , و كأنه لذلك قال الحافظ ابن عساكر : " و هو محفوظ " . و قد كنا

خرجنا الحديث عن ابن مسعود فيما مضى برقم ( 518 ) مع متابعات أخرى , و بيان ما

في رواية ابن مهدي من الضعف . فراجعه إن شئت .

1651 " إن الله ليرضى عن العبد أن يأكل الأكلة فيحمده عليها , أو يشرب الشربة فيحمده

عليها " .

قال الألباني في " السلسلة الصحيحة " 4 / 209 :

أخرجه مسلم ( 8 / 87 ) و الترمذي ( 1 / 334 - 335 ) و أحمد ( 3 / 100 و 117 )

من طرق عن زكريا بن أبي زائدة عن سعيد بن أبي بردة عن # أنس بن مالك # قال :

قال رسول الله صلى الله عليه وسلم : فذكره . و قال الترمذي : " حديث حسن , و لا

نعرفه إلا من حديث زكريا بن أبي زائدة " .

قلت : و هو ثقة , و لكنه كان يدلس , و قد عنعنه عندهم جميعا ! لكنه يبدو أنه

قليل التدليس , و لذلك أورده الحافظ في المرتبة الثانية من رسالته " طبقات

المدلسين " و هي " المرتبة التي يورد فيها من احتمل الأئمة تدليسه , أخرجوا له

في " الصحيح " لإمامته و قلة تدليسه في جنب ما روى كالثوري ... " . و قد روي من

طريق أخرى بلفظ : " إن الله ليدخل العبد الجنة بالأكلة أو الشربة يحمد الله

عز وجل عليها " . أخرجه الضياء في " المختارة " ( 115 / 1 ) من طريق موسى بن

سهل الثغري الوشا أنبأ إسماعيل بن علية أخبرنا حميد الطويل عن أنس بن مالك

مرفوعا .

قلت : و هذا إسناد ضعيف رجاله ثقات غير الوشا هذا ترجمه الخطيب في " التاريخ "

( 13 / 48 ) و نقل تضعيفه عن الدارقطني , و عن البرقاني قال : ضعيف جدا . و ذكر

له في " اللسان " حديثا آخر مما أخطأ في إسناده .

1652 " إن الله ليعجب من الصلاة في الجميع " .

قال الألباني في " السلسلة الصحيحة " 4 / 210 :

رواه الخطيب في " الموضح " ( 2 / 2 / 2 ) من طريق أحمد , و هذا في " المسند "

( 2 / 50 ) : حدثنا يونس بن محمد حدثنا مرثد يعني ابن عامر الهنائي حدثني أبو

عمرو الندبي قال : حدثني # عبد الله بن عمر بن الخطاب # مرفوعا . و قال الخطيب

: " أبو عمرو هو بشر بن حرب " .

قلت : و هو صدوق فيه لين كما قال الحافظ , و لذا حسن حديثه هذا المنذري في "

الترغيب " ( 1 / 150 ) و تبعه الهيثمي ( 2 / 39 ) . و له شاهد واه , أخرجه ابن

عدي ( 75 / 1 ) من طريق حماد بن قيراط حدثنا صالح المري عن أبي هارون عن أبي

سعيد الخدري عن عمر بن الخطاب و أبي بن كعب مرفوعا به . و قال : شوش إسناده

حماد بن قيراط " . ثم ساقه من طريق أبي إبراهيم الترجماني حدثنا صالح المري عن

أبي هارون عن ابن عمر عن النبي صلى الله عليه وسلم نحوه . و قال : " و هذا أشبه

: الذي جاء به الترجماني عن صالح المري , من رواية حماد بن قيراط عن صالح ,

و حماد عامة ما يرويه فيه نظر " .

قلت : و مداره على صالح المري و هو ضعيف عن أبي هارون و هو العبدي و هو متروك .

فالعمدة على الطريق الأولى و الله أعلم .

1653 " إن الله ليعجب إلى العبد إذا قال : لا إله إلا أنت إني قد ظلمت نفسي , فاغفر

لي ذنوبي إنه لا يغفر الذنوب إلا أنت , قال : عبدي عرف أن له ربا يغفر و يعاقب

" .

قال الألباني في " السلسلة الصحيحة " 4 / 211 :

أخرجه الحاكم ( 2 / 98 - 99 ) عن ميسرة بن حبيب النهدي عن المنهال بن عمرو عن

علي بن ربيعة " أنه كان ردفا # لعلي # رضي الله عنه , فلما وضع رجله في الركاب

قال : بسم الله , فلما استوى على ظهر الدابة قال : الحمد لله ( ثلاثا ) و الله

أكبر ( ثلاثا ) , *( سبحان الذي سخر لنا هذا و ما كنا له مقرنين )* الآية . ثم

قال : لا إله إلا أنت سبحانك إني قد ظلمت نفسي فاغفر لي ذنوبي إنه لا يغفر

الذنوب إلا أنت , ثم مال إلى أحد شقيه فضحك , فقلت : يا أمير المؤمنين ما يضحك

? قال : إني كنت ردف النبي صلى الله عليه وسلم , فصنع رسول الله صلى الله عليه

وسلم كما صنعت فسألته كما سألتني , فقال رسول الله صلى الله عليه وسلم .... "

فذكره . و قال : " هذا حديث صحيح على شرط مسلم " . و وافقه الذهبي .

قلت : النهدي هذا لم يخرج له مسلم , و إنما البخاري في " الأدب المفرد " , فهو

صحيح فقط . و قد تابعه أبو إسحاق السبيعي عن علي بن ربيعة نحوه باختصار . أخرجه

أبو داود ( 2602 ) و الترمذي ( 2 / 255 - 256 ) و أحمد ( 1 / 97 و 115 و 128 )

و ابن السني في " عمل اليوم و الليلة " ( 490 ) من طرق عنه . و قال الترمذي :

" حديث حسن صحيح " . كذا قال , و أبو إسحاق كان اختلط , و لفظه عند أحمد أتم .

و أخرجه ابن السني ( 493 ) من طريق الأجلح عن أبي إسحاق عن الحارث عن علي بن

أبي طالب به نحوه مختصرا . و الأجلح فيه ضعف . و الحارث و هو الأعور ضعيف .

( تنبيه ) حديث الترجمة عزاه السيوطي في " الزيادة " لابن السني و الحاكم ,

و قد عرفت مما سبقت الإشارة إليه أن لفظ غير الحاكم مختصر , فإذا جاز مع ذلك

عزوه لابن السني فعزوه لغيره ممن ذكرنا معه أولى لأنهم أعلى طبقة منه , لاسيما

الإمام أحمد , فإنه أعلاهم و أجلهم و أتمهم لفظا .

1654 " إن الله و ملائكته يصلون على المتسحرين " .

قال الألباني في " السلسلة الصحيحة " 4 / 212 :

رواه أبو العباس الأصم في " جزء من حديثه " ( 188 / 2 مجموع 24 ) و ابن حبان

( 880 ) و الروياني في " مسنده " ( 249 / 1 ) و الخلال أبو عبد الله في

" المنتخب من المنتخب من تذكرة شيوخه " ( 48 / 1 ) و كذا الطبراني في " الأوسط

" ( 1 / 99 / 2 ) عن إدريس بن يحيى حدثني ابن عياش القتباني حدثني عبد الله بن

سليمان عن نافع عن # ابن عمر # مرفوعا . و قال الطبراني : " لا يروى عن ابن عمر

إلا بهذا الإسناد , تفرد به إدريس " .

قلت : و هو صدوق كما قال ابن أبي حاتم ( 1 / 1 / 265 ) و روى عن أبي زرعة أنه

قال فيه : " رجل صالح من أفاضل المسلمين " . و من فوقه ثقات من رجال مسلم غير

عبد الله بن سليمان و هو المصري و لم يوثقه غير ابن حبان . و قال البزار :

" حدث بأحاديث لم يتابع عليها " .

قلت : و لعله سبب ما في " العلل " لابن أبي حاتم ( 1 / 243 - 244 ) : " سألت

أبي عن هذا الحديث ? فقال : هذا حديث منكر " . لكن للحديث شاهد من حديث أبي

سعيد الخدري مرفوعا به . أخرجه أحمد ( 3 / 12 و 44 ) من طريقين عنه . و قد

تكلمت عليهما في " التعليق على الترغيب " ( 2 / 94 ) . فالحديث بمجموع ذلك حسن

. و هو الذي نقله المناوي عن السيوطي . و الله أعلم .

1655 " إن الله لا يحب العقوق , و كأنه كره الاسم " .

قال الألباني في " السلسلة الصحيحة " 4 / 213 :

أخرجه أبو داود ( 2842 ) و النسائي ( 2 / 188 ) و الحاكم ( 4 / 238 ) و البيهقي

( 9 / 300 ) و أحمد ( 2 / 182 و 194 ) من طريق داود بن قيس عن # عمرو بن شعيب

عن أبيه عن جده # قال : سئل رسول الله صلى الله عليه وسلم عن العقيقة , فقال :

( فذكره ) . قالوا : يا رسول الله إنما نسألك عن أحدنا يولد له : قال : " من

أحب منكم أن ينسك عن ولده فليفعل , عن الغلام شاتان مكافئتان , و عن الجارية

شاة " . و لفظه لأحمد و الآخرين نحوه . و لفظ الحاكم : " لا أحب العقوق " . و

هو رواية لأحمد . و قال : " صحيح الإسناد " و وافقه الذهبي .

و إنما هو حسن فقط , للخلاف المعروف في عمرو بن شعيب . نعم له شاهد أخرجه مالك

( 2 / 500 / 1 ) عن زيد بن أسلم عن رجل من بني ضمرة عن أبيه أنه قال : فذكره

بلفظ الحاكم .

قلت : و هذا شاهد لا بأس به , فالرجل الضمري شيخ زيد بن أسلم الظاهر أنه تابعي

إن لم يكن صحابيا , فإن زيد هذا من التابعين الثقات , فالحديث به صحيح .‎

( مكافئتان ) يعني متساويتين في السن . و قيل : أي مستويتان , أو متقاربتان .

و اختار الخطابي الأول , كما في " النهاية " . و ( الشاة ) : الواحدة من الضأن

و المعز و الظباء و البقر و النعام و حمر الوحش . كما في " المعجم الوسيط " .

1656 " إن الله لا ينظر إلى مسبل الإزار " .

قال الألباني في " السلسلة الصحيحة " 4 / 214 :

أخرجه النسائي ( 2 / 299 ) و أحمد ( 1 / 322 ) من طريقين عن أشعث قال : سمعت

سعيد بن جبير عن # ابن عباس # عن النبي صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين . و أشعث هو ابن أبي الشعثاء . و له

شاهد من حديث أبي هريرة مرفوعا به إلا أنه قال : " ... المسبل يوم القيامة " .

أخرجه أحمد ( 2 / 318 ) بإسناد صحيح على شرط الشيخين أيضا . و قد رواه مسلم ( 6

/ 148 ) عن محمد بن زياد قال : سمعت أبا هريرة و رأى رجلا يجر إزاره , فجعل

يضرب الأرض برجله , و هو أمير على ( البحرين ) و هو يقول : جاء الأمير جاء

الأمير ! قال رسول الله صلى الله عليه وسلم : فذكره بلفظ : " ... إلى من يجر

إزاره بطرا " . ثم أخرجه عن ابن عمر مرفوعا بلفظ : " إن الذي يجر ثيابه من

الخيلاء لا ينظر الله إليه يوم القيامة " .

1657 " إن الله يؤيد حسان بروح القدس ما نافح أو فاخر عن رسول الله صلى الله عليه

وسلم " .

قال الألباني في " السلسلة الصحيحة " 4 / 214 :

أخرجه الترمذي ( 2 / 138 ) و الحاكم ( 3 / 487 ) و أبو يعلى ( 3 / 1129 ) من

طريق عبد الرحمن بن أبي الزناد عن هشام بن عروة عن أبيه عن # عائشة # قالت :

كان رسول الله صلى الله عليه وسلم يضع لحسان منبرا في المسجد يقوم عليه قائما

يفاخر عن رسول الله صلى الله عليه وسلم أو قال : ينافح عن رسول الله صلى الله

عليه وسلم , و يقول رسول الله صلى الله عليه وسلم : فذكره . و قال الترمذي :

" حديث حسن صحيح غريب " . و قال الحاكم : " صحيح الإسناد " و وافقه الذهبي .‎

و في رواية له عن ابن أبي الزناد عن أبيه و هشام بن عروة .... و قد‎أخرجه أحمد

( 6 / 72 ) عنه عن أبيه عن عروة به .‎فيبدو أن لعبد الرحمن بن أبي الزناد فيه

شيخين : والده أبو الزناد و هشام بن عروة , فكان يرويه تارة عن هذا و تارة عن

هذا , و تارة يجمعهما . و الله أعلم , و هو في نفسه ثقة , و قد تكلم فيه بعضهم

على تفصيل حققه العلامة عبد الرحمن المعلمي اليماني رحمه الله تعالى في كتاب "

التنكيل " فليراجعه من شاء ( 1 / 33 - 34 ) .

1658 " إن الله تبارك و تعالى يبتلي عبده بما أعطاه , فمن رضي بما قسم الله عز وجل

له بارك الله له فيه و وسعه , و من لم يرض لم يبارك له فيه " .

قال الألباني في " السلسلة الصحيحة " 4 / 215 :

أخرجه أحمد ( 5 / 24 ) عن # أبي العلاء بن الشخير حدثني أحد بني سليم # - و لا

أحسبه إلا قد رأى رسول الله صلى الله عليه وسلم - فذكره .

قلت : و هذا إسناد صحيح على شرط مسلم , و جهالة الصحابي لا تضر .

1659 " إن الله يبعث ريحا من اليمن , ألين من الحرير , فلا تدع أحدا في قلبه مثقال

حبة من إيمان إلا قبضته " .

قال الألباني في " السلسلة الصحيحة " 4 / 215 :

أخرجه مسلم ( 1 / 76 ) و البخاري في " التاريخ " ( 3 / 109 / 1 ) و السراج في

" مسنده " ( 5 / 88 - 89 ) و الحاكم ( 4 / 455 ) من طريق صفوان بن سليم عن عبد

الله بن سليمان الأغر عن أبيه عن # أبي هريرة # رضي الله عنه قال : قال رسول

الله صلى الله عليه وسلم : فذكره . و قال الحاكم : " صحيح الإسناد و لم يخرجاه

" . و وافقه الذهبي .

قلت : فوهما مرتين : استدراكه على مسلم و قد أخرجه . و تصحيحه تصحيحا مطلقا غير

مقيد بكونه على شرط مسلم . و لعل هذا الوهم هو منشأ تقصير السيوطي في " الجامع

الصغير " في عزوه الحديث للحاكم فقط . و انطلى ذلك على المناوي فلم يستدرك عليه

خلافا لغالب عادته , و الغريب أنه قد عزاه في " الجامع الكبير " ( 1 / 156 / 2

) لمسلم أيضا ! فأصاب .

1660 " الدال على الخير كفاعله " .

قال الألباني في " السلسلة الصحيحة " 4 / 216 :

ورد من حديث # أبي مسعود البدري و عبد الله بن مسعود و سهل بن سعد و بريدة بن

الحصيب و أنس بن مالك و عبد الله بن عباس و عبد الله بن عمر # .

1 - أما حديث أبي مسعود فيرويه الأعمش عن أبي عمرو الشيباني : سعيد بن إياس

الأنصاري عنه مرفوعا به . أخرجه الطحاوي في " مشكل الآثار " ( 1 / 484 ) و أحمد

( 5 / 274 ) و الخرائطي في " مكارم الأخلاق " ( ص 16 - 17 ) و ابن حبان في "

صحيحه " ( 867 و 868 ) و ابن عبد البر في " الجامع " ( 1 / 16 ) من طرق عن

الأعمش به . و اللفظ للخرائطي , و لفظ ابن حبان : " أتى رجل النبي صلى الله

عليه وسلم فسأله , فقال : ما عندي ما أعطيك , و لكن ائت فلانا , فأتاه الرجل ,

فأعطاه , فقال رسول الله صلى الله عليه وسلم : " من دل على خير فله مثل أجر

فاعله " . و لفظ الطحاوي مثله إلا أنه قال : " الدال على الخير له كأجر فاعله "

. قلت : و إسناده صحيح على شرط الشيخين , و قد أخرجه مسلم ( 6 / 41 ) باللفظ

الثاني و هو رواية لأحمد ( 4 / 120 ) و أبي داود ( 5129 ) و الترمذي ( 2 / 112

) و قال : " حسن صحيح " . و خالفهم أبان بن تغلب فقال : عن الأعمش عن أبي عمرو

الشيباني عن عبد الله بن مسعود قال : فذكره . أخرجه الخرائطي ( ص 16 ) و أبو

نعيم في " الحلية " ( 6 / 266 ) .

قلت : و أبان بن تغلب ثقة احتج به مسلم , لكن رواية الجماعة أصح <1> . على أنه

قد روي من طريق أخرى عن ابن مسعود و هو الآتي :

2 - و أما حديث ابن مسعود , فيرويه عيسى بن المختار عن ابن أبي ليلى عن فضيل بن

عمرو عن أبي وائل عنه مرفوعا بلفظ الترجمة . أخرجه البزار ( رقم - 154 ) و قال

: " لا نعلمه مرفوعا عن عبد الله إلا بهذا الإسناد " .

قلت : و هو ضعيف لسوء حفظ ابن أبي ليلى .

3 - و أما حديث سهل فيرويه العائشي حدثنا عمران بن يزيد القرشي عن أبي حازم عنه

به . أخرجه الطحاوي حدثنا محمد بن علي بن داود حدثنا العائشي به .

قلت : و رجاله ثقات كلهم لكنه منقطع بين القرشي و أبي حازم , فإن روايته إنما

هي عن أتباع التابعين , فلعل الواسطة بينهما سقطت من الطابع أو الناسخ .

4 - و أما حديث بريدة فيرويه أبو حنيفة في " مسنده " ( ص 160 بشرح القاري ) عن

علقمة بن مرثد عن سليمان بن بريدة عن أبيه مرفوعا به . و من طريق أبي حنيفة

أخرجه أحمد ( 5 / 357 ) و لكنه لم يسمه عمدا كما قال ابنه عبد الله . قال : كذا

قال أبي لم يسمه على عمد , و حدثناه غيره فسماه , يعني أبا حنيفة . و إليه أشار

الهيثمي بقوله في " المجمع " ( 1 / 166 ) : " و فيه ضعيف و مع ضعفه لم يسم " .

قلت : و رواه سليمان الشاذكوني حدثنا ابن يمان عن سفيان عن علقمة به , و زاد :

" و الله يحب إغاثة اللهفان " . أخرجه تمام في " الفوائد " ( 227 / 2 ) و ابن

عدي في " الكامل " ( 162 / 2 ) و أبو نعيم في " أخبار أصبهان " ( 1 / 333 - 334

) و قال ابن عدي : " لا أعرفه إلا عن الشاذكوني , و هو حافظ ماجن عندي , ممن

يسرق الحديث " .

قلت : كذبه ابن معين و غيره , و رماه غير واحد بوضع الحديث , و من الغريب أن

أبا نعيم لم يذكر في ترجمته جرحا و لا تعديلا ! فكأنه خفي عليه حاله . هذا , و

لقد أبعد الشيخ البنا في شرحه على " الفتح الرباني " ( 19 / 72 ) , فإنه قال

عقب قول الهيثمي المتقدم : " قلت : أبو حنيفة المسمى في السند , قال الحافظ في

" التقريب " : أبو حنيفة الكوفي والد عبد الأكرم مجهول أهـ " .

قلت : و هذا خطأ مزدوج :

الأول : أنه ليس هو هذا و إنما هو الإمام أبو حنيفة النعمان بن ثابت المشهور

و هو ليس مجهولا بل هو معروف بالصدق , و لكنه ضعيف الحفظ كما كنت حققته في

المجلد الأول من " الضعيفة " , و إن لم يرق ذلك لمتعصبة الحنفية , و غيرهم من

ذوي الأهواء ! و لذلك لم يسمه شيخ الإمام أحمد إسحاق بن يوسف , و عمدا فعل ذلك

كما تقدم عن أحمد .

و الآخر : أنه وهم على الحافظ , فإن تمام كلامه في " التقريب " : " من الثالثة

" . أي أنه من الطبقة الوسطى من التابعين الذين لهم رواية عن بعض الصحابة , و

أبو حنيفة الإمام ليس كذلك , فإن الحافظ ذكر في ترجمته أنه من الطبقة السادسة -

أي من صغار التابعين الذين لم يثبت لهم لقاء أحد من الصحابة . و أبو حنيفة

الراوي هنا بينه و بين صحابي الحديث راويان : علقمة بن مرثد عن سليمان بن بريدة

, فكيف يعقل أن يكون هو والد عبد الأكرم الذي يروي عن بعض الصحابة ? ! و هذا

يقال إذا ما وقفنا في ذلك عند كتاب " التقريب " فقط , و أما إذا رجعنا إلى "

التهذيب " فستزداد يقينا في خطأ الشيخ المزدوج حين نجده يقول في ترجمة الأول :

" روى عن سليمان بن هود , و عنه ابنه " . و ذكر في ترجمة الإمام أنه روى عن جمع

منهم علقمة بن مرثد !

5 - و أما حديث أنس فيرويه شبيب بن بشر عنه قال : " أتى النبي صلى الله عليه

وسلم رجل يستحمله , فلم يجد عنده ما يتحمله , فدله على آخر فحمله , فأتى النبي

صلى الله عليه وسلم , فأخبره فقال ... " فذكره بلفظ الترجمة بزيادة : " إن

الدال ... " . أخرجه الترمذي و قال : " حديث غريب من هذا الوجه من حديث أنس عن

النبي صلى الله عليه وسلم " .

قلت : و إسناده حسن , رجاله موثوقون , و السبب الذي فيه هو عند مسلم و غيره من

حديث أبي مسعود المتقدم , فهو شاهد قوي له . و قد تابعه على حديث الترجمة زياد

ابن ميمون الثقفي عنه مرفوعا به و زاد : " و الله يحب إغاثة اللهفان " . أخرجه

أبو يعلى في " مسنده " ( 3 / 1063 ) و ابن أبي الدنيا في " قضاء الحوائج " ( ص

78 ) و ابن عبد البر في " الجامع " دون الزيادة .

قلت : و زياد هذا متروك , و كذبه يزيد بن هارون . و أخرجه البزار في " مسنده "

( رقم - 1951 ) لكن وقع فيه : زياد النميري , و كذا قال المنذري ( 1 / 72 ) بعد

أن عزاه إليه : " فيه زياد بن عبد الله النميري و قد وثق , و له شواهد " . كذا

قال و النميري أحسن حالا من الثقفي و الله أعلم . و هذه الزيادة رويت من طريق

أبي العباس محمد بن يونس السامي حدثنا أزهر بن سعد حدثنا ابن عون عن محمد بن

سيرين عن أبي هريرة مرفوعا . أخرجه ابن عساكر في " تاريخ دمشق " ( 15 / 72 / 2

) .

قلت : و السامي هذا هو الكديمي متهم بالوضع .

6 - و أما حديث ابن عباس فيرويه طلحة بن عمرو عن عطاء عنه رفعه و زاد :

" و الله يحب إغاثة اللهفان " . أخرجه أبو القاسم القشيري في " الأربعين "

( 157 / 2 ) و البيهقي في " الشعب " ( 2 / 449 / 2 ) .

قلت : و طلحة متروك .

7 - و أما حديث ابن عمر فيرويه سفيان بن وكيع حدثنا زيد بن الحباب عن موسى بن

عبيدة عن طلحة بن عبيد الله بن كرز عنه مرفوعا به . أخرجه ابن عدي ( 183 / 2 )

و أعله بأن غير سفيان أرسله لم يذكر فيه ابن عمر .

قلت : و هو ضعيف كان يتلقن , و موسى ضعيف أيضا . و جملة القول : أن حديث

الترجمة صحيح بلا ريب , بخلاف الزيادة . و الله أعلم .

-----------------------------------------------------------

[1] ثم رأيت ابن عدي في " الكامل " ( 93 / 1 ) و الخطيب في " التاريخ " ( 7 /

383 ) قد نصا على أن رواية أبان خطأ و أن الخطأ ممن دونه . و الله أعلم . اهـ .

1661 " إن الله عز وجل يخرج قوما من النار بعدما لا يبقى منهم فيها إلا الوجوه ,

فيدخلهم الله الجنة " .

قال الألباني في " السلسلة الصحيحة " 4 / 221 :

أخرجه عبد بن حميد في " المنتخب من المسند " ( 100 / 1 ) من طريق عطية عن # أبي

سعيد # مرفوعا .

قلت : و هذا إسناد ضعيف , عطية و هو العوفي ضعيف مدلس . لكن الحديث في " صحيح

البخاري " ( 4 / 463 - 464 ) من طريق أخرى عن أبي سعيد مرفوعا , فذكر حديث

الشفاعة بطوله , و فيه : " فيقول الله تعالى : اذهبوا فمن وجدتم في قلبه مثقال

دينار من إيمان فأخرجوه , و يحرم الله صورهم على النار ... " . و الصور هنا

الوجوه , فهو شاهد قوي للحديث و لذلك أوردته هنا في " الصحيحة " .

1662 " إن الله يقول : إن عبدا أصححت له جسمه , و وسعت عليه في المعيشة , تمضي عليه

خمسة أعوام لا يفد إلي لمحروم " .

قال الألباني في " السلسلة الصحيحة " 4 / 22 :

ورد من حديث # أبي سعيد و أبي هريرة # .

1 - أما حديث أبي سعيد فيرويه العلاء بن المسيب عن أبيه عنه مرفوعا به . أخرجه

أبو يعلى في " مسنده " ( 1 / 289 - 290 ) و ابن حبان ( 960 ) و أبو بكر

الأنباري في " الأمالي " ( 10 / 2 ) و ابن مخلد العطار في " المنتقى من أحاديثه

" ( 2 / 85 / 2 ) و القاضي الشريف أبو الحسين في " المشيخة " ( 1 / 178 / 1 )

و البيهقي في " السنن " ( 5 / 262 ) و الخطيب في " التاريخ : ( 8 / 318 ) كلهم

من طريق خلف بن خليفة عن العلاء به .

قلت : و هذا إسناد رجاله ثقات رجال مسلم إلا أن خلفا هذا كان اختلط , لكنه قد

توبع . فقال الخطيب عقبه : " رواه سفيان الثوري عن العلاء مثل رواية خلف بن

خليفة " .

قلت : وصله عبد الرزاق عن سفيان به . أخرجه الطبراني في " الأوسط " ( 1 / 110 /

1 ) و كذا الدبري في " حديثه " عن عبد الرزاق ( 173 / 2 - 174 / 1 ) إلا أنه

قال : " عن أبيه أو عن رجل عن أبي سعيد " . و قال الطبراني : " لم يرفعه عن

سفيان إلا عبد الرزاق " .

قلت : و هو ثقة حجة ما لم يخالف . و خالفهما محمد بن فضيل فقال : عن العلاء بن

المسيب عن يونس بن خباب عن أبي سعيد به . أخرجه أبو بكر الأنباري و الخطيب

البغدادي و علقه البيهقي .

قلت : و محمد بن فضيل بن غزوان ثقة محتج به في " الصحيحين " , فروايته أصح من

رواية خلف بن خليفة , لكن متابعة الثوري لخلف مما يقوي روايته و يرجحها على

رواية ابن فضيل , و بذلك يصير الإسناد صحيحا , لكن لعل الأولى أن يقال بصحة

الروايتين , و أن للعلاء فيه إسنادين عن أبي سعيد , فكان تارة يرويه عن أبيه

عنه , و تارة عن يونس بن خباب عنه . فروى عنه كل من خلف و الثوري و ابن فضيل ما

سمع . و الله أعلم .

2 - و أما حديث أبي هريرة , فله عنه طريقان :

الأولى : عن صدقة بن يزيد الخراساني قال : حدثنا العلاء بن عبد الرحمن عن أبيه

عنه مرفوعا به . أخرجه العقيلي في " الضعفاء " ( 188 ) و ابن عدي ( 201 / 2 )

و البيهقي أيضا و الواحدي في " الوسيط " ( 1 / 125 / 2 ) و ابن عساكر ( 8 / 142

/ 2 ) من طريق الوليد بن مسلم حدثنا صدقة بن يزيد به . و قال العقيلي : " و فيه

رواية عن أبي سعيد الخدري , فيها لين أيضا " . و قال ابن عدي : " و هذا عن

العلاء منكر كما قاله البخاري , و لا أعلم يرويه عن العلاء غير صدقة , و إنما

يروي هذا خلف بن خليفة - و هو مشهور به و روى عن الثوري أيضا - عن العلاء بن

المسيب عن أبيه عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم , فلعل صدقة

هذا سمع بذكر العلاء فظن أنه العلاء بن عبد الرحمن عن أبيه عن أبي هريرة ,

و كان هذا الطريق أسهل عليه و إنما هو العلاء بن المسيب عن أبيه عن أبي سعيد "

. قلت : و صدقة هذا ضعفه جمع , فهو بمثل هذا النقد حري , لكن لعل الطريق الآتية

تقويه . و الله أعلم .

الأخرى : عن قيس بن الربيع عن عباد بن أبي صالح عن أبيه عن أبي هريرة به .

أخرجه الخطيب في " الموضح " ( 1 / 152 ) .

قلت : و عباد اسمه عبد الله بن أبي صالح لين الحديث كما في " التقريب " و مثله

قيس بن الربيع , و ضعفهما من قبل حفظهما , فمثلهما يستشهد بحديثه .

و جملة القول : إن الحديث صحيح قطعا بمجموع هذه الطرق . و الله أعلم .

( فائدة ) قال المنذري في " الترغيب " ( 2 / 134 ) : " رواه ابن حبان في

" صحيحه " و البيهقي و قال : قال علي بن المنذر أخبرني بعض أصحابنا قال : كان

حسن بن حي يعجبه هذا الحديث , و به يأخذ , و يحب للرجل الموسر الصحيح أن لا

يترك الحج خمس سنين " .

1663 " إن الله تعالى يقول : أنا عند ظن عبدي بي إن خيرا فخير و إن شرا فشر " .

قال الألباني في " السلسلة الصحيحة " 4 / 224 :

أخرجه الطبراني في " الأوسط " ( رقم 8115 بترقيمي ) و من طريقه أبو نعيم في

" الحلية " ( 9 / 306 ) عن عمرو بن واقد عن يونس بن ميسرة بن حلبس قال :

" دخلنا على يزيد بن الأسود فدخل عليه # واثلة # , فلما نظر إليه مد يده , فأخذ

بيده فمسح بها وجهه و صدره لأنه بايع بها رسول الله صلى الله عليه وسلم , فقال

له : يا يزيد كيف ظنك بربك ? قال : حسن , قال : أبشر فإني سمعت رسول الله صلى

الله عليه وسلم يقول : " فذكره . و قال الطبراني : " لم يروه عن يونس إلا عمرو

" .

قلت : و هو متروك كما في " التقريب " . لكن قد جاء من طريق أخرى قوية , أخرجه

الطبراني أيضا رقم ( 396 ) و ابن حبان ( 716 ) من طريق محمد بن المهاجر عن يزيد

ابن عبيدة عن حيان أبي النضر قال : " خرجت عائدا ليزيد بن الأسود , فلقيت واثلة

ابن الأسقع و هو يريد عيادته , فدخلنا عليه ... " فذكره بلفظ : " إن ظن بي خيرا

فله , و إن ظن شرا فله " . و هذا إسناد صحيح , رجاله ثقات مترجمون في " التهذيب

" غير حيان أبي النضر و قد وثقه ابن معين , و قال ابن أبي حاتم ( 1 / 2 / 245 )

عن أبيه : " صالح " . و ذكره ابن حبان في " الثقات " ( 3 / 48 ) . و محمد بن

المهاجر هو الأنصاري الشامي الثقة و ليس محمد بن مهاجر القرشي الكوفي الضعيف .

و الحديث أخرجه ابن المبارك في " الزهد " ( 909 ) و عنه الدارمي ( 2 / 305 )

و أحمد ( 3 / 491 و 4 / 106 ) و ابن حبان أيضا ( 717 - 718 و 2393 و 2468 )

و الدولابي في " الكنى " ( 2 / 137 - 138 ) و الحاكم ( 4 / 240 ) من طريق هشام

ابن الغاز عن حيان أبي النضر به إلا أنه قال : " فليظن بي ما شاء " . و قال

الحاكم : " صحيح الإسناد " . و وافقه الذهبي في " تلخيصه " , لكن وقع فيه

" صحيح ( م ) " , و هو خطأ من الناسخ أو الطابع . و للحديث شاهد من حديث أبي

هريرة مرفوعا به مثل لفظ ابن المهاجر . أخرجه أحمد ( 2 / 391 ) و ابن حبان (

2394 ) , و سنده صحيح .

1664 " إن المعونة تأتي من الله على قدر المؤنة , و إن الصبر يأتي من الله على قدر

البلاء " .

قال الألباني في " السلسلة الصحيحة " 4 / 225 :

روي من حديث # أبي هريرة و أنس بن مالك # .

1 - أما حديث أبي هريرة , فله عنه طرق : الأولى : عن أبي الزناد عن الأعرج عن

أبي هريرة . أخرجه البزار في " مسنده " ( ص 156 زوائد ابن حجر ) و الفاكهي في

" حديثه " ( 1 / 20 / 1 ) و ابن عدي في " الكامل " ( 206 / 1 ) عن طارق - زاد

البزار و الفاكهي : و عباد بن كثير - عن أبي الزناد به , و قال البزار : " لا

نعلمه عن أبي هريرة إلا بهذا الإسناد " . كذا قال , و يرده ما يأتي . و قال ابن

عدي : " طارق بن عمار يعرف بهذا الحديث , قال البخاري : لا يتابع عليه " .

قلت : كذا قال الإمام البخاري , و فيه نظر , فقد قال بقية : حدثني معاوية بن

يحيى عن أبي الزناد به . أخرجه ابن شاهين في " الترغيب و الترهيب " ( 297 / 2 )

و ابن عدي أيضا ( 335 / 2 ) و القضاعي في " مسند الشهاب " ( ق 83 / 2 ) , و قال

ابن عدي : " معاوية بن يحيى الأطرابلسي بعض رواياته مما لا يتابع عليه " .

قلت : و هذا تضعيف لين , و مثله قول الحافظ في " التقريب " : " صدوق له أوهام ,

و غلط من خلطه بالذي قبله " . ( يعني معاوية بن يحيى الصدفي ) . فقد قال ابن

معين و أبو حاتم و غيرهما : " الأطرابلسي أقوى من الصدفي , و عكس الدارقطني " .

قلت : فمثله حسن الحديث عند المتابعة على الأقل , و قد تابعه طارق بن عمار كما

تقدم . و قد قال المنذري فيه ( 3 / 81 ) : " فيه كلام قريب , و لم يترك " .

قلت : فمثله يستشهد به , فالحديث عندي حسن بمجموع الروايتين . و له متابع ثالث

, فقد ذكر ابن عدي في ترجمة محمد بن عبد الله , و يقال : ابن الحسن ( 307 / 2 )

أنه رواه عن أبي الزناد به .

قلت : و محمد هذا هو ابن عبد الله بن حسن بن حسن بن علي بن أبي طالب الملقب

بالنفس الزكية , و هو ثقة كما قال النسائي و غيره . و قول البخاري في حديثه :

" لا يتابع عليه " لا يضره , بعد ثبوت عدالته عند من وثقه كما لا يخفى على أهل

المعرفة بهذا العلم الشريف . فالحديث بهذه المتابعة صحيح . و ثمة متابعة رابعة

و لكنها مما لا يفرح به , و هي متابعة عباد بن كثير المتقدمة و المقرونة مع

طارق عند البزار . و قد أخرجها الحارث بن أبي أسامة في " مسنده " ( ص 102 -

زوائده ) و الديلمي ( 1 / 2 / 246 - 247 ) من طريق ابن لال معلقا عن عبد الرحمن

ابن واقد حدثنا وهب بن وهب حدثنا عباد بن كثير به . و عباد بن كثير و هو الثقفي

البصري متروك , فلا يستشهد به . و سند الديلمي إليه ساقط هالك , لكن إسناد

البزار إليه قوي .

الطريق الأخرى : عن يزيد بن صالح أخبرنا خارجة عن عباد بن كثير عن أبي الزناد

عن أبي صالح عن أبي هريرة به . أخرجه ابن عساكر ( 5 / 205 / 2 ) . و عباد بن

كثير متروك كما تقدم , و من دونهما لم أعرفهما الآن .

2 - و أما حديث أنس فيرويه داود بن المحبر قال : أخبرنا العباس بن رزين السلمي

عن { خلاس } بن يحيى التميمي عن ثابت البناني عنه مرفوعا . أخرجه أبو جعفر

البختري في " ستة مجالس من الأمالي " ( ق 114 / 2 ) .

قلت : و داود بن المحبر متهم بالوضع فلا يستشهد به . ثم رأيت ابن أبي حاتم قد

أعل حديث الأطرابلسي بعلة غريبة فقال ( 2 / 126 ) : " قال أبي : هذا حديث منكر

يحتمل أن يكون بين معاوية و أبي الزناد عباد بن كثير و هو عندي الأطرابلسي " .

قلت : و هذا احتمال مردود يمكن ادعاؤه في كل الروايات الثابتة عن الثقات ,

فمثله لا يقبل إلا بحجة , و هو لم يذكرها . نعم ذكرها في مكان آخر فلما وقفت

عليها تبين ضعفها , و تأكد رد الاحتمال , فقال ( 2 / 133 ) عن أبيه : " كنت

معجبا بهذا الحديث حتى ظهرت لي عورته , فإذا هو معاوية عن عباد بن كثير عن أبي

الزناد . قال أبو زرعة : الصحيح ما رواه الدراوردي عن عباد بن كثير عن أبي

الزناد . فبين معاوية بن يحيى و أبي الزناد عباد بن كثير , و عباد ليس بالقوي "

. قلت : لا يلزم من رواية الدراوردي إياه عن عباد أن تكون رواية غيره عن أبي

الزناد من طريقه عنه , ألست ترى أنه قد رواه مع معاوية طارق بن عمار و محمد بن

عبد الله بن الحسن ثلاثتهم عن أبي الزناد به . فادعاء أن بين هؤلاء الثلاثة

و بين شيخهم أبي الزناد - عباد المتروك دعوى باطلة مردودة لا يخفى فسادها .

و إني لأعجب من هذا الإمام كيف ذهب إليها !

( المؤنة ) و يقال : ( المؤونة ) : القوت , و الجمع ( مؤن ) و ( مؤونات ) كما

في " المعجم الوسيط " .

1665 " إن الله عز وجل ينشئ السحاب فينطق أحسن النطق , و يضحك أحسن الضحك " .

قال الألباني في " السلسلة الصحيحة " 4 / 228 :

أخرجه أحمد ( 5 / 435 ) و العقيلي ( ص 10 ) و ابن منده في " المعرفة ( 2 / 279

/ 1 ) و الرامهرمزي في " الأمثال " ( ص 154 - هند ) و البيهقي في " الأسماء "

( ص 475 ) و الكلاباذي في " مفتاح المعاني " ( 90 / 1 - 2 ) من طرق عن إبراهيم

ابن سعد أخبرني أبي قال : " كنت جالسا إلى جنب حميد بن عبد الرحمن في المسجد ,

فمر شيخ جميل من بني غفار , و في أذنيه صمم أو قال : وقر , فأرسل إلى حميد ,

فلما أقبل , قال : يا ابن أخي أوسع له فيما بيني و بينك , فإنه قد صحب رسول

الله صلى الله عليه وسلم , فجاء حتى جلس فيما بيني و بينه , فقال له حميد : هذا

الحديث الذي حدثتني عن رسول الله صلى الله عليه وسلم ? فقال الشيخ : سمعت رسول

الله صلى الله عليه وسلم يقول : " فذكره .

قلت : و هذا إسناد صحيح , رجاله ثقات رجال الشيخين , و جهالة الصحابي لا تضر .

و قد سماه بعض الضعفاء أبا هريرة ! أخرجه العقيلي و الرامهرمزي في " الأمثال "

من طريق عمرو بن الحصين قال : حدثنا أمية بن سعد الأموي قال : أخبرنا صفوان بن

سليم عن حميد بن عبد الرحمن بن عوف عن أبي هريرة مرفوعا به و زاد : " و ضحكه

البرق , و منطقه الرعد " . ساقه العقيلي في ترجمة أمية هذا و قال فيه : " مجهول

في حديثه وهم و لعله أتي من عمرو بن الحصين " .

قلت : و إعلاله به أولى فإنه كذاب , فالاعتماد على الطريق الأولى .

1666 " إن الله يوصيكم بأمهاتكم , ثم يوصيكم بآبائكم , ثم يوصيكم بالأقرب فالأقرب "

.

قال الألباني في " السلسلة الصحيحة " 4 / 229 :

أخرجه البخاري في " الأدب المفرد " ( 60 ) و ابن ماجة ( 3661 ) و الحاكم ( 4 /

151 ) و أحمد ( 4 / 131 و 132 ) من طريق بقية و إسماعيل بن عياش عن بحير بن

سعيد عن خالد بن معدان عن # المقدام بن معدي كرب الكندي # عن النبي صلى الله

عليه وسلم . و قال الحاكم : " إسماعيل بن عياش أحد أئمة أهل الشام , و إنما نقم

عليه سوء الحفظ فقط " .

قلت : التحقيق , أن النقمة المذكورة إنما هي في روايته عن غير الشاميين و أما

روايته عنهم فهي صحيحة كما صرح بذلك جمع من الأئمة كالبخاري و غيره . و لذلك

فهذا الإسناد صحيح , لأن شيخه بحير بن سعيد شامي . فما في حاشية ابن ماجة نقلا

عن " الزوائد " : " في إسناده إسماعيل و روايته عن الحجازيين ضعيفة كما هنا " .

قلت : فهذا خطأ , و لا أدري ممن هو , فإن نسختنا المصورة من " الزوائد " ليس

فيها ( ق 244 / 2 ) هذا الكلام , و إنما فيها عزو الحديث للمسند و البيهقي ,

فلعل ذلك وقع في بعض النسخ منه . ثم إنه خطأ في نفسه , فلعل القائل تحرف عليه

اسم " بحير " , فظنه " يحيى " , و يحيى بن سعيد مدني . و الله أعلم .

1667 " القتيل في سبيل الله شهيد و الطعين في سبيل الله شهيد و الغريق في سبيل الله

شهيد و الخار عن دابته في سبيل الله شهيد و المجنوب في سبيل الله شهيد . قال

محمد ( يعني ابن إسحاق ) : المجنوب : صاحب الجنب " .

قال الألباني في " السلسلة الصحيحة " 4 / 230 :

أخرجه أحمد ( 2 / 441 - 442 ) من طريق محمد يعني ابن إسحاق عن أبي مالك بن

ثعلبة بن أبي مالك القرظي عن عمر بن الحكم بن ثوبان عن # أبي هريرة # قال :

سمعت رسول الله صلى الله عليه وسلم يقول : " ما تعدون الشهيد ? " قالوا : الذي

يقاتل في سبيل الله حتى يقتل . قال : " إن الشهيد في أمتي إذا لقليل . القتيل

في سبيل الله شهيد ... " الحديث .

قلت : و إسناده حسن , رجاله كلهم ثقات لولا أن ابن إسحاق مدلس , و قد عنعنه .

لكن الحديث صحيح , فإن له شواهد كثيرة إلا في ( الخار ) , فإن له شاهدا من حديث

أبي مالك الأشعري مخرج في " أحكام الجنائز " ( ص 37 ) . و إنما خرجت هذا هنا

لأن السيوطي اقتصر في رسالته " أبواب السعادة " ( رقم 58 - مصر ( في عزوه على

البيهقي , و لم يعزه محققه الأستاذ نجم عبد الرحمن خلف لأحمد , و هو على شرط

الهيثمي , و لم يورده في أبواب " الجهاد " و لا " الجنائز " . و يشهد له حديث

عقبة بن مالك قال : قال رسول الله صلى الله عليه وسلم : " من صرع عن دابته فهو

شهيد " . أخرجه أبو يعلى ( 2 / 486 ) و الطبراني في " المعجم الكبير " ( 17 /

323 / 892 ) و اللفظ له و لفظ أبي يعلى : " ... في سبيل الله فمات فهو شهيد " .

و إسناد الطبراني صحيح , و كذلك إسناد أبي يعلى لولا أنه وقع فيه : " عبد الله

ابن وهب عن عمرو بن مالك ... " و عمرو هذا لم أعرفه , و الظاهر أنه محرف من

" عمرو بن الحارث " كذلك وقع في " الطبراني " و هو من شيوخ ابن وهب المعروفين .

و يبدو أنه وقع كذلك في نسخة " أبي يعلى " لدى الهيثمي , فإنه قال ( 5 / 283 )

: " رواه أبو يعلى و فيه من لم أعرفه " . ثم ذكره في مكان آخر ( 5 / 301 ) بلفظ

الطبراني و قال : " و رجاله ثقات " .

1668 " تعلمون المعاد إلى الله , ثم إلى الجنة أو إلى النار , و إقامة لا ظعن فيه ,

و خلود لا موت في أجساد لا تموت " .

قال الألباني في " السلسلة الصحيحة " 4 / 231 :

أخرجه الحاكم ( 1 / 83 ) من طريق مسلم بن خالد عن عبد الله بن عبد الرحمن بن

أبي حسين عن ابن سابط عن عمرو بن ميمون الأودي قال : " قام فينا # معاذ بن

جبل # فقال : يا بني أود ! إني رسول رسول الله صلى الله عليه وسلم " . فذكره

و قال : " صحيح الإسناد , و مسلم بن خالد الزنجي إمام أهل مكة و مفتيهم , إلا

أن الشيخين قد نسباه إلى أن الحديث ليس من صنعته " . و أقره الذهبي . و قال

الحافظ في " التقريب " : " فقيه , صدوق , كثير الأوهام " .

قلت : و لكنه لم يتفرد به , فقد أورده الهيثمي في " المجمع " ( 10 / 396 )

بنحوه دون الجملة الأخيرة منه و قال : " رواه الطبراني في " الكبير "

و " الأوسط " بنحوه , و زاد فيه : " في أجساد لا تموت " , و إسناد " الكبير "

جيد إلا أن ابن سابط لم يدرك معاذا . قلت : الذي سقط بينهما عمرو بن ميمون

الأودي كما رواه الحاكم .. " . ثم ذكر كلام الحاكم المتقدم و أقره .

قلت : الحديث له شواهد كثيرة في " الصحيحين " و غيرهما في ذبح الموت في ثورة

كبش و فيه : " ثم ينادي المنادي : يا أهل الجنة خلود فلا موت و يا أهل النار

خلود فلا موت " . فهو بها صحيح . و الله أعلم .

1669 " إن جبريل عليه السلام حين ركض زمزم بعقبه جعلت أم إسماعيل تجمع البطحاء ,

فقال النبي صلى الله عليه وسلم : رحم الله هاجرا أم إسماعيل , لو تركتها كانت

عينا معينا " .

قال الألباني في " السلسلة الصحيحة " 4 / 233 :

رواه عبد الله بن أحمد في " زوائد المسند " ( 5 / 121 ) و ابن حبان ( 1028 )

و أبو بكر المقريء في " الفوائد " ( 1 / 109 / 1 ) و ابن عساكر ( 19 / 279 / 2

) عن حجاج الشاعر حدثنا وهب بن جرير حدثنا أبي قال : سمعت أيوب يحدث عن سعيد بن

جبير عن ابن عباس عن # أبي بن كعب # عن النبي صلى الله عليه وسلم به . و من هذا

الوجه رواه ابن شاهين في " الأفراد " ( 5 / 32 - 33 ) ثم قال : " حديث غريب ,

تفرد به حجاج بن الشاعر , لا أعلم قال فيه : " عن ابن عباس عن أبي بن كعب " غير

حجاج و محمد بن علي بن الوضاح البصري عن وهب بن جرير , و رواه حماد بن زيد

و ابن علية عن أيوب عن ابن سعيد بن جبير عن أبيه عن ابن عباس لم يذكر فيه أبي

ابن كعب " .

قلت : و هذا اختلاف لا يضر لأن غاية ما يمكن أن يؤخذ منه أن الصواب فيه أنه من

مسند ابن عباس , و ليس من مسند أبي , و ابن عباس صحابي مشهور و لكنه كان صغيرا

قد ناهز الحلم حين وفاته صلى الله عليه وسلم , فإن لم يكن سمعه منه , فقد سمعه

من بعض الصحابة عنه , فهو مرسل صحابي و مراسيل الصحابة حجة , و رجال السند كلهم

ثقات رجال مسلم فالسند صحيح .

( ركض ) أي ضرب . في " النهاية " : " أصل الركض : الضرب بالرجل و الإصابة بها

كما تركض الدابة و تصاب بالرجل " . و الحديث أخرجه البخاري ( رقم 3362 - فتح )

و أحمد ( 1 / 360 ) من طريق أيوب عن عبد الله بن سعيد بن جبير عن أبيه عن ابن

عباس مرفوعا نحوه . ثم أخرجه البخاري ( 2368 و 3364 ) و أحمد ( 1 / 347 ) من

طريق أيوب السختياني و كثير بن كثير بن المطلب بن أبي وداعة - يزيد أحدهما على

الآخر - عن سعيد بن جبير به . و قد تكلم الحافظ على اختلاف الرواة في إسناده

مبسطا , و انتهى إلى أنه خلاف لا يضر , فمن شاء الاطلاع عليه فليرجع إلى " فتح

الباري " ( 6 / 401 - 402 - السلفية ) .

1670 " نهى عن الإقعاء و التورك في الصلاة " .

قال الألباني في " السلسلة الصحيحة " 4 / 234 :

أخرجه أحمد ( 3 / 233 ) و السراج في " مسنده " ( 4 / 73 / 1 ) عن يحيى بن

إسحاق السيلحيني حدثنا حماد بن سلمة عن قتادة عن # أنس # مرفوعا . و قال

البيهقي : " تفرد به يحيى بن إسحاق السيلحيني عن حماد بن سلمة " .

قلت : و هما ثقتان من رجال مسلم , فالإسناد صحيح , لكن قال عبد الله بن أحمد

عقب روايته لهذا الحديث في مسند أبيه : " كان أبي قد ترك هذا الحديث " .

قلت : لعل سبب الترك أنه قد ثبت كل من الإقعاء و التورك في الصلاة عن النبي صلى

الله عليه وسلم من فعله في موضعين , الإقعاء بين السجدتين , و التورك في التشهد

الثاني الذي يليه السلام , كما هو مبين في كتابي " صفة صلاة النبي صلى الله

عليه وسلم " , لكن الجمع ممكن , بحمل الحديث على الإقعاء و التورك في غير

الموضعين المشار إليهما , كما فعل النووي و غيره بحديث : " و كان ينهى عن عقبة

الشيطان " فقالوا : المراد به الإقعاء المنهي عنه . مع أنه قد أعل بالانقطاع ,

و لكنه صحيح لشواهده كما بينته في " صحيح أبي داود " ( 752 ) , و منها حديث

الترجمة . و الله سبحانه و تعالى أعلم .

1671 " إن الميت يبعث في ثيابه التي يموت فيها " .

قال الألباني في " السلسلة الصحيحة " 4 / 235 :

أخرجه أبو داود ( 3114 ) و ابن حبان ( 2575 ) و الحاكم ( 1 / 340 ) و عنه

البيهقي ( 3 / 384 ) عن يحيى بن أيوب عن ابن الهاد عن محمد بن إبراهيم عن أبي

سلمة عن # أبي سعيد الخدري # : أنه لما حضره الموت دعا بثياب جدد فلبسها ثم قال

: سمعت رسول الله صلى الله عليه وسلم : فذكره . و قال الحاكم : " صحيح على شرط

الشيخين " . و وافقه الذهبي , و هو كما قالا .

1672 " إن الناس يهاجرون إليكم , و لا تهاجرون إليهم , والذي نفس محمد بيده لا يحب

رجل الأنصار حتى يلقى الله تبارك و تعالى إلا لقي الله تبارك و تعالى و هو يحبه

و لا يبغض رجل الأنصار حتى يلقى الله تبارك و تعالى إلا لقي الله تبارك و تعالى

و هو يبغضه " .

قال الألباني في " السلسلة الصحيحة " 4 / 235 :

أخرجه أحمد ( 3 / 429 ) و الطبراني في " المعجم الكبير " ( رقم - 3356 ) من

طريق عبد الرحمن بن سليمان بن الغسيل قال : أنبأنا حمزة بن أبي أسيد و كان أبوه

بدريا عن # الحارث بن زياد الساعدي الأنصاري # : أنه أتى رسول الله صلى الله

عليه وسلم يوم الخندق و هو يبايع الناس على الهجرة , فقال : يا رسول الله بايع

هذا , قال : و من هذا ? قال : ابن عمي حوط بن يزيد أو يزيد بن حوط , قال : فقال

رسول الله صلى الله عليه وسلم : لا أبايعك : إن الناس .... " .

قلت : و هذا إسناد حسن , رجاله ثقات رجال البخاري , و في ابن الغسيل كلام لا

يضره , و قد تابعه على بعضه سعيد بن المنذر بن أبي حميد الساعدي عن حمزة به

مرفوعا بلفظ : " من أحب الأنصار أحبه الله يوم يلقه , و من أبغض الأنصار أبغضه

الله يوم يلقاه " . أخرجه أحمد ( 4 / 321 ) و الطبراني أيضا ( 3357 ) و ابن

حبان ( 2291 ) . و سعيد بن المنذر لم أعرفه . و تقدم بهذا اللفظ من رواية آخرين

من الصحابة فراجعه إن شئت برقم ( 991 ) .

1673 " إن النهبة لا تحل " .

قال الألباني في " السلسلة الصحيحة " 4 / 236 :

أخرجه ابن ماجة ( 3938 ) و الطحاوي في " المشكل " ( 2 / 131 ) و عبد الرزاق

( 18841 ) و ابن حبان ( 1679 ) و الحاكم ( 2 / 134 ) و الطيالسي ( رقم 1195 )

و أحمد ( 5 / 367 ) و الطبراني في " الكبير " ( 1371 - 1380 ) من طرق عن سماك

ابن حرب عن # ثعلبة بن الحكم # قال : " أصبنا غنما للعدو , فانتهبناها , فنصبنا

قدورنا , فمر النبي صلى الله عليه وسلم بالقدور , فأمر بها فأكفئت , ثم قال :

" فذكره . و قال الحاكم : " صحيح الإسناد " . و سكت عنه الذهبي , و هو كما قال

. و خالفهم أسباط بن نصر فقال : عن سماك عن ثعلبة عن ابن عباس فذكره . أخرجه

الحاكم . و أسباط بن نصر كثير الخطأ كما قال الحافظ , فلا يحتج به إذا تفرد

فكيف إذا خالف . و له شاهد من حديث رجل من الأنصار قال : خرجنا مع رسول الله

صلى الله عليه وسلم في سفر , فأصاب الناس حاجة شديدة و جهد , و أصابوا غنما

فانتهبوها , فإن قدورنا لتغلي إذ جاء رسول الله صلى الله عليه وسلم يمشي على

قوسه , فأكفأ قدورنا بقوسه , ثم جعل يرمل اللحم بالتراب ثم قال : " إن النهبة

ليست بأحل من الميتة . أو إن الميتة ليست بأحل من النهبة " . شك هناد . أخرجه

أبو داود ( 2705 ) و عنه البيهقي ( 9 / 61 ) من طريق عاصم بن كليب عن أبيه عنه

. قلت : و إسناده صحيح . و في الباب عن جمع آخر من الأصحاب , منهم زيد بن خالد

أنه سمع النبي صلى الله عليه وسلم " نهى عن النهبة و الخلسة " . أخرجه أحمد ( 4

/ 117 و 5 / 193 ) من طريق مولى الجهنية عن عبد الرحمن بن زيد بن خالد الجهني

عن أبيه .

قلت : و هذا إسناد ضعيف , عبد الرحمن بن زيد بن خالد لم أعرفه . و لعله الذي في

كنى " التهذيب " : " أبو حرب بن زيد بن خالد الجهني . روى عن أبيه . و عنه بكير

ابن عبد الله بن الأشج " . ثم رأيت الحافظ ابن حجر أورده في " التعجيل " لهذا

الحديث و قال : " لا يعرف حاله , و لا اسم الراوي عنه " . و منهم جابر بن عبد

الله قال : " لما كان يوم خيبر أصاب الناس مجاعة , فأخذوا الحمر الإنسية

فذبحوها , و ملؤا منها القدور , فبلغ ذلك نبي الله صلى الله عليه وسلم , قال

جابر : فأمرنا رسول الله صلى الله عليه وسلم فكفأنا القدور و هي تغلي , فحرم

رسول الله صلى الله عليه وسلم يومئذ الحمر الإنسية و لحوم البغال و كل ذي ناب

من السباع و كل ذي مخلب من الطيور و حرم المجثمة و الخلسة و النهبة " . أخرجه

أحمد ( 3 / 323 ) من طريق عكرمة بن عمار عن يحيى بن أبي كثير عن أبي سلمة بن

عبد الرحمن عنه .

قلت : و رجاله ثقات رجال مسلم , لكن عكرمة بن عمار صدوق يغلط , و في روايته عن

يحيى بن أبي كثير اضطراب , و لم يكن له كتاب كما في " التقريب " . ثم أخرجه

أحمد ( 3 / 335 ) من طريق ابن لهيعة حدثنا أبو الزبير عن جابر مرفوعا مختصرا

بلفظ : " نهى عن النهبة " . و ابن لهيعة سيء الحفظ , لكن تابعه ابن جريج قال :

قال أبو الزبير بلفظ : " من انتهب نهبة مشهورة فليس منا " . أخرجه أحمد ( 3 /

380 ) و ابن ماجة ( 3935 ) و الطحاوي ( 2 / 130 - 131 ) و تابعه زهير بن معاوية

حدثنا أبو الزبير به . فالعلة عنعنة أبي الزبير .

( تنبيه ) الخلسة بالضم ما يؤخذ سلبا و مكابرة كما في " النهاية " . و هكذا هو

في حديث زيد بن خالد المتقدم من رواية أحمد في الموضعين المشار إليهما من

" مسنده " . و وقع في " الجامع الصغير " : ( الخليسة ) على وزن فعيلة بمعنى

مفعولة , و هي ما يستخلص من السبع فيموت قبل أن يذكى . و قد رويت هذه اللفظة في

حديث وهب بن خالد الحمصي حدثتني أم حبيبة بنت العرباض قالت : حدثني أبي أن رسول

الله صلى الله عليه وسلم حرم يوم خيبر كل ذي مخلب من الطير و لحوم الحمر

الأهلية و الخليسة و المجثمة و أن توطأ السبايا حتى يضعن ما في بطونهن . أخرجه

أحمد ( 4 / 127 ) و الترمذي ( 1 / 279 ) و الحاكم ( 2 / 135 ) و قال : " صحيح

الإسناد " . و وافقه الذهبي .

قلت : أم حبيبة هذه مجهولة كما أشار إلى ذلك الذهبي نفسه بقوله في " الميزان "

: " تفرد عنها وهب أبو خالد " . و وقعت هذه اللفظة في " المستدرك " بلفظ :

" الخلسة " . و جملة القول : إن الحديث بلفظ " الخليسة " لم يثبت عندي , و لفظ

" الخلسة " جاء ذكره في حديث زيد بن خالد و جابر بن عبد الله في " المسند "

و العرباض في " المستدرك " فهو صحيح إن شاء الله تعالى .

( تنبيه آخر ) عزا صاحبنا الشيخ حمدي السلفي في تعليقه على " كبير الطبراني "

( 3 / 76 ) حديث الترجمة للإمام أحمد في " المسند " ( 4 / 194 ) . و إنما روى

الإمام في هذا الموضع حديث أبي ثعلبة الخشني قصة الحمر الإنسية و ذبحهم إياها

.. نحو حديث جابر المتقدم و فيه قصة أخرى في أكلهم البصل و الثوم , و ذهابهم

إلى المسجد , و قوله صلى الله عليه وسلم : " من أكل هذه البقلة الخبيثة فلا

يقربنا " و قال : " لا تحل النهبة و لا يحل كل ذي ناب من السباع و لا تحل

المجثمة " . و فيه عنعنة بقية .

1674 " إن الهجرة لا تنقطع ما كان الجهاد " .

قال الألباني في " السلسلة الصحيحة " 4 / 239 :

أخرجه الطحاوي في " مشكل الآثار " ( 3 / 257 ) و أحمد ( 4 / 62 و 5 / 375 ) من

طريق # جنادة بن أبي أمية # أن رجلا من أصحاب رسول الله صلى الله عليه وسلم قال

بعضهم لبعض : إن الهجرة قد انقطعت , فاختلفوا في ذلك , قال : فانطلقت إلى رسول

الله صلى الله عليه وسلم فقلت : يا رسول الله إن أناسا يقولون : إن الهجرة قد

انقطعت . فقال رسول الله صلى الله عليه وسلم : فذكره , و قال الطحاوي : " ما

دام الجهاد " .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال الشيخين غير جنادة بن أبي أمية

الأزدي و لكنه صحابي كما بينه الحافظ في " الإصابة " , و صحح هذا الحديث .

و للحديث شاهدان بلفظ : " لا تنقطع الهجرة ما جوهد العدو " .

الأول : أخرجه الطحاوي ( 3 / 258 ) و أحمد ( 5 / 270 ) و الخطيب في " الموضح "

( 2 / 33 ) من طريق عطاء الخراساني حدثني ابن محيريز عن عبد الله بن السعدي رجل

من بني مالك بن حنبل مرفوعا به . و سنده لا بأس به في الشواهد , رجاله ثقات إلا

أن الخراساني صدوق يهم كثيرا , لكن تابعه بسر بن عبيد الله عن عبد الله بن

محيريز به . أخرجه ابن حبان ( 1579 ) و البزار ( 1748 ) إلا أنه قال : عن ابن

السعدي عن محمد بن حبيب المصري مرفوعا و قال : " لا نعلم روى محمد إلا هذا " .

قلت : ذكره في هذا الإسناد شاذ كما يدل عليه رواية ابن حبان و أحمد المتقدمتين

و غيرهما مما يأتي , و قد أشار إلى هذا البغوي كما نقله عنه العسقلاني في ترجمة

محمد هذا في " الإصابة " فراجعه إن شئت .

و الآخر : أخرجه أحمد أيضا ( 5 / 363 ) من طريق رجاء بن حيوة عن أبيه عن الرسول

الذي سأل النبي صلى الله عليه وسلم عن الهجرة فقال : فذكره . و رجاله ثقات غير

حيوة والد رجاء فلم أعرفه . ثم وجدت للشاهد الأول طريقا أخرى عند أحمد أيضا ( 1

/ 192 ) من طريق شريح بن عبيد يرده إلى مالك بن يخامر عن ابن السعدي به .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات . و أخرجه الطحاوي من طريقين آخرين عن

ابن السعدي به . و في الباب عن عبد الرحمن بن عوف و ثوبان عند البزار و غيره .

1675 " إن أمر هذه الأمة لا يزال مقاربا أو مواما حتى يتكلموا في الوالدان و القدر "

.

قال الألباني في " السلسلة الصحيحة " 4 / 241 :

أخرجه الطبراني في " المعجم الكبير " ( رقم - 12764 ) و " الأوسط " ( 2442 -

بترقيمي ) و عنه أبو موسى المديني في " منتهى رغبات السامعين " ( 1 / 248 / 1 )

و الحاكم ( 1 / 33 ) من طريق محمد بن أبان الواسطي أخبرنا جرير بن حازم قال :

سمعت أبا رجاء العطاردي يقول : سمعت # ابن عباس # يحدث عن النبي صلى الله عليه

وسلم قال : فذكره .

قلت : و هذا إسناد صحيح , رجاله كلهم رجال البخاري , و في الواسطي كلام لا يؤثر

فيه . على أنه قد توبع , فأخرجه البزار في " مسنده " ( ص 130 - زوائد ابن حجر )

, و ابن حبان ( 1824 ) و الحاكم أيضا من طرق أخرى عن جرير بن حازم به مرفوعا .

و قال البزار : " رواه جماعة فوقفوه " .

قلت : و لكنه في حكم المرفوع لأنه لا يقال بالرأي كما هو ظاهر . و إسناده صحيح

على شرط الشيخين كما قال الحاكم , و وافقه الذهبي . و الحديث قال الهيثمي ( 7 /

202 ) : " رواه البزار و الطبراني في " الكبير " و " الأوسط " , و رجال البزار

رجال الصحيح " . و أخرجه الدولابي في " الكنى " ( 1 / 174 ) من طريق أبي أسامة

حدثنا جرير به موقوفا على ابن عباس .

( مواما ) : مأخوذ من الأمم و هو القرب بمعنى ( مقارب ) أيضا , و معناه التكلم

فيما لا يعنيهم , قاله أبو موسى المديني .

1676 " إن أناسا من أمتي يأتون بعدي , يود أحدهم لو اشترى رؤيتي بأهله و ماله " .

قال الألباني في " السلسلة الصحيحة " 4 / 242 :

أخرجه الحاكم ( 4 / 85 ) من طريق عبد الرحمن بن أبي الزناد حدثنا عمرو بن أبي

عمرو حدثنا سهيل بن أبي صالح عن أبيه عن # أبي هريرة # رضي الله عنه قال : قال

رسول الله صلى الله عليه وسلم : فذكره , و قال : " صحيح الإسناد " . و وافقه

الذهبي .

قلت : و إنما هو حسن فقط للخلاف في عبد الرحمن بن أبي الزناد . و الحديث أورده

الهيثمي في " مجمع الزوائد " ( 10 / 66 ) و قال : " رواه البزار , و فيه عبد

الرحمن بن أبي الزناد و حديثه حسن و فيه ضعف و بقية رجاله ثقات " .

قلت : قد تابعه يعقوب بن عبد الرحمن عن سهيل به نحوه . أخرجه مسلم في " صحيحه "

, و قد مضى لفظه برقم ( 1418 ) .

1677 " إن أول من سيب السوائب و عبد الأصنام أبو خزاعة عمرو بن عامر و إني رأيته

يجر أمعاءه في النار " .

قال الألباني في " السلسلة الصحيحة " 4 / 242 :

أخرجه أحمد ( 1 / 446 ) من طريق إبراهيم الهجري عن أبي الأحوص عن # عبد الله بن

مسعود # عن النبي صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد لا بأس به في الشواهد , رجاله ثقات غير الهجري فإنه لين

الحديث رفع موقوفات كما قال الحافظ .

قلت : لكن لحديثه شواهد :

1 - حديث أبي هريرة رضي الله عنه مرفوعا بلفظ : " رأيت عمرو بن عامر يجر قصبه

في النار و كان أول من سيب السائبة و بحر البحيرة " أخرجه أحمد ( 2 / 275 و 366

) و البخاري ( 6 / 400 و 8 / 213 - فتح ) و مسلم ( 8 / 155 ) و ابن أبي عاصم في

الأوائل ( 5 / 2 ) و ليس عندهم " و بحر البحيرة " , و أما قول الحافظ : " زاد

مسلم : و بحر البحيرة و غير دين إسماعيل " .

قلت : فأظنه و هما منه , فإنه ذكره في مكان آخر ( 6 / 399 ) من رواية ابن إسحاق

في " السيرة الكبرى " فقط لم ينسبها لغيره و لا وجدتها في مكان آخر , و هو في "

السيرة النبوية " لابن هشام ( 1 / 78 - 79 ) هكذا : قال ابن إسحاق : و حدثني

محمد بن إبراهيم بن الحارث التميمي أن أبا صالح السمان حدثه أنه سمع أبا هريرة

يقول : سمعت رسول الله صلى الله عليه وسلم يقول لأكثم بن الجون الخزاعي : " يا

أكثم ! رأيت عمرو بن لحي بن قمعة بن خندف يجر قصبه في النار , فما رأيت رجلا

أشبه برجل منك به , و لا بك منه " . فقال أكثم : عسى أن يضرني شبهه يا رسول

الله ? قال : " لا , إنك مؤمن و هو كافر , إنه كان أول من غير دين إسماعيل ,

فنصب الأوثان و بحر البحيرة و سيب السائبة و وصل الوصيلة و حمى الحامي " .

و أخرجه ابن أبي عاصم في " الأوائل " ( ق 9 / 2 رقم الحديث 192 - منسوختي ) .

قلت : و هذا إسناد حسن , فهو شاهد قوي لحديث الترجمة . و أخرجه ابن أبي عاصم (

ق 20 / 1 ) و الحاكم ( 4 / 605 ) من طريق محمد بن عمرو عن أبي سلمة عن أبي

هريرة مرفوعا به و قال : " صحيح على شرط مسلم " . و وافقه الذهبي , و إنما هو

حسن فقط . و أخرج له شاهدا من حديث عبد الله بن محمد بن عقيل عن الطفيل بن أبي

ابن كعب عن أبيه مرفوعا به نحوه في حديث فيه : " و هو أول من حمل العرب على

عبادة الأصنام " . أخرجه الحاكم أيضا و قال : " صحيح الإسناد " . و وافقه

الذهبي أيضا , و إنما هو حسن فقط للخلاف المعروف في ابن عقيل . و له شاهد مختصر

بلفظ : " أول من غير دين إبراهيم عمرو بن لحي بن قمعة بن خندف أبو خزاعة " .

أخرجه ابن أبي عاصم ( 23 / 1 ) و الطبراني في " الكبير " ( رقم - 10808 )

و " الأوسط " ( 202 - ترقيمي ) عن ابن أبي ذئب عن صالح مولى التوأمة عن ابن

عباس قال : قال رسول الله صلى الله عليه وسلم . و هذا إسناد حسن في الشواهد على

الأقل .

1678 " إن أول منسك ( و في رواية : نسك ) يومكم هذا الصلاة " .

قال الألباني في " السلسلة الصحيحة " 4 / 244 :

أخرجه أحمد ( 4 / 282 ) و الطبراني في " الكبير " ( رقم - 1169 ) من طريق أبي

جناب الكلبي حدثني # يزيد بن البراء عن أبيه # قال : " كنا جلوس ننتظر رسول

الله صلى الله عليه وسلم ( في المصلى ) يوم الأضحى , فجاء فسلم على الناس ,

و قال : ( فذكره ) , فتقدم فصلى بالناس ركعتين ثم سلم , فاستقبل القوم بوجهه ,

ثم أعطي قوسا أو عصا فاتكأ عليها , فحمد الله عز وجل و أثنى عليه , و أمرهم

و نهاهم " .

قلت : و هذا إسناد حسن رجاله ثقات , و في أبي جناب و اسمه يحيى بن أبي حبة كلام

المؤثر منه تدليسه , و لكنه قد صرح هنا بالتحديث كما ترى . و الحديث في

" الصحيحين " و غيرهما نحوه .

1679 " إن أهل النار ليبكون حتى لو أجريت السفن في دموعهم لجرت , و إنهم ليبكون الدم

. يعني مكان الدمع " .

قال الألباني في " السلسلة الصحيحة " 4 / 245 :

أخرجه الحاكم ( 4 / 605 ) من طريق أبي النعمان محمد بن الفضل حدثنا سلام بن

مسكين قال : حدث أبو بردة عن # عبد الله بن قيس # أن رسول الله صلى الله عليه

وسلم قال : فذكره , و قال : " حديث صحيح الإسناد " . و وافقه الذهبي .

قلت : و حقه أن يزيد قوله : " على شرط الشيخين " , فإن رجاله كلهم من رجالهما ,

لكن أبا النعمان هذا - و يلقب بـ ( عارم ) - كان اختلط , و لا أدري أحدث به قبل

الاختلاط أم بعده ? لكن يشهد للحديث ما رواه يزيد الرقاشي عن أنس بن مالك

مرفوعا بلفظ : " يرسل البكاء على أهل النار فيبكون حتى تنقطع الدموع , ثم يبكون

الدم حتى يصير في وجوههم كهيئة الأخدود , لو أرسلت فيه السفن لجرت " . أخرجه

ابن ماجة ( 4324 ) و ابن أبي الدنيا في " صفة النار " ( ق 12 / 1 ) .

قلت : و يزيد الرقاشي ضعيف , و سائر رجاله رجال الشيخين . و لا يغتر بما رواه

عثمان بن عبد الله بن عمرو بن عثمان بن عفان : حدثنا حماد بن سلمة عن ثابت عن

أنس به . أخرجه الخطيب ( 11 / 283 ) .

قلت : لا يغتر به لأن عثمان هذا متهم بالوضع لكن الحديث بمجموع طريق عبد الله

ابن قيس و الرقاشي حسن إن شاء الله تعالى .

1680 " إن أهون أهل النار عذابا يوم القيامة رجل يحذى له نعلان من نار يغلي منهما

دماغه يوم القيامة " .

قال الألباني في " السلسلة الصحيحة " 4 / 246 :

أخرجه الحاكم ( 4 / 580 ) و أحمد ( 2 / 432 و 439 ) من طريق محمد بن عجلان قال

: سمعت أبي يحدث عن # أبي هريرة # رضي الله عنه عن النبي صلى الله عليه وسلم

و قال : " صحيح على شرط مسلم " , و وافقه الذهبي . ثم أخرجه من حديث أبي سعيد

و النعمان بن بشير و ابن عباس نحوه . و حديث النعمان عند البخاري ( 4 / 243 )

و مسلم ( 1 / 136 ) و غيرهما . و حديث ابن عباس عند مسلم أيضا و فيه أن الرجل

هو أبو طالب و كذلك أخرجه من حديث العباس , و قد خرجته فيما تقدم برقم ( 55 ) .

و حديث أبي سعيد عند مسلم أيضا , و فيه ذكر أبي طالب في رواية له . ( يحذى ) أي

يقطع و يعمل , و ( الحذو ) التقدير و القطع .

1681 " إن بني إسرائيل لما هلكوا قصوا " .

قال الألباني في " السلسلة الصحيحة " 4 / 246 :

أخرجه الطبراني في " المعجم الكبير " ( رقم - 7305 ) و أبو نعيم في " الحلية "

( 4 / 362 ) عن أبي أحمد الزبير أخبرنا سفيان عن الأجلح عن عبد الله بن أبي

الهذيل عن أبي الهذيل عن # خباب # عن النبي صلى الله عليه وسلم . و قال أبو

نعيم : " غريب من حديث الأجلح و الثوري , تفرد به أبو أحمد " .

قلت : و هذا إسناد حسن , رجاله ثقات رجال مسلم غير الأجلح و هو ابن عبد الله بن

حجية , و هو صدوق كما قال الذهبي في " الضعفاء " و الحافظ في " التقريب " و لا

عيب فيه سوى أنه شيعي و لكن ذلك لا يضر في الرواية لأن العمدة فيها إنما هو

الصدق كما حرره الحافظ في " شرح النخبة " . و قال الهيثمي في " المجمع " ( 1 /

189 ) : " رواه الطبراني في " الكبير " و رجاله موثقون , و اختلف في الأجلح

الكندي , و الأكثر على توثيقه " . و الحديث أورده عبد الحق الإشبيلي في "

الأحكام " ( ق 8 / 1 ) و قال : " رواه البزار من حديث شريك - هو ابن عبد الله -

عن أبي سنان عن أبي - لعله عن ابن أبي - الهزيل عن خباب مرفوعا و قال : هذا

إسناد حسن كذا قال : و ليس مما يحتج به .

قلت : و ذلك لضعف شريك بن عبد الله القاضي , لكن الطريق الأولى تشهد له و تقويه

. و لم يورده الهيثمي في " كشف الأستار عن زوائد البزار " فلعله في غير "

المسند " له .

( قصوا ) قال في " النهاية " : و في رواية : " لما هلكوا قصوا " أي اتكلوا على

القول و تركوا العمل , فكان ذلك سبب هلاكهم , أو بالعكس , لما هلكوا بترك العمل

أخلدوا إلى القصص " . و أقول : و من الممكن أن يقال : إن سبب هلاكهم اهتمام

وعاظهم بالقصص و الحكايات دون الفقه و العلم النافع الذي يعرف الناس بدينهم

فيحملهم ذلك على العمل الصالح , لما فعلوا ذلك هلكوا . و هذا هو شأن كثير من

قصاص زماننا الذين جل كلامهم في وعظهم حول الإسرائيليات و الرقائق و الصوفيات .

نسأل الله العافية .

1682 " إن بين يدي الساعة الهرج , قالوا : و ما الهرج ? قال : القتل , إنه ليس

بقتلكم المشركين , و لكن قتل بعضكم بعضا ( حتى يقتل الرجل جاره و يقتل أخاه

و يقتل عمه و يقتل ابن عمه ) قالوا : و معنا عقولنا يومئذ ? قال : إنه لتنزع

عقول أهل ذلك الزمان , و يخلف له هباء من الناس , يحسب أكثرهم أنهم على شيء و

ليسوا على شيء " .

قال الألباني في " السلسلة الصحيحة " 4 / 248 :

أخرجه أحمد ( 4 / 391 - 392 و 414 ) من طريق علي بن زيد عن حطان بن عبد الله

الرقاشي عن # أبي موسى الأشعري # أن رسول الله صلى الله عليه وسلم قال : فذكره

. قال أبو موسى : " و الذي نفسي بيده ما أجد لي و لكم منها مخرجا إن أدركتني

و إياكم - إلا أن نخرج منها كما دخلنا فيها , لم نصب منها دما و لا مالا " .

قلت : و هذا سند ضعيف , علي بن زيد و هو ابن جدعان لا يحتج به , لكنه لم يتفرد

به , فقد أخرجه أحمد ( 4 / 406 ) و ابن ماجة ( 3959 ) من طريقين عن الحسن :

حدثنا أسيد بن المتشمس قال : حدثنا أبو موسى حدثنا رسول الله صلى الله عليه

وسلم فذكره , و فيه الزيادة التي بين القوسين .

قلت : و هذا سند صحيح رجاله ثقات رجال الشيخين غير أسيد و هو ثقة كما قال

الحافظ في " التقريب " . و أخرجه ابن حبان ( 1870 ) من طريق هزيل بن شرحبيل عن

أبي موسى الأشعري مرفوعا بلفظ : " إن بين يدي الساعة لفتنا كقطع الليل المظلم ,

يصبح الرجل فيها مؤمنا ( الحديث ) و فيه : كسروا قسيكم و قطعوا أوتاركم

و اضربوا بسيوفكم الحجارة فإن دخل على أحدكم بيته فليكن كخير ابني آدم " .

و سنده صحيح . و للطرف الأول منه شاهد من حديث عزرة بن قيس عن خالد بن الوليد

قال : " كتب إلي أمير المؤمنين حين ألقى الشام بوانيه بثنية و عسلا , فأمرني أن

أسير إلى الهند , و الهند ( في أنفسنا ) يومئذ البصرة , قال : و أنا لذلك كاره

, قال : فقام رجل فقال لي : يا أبا سليمان اتق الله فإن الفتن قد ظهرت , قال :

فقال : و ابن الخطاب حي ? ! إنما تكون بعده . و الناس بذي بليان , أو بذي بليان

بمكان كذا و كذا , فينظر الرجل فيتفكر هل يجد مكانا لم ينزل به مثل ما نزل

بمكانه الذي هو فيه من الفتنة و الشر فلا يجده , قال : و تلك الأيام التي ذكر

رسول الله صلى الله عليه وسلم : " بين يدي الساعة الهرج " , فنعوذ بالله أن

تدركنا و إياكم تلك الأيام " . أخرجه أحمد ( 4 / 90 ) و الطبراني ( رقم - 3841

) بسند حسن في المتابعات و الشواهد . عزرة بن قيس لم يوثقه غير ابن حبان ,

و سائر رواته ثقات . ( هباء ) أي قليل العقل . ( بوانيه ) أي خيره و ما فيه من

السعة و النعمة . و ( البواني ) في الأصل : أضلاع الصدر و قيل الأكتاف

و القوائم الواحدة : ( بانية ) كما في " النهاية " . ( بثنية ) قال ابن الأثير

: " البثنية : خطة منسوبة إلى ( البثنة ) و هي ناحية من رستاق دمشق . و قيل هي

الناعمة اللينة , من الرملة اللينة , يقال لها : بثنة . و قيل : هي الزبدة , أي

صارت كأنها زبدة و عسل , لأنها صارت تجبى أموالها من غير تعب " . قوله : ( بذي

بليان أو بذي بليان ) , هذه رواية أحمد , و قال الطبراني : " ... و ذي بليان "

و لا يخلو من شيء , و لعل الصواب ما في " النهاية " : " ... بذي بلي و ذي بلى .

و في رواية : بذي بليان . أي إذا كانوا طوائف و فرقا من غير إمام . و كل من بعد

عنك حتى لا تعرف موضعه فهو بذي بلي . و هو من بلى في الأرض إذا ذهب . أراد ضياع

أمور الناس بعده " .

1683 " إن بين يدي الساعة ثلاثين دجالا كذابا " .

قال الألباني في " السلسلة الصحيحة " 4 / 250 :

أخرجه أحمد ( 2 / 117 - 118 ) عن علي بن زيد عن يوسف بن مهران عن عبد الله بن

عمر أنه كان عنده رجل من أهل الكوفة , فجعل يحدثه عن المختار فقال # ابن عمر #

: " إن كان كما تقول فإني سمعت رسول الله صلى الله عليه وسلم يقول ... " فذكره

. قلت : و هذا إسناد ضعيف , يوسف بن مهران هذا لين الحديث لم يرو عنه غير علي

ابن زيد و هو ابن جدعان و هو ضعيف . لكن له طريق أخرى عند أحمد أيضا ( 2 / 104

) من طريق عبد الرحمن بن نعيم الأعرجي قال : " سأل رجل ابن عمر - و أنا عنده -

عن المتعة متعة النساء , فغضب و قال : و الله ما كنا على عهد رسول الله صلى

الله عليه وسلم زنائين و لا مسافحين , ثم قال : و الله لقد سمعت رسول الله صلى

الله عليه وسلم يقول : " ليكونن قبل المسيح الدجال كذابون ثلاثون , أو أكثر " .

و رجاله ثقات غير عبد الرحمن هذا فقال ابن أبي حاتم ( 2 / 2 / 293 ) عن أبي

زرعة : " لا أعرفه إلا في حديث ابن عمر عن النبي صلى الله عليه وسلم ليكونن ...

" فذكره . و لهذا قال الحسيني : " فيه جهالة . و أقره الحافظ في " التعجيل " .

و جاء في " اللسان " . " عبد الرحمن بن نعيم بن قريش . كان في عصر الدارقطني .

و قال في " المؤتلف و المختلف " : إن له أحاديث غرائب انتهى .

و قال : قال : سألت أبا زرعة عنه فقال : كوفي لا أعرفه إلا في حديث واحد عن ابن

عمر . روى عنه طلحة بن مصرف " .

قلت : و هذا خلط فاحش بين ترجمتين , فإن قول أبي زرعة هذا إنما هو في عبد

الرحمن الأعرجي صاحب هذا الحديث , و هو تابعي كما ترى , فأين هو ممن كان في عصر

الدارقطني . و يغلب على الظن أن في النسخة سقطا بين قوله : انتهى . و قوله :

" و قال " , ثم لينظر من الفاعل في " و قال : قال " ? لكن الحديث بمجموع

الطريقين حسن , و هو صحيح بشواهده الكثيرة من حديث أبي هريرة و جابر بن سمرة

و ثوبان مولى رسول الله صلى الله عليه وسلم .

1 - أما حديث أبي هريرة , فله عنه طرق و ألفاظ أقربها إلى حديث الترجمة رواية

خلاس عنه مرفوعا بلفظ : " بين يدي الساعة قريب من ثلاثين دجالين كذابين , كلهم

يقول : أنا نبي , أنا نبي ! " . أخرجه أحمد ( 2 / 429 ) بسند صحيح على شرط

الشيخين . و قد أخرجه البخاري ( 2 / 406 و 4 / 380 ) و مسلم ( 8 / 189 )

و الترمذي ( 2 / 34 ) و أحمد أيضا ( 2 / 236 - 237 و 313 و 530 ) من طرق أخرى

عنه بلفظ : " لا تقوم الساعة حتى يبعث دجالون كذابون قريب من ثلاثين , كلهم

يزعم أنه رسول الله " . و قال الترمذي : " حديث حسن صحيح " .

2 - و أما حديث جابر بن سمرة فيرويه سماك عنه مرفوعا بلفظ : " إن بين يدي

الساعة كذابين ( فاحذروهم ) " . أخرجه مسلم و أحمد ( 5 / 86 - 90 و 92 و 94 -

96 و 100 و 101 و 106 و 107 ) .

3 - و أما حديث ثوبان فيرويه أبو أسماء الرحبي عنه مرفوعا في حديث " إن الله

زوى لي الأرض .... " و فيه : " ... و إنه سيكون في أمتي كذابون ثلاثون , كلهم

يزعم أنه نبي , و أنا خاتم النبيين , لا نبي بعدي " . أخرجه أبو داود ( 4252 )

و ابن ماجة ( 3952 ) و أحمد ( 5 / 278 ) بسند صحيح على شرط مسلم , و قد أخرجه

في " صحيحه " ( 8 / 171 ) بدون هذه الزيادة و غيرها مما في طريق الأولين ,

و كذلك أخرجه الترمذي ( 2 / 27 ) و قال : " حسن صحيح " . و اعلم أن من هؤلاء

الدجالين الذين ادعوا النبوة ميرزا غلام أحمد القادياني الهندي , الذي ادعى في

عهد استعمار البريطانيين للهند أنه المهدي المنتظر , ثم أنه عيسى عليه السلام ,

ثم ادعى أخيرا النبوة , و اتبعه كثير ممن لا علم عنده بالكتاب و السنة , و قد

التقيت مع بعض مبشريهم من الهنود و السوريين , و جرت بيني و بينهم مناظرات

كثيرة كانت إحداها تحريرية , دعوتهم فيها إلى مناظرتهم في اعتقادهم أنه يأتي

بعد النبي صلى الله عليه وسلم أنبياء كثيرون ! منهم نبيهم ميرزا غلام أحمد

القادياني . فبدأوا بالمراوغة في أول جوابهم , يريدون بذلك صرف النظر عن

المناظرة في اعتقادهم المذكور , فأبيت و أصررت على ذلك , فانهزموا شر هزيمة ,

و علم الذين حضروها أنهم قوم مبطلون . و لهم عقائد أخرى كثيرة باطلة , خالفوا

فيها إجماع الأمة يقينا , منها نفيهم البعث الجسماني , و أن النعيم و الجحيم

للروح دون الجسد , و أن العذاب بالنسبة للكفار منقطع . و ينكرون وجود الجن , و

يزعمون أن الجن المذكورين في القرآن هم طائفة من البشر ! و يتأولون نصوص القرآن

المعارضة لعقائدهم تأويلا منكرا على نمط تأويل الباطنية و القرامطة , و لذلك

كان الإنكليز يؤيدونه و يساعدونه على المسلمين , و كان هو يقول : حرام على

المسلمين أن يحاربوا الإنكليز ! إلى غير ذلك من إفكه و أضاليله . و قد ألفت كتب

كثيرة في الرد عليه , و بيان خروجه عن جماعة المسلمين , فليراجعها من شاء

الوقوف على حقيقة أمرهم .

1684 " إن رجلا من العرب يهدي أحدهم الهدية , فأعوضه منها بقدر ما عندي , ثم يتسخطه

, فيظل يتسخط علي وايم الله لا أقبل بعد مقامي هذا من رجل من العرب هدية إلا من

قرشي أو أنصاري أو ثقفي أو دوسي " .

قال الألباني في " السلسلة الصحيحة " 4 / 253 :

أخرجه البخاري في " الأدب المفرد " ( 596 ) و عنه الترمذي ( 2 / 330 ) و السياق

له - و هو أتم - عن محمد بن إسحاق عن سعيد بن أبي سعيد المقبري عن أبيه عن

# أبي هريرة # قال : " أهدى رجل من بني فزارة إلى النبي صلى الله عليه وسلم

ناقة من إبله التي كانوا أصابوا بـ ( الغابة ) , فعوضه منها بعض العوض , فتسخطه

, فسمعت رسول الله صلى الله عليه وسلم على هذا المنبر يقول .... " فذكره .

و قال : " هذا حديث حسن , و هو أصح من حديث يزيد بن هارون عن أيوب " .

قلت : يشير إلى ما أخرجه قبله قال : حدثنا أحمد بن منيع : حدثنا يزيد بن هارون

: أخبرني أيوب عن سعيد المقبري به بشيء من الاختصار و قال : " قد روي من غير

وجه عن أبي هريرة . و يزيد بن هارون يروي عن أيوب أبي العلاء و هو أيوب بن

مسكين , و يقال ابن أبي مسكين . و لعل هذا الحديث الذي رواه عن أيوب عن سعيد

المقبري . و هو أيوب أبو العلاء " .

قلت : كذا في الأصل طبعة بولاق , و في العبارة شيء . ثم رجعت إلى نسخة الأحوذي

فإذا العبارة فيه هكذا : و لعل هذا الحديث الذي روي عن أيوب عن سعيد المقبري هو

أيوب أبو العلاء و هو أيوب بن مسكين " . و لعل هذا هو الصواب . و الله أعلم .

و أيوب هذا صدوق له أوهام كما في " التقريب " . و ابن إسحاق مدلس , و من طريقه

أخرجه أبو داود ( 3537 ) مختصرا . و قد توبع , فقال أحمد ( 2 / 292 ) : حدثنا

يزيد : أنبأنا أبو معشر عن سعيد بن أبي سعيد المقبري به . و أبو معشر هذا اسمه

نجيح بن عبد الرحمن السندي المدني و فيه ضعف . و يزيد هو ابن هارون , فالظاهر

أن له فيه شيخين أيوب بن أبي مسكين و أبو معشر . و تابعه ابن عجلان عن المقبري

به . أخرجه البيهقي ( 6 / 180 ) , فالحديث بمجموع هذه المتابعات صحيح . و له

طريق أخرى عن أبي هريرة مرفوعا مختصرا . أخرجه ابن حبان ( 1145 ) . و له عنده

و عند الضياء ( 62 / 281 / 2 ) شاهد من حديث ابن عباس . و سنده صحيح .

1685 " إن رجلا قال : والله لا يغفر الله لفلان , و إن الله قال : من ذا الذي يتألى

علي أن لا أغفر لفلان ?! فإني قد غفرت لفلان , و أحبطت عملك . أو كما قال " .

قال الألباني في " السلسلة الصحيحة " 4 / 254 :

رواه مسلم ( 8 / 36 ) و ابن أبي الدنيا في " حسن الظن بالله " ( 190 / 1 - 2 )

قالا - و اللفظ لابن أبي الدنيا - : حدثنا سويد بن سعيد قال : حدثنا المعتمر بن

سليمان عن أبيه قال : حدثنا أبو عمران الجوني عن # جندب # أن رسول الله صلى

الله عليه وسلم حدث ... فذكره . ثم رواه ابن أبي الدنيا من طريق أخرى موقوفا :

حدثنا أبو حفص الصفار قال : حدثنا جعفر بن سليمان قال : حدثنا أبو عمران الجوني

عن جندب بن عبد الله البجلي قال : فذكره موقوفا .

قلت : و الإسناد الأول ضعيف , فإن سويد بن سعيد مع كونه من شيوخ مسلم , فقد ضعف

. بل روى الترمذي عن البخاري أنه ضعيف جدا . و نحوه ما روى الجنيدي عنه قال :‎

" فيه نظر , عمي فتلقن ما ليس من حديثه " . و قد أورده الذهبي في " الضعفاء "

و قال : " قال أحمد : متروك الحديث . و قال ابن معين : كذاب . و قال النسائي :

ليس بثقة . و قال البخاري .... و قال أبو حاتم : صدوق كثير التدليس . و قال

الدارقطني : ثقة غير أنه كبر : فربما قرىء عليه حديث فيه بعض النكارة فيجيزه "

. و قال الحافظ في " التقريب " : " صدوق في نفسه إلا أنه عمي فصار يتلقن ما ليس

من حديثه , و أفحش فيه ابن معين القول " .

قلت : فمثله لا تطمئن النفس للاحتجاج بخبره , لاسيما مع مجيئه موقوفا من الطريق

الأخرى , و رجالها ثقات غير أبي حفص الصفار فلم أعرفه الآن .

لكن وجدت لسويد بن سعيد متابعا , أخرجه البيهقي في " شعب الإيمان " ( 2 / 96 /

2 ) من طريق سويد بن سعيد و أبي سلمة يحيى بن خلف الباهلي كلاهما قالا : حدثنا

معتمر بن سليمان به مرفوعا . و الباهلي هذا ثقة من شيوخ مسلم الذين احتج بهم في

" الصحيح " . فبه صح الحديث , و الحمد لله على توفيقه .

و للحديث شاهد من حديث أبي هريرة مرفوعا . و كذا من حديث أبي قتادة . و إسناد

الأول حسن كما بينته في " تخريج المشكاة " ( 2347 ) . ثم وجدت له متابعين آخرين

, فرواه الطبراني في " المعجم الكبير " ( 1679 ) من طريق صالح بن حاتم بن وردن

و هريم بن عبد الأعلى قالا : حدثنا معتمر بن سليمان به . ثم أخرجه ( 1680 ) من

طريق حماد بن سلمة : حدثنا أبو عمران به . و هذه متابعة أخرى قوية من حماد

لسليمان , و الإسناد صحيح أيضا على شرط مسلم . قوله : ( يتألى ) أي يحلف . و (

الألية ) على وزن ( غنية ) : اليمين . قال النووي : " و في الحديث دلالة لمذهب

أهل السنة في غفران الذنوب بلا توبة إذا شاء الله غفرانها " .

قلت : و فيه دليل صريح أن التألي على الله يحبط العمل أيضا كالكفر , و ترك صلاة

العصر , و نحوها . انظر تعليق على كتابي " صحيح الترغيب و الترهيب " ( 1 / 192

) , و قد صدر المجلد الأول منه و الحمد لله , راجيا أن ييسر الله صدور تمامه و

تداوله قريبا إن شاء الله تعالى .

1686 " إن طعام الواحد يكفي الاثنين , و إن طعام الاثنين يكفي الثلاثة و الأربعة , و

إن طعام الأربعة يكفي الخمسة و الستة " .

قال الألباني في " السلسلة الصحيحة " 4 / 256 :

أخرجه ابن ماجة ( 3255 ) من طريق عمرو بن دينار قهرمان آل الزبير قال : سمعت

# سالم بن عبد الله بن عمر عن أبيه عن جده عمر بن الخطاب # مرفوعا .

قلت : و هذا إسناد ضعيف , عمرو بن دينار هذا ضعيف كما في " التقريب " و غيره .

لكن للحديث شواهد تشهد لصحته . الأول : عن أبي هريرة أن رسول الله صلى الله

عليه وسلم قال :‎" طعام الاثنين كافي الثلاثة , و طعام الثلاثة كافي الأربعة "

. أخرجه مالك ( 2 / 928 / 20 ) و عنه البخاري ( 3 / 496 ) و كذا مسلم ( 6 / 132

) و الترمذي ( 1 / 335 ) و قال : " حسن صحيح " عن مالك عن أبي الزناد عن الأعرج

عنه به . و تابعه سفيان بن عيينة عن أبي الزناد به . أخرجه‎أحمد ( 2 / 244 ) .

ثم أخرجه ( 2 / 407 ) عن علي بن زيد عمن سمع أبا هريرة .

الثاني : عن جابر مرفوعا بلفظ : " طعام الواحد يكفي الاثنين , و طعام الاثنين

يكفي الأربعة , و طعام الأربعة يكفي الثمانية " .

أخرجه مسلم و ابن ماجة ( 3254 ) و الدارمي ( 2 / 100 ) و أحمد ( 3 / 301 و 382

) عن أبي الزبير أنه سمع جابر بن عبد الله . و تابعه أبو سفيان عن جابر به .

أخرجه مسلم و الترمذي و أحمد ( 3 / 301 و 315 ) .

الثالث : عن عبد الله بن عمر مرفوعا بلفظ : " طعام الاثنين يكفي الأربعة و طعام

الأربعة يكفي الثمانية , فاجتمعوا عليه , و لا تفرقوا عنه " . أخرجه الطبراني

في " المعجم الكبير " ( رقم - 13236 ) عن أبي الربيع السمان عن عمرو بن دينار

عن سالم عن أبيه .

قلت : و أبو الربيع - و اسمه أشعث بن سعيد السمان - متروك , و قد تفرد بقوله :

" فاجتمعوا عليه .. " . لكن لهذه الزيادة شواهد فانظر الحديث ( 664 ) .

1687 " إن عثمان رجل حيي و إني خشيت إن أذنت له على تلك الحال أن لا يبلغ إلي في

حاجته " .

قال الألباني في " السلسلة الصحيحة " 4 / 258 :

أخرجه مسلم ( 7 / 117 ) و البخاري في " الأدب المفرد " ( 600 ) و الطحاوي في

" شرح المعاني " ( 1 / 274 ) و " مشكل الآثار " ( 2 / 290 - 291 ) و أحمد

( 6 / 155 و 167 ) و أبو يعلى ( 3 / 1095 ) عن سعيد بن العاص أن # عائشة # زوج

النبي صلى الله عليه وسلم ( زاد مسلم و غيره : و عثمان ) حدثاه : أن أبا بكر

استأذن على رسول الله صلى الله عليه وسلم و هو مضطجع على فراشه لابس مرط عائشة

, فأذن لأبي بكر و هو كذلك , فقضى إليه حاجته ثم انصرف , ثم استأذن عمر فأذن له

و هو على تلك الحال , فقضى إليه حاجته ثم انصرف , قال عثمان : ثم استأذنت عليه

فجلس و قال لعائشة : " اجمعي عليك ثيابك " فقضيت إليه حاجتي ثم انصرفت , فقالت

عائشة : يا رسول الله مالي لم أرك فزعت لأبي بكر و عمر رضي الله عنهما كما فزعت

لعثمان ? قال رسول الله صلى الله عليه وسلم : فذكره . و رواه محمد بن أبي حرملة

عن عطاء و سليمان ابني يسار و أبي سلمة بن عبد الرحمن عنها قالت : كان رسول

الله صلى الله عليه وسلم مضطجعا في بيتي كاشفا عن فخذيه أو ساقيه فاستأذن أبو

بكر فأذن له و هو على تلك الحال ... ( الحديث و فيه ) : ثم استأذن عثمان فجلس

رسول الله صلى الله عليه وسلم و سوى ثيابه .. قالت عائشة : دخل أبو بكر ..

الحديث و فيه ... ثم دخل عثمان فجلست و سويت ثيابك ? فقال : " ألا أستحي من رجل

تستحي منه الملائكة ? " . أخرجه مسلم و الطحاوي في " المشكل " ( 2 / 283 )

و أبو يعلى ( 3 / 1178 - 1179 ) و ليس عند الطحاوي قوله : " أو ساقيه " , و هو

شك من بعض الرواة و قد جاء الحديث بدون الشك من طريق أخرى , أخرجه أحمد ( 6 /

32 ) عن مروان قال : أنبأنا عبيد الله بن سيار قال : سمعت عائشة بنت طلحة تذكر

عن عائشة به مختصرا .

قلت : و عبيد الله بن سيار هذا لم أجد له ترجمة , و قد أورده في " التعجيل "

قائلا : " روى عن عائشة رضي الله عنها , و عنه مروان . قال الحسيني : مجهول .

قلت : ما رأيته في " مسند عائشة رضي الله عنها " من مسند أحمد " !

قلت : كذا وقع فيه : " عن عائشة رضي الله عنها " فهذا يوهم أن المترجم روى عن

عائشة الصديقة , و إنما روى عن عائشة بنت أبي طلحة عنها كما ترى . و له شاهد من

حديث عمرو بن مسلم - صاحب المقصورة - عن أنس بن مالك قال : " دخل رسول الله صلى

الله عليه وسلم حائطا من حوائط الأنصار , فإذا بئر في الحائط فجلس على رأسها ,

و دلى رجليه و بعض فخذه مكشوف و أمرني أن أجلس على الباب , فلم ألبث أن جاء أبو

بكر . الحديث و فيه : قالوا : لم يا رسول الله غطيت فخذك حين جاء عثمان ? فقال

: إني لأستحي ممن يستحي منه الملائكة " . أخرجه الطحاوي ( 2 / 284 ) و سنده جيد

في الشواهد , رجاله ثقات معروفون غير عمر بن مسلم هذا , ترجمه ابن أبي حاتم ( 3

/ 1 / 260 ) برواية ثقتين عنه , و لم يذكر فيه جرحا و لا تعديلا . و للحديث

شاهد آخر من حديث علي رضي الله عنه مرفوعا بلفظ : " ألا أستحي ممن تستحي منه

الملائكة " . أخرجه الحاكم ( 3 / 95 و 103 ) و قال : " صحيح على شرط الشيخين "

. و وافقه الذهبي . و اعلم أنه قد صح عن النبي صلى الله عليه وسلم أنه قال :

" الفخذ عورة " و هو مخرج في " إرواء الغليل " ( 66 ) , فقد يشكل هذا على بعض

الناس فيدع العمل به لحديث الترجمة . و هذا خلاف ما عليه أهل العلم من وجوب

التوفيق بين الأحاديث الصحيحة . و هنا يبدو للباحث وجوه من التوفيق :

الأول : أن يكون حديث الترجمة قبل حديث : " الفخذ عورة " .

الثاني : أن يحمل الكشف على أنه من خصوصياته صلى الله عليه وسلم , فلا يعارض

الحديث الآخر , و يؤيده قاعدة : " القول مقدم على الفعل " . و " الحاظر مقدم

على المبيح " . و الله أعلم .

1688 " إن قريشا أهل أمانة , لا يبغيهم العثرات أحد إلا كبه الله عز وجل لمنخريه " .

قال الألباني في " السلسلة الصحيحة " 4 / 260 :

رواه ابن عساكر ( 3 / 320 / 1 - 2 ) عن السور بن عبد الملك بن عبيد بن سعيد بن

يربوع المخزومي عن زيد بن عبد الرحمن بن سعيد بن عمرو بن نفيل من بني عدي عن

أبيه قال : جئت # جابر بن عبد الله الأنصاري # في فتيان من قريش , فدخلنا عليه

بعد أن كف بصره , فوجدنا حبلا معلقا في السقف و أقراصا مطروحة بين يديه أو خبزا

, فكلما استطعم مسكين قام جابر إلى قرص منها و أخذ الحبل حتى يأتي المسكين

فيعطيه , ثم يرجع بالحبل حتى يقعد , فقلت له : عافاك الله نحن إذا جاء المسكين

أعطينا ,‎فقال :‎إني أحتسب المشي في هذا . ثم قال : ألا أخبركم شيئا سمعته من

رسول الله صلى الله عليه وسلم ? قالوا : بلى , قال : سمعته يقول : فذكره .

قلت : و هذا إسناد ضعيف لم أعرف أحد من رواته غير صحابيه , و أخشى أن يكون وقع

في نسخه " التاريخ " تصحيف . و الله أعلم . ثم تبين لي أن الرجل الأدنى هو

المسور و وقع فيه السور ! - ذكره الذهبي في " الميزان " و قال : " ليس بالقوي ,

قاله الأزدي " . و كذا في " اللسان " . و أورده ابن أبي حاتم في " كتابه " من

رواية جمع من الثقات عنه , فمثله حسن الحديث في المتابعات و الشواهد . و قد

وجدت له شاهدا من حديث رفاعة بن رافع مرفوعا به , و في أوله زيادة أوردته من

أجلها في " الضعيفة " ( 1716 ) لجهالة في إسناده , فالحديث بمجموعهما حسن كما

ذكرت هناك . و الله أعلم .

1689 " إن قلوب بني آدم كلها بين إصبعين من أصابع الرحمن كقلب واحد يصرفه كيف يشاء .

ثم يقول رسول الله صلى الله عليه وسلم : اللهم مصرف القلوب صرف قلوبنا إلى

طاعتك " .

قال الألباني في " السلسلة الصحيحة " 4 / 261 :

رواه مسلم ( 8 / 51 ) و أحمد ( 2 / 168 و 173 ) و الطبري ( ج 6 رقم 6657 صفحة

219 ) عن حيوة بن شريح قال : أخبرني أبو هانيء الخولاني . أنه سمع أبا عبد

الرحمن الحبلي يقول : سمعت # عبد الله بن عمرو بن العاص # يقول : سمعت رسول

الله صلى الله عليه وسلم يقول " فذكره " .

1690 " لكل غادر لواء يوم القيامة يعرف به عند استه " .

قال الألباني في " السلسلة الصحيحة " 4 / 262 :

أخرجه أحمد ( 3 / 35 و 64 ) و مسلم ( 5 / 142 ) من طريق شعبة عن خليد بن جعفر

عن أبي نضرة عن # أبي سعيد الخدري # عن النبي صلى الله عليه وسلم . و ليس عند

مسلم " يعرف به " , و هو رواية لأحمد . و تابعه علي بن زيد عن أبي نضرة به إلا

أنه قال : " بقدر غدرته " بدل " يعرف به " . أخرجه الطيالسي ( 2156 ) و أحمد (

3 / 7 و 61 ) و زاد في رواية ( 3 / 19 ) : " ألا و أكبر الغدر غدر أمير عامة "

. و هي عند الطيالسي من هذا الوجه , و عند مسلم ( 5 / 143 ) من طريق المستمر

ابن الريان : حدثنا أبو نضرة به . و للحديث شاهد من حديث ابن عمر مرفوعا به

نحوه . أخرجه أحمد ( 2 / 49 ) حدثنا إبراهيم بن وهب بن الشهيد حدثنا أبي عن أنس

ابن سيرين عنه . و إبراهيم هذا و أبوه لم أعرفهما , و لم يترجمها الحافظ في

" التعجيل " ! ثم أخرجه ( 2 / 70 و 126 ) من طريق بشر بن حرب عنه مرفوعا نحو

حديث المستمر بن الريان . و سنده حسن في المتابعات . و أخرجه البخاري ( 4 / 342

) و مسلم و أحمد ( 2 / 116 ) من طريق عبد الله بن دينار عنه مرفوعا بلفظ

الترجمة , دون قوله : " عند استه " . و كذلك البخاري ( 2 / 301 ) و مسلم و أحمد

( 3 / 142 و 270 ) من حديث أنس بن مالك . و قد عزاه السيوطي إلى الطيالسي

و أحمد عنه بلفظ الترجمة ! و ما أظنه إلا وهما . فقد عزاه في " الجامع الكبير "

( 1 / 210 / 2 ) إليهما و إلى أبي عوانة من حديث أبي سعيد . و هو الصواب كما

يتبين لك من هذا التخريج .

1691 " إن لله آنية من أهل الأرض , و آنية ربكم قلوب عباده الصالحين , و أحبها إليه

ألينها و أرقها " .

قال الألباني في " السلسلة الصحيحة " 4 / 263 :

أخرجه الطبراني في " المعجم الكبير " ( ق 40 / 1 - المنتقى منه ) : حدثنا جعفر

ابن محمد الفريابي قال : حدثنا إسحاق بن راهويه قال : أنبأ بقية بن الوليد قال

: حدثني محمد بن زياد عن # أبي عنبة الخولاني # يرفعه إلى النبي صلى الله عليه

وسلم : فذكره .

قلت : و هذا إسناد قوي , رجاله كلهم ثقات أثبات غير بقية , و هو صدوق كثير

التدليس عن الضعفاء كما قال الحافظ , و هو هنا قد صرح بالتحديث كما ترى , فأمنا

بذلك شر تدليسه . و لذلك قال الحافظ العراقي في " تخريج الإحياء " ( 2 / 154 )

: " رواه الطبراني و إسناده جيد " . و قال في مكان آخر ( 3 / 13 ) : " فيه بقية

ابن الوليد و هو مدلس , و لكنه صرح بالتحديث " . و لذلك قال الهيثمي فيما نقله

المناوي و أقره : " إسناد حسن " . و قد خالفه أبو مطيع الأطرابلسي فقال : عن

محمد بن زياد به موقوفا . أخرجه أبو طالب مكي المؤذن في " حديثه " ( ق 230 / 2

) و الضياء المقدسي في " المنتقى من حديث أبي علي الأوقي " ( 1 / 2 ) .

لكن أبو مطيع هذا و اسمه معاوية بن يحيى صدوق له أوهام , فرواية بقية أرجح و له

شاهد من حديث أبي أمامة مرفوعا نحوه . و لكنه واه جدا . أخرجه عبد الله بن أحمد

في " زوائد الزهد " ( ص 153 ) و عنه أبو نعيم في " الحلية " ( 6 / 97 ) و أبو

منصور بن زياد في " الأربعين " ( ق 196 / 1 ) من طريق محمد بن القاسم الأسدي :

حدثنا ثور عن خالد بن معدان عنه . و الأسدي هذا ضعيف جدا , بل كذبه الدارقطني

و أحمد و قال في رواية : " أحاديثه موضوعة " . و قد رواه الثقة مقطوعا على خالد

ابن معدان لم يتجاوزه , فقال الإمام أحمد في " الزهد " ( 384 ) : حدثنا عبد

الله بن الحارث حدثني ثور بن يزيد عن خالد بن معدان قال : فذكره .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال الصحيح , و عبد الله بن الحارث هو

ابن عبد الملك المخزومي أبو محمد المكي , ثقة مكي من رجال مسلم , و لا منافاة

بينه و بين المرفوع , لاختلاف الطريق أولا , و لاحتمال أن يكون أصل هذا المقطوع

مرفوعا , لكن قصر أو لم ينشط بعض الرواة فلم يرفعه . و الله أعلم .

1692 " إن لله أقواما يختصهم بالنعم لمنافع العباد , و يقرهم فيها ما بذلوها , فإذا

منعوها نزعها منهم , فحولها إلى غيرهم " .

قال الألباني في " السلسلة الصحيحة " 4 / 264 :

أخرجه ابن أبي الدنيا في " قضاء الحوائج " ( رقم 5 ) و الطبراني في‎" الأوسط "

( 5295 ) و أبو نعيم في " الحلية " ( 6 / 115 و 10 / 215 ) و الخطيب في

" التاريخ " ( 9 / 459 ) عن محمد بن حسان السمتي حدثنا عبد الله بن زيد الحمصي

حدثنا الأوزاعي عن عبدة بن أبي لبابة عن # ابن عمر # مرفوعا به .

قلت : و هذا إسناد ضعيف محمد بن حسان السمتي صدوق لين الحديث كما قال الحافظ .

و عبد الله بن زيد الحمصي , قال الأزدي ضعيف .

قلت : لكنه قد توبع كما يأتي . و الحديث قال الهيثمي في " المجمع " ( 8 / 192 )

: " رواه الطبراني في " الأوسط " و " الكبير " و فيه محمد بن حسان السمتي ,

وثقه ابن معين و غيره و فيه لين , و لكن شيخه أبو عثمان عبد الله بن زيد الحمصي

ضعفه الأزدي " .

قلت : تابعه معاوية بن يحيى الشامي أبو عثمان : حدثنا الأوزاعي به . أخرجه يحيى

ابن منده في " أحاديثه " ( ق 91 / 1 ) و تمام في " الفوائد " ( 27 / 2 ) و أبو

نعيم في " أخبار أصبهان " ( 2 / 276 ) و ابن عساكر في " التاريخ " ( 16 / 395 /

1 ) و الضياء في " المنتقى من مسموعاته بمرو " ( 15 / 1 ) . أورده ابن عساكر في

ترجمة أبي عثمان الشامي هذا و روى عن أبي أحمد - و هو ابن عدي -‎أنه قال :

" منكر الحديث " . و قال أبو بكر الكلاباذي في " مفتاح المعاني " ( 257 / 1 ) :

حدثنا محمد بن عبد الله الفقيه حدثنا الدقيقي أبو محمد عبد الله بن يزيد عن

الأوزاعي به .

قلت : و أبو محمد بن عبد الله بن يزيد لم أعرفه , و في الرواة عن الأوزاعي عبد

الله بن يزيد بن راشد القرشي الدمشقي المقري أبو بكر و هو ثقة , مات سنة ( 218

) روى عنه أبو زرعة و غيره ترجمه ابن أبي حاتم , لكن يبدو أن في السند سقطا فإن

هذا كنيته أبو بكر , و الراوي للحديث كنيته أبو محمد الدقيقي , فلعل الساقط بين

أبي محمد و عبد الله بن يزيد . و الله أعلم . و على كل حال فالحديث عندي حسن

بمجموع هذا المتابعات , و قد قال المنذري في " الترغيب " ( 3 / 250 ) : " رواه

ابن أبي الدنيا و الطبراني في " الكبير " و " الأوسط " , و لو قيل بتحسين

إسناده لكان ممكنا " .

قلت : يعني من الطريق الأولى , فكيف لا يكون حسنا بالطريقين الآخرين ? لاسيما

و له شاهد من حديث ابن عباس مرفوعا بلفظ : " ما من عبد أنعم الله عليه نعمة

فأسبغها عليه , ثم جعل من حوائج الناس إليه فتبرم , فقد عرض تلك النعمة للزوال

" . قال المنذري و تبعه الهيثمي : " رواه الطبراني في " الأوسط " و إسناده جيد

" . كذا قالا , و فيه نظر فإنه في " الأوسط " ( 7679 / 2 ) من طريق إبراهيم بن

محمد السامي حدثنا الوليد بن مسلم عن ابن جريج عن عطاء عن ابن عباس . و قال :

" تفرد به إبراهيم بن محمد السامي " .

قلت : الوليد و ابن جريج مدلسان . و السامي بالمهلمة و ابن محمد بن عرعرة ثقة

حافظ , و من طريقه رواه أبو نعيم في " أخبار أصبهان " ( 1 / 175 ) .

قلت : و له شاهد من حديث أبي هريرة مرفوعا به . أخرجه أبو نعيم في " أخبار

أصبهان " ( 1 / 80 ) من طريق أحمد بن يحيى المصيصي حدثنا الوليد بن مسلم عن

الأوزاعي عن ابن جريج عن عطاء عنه .‎و هذا إسناد ضعيف , فإنه مع عنعنة الوليد و

ابن جريج فيه المصيصي هذا , قال ابن طاهر : " روى عن الوليد بن مسلم مناكير " .

قلت : و كأنه يعني , و هو منكر إسنادا لا متنا للطرق المتقدمة . و الله أعلم .

1693 " إن لله عبادا يعرفون الناس بالتوسم " .

قال الألباني في " السلسلة الصحيحة " 4 / 267 :

رواه أبو الشيخ في " عواليه " ( 2 / 32 / 1 ) و الطبراني في " الأوسط " ( 3086

) و القضاعي ( 84 / 2 ) و الواحدي في " التفسير " عن أبي بشر المزلق عن ثابت

البناني عن # أنس بن مالك # مرفوعا .

قلت : و هذا إسناد حسن رجاله ثقات غير أبي بشر هذا و اسمه بكر بن الحكم التميمي

, وثقه أبو عبيدة الحداد و أبو سلمة التبوذكي و سعيد بن محمد الحربي و ابن حبان

و لم يضعفه أحد غير أن أبا زرعة قال : " شيخ ليس قوي " .

قلت : و مع أن هذا ليس جرحا قويا , فهو غير مفسر , فلا يقدم على توثيق من ذكرنا

, و كأنه لذلك قال الذهبي في " الميزان " : " صدوق " . و قال الحافظ : " صدوق ,

فيه لين " . و قال الهيثمي : " إسناده حسن " . و تبعه السخاوي في " المقاصد

الحسنة " ( ص 20 ) . و قول الذهبي في ترجمة أبي المزلق : "‎ روى خبرا منكرا ...

" ثم ذكره غير مقبول منه إلا أن يعني أنه تفرد به , فذلك لا يضر في ثبوته لقول

الإمام الشافعي رحمه الله تعالى : " ليس الحديث الشاذ أن يروي الثقة ما لم يرو

الناس , و إنما هو أن يروي ما يخالف الناس " . و راوي هذا الحديث لم يخالف فيه

أحدا بل الحديث المشهور يؤيده : " اتقوا فراسة المؤمن فإنه ينظر بنور الله " .

و هو إن كان ضعيف الإسناد من جميع طرقه كما بينته " في الضعيفة " ( 1821 ) فلا

أقل من أن يصلح شاهدا لهذا , و لا عكس . فتأمل .

1694 " نعم يا أبا بكر ! إن لله ملائكة تنطق على ألسنة بني آدم بما في المرء من

الخير و الشر " .

قال الألباني في " السلسلة الصحيحة " 4 / 268 :

أخرجه الحاكم ( 1 / 377 ) و الديلمي ( 1 / 2 / 258 ) و أبو شريح الأنصاري في

" جزء بيبي " ( 171 / 2 ) من طريق يونس بن محمد حدثنا حرب بن ميمون عن النضر بن

أنس عن # أنس # قال : " كنت قاعدا مع النبي صلى الله عليه وسلم , فمر بجنازة ,

فقال : ما هذه الجنازة ? قالوا جنازة فلان الفلاني كان يحب الله و رسوله و يعمل

بطاعة الله و يسعى فيها , فقال رسول الله صلى الله عليه وسلم : وجبت وجبت وجبت

, و بجنازة أخرى قالوا : جنازة فلان الفلاني كان يبغض الله و رسوله و يعمل

بمعصية الله و يسعى فيها , فقال : وجبت وجبت وجبت , فقالوا : يا رسول الله قولك

في الجنازة و الثناء عليها : أثني على الأول خير , و على الآخر شر , فقلت فيها

: " وجبت وجبت وجبت " ? فقال :‎فذكره . و قال الحاكم : " صحيح على شرط مسلم " .

و وافقه الذهبي , و هو كما قالا . و هو في " الصحيحين " و غيرهما من طرق أخرى

عن أنس نحوه , يزيد بعضهم على بعض , و قد جمعت الزيادات الثابتة منها , و سقتها

في سياق واحد في " أحكام الجنائز " ( ص 44 ) , و فيه بحث هام حول الشهادة للميت

بالخير . فراجعه .

1695 " إن للقبر ضغطة , فلو نجا أو سلم أحد منها لنجا سعد بن معاذ " .

قال الألباني في " السلسلة الصحيحة " 4 / 268 :

رواه البغوي في " حديث علي بن الجعد " ( 8 / 73 / 2 ) و الطحاوي في " مشكل

الآثار " ( 1 / 107 ) عن شعبة عن سعد بن إبراهيم قال : سمعت نافعا يحدث عن

امرأة ابن عمر عن # عائشة # مرفوعا به . و أخرجه أحمد ( 6 / 55 و 98 ) من هذا

الوجه إلا أنه قال : " إنسان " مكان " امرأة ابن عمر " . و رجال إسناده ثقات

كلهم غير امرأة ابن عمر فلم أعرفها , و الظن بها حسن . على أن سفيان الثوري قد

أسقطها من الإسناد , و جعل الحديث من مسند زوجها ابن عمر . أخرجه الطحاوي من

طريق أبي حذيفة حدثنا سفيان عن سعد عن نافع عن ابن عمر مرفوعا به نحوه .‎و هذا

إسناد رجاله ثقات أيضا رجال البخاري إلا أنه أخرج لأبي حذيفة متابعة , و اسمه

موسى بن مسعود النهدي , و الثوري أحفظ من شعبة لولا أن الراوي عنه فيه ضعف فقال

الحافظ : " صدوق سيء الحفظ " . و لما أخرجه أبو نعيم في " الحلية " ( 3 / 174 )

من طريقه , أشار إلى تضعيفه و ترجيح الأول بقوله : " كذا رواه أبو حذيفة عن

الثوري عن سعد , و رواه غندر و غيره عن شعبة عن سعد عن نافع عن إنسان ( الأصل

سنان ! ) عن عائشة رضي الله عنها مثله " . لكن للحديث أصل عن ابن عمر , فقال

ابن سعد في " الطبقات " ( 3 / 430 ) : أخبرنا إسماعيل بن مسعود قال : أخبرنا

عبد الله بن إدريس قال : أخبرنا عبيد الله بن عمر عن نافع عن ابن عمر قال : قال

رسول الله صلى الله عليه وسلم : فذكره نحوه .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال الشيخين غير إسماعيل بن مسعود

و هو أبو مسعود الجحدري البصري و هو ثقة . و تابعه عمرو بن محمد العنقزي :

حدثنا ابن إدريس به . أخرجه النسائي ( 1 / 289 ) و سنده صحيح أيضا . فهذه

متابعة قوية من عبيد الله بن عمر لرواية أبي حذيفة عن الثوري عن سعد بن إبراهيم

. و الله أعلم . و له طريق آخر , برواية عطاء بن السائب عن مجاهد عن ابن عمر

مرفوعا بلفظ : " ضم سعد في القبر ضمة فدعوت الله أن يكشف عنه " . أخرجه الحاكم

( 3 / 206 ) و صححه , و وافقه الذهبي ! و عطاء كان اختلط , و قد زاد فيه الدعاء

.‎و خالفه ابن لهيعة في إسناده فقال : عن عقيل أنه سمع سعد بن إبراهيم يخبر عن

عائشة بنت سعد أنها حدثته عن عائشة أم المؤمنين مرفوعا به نحوه .‎أخرجه

الطبراني في " الأوسط " ( 1 / 82 / 1 ) و قال : " تفرد به ابن لهيعة " .

قلت : و هو سيء الحفظ . و له شاهد من حديث ابن عباس مرفوعا به نحوه . أخرجه

الطبراني ( 1 / 81 / 2 ) و في " الكبير " ( 10827 و 12975 ) من طريق زياد مولى

ابن عباس عنه . و قال الهيثمي في " المجمع " ( 3 / 46 - 47 ) : رواه الطبراني

في " الكبير " و " الأوسط " و رجاله موثقون " .

قلت : هو عند الطبراني من طريقين :

الأولى : عن حسان بن غالب حدثنا ابن لهيعة عن أبي النضر المديني عن زياد مولى

ابن عباس ( ! ) عن ابن عباس . و حسان بن غالب متروك متهم بالوضع , كما تراه في

" اللسان " و خفي أمره على ابن يونس فوثقه , و لعله مستند الهيثمي في قوله :‎

" و رجاله موثقون " , فإن فيه إشعار بأن التوثيق لين في بعضهم على الأقل ,

و نحو ذلك يقال في ابن لهيعة , و إن كان خيرا بكثير من حسان , حتى أن الهيثمي

يحسن حديثه أحيانا , و هو حري بذلك عند المتابعة , و هي متحققة هنا كما في

الشواهد المتقدمة و المتابعة الآتية و هي :

الطريق الأخرى : قال :‎حدثنا عمر بن عبد العزيز بن مقلاص حدثنا أبي حدثنا ابن

وهب أخبرني عمرو بن الحارث أن أبا النضر حدثه عن زياد مولى ابن عياش عن ابن

عباس . و هذا إسناد رجاله ثقات رجال الشيخين غير زياد مولى ابن عياش فمن رجال

مسلم وحده إلا أن عمر بن عبد العزيز و أباه لم أجد لهما ترجمة . ثم إنه قد

داخلني شك كبير في كون هذا الحديث من مسند ابن عباس , فإنهم لم يذكروا لزياد

هذا رواية عنه بل ذكر الحافظ المزي في " التهذيب " أنه روى عن مولاه عبد الله

ابن عياش بن أبي ربيعة المخزومي , و قد روى الحسن بن سفيان عن زياد هذا عن عبد

الله بن عياش حديثا في قصة موت عثمان ابن مظعون كما في ترجمة ابن عياش من

" الإصابة " , و قد تحرف فيه " مولى ابن عياش " إلى " مولى ابن عباس " , و كذلك

وقع في الطريق الأولى عند الطبراني و لعله خطأ مطبعي , و كذلك تحرف " ابن عياش

" إلى " ابن عباس " في الطريقين , فصار الحديث من مسنده , و إنما هو من مسند

ابن عياش فيما أظن . و الله أعلم . و جملة القول أن الحديث بمجموع طرقه

و شواهده صحيح بلا ريب , فنسأل الله تعالى أن يهون علينا ضغطة القبر إنه نعم

المجيب .

1696 " إن للصلاة أولا و آخرا , و إن أول وقت صلاة الظهر حين تزول الشمس و آخر وقتها

حين يدخل وقت العصر , و إن أول وقت صلاة العصر حين يدخل وقتها و إن آخر وقتها

حين تصفر الشمس , و إن أول وقت المغرب حين تغرب الشمس و إن آخر وقتها حين يغيب

الأفق , و إن أول وقت العشاء الآخرة حين يغيب الأفق و إن آخر وقتها حين ينتصف

الليل , و إن أول وقت الفجر حين يطلع الفجر و إن آخر وقتها حين تطلع الشمس " .

قال الألباني في " السلسلة الصحيحة " 4 / 272 :

أخرجه الترمذي ( 1 / 284 - شاكر ) و الطحاوي في " شرح المعاني " ( 1 / 89 )

و الدارقطني في " السنن " ( ص 97 ) و البيهقي ( 1 / 375 - 376 ) و أحمد ( 2 /

232 ) من طريق محمد بن فضيل عن الأعمش عن أبي صالح عن # أبي هريرة # قال : قال

رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين , و قد أعلوه بأن غير ابن فضيل من

الثقات قد رووه عن الأعمش عن مجاهد مرسلا . و هذه ليست علة قادحة لاحتمال أن

يكون للأعمش فيه إسنادان : أحدهما عن أبي صالح عن أبي هريرة . و الآخر عنه عن

مجاهد مرسلا . و مثل هذا كثير في أحاديث الثقات , فمثله لا يرد به الحديث ,

لاسيما و كل ما فيه قد جاء في الأحاديث الصحيحة , فليس فيه ما يستنكر . و الله‎

أعلم . و قد بسط القول في رد هذه العلة المحقق العلامة أحمد شاكر في تعليقه على

الترمذي ( 1 / 284 - 285 ) فأجاد . فمن شاء البسط فليراجع إليه .‎

1697 " إن للقرشي مثلي قوة الرجل من غير قريش " .

قال الألباني في " السلسلة الصحيحة " 4 / 272 :

أخرجه الطحاوي في " مشكل الآثار " ( 4 / 203 ) و ابن أبي عاصم في " السنة "

( 1508 ) و ابن حبان ( 2289 ) و الحاكم ( 4 / 72 ) و الطيالسي ( 951 ) و عنه

البيهقي في " معرفة السنن " ( ص 29 ) و أحمد ( 4 / 81 و 83 ) و أبو نعيم في

" الحلية " ( 9 / 64 ) من طريق ابن أبي ذئب عن الزهري عن طلحة بن عبد الله بن

عوف عن عبد الرحمن بن الأزهر عن # جبير بن مطعم # قال : قال رسول الله صلى الله

عليه وسلم : فذكره . فقيل للزهري : بم ذاك ? قال : بنبل الرأي . و قال الحاكم :

" صحيح على شرط الشيخين " . و وافقه الذهبي .

قلت : ابن عوف هذا لم يخرج له مسلم شيئا , فهو على شرط البخاري وحده . و ابن

الأزهر لم يرمزوا له بأنه من رجال الشيخين , و لكن الحافظ بين في ترجمته من

" التهذيب " أن من حقه الرمز له بذلك , فليراجع كلامه من شاء . ثم أخرجه ابن

أبي عاصم ( 1509 ) عن محمد بن عبد العزيز عن الزهري عن أبي سلمة و عن سعيد بن

المسيب عن عتبة بن غزوان و عن عروة بن الزبير عن عتبة بن غزوان قال : قال رسول

الله صلى الله عليه وسلم ... فذكره .

قلت : و هذا إسناد واه جدا , فإن محمد هذا و هو القاضي المدني أخو عبد الله -

مع مخالفته لابن أبي الذئب ثقة - فهو ضعيف جدا , فلا يعتد به ..

1698 " إن ما بين مصراعين في الجنة مسيرة أربعين سنة " .

قال الألباني في " السلسلة الصحيحة " 4 / 273 :

ورد من حديث # أبي سعيد الخدري و معاوية بن حيدة و عتبة بن غزوان و عبد الله بن

سلام # .

1 - أما حديث أبي سعيد فيرويه ابن لهيعة حدثنا دراج عن أبي الهيثم عنه . أخرجه

أحمد ( 3 / 29 ) و أبو يعلى ( 1 / 349 ) و أبو نعيم في " صفة الجنة " ( 2 / 124

/ 1 ) . و تابعه عند أبي نعيم عمرو بن الحارث عن دراج به .

قلت : و هذا سند ضعيف , لكن يشهد له ما بعده .

2 - و أما حديث معاوية فيرويه الجريري عن حكيم بن معاوية عنه مرفوعا به .‎أخرجه

أحمد ( 5 / 3 ) و ابن حبان ( 2618 - موارد ) و وقع فيه " سبع سنين " و لعله خطأ

مطبعي و أبو نعيم في " الحلية " ( 6 / 205 ) . و زاد أحمد في آخره : " و ليأتين

عليه يوم , و إنه لكظيظ " . و إسناده صحيح .

3 - و أما حديث عتبة بن غزوان فيرويه خالد بن عمير العدوي قال : " خطبنا عتبة

ابن غزوان فحمد الله و أثنى عليه ثم قال : أما بعد ... و لقد ذكر لنا ... "

فذكره و فيه زيادة أحمد , و زاد أيضا : " من الزحام " . أخرجه مسلم ( 8 / 215 )

و أحمد ( 4 / 174 ) .

4 - و أما حديث عبد الله بن سلام فيرويه زريك بن أبي زريك عن معاوية بن قرة عنه

مرفوعا و فيه الزيادة بلفظ : " يزاحم عليه كازدحام الإبل وردت لخمس ظمآ " .

أخرجه الطبراني في " المعجم الكبير " ( 69 / 221 / 1 ) و عنه الضياء في "

المختارة " ( 58 / 180 / 1 ) و قال : " زريك بن أبي زريك وثقه يحيى بن معين " .

قلت : و كذلك وثقه ابن الجنيد كما في " الجرح و التعديل " ( 1 / 2 / 624 ) .

و لم يعرفه الهيثمي , فقال في " المجمع " ( 10 / 397 ) و تبعه المناوي : " رواه

الطبراني و فيه زريك بن أبي زريك و لم أعرفه و بقية رجاله ثقات " ! و من أخطاء

المناوي أنه نقل قول الهيثمي هذا تحت حديث أبي سعيد الخدري ! فأوهم أنه عند

الطبراني عن زريك .

قلت : و الإسناد صحيح لأن كل رجاله ثقات .

1699 " إن مثل الذي يعود في عطيته كمثل الكلب أكل حتى إذا شبع قاء , ثم عاد في قيئه

فأكله " .

قال الألباني في " السلسلة الصحيحة " 4 / 275 :

أخرجه ابن ماجة ( 2384 ) و أحمد ( 2 / 259 ) من طريق عوف عن خلاس عن # أبي

هريرة # مرفوعا به .

قلت : و إسناده ثقات لكن قال أحمد : لم يسمع خلاس من أبي هريرة شيئا . و ذكر

البخاري في " التاريخ " أن روايته عنه صحيفة . لكن الحديث صحيح , فإن له شواهد

من حديث ابن عباس و ابن عمرو و غيرهما , و قد خرجت بعضها في " الإرواء " ( 1621

) .

1700 " إن من أمتي قوما يعطون مثل أجور أولهم , ينكرون المنكر " .

قال الألباني في " السلسلة الصحيحة " 4 / 275 :

أخرجه أحمد ( 4 / 62 و 5 / 375 ) : حدثنا زيد بن الحباب أخبرني سفيان عن عطاء

ابن السائب قال : سمعت # عبد الرحمن بن الحضرمي # يقول : أخبرني من سمع النبي

صلى الله عليه وسلم يقول : فذكره .

قلت : و هذا إسناد جيد رجاله كلهم رجال الصحيح , و في زيد بن الحباب كلام لا

يضر إن شاء الله تعالى , و أما جهالة الصحابي فلا تضر قطعا لأنهم عدول .

و للحديث شاهد من حديث أبي ثعلبة الخشني مرفوعا نحوه بإسناد ضعيف , خرجته في

" المشكاة " ( 5144 ) .


السلسلة الصحيحة - الأحاديث من 1701 إلى 1800

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 1701 إلى 1800

1701 " إن منكم رجالا نكلهم إلى إيمانهم , منهم فرات بن حيان " .

قال الألباني في " السلسلة الصحيحة " 4 / 276 :

أخرجه البخاري في " التاريخ " ( 4 / 1 / 128 ) و أبو داود ( 2652 ) و الحاكم

( 2 / 115 ) و البيهقي ( 9 / 147 ) و أحمد ( 4 / 336 ) و أبو نعيم في " الحلية

" ( 2 / 18 ) عن سفيان الثوري عن أبي إسحاق عن حارثة بن مضرب عن # فرات بن

حيان # " أن رسول الله صلى الله عليه وسلم أمر بقتله , و كان عينا لأبي سفيان ,

و كان حليفا لرجل من الأنصار , فمر بحلقة من الأنصار , فقال : إني مسلم , فقال

رجل من الأنصار : يا رسول الله إنه يقول : إني مسلم . فقال رسول الله صلى الله

عليه وسلم ...‎" فذكره , و قال الحاكم : " صحيح على شرط الشيخين " . و وافقه

الذهبي ! كذا قالا ! و حارثة بن مضرب لم يخرج له الشيخان شيئا , و إنما روى له

البخاري في " الأدب المفرد " , و هو ثقة . و تابعه إسرائيل عن أبي إسحاق به إلا

أنه قال : " عن بعض أصحاب النبي صلى الله عليه وسلم " لم يسمه , و زاد فقال :

" رجالا لا أعطيهم شيئا " .

قلت : و في ثبوت هذه الزيادة نظر عندي لأن الثوري أثبت الناس في الرواية عن أبي

إسحاق و هو السبيعي , فزيادة إسرائيل - و هو ابن يونس بن أبي إسحاق السبيعي -

عليه لا تقبل .‎و لعله تلقاها عن جده بعدما اختلط بل هذا هو الظاهر و أما

الثوري فروى عنه قبل الاختلاط . و قد تابعه زكريا بن أبي زائدة عن أبي إسحاق به

و زاد الزيادة بلفظ : " أتألفهم على الإسلام " . أخرجه أبو العباس بن عقدة

الحافظ كما في " الإصابة " . و هذه الزيادة بهذا اللفظ أقرب إلى السياق لأنه

يدل على أنه كان هناك عطاء لغير الفرات , و أما هو فلم يعطه شيئا ثقة بإيمانه ,

و إنما عفا عن فرات و لم يقتله تألفا لقلبه . على أن هذه الزيادة فيها علة

أيضا‎و هي عنعنة زكريا بن أبي زائدة فإنه كان مدلسا . فإن قيل : فكذلك أبو

إسحاق السبيعي كان مدلسا , و مدار الطرق كلها عليه كما سبق , و قد عنعنه ?

قلت : نعم لكن قولهم في الثوري أنه أثبت الناس فى‎أبي إسحاق لعله يشعر أنه كان

لا يروي عنه إلا ما صرح فيه بالتحديث كما قالوا في رواية شعبة عنه . و الله‎

أعلم .

1702 " إن موسى قال : يا رب أرني آدم الذي أخرجنا و نفسه من الجنة , فأراه الله آدم

, فقال : أنت أبونا آدم ? فقال له آدم : نعم , فقال : أنت الذي نفخ الله فيك من

روحه , و علمك الأسماء كلها , و أمر الملائكة فسجدوا لك , قال : نعم , قال :

فما حملك على أن أخرجتنا و نفسك من الجنة ? فقال له آدم : و من أنت ? قال : أنا

موسى , قال : أنت نبي بني إسرائيل الذي كلمك الله من وراء حجاب , لم يجعل بينك

و بينه رسولا من خلقه ? قال : نعم , قال : أفما وجدت أن ذلك كان في كتاب الله

قبل أن أخلق ? قال : نعم , قال : فما تلومني في شيء سبق من الله تعالى فيه

القضاء قبلي ? قال رسول الله صلى الله عليه وسلم عند ذلك : فحج آدم موسى , فحج

آدم موسى " .

قال الألباني في " السلسلة الصحيحة " 4 / 277 :

أخرجه أبو داود ( 4702 ) و عنه البيهقي في " الأسماء و الصفات " ( ص 193 )

و ابن خزيمة في " التوحيد " ( ص 94 ) من طريق هشام بن سعد عن زيد بن أسلم عن

أبيه أن # عمر بن الخطاب # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد حسن , رجاله ثقات رجال الشيخين غير هشام بن سعد و هو صدوق له

أوهام , و قد حسنه ابن تيمية في أول رسالته في " القدر " . و الحديث في

" الصحيحين " و غيرهما من حديث أبي هريرة مختصرا . قوله : ( فحج آدم موسى ) أي

غلبه بالحجة . و اعلم أن العلماء قد اختلفوا في توجيه ذلك , و أحسن ما وقفت

عليه ما أفاده شيخ الإسلام ابن تيمية رحمه الله تعالى , إنما هو أن موسى لامه

على ما فعل لأجل ما حصل لذريته من المصيبة بسبب أكله من الشجرة , لا لأجل حق

الله في الذنب , فإن آدم كان قد تاب من الذنب , و موسى عليه السلام يعلم أن بعد

التوبة و المغفرة لا يبقى ملام على الذنب , و لهذا قال : " فما حملك على أن

أخرجتنا و نفسك من الجنة ? " , لم يقل : لماذا خالفت الأمر ? و الناس مأمورون

عند المصائب التي تصيبهم بأفعال الناس أو بغير أفعالهم بالتسليم للقدر و شهود

الربوبية ... فراجع كلامه في ذلك فإنه مهم جدا في الرسالة المذكورة و في " كتاب

القدر " من " الفتاوى " المجلد الثامن و كلام غيره في " مرقاة المفاتيح " ( 1 /

123 - 124 ) .

1703 " إن هذا الدينار و الدرهم أهلكا من كان قبلكم , و هما مهلكاكم " .

قال الألباني في " السلسلة الصحيحة " 4 / 278 :

رواه أبو محمد بن شيبان العدل في " الفوائد " ( 2 / 222 / 1 ) و المخلص في

" الفوائد المنتقاة " ( 8 / 5 / 1 ) عن عبد الله بن هاشم الطوسي حدثنا يحيى بن

سعيد القطان عن سفيان حدثني سليمان عن أبي وائل عن # أبي موسى # أراه عن النبي

صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح , رجاله ثقات على شرط مسلم . و تابعه شعبة عن الأعمش به

. أخرجه المخلص في " العاشر من حديثه " ( 208 / 2 ) و ابن عساكر ( 17 / 215 / 2

) عن المؤمل بن إهاب عنه به . و هذا إسناد جيد رجاله كلهم ثقات رجال الشيخين

غير المؤمل و هو صدوق له أوهام . و له شاهد من حديث ابن مسعود , يرويه يحيى بن

المنذر أخبرنا أبو الأجلح عن الأعمش عن يحيى بن وثاب عن علقمة عنه . أخرجه

الطبراني في " المعجم الكبير " ( رقم - 10069 ) . و يحيى بن المنذر ضعفه

الدارقطني و غيره . و ( أبو الأجلح ) كذا في الأصل , و لعل الصواب : ابن الأجلح

فإنه يروي عن الأعمش , و هو عبد الله بن الأجلح و هو صدوق . و قد روي عن ابن

مسعود موقوفا . أخرجه الرامهرمزي في " المحدث الفاصل " ( ص 152 - مخطوطة

الظاهرية ) عن بشر بن الوليد حدثنا محمد بن طلحة حدثنا روح عن نفسي أني حدثته

بحديث عن زبيد عن مرة عنه به . و بشر بن الوليد فيه ضعف . و كذلك رواه منصور بن

زاذان عن سعيد بن أبي بردة عن أبيه عن أبي موسى به موقوفا عليه . أخرجه أحمد في

" الزهد " ( 199 ) .

قلت : و سنده صحيح موقوف أيضا , و لا ينافي المرفوع لأن الراوي قد لا ينشط

أحيانا لرفعه فيوقفه . فهو صحيح مرفوعا و موقوفا . ثم رأيت المنذري أورد الحديث

في " الترغيب " ( 4 / 106 ) عن ابن مسعود مرفوعا نحوه , و قال و تبعه الهيثمي (

10 / 237 ) : " رواه البزار بإسناد جيد " .

1704 " إن هذا من لباس الكفار فلا تلبسها " .

قال الألباني في " السلسلة الصحيحة " 4 / 280 :

رواه مسلم ( 6 / 144 ) و أحمد ( 2 / 162 و 207 و 211 ) و ابن سعد ( 4 / 265 )

من طرق عن هشام الدستوائي عن يحيى بن أبي كثير حدثني محمد بن إبراهيم بن الحارث

أن ابن معدان أخبره أن جبير بن نفير أخبره عن # عبد الله بن عمرو # أن رسول

الله صلى الله عليه وسلم رأى عليه ثوبيه معصفرين فقال : فذكره . و من أسانيد

أحمد : حدثنا يحيى عن هشام الدستوائي به . و من هذا الوجه أخرجه الحاكم ( 4 /

190 ) إلا أنه لم يذكر جبير بن نفير في إسناده , و قال : " صحيح على شرط

الشيخين , و لم يخرجاه " ! و وافقه الذهبي , و قد وهما في استدراكه على مسلم .

و تابعه عنده - أعني مسلما - علي بن المبارك عن يحيى بن أبي كثير به . و أخرجه

من طريق طاووس عن ابن عمرو قال : "‎رأى النبي صلى الله عليه وسلم علي ثوبين

معصفرين فقال : أأمك أمرتك بهذا ? ! قلت : أغسلهما ? قال : بل أحرقهما " .

و أخرجه الحاكم أيضا من طريق أخرى عن ابن عمرو نحوه , و زاد في آخره : " ففعلت

" . و قال : " صحيح الإسناد " .

قلت : و إنما هو حسن فقط . و في الحديث دليل على أنه لا يجوز للمسلم أن يلبس

لباس الكفار و أن يتزيا بزيهم , و الأحاديث في ذلك كثيرة , كنت قد جمعت منها

قسما طيبا مما ورد في مختلف أبواب الشريعة , و أودعتها في كتابي " حجاب المرأة

المسلمة " , فراجعها فإنها مهمة , خاصة و أنه قد شاع في كثير من البلاد

الإسلامية التشبه بالكفار في ألبستهم و عاداتهم حتى فرض شيء من ذلك على الجنود

في كل أو جل البلاد الإسلامية , فألبسوهم القبعة , حتى لم يعد أكثر الناس يشعر

بأن في ذلك أدنى مخالفة للشريعة الإسلامية , فإنا لله و إنا إليه راجعون .

1705 " إنا معشر الأنبياء تنام أعيننا , و لا تنام قلوبنا " .

قال الألباني في " السلسلة الصحيحة " 4 / 281 :

أخرجه ابن سعد في " الطبقات " ( 1 / 171 ) عن # طلحة بن عمرو عن عطاء # عن

النبي صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد ضعيف مرسل لكن يشهد له حديث أنس بن مالك في الإسراء و فيه :

" و النبي صلى الله عليه وسلم نائمة عيناه و لا ينام قلبه و كذلك الأنبياء تنام

أعينهم و لا تنام قلوبهم " . أخرجه البخاري ( 2 / 396 و 4 / 485 ) من طريق شريك

ابن عبد الله عنه . و للحديث شواهد سيأتي أحدها في الحديث ( 1872 ) .

1706 " إنا نهينا أن ترى عوراتنا " .

قال الألباني في " السلسلة الصحيحة " 4 / 281 :

أخرجه الحاكم ( 3 / 222 - 223 ) و عنه البيهقي في " الشعب " ( 2 / 465 / 1 )

و ابن شاهين و ابن السكن و ابن أبي حاتم في " العلل " ( 2 / 276 ) من طريق زهير

ابن محمد عن شرحبيل بن سعد عن # جبار بن صخر # قال : سمعت النبي صلى الله عليه

وسلم يقول : فذكره .

قلت : سكت عنه الحاكم ثم الذهبي , و سنده ضعيف , و فيه علتان :

الأولى : شرحبيل بن سعد قال الحافظ في " التقريب " : " صدوق اختلط بآخره " .

قلت : و لا يدرى أحدث بهذا الحديث قبل الاختلاط أم بعده ?

و الأخرى : زهير بن محمد و هو الخراساني الشامي , فيه ضعف . لكن تابعه إبراهيم

ابن محمد بن أبي يحيى عن شرحبيل به . أخرجه ابن أبي حاتم و ابن منده . لكن

إبراهيم هذا متروك . بيد أن الحديث قد جاءت له شواهد كثيرة منها حديث : " احفظ

عورتك إلا من زوجتك و ما ملكت يمينك " . و هو مخرج في " آداب الزفاف " . و منها

قوله صلى الله عليه وسلم : " ارجع إلى ثوبك فخذه و لا تمشوا عراة " . أخرجه

مسلم ( 1 / 184 ) و البيهقي و غيرهما .

1707 " إنا لا نقبل شيئا من المشركين " .

قال الألباني في " السلسلة الصحيحة " 4 / 282 :

أخرجه الحاكم ( 3 / 484 - 485 ) و أحمد ( 3 / 401 ) عن ليث بن سعد حدثني عبيد

الله بن المغيرة عن عراك بن مالك أن # حكيم بن حزام # قال : كان محمد صلى الله

عليه وسلم أحب رجل في الناس إلي في الجاهلية , فلما تنبأ و خرج إلى المدينة شهد

حكيم بن حزام الموسم , و هو كافر , فوجد حلة لذي يزن تباع , فاشتراها بخمسين

دينارا , ليهديها لرسول الله صلى الله عليه وسلم فقدم بها عليه المدينة ,

فأراده على قبضها هدية , فأبى - قال عبيد الله حسبت أنه قال : ( فذكره ) و لكن

إن شئت أخذناها بالثمن , فأعطيته حين أبى علي الهدية " . و قال الحاكم : " صحيح

الإسناد " . و وافقه الذهبي , و هو كما قالا . و له شاهد من حديث عياض بن حمار

بإسناد صحيح عنه نحوه , و هو مخرج في " الروض النضير " ( 741 ) و آخر من حديث

عامر بن مالك سيأتي برقم ( 1727 ) .

1708 " إن الله حرم على أمتي الخمر و الميسر و المزر و الكوبة و القنين و زادني صلاة

الوتر " .

قال الألباني في " السلسلة الصحيحة " 4 / 283 :

أخرجه أحمد ( 2 / 165 و 167 ) من طريق فرج بن فضالة عن إبراهيم بن عبد الرحمن

ابن رافع عن أبيه عن # عبد الله بن عمرو # قال : قال رسول الله صلى الله عليه

وسلم : ( فذكره ) , و قال : قال يزيد - هو ابن هارون - : القنين : البرابط .

قلت : و هذا إسناد ضعيف إبراهيم بن عبد الرحمن بن رافع مجهول كما قال الحسيني .

و الفرج بن فضالة ضعيف . لكن الحديث صحيح , فقد جاء مفرقا من طرق أخرى , فرواه

ابن لهيعة عن عبد الله بن هبيرة عن أبي هبيرة الكلاعي عن عبد الله بن عمرو بن

العاص مرفوعا به دون ذكر صلاة الوتر . أخرجه أحمد ( 2 / 172 ) . و ابن لهيعة

سيء الحفظ . و قد رواه ابن لهيعة أيضا عن يزيد بن أبي حبيب عن عمرو بن الوليد

عن عبد الله بن عمرو به نحوه , و قال : " الغبيراء " مكان " المزر " و زاد :

" و كل مسكر حرام " . أخرجه أحمد أيضا ( 2 / 158 ) . و تابعه عبد الحميد بن

جعفر حدثنا يزيد بن أبي حبيب به . أخرجه أحمد ( 2 / 171 ) و إسناده صحيح .

و خالفهما محمد بن إسحاق فقال : عن يزيد بن أبي حبيب عن الوليد بن عبدة عن عبد

الله بن عمرو به . أخرجه أبو داود ( 3685 ) . و ابن إسحاق مدلس و قد عنعنه .

و أما الزيادة فيرويها المثنى بن الصباح عن عمرو بن شعيب - عن أبيه عن جده

مرفوعا . أخرجه أحمد ( 2 / 206 ) و المثنى ضعيف . و تابعه الحجاج بن أرطاة عن

عمرو به . أخرجه أحمد أيضا ( 2 / 208 ) . و الحجاج مدلس و قد عنعنه . لكن لهذه

الزيادة شاهد صحيح من حديث أبي بصرة مرفوعا سبق تخريجه برقم ( 108 ) . فثبت من

هذا التخريج صحة هذا الحديث . و الحمد لله على توفيقه . و في ( القنين ) حديث

آخر يرويه عبيد الله بن زحر عن بكر بن سوادة عن قيس بن سعد بن عبادة مرفوعا

بلفظ : " إن ربي تبارك و تعالى حرم علي الخمر و الكوبة و القنين , و إياكم و

الغبيراء فإنها ثلث خمر العالم " . أخرجه أحمد ( 3 / 422 ) . و ابن زحر ضعيف .

و له شاهد من حديث ابن عباس مرفوعا دون الزيادة مخرج في " المشكاة " ( 3652 و

4503 ) . المزر : نبيذ الذرة خاصة و هو ( الغبيراء ) . و ( الكوبة ) : الطبل

كما سيأتي في حديث ابن عباس رقم ( 1806 ) . و ( القنين ) : البرابط : و مفرده

( بربط ) : العود من آلات الموسيقى .

1709 " إنكم لن تنالوا هذا الأمر بالمغالبة " .

قال الألباني في " السلسلة الصحيحة " 4 / 285 :

أخرجه أحمد ( 4 / 337 ) عن هشام بن سعد عن زيد بن أسلم عن # ابن الأدرع # قال :

" كنت أحرس النبي صلى الله عليه وسلم ذات ليلة , فخرج لبعض حاجته , قال : فرآني

فأخذ بيدي , فانطلقنا , فمررنا على رجل يصلي يجهر بالقرآن , فقال النبي صلى

الله عليه وسلم : " عسى أن يكون مرائيا " , قال : قلت : يا رسول الله يجهر

بالقرآن , قال , فرفض يدي , ثم قال : ( فذكره ) . قال : ثم خرج ذات ليلة و أنا

أحرسه لبعض حاجته , فأخذ بيدي , فمررنا برجل يصلي بالقرآن , قال : فقلت : عسى

أن يكون مرائيا , فقال النبي صلى الله عليه وسلم : " كلا إنه أواب " . قال :

فنظرت فإذا هو عبد الله ذو النجادين " .

قلت : و هذا إسناد حسن رجاله رجال الشيخين غير هشام بن سعد و هو صدوق له أوهام

. و الحديث بمعنى حديث " عليكم هديا قاصدا , فإنه من يشاد هذا الدين يغلبه " .

و غيره مما في معناه , و قد خرجته في " ظلال الجنة في تخريج كتاب السنة " لابن

أبي عاصم ( 98 ) و يأتي له شاهد برقم ( 1760 ) .

1710 " إنما يستريح من غفر له " .

قال الألباني في " السلسلة الصحيحة " 4 / 286 :

روي من حديث # عائشة و بلال الحبشي و محمد بن عروة # مرسلا .

1 - أما حديث عائشة فيرويه ابن لهيعة حدثنا أبو الأسود عن عروة عن عائشة قالت :

قيل : يا رسول الله ماتت فلانة و استراحت ! فغضب رسول الله صلى الله عليه وسلم

و قال : فذكره . أخرجه أحمد ( 6 / 69 و 102 ) و أبو نعيم في " الحلية " ( 8 /

290 ) و قال : " غريب من حديث ابن لهيعة تفرد به المعافى فيما قاله سليمان " .

يعني شيخه الطبراني و ليس كما قال , فإنه عند أحمد من طرق أخرى عن ابن لهيعة .

و رجاله ثقات إلا ابن لهيعة , فإنه سيء الحفظ لكنه يتقوى حديثه بما بعده ,

لاسيما و قد أخرجه البزار من غير طريقه و رجاله ثقات كما قال الهيثمي و يأتي

بيان ما فيه .

2 - حديث بلال رواه بن عساكر كما في " الجامع " .

3 - و أما حديث محمد بن عروة , فأخرجه ابن المبارك في " الزهد " ( 251 ) :

أخبرنا يونس بن يزيد عن أبي مقرن قال حدثنا محمد بن عروة قال : " توفيت امرأة

من أصحاب النبي صلى الله عليه وسلم يضحكون منها , فقال بلال : ويحها قد استراحت

, ... " الحديث . و أبو مقرن هذا لم أعرفه , و قد رواه نعيم بن حماد عن ابن

المبارك , فأسقطه من إسناده كما ذكره المعلق عليه الشيخ حبيب الرحمن الأعظمي .

قلت : و كذلك أخرجه الشافعي في " مجلسان " ( ق 6 / 1 - 2 ) . و خالفه عثمان بن

عمر فقال : حدثنا يونس بن يزيد عن الزهري عن محمد بن عروة بن الزبير عن أبيه عن

عائشة . أخرجه البزار ( 789 - كشف الأستار ) و قال : " لا نعلم أسند محمد بن

عروة عن أبيه عن عائشة إلا هذا " .

قلت : و هو صدوق كما في " التقريب " , فالسند حسن . و بالجملة فيبدو من هذه

الطرق أن للحديث أصلا أصيلا عن النبي صلى الله عليه وسلم , لاسيما و يشهد له

حديث أبي قتادة : أن رسول الله صلى الله عليه وسلم مر عليه بجنازة , فقال :

" مستريح أو مستراح منه " قالوا يا رسول الله ما المستريح و المستراح منه ? قال

: " العبد المؤمن يستريح من نصب الدنيا و أذاها إلى رحمة الله , و العبد الفاجر

يستريح منه العباد و البلاد و الشجر و الدواب " . أخرجه مالك ( 1 / 241 / 54 )

و عنه البخاري ( 4 / 233 ) و كذا مسلم ( 3 / 54 ) و النسائي ( 1 / 272 - 273 )

و أحمد ( 5 / 302 - 303 ) كلهم عنه عن محمد بن عمرو بن حلحلة عن معبد بن كعب بن

مالك عنه . و أخرجه الشيخان و النسائي و أحمد ( 5 / 296 و 302 و 304 ) من طرق

أخرى عن ابن كعب به .

1711 " إنما النفقة و السكن للمرأة إذا كان لزوجها عليها الرجعة " .

قال الألباني في " السلسلة الصحيحة " 4 / 288 :

أخرجه النسائي ( 2 / 96 ) من طريق سعيد بن يزيد الأحمسي , و أحمد ( 6 / 373 و

415 و 416 و 417 ) عن مجالد بن سعيد كلاهما عن الشعبي قال : حدثتني # فاطمة بنت

قيس # قالت : " أتيت النبي صلى الله عليه وسلم فقلت : أنا بنت آل خالد , و إن

زوجي فلانا أرسل إلي بطلاقي , و إن سألت أهله النفقة و السكن , فأبوا علي ,

قالوا : يا رسول الله إنه قد أرسل إليها بثلاث تطليقات , قالت : فقال رسول الله

صلى الله عليه وسلم ... " فذكره , و السياق للأول , و إسناده صحيح . و قد تابعه

جماعة عن الشعبي بمعناه في " الصحيحين " و غيرهما بألفاظ مختلفة , و قد خرجت

بعضها في " الروض النضير " ( 836 ) , و ذكرت له هناك متابعا آخر عن الشعبي به .

أخرجه الدارقطني بسند حسن .

1712 " إنما الوتر بالليل " .

قال الألباني في " السلسلة الصحيحة " 4 / 288 :

أخرجه الطبراني في " المعجم الكبير " ( رقم 891 ) عن خالد بن أبي كريمة أخبرنا

معاوية بن قرة عن # الأغر المزني # : " أن رجلا أتى رسول الله صلى الله عليه

وسلم فقال : يا نبي الله إني أصبحت و لم أوتر , فقال : ( فذكره ) قال : يا نبي

الله إني أصبحت و لم أوتر , قال : فأوتر " .

قلت : و هذا إسناد حسن على الأقل في الشواهد , خالد بن أبي كريمة قال الحافظ :

" صدوق يخطىء " . و سائر رجاله ثقات غير شيخ الطبراني محمد بن عمرو بن خالد

الحراني , فلم أجد له ترجمة . لكن يشهد للحديث قوله صلى الله عليه وسلم :

" أوتروا قبل أن تصبحوا " . أخرجه مسلم و غيره من حديث أبي سعيد الخدري و هو

مخرج في " الإرواء " ( 421 ) . و هذا التوقيت للوتر كالتوقيت للصلوات الخمس ,

إنما هو لغير النائم و كذا الناسي , فإنه يصلي الوتر إذا لم يستيقظ له في الوقت

, يصليه متى استيقظ و لو بعد الفجر , و عليه يحمل قوله صلى الله عليه وسلم

للرجل في هذا الحديث : " فأوتر " بعد أن قال له : " إنما الوتر بالليل " و في

ذلك حديث صريح فانظره في " المشكاة " ( 1268 ) و " الإرواء " ( 422 ) .

1713 " إنا كنا نهيناكم عن لحومها أن تأكلوها فوق ثلاث لكي تسعكم , ( فقد ) جاء الله

بالسعة فكلوا و ادخروا و اتجروا , ألا و إن هذه الأيام أيام أكل و شرب و ذكر

الله عز وجل " .

قال الألباني في " السلسلة الصحيحة " 4 / 289 :

أخرجه أبو داود ( 2813 ) و من طريقه البيهقي ( 9 / 292 ) و أحمد ( 5 / 75 ) من

طريق خالد الحذاء عن أبي المليح بن أسامة عن # نبيشة الهذلي # قال : قال رسول

الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين , و قال البيهقي : " قوله : ( اتجروا )

أصله " ائتجروا " على وزن افتعلوا , يريد الصدقة التي يبتغي أجرها , و ليس من

باب التجارة " .

1714 " إنما مثل العبد المؤمن حين يصيبه الوعك أو الحمى كمثل حديدة تدخل النار ,

فيذهب خبثها و يبقى طيبها " .

قال الألباني في " السلسلة الصحيحة " 4 / 290 :

أخرجه الحاكم ( 1 / 348 ) و البزار في " مسنده " ( رقم - 756 ) و ابن أبي

الدنيا ( 68 / 1 ) و ابن عساكر ( 9 / 427 / 2 ) عن نافع بن يزيد حدثني جعفر بن

ربيعة عن عبيد الله بن عبد الرحمن بن السائب : أن عبد الحميد بن عبد الرحمن بن

أزهر حدثه عن أبيه # عبد الرحمن بن أزهر # : أن رسول الله صلى الله عليه وسلم

قال : فذكره . و قال الحاكم : " صحيح الإسناد , رواته مدنيون و مصريون " .

و وافقه الذهبي . و قال الهيثمي في " المجمع " ( 2 / 302 ) : " رواه البزار

و الطبراني في " الكبير " , و فيه من لا يعرف " . كذا قال ! و عبد الرحمن بن

أزهر صحابي صغير مات قبل الحرة , و له ذكر في " الصحيحين " مع عائشة , و هو من

رجال أبي داود و النسائي . و ابنه عبد الحميد بن عبد الرحمن بن أزهر أورده ابن

أبي حاتم في " الجرح و التعديل " ( 3 / 1 / 15 ) من رواية جعفر بن ربيعة عنه ,

و لم يذكر فيه جرحا و لا تعديلا . لكن أورده ابن حبان في " ثقات التابعين " ( 3

222 / 137 ) و قال : " من أهل المدينة , يروي عن أبيه و عن جماعة من التابعين ,

روى عنه أهل المدينة " . فهو معروف برواية أهل المدينة عنه و منهم عبيد الله بن

عبد الرحمن الآتي ذكره , فهو من التابعين المستورين , فمثله حسن الحديث إن شاء

الله تعالى . و أما عبيد الله بن عبد الرحمن و هو ابن السائب , فقال ابن أبي

حاتم ( 2 / 2 / 323 ) : " روى عن عبد الحميد بن عبد الرحمن بن أزهر روى عنه

نافع بن يزيد " . كذا قال ! و لم يذكر فيه جرحا و لا تعديلا , و إنما روى نافع

ابن يزيد عن جعفر بن ربيعة عنه كما ترى في هذا الإسناد , فلعله روى عنه مباشرة

في غير هذا الحديث , فقد ذكر ابن حبان في " الثقات " ( 2 / 189 ) روايته عنه

أيضا فقال : " عبيد الله بن عبد الرحمن بن السائب بن عمير القاري , من أهل

المدينة يروي عن سعيد بن المسيب و عبد الحميد بن عبد الرحمن بن أزهر , روى عنه

ابن جريج و نافع بن يزيد " . و سائر الرجال ثقات من رجال الشيخين , فالإسناد

حسن , و الحديث صحيح بما له من شواهد معروفة , تقدم أحدها برقم ( 714 ) .

1715 " إنما يزرع ثلاثة : رجل له أرض , فهو يزرعها و رجل منح أرضا فهو يزرع ما منح

و رجل استكرى أرضا بذهب أو فضة " .

قال الألباني في " السلسلة الصحيحة " 4 / 291 :

أخرجه أبو داود ( 3400 ) و النسائي ( 2 / 149 ) و ابن ماجة ( 2449 ) و الطحاوي

في " المشكل " ( 3 / 284 ) من طريق أبي الأحوص حدثنا طارق بن عبد الرحمن عن

سعيد بن المسيب عن # رافع بن خديج # قال : " نهى رسول الله صلى الله عليه وسلم

عن المحاقلة و المزابنة , و قال ... " فذكره .

قلت : و هذا إسناد حسن رجاله كلهم ثقات رجال الشيخين و في طريق ابن عبد الرحمن

- و هو البجلي الأحمسي - كلام لا يضر إن شاء الله تعالى . و للحديث شواهد كثيرة

في " الصحيحين " و غيرهما , و هو دليل صريح في جواز استئجار الأرض بالنقدين

للزراعة خلافا لبعضهم .

1716 " إنما يكفي أحدكم ما كان في الدنيا مثل زاد الراكب " .

قال الألباني في " السلسلة الصحيحة " 4 / 291 :

أخرجه أبو يعلى ( 4 / 1729 - 1730 ) و الطبراني في " المعجم الكبير " ( رقم -

3695 ) و أبو نعيم في " الحلية " ( 1 / 360 ) من طرق عن سفيان أخبرنا عمرو بن

دينار عن يحيى بن جعدة قال : " عاد # خبابا # ناس من أصحاب رسول الله صلى الله

عليه وسلم فقالوا : أبشر أبا عبد الله ! ترد على محمد صلى الله عليه وسلم الحوض

, قال : كيف بها أو بهذا , و أشار إلى أعلا بيته و إلى أسفله , و قد قال النبي

صلى الله عليه وسلم ... " فذكره .

قلت : و هذا إسناد صحيح إن شاء الله تعالى , رجاله كلهم ثقات رجال الشيخين غير

يحيى بن جعدة و هو تابعي ثقة , روى عن خباب و غيره من الصحابة . و قال الهيثمي

في " المجمع " ( 10 / 254 ) : " ... و رجاله رجال الصحيح غير يحيى بن جعدة و هو

ثقة " . و له شاهد من حديث سلمان الفارسي , و له عنه طرق :

الأولى : عن الحسن قال : لما احتضر سلمان بكى و قال : إن رسول الله صلى الله

عليه وسلم عهد إلينا عهدا فتركنا ما عهد إلينا : أن يكون بلغة أحدنا من الدنيا

كزاد الراكب . قال : ثم نظرنا فيما ترك , فإذ قيمة ما ترك بضعة و عشرون درهما ,

أو بضعة و ثلاثون درهما . أخرجه أحمد ( 5 / 438 ) : حدثنا هشيم عن منصور عنه .

قلت : و هذا إسناد رجاله ثقات رجال الشيخين , إلا أن هشيما مدلس , و مثله الحسن

و هو البصري إلا أن ظاهر قوله : " ثم نظرنا .. " أنه أدرك احتضار سلمان

و تحديثه لكنهم قد تأولوا قول الحسن في بعض روايته : " خطبنا ابن عباس بالبصرة

" بأنه إنما أراد : خطب أهل البصرة . فيمكن أن يكون عنى بقوله : " نظرنا " نحو

ذلك من التأويل ! كأن يعني القوم الذين حضروه ! و تابعه السري بن يحيى عن الحسن

به . دون قوله : " ثم نظرنا " . أخرجه أبو نعيم ( 1 / 196 ) . ثم أخرجه من طريق

حماد بن سلمة عن حبيب عن الحسن , و حميد عن مورق العجلي أن سلمان لما حضرته

الوفاة بكى ... إلخ . و فيه قالا : فلما مات نظروا في بيته فذكره نحوه إلا أنه

قال : قوم نحوا من عشرين درهما . و أخرجه الطبراني ( 6160 ) من طريق حماد بن

سلمة عن علي بن زيد عن سعيد بن المسيب و حميد عن مورق العجلي نحوه .

قلت : فقد تابع الحسن مورق العجلي و هو تابعي ثقة و ليس فيه الإشكال الذي في

رواية منصور عن الحسن . ثم بدا لي أنه لعل قوله : " نظرنا " محرف , و الصواب :

" نظروا " كما في هذه الرواية , و الله أعلم . ثم رأيته في الزهد لابن المبارك

( 966 ) من رواية يونس عن الحسن قال : فذكره دون الزيادة . ثم رواه ( 967 ) من

طريق محمد بن أبي عدي قال : حدثنا حميد الطويل عن مورق العجلي عن بعض أصحابه

ممن أدرك سلمان قال : دخلنا على سلمان في وجعه الذي مات فيه فبكى .. إلخ دون

التقويم الذي في الزيادة , و هاتان الروايتان هما من زوائد الحسين المروزي على

ابن المبارك . ثم أخرجه أبو نعيم و كذا ابن سعد ( 4 / 91 ) من طريق علي بن زيد

عن سعيد بن المسيب مرسلا نحوه . و هي عند الطبراني كما تقدم .

الثانية : عن أبي عبد الرحمن الحبلي عن عامر بن عبد الله أن سلمان الخير حين

حضره الموت عرفوا منه بعض الجزع ... الحديث نحوه . أخرجه ابن حبان ( 2480 )

و أبو نعيم في " الحلية " ( 1 / 197 ) .

قلت : و إسناده حسن , رجاله ثقات رجال الشيخين غير عامر بن عبد الله , و هو ابن

لحي أبو اليمان الهوزني الحمصي , أورده ابن حبان في " ثقات التابعين " ( 1 /

187 ) و روى عنه جماعة . و قول الذهبي في " الميزان " : " ما علمت له راويا سوى

صفوان بن عمرو " . فيرد عليه رواية الحبلي هذه عنه .

الثالثة : عن أبي سفيان عن أشياخه قال : دخل سعد على سلمان يعوده , قال : فبكى

... الحديث دون الزيادة , و فيه زيادة أخرى انظرها في " الترغيب " ( 4 / 99 )

إن شئت . أخرجه ابن سعد أخبرنا أبو معاوية الضرير قال : حدثنا الأعمش عن أبي

سفيان ... و أخرجه أبو نعيم و الحاكم ( 4 / 317 ) من طريقين آخرين عن أبي

معاوية به . و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي , و هو كما قالا

و أما غمز المنذري إياه بقوله : " كذا قال " . فمن الظاهر أنه يشير به إلى

جهالة أشياخ أبي سفيان و لكن مثل هذه الجهالة لا تضر عند المحققين من النقاد

لأنهم جمع تنجبر بهم الجهالة , لاسيما و هم من التابعين على أضعف الاحتمالين .

فقد رواه جرير عن الأعمش فقال : عن أبي سفيان عن جابر قال : دخل سعد .. أخرجه

أبو نعيم .

قلت : فهذه الرواية - إن كانت محفوظة - ترجح احتمال كون أشياخ أبي سفيان من

الصحابة , أو أحدهم على الأقل . و الله أعلم .

الرابعة : عن جعفر بن سليمان عن ثابت عن أنس قال : اشتكى سلمان , فعاده سعد ,

فرآه يبكي ... الحديث و فيه الزيادة التي في الطريق الثالثة . أخرجه ابن ماجة

( 4104 ) و الطبراني ( 6069 ) و أبو نعيم دون الزيادة .

قلت : و إسناده صحيح , رجاله ثقات رجال مسلم إلا الحسن بن أبي الربيع الجرجاني

و هو ثقة . و ذهل عن هذا الاستثناء المنذري فقال : " رواه ابن ماجة , و رواته

ثقات احتج بهم الشيخان إلا أن جعفر بن سليمان فاحتج به مسلم وحده " !

1717 " إنه خلق كل إنسان من بني آدم على ستين و ثلاثمائة مفصل , فمن كبر الله و حمد

الله و هلل الله و سبح الله و استغفر الله و عزل حجرا عن طريق الناس أو شوكا

أو عظما عن طريق الناس أو أمر بالمعروف أو نهى عن المنكر , عدد تلك الستين

و الثلاثمائة سلامى , فإنه يمسي يومئذ و قد زحزح نفسه عن النار " .

قال الألباني في " السلسلة الصحيحة " 4 / 295 :

أخرجه مسلم ( 3 / 82 ) و أبو الشيخ في " العظمة " ( 12 / 20 / 2 ) من طرق عن

معاوية بن سلام عن زيد أنه أخبره عن جده أبي سلام حدثنا عبد الله بن فروخ أنه

سمع # عائشة # تقول : فذكره مرفوعا .

1718 " ما بين السماء إلى الأرض أحد إلا يعلم أني رسول الله صلى الله عليه وسلم إلا

عاصي الجن و الإنس " .

قال الألباني في " السلسلة الصحيحة " 4 / 295 :

أخرجه الدارمي ( 1 / 11 ) و ابن حبان في " الثقات " كما يأتي و أحمد ( 3 / 310

) من طريق الأجلح عن الذيال بن حرملة عن # جابر بن عبد الله # قال : " أقبلنا

مع رسول الله صلى الله عليه وسلم حتى دفعنا إلى حائط في بني النجار , فإذا فيه

جمل لا يدخل الحائط أحد إلا شد عليه , فذكروا ذلك للنبي صلى الله عليه وسلم ,

فأتاه فدعاه , فجاء واضعا مشفرة على الأرض حتى برك بين يديه , فقال : " هاتوا

خطاما " فخطمه , و دفعه إلى صاحبه , ثم التفت فقال ... " فذكره .

قلت : و هذا إسناد حسن , الذيال بن حرملة أورده ابن أبي حاتم ( 1 / 2 / 451 )

من رواية جمع آخر عنه و لم يذكر فيه جرحا و لا تعديلا , و ذكره ابن حبان في

" الثقات " ( 1 / 43 ) و ساق له هذا الحديث . و الأجلح و هو ابن عبد الله

الكندي صدوق كما في " التقريب " .

1719 " إنه ليغضب علي أن لا أجد ما أعطيه , من سأل منكم و له أوقية أو عدلها فقد سأل

إلحافا " .

قال الألباني في " السلسلة الصحيحة " 4 / 296 :

أخرجه مالك ( 2 / 999 / 11 ) و عنه أبو داود ( 1627 ) و النسائي ( 1 / 363 ) من

طريق زيد بن أسلم عن # عطاء بن يسار عن رجل من بني أسد # أنه قال : " نزلت أنا

و أهلي ببقيع الغرقد , فقال لي أهلي : اذهب إلى رسول الله صلى الله عليه وسلم

فاسأله لنا شيئا نأكله , و جعلوا يذكرون من حاجاتهم , فذهبت إلى رسول الله صلى

الله عليه وسلم , فوجدت عنده رجلا يسأله , و رسول الله صلى الله عليه وسلم يقول

: " لا أجد ما أعطيك " فتولى الرجل عنه و هو مغضب , و هو يقول : لعمري إنك

لتعطي من شئت , فقال رسول الله صلى الله عليه وسلم ... ( فذكره ) . قال الأسدي

: فقلت : للقحة لنا خير من أوقية - قال مالك : و الأوقية أربعون درهما - قال :

فرجعت و لم أسأله , فقدم على رسول الله صلى الله عليه وسلم بعد ذلك بشعير

و زبيب , فقسم لنا منه حتى أغنانا الله عز وجل "

قلت : و هذا إسناد صحيح , و جهالة الصحابي لا تضر . و تابعه سفيان عن زيد بن

أسلم به مختصرا بلفظ : " من سأل و له أوقية أو عدلها فقد سأل إلحافا " أخرجه

أحمد ( 4 / 36 و 5 / 430 ) و أبو عبيد في " الغريب " ( ق 31 / 2 ) . و له عند

أحمد ( 4 / 138 ) طريق أخرى عن عبد الحميد بن جعفر عن أبيه عن رجل من مزينة أنه

قالت له أمه : ألا تنطلق فتسأل رسول الله صلى الله عليه وسلم ... الحديث نحوه

إلا أنه قال : " عدل خمس أواق " . و هذا إسناد صحيح أيضا على ضعف يسير في عبد

الحميد , و لعله أخطأ في قوله : " عدل خمس أواق " . و يبدو أن هذا الرجل المزني

هو أبو سعيد الخدري , فقد قال ابنه عبد الرحمن بن أبي سعيد : عن أبيه قال :

سرحتني أمي إلى رسول الله صلى الله عليه وسلم أسأله , فأتيته ... فذكره نحوه

و فيه : " فقلت : ناقتي الياقوتة خير من أوقية , فرجعت و لم أسأله " . أخرجه

أحمد ( 3 / 9 ) . و أخرجه هو ( 3 / 7 ) و أبو داود ( 1628 ) و النسائي و ابن

حبان ( 846 ) و ابن أبي حاتم في " التفسير " ( 1 / 95 / 2 ) كلهم من طريق عبد

الرحمن بن أبي الرجال حدثنا عمارة بن غزية عن عبد الرحمن به . و هذا إسناد حسن

. و زاد أبو داود في رواية : " و كانت الأوقية على عهد رسول الله صلى الله عليه

وسلم أربعين درهما " . و في إسناده ضعف , لكن يشهد له حديث عمرو بن شعيب عن

أبيه عن جده مرفوعا بلفظ : " من سأل و له أربعون درهما فهو الملحف " . أخرجه

النسائي .

قلت : و إسناده حسن . و ما أخرجه الطبراني في " الكبير " ( رقم - 1630 ) و عنه

أبو نعيم في " الحلية " ( 1 / 161 ) من طريق محمد بن سيرين قال : " بلغ الحارث

- رجل كان بالشام من قريش - أن أبا ذر كان به عوز , فبعث إليه ثلاثمائة دينار ,

فقال : ما وجد عبدا لله هو أهون عليه مني ? ! سمعت رسول الله صلى الله عليه

وسلم يقول : ( فذكره نحوه ) و لآل أبي ذر أربعون درهم و أربعون شاة و ماهنان .

قال أبو بكر بن عياش : يعني خادمين " .

قلت : و هذا إسناد جيد مرسلا لأن ابن سيرين لم يلق أبا ذر , كما قال أبو حاتم .

و قال الهيثمي ( 9 / 331 ) : " و رجاله رجال " الصحيح " غير عبد الله بن أحمد

ابن عبد الله بن يونس و هو ثقة " . و فاته الانقطاع الذي أشرت إليه , لكنه في

الشواهد إسناد جيد .

1720 " إنه لا يحبك إلا مؤمن و لا يبغضك إلا منافق " .

قال الألباني في " السلسلة الصحيحة " 4 / 298 :

أخرجه مسلم ( 1 / 61 ) و النسائي ( 2 / 271 ) و الترمذي ( 2 / 301 ) و ابن ماجة

( 114 ) و أحمد ( 1 / 84 و 95 و 128 ) و الخطيب في " التاريخ " ( 14 / 426 ) من

طرق عن الأعمش عن عدي بن ثابت عن زر بن حبيش عن # علي # رضي الله عنه مرفوعا .

قلت : و له شاهد من حديث أم سلمة مرفوعا به . أخرجه الترمذي ( 2 / 299 ) و أحمد

( 6 / 293 ) , و قال الترمذي : " حديث حسن غريب " .

1721 " إني أحدثكم بالحديث , فليحدث الحاضر منكم الغائب " .

قال الألباني في " السلسلة الصحيحة " 4 / 298 :

الديلمي ( 1 / 2 / 317 ) من طريق أبي نعيم عن إسماعيل بن عبد الله عن عيسى بن

الحارث المذحجي عن # عبادة بن الصامت # مرفوعا .

قلت : و هذا إسناد مجهول عندي , و في الرواة من يسمى إسماعيل بن عبد الله جمع

كثير , فمن يكون هذا منهم ? و ليس فيهم من يدعى عيسى بن الحارث سوى الذي في

" الجرح و التعديل " ( 3 / 1 / 274 ) : " عيسى بن الحارث . روى عن .. روى عنه

أبو شيبة جد بني أبي شيبة . سألت أبا زرعة عنه ? فقال : لا بأس به " . و أبو

شيبة الراوي عنه اسمه إبراهيم بن عثمان , و هو من أتباع التابعين يروي عن أبي

إسحاق السبيعي و غيره , فيحتمل احتمالا كبيرا أن يكون عيسى بن الحارث المذحجي

هذا هو عيسى بن الحارث الذي لا بأس به . و قد أيد ذلك قول الهيثمي في تخريج

الحديث ( 1 / 139 ) : " رواه الطبراني في " الكبير " و رجاله موثوقون " .

قلت : و يشهد للحديث أحاديث " نضر الله امرأ سمع منا شيئا فبلغه .. " . أخرجه

أصحاب السنن و غيرهم من حديث ابن مسعود و زيد بن ثابت و جبير بن مطعم ( انظر

الترغيب 1 / 63 - 64 ) و أحاديث " ليبلغ الشاهد الغائب " في الصحيحين من حديث

أبي بكرة .

1722 " إني أرى ما لا ترون و أسمع ما لا تسمعون أطت السماء و حق لها أن تئط , ما

فيها موضع قدر أربع أصابع إلا ملك واضع جبهته ساجدا لله , و الله لو تعلمون

ما أعلم لضحكتم قليلا و لبكيتم كثيرا و ما تلذذتم بالنساء على الفرش و لخرجتم

إلى الصعدات تجأرون " .

قال الألباني في " السلسلة الصحيحة " 4 / 299 :

رواه الحاكم في " المستدرك " ( 2 / 510 ) عن إبراهيم بن مهاجر عن مجاهد عن مورق

العجلي عن # أبي ذر # رضي الله عنه قال : قرأ رسول الله صلى الله عليه وسلم :

*( هل أتى على الإنسان حين من الدهر لم يكن شيئا مذكورا )* حتى ختمها ثم قال :

فذكره , و زاد : " و الله لوددت أني شجرة تعضد " . و قال الحاكم : " حديث صحيح

الإسناد و لم يخرجاه " . و سكت عليه الذهبي . و من هذا الوجه أخرجه الترمذي ( 2

/ 51 ) و ابن ماجة ( 4190 ) دون قراءة الآية و قال الترمذي : " هذا حديث حسن

غريب , و يروى من غير هذا الوجه أن أبا ذر قال : لوددت أني شجرة تعضد " .

قلت : هكذا أخرجه أحمد ( 5 / 173 ) مصرحا بأن قوله : " و الله لوددت .. " من

قول أبي ذر , و إسناده إلى إبراهيم صحيح , فهو دليل على أن من جعله من تمام

الحديث كما هو رواية الحاكم و الترمذي و ابن ماجة فهو وهم أدرجه في الحديث .

على أن الحديث إسناده فيه ضعف من قبل إبراهيم بن مهاجر , فقد قال عنه الحافظ

ابن حجر في " التقريب " . " صدوق لين الحفظ " . و الحديث أورده المنذري في

" الترغيب " بلفظ الحاكم - فقال : " رواه البخاري باختصار و الترمذي إلا أنه

قال : " ما فيها موضع أربع أصابع " و الحاكم و اللفظ له و قال : صحيح الإسناد "

. قلت : فعزوه إياه للبخاري مختصرا خطأ , فإن البخاري لم يخرجه عن أبي ذر مطلقا

, و إنما رواه مختصرا جدا ( 4 / 237 ) من حديث أبي هريرة و أنس بلفظ : " لو

تعلمون ما أعلم لضحكتم قليلا و لبكيتم كثيرا " .

1723 " إنه لا ينبغي لنبي أن تكون له خائنة الأعين " .

قال الألباني في " السلسلة الصحيحة " 4 / 300 :

أخرجه أبو داود ( 2683 و 4359 ) و النسائي ( 2 / 170 ) و الحاكم ( 3 / 45 )

و أبو يعلى في " مسنده " ( 1 / 216 - 217 ) كلهم من طريق أحمد بن المفضل حدثنا

أسباط بن نصر قال : زعم السدي عن مصعب بن سعد عن سعد قال : لما كان يوم فتح مكة

اختبأ عبد الله بن سعد بن أبي سرح عند عثمان بن عفان , فجاء به حتى أوقفه على

النبي صلى الله عليه وسلم فقال : يا رسول الله بايع عبد الله , فرفع رأسه ,

فنظر إليه ثلاثا , كل ذلك يأبى , فبايعه بعد ثلاث , ثم أقبل على أصحابه فقال :

" أما كان فيكم رجل رشيد , يقوم إلى هذا حيث رآني كففت يدي عن بيعته فيقتله ? "

. فقالوا : ما ندري يا رسول الله ما في نفسك , ألا أومأت إلينا بعينك ? قال :

فذكره . و قال الحاكم : " صحيح على شرط مسلم " . و وافقه الذهبي , و هو كما

قالا , إلا أن أسباط بن نصر و أحمد بن المفضل قد تكلم فيهما بعض الأئمة من جهة

حفظهما , لكن الحديث له شاهد يتقوى به , يرويه نافع أبو غالب عن أنس قال :

" غزوت مع النبي صلى الله عليه وسلم حنينا فخرج المشركون , فحملوا علينا حتى

رأينا خيلنا وراء ظهورنا , و في القوم رجل يحمل علينا فيدقنا و يحطمنا , فهزمهم

الله , و جعل يجاء بهم فيبايعونه على الإسلام , فقال رجل من أصحاب النبي صلى

الله عليه وسلم : إن علي نذرا إن جاء الله بالرجل الذي كان منذ اليوم يحطمنا

لأضربن عنقه , فسكت رسول الله صلى الله عليه وسلم , و جيء بالرجل , فلما رأى

رسول الله قال : يا رسول الله تبت إلى الله , فامسك رسول الله صلى الله عليه

وسلم لا يبايعه , ليفي الآخر بنذره : فجعل الرجل يتصدى لرسول الله صلى الله

عليه وسلم ليأمره بقتله , و جعل يهاب رسول الله صلى الله عليه وسلم أن يقتله ,

فلما رأى رسول الله صلى الله عليه وسلم أنه لا يصنع بايعه , فقال الرجل : يا

رسول الله نذري , فقال : " إني لم أمسك عنه منذ اليوم إلا لتوفي بنذرك " , فقال

: يا رسول الله ألا أومضت إلي ? فقال النبي صلى الله عليه وسلم : " إنه ليس

لنبي أن يومض " . أخرجه أبو داود ( 3194 ) و أحمد ( 3 / 151 ) بسند حسن ,

فالحديث بهذا الشاهد صحيح إن شاء الله تعالى .

1724 " إني صليت صلاة رغبة و رهبة , سألت الله عز وجل لأمتي ثلاثا , فأعطاني اثنتين

و رد علي واحدة , سألته أن لا يسلط عليهم عدوا من غيرهم , فأعطانيها , و سألته

أن لا يهلكهم غرقا , فأعطانيها , و سألته أن لا يجعل بأسهم بينهم , فردها علي "

.

قال الألباني في " السلسلة الصحيحة " 4 / 302 :

أخرجه ابن ماجة ( 3951 ) و ابن خزيمة في " صحيحه " ( رقم - 1218 ) و أحمد ( 5 /

240 ) من طريق رجاء الأنصاري عن عبد الله بن شداد بن الهاد عن # معاذ بن جبل #

قال : " صلى رسول الله صلى الله عليه وسلم يوما صلاة , فأطال فيها , فلما انصرف

قلنا : يا رسول الله أطلت اليوم الصلاة ? قال : " فذكره . قال البوصيري في

" زوائد ابن ماجة " ( 264 / 1 ) : " هذا إسناد صحيح , رجاله ثقات , رواه الإمام

أحمد في " مسنده " و أبو بكر بن أبي شيبة في ( مسنده ) " .

قلت : و رجاله ثقات رجال الشيخين غير رجاء الأنصاري , و هو مجهول , فقد قال

الذهبي : " ما روى عنه سوى الأعمش " , فأنى لإسناده الصحة . نعم للحديث طريق

آخر و شواهد يتقوى بها : فأخرجه أحمد ( 5 / 243 و 247 ) من طريقين عن عبد الملك

ابن عمير عن عبد الرحمن بن أبي ليلى عن معاذ به نحوه إلا أنه قال : " أن لا

يبعث عليهم سنة تقتلهم جوعا " بدل " .. غرقا " . و هذا هو المعروف في الشواهد

المشار إليها , منها حديث ثوبان مرفوعا : " إن الله زوى لي الأرض .. " و فيه :

" بسنة عامة " . أخرجه مسلم ( 8 / 171 ) و غيره و صححه الترمذي ( 2 / 27 ) و قد

مضى تخريجه تحت الحديث ( 1683 ) رقم ( 3 ) . و منها عن أنس بن مالك مرفوعا مثله

. أخرجه أبو نعيم في " الحلية " ( 8 / 326 ) و الحاكم ( 1 / 314 ) و قال : "

صحيح الإسناد " . و وافقه الذهبي . و منها حديث خباب بن الأرت و هو مخرج في "

صفة الصلاة " . لكن للغرق شاهد من حديث سعد بن أبي وقاص مرفوعا بلفظ : " سألت

ربي ثلاثا , فأعطاني اثنتين و منعني واحدة , سألت ربي أن لا يهلك أمتي بالسنة ,

فأعطانيها و سألته أن لا يهلك أمتي بالغرق , فأعطانيها و سألته أن لا يجعل

بأسهم بينهم , فمنعنيها " . أخرجه مسلم ( 8 / 171 - 172 ) و أحمد ( 1 / 175 و

182 ) و الجندي في " فضائل المدينة " ( رقم 59 - منسوختي ) . فهذا يدل على أن

ذكر الغرق محفوظ أيضا , فيظهر أن أصل الحديث ذكر فيه الغرق و السنة معا , كما

يدل عليه حديث سعد المذكور , ثم ذكر بعض الرواة هذا , و بعضهم هذا . و الله

أعلم .

1725 " إني قد بدنت , فإذا ركعت فاركعوا و إذا رفعت فارفعوا و إذا سجدت فاسجدوا

و لا ألفين رجلا يسبقني إلى الركوع و لا إلى السجود " .

قال الألباني في " السلسلة الصحيحة " 4 / 304 :

أخرجه ابن ماجة ( 962 ) عن دارم عن سعيد بن أبي بردة عن أبي بردة عن # أبي

موسى # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : رجاله ثقات غير دارم هذا , فهو مجهول , و إن وثقه ابن حبان . لكن الحديث

صحيح , فقد جاء مفرقا في أحاديث , منها حديث معاوية مرفوعا : " إني قد بدنت ,

فلا تسبقوني بالركوع و لا بالسجود , فإني مهما أسبقكم حين أركع تدركوني حين

أرفع , و مهما أسبقكم حين أسجد تدركوني حين أرفع " . أخرجه الدارمي و غيره بسند

حسن , و هو مخرج في " صحيح أبي داود " ( 630 ) . و منها حديث أنس بن مالك

مرفوعا : " أيها الناس إني إمامكم فلا تسبقوني بالركعوع و لا بالسجود و لا

بالقيام و لا بالانصراف ...‏" . رواه مسلم و غيره , و هو مخرج أيضا في " صحيح

أبي داود " ( 635 ) .

1726 " إني لا أقول إلا حقا " .

قال الألباني في " السلسلة الصحيحة " 4 / 304 :

أخرجه الترمذي في " السنن " ( 1 / 359 ) و " الشمائل " ( 2 / 34 ) و البغوي

في " شرح السنة " ( 3602 ) و أحمد ( 2 / 360 ) من طريق ابن المبارك عن أسامة

ابن زيد عن سعيد المقبري عن # أبي هريرة # قال : " قالوا : يا رسول الله ! إنك

تداعبنا ? قال .. " فذكره , و قال الترمذي : " حديث حسن صحيح " .

قلت : إسناده حسن إن كان أسامة بن زيد هو الليثي مولاهم أبو زيد المدني , و ليس

كذلك إذا كان العدوي مولاهم أبا زيد المدني فإنه ضعيف و من الصعب تعيين المراد

منهما , فإن ابن المبارك قد روى عنهما كليهما . و أيهما كان فلم يتفرد به , فقد

تابعه محمد عن سعيد بن أبي سعيد به . أخرجه أحمد ( 2 / 340 ) . و محمد هو ابن

عجلان , و هو حسن الحديث , فالحديث صحيح كما قال الترمذي . و الله أعلم .

و الحديث أخرجه البخاري أيضا في " الأدب المفرد " ( 265 ) عن ابن عجلان إلا أنه

قال : عن أبيه أو سعيد . و فيه عبد الله بن صالح كاتب الليث و فيه ضعف , فالشك

منه . و الله أعلم . ثم ترجح عندي أن أسامة هو الليثي , فقد رأيت الحافظ المزي

قد ذكره في الرواة عن سعيد المقبري دون العدوي . و بذلك يزداد الحديث قوة على

قوة . و الله أعلم . و سيأتي له حديث آخر قريبا برقم ( 1730 ) .

1727 " إني لا أقبل هدية مشرك " .

قال الألباني في " السلسلة الصحيحة " 4 / 305 :

أخرجه البزار ( 138 - زوائده ) عن معمر و البيهقي في " دلائل النبوة " ( ج 1 -

غزوة بئر معونة - مخطوطة حلب ) عن موسى بن عقبة كلاهما عن ابن شهاب حدثني # عبد

الرحمن بن عبد الله بن كعب بن مالك السلمي # - زاد الثاني : و رجال من أهل

العلم - أن عامر بن مالك بن جعفر الذي يدعى ملاعب الأسنة - قدم على رسول الله

صلى الله عليه وسلم و هو مشرك , فعرض عليه رسول الله صلى الله عليه وسلم

الإسلام , فأبى أن يسلم , و أهدى لرسول الله صلى الله عليه وسلم هدية , فقال

رسول الله صلى الله عليه وسلم . فذكره .

قلت : و هذا إسناد صحيح مرسل , و قد وصله ابن المبارك فقال : عن معمر عن الزهري

عن عبد الرحمن بن كعب بن مالك عن عامر بن مالك ... أخرجه البزار أيضا و قال : "

رفعه ( يعني وصله ) ابن المبارك , و أرسله عبد الرزاق , و لا نعلم روى عامر إلا

هذا " . قال الحافظ عقبه : " قلت : الإسناد صحيح غريب , و ابن المبارك أحفظ من

عبد الرزاق , و حديث عبد الرزاق أولى بالصواب " .

قلت : و كأن ذلك للطريق الأخرى المرسلة عند البيهقي , لكن الحديث صحيح على كل

حال فإن له شواهد تشهد لصحته , و قد مضى بعضها , فانظر الحديث ( 1707 ) .

( تنبيه ) عزا السيوطي الحديث في " الجامع الصغير " للطبراني في " الكبير " عن

كعب بن مالك ! و أما في " الجامع الكبير " فعزاه ( 1 / 251 / 2 ) للطبراني في "

الكبير " و ابن عساكر عن عبد الرحمن بن كعب بن مالك عن أبيه , و ابن عساكر عن

عبد الرحمن بن كعب بن مالك عن عامر بن مالك ملاعب الأسنة . و لم يعزه الهيثمي

في " المجمع " ( 4 / 152 ) للطبراني مطلقا , فالله أعلم . و للحديث شواهد تقدم

أحدها برقم ( 1707 ) .

1728 " أوثق عرى الإيمان الموالاة في الله و المعاداة في الله و الحب في الله

و البغض في الله " .

قال الألباني في " السلسلة الصحيحة " 4 / 306 :

أخرجه الطبراني في " المعجم الكبير " ( 11537 ) من طريق حنش عن عكرمة عن # ابن

عباس # قال : قال رسول الله صلى الله عليه وسلم لأبي ذر : " أي عرى الإيمان -

أظنه قال - أوثق ? " قال : الله و رسوله أعلم ? قال : " الموالاة ... " .

قلت : و هذا إسناد واه , و لكن له شواهد تدل على أن له أصلا من حديث عبد الله

ابن مسعود , و البراء بن عازب . أما حديث ابن مسعود , فأخرجه الطيالسي ( 378 )

و الطبراني و غيرهما , و صححه الحاكم , و رده الذهبي كما بينته في " الروض

النضير " ( 651 ) , لكن له طريق أخرى يتقوى بها خرجتها هناك . و أما حديث

البراء , فأخرجه أحمد ( 4 / 286 ) و ابن أبي شيبة في " الإيمان " رقم ( 110 -

بتحقيقي ) و ابن نصر في " كتاب الصلاة " ( ق 91 / 1 ) من رواية ليث بن أبي سليم

و هو ضعيف .

قلت : فالحديث بمجموع طرقه يرتقي إلى درجة الحسن على الأقل . و الله أعلم .

1729 " أوصيك أن لا تكون لعانا " .

قال الألباني في " السلسلة الصحيحة " 4 / 307 :

أخرجه أحمد ( 5 / 70 ) : حدثنا عبد الصمد حدثنا عبيد الله بن هوذة القريعي أنه

قال : حدثني رجل سمع # جرموزا الهجيمي # قال : " قلت : يا رسول الله أوصني ,

قال : " فذكره . و أخرجه الطبراني ( رقم 2181 ) من طريق أخرى عن عبد الصمد بن

عبد الوارث به .

قلت : و إسناده صحيح لولا الرجل الذي لم يسم , لكن قال الحافظ في " الإصابة " :

" جزم البغوي و ابن السكن بأنه أبو تميمة الهجيمي " .

قلت : فإذا صح هذا , فالإسناد صحيح لأن أبا تميمة و اسمه طريف بن مجالد ثقة من

رجال البخاري . على أن ابن السكن أخرجه من طريق سلم بن قتيبة ( و هو ثقة من

رجال البخاري أيضا : حدثنا عبيد الله بن هوذة - و رأيته في مهده من الكبر - قال

: حدثني جرموز , فذكره . قال الحافظ : " و على هذا فلعل عبيد الله سمعه عنه

بواسطة , ثم سمعه منه " . و أخرجه الطبراني ( 2180 ) من طريق إبراهيم بن محمد

ابن عرعرة حدثنا عبد الصمد بن عبد الوارث حدثنا عبيد الله بن هوذة عن جرموز به

. فأسقط من بينهما الواسطة , و لعل الأرجح إثباته , فقد أخرجه الطبراني ( 2182

) من طريق أخرى عن الحسن بن حبيب بن ندبة عن عبيد الله بن هوذة القريعي عن شيخ

عن جرموز مثله . فالعمدة على جزم البغوي و ابن السكن أن الشيخ هو أبو تميمة

الهجيمي . و الله أعلم . و للحديث بعض الشواهد في " ظلال الجنة " ( 1014 ) ,

فليراجعها من شاء .

1730 " أوصيك بتقوى الله و التكبير على كل شرف " .

قال الألباني في " السلسلة الصحيحة " 4 / 308 :

أخرجه ابن أبي شيبة في " المصنف " ( 12 / 35 / 2 ) و عنه ابن ماجة ( 2771 )

و الترمذي ( 2 / 255 ) و أحمد ( 2 / 325 و 331 و 443 و 476 ) و كذا ابن خزيمة

في " صحيحه " ( 1 / 256 / 2 ) و المحاملي في " الدعاء " ( ق 32 / 1 ) و ابن

السني في " عمل اليوم و الليلة " ( 514 ) و الحاكم ( 1 / 445 - 446 و 2 / 98 )

و البيهقي في " الزهد " ( ق 107 / 2 ) من طرق عن أسامة بن زيد عن سعيد المقبري

عن # أبي هريرة # قال : " جاء رجل إلى رسول الله صلى الله عليه وسلم يريد سفرا

فقال : يا رسول الله أوصني , قال : " . فذكره , و لفظ الترمذي : " عليك بتقوى

الله .... " . و زاد هو و الحاكم و أحمد و غيرهم : " فلما مضى قال : اللهم ازو

له الأرض , و هون عليه السفر " . و قال الترمذي : " حديث حسن " . و قال الحاكم

: " صحيح على شرط مسلم " . و وافقه الذهبي . و هو كما قالا إلا أن أسامة بن زيد

و هو الليثي فيه كلام يسير , فهو حسن الإسناد . و للجملة الأولى منه شاهد من

حديث شهر بن حوشب عن أبي سعيد الخدري قال : " جاء رجل إلى النبي صلى الله عليه

وسلم فقال له : أوصني , فقال : " فذكره و زاد : " فإنه جماع كل خير " . و شهر

سيء الحفظ على صدقه , فمثله يستشهد به . و قد مضى من طريق أخرى برقم ( 555 ) .

1731 " إن من البيان سحرا و إن من الشعر حكما " .

قال الألباني في " السلسلة الصحيحة " 4 / 309 :

أخرجه البخاري في " الأدب المفرد " ( 872 ) و أبو داود ( 5011 ) و ابن ماجة

( 3756 ) الشطر الثاني فقط - و ابن حبان ( 2009 ) و أحمد ( 1 / 269 و 273 و

303 و 309 و 313 و 327 و 332 ) من طرق عن سماك بن حرب عن عكرمة عن # ابن عباس #

: " أن أعرابيا جاء إلى النبي صلى الله عليه وسلم فتكلم بكلام بين ( و في رواية

لأحمد : فجعل يثني عليه ) , فقال النبي صلى الله عليه وسلم : " . فذكره .

قلت : و هذا إسناد حسن , و هو على شرط مسلم , و في سماك كلام يسير . و تابعه

الحكم بن عتيبة عن مقسم عن ابن عباس به و فيه قصة , لكن السند إليه لا يصح .

أخرجه الحاكم ( 3 / 613 ) من طريق أبي سعد الهيثم بن محفوظ عن أبي المقوم

الأنصاري : يحيى بن أبي يزيد عنه . و سكت عليه الحاكم و الذهبي . و الهيثم هذا

قال في " الميزان " : " لا يدرى من هو ? " .

قلت : و شيخه أبو المقوم لم أجد له ترجمة . ثم روى له الحاكم شاهدا من حديث أبي

بكرة , و فيه سليمان بن سعيد النشيطي و هو ضعيف . و له شاهدا آخر من حديث بريدة

مخرج في " المشكاة " ( 4804 ) . ( حكما ) أي من الشعر كلاما نافعا يمنع من

الجهل و السفه , و ينهى عنهما . " نهاية " .

1732 " إنما أنا بشر , تدمع العين و يخشع القلب و لا نقول ما يسخط الرب , والله يا

إبراهيم إنا بك لمحزونون " .

قال الألباني في " السلسلة الصحيحة " 4 / 310 :

أخرجه ابن سعد في " الطبقات " ( 1 / 142 ) عن عاصم بن عمر بن قتادة عن # محمود

ابن لبيد # قال : انكسفت الشمس يوم مات إبراهيم بن رسول الله صلى الله عليه

وسلم ... و دمعت عيناه فقالوا : يا رسول الله تبكي و أنت رسول الله قال ...

فذكره .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات , و محمود بن لبيد صحابي صغير . و له

شاهد من حديث شهر بن حوشب عن أسماء بنت يزيد قالت : لما توفى ابن رسول الله صلى

الله عليه وسلم إبراهيم بكى رسول الله صلى الله عليه وسلم , فقال له المعزي ,

أبو بكر أو عمر : أنت أحق من عظم الله حقه : فقال رسول الله صلى الله عليه وسلم

: " تدمع العين و يحزن القلب و لا نقول ما يسخط الرب , لولا أنه وعد صادق

و موعود جامع و أن الآخر تابع للأول لوجدنا عليك يا إبراهيم أفضل مما وجدنا

و إنا بك لمحزونون " . أخرجه ابن ماجة ( 1589 ) و ابن سعد ( 1 / 143 ) . و هذا

إسناد حسن في الشواهد , و قد حسنه البوصيري . و له شواهد أخرى عند ابن سعد ( 1

/ 136 - 140 ) منها عن أنس بن مالك و هو في " الصحيحين " , و قد خرجته في " فقه

السيرة للأستاذ الغزالي " ( ص 484 ) .

1733 " أولياء الله الذين إذا رءوا ذكر الله " .

قال الألباني في " السلسلة الصحيحة " 4 / 311 :

أخرجه المروزي في " زوائد الزهد " ( 218 ) و الطبراني في " المعجم الكبير " (

12325 ) و أبو نعيم في " أخبار أصبهان " ( 1 / 231 ) و الضياء في " المختارة "

( 212 / 2 ) من طريقين عن جعفر بن أبي المغيرة عن سعيد بن جبير عن # ابن عباس #

مرفوعا .

قلت : و رجال الطبراني و أبي نعيم ثقات غير جعفر هذا , قال الحافظ : " صدوق يهم

" . و قد خالفه سهل أبو الأسد فقال عن سعيد بن جبير مرسلا , لم يذكر في إسناده

ابن عباس . أخرجه ابن المبارك في " الزهد " ( 217 ) و الدولابي في " الكنى " (

1 / 106 ) .

قلت : و سهل هذا ثقة كما قال ابن معين . و قال أبو زرعة : صدوق . و ذكره ابن

حبان في " الثقات " ( 1 / 74 ) , فروايته مقدمة على رواية جعفر بن أبي المغيرة

, فالحديث مرسل . و أما قول الهيثمي في " المجمع " ( 10 / 78 ) : " رواه

الطبراني , و رجاله ثقات " !

قلت : فهذا الإطلاق من أوهامه أو تساهله , فإن جعفر بن أبي المغيرة قد عرفت قول

الحافظ فيه , و قال ابن منده : " ليس بالقوي في سعيد بن جبير " . و هذا من

روايته عنه كما ترى , و قد خالفه من هو أوثق منه كما سبق . لكنه أورده عقبه

بنحوه عن ابن عباس و قال : " رواه البزار عن شيخه علي بن حرب الرازي , و لم

أعرفه و بقية رجاله وثقوا " . فالظاهر أنه من طريق أخرى غير الأولى فالحديث به

يتقوى . و علي بن حرب الرازي لعله الطائي الرازي فإنه من هذه الطبقة , و هو

صدوق فاضل . و الله أعلم . ثم ذكر له شاهدا من حديث ابن مسعود بلفظ : " إن من

الناس مفاتيح لذكر الله , إذا رؤوا ذكر الله " . و لكنه ضعيف جدا و لذلك أوردته

في " الضعيفة " ( 2409 ) , و وقع للهيثمي فيه تصحيف عجيب , كان السبب لخفاء

علته عليه , كما بينته هناك .

1734 " إن ما بقي من الدنيا بلاء و فتنة , و إنما مثل عمل أحدكم كمثل الوعاء , إذا

طاب أعلاه طاب أسفله , و إذا خبث أعلاه خبث أسفله " .

قال الألباني في " السلسلة الصحيحة " 4 / 312 :

أخرجه ابن المبارك في " الزهد " ( 596 ) و عنه أحمد ( 4 / 94 ) و الرامهرمزي في

" الأمثال " ( ص 101 - هند ) : أخبرنا عبد الرحمن بن يزيد بن جابر قال : حدثني

أبو عبد ربه قال : سمعت # معاوية بن أبي سفيان # يقول على هذا المنبر : سمعت

رسول الله صلى الله عليه وسلم يقول : فذكره .

قلت : و هذا إسناد صحيح عندي , رجاله ثقات معروفون غير أبي عبد ربه و قد ذكره

ابن حبان في " الثقات " و روى عنه جمع آخر من الثقات . و الحديث أخرجه ابن ماجة

( 4199 ) و أبو يعلى ( 4 / 1776 ) من طريق أخرى عن عبد الرحمن بن يزيد به دون

فقرة الدنيا .

1735 " إن يأجوج و مأجوج يحفرون كل يوم حتى إذا كادوا يرون شعاع الشمس , قال الذي

عليهم : ارجعوا فسنحفره غدا , فيعيده الله أشد ما كان حتى إذا بلغت مدتهم

و أراد الله أن يبعثهم على الناس حفروا , حتى إذا كادوا يرون شعاع الشمس , قال

الذي عليهم : ارجعو فسنحفره غدا إن شاء الله تعالى , و استثنوا , فيعودون إليه

و هو كهيئته حين تركوه , فيحفرونه و يخرجون على الناس , فينشفون الماء و يتحصن

الناس منهم في حصونهم , فيرمون بسهامهم إلى السماء , فترجع عليها الدم الذي

اجفظ , فيقولون : قهرنا أهل الأرض , و علونا أهل السماء , فيبعث الله نغفا في

أقفائهم فيقتلون بها . قال رسول الله صلى الله عليه وسلم : والذي نفسي بيده إن

دواب الأرض لتسمن و تشكر شكرا من لحومهم " .

قال الألباني في " السلسلة الصحيحة " 4 / 313 :

أخرجه الترمذي ( 2 / 197 ) و ابن ماجة ( 4080 ) و ابن حبان ( 1908 ) و الحاكم

( 4 / 488 ) و أحمد ( 2 / 510 - 511 و 511 ) من طرق عن قتادة حدثنا أبو رافع عن

# أبي هريرة # مرفوعا , و قال الترمذي : " حديث حسن غريب , إنما نعرفه من هذا

الوجه " . و قال الحاكم : " صحيح على شرط الشيخين " . و وافقه الذهبي , و هو

كما قالا . و له شاهد من حديث أبي سعيد سيأتي تخريجه برقم ( 1793 ) . و لطرفه

الأخير منه شاهد في حديث الدجال الطويل من حديث النواس بن سمعان مرفوعا . أخرجه

مسلم ( 8 / 197 - 199 ) و غيره كما يأتي تحت الحديث ( 1780 ) .

غريب الحديث : ( اجفظ ) : أي ملأها , يعني ترجع السهام عليهم حال كون الدم

ممتلئا عليها .

في " القاموس " : الجفيظ : المقتول المنتفخ . و ( الجفظ ) : الملء و اجفاظت

كاحمار و اطمأن : انتفخت .

( نغفا ) : دود تكون في أنوف الإبل و الغنم , واحدتها : نغفة .

( و تشكر ) : أي تمتلئ شحما , يقال : شكرت الناقة تشكر شكرا إذا سمنت و امتلأت

ضرعها لبنا .

( تنبيه ) : أورد الحافظ ابن كثير هذا الحديث من رواية الإمام أحمد رحمه الله

تحت تفسير آيات قصة ذي القرنين و بنائه السد و قوله تعالى في يأجوج و مأجوج فيه

: *( فما اسطاعوا أن يظهروه و ما استطاعوا له نقبا )* ثم قال عقبه : " و إسناده

جيد قوي و لكن متنه في رفعه نكارة لأن ظاهر الآية يقتضي أنهم لم يتمكنوا من

ارتقائه و لا من نقبه , لإحكام بنائه و صلابته و شدته " .

قلت : نعم , و لكن الآية لا تدل من قريب و لا من بعيد أنهم لن يستطيعوا ذلك

أبدا , فالآية تتحدث عن الماضي , و الحديث عن المستقبل الآتي , فلا تنافي و لا

نكارة بل الحديث يتمشى تماما مع القرآن في قوله " *( حتى إذا فتحت يأجوج و

مأجوج و هم من كل حدب ينسلون )* . و بعد كتابة هذا رجعت إلى القصة في كتابه

" البداية و النهاية " , فإذا به أجاب بنحو هذا الذي ذكرته , مع بعض ملاحظات

أخرى لنا عليه يطول بنا الكلام لو أننا توجهنا لبيانها , فليرجع إليه من شاء

الوقوف عليه ( 2 / 112 ) .

( تنبيه آخر ) : إن قول ابن كثير المتقدم في تجويد إسناد الحديث جاء عنده

بعد نقله قول الترمذي المتقدم إلا أنه لم يقع فيه لفظة " حسن " , و اختلط الأمر

على مختصره الشيخ الصابوني ( 2 / 437 ) فذكر عقب الحديث قول ابن كثير : " في

رفعه نكارة " , و ذكر في التعليق أن الترمذي قال : " و إسناده جيد قوي " !

و إنما هذا قول ابن كثير نفسه كما رأيت , لم يستطع الشيخ أن يجمع في ذهنه أن

ابن كثير يمكن أن يجمع بين تقوية الإسناد و استنكاره لمتنه . مع أن هذا شا ئع

معروف عند أهل العلم , فاقتضى التنبيه , و إن كنا أثبتنا خطأه في استنكاره

لمتنه كما تقدم .

1736 " أول زمرة تدخل الجنة على صورة القمر ليلة البدر و الثانية على لون أحسن كوكب

دري في السماء لكل رجل منهم زوجتان , على كل زوجة سبعون حلة يبدو مخ ساقها من

ورائها " .

قال الألباني في " السلسلة الصحيحة " 4 / 315 :

أخرجه الترمذي ( 2 / 85 و 87 ) من طريق فراس و فضيل بن مرزوق كلاهما عن عطية

عن # أبي سعيد الخدري # عن النبي صلى الله عليه وسلم فذكره , و قال في الموضع

الأول : " حديث حسن صحيح " . و في الآخر : " حديث حسن " , و هذا أقرب , فإن

عطية و هو العوفي ضعيف . لكنه لم يتفرد به كما يأتي . و أخرجه أحمد أيضا ( 3 /

16 ) : حدثنا يحيى بن آدم حدثنا فضيل عن عطاء حدثنا أبو سعيد الخدري به . كذا

فيه " عطاء " و أظنه محرفا من " عطية " و الله أعلم , و عنه أخرجه البغوي في

حديث " ابن الجعد " ( 9 / 1 ) . و رواه سعيد بن سليمان حدثنا فضيل بن مرزوق عن

أبي إسحاق عن عمرو بن ميمون عن عبد الله عن النبي صلى الله عليه وسلم به و زاد

: " كما يرى الشراب الأحمر في الزجاجة البيضاء " . أخرجه الطبراني في " المعجم

الكبير " ( 10321 ) و عنه أبو نعيم في " صفة الجنة " ( 2 / 135 / 2001 ) من

طريقين عن ابن سليمان به . قال المنذري في " الترغيب " ( 4 / 261 ) : " رواه

الطبراني بإسناد صحيح و البيهقي بإسناد حسن " ! و قال ابن القيم ( 1 / 318 ) :

" و هذا الإسناد على شرط الصحيح " . كذا قالا , و فضيل بن مرزوق و إن كان من

رجال مسلم , ففيه ضعف من قبل حفظه , قال الحافظ : " صدوق يهم " . و شيخه أبو

إسحاق هو السبيعي مختلط مدلس , و قد عنعنه . و قد اضطرب الفضيل في إسناده ,

فمرة قال عنه , و أخرى قال : عن عطية . فالحديث من هذا الوجه ضعيف . لكن له

شاهد من حديث أبي هريرة يرويه سعيد بن عيسى - جار محمد بن الصباح - حدثنا حماد

ابن سلمة عن أيوب و يونس و حميد عن محمد بن سيرين عن أبي هريرة قال : فذكره

مرفوعا دون ذكر الحلل , و زاد في آخره : " و ليس في الجنة أعزب " . أخرجه

الخطيب في ترجمة سعيد هذا من " التاريخ " ( 9 / 87 ) و لم يذكر فيه جرحا و لا

تعديلا , و كناه بأبي عثمان المعروف بالبلخي , و أنا أظنه الذي في " الجرح و

التعديل " ( 2 / 1 / 51 ) : " سعيد بن عيسى بن تليد الرعيني أبو عثمان , مصري

روى عن المفضل بن فضالة و ابن وهب و عبد الرحمن بن القاسم , سمع منه أبي , و

سألته عنه فقال : لا بأس به , و هو ثقة " .

قلت : فإذا كان هذا هو البلخي , فيكون مصريا قد رحل إلى بغداد , فإنه من هذه

الطبقة . و الله أعلم . و قد توبع , فقال الإمام أحمد ( 2 / 345 ) : حدثنا عفان

حدثنا حماد بن سلمة أنبأنا يونس عن محمد بن سيرين به دون الشطر الأول منه و دون

الزيادة . و أخرجه مسلم ( 8 / 146 ) و أحمد ( 2 / 230 و 247 و 507 ) من طرق

أخرى عن أيوب به كاملا دون الحلل . و أخرجه الدارمي ( 2 / 336 ) من طريق هشام

القردوسي عن ابن سيرين الشطر الثاني منه . و للحلل السبعين شاهدان من حديث أبي

سعيد الخدري و عبد الله بن مسعود مرفوعا أخرجهما ابن حبان ( 2631 , 2632 )

بإسنادين يستشهد بهما . و جملة القول فالحديث كله صحيح بشواهده . و الله أعلم .

1737 " أول الناس هلاكا قريش , و أول قريش هلاكا أهل بيتي " .

قال الألباني في " السلسلة الصحيحة " 4 / 317 :

أخرجه إبراهيم بن طهمان في " مشيخته " ( 1 / 236 / 2 ) عن عباد بن إسحاق عن

محمد بن زيد عن أبي إسحاق مولى عبد الله بن شرحبيل بن جعشم عن # عمرو بن العاص

# مرفوعا به , و عن عباد بن إسحاق عن عمر بن سعيد عن محمد بن مسلم الزهري عن

عروة عن عائشة به .

قلت : و إسناده عن عائشة حسن , رجاله ثقات رجال مسلم غير عمر بن سعيد و هو ابن

سريج ضعفه الدارقطني و ذكره ابن حبان في " الثقات " . و إسناده عن عمرو بن

العاص ثقات أيضا غير أبي إسحاق مولى عبد الله بن شرحبيل فلم أعرفه . لكن يبدو

أن له طريقا أخرى عنه , فقد عزاه السيوطي للطبراني في " الكبير " عنه , قال

المناوي : " و كذا أبو يعلى و فيه ابن لهيعة . و مقسم مولى ابن عباس أورده

البخاري في كتاب " الضعفاء الكبير " , و ضعفه ابن حزم و غيره " . و قد وجدت له

شاهدا من حديث سعيد بن أبي سعيد المقبري عن أبي الرباب أن أبا ذر قال : فذكره

مرفوعا . أخرجه ابن عساكر في " تاريخ دمشق " ( 1 / 371 - طبع المجمع العلمي ) .

و رجاله ثقات غير أبي الرباب هذا فلم أعرفه . و يحتمل أن يكون الذي في " الكنى

" للدولابي ( 1 / 177 ) : و أبو الرباب مطرف بن مالك القشيري , بصري " و مطرف

هذا أورده ابن أبي حاتم ( 4 / 1 / 312 ) و قال : " شهد فتح ( تستر ) مع أبي

موسى الأشعري , روى عنه زرارة بن أبي أوفى و محمد بن سيرين " , و كذا قال ابن

حبان في " الثقات " .

قلت : و قد روى عنه أيضا سعيد بن أبي سعيد المقبري كما ترى , فقد روى عنه ثلاثة

من الثقات , فحديثه جيد إن شاء الله تعالى . و بالجملة فالحديث بهذه الطرق صحيح

عندي . و الله أعلم . و لطرفه الأول شاهد عن أبي هريرة , مضى برقم ( 738 ) .

و أورده السيوطي من رواية أبي يعلى عن ابن عمرو بلفظ : " أول الناس فناء قريش ,

و أول قريش فناء بنو هاشم " . و قال المناوي : " و فيه ابن لهيعة " .

1738 " يا بنية ! إنه قد حضر بأبيك ما ليس الله بتارك منه أحدا لموافاة يوم القيامة

" .

قال الألباني في " السلسلة الصحيحة " 4 / 318 :

أخرجه الإمام أحمد ( 3 / 141 ) حدثنا أبو النضر حدثنا المبارك عن ثابت البناني

عن # أنس # قال : " لما قالت فاطمة ذلك , يعني لما وجد رسول الله صلى الله عليه

وسلم من كرب الموت ما وجد , قالت فاطمة : واكرباه , قال رسول الله صلى الله

عليه وسلم ... ( فذكره ) : حدثنا خلف حدثنا المبارك حدثني ثابت عن أنس قال :

لما قالت فاطمة , فذكره مثله " .

قلت : و هذا إسناد حسن بعد أن صرح المبارك بن فضالة بالتحديث , على أنه قد توبع

, أخرجه الترمذي في " الشمائل " ( 379 - حمص ) و ابن ماجة ( 1629 ) من طريق عبد

الله بن الزبير أبي الزبير حدثنا ثابت البناني به .

قلت : و هذا إسناد حسن أيضا رجاله ثقات رجال الشيخين غير عبد الله بن الزبير

هذا , قال أبو حاتم : مجهول . و ذكره ابن حبان في " الثقات " . و قال الدارقطني

: بصري صالح . و أصله في " صحيح البخاري " ( آخر - المغازي ) كما بينته في

كتابي " مختصر الشمائل المحمدية " برقم ( 334 ) و عسى أن يطبع قريبا بإذن الله

تبارك و تعالى .

1739 " أول ما تفقدون من دينكم الأمانة , و آخره الصلاة " .

قال الألباني في " السلسلة الصحيحة " 4 / 319 :

أخرجه الخرائطي في " مكارم الأخلاق " ( ص 28 ) و تمام الرازي في " الفوائد "

( ق 31 / 2 ) و الضياء في " المختارة " ( 1 / 495 ) من طريق ثواب بن حجيل

الهدادي عن ثابت البناني عن # أنس # مرفوعا .

قلت : و هذا إسناد حسن في الشواهد رجاله ثقات غير ثواب هذا , أورده ابن أبي

حاتم ( 1 / 1 / 471 ) من رواية موسى بن إسماعيل فقط عنه , و هو الراوي لهذا

الحديث عنه , و لم يذكر فيه جرحا و لا تعديلا . و أخرجه أبو نعيم في " الحلية "

( 6 / 265 ) و " الأخبار " ( 2 / 213 ) من طريق يزيد الرقاشي عن أنس به دون ذكر

الأمانة . و يزيد ضعيف . و أخرجه الطبراني من حديث شداد بن أوس مرفوعا دون ذكر

الصلاة . و ذكر المناوي نقلا عن العراقي و الهيثمي أن فيه عمران القطان ضعفه

ابن معين و النسائي , و وثقه أحمد .

قلت : إن لم يكن فيه غير هذه العلة فهو حسن الإسناد . و الحديث صحيح على كل حال

, فإن له شواهد كثيرة ذكرت بعضها في " الروض النضير " تحت الحديث ( 726 ) . ثم

رأيت الحديث في الطبراني ( رقم - 7182 و 7183 ) من طريق مهلب بن العلاء حدثنا

شعيب بن بيان الصفار حدثنا عمران القطان عن قتادة عن الحسن عن شداد مرفوعا به .

و الحسن هو البصري مدلس . و المهلب بن العلاء قال الهيثمي ( 4 / 145 ) : " لم

أجد من ترجمة , و بقية رجاله ثقات " .

قلت : فلا بأس به في الشواهد . و الله أعلم .

1740 " أهل الجنة من ملأ الله أذنيه من ثناء الناس خيرا , و هو يسمع , و أهل النار

من ملأ أذنيه من ثناء الناس شرا , و هو يسمع " .

قال الألباني في " السلسلة الصحيحة " 4 / 320 :

أخرجه ابن ماجة ( 4224 ) و الطبراني في " المعجم الكبير " ( رقم - 12787 )

و أبو نعيم في " الحلية " ( 3 / 80 ) و البيهقي في " الشعب " ( 2 / 342 / 1 )

من طريق أبي هلال حدثنا عقبة بن أبي ثبيت عن أبي الجوزاء عن # ابن عباس # قال :

قال رسول الله صلى الله عليه وسلم : ( فذكره ) .

قلت : و هذا إسناد حسن رجاله ثقات و في أبي هلال - و اسمه محمد بن سليم الراسبي

- كلام لا ينزل به حديثه عن رتبة الحسن , و قال الحافظ فيه : " صدوق فيه لين "

. و منه يتبين تساهل البوصيري حين قال في " الزوائد " ( ق 285 / 2 ) : " هذا

إسناد صحيح رجاله ثقات " ! نعم الحديث صحيح , فإن له شواهد كثيرة منها عن أنس

مرفوعا نحوه . أخرجه البزار ( ص 326 زوائد ابن حجر ) و الحاكم ( 1 / 378 ) من

طريقين عن ثابت عنه . و قال الحاكم : " صحيح على شرط مسلم " . و وافقه الذهبي ,

و هو كما قالا. و إن أعله ابن أبي حاتم ( 2 / 232 - 233 ) بالإرسال . و منها عن

أبي هريرة و غيره و قد مضى برقم ( 1327 ) .

1741 " إن أهل النار كل جعظري جواظ مستكبر جماع مناع , و أهل الجنة الضعفاء

المغلوبون " .

قال الألباني في " السلسلة الصحيحة " 4 / 321 :

أخرجه الحاكم ( 2 / 499 ) و أحمد ( 2 / 114 ) من طريق عبد الله ( و هو ابن

المبارك ) أنبأنا موسى بن علي بن رباح سمعت أبي يحدث عن # عبد الله بن عمرو

ابن العاص # عن النبي صلى الله عليه وسلم , فذكره و السياق لأحمد و قال الحاكم

: " صحيح على شرط مسلم " . و وافقه الذهبي , و هو كما قالا . ثم قال أحمد ( 2 /

169 ) : حدثنا أبو عبد الرحمن حدثنا موسى به مختصرا بلفظ : " قال عند ذكر أهل

النار : كل جعظري جواظ مستكبر جماع مناع " . و إسناده صحيح أيضا . و الحديث قال

المنذري في " الترغيب " ( 4 / 17 ) : " و عن سراقة بن مالك بن جعشم رضي الله

عنه أن رسول الله صلى الله عليه وسلم قال : يا سراقة ألا أخبرك بأهل الجنة

و أهل النار ? قلت : بلى يا رسول الله , قال : أما أهل النار فكل جعظري ... "

فذكره دون قوله : " جماع مناع " , و قال : " رواه الطبراني في الكبير و الأوسط

بإسناد حسن , و الحاكم و قال : صحيح على شرط مسلم " .

قلت : أخرجه الطبراني في " الكبير " ( 6589 ) و الحاكم ( 3 / 619 ) من طريق عبد

الله بن صالح حدثني موسى بن علي بن رباح اللخمي عن أبيه عن سراقة بن مالك بن

جعشم به . و سكت عنه هو و الذهبي , و هذا أولى مما نقله المنذري عنه أنه قال :

" صحيح على شرط مسلم " فإن عبد الله بن صالح ليس على شرطه أولا , ثم هو مضعف

ثانيا , و قد خالف عبد الله بن المبارك في إسناده ثالثا , فجعله من مسند سراقة

, و هو عنده من مسند عبد الله بن عمرو . نعم قال الإمام أحمد ( 4 / 175 ) :

حدثنا عبد الله بن يزيد المقري حدثنا موسى بن علي قال : سمعت أبي يقول : بلغني

عن سراقة بن مالك بن جعشم المدلجي أن رسول الله صلى الله عليه وسلم قال له :

فذكره . و عبد الله بن يزيد المقري ثقة من رجال الشيخين , فقد حفظ و بين أنه

منقطع بين علي بن رباح و سراقة . و الله أعلم . ثم رأيت الحاكم أخرجه ( 1 / 60

- 61 ) من طريق زيد بن الحباب حدثني موسى بن علي به إلا أنه لم يقل : " بلغني "

, و قال : " صحيح على شرط مسلم " . و وافقه الذهبي , و ابن الحباب دون المقري

في الحفظ و الضبط . و للحديث شاهد عن معاذ بن جبل مرفوعا بلفظ : " ألا أخبرك عن

ملوك الجنة ? قلت : بلى , قال : رجل ضعيف مستضعف ذو طمرين لا يؤبه له , لو أقسم

على الله لأبره " . أخرجه ابن ماجة ( 4115 ) عن سويد بن عبد العزيز عن زيد بن

واقد عن بسر بن عبد الله عن أبي إدريس الخولاني عنه .

قلت : و هذا إسناد رجاله ثقات غير سويد بن عبد العزيز فإنه ضعيف , و قال الحافظ

: لين الحديث . و روى محمد بن جابر عن عمرو بن مرة عن أبي البختري عن حذيفة

مرفوعا بلفظ : " ألا أخبركم بشر عباد الله ? الفظ المستكبر , ألا أخبركم بخير

عباد الله ? المستضعف ذو الطمرين , لو أقسم على الله لأبر الله قسمه " . أخرجه

أحمد ( 5 / 407 ) . و محمد بن جابر هو الحنفي اليمامي ضعيف لاختلاطه و تلقنه .

( الجعظري ) : الفظ الغليظ المتكبر . و ( الجواظ ) : الجموع المنوع .

1742 " أول ما يهراق دم الشهيد , يغفر له ذنبه كله إلا الدين " .

قال الألباني في " السلسلة الصحيحة " 4 / 323 :

رواه الطبراني في " الكبير " و رجاله رجال الصحيح عن # سهل بن حنيف # مرفوعا

كما في المجمع ( 4 / 128 ) . و قد أخرجه الحاكم ( 2 / 119 ) و من طريقه البيهقي

( 9 / 163 - 164 ) من طريق عبد الرحمن بن سعد المازني عن سهل بن أبي أمامة بن

سهل بن حنيف عن أبيه عن جده مرفوعا دون قوله : " إلا الدين " . و سكت هو

و الذهبي و ذلك لأنه ذكره شاهدا لحديث ابن عمرو " يغفر للشهيد كل ذنب إلا الدين

" و صححه هو و الذهبي . و عبد الرحمن بن سعد المازني كذا وقع في " المستدرك "

و أظنه محرفا عن " المدني " أورده ابن أبي حاتم ( 2 / 2 / 238 ) و ذكر عن ابن

معين أنه قال : " لا أعرفه " .

قلت : لكن قول الهيثمي في طريق الطبراني : " و رجاله رجال الصحيح " . يشعر بأنه

من غير طريقه لأن ليس من رجال " الصحيح " بل و لا أخرج له أحد من سائر الستة

و يؤيده اختلاف اللفظ , فإنه ليس عنده " إلا الدين " كما سبق . و بالجملة

فالحديث حسن لغيره على الأقل إن لم يكن صحيحا . ثم رأيته في " المعجم الكبير "

للطبراني أخرجه ( 5552 و 5553 ) من طريقين عن عبد الله بن وهب عن عبد الرحمن بن

شريح ( و في الطريق الأخرى : عبد الرحمن بن سهل المدني ) عن سهل بن أبي أمامة

به .

قلت : و هذا إسناد صحيح رجاله ثقات رجال الشيخين من الطريق الأولى , فإن عبد

الرحمن بن شريح هو المعافري الإسكندراني ثقة من رجالهما و كذلك سهل و ابن وهب .

و أما عبد الرحمن بن سهل المدني , فالذي يغلب على ظني أن الصواب عبد الرحمن بن

سعد كما تقدم عن " المستدرك " , فقد ذكره ابن أبي حاتم ( 2 / 2 / 238 ) هكذا :

عبد الرحمن بن سعد المدني , روى عن سهل بن أبي أمامة بن سهل , سمع منه عبد الله

ابن وهب . قال ابن معين : لا أعرفه . و عليه فقوله في " المستدرك " : ( المازني

) محرف من ( المدني ) . و الله أعلم .

( تنبيه ) : عزا هذا الحديث صاحبنا السلفي في تعليقه على " كبير الطبراني "

( 6 / 88 ) للصفحة ( 77 ) من المجلد الثاني من " المستدرك " , و إنما فيها

حديث آخر بلفظ : " من سأل الله الشهادة بصدق بلغه الله منازل الشهداء و إن مات

على فراشه " . و قال : " صحيح على شرط الشيخين " . و وافقه الذهبي .

قلت : و إسناده إسناد هذا تماما إلا أنه وقع فيه " عبد الرحمن بن شريح " على

الصواب . و الله أعلم .

1743 " يا أبا تراب ! ألا أحدثكما بأشقى الناس رجلين ? قلنا : بلى يا رسول الله !

قال : أحيمر ثمود الذي عقر الناقة , و الذي يضربك على هذه ( يعني قرن علي ) حتى

تبتل هذه من الدم - يعني لحيته " .

قال الألباني في " السلسلة الصحيحة " 4 / 324 :

أخرجه الطحاوي في " مشكل الآثار " ( 1 / 351 - 352 ) و النسائي في " الخصائص "

( ص 28 ) و الحاكم ( 3 / 140 - 141 ) و أحمد ( 4 / 263 ) من طريق محمد بن إسحاق

حدثني يزيد بن محمد بن خيثم المحاربي عن محمد بن كعب القرظي عن محمد بن خيثم عن

# عمار بن ياسر # رضي الله عنه قال : " كنت أنا و علي رفيقين في غزوة ذي

العشيرة , فلما نزلها رسول الله صلى الله عليه وسلم و أقام بها , رأينا ناسا من

بني مدلج يعملون في عين لهم في نخل , فقال لي علي : يا أبا اليقظان : هل لك أن

نأتي هؤلاء فننظر كيف يعملون ? فجئناهم فنظرنا إلى عملهم ساعة , ثم غشينا النوم

, فانطلقت أنا و علي , فاضطجعنا في صور من النخل , في دقعاء من التراب فنمنا ,

فوالله ما أيقظنا إلا رسول الله صلى الله عليه وسلم يحركنا برجله , و قد تتربنا

من تلك الدقعاء , فقال رسول الله صلى الله عليه وسلم : يا أبا تراب ! لما يرى

عليه من التراب , فقال رسول الله صلى الله عليه وسلم : ألا .... " فذكره ,

و السياق للحاكم و قال : " صحيح على شرط مسلم " . و وافقه الذهبي .

و هو وهم فاحش منهما , فإن محمد بن خيثم و يزيد بن محمد بن خيثم لم يخرج لهما

مسلم شيئا بل و لا أحد من بقية الستة إلا النسائي في الكتاب السابق " الخصائص "

و فيهما جهالة , فإن الأول منهما لم يرو عنه غير القرظي , و الآخر غير ابن

إسحاق . و الحديث قال الهيثمي ( 9 / 136 ) : " رواه أحمد و الطبراني و البزار

باختصار , و رجال الجميع موثوقون إلا أن التابعي لم يسمع من عمار " . لكن

للحديث شواهد من حديث صهيب و جابر بن سمرة و علي بأسانيد فيها ضعف غير حديث علي

فإسناده حسن كما قال الهيثمي و قد خرجها كلها فراجعه إن شئت ( 9 / 136 - 137 )

( صور من النخل ) أي جماعة من النخل , و لا واحد له من لفظه , و يجمع على

( صيران ) . ( دقعاء ) هو هنا التراب الدقيق على وجه الأرض .

1744 " ألا أخبركم بشيء , إذا نزل برجل منكم كرب أو بلاء من بلايا الدنيا دعا به

يفرج عنه ? فقيل له : بلى , فقال : دعاء ذي النون : لا إله إلا أنت سبحانك إني

كنت من الظالمين " .

قال الألباني في " السلسلة الصحيحة " 4 / 325 :

أخرجه الحاكم ( 1 / 505 ) من طريق ابن أبي الدنيا , و هذا في " الفرج بعد الشدة

" ( ص 10 ) : حدثني عبيد بن محمد حدثنا محمد بن مهاجر القرشي حدثني # إبراهيم

ابن محمد بن سعد عن أبيه عن جده # قال : " كنا جلوسا عند النبي صلى الله عليه

وسلم فقال : " فذكره .

قلت : و هذا إسناد فيه ضعف , عبيد بن محمد و هو المحاربي مولاهم الكوفي له

أحاديث مناكير كما قال ابن عدي , لكنه لم ينفرد به كما يأتي . و محمد بن مهاجر

القرشي وثقه ابن حبان و روى عنه جماعة , و قد تابعه يونس بن أبي إسحاق الهمداني

حدثنا إبراهيم بن محمد بن سعد به نحوه . أخرجه أحمد ( 1 / 170 ) و الحاكم و قال

: " صحيح الإسناد " . و وافقه الذهبي , و هو كما قالا .

1745 " ألا أخبركم بصلاة المنافق ? أن يؤخر العصر حتى إذا كانت الشمس كثرب البقرة

صلاها " .

قال الألباني في " السلسلة الصحيحة " 4 / 326 :

أخرجه الدارقطني في " سننه " ( ص 94 ) و الحاكم ( 1 / 195 ) من طريق عبد السلام

ابن عبد الحميد حدثنا موسى بن أعين عن أبي النجاشي قال : سمعت # رافع بن خديج #

يقول : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد جيد , رجاله كلهم ثقات رجال الشيخين غير عبد السلام بن عبد

الحميد , و قد ذكره ابن حبان في " الثقات " و قال ابن عدي : " لا أعلم بحديثه

بأسا , لم أر في حديثه منكرا " . و قال الأزدي : تركوه . و هذا من شططه

و غلوائه . و يشهد للحديث قوله صلى الله عليه وسلم : " تلك صلاة المنافق يجلس

يرقب الشمس , حتى إذا كانت بين قرني الشيطان قام فنقرها أربعا لا يذكر الله

عز وجل فيها إلا قليلا " . أخرجه مسلم و غيره من حديث أنس بن مالك , و هو مخرج

في " صحيح أبي داود " ( 440 ) .

( ثرب البقر ) أي إذا تفرقت و خصت موضعا دون موضع عند المغيب . شبهها بـ (

الثرب ) مفرد ( الأثرب ) و هي الشحم الرقيق الذي يغشى الكرش و الأمعاء .

و هذا جمع القلة , و جمع الجمع ( الأثارب ) كما في " النهاية " .

1746 " ألا أدلك على باب من أبواب الجنة ? لا حول و لا قوة إلا بالله " .

قال الألباني في " السلسلة الصحيحة " 4 / 327 :

أخرجه الترمذي ( 4 / 284 ) و الحاكم ( 4 / 290 ) و أحمد ( 3 / 422 ) و الخطيب

في " التاريخ " ( 6 / 78 , 12 / 428 ) من طريق ميمون بن أبي شبيب عن # قيس بن

سعد بن عبادة # . " أن أباه دفعه إلى النبي صلى الله عليه وسلم يخدمه , قال :

فمر بي النبي صلى الله عليه وسلم و قد صليت , فضربني برجله و قال .... " فذكره

و قال الترمذي : " حديث حسن صحيح غريب من هذا الوجه " . و قال الحاكم : " صحيح

على شرط الشيخين " . و وافقه الذهبي ! كذا قالا , و ميمون هذا لم يحتج الشيخان

به , و إنما روى له البخاري تعليقا و مسلم في المقدمة , فهو صحيح فقط .

1747 " ألا أدلك على سيد الاستغفار ? اللهم أنت ربي لا إله إلا أنت خلقتني و أنا

عبدك و ابن عبدك و أنا على عهدك و وعدك ما استطعت , أعوذ بك من شر ما صنعت , و

أبوء لك بنعمتك علي , و أعترف بذنوبي , فاغفر لي ذنوبي إنه لا يغفر الذنوب إلا

أنت , لا يقولها أحد حين يمسي إلا وجبت له الجنة " .

قال الألباني في " السلسلة الصحيحة " 4 / 327 :

أخرجه الترمذي ( 4 / 229 ) عن كثير بن زيد عن عثمان بن ربيعة عن # شداد بن أوس

# أن النبي صلى الله عليه وسلم قال : فذكره , و قال : " حديث حسن غريب من هذا

الوجه " .

قلت : كثير بن زيد هو الأسلمي ضعيف . و عثمان بن ربيعة و هو التيمي المدني ذكره

ابن حبان في " الثقات " و لم يرو عنه غير الأسلمي هذا . و الحديث أخرجه البخاري

في " الدعوات " و النسائي في " الاستعاذة " و أحمد ( 4 / 122 و 125 )

و الطبراني ( 7172 - 7174 ) عن بشير بن كعب العدوي عن شداد بن أوس مرفوعا به

دون قوله : " ألا أدلك على " , و استدركه الحاكم على البخاري فوهم .

( تنبيه ) : هكذا نص الحديث عند الترمذي نسخة " التحفة " . و في نسخة بولاق ( 2

/ 245 ) و نسخة الدعاس ( 3390 ) : " لا يقولها أحد حين يمسي فيأتي عليه قدر قبل

أن يصبح إلا وجبت له الجنة , و لا يقولها حين يصبح فيأتي عليه قدر قبل أن يمسي

إلا وجبت له الجنة " . و هكذا رواه الطبراني ( 7187 ) دون قوله في الموضعين :

" فيأتي عليه قدر " . ثم رواه ( 7189 ) من طريق أخرى عن كثير بن زيد المدني ,

حدثني المغيرة بن سعيد بن نوفل عن شداد به , فيه الزيادة . و للحديث شاهد من

حديث بريدة بن الحصيب مرفوعا نحوه دون قوله : " سيد الاستغفار " . أخرجه أحمد (

5 / 356 ) و غيره من أصحاب السنن , و صححه ابن حبان ( 2353 ) و سنده صحيح رجاله

ثقات .

1748 " أول ما يحاسب به العبد الصلاة , و أول ما يقضى بين الناس في الدماء " .

قال الألباني في " السلسلة الصحيحة " 4 / 328 :

أخرجه النسائي ( 2 / 163 ) و ابن نصر في " الصلاة " ( ق 31 / 1 ) و ابن أبي

عاصم في " الأوائل " ( ق 4 / 2 ) و الطبراني في " المعجم الكبير " ( 10425 )

و القضاعي في " مسند الشهاب " ( 11 / 2 / 1 ) عن شريك عن عاصم عن أبي وائل

عن # عبد الله # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد حسن في الشواهد رجاله ثقات غير أن شريكا و هو ابن عبد الله

القاضي سيء الحفظ . لكن الحديث صحيح , فإن شطره الثاني في " الصحيحين "

و النسائي و ابن أبي عاصم و غيرهم من طريق أخرى عن أبي وائل به . و كذلك رواه

ابن أبي الدنيا في " الأهوال " ( 91 / 2 ) و البيهقي في " شعب الإيمان " ( 2 /

113 / 2 ) و أحمد ( 3674 و 4200 و 4213 و 4214 ) و غيرهم . و الشطر الأول له

شواهد من حديث أبي هريرة و تميم الداري عند أبي داود و غيره و هو مخرج في "

صحيح أبي داود " ( 810 - 812 ) و حديث تميم عند الطبراني أيضا ( 1255 و 1256 )

.

1749 " أول من يغير سنتي رجل من بني أمية " .

قال الألباني في " السلسلة الصحيحة " 4 / 329 :

أخرجه ابن أبي عاصم في " الأوائل " ( 7 / 2 ) : حدثنا عبيد الله بن معاذ حدثنا

أبي حدثنا عوف عن المهاجر أبي مخلد عن أبي العالية عن # أبي ذر # أنه قال ليزيد

ابن أبي سفيان : سمعت رسول الله صلى الله عليه وسلم , فذكره .

قلت : و هذا إسناد حسن , رجاله ثقات رجال الشيخين غير المهاجر و هو ابن مخلد

أبو مخلد , قال ابن معين : " صالح " . و ذكره ابن حبان في " الثقات " . و قال

الساجي : " صدوق " . و قال أبو حاتم : " لين الحديث ليس بذاك و ليس بالمتقن ,

يكتب حديثه " .

قلت : فمثله لا ينزل حديثه عن مرتبة الحسن . و الله أعلم . و لعل المراد

بالحديث تغيير نظام اختيار الخليفة , و جعله وراثة . و الله أعلم .

1750 " من كنت مولاه , فعلي مولاه , اللهم وال من والاه , و عاد من عاداه " .

قال الألباني في " السلسلة الصحيحة " 4 / 330 :

ورد من حديث # زيد بن أرقم و سعد بن أبي وقاص و بريدة بن الحصيب و علي بن أبي

طالب و أبي أيوب الأنصاري و البراء بن عازب و عبد الله بن عباس و أنس بن مالك

و أبي سعيد و أبي هريرة # .

1 - حديث زيد و له عنه طرق خمس :

الأولى : عن أبي الطفيل عنه قال : لما دفع النبي صلى الله عليه وسلم من حجة

الوداع و نزل غدير ( خم ) , أمر بدوحات فقممن , ثم قال : كأني دعيت فأجبت

و إني تارك فيكم الثقلين أحدهما أكبر من الآخر : كتاب الله و عترتي أهل بيتي ,

فانظروا كيف تخلفوني فيهما , فإنهما لن يتفرقا حتى يردا علي الحوض , ثم قال : "

إن الله مولاي و أنا ولي كل مؤمن " . ثم أخذ بيد علي رضي الله عنه فقال :

" من كنت وليه , فهذا وليه , اللهم وال من والاه و عاد من عاداه " . أخرجه

النسائي في " خصائص علي " ( ص 15 ) و الحاكم ( 3 / 109 ) و أحمد ( 1 / 118 )

و ابن أبي عاصم ( 1365 ) و الطبراني ( 4969 - 4970 ) عن سليمان الأعمش قال :

حدثنا حبيب بن أبي ثابت عنه و قال الحاكم : " صحيح على شرط الشيخين " .

قلت : سكت عنه الذهبي , و هو كما قال لولا أن حبيبا كان مدلسا و قد عنعنه .

لكنه لم يتفرد به , فقد تابعه فطر بن خليفة عن أبي الطفيل قال : " جمع علي رضي

الله عنه الناس في الرحبة ثم قال لهم : أنشد الله كل امرئ مسلم سمع رسول الله

صلى الله عليه وسلم يقول يوم غدير خم ما سمع لما قام , فقام ثلاثون من الناس ,

( و في رواية : فقام ناس كثير ) فشهدوا حين أخذ بيده فقال للناس : " أتعلمون

أني أولى بالمؤمنين من أنفسهم ? " قالوا : نعم يا رسول الله , قال : " من كنت

مولاه , فهذا مولاه , اللهم وال من والاه و عاد من عاداه " . قال : فخرجت و كأن

في نفسي شيئا , فلقيت زيد بن أرقم , فقلت له : إني سمعت عليا يقول كذا و كذا ,

قال : فما تنكر , قد سمعت رسول الله صلى الله عليه وسلم يقول ذلك له " . أخرجه

أحمد ( 4 / 370 ) و ابن حبان في " صحيحه " ( 2205 - موارد الظمآن ) و ابن أبي

عاصم ( 1367 و 1368 ) و الطبراني ( 4968 ) و الضياء في " المختارة " ( رقم -

527 بتحقيقي ) .

قلت : و إسناده صحيح على شرط البخاري . و قال الهيثمي في " المجمع " ( 9 / 104

) : " رواه أحمد و رجاله رجال الصحيح غير فطر بن خليفة و هو ثقة " . و تابعه

سلمة بن كهيل قال : سمعت أبا الطفيل يحدث عن أبي سريحة أو زيد بن أرقم - شك

شعبة - عن النبي صلى الله عليه وسلم به مختصرا : " من كنت مولاه , فعلي مولاه "

. أخرجه الترمذي ( 2 / 298 ) و قال : " حديث حسن صحيح " .

قلت : و إسناده صحيح على شرط الشيخين . و أخرجه الحاكم ( 3 / 109 - 110 ) من

طريق محمد بن سلمة بن كهيل عن أبيه عن أبي الطفيل عن ابن واثلة أنه سمع زيد بن

أرقم به مطولا نحو رواية حبيب دون قوله : " اللهم وال .. " . و قال الحاكم :

" صحيح على شرط الشيخين " . و رده الذهبي بقوله : " قلت : لم يخرجا لمحمد , و

قد وهاه السعدي " .

قلت : و قد خالف الثقتين السابقين فزاد في السند ابن واثلة , و هو من أوهامه .

و تابعه حكيم بن جبير - و هو ضعيف - عن أبي الطفيل به . أخرجه الطبراني ( 4971

) .

الثانية : عن ميمون أبي عبد الله به نحو حديث حبيب . أخرجه أحمد ( 4 / 372 ) و

الطبراني ( 5092 ) من طريق أبي عبيد عنه . ثم أخرجه من طريق شعبة و النسائي ( ص

16 ) من طريق عوف كلاهما عن ميمون به دون قوله : " اللهم وال " . إلا أن شعبة

زاد : " قال ميمون : فحدثني بعض القوم عن زيد أن رسول الله صلى الله عليه وسلم

قال : اللهم .. " . و قال الهيثمي : " رواه أحمد و البزار , و فيه ميمون أبو

عبد الله البصري , وثقه ابن حبان , و ضعفه جماعة " .

قلت : و صحح له الحاكم ( 3 / 125 ) .

الثالثة : عن أبي سليمان ( المؤذن ) عنه قال : " استشهد علي الناس , فقال :

أنشد الله رجلا سمع النبي صلى الله عليه وسلم يقول : " اللهم من كنت مولاه ,

فعلي مولاه , الله وال من والاه , و عاد من عاداه " . قال : فقام ستة عشر رجلا

فشهدوا " . أخرجه أحمد ( 5 / 370 ) و أبو القاسم هبة الله البغدادي في الثاني

من " الأمالي " ( ق 20 / 2 ) عن أبي إسرائيل الملائي عن الحكم عنه . و قال أبو

القاسم : " هذا حديث حسن صحيح المتن " . و قال الهيثمي ( 9 / 107 ) : " رواه

أحمد و فيه أبو سليمان و لم أعرفه إلا أن يكون بشير بن سليمان , فإن كان هو فهو

ثقة و بقية رجاله ثقات " . و علق عليه الحافظ ابن حجر بقوله : " أبو سليمان هو

زيد بن وهب كما وقع عند الطبراني " .

قلت : هو ثقة من رجال البخاري لكن وقع عند أبي القاسم تلك الزيادة " المؤذن "

و لم يذكرها في ترجمة زيد هذا , فإن كانت محفوظة , فهي فائدة تلحق بترجمته .

لكن أبو إسرائيل و اسمه إسماعيل بن خليفة مختلف فيه , و في " التقريب " :

" صدوق سيء الحفظ " .

قلت : فحديثه حسن في الشواهد .

ثم استدركت فقلت : قد أخرجه الطبراني أيضا ( 4996 ) من الوجه المذكور لكن وقع

عنده : " عن أبي سلمان المؤذن " بدون المثناة بين اللام و الميم , و هو الصواب

فقد ترجمه المزي في " التهذيب " فقال : " أبو سلمان المؤذن : مؤذن الحجاج اسمه

يزيد بن عبد الله يروي عن زيد بن أرقم و يروي عنه الحكم بن عتيبة و عثمان بن

المغيرة الثقفي و مسعر بن كدام , و من عوالي حديثه ما أخبرنا .. " . ثم ساق

الحديث من الطريق المذكورة . و قال : " ذكرناه للتمييز بينهما " . يعني : أن

أبا سلمان المؤذن هذا هو غير أبي سليمان المؤذن , قيل : اسمه همام .... الذي

ترجمه قبل هذا , و هذه فائدة هامة لم يذكرها الذهبي في كتابه " الكاشف " .

قلت : فهو إذن أبو سلمان و ليس ( أبو سليمان ) و بالتالي فليس هو زيد بن وهب

كما ظن الحافظ , و إنما يزيد بن عبد الله كما جزم المزي , و إن مما يؤيد هذا أن

الطبراني أورد الحديث في ترجمة ( أبو سلمان المؤذن عن زيد بن أرقم ) : و ساق

تحتها ثلاثة أحاديث هذا أحدها . نعم وقع عنده ( 4985 ) من رواية إسماعيل بن

عمرو البجلي حدثنا أبو إسرائيل الملائي عن الحكم عن أبي سليمان زيد بن وهب عن

زيد بن أرقم ... و هذه الرواية هي التي أشار إليها الحافظ و اعتمد عليها في

الجزم بأنه أبو سليمان زيد بن وهب . و خفي عليه أن فيها إسماعيل بن عمرو البجلي

و هو ضعيف ضعفه أبو حاتم و الدارقطني كما ذكر ذلك الحافظ نفسه في " اللسان " .

الرابعة : عن يحيى بن جعدة عن زيد بن أرقم قال : " خرجنا مع رسول الله صلى الله

عليه وسلم حتى انتهينا إلى غدير ( خم ) ... " . الحديث نحو الطريق الأولى و فيه

: " يا أيها الناس إنه لم يبعث نبي قط إلا عاش نصف ما عاش الذي قبله و إني أوشك

أن أدعى فأجيب , و إني تارك فيكم ما لن تضلوا بعده : كتاب الله .. " . الحديث و

فيه حديث الترجمة دون قوله : " اللهم وال .. " . أخرجه الطبراني ( 4986 )

و رجاله ثقات .

الخامسة : عن عطية العوفي قال : سألت زيد بن أرقم ... فذكره بنحوه دون الزيادة

إلا أنه قال : " قال : فقلت له : هل قال : اللهم وال من والاه و عاد من عاداه ?

قال : إنما أخبرك كما سمعت " . أخرجه أحمد ( 4 / 368 ) و الطبراني ( 5068 -

5071 ) . و رجاله ثقات رجال مسلم غير عطية , و هو ضعيف . و له عند الطبراني (

4983 و 5058 و 5059 ) طرق أخرى لا تخلو من ضعف .

2 - سعد بن أبي وقاص , و له عنه ثلاث طرق : الأولى : عن عبد الرحمن بن سابط عنه

مرفوعا بالشطر الأول فقط . أخرجه ابن ماجة ( 121 ) . قلت : و إسناده صحيح .

الثانية : عن عبد الواحد بن أيمن عن أبيه به . أخرجه النسائي في " الخصائص " (

16 ) و إسناده صحيح أيضا , رجاله ثقات رجال البخاري غير أيمن والد عبد الواحد

و هو ثقة كما في " التقريب " . الثالثة : عن خيثمة بن عبد الرحمن عنه به و فيه

الزيادة . أخرجه الحاكم ( 3 / 116 ) من طريق مسلم الملائي عنه . قال الذهبي في

" تلخيصه " : " سكت الحاكم عن تصحيحه , و مسلم متروك " .

3 - حديث بريدة , و له عنه ثلاث طرق :

الأولى : عن ابن عباس عنه قال : خرجت مع علي رضي الله عنه إلى اليمن فرأيت منه

جفوة , فقدمت على النبي صلى الله عليه وسلم , فذكرت عليا , فتنقصته , فجعل رسول

الله صلى الله عليه وسلم يتغير وجهه , فقال : " يا بريدة ! ألست أولى بالمؤمنين

من أنفسهم ? " قلت : بلى يا رسول الله , قال : " من كنت مولاه , فعلي مولاه " .

أخرجه النسائي و الحاكم ( 3 / 110 ) و أحمد ( 5 / 347 ) من طريق عبد الملك بن

أبي غنية قال : أخبرنا الحكم عن سعيد بن جبير عن ابن عباس .

قلت : و هذا إسناد صحيح على شرط الشيخين , و تصحيح الحاكم على شرط مسلم وحده

قصور . و ابن أبي غنية بفتح الغين المعجمة و كسر النون و تشديد التحتانية و وقع

في المصدرين المذكورين ( عيينة ) و هو تصحيف , و هذا اسم جده و اسم أبيه حميد .

الثانية : عن ابن بريدة عن أبيه " أنه مر على مجلس و هم يتناولون من علي , فوقف

عليهم , فقال : إنه قد كان في نفسي على علي شيء , و كان خالد بن الوليد كذلك ,

فبعثني رسول الله صلى الله عليه وسلم في سرية عليها علي , و أصبنا سبيا , قال :

فأخذ علي جارية من الخمس لنفسه فقال خالد بن الوليد : دونك , قال : فلما قدمنا

على النبي صلى الله عليه وسلم جعلت أحدثه بما كان , ثم قلت : إن عليا أخذ جارية

من الخمس , قال : و كنت رجلا مكبابا , قال : فرفعت رأسي فإذا وجه رسول الله صلى

الله عليه وسلم قد تغير , فقال .. " فذكر الشطر الأول . أخرجه النسائي و أحمد (

5 / 350 و 358 و 361 ) و السياق له من طرق عن الأعمش عن سعد بن عبيدة عنه .

قلت : و هذا إسناد صحيح على شرط الشيخين أو مسلم . فإن ابن بريدة إن كان عبد

الله , فهو من رجالهما , و إن كان سليمان فهو من رجال مسلم وحده . و أخرج ابن

حبان ( 2204 ) من هذا الوجه المرفوع منه فقط .

الثالثة : عن طاووس عن بريدة به دون قوله : " اللهم ... " . أخرجه الطبراني في

" الصغير " ( رقم - 171 - الروض ) و " الأوسط " ( 341 ) من طريقين عن عبد

الرزاق بإسنادين له عن طاووس . و رجاله ثقات .

4 - علي بن أبي طالب , و له عنه تسع طرق :

الأولى : عن عمرو بن سعيد أنه سمع عليا رضي الله عنه و هو ينشد في الرحبة : من

سمع رسول الله صلى الله عليه وسلم يقول : ( فذكر الشطر الأول ) فقام ستة نفر

فشهدوا . أخرجه النسائي من طريق هانيء بن أيوب عن طاووس ( الأصل : طلحة ) عن

عمرو بن سعيد ( الأصل : سعد ) .

قلت : و هانيء قال ابن سعد : فيه ضعف . و ذكره ابن حبان في " الثقات " , فهو

ممن يستشهد به في الشواهد و المتابعات .

الثانية : عن زاذان بن عمر قال : " سمعت عليا في الرحبة ... " الحديث مثله . و

فيه أن الذين قاموا فشهدوا ثلاثة عشر رجلا . أخرجه أحمد ( 1 / 84 ) و ابن أبي

عاصم ( 1372 ) من طريق أبي عبد الرحيم الكندي عنه .

قلت : و الكندي هذا لم أعرفه , و بيض له في " التعجيل " , و قال الهيثمي :

" رواه أحمد و فيه من لم أعرفهم " . و الثالثة و الرابعة : عن سعيد بن وهب و عن

زيد بن يثيع قالا : نشد علي الناس في الرحبة : من سمع رسول الله صلى الله عليه

وسلم يقول يوم غدير خم إلا قام , فقام من قبل سعيد ستة , و من قبلي ستة ,

فشهدوا أنهم سمعوا رسول الله صلى الله عليه وسلم يقول لعلي رضي الله عنه يوم

غدير خم : " أليس الله أولى بالمؤمنين ? " . قالوا : بلى , قال : " اللهم من

كنت مولاه ... " الحديث بتمامه . أخرجه عبد الله بن أحمد في زوائد " المسند " (

1 / 118 ) و عنه الضياء المقدسي في " المختارة " ( 456 بتحقيقي ) من طريق شريك

عن أبي إسحاق عنهما . و من هذا الوجه أخرجه النسائي ( 16 ) لكنه لم يذكر سعيد

ابن وهب في السند , و زاد في آخره : " قال شريك : فقلت لأبي إسحاق : هل سمعت

البراء بن عازب يحدث بهذا عن رسول الله صلى الله عليه وسلم ? قال : نعم " . قال

النسائي : عمران بن أبان الواسطي ليس بالقوي في الحديث . يعني راويه عن شريك .

قلت : و شريك هو ابن عبد الله القاضي و هو سيء الحفظ . و حديثه جيد في الشواهد

و قد تابعه شعبة عند النسائي ( ص 16 ) و أحمد ببعضه ( 5 / 366 ) و عنه الضياء

في " المختارة " ( رقم 455 - بتحقيقي ) . و تابعه غيره كما سيأتي بعد الحديث

( 10 ) .

الخامسة : عن شريك أيضا عن أبي إسحاق عن عمرو ذي مر بمثل حديث أبي إسحاق يعني

عن سعيد و زيد و زاد فيه : " و انصر من نصره , و اخذل من خذله " . أخرجه عبد

الله أيضا , و قد عرفت حال شريك . و عمرو ذي مر , لم يذكر فيه ابن أبي حاتم ( 3

/ 1 / 232 ) شيئا .

السادسة : عن عبد الرحمن بن أبي ليلى قال : " شهدت عليا رضي الله عنه في الرحبة

ينشد الناس .. " . فذكره مثله دون زيادة " و انصر ... " . أخرجه عبد الله بن

أحمد ( 1 / 119 ) من طريق يزيد بن أبي زياد و سماك بن عبيد بن الوليد العبسي

عنه .

قلت : و هو صحيح بمجموع الطريقين عنه , و فيهما أن الذين قاموا اثنا عشر . زاد

في الأولى : بدريا .‎

السابعة و الثامنة : عن أبي مريم و رجل من جلساء علي عن علي أن النبي صلى الله

عليه وسلم قال يوم غدير خم ... فذكره بدون الزيادة , و زاد : " قال : فزاد

الناس بعد : وال من ولاه , و عاد من عاداه " . أخرجه عبد الله ( 1 / 152 ) عن

نعيم بن حكيم حدثني أبو مريم و رجل من جلساء علي . و هذا سند لا بأس به في

المتابعات , أبو مريم مجهول . كما في " التقريب " .‎

التاسعة : عن طلحة بن مصرف قال : سمعت المهاجر بن عميرة أو عميرة بن المهاجر

يقول : سمعت عليا رضي الله عنه ناشد الناس ... الحديث مثل رواية ابن أبي ليلى .

أخرجه ابن أبي عاصم ( 1373 ) بسند ضعيف عنه , و هو المهاجر بن عميرة . كذا ذكره

في " الجرح و التعديل " ( 4 / 1 / 261 ) من رواية عدي بن ثابت الأنصاري عنه .

و لم يذكر فيه جرحا و لا تعديلا , و كذا هو في " ثقات ابن حبان " ( 3 / 256 ) .

5 - أبو أيوب الأنصاري . يرويه رياح بن الحارث قال : " جاء رهط إلى علي بالرحبة

, فقالوا : السلام عليك يا مولانا , قال : كيف أكون مولاكم , و أنتم قوم عرب ?

قالوا : سمعنا رسول الله صلى الله عليه وسلم يوم غدير خم يقول : ( فذكره دون

الزيادة ) قال رياح : فلما مضوا تبعتهم فسألت من هؤلاء ? قالوا : نفر من

الأنصار فيهم أبو أيوب الأنصاري " . أخرجه أحمد ( 5 / 419 ) و الطبراني ( 4052

و 4053 ) من طريق حنش بن الحارث بن لقيط النخعي الأشجعي عن رياح بن الحارث .

قلت : و هذا إسناد جيد رجاله ثقات . و قال الهيثمي : " رواه أحمد و الطبراني ,

و رجال أحمد ثقات " .

6 - البراء بن عازب . يرويه عدي بن ثابت عنه قال : " كنا مع رسول الله صلى الله

عليه وسلم في سفر فنزلنا بغدير خم , فنودي فينا : الصلاة جامعة , و كسح لرسول

الله صلى الله عليه وسلم تحت شجرتين فصلى الظهر , و أخذ بيد علي رضي الله تعالى

عنه , فقال : ألستم تعلمون أني أولى بكل مؤمن من نفسه ? ... " الحديث مثل رواية

فطر بن خليفة عن زيد . و زاد : " قال : فلقيه عمر بعد ذلك , فقال له : هنيئا يا

ابن أبي طالب , أصبحت و أمسيت مولى كل مؤمن و مؤمنة " . أخرجه أحمد و ابنه في

زوائده ( 4 / 281 ) و ابن ماجة ( 116 ) مختصرا من طريق علي بن يزيد عن عدي بن

ثابت . و رجاله ثقات رجال مسلم غير علي بن يزيد و هو ابن جدعان , و هو ضعيف .

و له طريق ثانية عن البراء تقدم ذكرها في الطريق الثانية و الثالثة عن علي .

7 - ابن عباس . يرويه عنه عمرو بن ميمون مرفوعا دون الزيادة . أخرجه أحمد ( 1 /

330 - 331 ) و عنه الحاكم ( 3 / 132 - 134 ) و قال : " صحيح الإسناد " .

و وافقه الذهبي . و هو كما قالا .

8 و 9 و 10 - أنس بن مالك و أبو سعيد و أبو هريرة . يرويه عنهم عميرة بن سعد

قال : " شهدت عليا رضي الله عنه على المنبر يناشد أصحاب رسول الله صلى الله

عليه وسلم : من سمع رسول الله صلى الله عليه وسلم يوم غدير ( خم ) يقول ما قال

فليشهد . فقام اثنا عشر رجلا , منهم أبو هريرة و أبو سعيد و أنس بن مالك ,

فشهدوا أنهم سمعوا رسول الله صلى الله عليه وسلم يقول : " فذكره . أخرجه

الطبراني في " الصغير " ( ص 33 - هندية رقم 116 - الروض ) و في " الأوسط " (

رقم 2442 ) عن إسماعيل بن عمرو حدثنا مسعر عن طلحة بن مصرف عن عميرة بن سعد به

و قال : " لم يروه عن مسعر إلا إسماعيل " .

قلت : و هو ضعيف , و لذلك قال الهيثمي ( 9 / 108 ) بعد ما عزاه للمعجمين :

" و في إسناده لين " .

قلت : لكن يقويه أن له طرقا أخرى عن أبي هريرة و أبي سعيد و غيرهما من الصحابة

. أما حديث أبي هريرة فيرويه عكرمة بن إبراهيم الأزدي حدثني إدريس بن يزيد

الأودي عن أبيه عنه . أخرجه الطبراني في " الأوسط " ( 1105 ) و قال : " لم يروه

عن إدريس إلا عكرمة " .

قلت : و هو ضعيف . و أما حديث أبي سعيد فيرويه حفص بن راشد أخبرنا فضيل بن

مرزوق عن عطية عنه . أخرجه الطبراني في " الأوسط " ( 8599 ) و قال : " لم يروه

عن فضيل إلا حفص بن راشد " .

قلت : ترجمه ابن أبي حاتم ( 1 / 2 / 172 - 173 ) فلم يذكر فيه جرحا و لا تعديلا

. و أما غيرهما من الصحابة , فروى الطبراني في " الأوسط " ( 2302 و 7025 ) من

طريقين عن عميرة بن سعد قال : " سمعت عليا ينشد الناس : من سمع رسول الله صلى

الله عليه وسلم يقول : ( فذكره ) , فقام ثلاث عشر فشهدوا أن رسول الله صلى الله

عليه وسلم قال : فذكره . و عميرة موثق . ثم روى الطبراني فيه ( 5301 ) عن عبد

الله بن الأجلح عن أبيه عن أبي إسحاق عن عمرو بن ذي مر قال : سمعت عليا ...

الحديث إلا أنه قال : " ... اثنا عشر " . و قال : " لم يروه عن الأجلح إلا ابنه

عبد الله " .

قلت : و هو ثقة , و قد رواه حبيب بن حبيب أخو حمزة الزيات عن أبي إسحاق عن عمرو

ابن ذي مر و زيد بن أرقم قالا : خطب رسول الله صلى الله عليه وسلم يوم غدير

( خم ) فقال : فذكره , و زاد : " ... و انصر من نصره و أعن من أعانه " . أخرجه

الطبراني في " الكبير " ( 5059 ) . و حبيب هذا ضعيف كما قال الهيثمي ( 9 / 108

) . و أخرج عبد الله بن أحمد في " زوائده على المسند " ( 1 / 118 ) عن سعيد بن

وهب و زيد بن يثيع قالا : نشد علي الناس في الرحبة : من سمع رسول الله صلى الله

عليه وسلم يقول يوم غدير ( خم ) إلا قام , فقام من قبل سعيد ستة , و من قبل زيد

ستة , فشهدوا ... الحديث . و قد مضى في الحديث الرابع - الطريق الثانية

و الثالثة . و إسناده حسن , و أخرجه البزار بنحوه و أتم منه . و للحديث طرق

أخرى كثيرة جمع طائفة كبيرة منها الهيثمي في " المجمع " ( 9 / 103 - 108 ) و قد

ذكرت و خرجت ما تيسر لي منها مما يقطع الواقف عليها بعد تحقيق الكلام على

أسانيدها بصحة الحديث يقينا , و إلا فهي كثيرة جدا , و قد استوعبها ابن عقدة في

كتاب مفرد , قال الحافظ ابن حجر : منها صحاح و منها حسان . و جملة القول أن

حديث الترجمة حديث صحيح بشطريه , بل الأول منه متواتر عنه صلى الله عليه وسلم

كما ظهر لمن تتبع أسانيده و طرقه , و ما ذكرت منها كفاية . و أما قوله في

الطريق الخامسة من حديث علي رضي الله عنه : " و انصر من نصره و اخذل من خذله "

. ففي ثبوته عندي وقفة لعدم ورود ما يجبر ضعفه , و كأنه رواية بالمعنى للشطر

الآخر من الحديث : " اللهم وال من ولاه و عاد من عاداه " . و مثله قول عمر لعلي

: " أصبحت و أمسيت مولى كل مؤمن و مؤمنة " . لا يصح أيضا لتفرد علي بن زيد به

كما تقدم . إذا عرفت هذا , فقد كان الدافع لتحرير الكلام على الحديث و بيان

صحته أنني رأيت شيخ الإسلام بن تيمية , قد ضعف الشطر الأول من الحديث , و أما

الشطر الآخر , فزعم أنه كذب <1> ! و هذا من مبالغته الناتجة في تقديري من تسرعه

في تضعيف الأحاديث قبل أن يجمع طرقها و يدقق النظر فيها . و الله المستعان .

أما ما يذكره الشيعة في هذا الحديث و غيره أن النبي صلى الله عليه وسلم قال في

علي رضي الله عنه : " إنه خليفتي من بعدي " . فلا يصح بوجه من الوجوه , بل هو

من أباطيلهم الكثيرة التي دل الواقع التاريخي على كذبها لأنه لو فرض أن النبي

صلى الله عليه وسلم قاله , لوقع كما قال لأنه ( وحي يوحى ) و الله سبحانه لا

يخلف وعده , و قد خرجت بعض أحاديثهم في ذلك في الكتاب الآخر : "‎الضعيفة "

( 4923 و 4932 ) في جملة أحاديث لهم احتج بها عبد الحسين في " المراجعات " بينت

وهاءها و بطلانها , و كذبه هو في بعضها , و تقوله على أئمة السنة فيها .

-----------------------------------------------------------

[1] انظر " مجموع الفتاوى " ( 4 / 417 - 418 ) . اهـ .

1751 " أي إخواني ! لمثل اليوم فأعدوا " .

قال الألباني في " السلسلة الصحيحة " 4 / 344 :

أخرجه البخاري في " التاريخ " ( 8 / 1 / 229 ) و ابن ماجة ( 4195 ) و أحمد ( 4

/ 294 ) و أبو بكر الشافعي في " مجلسان " ( 6 / 2 ) و الروياني في " مسنده "

( ق 96 / 1 ) و الخطيب في " التاريخ " ( 1 / 341 ) من طريق أبي رجاء عبد الله

ابن واقد الهروي قال : حدثنا محمد بن مالك عن # البراء بن عازب # قال : " بينما

نحن مع رسول الله صلى الله عليه وسلم إذ بصر بجماعة فقال : علام اجتمع عليه

هؤلاء ? قيل : على قبر يحفرونه , قال : ففزع رسول الله صلى الله عليه وسلم فبدر

بين يدي أصحابه مسرعا حتى انتهى إلى القبر فجثا عليه , قال : فاستقبلته من بين

يديه لأنظر ما يصنع , فبكى حتى بل الثرى من دموعه ثم أقبل علينا قال : " فذكره

. قلت : و هذا إسناد حسن , رجاله ثقات غير محمد بن مالك و هو أبو المغيرة

الجوزجاني مولى البراء , قال ابن أبي حاتم ( 4 / 1 / 88 ) عن أبيه : " لا بأس

به " , و اضطرب فيه ابن حبان , فذكره في كتابيه " الثقات " و " الضعفاء " !

و قال فيه : " كان يخطىء كثيرا , لا يجوز الاحتجاج بخبره إذا انفرد " . و قال

في الأول منهما : " لم يسمع من البراء شيئا " .

قلت : و قد تعقبه الحافظ بما أخرجه أحمد عقب هذا الحديث بالإسناد ذاته عن محمد

ابن مالك قال : " رأيت على البراء خاتما من ذهب , و كان الناس يقولون له لم

تختتم بالذهب ? و قد نهى عنه النبي صلى الله عليه وسلم , فقال البراء : بينا

نحن عند رسول الله صلى الله عليه وسلم و بين يديه غنيمة يقسمها : و سبي و خرثي

, قال : فقسمها حتى بقي هذا الخاتم , فرفع طرفه , فنظر إلى أصحابه , ثم خفض ,

ثم رفع طرفه , فنظر إليهم ثم خفض , ثم رفع طرفه , فنظر إليهم ثم قال : أي براء

? فجئته حتى قعدت بين يديه , فأخذ الخاتم فقبض على كرسوعي ثم قال : خذ ألبس ما

كساك الله و رسوله . قال : و كان البراء يقول : كيف تأمرني أن أضع ما قال رسول

الله صلى الله عليه وسلم : ألبس ما كساك الله و رسوله " . قال الحافظ : " فهذا

ينفي قول ابن حبان أنه لم يسمع من البراء إلا أن يكون عنده غير صادق , فما كان

ينبغي له أن يورده في كتاب ( الثقات ) " .‎

1752 " إياك و السمر بعد هدأة الليل , فإنكم لا تدرون ما يأتي الله من خلقه " .

قال الألباني في " السلسلة الصحيحة " 4 / 346 :

أخرجه الحاكم ( 4 / 284 ) من طريق محمد بن عجلان عن القعقاع بن حكيم عن # جابر

ابن عبد الله # رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : فذكره

. و قال : " صحيح على شرط مسلم " . و وافقه الذهبي .

و أقول : إنما هو حسن فقط لأن ابن عجلان فيه ضعف يسير و إنما أخرج له مسلم

متابعة . ( الهدأة ) : السكون عن الحركات . أي بعد ما يسكن الناس عن المشي

و الاختلاف في الطرق .

1753 " إياكم و كثرة الحديث عني , من قال علي فلا يقولن إلا حقا أو صدقا , فمن قال

علي ما لم أقل فليتبوأ مقعده من النار " .

قال الألباني في " السلسلة الصحيحة " 4 / 246 :

أخرجه الإمام أحمد ( 5 / 297 ) : حدثنا محمد بن عبيد حدثنا محمد - يعني - ابن

إسحاق حدثني ابن كعب بن مالك عن # أبي قتادة # قال : سمعت رسول الله صلى الله

عليه وسلم يقول : فذكره .

قلت : و هذا إسناد حسن رجاله ثقات , فإن ابن كعب بن مالك اسمه معبد , كذلك سماه

ابن إسحاق في رواية جماعة عنه . أخرجه الدارمي ( 1 / 77 ) و ابن ماجة ( 35 )

و الطحاوي في " مشكل الآثار " ( 1 / 172 ) و الحاكم ( 1 / 111 ) . و تابعه عقيل

ابن خالد عن معبد بن كعب به . أخرجه الطحاوي بسند ضعيف عنه . و تابعه كعب بن

عبد الرحمن بن كعب بن مالك عن أبيه به . أخرجه الحاكم من طريق عتاب بن محمد بن

شوذب حدثنا كعب بن عبد الرحمن ...

قلت : و كعب هذا أورده ابن أبي حاتم ( 3 / 2 / 162 ) و لم يذكر فيه جرحا و لا

تعديلا . و عتاب بن محمد بن شوذب لم أعرفه .

1754 " أيما راع استرعى رعية فغشها فهو في النار " .

قال الألباني في " السلسلة الصحيحة " 4 / 347 :

أخرجه أحمد ( 5 / 25 ) و مسلم ( 6 / 9 ) و لم يسق لفظه عن سوادة بن أبي الأسود

عن أبيه عن # معقل بن يسار # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

ثم روى أحمد و مسلم و كذا البخاري في " الأحكام " من طريق الحسن البصري عن معقل

ابن يسار نحوه أتم منه . فراجعه في " الترغيب " ( 3 / 141 ) . و إنما قصدت إلى

تخريجه من هذا الطريق لأنه سالم من عنعنة الحسن البصري , فهو متابع قوي له ,

و الحمد لله على توفيقه .

1755 " أيما عبد أصاب شيئا مما نهى الله عنه , ثم أقيم عليه حده , كفر عنه ذلك الذنب

" .

قال الألباني في " السلسلة الصحيحة " 4 / 347 :

أخرجه الحاكم ( 4 / 388 ) و اللفظ له و الدارمي ( 2 / 182 ) و أحمد ( 5 / 214 و

215 ) و الطبراني ( 3728 و 3731 و 3732 ) من طريق أسامة بن زيد أن محمد بن

المنكدر حدثه أن ابن خزيمة بن ثابت حدثه عن أبيه # خزيمة بن ثابت # رضي الله

عنه أن رسول الله صلى الله عليه وسلم قال : فذكره . و قال : " صحيح الإسناد " .

و وافقه الذهبي .

و أقول : إنما هو حسن فقط لأن أسامة بن زيد و هو الليثي فيه كلام يسير . و ابن

خزيمة اسمه عمارة و هو ثقة . نعم , الحديث صحيح , فإنه له شواهد كثيرة في

" الصحيحين " و غيرهما . و من شواهده ما أورده السيوطي في " الجامع الصغير "

من حديث الشريد بن سويد مرفوعا بلفظ : " الرجم كفارة لما صنعت " . و قال :

" رواه النسائي و الضياء في ( المختارة ) " . و زاد في " الجامع الكبير " ( 1 /

346 / 2 ) : " و الطبراني في " الكبير " و سمويه " . و سببه كما في " المعجم

الكبير " للطبراني ( 7252 ) بسنده عن الشريد قال : " رجمت امرأة في عهد النبي

صلى الله عليه وسلم , فلما فرغنا منها جئناه " فذكر الحديث . و في سنده القاسم

ابن رشدين بن عميرة , قال النسائي : " لا أعرفه " .

قلت : و ليس هو في " سنن النسائي الصغير " و لذلك لم يورده النابلسي في

" الذخائر " , فلعله في " الكبرى " له , و لم أقف على إسناده لننظر فيه و ليس

هو في الجزء المحفوظ في " الظاهرية " من " فوائد سمويه " . ثم وقفت على سنده

بواسطة " النكت الظراف " للحافظ العسقلاني ( 4 / 154 ) فإذا هو من طريق أخرى

ليس فيه القاسم المذكور , و رجاله ثقات غير يحيى بن سليمان قال الذهبي في "

الكاشف " : " صويلح " . و قد خالفه أبو الطاهر بن السرح فرواه عن عمرو بن

الشريد مرسلا لم يقل عن أبيه . أخرجه النسائي في " الكبرى " , و هو أصح . لكن

يشهد له حديث الترجمة , و قد يشهد له ما أخرجه الطبراني في " الكبير " ( رقم

3794 ) عن يحيى الحماني أخبرنا منكدر بن محمد بن المنكدر عن أبيه عن خزيمة بن

معمر الأنصاري قال : رجمت امرأة في عهد النبي صلى الله عليه وسلم , فقال الناس

: حبط عملها , فبلغ ذلك النبي صلى الله عليه وسلم فقال : " هو كفارة ذنوبها ,

و تحشر على ما سوى ذلك " . قال الهيثمي في " المجمع " ( 6 / 265 ) : " رواه

الطبراني و فيه يحيى بن عبد الحميد الحماني و هو ضعيف " .

قلت : و المنكدر بن محمد لين الحديث كما في " التقريب " , فالسكوت عنه و إعلاله

بمن دونه ليس بجيد .

1756 " أيما رجل رمى بسهم في سبيل الله عز وجل , فبلغ مخطئا أو مصيبا فله من الأجر

كرقبة يعتقها من ولد إسماعيل . و أيما رجل شاب شيبة في سبيل الله فهو له نور .

و أيما رجل مسلم أعتق رجلا مسلما , فكل عضو من المعتق بعضو من المعتق فداء له

من النار . و أيما امرأة مسلمة أعتقت امرأة مسلمة , فكل عضو من المعتقة بعضو من

المعتقة فداء لها من النار . و أيما رجل مسلم قدم لله عز وجل من صلبه ثلاثة لم

يبلغوا الحنث أو امرأة , فهم له سترة من النار . و أيما رجل قام إلى وضوء يريد

الصلاة , فأحصى الوضوء إلى أماكنه , سلم من كل ذنب أو خطيئة له , فإن قام إلى

الصلاة رفعه الله بها درجة , و إن قعد قعد سالما " .

قال الألباني في " السلسلة الصحيحة " 4 / 350 :

أخرجه أحمد ( 4 / 386 ) من طريق عبد الحميد حدثني شهر حدثني أبو طيبة أن شرحبيل

ابن السمط دعا عمرو بن عبسة السلمي فقال : يا # ابن عبسة # هل أنت محدثي حديثا

سمعته أنت من رسول الله صلى الله عليه وسلم ليس فيه تزيد و لا كذب , و لا

تحدثنيه عن آخر سمعه منه غيرك ? قال : نعم , سمعت رسول الله صلى الله عليه وسلم

يقول : فذكره .

قلت : و هذا إسناد لا بأس به في الشواهد , رجاله ثقات غير شهر بن حوشب فإنه سيء

الحفظ , لاسيما و قد قال الإمام أحمد : " لا بأس بحديث عبد الحميد بن بهرام عن

شهر " . و قد وجدت الحديث مفرقا من غير طريقه إلا الجملة الأخيرة منه , فإني لم

أجد له فيها متابعا من حديث عمرو بن عبسة , و إنما من حديث أبي أمامة , فإليك

الآن بيانا تلك المتابعات حسب ترتيب الفقرات المرقمة :

1 - 3 تابعه سليم بن عمرو أن شرحبيل بن السمط قال لعمرو بن عبسة حدثنا حديث ليس

فيه تزويد و لا نسيان , قال عمرو : سمعت رسول الله صلى الله عليه وسلم : فذكر

الفقرات الثلاثة مشوشة الترتيب . أخرجه الطحاوي في " المشكل " ( 1 / 310 )

و أحمد ( 4 / 113 ) و إسناده صحيح , و عزاه المنذري ( 2 / 171 ) للنسائي بإسناد

صحيح و له إسناد آخر من طريق الصنابحي عن عمرو . رواه أحمد و فيه رجل لم يسمه .

4 - تابعه سالم بن أبي الجعد عن معدان بن أبي طلحة عن أبي نجيح السلمي قال :

فذكره مرفوعا نحوه مع الفقرات الثلاثة الأولى . أخرجه أحمد ( 4 / 113 ) بسند

صحيح أيضا , و لابن حبان ( 1645 ) منه الفقرة الأولى بلفظ : " من بلغ بسهم في

سبيل الله فهو له درجة في الجنة " . و هي عند أحمد أيضا و زاد : " من رمى بسهم

في سبيل الله عز وجل فهو عدل محرر " . ثم رأيت عند ابن حبان ( 1208 ) هذه

الفقرة الرابعة و الثالثة أيضا . و كذا رواه الطحاوي في " المشكل " ( 1 / 312 )

. 5 - تابعه الفرج : حدثنا لقمان عن أبي أمامة عن عمرو بن عبسة السلمي مرفوعا

نحوه بلفظ : " من ولد له ثلاثة أولاد في الإسلام , فماتوا قبل أن يبلغوا الحنث

أدخله الله عز وجل الجنة برحمته إياهم , و من شاب ... " الحديث , و فيه الفقرات

الثلاث الأول . أخرجه أحمد ( 4 / 386 ) و سنده حسن .

6 - هذه الفقرة يرويها أبو غالب قال : سمعت أبا أمامة يقول : " إذا وضعت الطهور

مواضعه , قعدت مغفورا لك , فإن قام يصلي كان له فضيلة و أجرا , و إن قعد قعد

مغفورا له " . فقال رجل : يا أبا أمامة أرأيت إن قام فصلى تكون له نافلة ? قال

: " لا إنما النافلة للنبي صلى الله عليه وسلم , كيف تكون له نافلة و هو يسعى

في الذنوب و الخطايا ? ! تكون له فضيلة و أجرا " . أخرجه أحمد ( 5 / 255 )

و إسناده حسن . ثم أخرجه ( 5 / 263 ) من طريق عبد الحميد بن بهرام عن شهر بن

حوشب حدثني أبو أمامة أن رسول الله صلى الله عليه وسلم قال : " أيما رجل قام

إلى وضوئه يريد الصلاة , ثم غسل كفيه نزلت خطيئته من كفيه مع أول قطرة , فإذا

مضمض و استنشق و استنثر نزلت خطيئته من لسانه و شفتيه مع أول قطرة , فإذا غسل

وجهه نزلت خطيئته من سمعه و بصره مع أول قطرة , فإذا غسل يديه إلى المرفقين

و رجليه إلى الكعبين سلم من كل ذنب هو له , و من كل خطيئة كهيئته يوم ولدته أمه

, قال : فإذا قام إلى الصلاة رفع الله بها درجته , و إن قعد قعد سالما " . قال

المنذري ( 1 / 96 ) : " و هو إسناد حسن في المتابعات لا بأس به " . و الحديث

عزاه السيوطي في " الجامع الصغير " للطبراني فقط في " الكبير " ! دون الفقرة

الرابعة , ففاته أنه في " المسند " أتم منه ! و هو في " الكبير " بأكثر فقراته

مفرقا ( 7556 و 7560 و 7561 - 7567 و 7569 - 7572 ) من رواية شهر عن أبي أمامة

رضي الله عنه .

1757 " إياي و الفرج , يعني في الصلاة " .

قال الألباني في " السلسلة الصحيحة " 4 / 352 :

أخرجه الطبراني في " المعجم الكبير " ( 3 / 122 / 2 ) من طريق حفص بن غياث

و ابن أبي حاتم في " العلل " ( 1 / 141 ) من طريق محمد بن خالد الوهبي عن ابن

جريج عن عطاء عن # ابن عباس # قال : قال رسول الله صلى الله عليه وسلم ...

فذكره . و خالفهما عبد الرزاق فقال : عن ابن جريج به موقوفا على ابن عباس لم

يرفعه . أخرجه الطبراني أيضا .

قلت : و هذا إسناد صحيح مرفوعا و موقوفا , و المرفوع أصح لاتفاق ثقتين عليه .

و ابن جريج و إن كان مدلسا , فروايته عن عطاء محمولة على السماع لقوله هو نفسه

: إذا قلت : قال عطاء , فأنا سمعته منه و إن لم أقل : سمعت . و كأنه لذلك لم

يعله أبو حاتم بعلة العنعنة مع أنه استنكره بقول ابنه عنه : " و هذا حديث منكر

و قال : " ابن جريج لا يحتمل هذا " يعني لا يحتمل رواية مثل هذا الحديث " .

كذا قال , و لم يذكر له علة ظاهرة , و كلامه يشعر على كل حال بأن العلة محمد

دون ابن جريج , و مع ذلك فلم تطمئن النفس لمثل هذا الإعلال المبهم , و كان يمكن

الاعتماد في ذلك على إيقاف عبد الرزاق إياه لولا اتفاق الثقتين على رفعه .

والله أعلم .

و الحديث قال الهيثمي في " المجمع " ( 2 / 91 ) : " رواه الطبراني في " الكبير

" , و رجاله ثقات " .

1758 " أيما رجل من أمتي سببته سبة , أو لعنته لعنة في غضبي , فإنما أنا من ولد آدم

أغضب كما يغضبون , و إنما بعثني رحمة للعالمين , فاجعلها عليهم صلاة يوم

القيامة " .

قال الألباني في " السلسلة الصحيحة " 4 / 353 :

أخرجه أبو داود ( 4659 ) و أحمد ( 5 / 437 ) و الطبراني ( 6156 , 6157 ) عن عمر

ابن قيس الماصر عن عمرو بن أبي قرة قال : " كان حذيفة بالمدائن , فكان يذكر

أشياء قالها رسول الله صلى الله عليه وسلم لأناس من أصحابه في الغضب , فينطلق

ناس ممن سمع ذلك من حذيفة , فيأتون # سلمان # فيذكرون له قول حذيفة , فيقول

سلمان : حذيفة أعلم بما يقول , فيرجعون إلى حذيفة , فيقولون له : قد ذكرنا قولك

لسلمان فما صدقك و لا كذبك , فأتى حذيفة سلمان و هو في مبقلة , فقال : يا سلمان

ما يمنعك أن تصدقني بما سمعت من رسول الله صلى الله عليه وسلم ? فقال سلمان :

إن رسول الله صلى الله عليه وسلم كان يغضب فيقول في الغضب لناس من أصحابه ,

و يرضى , فيقول في الرضا لناس من أصحابه , أما تنتهي حتى { تورث } رجالا حب

رجال , و رجالا بغض رجال , و حتى توقع اختلافا و فرقة ?! و لقد علمت أن رسول

الله صلى الله عليه وسلم خطب فقال : ( فذكره ) , والله لتنتهين أو لأكتبن إلى

عمر " .

قلت : و السياق لأبي داود و هو أتم و إسناده صحيح رجاله كلهم ثقات . و للحديث

شواهد كثيرة تقدم بعضها من حديث عائشة و أم سلمة في المجلد الأول رقم ( 83 و 84

) مع التعليق عليه بما يناسب المقام , فارجع إليه إن شئت .

1759 " ألا إنما هن أربع : أن لا تشركوا بالله شيئا و لا تقتلوا النفس التي حرم الله

إلا بالحق و لا تزنوا و لا تسرقوا " .

قال الألباني في " السلسلة الصحيحة " 4 / 354 :

أخرجه أحمد ( 4 / 339 ) و الطبراني ( 6316 - 6317 ) من طريق منصور عن هلال بن

يساف عن # سلمة بن قيس الأشجعي # قال : قال رسول الله صلى الله عليه وسلم في

حجة الوداع : ( فذكره ) قال : فما أنا بأشح عليهن مني إذا سمعتهن من رسول الله

صلى الله عليه وسلم .

قلت : و هذا إسناد صحيح . و قصر الهيثمي فقال ( 1 / 104 ) : " رواه الطبراني في

" الكبير " , و رجاله ثقات " .

1760 " أيها الناس عليكم بالقصد , عليكم بالقصد , فإن الله لا يمل حتى تملوا " .

قال الألباني في " السلسلة الصحيحة " 4 / 354 :

أخرجه ابن ماجة ( 4241 ) و أبو يعلى ( 2 / 497 ) و ابن حبان ( 651 ) من طريق

يعقوب بن عبد الله القمي حدثنا عيسى بن جارية عن # جابر # قال : " مر رسول الله

صلى الله عليه وسلم على رجل قائم يصلي على صخرة , فأتى ناحية مكة , فمكث مليا ,

ثم أقبل فوجد الرجل على حاله يصلي , فجمع يديه ثم قال : " فذكره .

قلت : و هذا إسناد محتمل للتحسين , رجاله موثوقون , و عيسى بن جارية مختلف فيه

, و قال الحافظ : " فيه لين " . و قال البوصيري في " الزوائد " ( 286 / 1 ) :

" هذا إسناد حسن , يعقوب مختلف فيه , و الباقي ثقات " . كذا قال , و لا يخفى ما

فيه لكن الحديث صحيح , فإنه يشهد له حديث بريدة مرفوعا : " عليكم هديا قاصدا ,

فإنه من يشاد هذا الدين يغلبه " . أخرجه أحمد و غيره و قد خرجته في " ظلال

الجنة في تخريج السنة " لابن أبي عاصم ( 95 - 97 ) . و حديث عائشة مرفوعا :

" اكفلوا من العمل ما تطيقون , فإن الله لا يمل حتى تملوا " . رواه الشيخان

و غيرهما و هو مخرج في " صحيح أبي داود " ( 1238 ) و مضى له شاهد ( 1709 ) .

1761 " يا أيها الناس ! إني قد تركت فيكم ما إن أخذتم به لن تضلوا , كتاب الله و

عترتي أهل بيتي " .

قال الألباني في " السلسلة الصحيحة " 4 / 355 :

أخرجه الترمذي ( 2 / 308 ) و الطبراني ( 2680 ) عن زيد بن الحسن الأنماطي عن

جعفر عن أبيه عن # جابر بن عبد الله # قال : " رأيت رسول الله صلى الله عليه

وسلم في حجته يوم عرفة , و هو على ناقته القصواء يخطب , فسمعته يقول : " فذكره

, و قال : " حديث حسن غريب من هذا الوجه , و زيد بن الحسن قد روى عنه سعيد بن

سليمان و غير واحد من أهل العلم " .

قلت : قال أبو حاتم , منكر الحديث , و ذكره ابن حبان في " الثقات " . و قال

الحافظ : " ضعيف " .

قلت : لكن الحديث صحيح , فإن له شاهدا من حديث زيد بن أرقم قال : " قام رسول

الله صلى الله عليه وسلم يوما فينا خطيبا بماء يدعى ( خما ) بين مكة و المدينة

, فحمد الله , و أثنى عليه , و وعظ و ذكر , ثم قال : أما بعد , ألا أيها الناس

, فإنما أنا بشر , يوشك أن يأتي رسول ربي فأجيب , و أنا تارك فيكم ثقلين ,

أولهما كتاب الله , فيه الهدى و النور ( من استمسك به و أخذ به كان على الهدى ,

و من أخطأه ضل ) , فخذوا بكتاب الله , و استمسكوا به - فحث على كتاب الله و رغب

فيه , ثم قال : - و أهل بيتي , أذكركم الله في أهل بيتي , أذكركم الله في أهل

بيتي , أذكركم الله في أهل بيتي " . أخرجه مسلم ( 7 / 122 - 123 ) و الطحاوي في

" مشكل الآثار " ( 4 / 368 ) و أحمد ( 4 / 366 - 367 ) و ابن أبي عاصم في "

السنة " ( 1550 و 1551 ) و الطبراني ( 5026 ) من طريق يزيد بن حيان التميمي عنه

. ثم أخرج أحمد ( 4 / 371 ) و الطبراني ( 5040 ) و الطحاوي من طريق علي بن

ربيعة قال : " لقيت زيد بن أرقم و هو داخل على المختار أو خارج من عنده , فقلت

له : أسمعت رسول الله صلى الله عليه وسلم يقول : إني تارك فيكم الثقلين ( كتاب

الله و عترتي ) ? قال : نعم " . و إسناده صحيح , رجاله رجال الصحيح . و له طرق

أخرى عند الطبراني ( 4969 - 4971 و 4980 - 4982 و 5040 ) و بعضها عند الحاكم (

3 / 109 و 148 و 533 ) . و صحح هو و الذهبي بعضها . و شاهد آخر من حديث عطية

العوفي عن أبي سعيد الخدري مرفوعا : " ( إنى أوشك أن أدعى فأجيب , و ) إني تركت

فيكم ما إن أخذتم به لن تضلوا بعدي , الثقلين , أحدهما أكبر من الآخر , كتاب

الله حبل ممدود من السماء إلى الأرض , و عترتي أهل بيتي , ألا و إنهما لن

يتفرقا حتى يردا علي الحوض " . أخرجه أحمد ( 3 / 14 و 17 و 26 و 59 ) و ابن أبي

عاصم ( 1553 و 1555 ) و الطبراني ( 2678 - 2679 ) و الديلمي ( 2 / 1 / 45 ) .

و هو إسناد حسن في الشواهد . و له شواهد أخرى من حديث أبي هريرة عند الدارقطني

( ص 529 ) و الحاكم ( 1 / 93 ) و الخطيب في " الفقيه و المتفقه " ( 56 / 1 ) .

و ابن عباس عند الحاكم و صححه , و وافقه الذهبي . و عمرو بن عوف عند ابن عبد

البر في " جامع بيان العلم " ( 2 / 24 , 110 ) , و هي و إن كانت مفرداتها لا

تخلو من ضعف , فبعضها يقوي بعضا , و خيرها حديث ابن عباس . ثم وجدت له شاهدا

قويا من حديث علي مرفوعا به . أخرجه الطحاوي في " مشكل الآثار ( 2 / 307 ) من

طريق أبي عامر العقدي : حدثنا يزيد بن كثير عن محمد بن عمر بن علي عن أبيه عن

علي مرفوعا بلفظ : " ... كتاب الله بأيديكم , و أهل بيتي " . و رجاله ثقات غير

يزيد بن كثير فلم أعرفه , و غالب الظن أنه محرف على الطابع أو الناسخ . و الله

أعلم . ثم خطر في البال أنه لعله انقلب على أحدهم , و أن الصواب كثير بن زيد ,

ثم تأكدت من ذلك بعد أن رجعت إلى كتب الرجال , فوجدتهم ذكروه في شيوخ عامر

العقدي , و في الرواة عن محمد بن عمر بن علي , فالحمد لله على توفيقه . ثم

ازددت تأكدا حين رأيته على الصواب عند ابن أبي عاصم ( 1558 ) . و شاهد آخر

يرويه شريك عن الركين بن الربيع عن القاسم بن حسان عن زيد بن ثابت مرفوعا به .

أخرجه أحمد ( 5 / 181 - 189 ) و ابن أبي عاصم ( 1548 - 1549 ) و الطبراني في "

الكبير " ( 4921 - 4923 ) . و هذا إسناد حسن في الشواهد و المتابعات , و قال

الهيثمي في " المجمع " ( 1 / 170 ) : " رواه الطبراني في " الكبير " و رجاله

ثقات " ! و قال في موضع آخر ( 9 / 163 ) : " رواه أحمد , و إسناده جيد " ! بعد

تخريج هذا الحديث بزمن بعيد , كتب علي أن أهاجر من دمشق إلى عمان , ثم أن أسافر

منها إلى الإمارات العربية , أوائل سنة ( 1402 ) هجرية , فلقيت في ( قطر ) بعض

الأساتذة و الدكاترة الطيبين , فأهدى إلي أحدهم رسالة له مطبوعة في تضعيف هذا

الحديث , فلما قرأتها تبين لي أنه حديث عهد بهذه الصناعة , و ذلك من ناحيتين

ذكرتهما له : الأولى : أنه اقتصر في تخريجه على بعض المصادر المطبوعة المتداولة

, و لذلك قصر تقصيرا فاحشا في تحقيق الكلام عليه , و فاته كثير من الطرق

و الأسانيد التي هي بذاتها صحيحة أو حسنة فضلا عن الشواهد و المتابعات , كما

يبدو لكل ناظر يقابل تخريجه بما خرجته هنا ..

الثانية : أنه لم يلتفت إلى أقوال المصححين للحديث من العلماء و لا إلى قاعدتهم

التي ذكروها في " مصطلح الحديث " : أن الحديث الضعيف يتقوى بكثرة الطرق , فوقع

في هذا الخطأ الفادح من تضعيف الحديث الصحيح . و كان قد نمى إلى قبل الالتقاء

به و اطلاعي على رسالته أن أحد الدكاترة في ( الكويت ) يضعف هذا الحديث ,

و تأكدت من ذلك حين جاءني خطاب من أحد الإخوة هناك , يستدرك علي إيرادي الحديث

في " صحيح الجامع الصغير " بالأرقام ( 2453 و 2454 و 2745 و 7754 ) لأن الدكتور

المشار إليه قد ضعفه , و أن هذا استغرب مني تصحيحه ! و يرجو الأخ المشار إليه

أن أعيد النظر في تحقيق هذا الحديث , و قد فعلت ذلك احتياطيا , فلعله يجد فيه

ما يدله على خطأ الدكتور , و خطئه هو في استرواحه و اعتماده عليه , و عدم تنبهه

للفرق بين ناشئ في هذا العلم , و متمكن فيه , و هي غفلة أصابت كثيرا من الناس

اللذين يتبعون كل من كتب في هذا المجال , و ليست له قدم راسخة فيه . و الله

المستعان . و اعلم أيها القارىء الكريم , أن من المعروف أن الحديث مما يحتج به

الشيعة , و يلهجون بذلك كثيرا , حتى يتوهم أهل السنة أنهم مصيبون في ذلك , و هم

جميعا واهمون في ذلك , و بيانه من وجهين :

الأول : أن المراد من الحديث في قوله صلى الله عليه وسلم : " عترتي " أكثر مما

يريده الشيعة , و لا يرده أهل السنة بل هم مستمسكون به , ألا و هو أن العترة

فيهم هم أهل بيته صلى الله عليه وسلم , و قد جاء ذلك موضحا في بعض طرقه كحديث

الترجمة : " عترتي أهل بيتي " و أهل بيته في الأصل هم " نساؤه صلى الله عليه

وسلم و فيهن الصديقة عائشة رضي الله عنهن جميعا كما هو صريح قوله تعالى في (

الأحزاب ) : *( إنما يريد الله ليذهب عنكم الرجس أهل البيت و يطهركم تطهيرا )*

بدليل الآية التي قبلها و التي بعدها : *( يا نساء النبي لستن كأحد من النساء

إن اتقيتن فلا تخضعن بالقول فيطمع الذي في قلبه مرض و قلن قولا معروفا . و قرن

في بيوتكن و لا تبرجن تبرج الجاهلية الأولى و أقمن الصلاة و آتين الزكاة و أطعن

الله و رسوله إنما يريد الله ليذهب عنكم الرجس أهل البيت و يطهركم تطهيرا . و

اذكرن ما يتلى في بيوتكن من آيات الله و الحكمة إن الله كان لطيفا خبيرا )* ,

و تخصيص الشيعة ( أهل البيت ) في الآية بعلي و فاطمة و الحسن و الحسين رضي

الله عنهم دون نسائه صلى الله عليه وسلم من تحريفهم لآيات الله تعالى انتصارا

لأهوائهم كما هو مشروح في موضعه , و حديث الكساء و ما في معناه غاية ما فيه

توسيع دلالة الآية و دخول علي و أهله فيها كما بينه الحافظ ابن كثير و غيره ,

و كذلك حديث " العترة " قد بين النبي صلى الله عليه وسلم أن المقصود أهل بيته

صلى الله عليه وسلم بالمعنى الشامل لزوجاته و علي و أهله . و لذلك قال

التوربشتي - كما في " المرقاة " ( 5 / 600 ) : " عترة الرجل : أهل بيته و رهطه

الأدنون , و لاستعمالهم " العترة " على أنحاء كثيرة بينها رسول الله صلى الله

عليه وسلم بقوله : " أهل بيتي " ليعلم أنه أراد بذلك نسله و عصابته الأدنين و

أزواجه " . و الوجه الآخر : أن المقصود من " أهل البيت " إنما هم العلماء

الصالحون منهم و المتمسكون بالكتاب و السنة , قال الإمام أبو جعفر الطحاوي رحمه

الله تعالى : " ( العترة ) هم أهل بيته صلى الله عليه وسلم الذين هم على دينه و

على التمسك بأمره " . و ذكر نحوه الشيخ علي القاريء في الموضع المشار إليه آنفا

. ثم استظهر أن الوجه في تخصيص أهل البيت بالذكر ما أفاده بقوله : " إن أهل

البيت غالبا يكونون أعرف بصاحب البيت و أحواله , فالمراد بهم أهل العلم منهم

المطلعون على سيرته الواقفون على طريقته العارفون بحكمه و حكمته . و بهذا يصلح

أن يكون مقابلا لكتاب الله سبحانه كما قال : *( و يعلمهم الكتاب و الحكمة )* "

. قلت : و مثله قوله تعالى في خطاب أزواجه صلى الله عليه وسلم في آية التطهير

المتقدمة : *( و اذكرن ما يتلى في بيوتكن من آيات الله و الحكمة )* . فتبين أن

المراد بـ ( أهل البيت ) المتمسكين منهم بسنته صلى الله عليه وسلم , فتكون هي

المقصود بالذات في الحديث , و لذلك جعلها أحد ( الثقلين ) في حديث زيد بن أرقم

المقابل للثقل الأول و هو القرآن , و هو ما يشير إليه قول ابن الأثير في "

النهاية " : " سماهما ( ثقلين ) لأن الآخذ بهما ( يعني الكتاب و السنة )

و العمل بهما ثقيل , و يقال لكل خطير نفيس ( ثقل ) , فسماهما ( ثقلين ) إعظاما

لقدرهما و تفخيما لشأنهما " .

قلت : و الحاصل أن ذكر أهل البيت في مقابل القرآن في هذا الحديث كذكر سنة

الخلفاء الراشدين مع سنته صلى الله عليه وسلم في قوله : " فعليكم بسنتي و سنة

الخلفاء الراشدين ... " . قال الشيخ القاريء ( 1 / 199 ) : " فإنهم لم يعملوا

إلا بسنتي , فالإضافة إليهم , إما لعملهم بها , أو لاستنباطهم و اختيارهم إياها

" . إذا عرفت ما تقدم فالحديث شاهد قوي لحديث " الموطأ " بلفظ : " تركت فيكم

أمرين لن تضلوا ما تمسكتم بهما , كتاب الله و سنة رسوله " . و هو في " المشكاة

" ( 186 ) . و قد خفي وجه هذا الشاهد على بعض من سود صفحات من إخواننا الناشئين

اليوم في تضعيف حديث الموطأ . و الله المستعان .

1762 " الآيات خرزات منظومات في سلك , فإن يقطع السلك يتبع بعضها بعضا " .

قال الألباني في " السلسلة الصحيحة " 4 / 361 :

أخرجه الحاكم ( 4 / 473 - 474 ) و أحمد ( 2 / 219 ) من طريقين عن خالد بن

الحويرث عن # عبد الله بن عمرو # قال : قال رسول الله صلى الله عليه وسلم :

فذكره .

قلت : " إسناده ضعيف خالد بن الحويرث ليس بالمشهور , قال ابن معين : " لا أعرفه

" و ذكره ابن حبان في الثقات " . لكن للحديث شاهد من رواية أنس بن مالك مرفوعا

به إلا أنه قال : " الأمارات خرزات ... " . أخرجه الحاكم ( 4 / 546 ) و قال :

" صحيح على شرط مسلم " . و وافقه الذهبي , و هو كما قالا .

1763 " الإبل عز لأهلها و الغنم بركة و الخير معقود في نواصي الخيل إلى يوم القيامة

" .

قال الألباني في " السلسلة الصحيحة " 4 / 362 :

أخرجه ابن ماجة ( 2305 ) و أبو يعلى في " مسنده " ( 4 / 1614 ) قالا : حدثنا

محمد بن عبد الله بن نمير حدثنا عبد الله بن إدريس عن حصين عن عامر عن # عروة

البارقي # يرفعه , و ذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين كما في " الزوائد " ( 162 / 1 ) و قال

: " فقد احتجا بجميع رواته , و رواه الشيخان و الترمذي و النسائي من طريق عامر

الشعبي به , مقتصرين على قصة الخيل دون أوله , و كذلك رواه الدارمي " . و له

شاهد من حديث حذيفة بن اليمان مرفوعا به و زاد : " و عبدك أخوك , فأحسن إليه

و إن وجدته مغلوبا فأعنه " . أخرجه البزار ( رقم - 1685 ) عن أبي يحيى الحماني

عبد الحميد بن عبد الرحمن : حدثنا الحسن بن أبي الحسن البجلي عن طلحة بن مصرف

عن أبي عمار عن عمرو بن شرحبيل عنه و قال : " لا نعلمه عن حذيفة إلا بهذا

الإسناد , و أحسب أن الحسن البجلي هو ابن عمارة " .

قلت : و هو متروك كما في " التقريب " , و قول الهيثمي ( 5 / 259 ) : " و هو

ضعيف " . فهو من تساهله أو تسامحه في التعبير , فالرجل أسوأ حالا من ذلك كما هو

معروف عند العلماء و لذلك فهو ممن لا يصلح للاستشهاد به . و جملة " الغنم بركة

" قد صحت من حديث أم هاني و عائشة بإسنادين صحيحين و قد تقدما ( 773 ) .

و أخرجها أبو يعلى ( 2 / 477 ) من طريق عبد الله بن عبد الله عن ابن ( أبي )

ليلى عن البراء مرفوعا . و عبد الله هذا هو أبو جعفر الرازي , و هو ممن يستشهد

به لسوء حفظه مع الصدق . و روى طلحة عن عمرو عن عطاء مرسلا بلفظ : " الغنم بركة

موضوعة و الإبل جمال لأهلها و الخير معقود في نواصي الخيل إلى يوم القيامة " .

أخرجه معمر بن المثنى في " الخيل " ( 3 / 2 ) : حدثني عمر بن عمران السدوسي قال

: حدثنا طلحة بن عمرو به .

قلت : و طلحة هذا هو الحضرمي المكي متروك أيضا .

1764 " الأخوات الأربع : ميمونة و أم الفضل و سلمى و أسماء بنت عميس - أختهن لأمهن -

مؤمنات " .

قال الألباني في " السلسلة الصحيحة " 4 / 363 :

أخرجه ابن سعد في " الطبقات " ( 8 / 138 ) و ابن منده في " المعرفة " ( 2 / 328

/ 2 ) و الحاكم ( 4 / 32 ) و ابن عساكر في " التاريخ " ( 1 / 239 / 2 ) و أبو

منصور بن عساكر في " الأربعين في مناقب أمهات المؤمنين " ( ص 91 ) من طرق عن

عبد العزيز بن محمد الدراوردي عن إبراهيم بن عقبة - أخي موسى بن عقبة - عن كريب

مولى عبد الله بن العباس عن # عبد الله بن العباس # مرفوعا به , و قال الحاكم :

" صحيح على شرط مسلم " . و وافقه الذهبي , و هو كما قالا , و قال أبو منصور .

" و هذا حديث حسن من حديث كريب " .

1765 " الإزار إلى نصف الساق . فلما رأى شدة ذلك على المسلمين , قال : إلى الكعبين

لا خير فيما أسفل من ذلك " .

قال الألباني في " السلسلة الصحيحة " 4 / 364 :

أخرجه أحمد ( 3 / 140 و 249 و 256 ) و البيهقي في " شعب الإيمان " ( 2 / 223 /

2 ) من طرق عن حميد عن # أنس # مرفوعا .

قلت : و هذا إسناد صحيح على شرط الشيخين و للحديث شواهد كثيرة مخرجة في "

المشكاة " ( 4331 ) و " الترغيب " ( 3 / 97 - 98 ) . و من الشواهد التي لم تخرج

هناك حديث حذيفة بن اليمان قال : " أخذ رسول الله صلى الله عليه وسلم بعضلة

ساقي فقال : هذا موضع الإزار , فإن أبيت فأسفل , فإن أبيت فلا حق للإزار فيما

دون الكعبين " . أخرجه أصحاب السنن غير أبي داود و ابن حبان ( 1447 ) و أحمد (

5 / 382 و 396 و 398 و 400 ) و الحميدي ( 445 ) عن مسلم بن نذير عنه . و تابعه

عند ابن حبان ( 1448 ) الأغر أبو مسلم عن حذيفة . و هذه السنة مما أعرض عنها

كثير من الخاصة فضلا عن العامة , كما بينته في مقدمة كتابي الجديد " مختصر

الشمائل المحمدية " , و هو في طريقه إلى الطبع إن شاء الله تعالى .

1766 " الأكثرون هم الأسفلون يوم القيامة , إلا من قال بالمال هكذا و هكذا , و كسبه

من طيب " .

قال الألباني في " السلسلة الصحيحة " 4 / 364 :

أخرجه ابن ماجة ( 4130 ) من طريق عكرمة بن عمار حدثني أبو زميل - هو سماك - عن

مالك بن مرثد الحنفي عن أبيه عن # أبي ذر # قال : قال رسول الله صلى الله عليه

وسلم : فذكره .

قلت : و هذا إسناد حسن , رجاله ثقات و في عكرمة بن عمار كلام و بخاصة في روايته

عن يحيى بن أبي كثير , قال الحافظ : " صدوق يغلط , و في روايته عن يحيى بن أبي

كثير اضطراب " . إذا عرفت هذا تعلم تساهل البوصيري في " الزوائد " ( 278 / 2 )

بقوله : " هذا إسناد صحيح , رجاله ثقات " . و لعله أتى من قبل كون عكرمة

المذكور من رجال مسلم , و من المعلوم أنه ليس كل رجاله في مرتبة واحدة , ففيهم

من هو حسن الحديث كما لا يخفى على مارس هذا العلم الشريف . و للحديث شاهد من

حديث ابن مسعود مرفوعا به دون قوله : " و كسبه من طيب " . أخرجه ابن حبان ( 807

) و رجاله ثقات . و آخر من حديث ابن عباس مرفوعا مثله . أخرجه الخطيب في

" التاريخ " ( 7 / 264 ) .

و ثالث من حديث أبي هريرة مرفوعا مثله , و زاد : " أمامه و عن يمينه و عن شماله

و خلفه " . أخرجه أحمد ( 2 / 428 ) و إسناده جيد , و ابن ماجة ( 4131 ) دون

الزيادة , و هو رواية لأحمد ( 2 / 340 ) . ثم وجدت له عنده ( 2 / 309 و 525 و

535 ) طريقا أخرى عن كميل بن زياد عن أبي هريرة بلفظ : " يا أبا هريرة هلك

المكثرون , إلا من قال هكذا , و هكذا , و هكذا , ثلاث مرات , حتى بكفيه عن

يمينه و عن يساره و بين يديه و قليل ما هم " .

قلت : و أحد إسناديه صحيح , و قال المنذري ( 4 / 108 ) : " رواته ثقات " .

و لهذا اللفظ شاهد من رواية عطية العوفي عن أبي سعيد الخدري . أخرجه أحمد ( 3 /

31 ) و ابن ماجة ( 4129 ) . و آخر من حديث أبي ذر بلفظ : " إن الأكثرين هم

الأقلون إلا من قال ... " الحديث . أخرجه البخاري ( 2 / 83 ) و أحمد ( 5 / 152

) و قال : " الأخسرون " .

1767 " الإمام ضامن , فإن أحسن فله و لهم و إن أساء - يعني - فعليه و لهم " .

قال الألباني في " السلسلة الصحيحة " 4 / 366 :

أخرجه ابن ماجة ( 981 ) عن عبد الحميد بن سليمان أخي فليح حدثنا أبو حازم قال :

" كان # سهل بن سعد الساعدي # يقدم فتيان قومه يصلون بهم , فقيل له : تفعل و لك

من القدم مالك ? قال : إني سمعت رسول الله صلى الله عليه وسلم يقول : فذكره .

قلت : و رجاله ثقات غير عبد الحميد بن سليمان , فهو ضعيف . لكن الحديث صحيح ,

فإن قوله : " الإمام ضامن " قد جاء من حديث أبي هريرة و عائشة و هما مخرجان في

" صحيح أبي داود " ( 530 - 531 ) و من حديث أبي أمامة عند أحمد ( 5 / 260 )

بسند حسن . و الباقي جاء من حديث أبي هريرة مرفوعا بلفظ : " يصلون لكم , فإن

أصابوا فلكم و لهم , و إن أخطأوا فلكم و عليهم " . أخرجه البخاري و أحمد ( 2 /

355 ) و ابن حبان ( 375 ) نحوه . و له عنده ( 374 ) شاهد من حديث عقبة بن عامر

مرفوعا نحوه , و هو مخرج في " صحيح أبي داود " ( 593 ) .

1768 " الأنصار شعار و الناس دثار و لو أن الناس استقبلوا واديا أو شعبا و استقبلت

الأنصار واديا لسلكت وادي الأنصار و لولا الهجرة لكنت امرأ من الأنصار " .

قال الألباني في " السلسلة الصحيحة " 4 / 367 :

أخرجه ابن ماجة ( 164 ) عن # عبد المهيمن بن عباس بن سهل بن سعد عن أبيه عن

جده # أن رسول الله صلى الله عليه وسلم قال : فذكره . قال البوصيري في

" الزوائد " ( 12 / 1 ) : " هذا إسناد ضعيف , و الآفة فيه من عبد المهيمن بن

عباس , و باقي رجال الإسناد ثقات . رواه الترمذي في " الجامع " من حديث أبي بن

كعب إلا أنه لم يقل : " الأنصار شعار و الناس دثار " و قال : " لو سلك " بدل

" استقبلوا " و الباقي نحوه , و قال : " حديث حسن " .

قلت : هذا الحديث صحيح جدا , و لقد قصر البوصيري في حقه حين لم يستشهد له إلا

بحديث الترمذي , فأوهم أنه لا شاهد له سواه , و ليس كذلك , و أسوأ منه عملا

السيوطي , فإنه أورده في " الزيادة على الجامع الصغير " ( ق 69 / 1 ) من رواية

ابن ماجة فقط عن سهل , و كان الواجب أن يذكر له بعض الشواهد التي تدل على أنه

صحيح لغيره , و لو اختلفت بعض ألفاظه كما هي غالب عادته , و لذلك رأيت من

الواجب ذكر بعض الشواهد ليكون الواقف عليها على بينة من صحة الحديث , و الموفق

الله تعالى . و قد جاء الحديث عن عبد الله بن زيد بن عاصم و أنس بن مالك و أبي

هريرة و أبي قتادة و أبي بن كعب .

1 - أما حديث عبد الله بن زيد , فأخرجه البخاري ( 3 / 152 و 4 / 412 ) و مسلم

( 3 / 108 - 109 ) و أحمد ( 4 / 42 ) بتقديم و تأخير , و لفظه : " لولا الهجرة

لكنت امرأ من الأنصار و لو سلك الناس واديا أو شعبا لسلكت وادي الأنصار و شعبها

, و الأنصار شعار و الناس دثار , إنكم ستلقون بعدي أثرة فاصبروا حتى تلقوني على

الحوض " .

2 - حديث أنس , أخرجه البخاري ( 3 / 4 و 153 و 154 ) و مسلم ( 3 / 106 و 107 )

و أحمد ( 3 / 169 و 172 و 188 و 246 و 249 و 275 و 280 ) من طرق عنه و ليس عند

الشيخين إلا الجملة الوسطى من لفظ الترجمة و هو رواية أحمد و إسناده في الرواية

الأولى التامة صحيح على شرط مسلم .

3 - حديث أبي هريرة , أخرجه البخاري ( 3 / 5 و 4 / 412 ) و ابن حبان ( 2292 )

و أحمد ( 2 / 410 و 414 و 419 و 469 و 501 ) من طرق عنه , و ليس عند البخاري

و ابن حبان الجملة الأولى منه خلافا لأحمد في رواية , و إسناده صحيح أيضا على

شرط مسلم .

4 - حديث أبي قتادة , أخرجه أحمد ( 5 / 307 ) عنه بتمامه و كذا الحاكم ( 4 / 79

) و قال : " صحيح الإسناد " . و وافقه الذهبي , و هو كما قالا . و قال الهيثمي

في " المجمع " ( 10 / 35 ) : " رواه أحمد و رجاله رجال الصحيح غير يحيى بن

النضر الأنصاري و هو ثقة " .

5 - حديث أبي بن كعب , أخرجه الترمذي ( رقم 3895 ) و أحمد ( 5 / 137 و 138 )

و عنه الحكم ( 4 / 78 ) عن عبد الله بن محمد بن عقيل عن الطفيل بن أبي بن كعب

عن أبيه مرفوعا به , دون الجملة الأولى , و قال الترمذي : " حديث حسن " . و قال

الحاكم : " صحيح الإسناد " ! و وافقه الذهبي !

قلت : هو حسن الإسناد عند أحمد , فإن له عنده طريقا أخرى صحيحة عن ابن عقيل

و هو حسن الحديث . و في الباب عن جمع آخر من الصحابة , فمن شاء الإطلاع عليها ,

فليرجع إلى " مجمع الزوائد " , و فيما ذكرنا كفاية .

( تنبيه ) لم تقع الجملة الثالثة من الحديث في نسخة بولاق من " الترمذي " ( 2 /

324 ) و لذلك اعتمدنا في هذا التخريج على نسخة الأستاذ الدعاس , و لقد كان يحسن

به التنبيه على ذلك .

1769 " الإيمان بضع و سبعون بابا , فأدناه إماطة الأذى عن الطريق , و أرفعها قول :

لا إله إلا الله " .

قال الألباني في " السلسلة الصحيحة " 4 / 369 :

أخرجه البخاري في " الأدب المفرد " ( 598 ) و الترمذي ( 3 / 357 - تحفة ) و ابن

ماجة ( 57 ) و أحمد ( 2 / 445 ) و أبو عبيد في " الإيمان " ( رقم 4 - بتحقيقي )

من طريق سفيان عن سهيل بن أبي صالح عن عبد الله بن دينار عن أبي صالح عن # أبي

هريرة # مرفوعا به إلا أن لفظ البخاري كلفظ جرير الآتي عند مسلم . و قال

الترمذي : " حديث حسن صحيح " .

قلت : و تابعه جرير عن سهيل به إلا أنه قال : " بضع و سبعون أو بضع و ستون شعبة

" . و الباقي مثله إلا أنه قال : " فأفضلها " مكان " و أرفعها " , و زاد :

" و الحياء شعبة من الإيمان " . أخرجه مسلم ( 1 / 46 ) و ابن ماجة ( 57 ) .

و تابعه حماد بن سلمة قال : أنبأنا سهيل بن أبي صالح به مثل لفظ سفيان إلا أنه

قال : " أفضلها " مكان " أرفعها " و " العظم " بدل " الأذى " , و زاد :

" و الحياء شعبة من الإيمان " . أخرجه أحمد ( 2 / 414 ) و أبو داود ( 2 , 268 )

بإسناد صحيح على شرط مسلم . و تابعه ابن عجلان عن عبد الله بن دينار بلفظ :

" الإيمان ستون أو سبعون أو أحد العددين ... " و الباقي مثل حديث حماد إلا أنه

قال : " أعلاها " . أخرجه ابن أبي شيبة في " الإيمان " ( رقم 67 بتحقيقي )

و عنه ابن ماجة ( 57 ) . و ابن عجلان حسن الحديث إلا عند المخالفة , و قد خالف

الجميع في إسقاطه لفظة " بضع " فلا يحتج به . و تابعهم مختصرا سليمان بن بلال

عن عبد الله بن دينار بلفظ : " الإيمان بضع و سبعون شعبة , و الحياء شعبة من

الإيمان " .‏أخرجه مسلم , و كذا البخاري ( 1 / 44 - فتح ) إلا أنه قال :

" و ستون " . أخرجه مسلم من طريقين , و البخاري من طريق ثالثة , كلهم عن أبي

عامر العقدي : حدثنا سليمان بن بلال به . و من العجيب أن تفوت الحافظ ابن حجر

رواية مسلم هذه فقد قال في شرحه : " قوله : ( و ستون ) لم تختلف الطرق عن أبي

عامر شيخ المؤلف في ذلك , و تابعه يحيى الحماني - بكسر المهملة و تشديد الميم -

عن سليمان بن بلال , و أخرجه أبو عوانة من طريق بشر بن عمرو عن سليمان بن بلال

, فقال : " بضع و ستون أو بضع و سبعون " . و كذا وقع التردد في رواية مسلم من

طريق سهيل بن أبي صالح عن عبد الله بن دينار . و رواه أصحاب السنن الثلاثة من

طريقه فقالوا : " بضع و سبعون " من غير شك , و لأبي عوانة في " صحيحه " من طريق

: " ست و سبعون أو سبع و سبعون " . و رجح البيهقي رواية البخاري لأن سليمان لم

يشك . و فيه نظر لما ذكرنا من رواية بشر بن عمرو عنه , فتردد أيضا . لكن يرجح

بأنه المتيقن و ما عداه مشكوك فيه . و أما رواية الترمذي بلفظ : " أربع و ستون

" فمعلولة , و على ( فرض ) صحتها لا تخالف رواية البخاري , و ترجيح رواية بضع و

سبعون لكونها زيادة ثقة كما ذكره الحليمي ثم عياض - لا يستقيم , إذ الذي زادها

لم يستمر على الجزم بها لاسيما مع اتحاد المخرج . و بهذا يتبين شفوف نظر

البخاري , و قد رجح ابن الصلاح الأقل لكونه المتيقن " .

و أقوله : لا شك أن الأخذ بالأقل هو المتيقن عند اضطراب الرواية و عدم إمكان

ترجيح وجه من وجوه الاضطراب , و ليس الأمر كذلك هنا في نقدي لأن رواية مسلم عن

سليمان أرجح من رواية البخاري عنه لأنها من طريقين كما سبقت الإشارة إليه عن

أبي عامر عنه . خلافا لقول الحافظ السابق : " لم تختلف الطرق عن أبي عامر ... "

. و متابعة الحماني إياه لا تفيد فيما نحن فيه لأن الحماني فيه ضعف . فإذا رجحت

رواية مسلم عن أبي عامر , فيصير سليمان بن بلال متابعا لسهيل بن أبي صالح من

طريق سفيان و حماد بن سلمة عنه بلفظ " بضع و سبعون " , و بهذه المتابعة يترجح

هذا اللفظ على سائر الألفاظ , لاسيما و غالبها تردد فيها الرواة و شكوا , فإذا

انضم إلى ذلك أن زيادة الثقة مقبولة , استقام ترجيح هذا اللفظ كما ذكره الحليمي

ثم عياض , و لم يرد عليه قول الحافظ : " إذ الذي زادها لم يستمر على الجزم بها

" لأنه يكفي القول بأن الجزم بها هو الراجح على ما بينا . و الله أعلم . و أما

لفظ " أربع و ستون " , فأخرجه الترمذي و أحمد ( 2 / 379 ) من طريق عمارة بن

غزية عن أبي صالح به . و عمارة هذا من رجال مسلم , و هو لا بأس به كما في "

التقريب " , فمثله لا يعارض بروايته رواية عبد الله بن دينار الثقة الثبت

المحتج به في " الصحيحين " , فهو أحفظ من عمارة بكثير , لاسيما و معه الزيادة ,

فهي مقبولة قطعا . و لعله لهذا جزم الحافظ بأنها معلولة . و الله أعلم .

1770 " الإيمان يمان و الكفر من قبل المشرق و إن السكينة في أهل الغنم و إن الرياء و

الفخر في أهل الفدادين : أهل الوبر و أهل الخيل , و يأتي المسيح من قبل المشرق

و همته المدينة , حتى إذا جاء دبر أحد تلقته الملائكة فضربت وجهه قبل الشام ,

هنالك يهلك , هنالك يهلك " .

قال الألباني في " السلسلة الصحيحة " 4 / 372 :

" أخرجه الترمذي ( 3 / 238 - 239 - تحفة ) و أحمد ( 2 / 407 - 408 و 457 ) من

طريق العلاء بن عبد الرحمن عن أبيه عن # أبي هريرة # عن النبي صلى الله عليه

وسلم أنه قال : فذكره . و قال الترمذي : " حديث صحيح " .

قلت : و إسناده صحيح على شرط مسلم , و قد أخرجه مسلم مفرقا في موضعين ( 1 / 52

و 4 / 120 ) , و هو رواية لأحمد ( 2 / 372 و 397 و 484 ) .

1771 " الأيمن فالأيمن ـ و في طريق : الأيمنون الأيمنون ـ ألا فيمنوا " .

قال الألباني في " السلسلة الصحيحة " 4 / 272 :

ورد من حديث # أنس بن مالك و سهل بن سعد # .

1 - أما حديث أنس فيرويه البخاري ( 2 / 75 و 130 و 4 / 35 ) و مسلم ( 6 / 112 -

113 ) و أبو عوانة في " صحيحه " ( 8 / 148 - 149 ) و كذا مالك ( 2 / 926 / 17 )

و عنه أبو داود ( 3726 ) و كذا الترمذي ( 1 / 345 ) و صححه و الدارمي ( 2 / 118

) و ابن ماجة ( 3425 ) و الطيالسي ( 2094 ) و أحمد ( 3 / 110 و 113 و 197 و 231

و 239 ) و ابن سعد ( 7 / 20 ) و الدولابي ( 2 / 19 ) من طرق عنه : " أن رسول

الله صلى الله عليه وسلم أتي بلبن قد شيب بماء و عن يمينه أعرابي و عن شماله

أبو بكر , فشرب , ثم أعطى الأعرابي , و قال : " فذكره , و اللفظ للبخاري من

طريق مالك عن ابن شهاب عنه . و في رواية للشيخين و أحمد من طريق أبي طوالة عبد

الله بن عبد الرحمن قال : سمعت أنسا يقول : " أتانا رسول الله صلى الله عليه

وسلم في دارنا هذه فاستسقى , فحلبنا شاة لنا , ثم شبته من ماء بئرنا هذه ,

فأعطيته , و أبو بكر عن يساره و عمر تجاهه و أعرابي عن يمينه , فلما فرغ قال

عمر : هذا أبو بكر , فأعطى الأعرابي فضله , ثم قال : " فذكره باللفظ الآخر ,

و السياق للبخاري : قال أنس : فهي سنة , فهي سنة , فهي سنة .

2 - و أما حديث سهل بن سعد الساعدي نحوه دون قوله : " الأيمن ... " . أخرجه

مالك ( رقم 18 ) و البخاري ( 2 / 75 و 100 و 138 و 4 / 36 ) و مسلم ( 6 / 113 )

و أحمد ( 5 / 333 و 338 ) و الطبراني ( 5780 و 5890 و 5948 و 5989 و 6007 ) من

طريق أبي حازم عنه . و في رواية للبخاري ( 4 / 39 ) و الطبراني ( 5792 ) من هذا

الوجه عنه أنه صلى الله عليه وسلم قال : " اسقنا يا سهل ! " . و في الحديث أن

بدء الساقي بالنبي صلى الله عليه وسلم إنما كان لأنه صلى الله عليه وسلم كان

طلب السقيا , فلا يصح الاستدلال به على أن السنة البدء بكبير القوم مطلقا كما

هو الشائع اليوم , كيف و هو صلى الله عليه وسلم لم يفعل ذلك بل أعطى الأعرابي

الذي كان عن يمينه دون أبي بكر الذي كان عن يساره , ثم بين ذلك بقوله :

" الأيمن فالأيمن " . و لعلي شرحت هذا في مكان آخر من هذا الكتاب أو غيره .

1772 " لقلب ابن آدم أشد انقلابا من القدر إذا اجتمعت غليانا " .

قال الألباني في " السلسلة الصحيحة " 4 / 374 :

أخرجه أحمد ( 4 / 4 ) : حدثنا هاشم بن القاسم حدثنا الفرج حدثنا سليمان بن سليم

قال : قال # المقداد بن الأسود # : " لا أقول في رجل خيرا و لا شرا , حتى أنظر

ما يختم له - يعني - بعد شيء سمعته من النبي صلى الله عليه وسلم , قيل : و ما

سمعت ? قال سمعت رسول الله صلى الله عليه وسلم يقول : " فذكره .

قلت : و هذا إسناد منقطع , و رجاله ثقات غير الفرج و هو ابن فضالة , فإنه ضعيف

لكنه قد توبع كما يأتي , و قد رواه عنه بقية فزاد في إسناده فقال : حدثنا الفرج

ابن فضالة حدثني سليمان بن سليم عن يحيى بن جابر عن المقداد بن الأسود به .

أخرجه المحاملي في الرابع من " الآمالي " ( 50 / 2 ) و أبو محمد الطامذي في "

الفوائد " ( 108 - 109 ) و قال : " و هذا إسناد شامي , و فرج بن فضالة يتكلم

فيه " .

قلت : و لبقية فيه إسناد آخر , فقال : حدثنا عبد الله بن سالم عن أبي سلمة

سليمان بن سليم عن ابن جبير عن أبيه عن المقداد به . أخرجه ابن أبي عاصم في

" السنة " ( رقم 226 - بتحقيقي ) و القضاعي ( ق 108 / 2 ) .

قلت : و إسناده صحيح , رجاله كلهم ثقات , صرح بقية فيه بالتحديث , فأمنا به شر

تدليسه . و لم يتفرد به , فقد قال عبد الله بن صالح : حدثني معاوية بن صالح عن

عبد الرحمن بن جبير بن نفير به . أخرجه الحاكم ( 2 / 289 ) و أبو القاسم

الحنائي في " الثالث من الفوائد " ( ق 81 / 2 ) و ابن بطة في " الإبانة " ( 4 /

18 / 2 ) و ابن عساكر في " التاريخ " ( 17 / 76 / 1 ) , و قال الحاكم : " على

شرط البخاري " . و وافقه الذهبي !

قلت : معاوية لم يخرج له البخاري , و ابن صالح فيه ضعف , و قال الحنائي : " لا

نعرفه بهذا الطريق إلا من حديث أبي صالح كاتب الليث " . ثم قال : " و الحديث

مشهور عن المقداد " .

قلت : تابعه الليث عن معاوية بن صالح به . أخرجه ابن بطة . فصح الحديث و الحمد

لله من هذه الطريق و طريق بقية الآخر .

1773 " بكروا بالإفطار و أخروا السحور " .

قال الألباني في " السلسلة الصحيحة " 4 / 375 :

قال السيوطي في " الجامع الكبير " : " رواه ابن عدي و الديلمي عن # أنس # " .

قلت : و لم أقف على إسناده الآن , و إنما كان يغلب على الظن أنه ضعيف . ثم

رأيته عند الديلمي ( 2 / 1 / 3 ) , و فيه المبارك بن سحيم , و هو متروك . و عنه

ابن عدي ( ق 381 / 1 ) . لكن له شواهد كثيرة يتقوى بها , منها حديث أم حكيم بنت

وداع مرفوعا بلفظ : " عجلوا بالإفطار , و أخروا السحور " . قال الهيثمي في "

المجمع " ( 3 / 155 ) : " رواه الطبراني في " الكبير " من طريق حبابة بنت عجلان

عن أمها عن صفية بنت جرير , و هؤلاء النسوة روى لهن ابن ماجة , و لم يجرحهن أحد

و لم يوثقهن " . و عزاه الحافظ في " الإصابة " لأبي يعلى و ابن منده . و منها

حديث ابن عباس مرفوعا : " إنا معشر الأنبياء أمرنا أن نعجل إفطارنا و نؤخر

سحورنا و نضع أيماننا على شمائلنا في الصلاة " .‏أخرجه الطيالسي و غيره و صححه

ابن حبان , و هو مخرج في غير ما مؤلف من مؤلفاتي , فانظر " صحيح الجامع الصغير

و زيادته " ( رقم 2282 ) . و في الحض على تعجيل الإفطار و تأخير السحور أحاديث

أخرى تراجع في كتب الحديث الجامعة .

1774 " بعثت إلى أهل البقيع أصلي عليهم " .

قال الألباني في " السلسلة الصحيحة " 4 / 376 :

أخرجه أحمد ( 6 / 92 ) عن عبد العزيز بن محمد عن علقمة بن أبي علقمة عن أمه عن

# عائشة # أنها قالت : " خرج رسول الله صلى الله عليه وسلم ذات ليلة , فأرسلت

بريرة في أثره لتنظر أين ذهب , قالت : فسلك نحو بقيع الغرقد , فوقف في أدنى

البقيع , ثم رفع يديه , ثم انصرف , فرجعت إلي بريرة , فأخبرتني , فلما أصبحت

سألته ? فقلت : يا رسول الله أين خرجت الليلة ? قال : فذكره . و تابعه مالك في

" الموطأ " ( 1 / 242 / 55 ) و عنه النسائي ( 1 / 287 ) .

قلت : و هذا إسناد لا بأس به في الشواهد , فإن أم علقمة و اسمها مرجانة قد روى

عنها أيضا غير ابنها , بكير بن الأشج , و قال العجلي في " الثقات " ( 68 / 2

مصورة المكتب ) : " مدنية تابعية ثقة " . و قد تابعها على أصل القصة محمد بن

قيس بن مخرمة بن المطلب عن عائشة به مطولا , مع اختلاف في بعض الأحرف , و فيه

أن جبريل عليه السلام قال له صلى الله عليه وسلم : " إن ربك يأمرك أن تأتي أهل

البقيع فتستغفر لهم " . أخرجه مسلم ( 3 / 63 - 64 ) و النسائي ( 1 / 286 - 287

) و أحمد ( 6 / 221 ) . فقوله : " فتستغفر لهم " يبين أن قوله في رواية علقمة :

" لأصلي عليهم " ليس المراد صلاة الجنازة , و إنما الدعاء لهم و الاستغفار .

1775 " أهل اليمن أرق قلوبا و ألين أفئدة و أنجع طاعة " .

قال الألباني في " السلسلة الصحيحة " 4 / 377 :

أخرجه الإمام أحمد في " المسند " ( 4 / 154 ) من طريق مشرح بن هاعان أنه سمع

# عقبة بن عامر # يقول : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره .

قلت : و هذا إسناد حسن , و رجاله كلهم ثقات رجال الشيخين غير مشرح هذا , و قد

وثقه ابن معين , و كذا ابن حبان . ثم تناقض فأورده في " الضعفاء " ! و الحديث

قال الهيثمي في " مجمع الزوائد " ( 10 / 55 ) : " رواه أحمد و الطبراني - و قال

: و أسمع طاعة - و إسناده حسن " . ( أنجع ) أي أنفع .

1776 " بيت لا تمر فيه , كالبيت لا طعام فيه " .

قال الألباني في " السلسلة الصحيحة " 4 / 377 :

أخرجه ابن ماجة ( 3327 ) من طريق هشام بن سعد عن عبيد الله بن أبي رافع عن جدته

# سلمى # أن النبي صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد حسن , و رجاله ثقات رجال مسلم على ضعف في هشام غير عبيد الله

و هو ابن علي بن أبي رافع , نسب لجده , قال ابن معين : " لا بأس به " . و قال

أبو حاتم : " لا بأس بحديثه " . و ذكره ابن حبان في " الثقات " . و يشهد له

حديث عائشة مرفوعا : " بيت لا تمر فيه جياع أهله " . أخرجه مسلم ( 6 / 123 )

و غيره .

1777 " بلوا أرحامكم و لو بالسلام " .

قال الألباني في " السلسلة الصحيحة " 4 / 378 :

أخرجه وكيع في " الزهد " ( 2 / 74 / 2 ) : حدثنا مجمع بن يحيى الأنصاري عن #

سويد بن عامر الأنصاري # مرفوعا به . و أخرجه ابن حبان في " الثقات " ( 1 / 75

) و القضاعي في " مسند الشهاب " ( ق 55 / 1 ) و ابن عساكر في " تاريخ دمشق " (

16 / 132 / 2 ) من طرق أخرى عن مجمع به .

قلت : و هذا إسناد صحيح , و لكنه مرسل , أورده ابن حبان في ترجمة سويد هذا

و قال : " سويد بن عامر بن يزيد ( الأصل : زيد ) بن جارية الأنصاري من أهل

المدينة , يروي المراسيل , و قد سمع الشموس بنت النعمان , و لها صحبة " .

و أخرجه عبد الرحمن بن عمر الدمشقي في " الفوائد " ( 1 / 223 / 1 ) و القضاعي

أيضا من طريق عيسى بن يونس عن مجمع بن يحيى قال : حدثني رجل من الأنصار .

و أخرجه أبو عبيد في " غريب الحديث " ( ق 62 / 1 ) من طريق الفزاري مروان بن

معاوية عن مجمع بن يحيى الأنصاري عمن حدثه يرفعه .

قلت : و بالجملة فالإسناد صحيح مرسلا , إلا أن بعضهم لم يسم مرسله . و سماه

الآخرون , و به يتبين أنه ثقة . و قد روى موصولا من حديث ابن عباس و أبي الطفيل

و أنس بن مالك و سويد بن عمرو .

1 - أما حديث ابن عباس , فوصله القطيعي في " جزء الألف دينار " ( ق 38 / 2 ) :

حدثنا محمد قال : حدثنا معاذ بن معاذ بن صقير - جليس لعثمان بن عمر - قال :

حدثنا البراء بن يزيد الغنوي قال : حدثنا أبو جمرة عنه . و بهذا الإسناد أخرجه

الطبراني كما في " المنتقى منه " ( 4 / 4 / 1 ) .

قلت : و محمد هو ابن يونس بن موسى الكديمي و هو متهم بالكذب , فلا يستشهد به .

و لكن لعله لم يتفرد به , فقد قال الهيثمي في " المجمع " ( 8 / 152 ) : " رواه

البزار و فيه يزيد بن عبد الله بن البراء الغنوي و هو ضعيف " .

قلت : فلم يعله بالكديمي , فلو كان في إسناد البزار أيضا , لم يدع إعلاله به

إلى إعلاله بالضعيف , ألا و هو الغنوي . ثم إن قوله : " و فيه يزيد بن عبد الله

ابن البراء " لعله سهو منه أو من بعض النساخ , فإن هذا الاسم لا وجود له و إنما

هو - كما في إسناد القطيعي و الطبراني - البراء بن يزيد الغنوي و هو البراء بن

عبد الله بن يزيد نسب لجده , و هو ضعيف كما في " التقريب " . ثم وقفت على إسناد

البزار في " كشف الأستار " ( 1877 ) فإذا هو عين إسناد القطيعي , إلا أنه نسب

محمدا فقال : ( ابن يونس ) .

2 - و أما حديث أبي الطفيل , فقد رواه الطبراني , و فيه راو لم يسم كما قال

الهيثمي .

3 و 4 - و أما حديث أنس و سويد , فعزاهما السيوطي للبيهقي في " الشعب " , و لم

أقف على إسنادهما , و لا على من بين علتهما . و جملة القول أن الحديث بمجموع

طرقه حسن على أقل الدرجات . ثم رأيت السخاوي في " المقاصد " ( ص 146 ) عزاه

للعسكري من حديث إسماعيل بن عياش عن مجمع بن جارية الأنصاري عن عمه عن أنس رفعه

به .

قلت : فرجعت هذه الطريق إلى الطريق الأولى , إلا أن إسماعيل بن عياش أسنده عن

أنس , و ذلك من أوهامه لأنه ضعيف في المدنيين كما قال البخاري و غيره , و مجمع

هذا منهم . ثم قال السخاوي : " و في الباب عن أبي الطفيل , عند الطبراني و ابن

لال , و عن سويد بن عامر , و بعضها يقوي بعض " . ( بلوا ) أي ندوها بصلتها , و

هم يطلقون النداوة على الصلة , كما يطلقون اليبس على القطيعة .

1778 " البركة مع أكابركم " .

قال الألباني في " السلسلة الصحيحة " 4 / 380 :

أخرجه ابن حبان ( 1912 ) و أبو بكر الشافعي في " الفوائد " ( 97 / 1 - 2 )

و محمد بن مخلد العطار في " المنتقى من حديثه " ( 2 / 16 / 2 ) و أبو نعيم

في " الحلية " ( 8 / 172 ) و ابن عدي في " الكامل " ( ق 44 / 1 ) و الحاكم

في " المستدرك " ( 1 / 62 ) و في " علوم الحديث " ( ص 48 ) و الخطيب في "

التاريخ " ( 11 / 165 ) و القضاعي في " مسند الشهاب " ( 5 / 1 ) و ابن عساكر

في " التاريخ " ( 13 / 290 / 1 و 14 / 10 / 1 ) و الضياء في " المختارة " ( 64

/ 35 / 2 ) عن عبد الله بن المبارك عن خالد الحذاء عن عكرمة عن # ابن عباس # به

و قال الحاكم : " صحيح على شرط البخاري " . و وافقه الذهبي , و هو كما قالا . و

وقع في " الترغيب " ( 1 / 66 ) أنه قال : " على شرط مسلم " و هو خطأ . و قال

ابن عدي : " لا يروى إلا عن ابن المبارك , و الأصل فيه مرسل " .

قلت : ابن المبارك ثقة ثبت إمام , فلا يضره إرسال من أرسله , على أن له شاهدا

من حديث أنس يرويه سعيد بن بشير عن قتادة عنه مرفوعا به . أخرجه ابن عدي ( ق

177 / 2 ) و قال : " غريب , و لا أرى بما يروى عن سعيد بن بشير بأسا , و لعله

يهم في الشيء بعد الشيء و يغلط , و الغالب على حديثه الاستقامة , و الغالب عليه

الصدق " .

( تنبيه ) هكذا لفظ الحديث عند الوليد بن مسلم و جمع سواه عند من ذكرنا , رووه

كلهم عن ابن المبارك به . و خالفهم محمد بن عبد الرحمن بن سهم فقال : أخبرنا

عبد الله بن المبارك ... بلفظ : " كان رسول الله صلى الله عليه وسلم إذا سقى

قال : ابدؤا بالكبراء , أو قال : بالأكابر " . أخرجه أبو يعلى ( 2 / 638 ) و من

طريقه الضياء .

قلت : و هو بهذا اللفظ شاذ لمخالفة ابن سهم فيه الثقات , مع قول ابن حبان فيه :

" ربما أخطأ " . لاسيما و لفظه مخالف بظاهره للحديث المتفق عليه عن أنس : "

الأيمنون فالأيمنون " . <1> إلا أن يؤول , و لا حاجة إلى ذلك لأن التأويل فرع

التصحيح , فتأمل .

قلت : و أنكر منه لفظا ما رواه نعيم بن حماد عن عبد الله بن المبارك بلفظ :

" الخير ... " مكان البركة " . أخرجه البزار ( رقم - 1957 ) . و نعيم ضعيف . و

تابعه النضر بن طاهر : حدثنا ابن المبارك به . أخرجه الديلمي ( 2 / 136 ) .

و النضر ضعيف جدا كما قال ابن عدي .

-----------------------------------------------------------

[1] مضى تخريجه برقم ( 1771 ) . اهـ .

1779 " تؤخذ صدقات المسلمين على مياههم " . يعني مواشيهم .

قال الألباني في " السلسلة الصحيحة " 4 / 382 :

أخرجه أحمد ( 2 / 184 ) : حدثنا عبد الصمد عن عبد الله بن المبارك حدثنا أسامة

ابن زيد عن عمرو بن شعيب عن أبيه عن # عبد الله بن عمرو # أن رسول الله صلى

الله عليه وسلم قال : فذكره . و أخرجه الطيالسي ( 2264 ) : حدثنا ابن المبارك

به إلا أنه شك فقال : " أو عند أفنيتهم " . و أخرجه البيهقي ( 4 / 110 ) من

طريقه و قال : " شك أبو داود " و خالفهما في إسناده محمد بن الفضل فقال : حدثنا

ابن المبارك عن أسامة بن زيد عن أبيه عن ابن عمر مرفوعا به . أخرجه ابن ماجة (

1806 ) .

قلت : و محمد بن الفضل هو السدوسي الملقب بـ " عارم " , و هو ثقة , و لكنه كان

اختلط , فلا يعتد بمخالفته للثقتين المتقدمين : عبد الصمد و هو ابن عبد الوارث

و الطيالسي . و إسنادهما حسن , رجاله ثقات , و في أسامة بن زيد و هو أبو زيد

الليثي خلاف , و هو حسن الحديث . و أما قول البوصيري في " الزوائد " ( 133 / 2

) : " و إسناده ضعيف لضعف أسامة " .

فأقول : لعله أراد أنه أسامة بن زيد العدوي , فإنه ضعيف و الأقرب ما ذكرنا أنه

الليثي , فإنه هو الذي ذكر في الرواة عن عمرو بن شعيب دون العدوي . و كلاهما من

شيوخ ابن المبارك . و الله أعلم . و للحديث شاهد يرويه عبد الملك بن محمد بن

عمرو بن حزم عن عبد الله بن أبي بكر عن عمرو عن عائشة مرفوعا نحوه . أخرجه

البيهقي . و عبد الملك هذا لم أعرفه .

1780 " تجيء ريح بين يدي الساعة , تقبض فيها أرواح كل مؤمن " .

قال الألباني في " السلسلة الصحيحة " 4 / 383 :

أخرجه أحمد ( 3 / 420 ) : حدثنا عبد الرزاق قال أنبأنا معمر عن أيوب عن نافع

عن # عياش بن أبي ربيعة # قال : سمعت النبي صلى الله عليه وسلم يقول : فذكره .

و أخرجه الحاكم ( 4 / 489 ) من طريق الدبري : أنبأ عبد الرزاق ... و قال :

" صحيح على شرط الشيخين " . و وافقه الذهبي , و هو كما قالا . و له شواهد من

حديث النواس بن سمعان في آخر حديثه الطويل في الدجال و نزول عيسى عليه السلام

بلفظ : " فبينما هم كذلك إذ بعث الله ريحا طيبة , فتأخذهم تحت آباطهم , فتقبض

روح كل مؤمن و كل مسلم ... " . أخرجه مسلم ( 8 / 197 - 198 ) و الترمذي ( 2 /

38 - 39 ) و صححه , و ابن ماجة رقم ( 4075 ) و أحمد ( 4 / 181 - 182 ) . و من

حديث حذيفة بن أسيد الغفاري عند الحاكم ( 3 / 594 ) و الطبراني في " الكبير "

( 3028 و 7037 ) . و من حديث ابن عمرو مرفوعا بلفظ : " ثم يرسل الله ريحا باردة

من قبل الشام , فلا يبقى أحد في قلبه مثقال ذرة من إيمان إلا قبضته حتى لو أن

أحدهم كان في كبد جبل لدخلت عليه " . أخرجه أحمد ( 2 / 166 ) بسند صحيح عنه .

1781 " تذهبون الخير فالخير , حتى لا يبقى منكم إلا مثل هذا - و أشار إلى نواة -

و ما لا خير فيه " .

قال الألباني في " السلسلة الصحيحة " 4 / 384 :

أخرجه البخاري في " التاريخ " ( 2 / 1 / 309 ) و ابن حبان ( 1832 ) و الحاكم

( 4 / 434 ) و الطبراني ( 4492 ) عن بكر بن سوادة الجذامي أن سحيما حدثه عن

# رويفع بن ثابت الأنصاري # رضي الله عنه . " أنه قرب لرسول الله صلى الله عليه

وسلم تمر أو رطب , فأكلوا منه حتى لم يبقوا شيئا إلا نواة و ما لا خير فيه ,

فقال رسول الله صلى الله عليه وسلم : " تدرون ما هذا ? تذهبون ... " الحديث .

و قال الحاكم : " صحيح الإسناد " ! و وافقه الذهبي ! كذا قالا , و سحيم هذا

أورده ابن أبي حاتم ( 2 / 1 / 303 ) من رواية بكر هذا فقط عنه , و لم يذكر فيه

جرحا و لا تعديلا , و أما ابن حبان فذكره في " الثقات " ( 1 / 81 ) من هذه

الرواية أيضا ! و ذكر فيه أيضا " سحيم مولى بني زهرة القرشي , يروي عن أبي

هريرة . روى عنه الزهري " .

قلت : و يحتمل عندي أن يكون هذا هو الأول . و الله أعلم . نعم الحديث ثابت ,

فإن له شاهدا من حديث أبي هريرة مرفوعا بلفظ : " لتنتقين كما ينتقى التمر من

الجفنة , فليذهبن خياركم و ليبقين شراركم , فموتوا إن استطعتم " . أخرجه

البخاري في " التاريخ " ( كنى - 25 ) و ابن ماجة ( 4038 ) و الحاكم ( 4 / 316 و

334 ) من طريق يونس بن يزيد عن ابن شهاب عن أبي حميد مولى مسافع قال : سمعت أبا

هريرة رضي الله عنه يحدث أن رسول الله صلى الله عليه وسلم قال : فذكره , و قال

الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

قلت : أبو حميد هذا مجهول و قيل هو عبد الرحمن بن سعد المقعد , وثقه النسائي ,

و الله أعلم . و رواه ابن أبي العشرين عن الأوزاعي عن الزهري عن سعيد بن المسيب

عن أبي هريرة به مختصرا بلفظ : " تنقون كما ينقى التمر من حثالته " .

أخرجه ابن حبان ( 1833 ) .

قلت : و ابن أبي العشرين اسمه عبد الحميد بن حبيب , قال الحافظ : " صدوق ربما

أخطأ " . قلت : فأخشى أن يكون خطأه في إسناده حين قال : سعيد بن المسيب , مكان

أبي حميد كما في رواية يونس بن يزيد و هو ثقة . و الله أعلم . و بالجملة فحديث

الترجمة حسن بحديث أبي هريرة , و لا عكس لأن الشاهد فيه ما ليس في المشهود له ,

فتأمل .

1782 " تزوجوا فإني مكاثر بكم الأمم يوم القيامة , و لا تكونوا كرهبانية النصارى " .

قال الألباني في " السلسلة الصحيحة " 4 / 385 :

أخرجه البيهقي في " السنن الكبرى " ( 7 / 78 ) من طريق ابن عدي , و هذا في

" الكامل " ( ق 329 / 1 ) عن محمد بن ثابت البصري عن أبي غالب عن # أبي أمامة #

مرفوعا .

قلت : و هذا إسناد حسن في الشواهد , فإن محمد بن ثابت البصري و هو العبدي قال

الحافظ : " صدوق لين الحديث " . و سائر رجاله موثوقون غير أحمد بن عبد الرحيم

الثقفي البصري شيخ ابن عدي فيه , أورده الخطيب في " تاريخه " ( 4 / 269 )

و كناه بأبي عمرو و قال : " روى عنه عبد الله بن عدي الجرجاني في " معجمه "

و ذكر أنه سمع منه ببغداد " . و لم يذكر فيه جرحا و لا تعديلا , و قد تابعه

الروياني الحافظ الثقة , فقال في " مسنده " ( 30 / 216 / 1 ) : أخبرنا أبو حفص

عمرو بن علي قال : سمعت شيخا سنة ثمان و سبعين و مائة يقول : أخبرنا أبو غالب

به إلا أنه قال : " النبيين " مكان " الأمم " و زاد : قال أبو حفص : وصفت هذا

الشيخ , فقالوا : هذا محمد بن ثابت العصري :

قلت : هو العبدي نفسه كما في " التهذيب " . و للحديث شواهد يتقوى بها , أما

الشطر الأول منه , فقد ورد عند أبي داود و غيره من حديث معقل بن يسار , و صححه

ابن حبان ( 1229 ) . و عنده من حديث أنس أيضا ( 1228 ) و هو مخرج في " آداب

الزفاف " ( ص 16 ) و " الإرواء " ( 1811 ) . و أما الشطر الثاني فيشهد له ما

روى ابن سعد في " الطبقات " ( 3 / 395 ) عن معاوية بن ( أبي ) عياش الجرمي عن

أبي قلابة : أن عثمان بن مظعون اتخذ بيتا فقعد يتعبد فيه , فبلغ ذلك النبي صلى

الله عليه وسلم , فأتاه فأخذ بعضادتي باب البيت الذي هو فيه , فقال : " يا

عثمان إن الله لم يبعثني بالرهبانية , ( مرتين أو ثلاثا ) و إن خير الدين عند

الله الحنيفية السمحة " .

قلت : و هذا إسناد مرسل لا بأس به في الشواهد , و رجاله ثقات رجل الشيخين غير

الجرمي هذا , فقد ترجمه ابن أبي حاتم في كتابه ( 4 / 1 / 380 ) و لم يذكر فيه

جرحا و لا تعديلا , و قد روى عنه ثلاث من الثقات . و ما روى الدارمي ( 2 / 133

) من طريق ابن إسحاق حدثني الزهري عن سعيد بن المسيب عن سعد بن أبي وقاص قال :

" لما كان من أمر عثمان بن مظعون الذي كان من ترك النساء , بعث إليه رسول الله

صلى الله عليه وسلم فقال : يا عثمان إني لم أومر بالرهبانية , أرغبت عن سنتي .

" الحديث .

قلت : و سنده حسن . و ما روى أحمد ( 6 / 226 ) من طريق عروة قال : " دخلت امرأة

عثمان بن مظعون - أحسب اسمها خولة بنت حكيم - على عائشة و هي باذة الهيئة ... (

الحديث و فيه ) فلقي رسول الله صلى الله عليه وسلم عثمان فقال : يا عثمان إن

الرهبانية لم تكتب علينا , أفما لك في أسوة ? فوالله إني أخشاكم لله و أحفظكم

لحدوده " .

قلت : و إسناده صحيح رجاله رجال الشيخين , و هو و إن كان ظاهره الإرسال , فإن

الغالب أن عروة تلقاه من خالته عائشة و كأنه لذلك وقع مثله لعروة عند البخاري .

و الله أعلم . و روى أبو نعيم في " أخبار أصبهان " ( 2 / 245 ) من طريق محمد بن

حميد حدثنا جرير عن الأعمش عن أبي حازم عن أبي هريرة مرفوعا بلفظ : " إني لم

أبعث بالرهبانية .. " الحديث . و فيه قصة . لكن محمد بن حميد و هو الرازي قال

الحافظ : " حافظ ضعيف , و كان ابن معين حسن الرأي فيه " . و ما روى ابن قتيبة

في " غريب الحديث " ( 1 / 102 / 1 ) من طريق ابن جريج عن الحسن بن مسلم عن

طاووس مرفوعا بلفظ : " لا زمام و لا خزام و لا رهبانية و لا تبتل و لا سياحة في

الإسلام " . و هذا إسناد رجاله ثقات , و هو مرسل . و قد عزاه في " الجامع

الصغير " لعبد الرزاق عن طاووس مرسلا . و غالب الظن أنه عنده من طريق ابن جريج

به . و " مصنف عبد الرزاق " يطبع الآن في " دار القلم " في بيروت , و قد تم حتى

الآن طبع المجلد الأول و الثاني منه , و ربما الثالث أيضا . ثم تم طبعه بتمامه

, و لكن لا تطوله يدي الآن . ثم تيسر لي الرجوع إليه , فوجدته عنده ( 8 / 448 /

15860 ) من طريق معمر عن ابن طاووس و عن ليث عن طاووس به دون ( الرهبانية

و التبتل ) و قال : زاد ابن جريج : " و لا تبتل , و لا ترهب في الإسلام " .

و سنده مرسل صحيح . و بالجملة فالحديث بهذه الشواهد صحيح عندي . و الله أعلم .

1783 " تسليم الرجل بإصبع واحدة يشير بها فعل اليهود " .

قال الألباني في " السلسلة الصحيحة " 4 / 388 :

رواه أبو يعلى في " مسنده " ( 109 / 1 ) و العقيلي ( 294 ) و الطبراني في "

الأوسط " ( 4598 ) عن سليمان بن حبان عن ثور بن يزيد عن أبي الزبير عن # جابر #

مرفوعا . و قال الطبراني : " لا يروى عن رسول الله صلى الله عليه وسلم إلا بهذا

الإسناد " .

قلت : رجاله ثقات رجال مسلم لولا عنعنة أبي الزبير , فإنه مدلس . و في " المجمع

" ( 8 / 38 ) : " رواه أبو يعلى و الطبراني في " الأوسط " و رجال أبي يعلى رجال

الصحيح " . و قال الحافظ في " الفتح " ( 11 / 12 ) : " أخرجه النسائي بسند جيد

" . و كأنه يعني " السنن الكبرى " أو " عمل اليوم و الليلة " للنسائي .

و للحديث شاهد من رواية عمرو بن شعيب عن أبيه عن جده , أوردته في حجاب المرأة

( ص 87 طبع المكتب الإسلامي في بيروت ) . ثم رأيت الحديث بلفظ آخر أتم منه و هو

: " لا تسلموا تسليم اليهود و النصارى , فإن تسليمهم بالأكف و الرءوس و الإشارة

" . أخرجه الديلمي ( 4 / 150 ) من طريق الحسن بن علي المعمري حدثني أبو همام

الصلت بن محمد الحارثي حدثنا إبراهيم بن حميد عن ثور حدث أبو الزبير عن جابر

رفعه . و بهذا اللفظ أورده المزي في " التحفة " ( 2 / 290 ) من رواية النسائي

في " اليوم و الليلة " من طريق إبراهيم بن المستمر العروقي عن الصلت بن محمد به

. و أخرجه البيهقي في " الشعب " من حديث عثمان بن عبد الرحمن عن طلحة بن زيد عن

ثور بن يزيد بهذا اللفظ و التمام إلا أنه قال : " و الحواجب " بدل قوله :

و الرؤس و الإشارة " . هكذا أورده السيوطي في " الجامع " و تعقبه المناوي بقوله

: " و قضية كلام المصنف أن البيهقي خرجه و أقره و ليس كذلك و إنما رواه مقرونا

ببيان رجاله , فقال عقبة : هذا إسناد ضعيف بمرة , فإن طلحة بن زيد الرقي متروك

الحديث , متهم بالوضع . و عثمان ضعيف " .

قلت : و المستنكر منه ذكر الحواجب , و سائره ثابت بمجموع الطريقين السابقين عن

ثور بن يزيد مع الشاهد . و الله أعلم .

1784 " تسمعون و يسمع منكم , و يسمع ممن سمع منكم " .

قال الألباني في " السلسلة الصحيحة " 4 / 390 :

رواه أبو داود في " العلم " ( 3659 ) و ابن حبان ( 77 ) و أحمد ( 1 / 321 ) عن

عبد الله بن عبد الله عن سعيد بن جبير عن # ابن عباس # مرفوعا . و الحاكم ( 1 /

95 ) و قال : " صحيح على شرط الشيخين , ليس له علة " . و وافقه الذهبي .

قلت : عبد الله بن عبد الله و هو أبو جعفر الرازي قاضي الري لم يخرج له الشيخان

, و إن كان ثقة . و قال العلائي في " جامع التحصيل في أحكام المراسيل " ( 14 /

1 ) : " و عبد الله بن عبد الله هذا قال فيه النسائي : ليس به بأس و وثقه ابن

حبان , و لم يضعفه أحد , و الحديث حسن , و في كلام إسحاق بن راهويه الإمام ما

يقتضي تصحيحه أيضا " . و ذكر المناوي أن للحديث تتمة , و ليس عند المذكورين ,

و لعله يشير إلى الزيادة الآتية في الشاهد . و له شاهد يرويه ابن أبي ليلى عن

عيسى عن عبد الرحمن بن أبي ليلى عن ثابت بن قيس بن شماس به و زاد : " ثم يكون

بعد ذلك قوم يشهدون قبل أن يستشهدوا " . رواه البزار في " مسنده " ( رقم - 146

) و قال : " عبد الرحمن لم يسمع من ثابت " .

قلت : و من هذا الوجه أخرجه الطبراني ( 1321 ) دون الزيادة .

1785 " ثلاثة لا يقبل الله منهم صرفا و لا عدلا : عاق و منان و مكذب بالقدر " .

قال الألباني في " السلسلة الصحيحة " 4 / 390 :

رواه ابن أبي عاصم في " السنة " برقم ( 323 - بتحقيقي ) و الطبراني ( 7547 )

و أبو القاسم الصفار في " الأربعين في شعب الدين " كما في " المنتقى منه "

( 50 / 2 ) للضياء المقدسي و " المنتخب منه " لأبي الفتح الجويني ( 74 / 2 )

و ابن عساكر ( 11 / 423 / 1 و 13 / 193 / 2 و 17 / 97 / 1 ) من طريق عمر بن

يزيد النصري عن أبي سلام عن # أبي أمامة # مرفوعا .

قلت : و هذا إسناد حسن , رجاله ثقات غير عمر بن يزيد النصري , و هو مختلف فيه

كما شرحته في " الأحاديث الضعيفة " ( 3398 ) . و الذي يتبين لي من مجموع ما قيل

فيه أنه حسن الحديث , فقد وثقه دحيم و أبو زرعة الدمشقيان . و الحديث قال

الهيثمي ( 7 / 206 ) : " رواه الطبراني بإسنادين , في أحدهما بشر بن نمير و هو

متروك , و في الآخر عمر بن يزيد و هو ضعيف " .

قلت : و في إطلاقه الضعف على عمر بن يزيد مع توثيق من ذكرنا نظر ظاهر . ثم رأيت

المنذري في " الترغيب " ( 3 / 221 ) يقول : " رواه ابن أبي عاصم في " كتاب

السنة " بإسناد حسن " . و الإسناد الآخر عند الطبراني ( 7938 ) عن بشر بن نمير

عن القاسم عن أبي أمامة مرفوعا بلفظ : " أربعة لا ينظر الله إليهم يوم القيامة

... " فذكر الثلاثة , و زاد : " و مدمن خمر " .

1786 " هي الرؤيا الصالحة يراها العبد أو ترى له . يعني ( البشرى في الحياة الدنيا )

" .

قال الألباني في " السلسلة الصحيحة " 4 / 391 :

أخرجه الطبري في تفسيره ( 11 / 95 ) من طريق عاصم بن بهدلة عن أبي صالح قال :

سمعت # أبا الدرداء # - و سئل عن *( الذين آمنوا و كانوا يتقون . لهم البشرى في

الحياة الدنيا )* ? - قال : ما سألني أحد قبلك منذ سألت رسول الله صلى الله

عليه وسلم عنها , فقال : ما سألني عنها أحد قبلك هي .. فذكره .

قلت : و هذا إسناد حسن , رجاله ثقات رجال الشيخين , غير أنهما إنما أخرجا لعاصم

متابعة , لكن قد تابعه الأعمش عن أبي صالح , إلا أنهم اختلفوا عليه في إسناده .

أخرجه أحمد ( 6 / 445 و 452 ) و الطحاوي في " مشكل الآثار " ( 3 / 47 ) و كذا

ابن جرير و أطال في ذكر الطرق إليه بذلك . و أخرج له هو و أحمد ( 5 / 315 )

و ابن الجوزي في " جامع المسانيد " ( ق 79 / 2 ) شاهدا من حديث عبادة بن الصامت

مثله . و رجاله ثقات رجال الشيخين , لولا أن في بعض روايته عند ابن جرير ما

يشعر بأنه منقطع بين أبي سلمة بن عبد الرحمن و عبادة , لكن له عنده طريق أخرى

عن عبادة , فالحديث بمجموع هذه الطرق صحيح . و له عند ابن جرير ( 11 / 94 )

شاهد آخر من حديث أبي هريرة مرفوعا بلفظ : " الرؤيا الحسنة هي البشرى , يراها

المؤمن , أو ترى له " . و إسناده جيد , و هو عند مسلم ( 7 / 52 , 53 ) مفرقا من

طريقين عنه أحدهما طريق ابن جرير .

1787 " بين يدي الساعة مسخ و خسف و قذف " .

قال الألباني في " السلسلة الصحيحة " 4 / 392

أخرجه ابن ماجة ( 4059 ) عن سيار عن طارق عن # عبد الله # عن النبي صلى الله

عليه وسلم .

قلت : و هذا إسناد لا بأس به في الشواهد , رجاله ثقات رجال مسلم غير سيار هذا

و هو أبو حمزة الكوفي ذكره ابن حبان في " الثقات " و روى عنه جمع . و أعله

البوصيري في " الزوائد " ( ق 272 / 1 ) بالانقطاع بين سيار و طارق , و ليس بشيء

لأنه بناه على أن سيارا هذا هو أبو الحكم , و ليس به , نعم كان بشير بن سليمان

الراوي عن سيار يقول فيه أحيانا : " سيار أبو الحكم " , و هو وهم منه كما قال

أحمد و غيره , و هو في هذا الحديث لم يهم كما ترى , و لو وهم لبين وهمه , فلا

يعل بالانقطاع كما هو ظاهر . ثم إن للحديث شواهد كثيرة تشهد لصحته عن عائشة

و عمران بن حصين و عبد الله بن عمر و عبد الله بن عمرو و سهل بن سعد و جابر بن

عبد الله و أبي هريرة و سعيد بن راشد .

1 - أما حديث عائشة فيرويه عبد الله بن عمر عن عبيد الله بن عمر عن القاسم بن

محمد عنها بلفظ : " يكون في آخر هذه الأمة خسف و مسخ و قذف . قالت : قلت : يا

رسول الله ! أنهلك و فينا الصالحون ? قال : نعم إذا ظهر الخبث " . أخرجه

الترمذي ( 2 / 28 - 29 ) و استغربه من أجل عبد الله بن عمر و هو العمري المكبر

, فإنه سيء الحفظ .

2 - و أما حديث عمران فيرويه عبد الله بن عبد القدوس عن الأعمش عن هلال بن يساف

عنه نحوه الذي قبله , إلا أنه قال : " فقال رجل من المسلمين يا رسول الله و متى

ذاك ? قال : إذا ظهرت القينات و المعازف و شربت الخمور " . أخرجه الترمذي ( 2 /

33 ) و استغربه أيضا و ذلك لأن عبد الله بن عبد القدوس كان يخطىء .

3 - و أما حديث ابن عمر فيرويه أبو صخر : حدثني نافع عنه مرفوعا به و زاد :

" و ذلك في أهل القدر " . أخرجه ابن ماجة ( 4061 ) و الترمذي ( 2 / 22 ) و قال

: " حسن صحيح " .

قلت : و إسناده حسن , أبو صخر و اسمه حميد بن زياد فيه كلام من جهة حفظه .

4 - و أما حديث ابن عمرو فيرويه أبو الزبير عنه مرفوعا به . أخرجه ابن ماجة

( 4062 ) و أحمد ( 2 / 163 ) .

قلت : و رجاله ثقات رجال مسلم إلا أن أبا الزبير مدلس و قد عنعنه , لاسيما و قد

قال ابن معين إنه لم يسمع من ابن عمرو .

5 - و أما حديث سهل فيرويه عبد الرحمن بن زيد بن أسلم عن أبي حازم بن دينار عنه

. أخرجه ابن ماجة ( 4060 ) و الطبراني في " المعجم الكبير " ( 5810 ) .

قلت : و عبد الرحمن هذا واه .

6 - و أما حديث جابر فيرويه المنكدر بن محمد بن المنكدر عن أبيه عنه به , و زاد

: " و يبدأ بأهل المظالم " . أخرجه البخاري في " الأدب المفرد " ( 484 ) .

و المنكدر هذا ضعيف .

7 - و أما حديث أبي هريرة فيرويه كثير بن زيد عن الوليد بن رباح عنه مرفوعا

بلفظ : " لا تقوم الساعة حتى يكون في أمتي ... " فذكرها . أخرجه ابن حبان

( 1890 ) .

8 - و أما حديث سعيد بن راشد فيرويه عمرو بن مجمع حدثنا يونس بن خباب عن عبد

الرحمن بن راشد ( و في رواية : ابن سائب ) عنه . أخرجه الطبراني ( 5537 )

و البزار بنحوه كما في " المجمع " ( 8 / 11 ) و قال : " و فيه عمرو بن مجمع

و هو ضعيف " .

قلت : و يونس بن خباب قال البخاري : " منكر الحديث " .

1788 " تفكروا في آلاء الله , و لا تفكروا في الله عز وجل " .

قال الألباني في " السلسلة الصحيحة " 4 / 395 :

رواه الطبراني في " الأوسط " ( 6456 ) و اللالكائي في " السنة " ( 1 / 119 / 1

- 2 ) و البيهقي في " الشعب " ( 1 / 75 - هند ) عن علي بن ثابت عن الوازع بن

نافع عن # سالم بن عبد الله عن أبيه # مرفوعا .

قلت : و هذا إسناد ضعيف جدا آفته الوازع هذا , فقد قال البخاري : " منكر الحديث

" . و قال النسائي و غيره : متروك . بل قال الحاكم و غيره : " روى أحاديث

موضوعة " . و لهذا قال البيهقي عقبه : " هذا إسناد فيه نظر " . و من طريقه

أخرجه أبو الشيخ و الطبراني في " الأوسط " و ابن عدي كما في " الجامع الصغير "

و شرح المناوي عليه . و به أعله في " المجمع " ( 1 / 81 ) . و له شاهد من حديث

أبي هريرة مرفوعا به , و زاد : " فإنكم لن تدركوه إلا بالتصديق " . أخرجه ابن

عساكر في المجلس ( 139 ) من " الأمالي " ( 50 / 1 ) من طريق محمد بن سلمة

البلخي حدثنا بشر بن الوليد حدثنا عبد العزيز بن أبي سلمة عن الزهري عن أبي

سلمة عنه . و بشر بن الوليد ضعيف . و البلخي لم أعرفه . شاهد ثان من حديث أبي

هريرة مرفوعا . أخرجه ابن النجار في " ذيل تاريخ بغداد " ( 10 / 192 / 1 )

بإسناد ضعيف جدا فيه جماعة لم أعرفهم , و أبو عبد الرحمن السلمي الصوفي متهم

بالوضع . شاهد ثالث من حديث عبد الله بن سلام مرفوعا بلفظ : " لا تفكروا في

الله , و تفكروا في خلق الله , فإن ربنا خلق ملكا , قدماه في الأرض السابعة

السفلى , و رأسه قد جاوز السماء العليا , و ما بين قدميه إلى ركبته مسيرة

ستمائة عام , و ما بين كعبيه إلى أخمص قدميه مسيرة ستمائة عام , و الخالق أعظم

من المخلوق " . أخرجه أبو نعيم في " الحلية " ( 6 / 66 - 67 ) من طريق عبد

الجليل ابن عطية عن شهر عنه .

قلت : و هذا إسناد حسن في الشواهد , و عبد الجليل و شهر و هو ابن حوشب صدوقان

سيئا الحفظ . و سائر الرجال ثقات . و في الباب عن أبي ذر و ابن عباس , عند أبي

الشيخ , و الثاني عند أبي نعيم في " الحلية " كما في " الجامع " , و لم أره في

" فهرس الحلية " . و رواه البيهقي في " الأسماء و الصفات " ( ص 420 ) من طريق

عاصم بن علي حدثنا أبي عن عطاء بن السائب عن سعيد بن جبير عن ابن عباس موقوفا

عليه بلفظ : " تفكروا في كل شيء , و لا تفكروا في ذات الله عز وجل , فإن بين

السماء السابعة إلى كرسيه سبعة آلاف نور , و هو فوق ذلك " . و هذا إسناد ضعيف ,

عطاء كان اختلط . و عاصم بن علي و أبوه فيهما ضعف , و ابنه خير منه . و عزاه

السيوطي لأبي الشيخ أيضا في " العظمة " , فالظاهر أنه مرفوع عنده , فإن كان

كذلك , فما أظن إسناده خيرا من هذا . و بالجملة فالحديث بمجموع طرقه حسن عندي .

و الله أعلم .

1789 " تكفير كل لحاء ركعتان " .

قال الألباني في " السلسلة الصحيحة " 4 / 397 :

رواه تمام الرازي في " الفوائد " ( 141 / 1 ) عن أحمد بن أبي رجاء حدثنا أحمد

ابن محمد بن عمر اليمامي حدثنا عمر بن يونس اليمامي حدثنا يحيى بن عبد العزيز

الحارثي حدثنا يحيى بن أبي كثير حدثنا عبد الرحمن بن عمرو الأوزاعي حدثني عبد

الواحد بن قيس عن # أبي هريرة # مرفوعا . و رواه ابن الأعرابي في " معجمه " (

178 / 2 ) : أخبرنا عباس ( يعني ) الدوري أخبرنا أبو عاصم أخبرنا الأوزاعي به .

قلت : و هذا سند حسن رجاله كلهم ثقات , و في حفظ عبد الواحد بن قيس ضعف يسير ,

لا ينزل حديثه من رتبة الحسن إن شاء الله تعالى . و قال الحافظ : " صدوق له

أوهام " . و رواه الطبراني في " المعجم الكبير " ( 7651 ) و ابن عساكر ( 14 /

308 / 1 ) عن مسلمة بن علي عن خالد بن دهقان عن كهيل بن حرملة عن أبي أمامة

الباهلي مرفوعا . و مسلمة بن علي هو الخشني متروك , و به أعله الهيثمي ( 2 /

251 ) , فالعمدة على حديث أبي هريرة رضي الله عنه .

( لحاء ) لعل المقصود به المخاصمة و المنازعة , ففي " النهاية " : ( نهيت عن

ملاحاة الرجال ) أي مقاولتهم و مخاصمتهم , يقال : لحيت الرجل ألحاه لحيا , إذا

لمته و عذلته , و لاحيته ملاحاة و لحاء , إذا نازعته " .

1790 " يكون أمراء فلا يرد عليهم ( قولهم ) , يتهافتون في النار , يتبع بعضهم بعضا "

.

قال الألباني في " السلسلة الصحيحة " 4 / 398 :

أخرجه أبو يعلى في " مسنده " ( 4 / 1779 ) من طريق هشام بن سعد عن ابن عقبة عن

# معاوية بن أبي سفيان # قال : سمعت رسول الله صلى الله عليه وسلم , فذكره .

قلت : و هذا إسناد حسن لولا أن ابن عقبة لم أعرفه . لكنه قد توبع , فأخرجه أبو

يعلى أيضا ( 4 / 1781 ) من طريق ضمام بن إسماعيل المعافري عن أبي ( قبيل ) قال

: " خطبنا معاوية في يوم جمعة , فقال : إنما المال مالنا و الفيء فيئنا , من

شئنا أعطينا و من شئنا منعنا , فلم يرد عليه أحد , فلما كانت الجمعة الثانية

قال مثل مقالته , فلم يرد عليه أحد , فلما كانت الجمعة الثالثة قال : مثل

مقالته , فقام إليه رجل ممن يشهد المسجد , فقال : كلا بل المال مالنا و الفيء

فيئنا من حال بينه و بيننا حاكمناه بأسيافنا , فلما صلى أمر بالرجل فأدخل عليه

, فأجلسه معه على السرير , ثم أذن للناس فدخلوا عليه , ثم قال : أيها الناس إني

تكلمت في أول جمعة فلم يرد علي أحد , و في الثانية , فلم يرد علي أحد , فلما

كانت الثالثة أحياني هذا , أحياه الله , سمعت رسول الله صلى الله عليه وسلم

يقول : " سيأتي قوم يتكلمون فلا يرد عليهم يتقاحمون في النار تقاحم القردة " ,

فخشيت أن يجعلني الله منهم , فلما رد هذا علي أحياني أحياه الله , و رجوت أن لا

يجعلني الله منهم " . و أخرج المرفوع منه الطبراني في " الأوسط " ( رقم - 5444

) و الزيادة له , و قال : " لم يروه عن أبي قبيل إلا ضمام " .

قلت : و هما ثقتان , على ضعف يسير في الأول منهما . و الحديث قال الهيثمي في

" المجمع " ( 5 / 236 ) : " رواه الطبراني في " الكبير " و " الأوسط " و أبو

يعلى , و رجاله ثقات " .

1791 " تكون هدنة على دخن , ثم تكون دعاة الضلالة , قال : فإن رأيت يومئذ خليفة في

الأرض فالزمه , و إن نهك جسمك و أخذ مالك , فإن لم تره فاهرب في الأرض و لو أن

تموت و أنت عاض بجذل شجرة " .

قال الألباني في " السلسلة الصحيحة " 4 / 399 :

أخرجه أبو داود ( 4247 ) و أحمد ( 5 / 403 ) من طريق صخر بن بدر العجلي عن سبيع

قال : " أرسلوني من ماء إلى الكوفة أشتري الدواب , فأتينا الكناسة , فإذا رجل

عليه جمع , قال : فأما صاحبي فانطلق إلى الدواب , و أما أنا فأتيته , فإذا هو

# حذيفة # . فسمعته يقول : كان أصحاب رسول الله صلى الله عليه وسلم يسألونه عن

الخير , و أسأله عن الشر , فقلت : يا رسول الله : هل بعد هذا الخير شر , كما

كان قبله شر ? قال : نعم , قلت : فما العصمة منه ? قال : السيف , أحسب . قال :

قلت : ثم ماذا قال :‎ثم تكون هدنة ... ( الحديث ) , قال : قلت : ثم ماذا ? قال

: ثم يخرج الدجال ... " الحديث و في آخره : قال شعبة : و حدثني أبو بشر في

إسناد له عن حذيفة عن النبي صلى الله عليه وسلم قال : قلت : يا رسول الله ما

هدنة على دخن ? قال : " قلوب لا تعود على ما كانت " . و قال : " خليفة الله "

و فيه ما يأتي .

قلت : و هذا إسناد ضعيف , سبيع و هو ابن خالد اليشكري , روى عنه جماعة من

الثقات , و ذكره ابن حبان في " الثقات " ( 1 / 82 ) , و وثقه العجلي أيضا كما

فى " التهذيب " , و لم أره في " ترتيب ثقات العجلي " للحافظ الهيثمي . و قال

الحافظ في " التقريب " : " مقبول " . يعني عند المتابعة . و صخر بن بدر العجلي

, مجهول , قال الذهبي : " ما روى عنه سوى أبي التياح الضبعي " .

قلت : لكن تابعه نصر بن عاصم الليثي عن خالد به نحوه و فيه : " فإن كان لله

يومئذ في الأرض خليفة جلد ظهرك و أخذ مالك , فالزمه " . أخرجه أبو داود ( 4244

و 4245 ) و أحمد .

قلت : و هذا إسناد حسن , فإن من دون خالد ثقات رجال مسلم , فهو أصح من رواية

صخر بن بدر التي فيها " خليفة الله " , فإن هذه الإضافة استنكرها شيخ الإسلام

ابن تيمية رحمه الله تعالى , و لو صحت عن رسول الله صلى الله عليه وسلم , لم

نعبأ باستنكاره . و لطرف الحديث الأخير طريق أخرى عن عبد الرحمن بن قرط عن

حذيفة بن اليمان بلفظ : " تكون فتن , على أبوابها دعاة إلى النار , فأن تموت

و أنت عاض على جذل شجرة خير لك من أن تتبع أحد منهم " . أخرجه ابن ماجة ( 3981

) . لكن ابن قرط هذا مجهول .

1792 " تمسحوا بالأرض فإنها بكم برة " .

قال الألباني في " السلسلة الصحيحة " 4 / 401 :

رواه أبو الشيخ في " تاريخ أصبهان " ( ص 238 ) : حدثنا ابن راشد ( يعني أبا بكر

محمد بن أحمد بن راشد ) قال :‎حدثنا عبد الله بن محمد المقريء قال : حدثنا

الفريابي قال : حدثنا سفيان عن عوف عن أبي عثمان قال : سمعت # سلمان # يقول

فذكره مرفوعا . و هذا سند صحيح , ابن راشد هذا قال أبو الشيخ فيه : " دخل مصر

و العراق , كتبنا ما لم نكتب عن غيره , و كان محدثا " . توفي سنة ( 309 ) كما

ذكر أبو نعيم في " أخبار أصبهان " ( 2 / 243 ) . و تابعه عبد الله بن محمد بن

عمرو الغزي قال : أنبأنا محمد بن يوسف الفريابي به . رواه الطبراني في " المعجم

الصغير " ( 83 ) و قال : " لم يروه عن سفيان إلا الفريابي " .

قلت : و هو ثقة من رجال الشيخين و كذا من فوقه . و قد رواه ابن أبي شيبة في "

المصنف " ( 1 / 62 / 2 ) عن عوف عن أبي عثمان النهدي قال : بلغني أن رسول الله

صلى الله عليه وسلم قال : فذكره مرسلا في " كتاب التيمم " إشارة منه إلى أن

معنى " تمسحو " تيمموا . و هو الذي رجحه ابن الأثير كما يفيد ذلك قوله : " أراد

به التيمم , و قيل : أراد مباشرة ترابها بالجباه في السجود من غير حائل و يكون

هذا أمر تأديب و استحباب , لا وجوب " . ( برة ) أي مشفقة كالوالدة بأولادها .

يعني أن منها خلقكم , و فيها معاشكم , و إليها بعد الموت معادكم . فهي أصلكم

الذي منه تفرعتم .

1793 " يفتح يأجوج و مأجوج , يخرجون على الناس كما قال الله عز وجل : *( من كل حدب

ينسلون )* فيغشون الأرض و ينحاز المسلمون عنهم إلى مدائنهم و حصونم , و يضمون

إليهم مواشيهم , و يشربون مياه الأرض , حتى أن بعضهم ليمر بالنهر فيشربون ما

فيه حتى يتركوه يبسا , حتى إن من بعدهم ليمر بذلك النهر فيقول : قد كان هاهنا

ماء مرة ! حتى إذا لم يبق من الناس إلا أحد في حصن أو مدينة قال قائلهم : هؤلاء

أهل الأرض قد فرغنا منهم , بقي أهل السماء ! قال : ثم يهز أحدهم حربته , ثم

يرمي بها إلى السماء , فترجع مختضبة دما للبلاء و الفتنة . فبينا هم على ذلك

إذا بعث الله دودا في أعناقهم كنغف الجراد الذي يخرج في أعناقهم , فيصبحون موتى

لا يسمع لهم حس . فيقول المسلمون : ألا رجل يشري نفسه فينظر ما فعل هذا العدو ,

قال : فيتجرد رجل منهم لذلك محتسبا لنفسه قد أظنها على أنه مقتول , فينزل ,

فيجدهم موتى , بعضهم على بعض , فينادي : يا معشر المسلمين : ألا أبشروا , إن

الله قد كفاكم عدوكم فيخرجون من مدائنهم و حصونهم , و يسرحون مواشيهم , فما

يكون لها رعي‎إلا لحومهم , فتشكر عنه كأحسن ما تشكر عن شيء من النبات أصابته قط

" .

قال الألباني في " السلسلة الصحيحة " 4 / 402 :

أخرجه ابن ماجة ( 4079 ) و ابن حبان ( 1909 ) و الحاكم ( 2 / 245 و 4 / 489 -

490 ) و أحمد ( 3 / 77 ) من طريق محمد بن إسحاق قال : حدثني عاصم بن عمر بن

قتادة الأنصاري ثم الظفري عن محمود بن لبيد : أخبرني عبد الأشهل عن # أبي سعيد

الخدري # قال : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره . و قال الحاكم

: " صحيح على شرط مسلم " . و وافقه الذهبي .

قلت : و هو من أوهامها أو تساهلهما , فإن ابن إسحاق إنما أخرج له مسلم في

المتابعات و لم يحتج به , و في حفظه ضعف , فالحسن حسن فقط . لكن له شاهد من

حديث أبي هريرة بإسناد صحيح عنه و قد مضى تخريجه برقم ( 1735 ) , فهو به صحيح .

1794 " التؤدة في كل شيء إلا في عمل الآخرة " .

قال الألباني في " السلسلة الصحيحة " 4 / 403 :

رواه أبو داود ( رقم 4810 ) و الحاكم ( 1 / 62 ) و البيهقي في " الزهد " ( 88 /

1 ) عن الأعمش عن مالك بن الحارث ( زاد أبو داود : قال الأعمش : و قد سمعته

يذكرون ) عن مصعب بن سعد عن أبيه - قال # الأعمش # : و لا أعلمه إلا - عن النبي

صلى الله عليه وسلم . و قال الحاكم : " صحيح على شرط الشيخين " . و وافقه

الذهبي .

قلت : و فيه نظر , فإن مالكا هذا و هو السلمي الرقي إنما روى له البخاري في

" الأدب المفرد " , فهو على شرط مسلم وحده .

قلت : و قد أعله المنذري في " الترغيب " بما لا يقدح فقال ( 4 / 134 ) : " لم

يذكر الأعمش فيه من حدثه , و لم يجزم برفعه " .

فأقول : أما أنه لم يجزم برفعه , فيكفي فيه غلبة الظن , و هذا ظاهر من قوله :

" و لا أعلمه إلا عن النبي صلى الله عليه وسلم " . أما أنه لم يذكر من حدثه

فهذا إعلال ظاهر بناء على أن الأعمش مدلس , و لم يصرح بالتحديث , لكن العلماء

جروا على تمشية رواية الأعمش المعنعنة , ما لم يظهر الانقطاع فيها , و قد قال

الذهبي في ترجمته في " الميزان " : " و متى قال : ( عن ) تطرق إليه احتمال

التدليس إلا في شيوخ له أكثر عنهم كإبراهيم و أبي وائل و أبي صالح السمان , فإن

روايته عن هذا الصنف محمولة على الاتصال " . و الشاهد من كلامه إنما هو أن

إعلال رواية الأعمش بالعنعنة ليس على الإطلاق , و هو الذي جرى عليه المحققون

كابن حجر و غيره , و منهم المنذري نفسه , فكم من أحاديث للأعمش معنعنة صححها

المنذري فضلا عن غيره , و ليس هذا مجال بيان ذلك . على أن زيادة أبي داود تطيح

بذاك الإعلال لأنه صرح فيها بأنه سمعهم يذكرون عن مصعب , فقد سمعه من جمع قد

يكون منهم مالك بن الحارث أولا , و كونهم لم يسموا لا يضر لأنهم جمع تنجبر به

جهالتهم , كما قال السخاوي في غير هذا الحديث . و الله أعلم .

1795 " التأني من الله و العجلة من الشيطان " .

قال الألباني في " السلسلة الصحيحة " 4 / 404 :

أخرجه أبو يعلى في " مسنده " ( 3 / 1054 ) و البيهقي في " السنن الكبرى " ( 10

/ 104 ) من طريق الليث عن يزيد بن أبي حبيب عن سعد بن سنان عن # أنس بن مالك #

رضي الله عنه أن النبي صلى الله عليه وسلم قال : فذكره . و زاد أبو يعلى :

" و ما من أحد أكثر معاذير من الله , و ما من شيء أحب إلى الله من الحمد " .

قلت : و هذا إسناد حسن رجاله ثقات رجال الشيخين غير سعد بن سنان و هو حسن

الحديث كما تقدم غير مرة . و أما قول المنذري ( 2 / 251 ) : " رواه أبو يعلى

و رجاله رجال الصحيح " , و كذا قال الهيثمي ( 8 / 19 ) . فهو من أوهامهما لأن

سعد بن سنان ليس من رجال " الصحيح " , و اغتر بهما المناوي فإنه قال - بعد أن

ذكر ذلك عنهم و ذكر أن السيوطي عزاه للبيهقي وحده - : " و به يعرف أن المصنف لم

يصب في إهماله و إيثاره رواية البيهقي " . يعني لأن رواية البيهقي معلولة

و رواية أبي يعلى رجالها رجال الصحيح , فقد قال المناوي في رواية البيهقي :

" قال الذهبي : و سعد ضعفوه . و قال الهيثمي : لم يسمع من أنس " .

قلت : و قد علمت أن رواية أبي يعلى مثل رواية البيهقي مدارهما على سعد هذا .

فتعقبه على السيوطي بما نقلته عنه ليس تحته كبير طائل . على أن قول الهيثمي :

" لم يسمع سعد من أنس " لا أعرف له فيه سلفا . بل قال أبو داود : قلت لأحمد بن

صالح : سنان بن سعد ( و هو سعد بن سنان يقال فيه القولان ) سمع أنسا ? فغضب من

إجلاله له .

1796 " ثلاث حق على كل مسلم : الغسل يوم الجمعة و السواك و يمس من طيب إن وجد " .

قال الألباني في " السلسلة الصحيحة " 4 / 405 :

أخرجه أحمد ( 4 / 34 ) و ابن أبي شيبة في " المصنف " ( 1 / 201 / 1 ) من طريق

شعبة عن سعد بن إبراهيم قال : سمعت محمد بن عبد الرحمن بن ثوبان يحدث عن رجل من

الأنصار عن # رجل من أصحاب النبي صلى الله عليه وسلم # أنه قال : فذكره موقوفا

. هكذا قال شعبة . و خالفه سفيان الثوري فقال : عن سعد بن إبراهيم عن محمد بن

عبد الرحمن بن ثوبان عن رجل من الأنصار من أصحاب النبي صلى الله عليه وسلم عن

النبي صلى الله عليه وسلم قال : فذكره مرفوعا . أخرجه أحمد : حدثنا عبد الرحمن

عن سفيان به . و تابعه وكيع عن سفيان به . أخرجه أحمد أيضا ( 5 / 363 ) .

قلت : و هذا إسناد صحيح , فإن رجاله كلهم ثقات رجال الشيخين , و جهالة الصحابي

لا تضر , و سفيان أحفظ من شعبة . و له شواهد منها عن ثوبان مرفوعا به . أخرجه

البزار ( رقم - 624 ) من طريق يزيد بن ربيعة عن أبي الأشعث عن أبي عثمان عنه .

و يزيد هذا ضعيف , و به أعله الهيثمي ( 2 / 172 ) . و عن أبي سعيد مرفوعا به .

ذكره ابن أبي حاتم في " العلل " ( 1 / 206 - 207 ) من رواية أيوب بن عتبة عن

يحيى بن أبي كثير عن أبي سلمة عنه . و قال : " قال أبي و أبو زرعة : هذا خطأ

إنما هو يحيى عن محمد بن عبد الرحمن بن ثوبان عن رجل عن أبي سعيد , موقوف .

قلت لهما : ممن الخطأ ? قالا : من أيوب بن عتبة " .

قلت : و هو ضعيف , و ليته ذكر من الذي رواه عن يحيى به موقوفا . فقد خالفه سعد

ابن إبراهيم عن ابن ثوبان بإسناده المتقدم مرفوعا . و سعد ثقة فاضل .

1797 " ثلاث دعوت لا ترد : دعوة الوالد و دعوة الصائم و دعوة المسافر " .

قال الألباني في " السلسلة الصحيحة " 4 / 406 :

رواه البيهقي ( 3 / 345 ) و الضياء في " المختارة " ( 108 / 1 ) و في " المنتقى

من مسموعاته بمرو " ( 91 / 1 ) عن إبراهيم بن بكر المروزي حدثنا السهمي يعني

عبد الله بن بكر حدثنا حميد الطويل عن # أنس # مرفوعا . و قال الذهبي في مختصره

( 167 / 2 ) : " فيه نكارة , و لا أعرف إبراهيم " .

قلت : أورده الذهبي في " الميزان " سميا لهذا فقال : " إبراهيم بن بكر الشيباني

الأعور ... و قال ابن الجوزي : و إبراهيم بن بكر ستة لا نعلم فيهم ضعفا سوى هذا

. قلت : ( هو الذهبي ) لو سماه لأفادنا , فما ذكر ابن أبي حاتم منهم أحدا " .

فقال الحافظ في " اللسان " : " قد ذكرهم الخطيب في " المتفق و المفترق " و منه

نقل ابن الجوزي , فأحدهم ... " .

قلت : فذكرهم , و هذا ثالثهم , و لم يذكر فيه غير ذلك . و للحديث شاهد من حديث

أبي هريرة مرفوعا به إلا أنه قال : " دعوة المظلوم " مكان دعوة الصائم " و قد

مضى تخريجه ( 598 ) , لكن رواه العقيلي و البيهقي في " الشعب " عن أبي هريرة

بلفظ الترجمة :‎" و دعوة الصائم " .‎و فيه كما قال المناوي محمد بن سليمان

الباغندي أورده الذهبي في " الضعفاء " و قال : " صدوق فيه لين " .

قلت : لكن رواه ابن ماسي في آخر " جزء الأنصاري " ( 9 / 2 ) و البرزالي في

" أحاديث منتخبة منه " ( رقم 15 ) : حدثنا أبو مسلم الكجي حدثنا أبو عاصم

الضحاك بن مخلد عن الحجاج - و هو ابن أبي عثمان الصواف - عن يحيى - يعني ابن

أبي كثير - عن محمد بن علي عن أبي هريرة به .‎

قلت : و هذا سند صحيح رجاله كلهم ثقات , و محمد بن علي هو أبو جعفر الصادق كذلك

رواه ابن عساكر في " التاريخ " ( 9 / 211 / 2 ) من طريق أخرى عن يحيى بن أبي

كثير به . و يشهد له حديث أبي هريرة الآخر بلفظ : " ثلاث لا ترد دعوتهم :

الصائم حتى يفطر و الإمام العادل و دعوة المظلوم " . أخرجه أحمد و غيره و صححه

ابن حبان ( 2407 ) و غيره و فيه تابعي مجهول كما بينته في " تخريج الترغيب "

( 2 / 63 ) .

1798 " عليكم بالسنى و السنوت , فإن فيها شفاء من كل داء إلا السام . قيل : يا رسول

الله و ما السام ? قال : الموت " .

قال الألباني في " السلسلة الصحيحة " 4 / 408 :

أخرجه ابن ماجة ( 3457 ) و الحاكم ( 4 / 201 ) من طريق عمرو بن بكر السكسكي

حدثنا إبراهيم بن أبي علبة قال : سمعت # أبا أبي بن أم حرم # - و كان قد صلى مع

رسول الله صلى الله عليه وسلم القبلتين - سمعت رسول الله صلى الله عليه وسلم

يقول فذكره . و قال عمرو : قال ابن أبي علبة : السنوت : الشت . و قال آخرون بل

هو العسل الذي يكون في زقاق السمن , و هو قول الشاعر :

هم السمن بالسنوت لا ألس فيهم و هم يمنعون جارهم أن يقردا

و قال الحاكم : " صحيح الإسناد " . و رده الذهبي بقوله : " قلت : عمرو اتهمه

ابن حبان , و قال ابن عدي : له مناكير " . و قال الحافظ في " التقريب " : "

متروك " .‎قلت : لكن للحديث شواهد بمعناه يتقوى بها .

الأول : عن أم سلمة قالت : " دخل علي رسول الله صلى الله عليه وسلم فقال : ما

لي أراك مرتثة ? فقلت : شربت دواء أستمشي به , قال : و ما هو ? قلت : السرم ,

قال : و مالك و للسرم فإنه حار , نار , عليك بالسنا و السنوت , فإن فيهما دواء

من كل شيء إلا السام " . قال الهيثمي : ( 5 / 90 ) : " رواه الطبراني من طريق

وكيع ابن أبي عبيدة عن أبيه عن أمه , و لم أعرفهم " .

و الثاني : عن أسماء بنت عميس مرفوعا بلفظ : " لو أن شيئا كان فيه شفاء من

الموت لكان في السنى " . و في إسناده جهالة و انقطاع . و هو مخرج في "‎المشكاة

" ( 4537 ) .

الثالث : عن أنس بن مالك مرفوعا بلفظ : " ثلاث فيهن شفاء من كل داء إلا السام :

السنى و السنوت . قال محمد : و نسيت الثالثة " . رواه النسائي و سمويه و الضياء

عن أنس كما في " الجامع الكبير " ( 2 / 1 / 2 ) .

( السنى ) : نبات كأنه الحناء زهره إلى الزرقة و حبه مفرطح إلى الطول و أجوده

الحجازي , و يعرف بـ ( السنى المكي ) . كما في " المعجم الوسيط " .

و ( السنوت ) : العسل . و قيل : الرب . و قيل : الكمون . كما في " النهاية " ,

و بالأخير جزم في " الوسيط " .

1799 " ثلاث لن تزال في أمتي : التفاخر في الأحساب و النياحة و الأنواء " .

قال الألباني في " السلسلة الصحيحة " 4 / 409 :

أخرجه أبو يعلى ( 3 / 975 ) و الضياء ( 156 / 2 ) عن زكريا بن يحيى بن عمارة عن

عبد العزيز بن صهيب عن # أنس # قال : قال رسول الله صلى الله عليه وسلم :

( فذكره) .

قلت : و هذا إسناد حسن , رجاله ثقات رجال البخاري , و في زكريا كلام لا ينزل

حديثه عن مرتبة الحسن إن شاء الله , و قال الحافظ : " صدوق يخطىء " . و للحديث

شاهد من حديث أبي مالك الأشعري و أبي هريرة , و قد مضى تخريجهما ( 733 و 734 )

بلفظ : " أربع في أمتي ... " . و قد جاء عن أبي هريرة بلفظ : " ثلاث ... "

و هو الآتي بعد حديث .‎

( الأنواء ) : جمع نوء , و هو النجم إذا سقط في المغرب مع الفجر , مع طلوع آخر

يقابله في المشرق . و المراد الاستسقاء بها كما يأتي في الحديث المشار إليه ,

أي طلب السقيا . قال في " النهاية " : " و إنما غلظ النبي صلى الله عليه وسلم

في أمر الأنواء . لأن العرب كانت تنسب المطر إليها , فأما من جعل المطر من فعل

الله تعال , و أراد بقوله : " مطرنا بنوء كذا " :‎ في وقت كذا , و هو هذا النوء

الفلاني , فإن ذلك جائز , أي أن الله قد أجرى العادة أن يأتي المطر في هذه

الأوقات " .

1800 " ثلاث كلهن حق على كل مسلم : عيادة المريض و شهود الجنازة و تشميت العاطس إذا

حمد الله عز وجل " .

قال الألباني في " السلسلة الصحيحة " 4 / 410 :

أخرجه البخاري في " الأدب المفرد " ( 519 ) من طريق عمر بن أبي سلمة عن أبيه عن

# أبي هريرة # عن النبي صلى الله عليه وسلم .

قلت : و هذا إسناد يحتمل التحسين , رجاله ثقات رجال الشيخين غير عمر هذا , فقال

الحافظ : " صدوق يخطىء " . و قد تابعه محمد بن عمرو عن أبي سلمة به بلفظ :

" خمس من حق المسلم على المسلم " . و سيأتي تخريجه برقم ( 1832 ) . و له شاهد

من حديث أبي مسعود بلفظ : " للمسلم على المسلم أربع خلال ... " . و سيأتي برقم

( 2154 ) . فالحديث صحيح و الحمد لله تعالى .


السلسلة الصحيحة - الأحاديث من 1801 إلى 1900

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 1801 إلى 1900

1801 " ثلاث من عمل أهل الجاهلية لا يتركهن أهل الإسلام : النياحة و الاستسقاء

بالأنواء و كذا . قلت لسعيد ( يعني المقبري ) : و ما هو ? قال : دعوى الجاهلية

: يا آل فلان , يا آل فلان , يا آل فلان " .

قال الألباني في " السلسلة الصحيحة " 4 / 411 :

أخرجه أحمد ( 2 / 262 ) عن ربعي بن إبراهيم حدثنا عبد الرحمن بن إسحاق عن سعيد

عن # أبي هريرة # مرفوعا . و من هذا الوجه أخرجه ابن حبان ( 739 ) إلا أنه قال

: " و التعاير " بدل " و كذا ... " . و عبد الرحمن بن إسحاق هذا الظاهر أنه أبو

شيبة الواسطي و هو ضعيف , و بقية رجاله ثقات . لكن له طريق أخرى و شواهد . أما

الطريق , فهي عند ابن حبان ( 740 ) عن أبي عامر حدثنا سفيان عن سليمان عن ذكوان

عن أبي هريرة . فذكر نحوه , و ذكر فيه العدوى , و جعلها أربعة .

قلت : و سنده صحيح , رجاله ثقات . و يشهد له حديث جنادة بن مالك مرفوعا بلفظ :

" ثلاث من فعل أهل الجاهلية لا يدعهن أهل الإسلام : استسقاء بالكواكب ... " .

أخرجه البخاري في " التاريخ " ( 1 / 2 / 233 ) و البزار ( رقم - 797 )

و الطبراني في " الكبير " ( 2178 ) من طريق القاسم بن الوليد عن مصعب بن عبيد

الله بن جنادة الأزدي عن أبيه عن جده مرفوعا . و قال البخاري : " في إسناده نظر

" . قلت : و كأن وجهه الجهالة , فإن مصعب بن عبيد الله بن جنادة و أباه أوردهما

ابن أبي حاتم ( 4 / 1 / 306 و 2 / 2 / 310 ) و من قبله البخاري ( 4 / 1 / 353 و

1 / 375 ) و لم يذكرا فيهما جرحا و لا تعديلا , و لم يعرفهما الهيثمي ( 3 / 13

) . و يشهد له أيضا حديث كريمة المزنية قالت : سمعت أبا هريرة و هو في بيت أبي

الدرداء يقول فذكره مرفوعا بلفظ : " ثلاث من الكفر بالله , شق الجيب و النياحة

و الطعن في النسب " . أخرجه الحاكم ( 1 / 383 ) و قال : " صحيح الإسناد " .

و وافقه الذهبي مع أنه قد قال في ترجمة كريمة هذه من " الميزان " " تفرد عنها

إسماعيل بن عبيد الله بن أبي المهاجر " . يشير إلى أنها مجهولة , و مع ذلك

وثقها ابن حبان و ليس ذلك منه بغريب و لكن الغريب أن يوافقه الحافظ ابن حجر ,

فيقول في ترجمتها من " التقريب "‎: " ثقة " ! مع أنه لم يوثقها غير ابن حبان ,

و عهدي بها في مثلها من الرواة الذين تفرد ابن حبان بتوثيقه أن يقول مقبول , أو

مجهول . و هذا الذي يناسب كلامه المشروح في مقدمة كتابه " لسان الميزان " حول

توثيق ابن حبان , و أنه يوثق المجهولين , فراجعه إن شئت . و له شواهد أخرى من

حديث عمرو بن عوف عند البزار ( رقم - 798 ) و سلمان الفارسي عند الطبراني (

6100 ) و غيره تكلم على أسانيدها الهيثمي ( 3 / 13 ) .

1802 " ثلاث مهلكات , و ثلاث منجيات , فقال : ثلاث مهلكات : شح مطاع و هوى متبع و

إعجاب المرء بنفسه . و ثلاث منجيات : خشية الله في السر و العلانية و القصد في

الفقر و الغنى و العدل في الغضب و الرضا " .

قال الألباني في " السلسلة الصحيحة " 4 / 413 :

روي عن # أنس بن مالك و عبد الله بن عباس و أبي هريرة و عبد الله بن أبي أوفى

و عبد الله بن عمر # .‎

1 - أما حديث أنس , فله عنه طرق :

الأولى : عن أيوب عن عتبة قال : حدثنا الفضل بن بكر العبدي عن قتادة عنه .

أخرجه البزار ( رقم - 80 ) و العقيلي ( ص 352 ) و أبو بكر الدينوري في

" المجالسة و جواهر العلم " ( 7 / 145 / 1 ) و السياق له و أبو مسلم الكاتب في

" الأمالي " ( 261 / 1 ) و أبو نعيم في الحلية ( 2 / 343 ) و الهروي في " ذم

الكلام " ( 145 / 1 ) و القضاعي ( 25 / 2 ) و قال البزار : " لم يروه إلا الفضل

عن قتادة و لا عنه إلا أيوب بن عتبة " . كذا قال , و قد وجدت لهما متابعا أخرجه

أبو الشيخ في "‎طبقات الأصبهانيين " عن عكرمة بن إبراهيم عن هشام عن يحيى عن

قتادة به .

قلت : و الطريقان إلى قتادة ضعيفان , فإن عكرمة بن إبراهيم و أيوب بن عتبة

ضعيفان . و الفضل بن بكر العبدي قال الذهبي : "‎لا يعرف " .‎و قد أشار العقيلي

إلى ما ذكرنا من التضعيف , فقال عقبه : " و قد روي عن أنس من غير هذا الوجه

و عن غير أنس بأسانيد فيها لين " .

الثانية : عن زائدة بن أبي الرقاد عن زياد النمري عن أنس مرفوعا بلفظ : " ثلاث

كفارات و ثلاث درجات و ثلاث منجيات و ثلاث مهلكات . فأما الكفارات فإسباغ

الوضوء في السبرات و انتظار الصلاة بعد الصلاة و نقل الأقدام إلى الجمعات .

و أما الدرجات فإطعام الطعام و إفشاء السلام و الصلاة بالليل و الناس نيام .

و أما المنجيات ... " الحديث مثل حديث الترجمة . أخرجه البزار ( رقم - 80 )

و ابن شاهين في " الترغيب و الترهيب " ( 264 / 2 ) و الهروي . و زياد و زائدة

كلامهما ضعيف .‎الثالثة - عن حميد بن الحكم أبي حصين قال : جاء رجل إلى الحسن -

و أنا جالس - فقال يا أبا سعيد ما سمعت أنس يقول ? فقال الحسن : حدثنا أنس بن

مالك أن رسول الله صلى الله عليه وسلم قال : فذكره بنحو لفظ الترجمة . أخرجه

الدولابي في " الكنى " ( 1 / 151 ) و الطبراني في " الأوسط " ( 5584 ) و الضياء

في " المنتقى من مسموعاته بمرو " ( 137 / 1 ) .

قلت : و حميد هذا قال ابن حبان : " منكر الحديث جدا " .

الرابعة : عن نعيم بن سالم عنه . أخرجه ابن عبد البر في " جامع بيان العلم " (

1 / 143 ) .

قلت : و نعيم هذا كذا وقع في النسخة , و الصواب " يغنم " بياء مثناة من تحت ثم

غين معجمة ثم نون , و هو متهم بالوضع . فلا يستشهد به .

2 - و أم حديث ابن عباس , فله طريقان :

الأولى : عن محمد بن عون الخراساني عن محمد بن زيد عن سعيد بن جبير عنه

بالمهلكات فقط . أخرجه البزار ( رقم - 82 ) . و محمد بن عون متروك كما في

" التقريب " .‎

و الأخرى : عن عيسى بن ميمون حدثنا محمد بن كعب سمعت ابن عباس بالمهلكات فقط .

أخرجه أبو نعيم في " الحلية " ( 3 / 219 ) و الهروي . و عيسى بن ميمون , الظاهر

أنه المدني مولى القاسم , و هو ضعيف .

3 - و أما حديث أبي هريرة , فله عنه طريقان أيضا :

الأولى : بكر بن سليم الصواف عن أبي حازم عن الأعرج عنه بنحو حديث الترجمة .

أخرجه البيهقي في " شعب الإيمان " ( 2 / 382 / 1 ) .

قلت : و الصواف هذا ذكره ابن حبان في " الثقات " . و قال أبو حاتم : " شيخ يكتب

حديثه " .

قلت : فمثله يستشهد به . و الله أعلم .

و الأخرى : عن عبد الله بن سعيد عن أبيه عنه . أخرجه الهروي و أبو موسى المديني

في " اللطائف " ( 83 / 1 ) . و عبد الله هذا متروك .

4 - و أما حديث ابن أبي أوفى فيرويه محمد بن عون عن يحيى بن عقيل عنه . أخرجه

البزار ( رقم - 83 ) . و ابن عون متروك كما تقدم .

5 - و أما حديث ابن عمر , فقال الهيثمي في " المجمع " ( 1 / 91 ) : " رواه

الطبراني في " الأوسط " و فيه ابن لهيعة و من لا يعرف " .

قلت : و لفظه نحو لفظ حديث ابن أبي الرقاد المتقدم و هو عنده ( برقم - 5884 -

ترقيمي ) من طريق محفوظ بن يحيى الأنطاكي قال : أخبرنا الوليد بن عبد الواحد

التميمي عن ابن لهيعة عن عطاء بن دينار عن سعيد بن جبير عن ابن عمر .‎و قال :

" لا يروى عن ابن عمر إلا بهذا الإسناد " .

قلت : و هو ضعيف لحال ابن لهيعة و جهالة من دونه . و بالجملة فالحديث بمجموع

هذه الطرق حسن على أقل الدرجات إن شاء الله تعالى , و به جزم المنذري , فقد قال

في " الترغيب " عقب حديث أنس برواية ابن أبي الرقاد ( 1 / 162 ) : " رواه

البزار و البيهقي و غيرهما , و هو مروي عن جماعة من الصحابة و أسانيده و إن كان

لا يسلم شيء منها من مقال , فهو بمجموعها حسن إن شاء الله تعالى " .

1803 " ما بقي شيء يقرب من الجنة و يباعد من النار إلا و قد بين لكم " .

قال الألباني في " السلسلة الصحيحة " 4 / 416 :

أخرجه الطبراني في " المعجم الكبير " ( 1647 ) من طريق سفيان بن عيينة عن فطر

عن أبي الطفيل عن # أبي ذر # قال : " تركنا رسول الله صلى الله عليه وسلم و ما

طائر يقلب جناحيه في الهواء إلا و هو يذكرنا منه علما , قال : فقال صلى الله

عليه وسلم : فذكره .‎و هذا القدر أخرجه البزار أيضا ( 147 ) دون حديث الترجمة

عن ابن عيينة به . و أخرجه أحمد ( 5 / 153 و 162 ) من طريق آخر عن أبي ذر .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات , و فطر و هو ابن خليفة وثقه أحمد

و ابن معين , و روى له البخاري مقرونا كما قال الذهبي في " الكاشف " . و له

شاهد من رواية عمرو عن المطلب مرفوعا بلفظ : " ما تركت شيئا مما أمركم الله به

إلا قد أمرتكم به , و ما تركت شيئا مما نهاكم عنه إلا قد نهيتكم عنه " . أخرجه

الشافعي كما في " بدائع المنن " برقم ( 7 ) و ابن خزيمة في " حديث علي بن حجر "

( ج 3 رقم 100 ) . و هذا إسناد مرسل حسن , عمرو هو ابن أبي عمر , و المطلب هو

ابن عبد الله .

1804 " ثلاثة لا تقربهم الملائكة : الجنب و السكران و المتضمخ بالخلوق " .

قال الألباني في " السلسلة الصحيحة " 4 / 417 :

أخرجه البزار ( ص 164 - زوائد ابن حجر ) : حدثنا العباس بن أبي طالب حدثنا أبو

سلمة حدثنا أبان عن قتادة عن ابن بريدة عن يحيى بن يعمر عن # ابن عباس # عن

النبي صلى الله عليه وسلم قال : فذكره , و قال : " رواه غير العباس مرسلا و لا

يعلم يروى عن ابن عباس إلا من هذا الوجه " .

قلت : و هذا إسناد صحيح كما قال المنذري في " الترغيب " ( 1 / 91 ) و رجاله

ثقات رجال الشيخين غير العباس هذا و هو ابن جعفر بن عبد الله بن الزبرقان

البغدادي أبو محمد بن أبي طالب أخو يحيى , و هو صدوق مات سنة ( 258 ) . و قال

الهيثمي في " المجمع " ( 5 / 72 ) : " رواه البزار و رجاله رجال الصحيح خلا

العباس بن أبي طالب و هو ثقة " .

قلت : و رواه البخاري في " التاريخ " ( 3 / 1 / 74 ) من طريق أبي عوانة عن

قتادة به . فقول البزار : " لا يروى عن ابن عباس إلا من هذا الوجه " إنما هو

بناء على ما أحاط به علمه , ( و فوق ذي كل علم عليم ) . و يؤيد ما سبق أن له

طريقا أخرى عن ابن عباس يرويه زكريا بن يحيى الضرير قال : أخبرنا شبابة بن سوار

قال : أخبرنا المغيرة بن مسلم عن هشام بن حسان عن كثير مولى سمرة عنه مرفوعا به

إلا أنه قال : " و المتضمخ بالزعفران " . أخرجه الطبراني في " الأوسط " ( 5536

بترقيمي ) و قال : " لم يروه عن كثير مولى سمرة إلا هشام , و لا عن هشام إلا

المغيرة بن مسلم , تفرد به شبابة " .

قلت : و هو صدوق من رجال الشيخين و شيخه المغيرة حسن الحديث كما قال الذهبي في

" الكاشف " . و هشام بن حسان ثقة من رجال الشيخين . و شيخه كثير هو ابن كثير

مولى عبد الرحمن بن سمرة , قال ابن حبان في " الثقات " : " روى عنه قتادة

و البصريون " . و وثقه العجلي أيضا , فهو حسن الحديث . و زكريا الضرير ترجمه

الخطيب ( 8 / 457 - 458 ) برواية جمع عنه , و لم يذكر فيه جرحا . و للحديث شاهد

من حديث بريدة و لكنه ضعيف جدا , فلا بأس من ذكره و تخريجه و هو بلفظ : " ثلاثة

لا تقربهم الملائكة : السكران و المتخلق و الجنب " . أخرجه البخاري في

" التاريخ " ( 3 / 1 / 74 ) و العقيلي في " الضعفاء " ( ص 198 ) و ابن عدي في

" الكامل " ( ق 210 / 1 ) و الطبراني في " الأوسط " ( 5366 ) عن عبد الله بن

حكيم أبي بكر الداهري عن يوسف بن صهيب عن عبد الله بن بريدة عن أبيه مرفوعا .

و قال البخاري : " لا يصح " . و قال العقيلي : " أبو بكر هذا يحدث بأحاديث لا

أصل لها , و يحيل على الثقات " . و قال ابن عدي : " و هو منكر الحديث , و قال

البخاري : لا يصح هذا الحديث " . و قال الذهبي في " الكنى " من " ميزانه " :

" ليس بثقة و لا مأمون " . و الحديث أورده الهيثمي في " المجمع " ( 5 / 156 )

و قال : " رواه الطبراني , و فيه عبد الله بن حكيم و هو ضعيف " . و نقل المناوي

عنه أنه قال : " فيه عبد الله بن حكيم لم أعرفه و بقية رجاله ثقات " . فكأنه

قال هذا في موضع آخر , و الصواب أنه معروف و لكن بالضعف , كما قال في الموضع

الأول . ثم إن السيوطي لم يعزه للطبراني و لا رأيته في " معجمه الكبير " و هو

المعني عند إطلاق العزو إليه , فالصواب تقييده بـ " الأوسط " كما سبق , و إنما

عزاه السيوطي للبزار و لكن بلفظ : " ... السكران و المتضمخ بالزعفران و الحائض

و الجنب " ! فهذه أربع خصال ! فلعل الأصل : " و الحائض أو الجنب " . و هذا

الذي ظننته من احتمال كون الأصل على التردد تأكدت منه حين رأيت الحديث في "

زوائد البزار " ( ص 164 ) أخرجه من طريق عبد الله بن حكيم .

( الخلوق ) : طيب معروف مركب يتخذ من الزعفران و غيره من أنواع الطيب و تغلب

عليه الحمرة و الصفرة . و إنما نهى عنه لأنه من طيب النساء كما في " النهاية "

. ( الجنب ) معروف و هو الذي يجب عليه الغسل بالجماع و بخروج الماء الدافق .

و لعل المراد به هنا الذي يترك الاغتسال من الجنابة عادة , فيكون أكثر أوقاته

جنبا . و هذا يدل على قلة دينه و خبث باطنه كما قال ابن الأثير . و إلا فإنه قد

صح أن النبي صلى الله عليه وسلم كان ينام و هو جنب من غير أن يمس ماء كما حقتته

في " صحيح أبي داود " ( 223 ) .

1805 " ثلاثة يدعون فلا يستجاب لهم : رجل كانت تحته امرأة سيئة الخلق فلم يطلقها ,

و رجل كان له على رجل مال فلم يشهد عليه , و رجل آتى سفيها ماله و قد قال الله

عز وجل : *( و لا تؤتوا السفهاء أموالكم )* " .

قال الألباني في " السلسلة الصحيحة " 4 / 420 :

رواه ابن شاذان في " المشيخة الصغرى " ( 57 / 1 ) و الحاكم ( 2 / 302 ) من

طريقين عن أبي المثنى معاذ بن معاذ العنبري حدثنا أبي حدثنا شعبة عن فراس عن

الشعبي عن أبي بردة عن # أبي موسى الأشعري # مرفوعا , و قال الحاكم : " صحيح

على شرط الشيخين و لم يخرجاه لتوقيف أصحاب شعبة هذا الحديث على أبي موسى

الأشعري " . و وافقه الذهبي .‎

قلت : كذا وقع في " المستدرك " : " أبي المثنى معاذ بن معاذ العنبري حدثنا أبي

" و في " المشيخة " : معاذ بن المثنى أخبرنا أبي " و كل ذلك من تحريف النساخ

و الصواب : " المثنى بن معاذ بن العنبري " كما يتضح من الرجوع إلى ترجمة الوالد

و الولد من " تاريخ بغداد " و " تهذيب التهذيب " و غيرهما , و قد جزم الطحاوي

في " مشكل الآثار " ( 3 / 216 ) أن معاذ بن معاذ العنبري قد حدث به عن شعبة .‎

ثم إنهما ثقتان غير أن المثنى لم يخرج له البخاري شيئا . فالسند ظاهره الصحة

لكن قد يعله توقيف أصحاب شعبة له إلا أنه لم ينفرد به معاذ بن معاذ بل تابعه

داود بن إبراهيم الواسطي : حدثنا شعبة به . أخرجه أبو نعيم في " مسانيد أبي

يحيى فراس " ( ق 92 / 1 ) . و داود هذا ثقة كما في " الجرح " ( 1 / 2 / 407 ) .

و تابعه عمرو بن حكام أيضا , و فيه ضعف .‎أخرجه أبو نعيم أيضا و الطحاوي .

و تابعه عثمان بن عمر و هو ثقة أيضا قال حدثنا شعبة به . أخرجه الديلمي ( 2 /

58 ) . و قد وجدت له طريقا أخرى عن الشعبي . رواه ابن عساكر ( 8 / 182 / 1 - 2

) عن إسحاق بن وهب - و هو بخاري - عن الصلت بن بهرام عن الشعبي به . لكن إسحاق

هذا ذكره الخليلي في " الإرشاد " و قال : " يروى عنه ما يعرف و ينكر , و نسخ

رواها الضعفاء " .

1806 " ثمن الخمر حرام و مهر البغي حرام و ثمن الكلب حرام و الكوبة حرام و إن أتاك

صاحب الكلب يلتمس ثمنه , فاملأ يديه ترابا , و الخمر و الميسر و كل مسكر حرام "

.

قال الألباني في " السلسلة الصحيحة " 4 / 422 :

أخرجه الطبراني في " المعجم الكبير " ( 3 / 169 / 1 و رقم - 12601 - مطبوعة ,

و فيها قلب ) عن معقل بن عبيد الله عن عبد الكريم عن قيس بن حبتر الربعي عن

# عبد الله بن عباس # قال : قال رسول الله صلى الله عليه وسلم ...

قلت : و هذا إسناد جيد رجاله كلهم ثقات و في معقل بن عبيد الله و هو الجزري ضعف

يسير من قبل حفظه و احتج به مسلم و قد توبع كما يأتي , و عبد الكريم هو الجذري

الثقة . و الحديث أخرجه أحمد ( 1 / 278 و 289 و 350 ) مفرقا من طرق عن عبد

الكريم به . و روى بعضه أبو داود ( 3482 ) و الطيالسي ( 2755 ) . و تابعه علي

ابن بذيمة حدثني قيس بن حبتر نحوه .‎أخرجه أحمد ( 1 / 274 ) من طريق سفيان عنه

. و زاد : " قال سفيان - و هو الثوري : - قلت لعلي بن بذيمة : ما الكوبة ? قال

: الطبل " .

قلت : و علي بن بذيمة ثقة , فالسند صحيح .‎

( الكوبة ) . قال ابن الأثير : " هو النرد . و قيل الطبل . و قيل : البربط " .

و في " المعجم الوسيط " : " و هو آلة موسيقية تشبه العود , و النرد أو الشطرنج

" . قلت : و الراجح : أنه الطبل لجزم علي بن بذيمة به كما تقدم و هو أحد رواته

و الراوي أدرى بمرويه من غيره . و الله أعلم .

1807 " الثيب أحق بنفسها من وليها , و البكر يستأذنها أبوها في نفسها و إذنها صماتها

" .

قال الألباني في " السلسلة الصحيحة " 4 / 423 :

رواه مسلم ( 4 / 141 ) و أبو داود ( 1 / 327 ) و النسائي ( 2 / 78 )

و الدارقطني ( 390 ) و أحمد ( 1 / 219 ) و الطبراني ( رقم 10745 ) من طريق

سفيان ابن عيينة عن زياد بن سعد عن عبد الله بن الفضل عن نافع بن جبير عن # ابن

عباس # مرفوعا به . و هذا إسناد صحيح لكن ذكر الأب في هذا المتن قد أعلوه ,

فقال أبو داود : " أبوها ليس بمحفوظ " . و قال الدارقطني : " لا نعلم أحد وافق

ابن عيينة على هذا اللفظ و لعله ذكره من حفظه فسبقه لسانه " .

قلت : و المحفوظ بلفظ : " تستأمر في نفسها " و قد مضى من رواية مالك عن ابن

الفضل به برقم ( 1216 ) .

1808 " الثيبان يجلدان و يرجمان , و البكران يجلدان و ينفيان " .

قال الألباني في " السلسلة الصحيحة " 4 / 423 :

أخرجه أبو نعيم في " مسانيد أبي يحيى فراس " ( 91 / 1 ) و الديلمي ( 2 / 70 )

عن الحاكم عن شريك عن فراس عن الشعبي عن مسروق عن # أبي بن كعب # مرفوعا .

قلت : و هذا إسناد جيد في الشواهد , رجاله ثقات لولا أن شريكا و هو ابن عبد

الله القاضي سيء الحفظ . لكن يشهد لحديثه ما عند مسلم و غيره من عبادة بن

الصامت مرفوعا بلفظ : " الثيب بالثيب و البكر بالبكر , الثيب جلد مائة , ثم رجم

بالحجارة و البكر جلد مائة , ثم نفي سنة " .

1809 " جعل قرة عيني في الصلاة " .

قال الألباني في " السلسلة الصحيحة " 4 / 424 :

رواه العقيلي في " الضعفاء " ( 465 ) : حدثنا محمد بن زكريا البلخي حدثنا يحيى

ابن عثمان حدثنا هقل بن زياد عن الأوزاعي عن إسحاق بن عبد الله بن أبي طلحة عن

# أنس بن مالك # مرفوعا . و قال : " يحيى بن عثمان الحربي عن هقل لا يتابع على

حديثه عن الأوزاعي " .

قلت : يحيى هذا ثقة كما يأتي و كذا شيخه هقل , و لا يضر الثقة أن لا يتابع على

حديثه , و هذا الحديث أخرجه الخطيب في ترجمة يحيى هذا ( 12 / 371 و 14 / 190 )

من طريقين آخرين عنه ثم قال : " تفرد برواية هذا الحديث هكذا موصولا هقل بن

زياد عن الأوزاعي و لم أره إلا من رواية يحيى بن عثمان عن هقل , و خالفه الوليد

ابن مسلم فرواه عن الأوزاعي عن إسحاق عن النبي صلى الله عليه وسلم مرسلا لم

يذكر فيه أنسا " , ثم ساق سنده بذلك إلى الوليد .

قلت : و هذه المخالفة لا قيمة لها لأمرين :

الأول : أن هقل بن زياد زاد الوصل و زيادة الثقة مقبولة .

و الآخر : أنه في الأوزاعي أوثق من الوليد , فقد اتفقت كلمات النقاد على أنه

أثبت الرواة في الأوزاعي , فروايته عند المخالفة أرجح من رواية الوليد بن مسلم

, فتأمل . و جملة القول أن الحديث عندي صحيح بهذا الإسناد , فإن سائر رجاله

ثقات كلهم معروفون , و أما يحيى هذا فروى الخطيب عن ابن معين أنه ثقة , و عن

صالح بن محمد جزرة : صدوق , و كان من العباد . و وثقه أيضا أبو زرعة و ابن حبان

كما في " الميزان " و " اللسان " . و قال العقيلي عقبه : " هذا يرويه سلام

الطويل عن ثابت عن أنس , و سلام فيه لين " .‎

قلت : كذا قال , و الحديث معروف من رواية سلام بن سليمان أبي المنذر المزني

صدوق , رواه عنه النسائي ( 2 / 156 ) و غيره بأتم منه . و هو مخرج في " المشكاة

" ( 5261 ) و " الروض النضير " ( 53 ) . ثم وجدت له متابعا لا بأس به , أخرجه

أبو محمد المخلدي في " الفوائد " ( ق 290 / 1 ) بسند صحيح عن عمرو بن هاشم :

حدثني الهقل بن زياد به . و عمرو هذا هو البيروتي و هو صدوق يخطىء كما قال

العسقلاني , فانتفت دعوى تفرد يحيى بن عثمان عن هقل به , و تأكد صحة الحديث

و الحمد لله .

1810 " كان إذا اجتهد لأحد في الدعاء قال : جعل الله عليكم صلاة قوم أبرار , يقومون

الليل و يصومون النهار , ليسوا بأثمة و لا فجار " .

قال الألباني في " السلسلة الصحيحة " 4 / 425 :

رواه عبد الحميد في " المنتخب من المسند " ( 147 / 2 ) : حدثنا مسلم بن إبراهيم

حدثنا حماد بن سلمة حدثنا ثابت عن # أنس # مرفوعا .

قلت : و هذا سند صحيح على شرط مسلم و قد أخرجه الضياء في " المختارة " ( ق 34 /

1 ) من طريق عبد بن حميد و قال : " و ذكر بعض المحدثين أن مسلما رواه عن عبد بن

حميد بهذا الإسناد و لم أره في " صحيح مسلم " و الله أعلم " .

1811 " يا أم حارثة ! إنها ليست بجنة واحدة و لكنها جنان كثيرة و إن حارثة لفي

أفضلها , أو قال : في أعلى الفردوس " .

قال الألباني في " السلسلة الصحيحة " 4 / 425 :

رواه أحمد ( 3 / 124 ) و ابن سعد ( 3 / 510 - 511 ) : أخبرنا يزيد بن هارون قال

: أخبرنا حماد بن سلمة عن ثابت البناني عن # أنس بن مالك # : أن حارثة بن سراقة

خرج نظارا , فأتاه سهم فقتله , فقالت أمه : يا رسول الله ! قد عرفت موضع حارثة

مني , فإن كان في الجنة صبرت و إلا رأيت ما أصنع ! قال : فذكره , و قال في آخره

: شك يزيد بن هارون .

قلت : و سنده صحيح على شرط مسلم . و تابعه يوسف بن عطية حدثنا ثابت به و أتم

منه . أخرجه ابن نصر في " الصلاة " ( 77 / 2 ) . لكن يوسف متروك . و تابعه عفان

حدثنا حماد بن سلمة به و قال : " و إنه في الفردوس الأعلى " و لم يشك . أخرجه

أحمد ( 3 / 272 ) . و تابعه عنده ( 3 / 215 و 282 - 283 ) سليمان بن المغيرة عن

ثابت به . و صححه ابن حبان ( 2272 ) و الحاكم ( 3 / 208 ) , و وافقه الذهبي .

و تابعه قتادة عن أنس به . أخرجه البخاري ( 2 / 204 ) و ابن خزيمة في " التوحيد

" ( 239 ) و الترمذي ( 2 / 201 ) و صححه , و زاد في آخره : " و الفردوس ربوة

الجنة و أوسطها و أفضلها " . و هي عند أحمد في رواية ( 3 / 260 ) لكن فصلها عن

الحديث فقال : قال قتادة : فذكرها مقطوعا من قوله . و لم يذكرها أصلا في

الرواية الأخرى ( 3 / 210 و 283 ) . و تابعه حميد قال : سمعت أنسا به دون

الزيادة . أخرجه البخاري ( 3 / 59 و 241 ) و أحمد ( 3 / 264 ) . و بالجملة فهذه

الزيادة التي عند الترمذي شاذة لا تثبت في الحديث عن أنس , و الراجح أنها مدرجة

فيه كما بينته رواية أحمد . لكن يشهد لها حديث سمرة بن جندب قال : قال رسول

الله صلى الله عليه وسلم : " الفردوس ربوة الجنة و أعلاها و أوسطها , و منها

تفجر أنهار الجنة " . قال الهيثمي ( 10 / 398 ) : " رواه الطبراني و البزار

باختصار و زاد فيه : " فإذا سألتم الله تعالى فسلوه الفردوس " , و أحد أسانيد

الطبراني رجاله وثقوا , و في بعضهم ضعف " . و لها شاهد آخر و لذلك أفردته

بالتخريج فيما يأتي ( 2003 ) .

قلت : و الطريق الأولى عند الطبراني في " الكبير " ( 6885 و 6886 ) من وجهين عن

قتادة عن الحسن عن سمرة . ثم أخرجه ( 7088 ) من الطريق الأخرى عن خبيب بن

سليمان بن سمرة عن أبيه عن سمرة . و هذا إسناد ضعيف مجهول . و ما قبله معنعن .

1812 " الجنة لها ثمانية أبواب , و النار لها سبعة أبواب " .

قال الألباني في " السلسلة الصحيحة " 4 / 427 :

أخرجه أحمد ( 4 / 185 ) و ابن سعد ( 7 / 430 ) عن صفوان بن عمرو السكسكي عن أبي

المثنى الأملوكي عن # عتبة بن عبد السلمي # قال : سمعت رسول الله صلى الله عليه

وسلم يقول : فذكره .

قلت : و رجاله ثقات غير أبي المثنى الأملوكي وثقه العجلي و ابن حبان , و روى

عنه هلال بن يساف أيضا في قول بعضهم . و للحديث شاهد من حديث عاصم بن لقيط ,

يرويه عنه دلهم بن الأسود و هو مقبول عند الحافظ ابن حجر . أخرجه أحمد ( 4 / 13

- 14 ) . و روى الترمذي ( 4 / 132 - تحفة ) عن جنيد عن ابن عمر مرفوعا :

" لجهنم سبعة أبواب , باب منها لمن سل السيف على أمتي " . و قال : " حديث غريب

" . يعني ضعيف , جنيد هذا لم يوثقه غير ابن حبان و قيل إنه لم يسمع من ابن عمر

. و بالجملة فالحديث بمجموع هذه الطرق صحيح , و الشطر الأول منه أصح , فإن له

شواهد في " الصحيحين " و غيرهما , فراجع إن شئت " حادي الأرواح " ( 1 / 88 - 99

) .

1813 " حافظ على العصرين : صلاة قبل طلوع الشمس , و صلاة قبل غروبها " .

قال الألباني في " السلسلة الصحيحة " 4 / 428 :

رواه أبو داود ( 453 - صحيحه ) و الطحاوي في "‎المشكل " ( 1 / 440 ) و ابن حبان

( 282 ) و الحاكم ( 1 / 20 , 3 / 628 ) و البيهقي و الحافظ ابن حجر في "

الأحاديث العليات " ( رقم 31 ) عن عبد الله بن فضالة الليثي عن أبيه # فضالة #

قال : علمني رسول الله صلى الله عليه وسلم , و كان فيما علمني أن قال لي :

" حافظ على الصلوات الخمس " . فقلت : إن هذه ساعات لي فيها أشغال , فمرني بأمر

جامع إذا أنا فعلته أجزأ عني , قال : فذكره . و قال الحافظ : " هذا الحديث صحيح

, و في المتن إشكال لأنه يوهم جواز الاقتصار على العصرين , و يمكن أن يحمل على

الجماعة , فكأنه رخص له في ترك حضور بعض الصلوات في الجماعة , لا على تركها

أصلا " .

قلت : و الترخيص إنما كان من أجل شغل له كما هو في الحديث نفسه . و الله أعلم .

ثم إن في إسناد الحديث اختلافا ذكرته في " صحيح أبي داود " , و قد بينت هناك ما

هو الراجح منه , فلا داعي لإعادته هنا .

1814 " حرم الله الخمر , و كل مسكر حرام " .

قال الألباني في " السلسلة الصحيحة " 4 / 429 :

رواه النسائي ( 2 / 333 ) و الطبراني في " المعجم الكبير " ( 13225 ) و ابن

عساكر ( 17 / 56 / 2 ) عن شبيب بن عبد الملك قال : حدثني مقاتل بن حيان عن

# سالم ابن عبد الله عن أبيه # عن النبي صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد صحيح رجاله ثقات رجال مسلم غير شبيب بن عبد الله و هو ثقة .

و قد توبع من جمع عن نافع به نحوه عند مسلم ( 6 / 100 ) و غيره , و هو مخرج في

" الإرواء " ( 2431 ) و غيره . و الحديث من الأدلة الكثيرة القاطعة على تحريم

كل مسكر سواء كان متخذا من العنب أو التمر أو الذرة أو غيرها و سواء في ذلك

قليله أو كثيره , و أن التفريق بين خمر و خمر , و القليل منه و الكثير باطل ,

خلافا لما ذهب إليه بعض من تقدم . و اغتر به بعض المعاصرين في مجلة " العربي "

الكويتية منذ سنين , ثم رد عليه بعض مشايخ الشام , فما أحسن الرد , منعه منه

تعصبه للمذهب , عفا الله عنا و عنه بمنه و كرمه . و العصمة له وحده .

1815 " حسن الصوت زينة القرآن " .

قال الألباني في " السلسلة الصحيحة " 4 / 429 :

رواه أبو نعيم في " الأربعين الصوفية " ( 62 / 1 ) من طريق الطبراني عن عبد

الغفار بن داود حدثنا أبو عبيدة سعيد بن زربي , و من طريق أحمد بن القاسم بن

مساور حدثنا علي بن الجعد حدثنا أبو معاوية العباداني قالا : حدثنا حماد بن أبي

سليمان عن إبراهيم النخعي عن علقمة بن قيس قال : كنت رجلا قد أعطاني الله حسن

الصوت بالقرآن , فكان # عبد الله بن مسعود # يرسل إلي فأقرأ‎عليه , قال فكنت

إذا فرغت من قرائتي قال : زدنا من هذا فإني سمعت رسول الله صلى الله عليه وسلم

يقول : فذكره . و هو في معجم الطبراني ( رقم 10023 ) من طريق عبد الغفار به ,

و يكنى بأبي صالح الحراني . و رواه ابن عدي ( 271 / 1 ) من طريق قيس بن الربيع

عن حماد بن أبي سليمان به .

قلت : و هذا إسناد حسن , مدار طرقه على حماد بن أبي سليمان و هو صدوق له أوهام

كما في " التقريب " , و من فوقه من رجال الشيخين . و يشهد له حديث البراء :

" زينوا القرآن بأصواتكم " . و هو مخرج في " صحيح أبي داود " ( 1320 ) .

1816 " كان إذا رأى الهلال قال : اللهم أهله علينا باليمن و الإيمان و السلامة

و الإسلام , ربي و ربك الله " .

قال الألباني في " السلسلة الصحيحة " 4 / 430 :

رواه الترمذي ( 2 / 256 ) و الحاكم ( 4 / 285 ) و أحمد ( 1 / 162 ) و أبو يعلى

( 1 / 191 ) و عنه ابن السني في " عمل اليوم و الليلة " ( 635 ) و الدارمي ( 2

/ 4 ) و العقيلي ( 182 ) و ابن أبي عاصم في " السنة " ( 376 ) و الضياء في "

المختارة " ( 1 / 279 ) عن سليمان بن سفيان قال : حدثني # بلال بن يحيى بن طلحة

ابن عبيد الله عن أبيه عن جده # مرفوعا . و قال الترمذي : " حسن غريب " ,

و قال العقيلي في سليمان هذا " لا يتابع عليه " , و روى عن ابن معين أنه ليس

بثقة . ثم قال العقيلي : " و في الدعاء لرؤية الهلال أحاديث كأن هذا من أصلحها

إسنادا , كلها لينة الأسانيد " .

قلت : و سليمان بن سفيان ضعيف , و قد تقدم و مثله بلال بن يحيى بن طلحة و لعله

من أجل ذلك سكت عليه الحاكم ثم الذهبي , و لم يصححاه . لكن الحديث حسن لغيره بل

هو صحيح لكثرة شواهده التي أشار إليها العقيلي , لكنها شواهد في الجملة و إنما

يشهد له شهادة تامة حديث ابن عمر قال ... فذكره , إلا أنه زاد : " و التوفيق

لما تحب و ترضى " . أخرجه الدارمي ( 2 / 3 - 4 ) و ابن حبان ( 2374 )

و الطبراني في " المعجم الكبير " ( 13330 ) عن عبد الرحمن بن عثمان بن إبراهيم

حدثني أبي عن أبيه و عمه عنه . قال الهيثمي : ( 10 / 139 ) : " و عثمان بن

إبراهيم الحاطبي فيه ضعف , و بقية رجاله ثقات " . كذا قال : و عبد الرحمن بن

عثمان قال الذهبي : " مقل , ضعفه أبو حاتم الرازي " . و أما ابن حبان فذكره في

" الثقات " ! و له طريق أخرى بلفظ آخر عن ابن عمر , و هو مخرج في " الضعيفة " (

3503 ) . و له شاهد آخر مختصر من حديث حدير السلمي مرفوعا به دون قوله : " ربي

و ربك الله " , و زاد : " و السكينة و العافية و الرزق الحسن " . و هو مخرج

هناك ( 3504 ) .

1817 " حلوة الدنيا مرة الآخرة , و مرة الدنيا حلوة الآخرة " .

قال الألباني في " السلسلة الصحيحة " 4 / 431 :

رواه أحمد ( 5 / 342 ) و عنه الحاكم ( 4 / 310 ) و محمد بن العباس البزار في

" حديثه " ( 2 / 121 / 2 ) و ابن عساكر ( 19 / 82 / 1 ) عن صفوان بن عمرو عن

أبي عبيد الحضرمي يعني شريحا أن # أبا مالك الأشعري # لما حضرته الوفاة قال :

يا معشر الأشعريين ليبلغ الشاهد منكم الغائب , إني سمعت رسول الله صلى الله

عليه وسلم يقول : فذكره . و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي ,

و هو كما قالا .

1818 " الحائض و النفساء إذا أتتا على الوقت تغتسلان و تحرمان , و تقضيان المناسك

كلها غير الطواف بالبيت " .

قال الألباني في " السلسلة الصحيحة " 4 / 432 :

أخرجه أبو داود ( 1744 ) و أحمد ( 1 / 364 ) من طريق خصيف عن عكرمة و مجاهد

و عطاء عن # ابن عباس # أن النبي صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد فيه ضعف , رجاله ثقات , غير أن خصيفا و هو ابن عبد الرحمن

الجزري سيء الحفظ . لكن الحديث صحيح , يشهد له حديث جابر في حديث أسماء بنت

عميس حين نفست بذي الحليفة , أن النبي صلى الله عليه وسلم أمرها أن تغتسل و تهل

, رواه مسلم و غيره ( انظر كتابي حجة النبي صلى الله عليه وسلم كما رواها جابر

) . و حديث عائشة أن النبي صلى الله عليه وسلم قال لها حين حاضت و هي محرمة :

اصنعي ما يصنع الحاج غير أن لا تطوفي و لا تصلي . متفق عليه , و لعله من أجل

ذلك صحح الحديث العلامة أحمد شاكر في تعليقه على " المسند " و الله أعلم .

( الوقت ) : الميقات : و هو هنا الموضع الذي جعل للعمرة أو الحج يحرم بهما عنده

.

1819 " الحبة السوداء شفاء من كل داء إلا السام " .

قال الألباني في " السلسلة الصحيحة " 4 / 433 :

أخرجه الطبراني في " المعجم الكبير " ( 491 ) : حدثنا عبد الله بن أحمد بن حنبل

حدثنا سريج بن يونس عن المطلب بن زياد عن زياد بن علاقة عن # أسامة بن شريك #

قال : قال النبي صلى الله عليه وسلم : فذكره بزيادة " في " في أوله , و أورده

بدونها الهيثمي في " المجمع " ( 5 / 87 - 88 ) من حديث أسامة بن شريك هذا و قال

: " رواه الطبراني في " الأوسط " , و رجاله ثقات " . و لم أره في " الأوسط "

مستعينا على ذلك بفهرسي الذي وضعته له , لكن في النسخة خرم , فمن المحتمل أن

يكون في بعض الورقات الذاهبة منها , و إلا فيكون وهما منه , لاسيما و لم يعزه

لـ " المعجم الكبير " . و إسناده صحيح رجاله كلهم ثقات . و له شواهد كثيرة في

" الصحيحين " و غيرهما من حديث أبي هريرة و غيره , و قد مضى بعضها برقم ( 759

و 863 و 1069 ) .

1820 " الحجاج و العمار وفد الله , دعاهم فأجابوه , سألوه فأعطاهم " .

قال الألباني في " السلسلة الصحيحة " 4 / 433 :

أخرجه البزار ( رقم 1153 ) عن محمد بن أبي حميد عن محمد بن المنكدر عن # جابر #

قال : قال رسول الله صلى الله عليه وسلم : فذكره , و قال : " لا نعلمه عن جابر

إلا عن ابن المنكدر , و رواه طلحة بن عمرو عنه " .

قلت : و هذا إسناد ضعيف , محمد بن أبي حميد و هو أبو إبراهيم المدني الملقب

بحماد , قال الحافظ : " ضعيف " . و متابعه طلحة بن عمرو أضعف منه قال الحافظ :

" متروك " . فلا أدري مع هذا وجه قول المنذري ( 2 / 108 ) و تبعه الهيثمي ( 3 /

211 ) : " رواه البزار و رجاله ثقات " . نعم للحديث شاهد عن ابن عمر مرفوعا به

و زاد في أوله : " الغازي في سبيل الله و الحاج .. " . أخرجه ابن ماجة ( 2893 )

و ابن حبان ( 964 ) و الطبراني في " المعجم الكبير " ( 13556 ) من طريق عمران

ابن عيينة عن عطاء بن السائب عن مجاهد عنه .

قلت : و هذا سند ضعيف كما بينته في التعليق على " الترغيب " ( 2 / 165 ) . لكن

الحديث بمجموع الطريقين حسن . و لحديث ابن عمر طريق آخر و لكنه منقطع , أورده

ابن أبي حاتم في " العلل " ( 1 / 296 ) من طريق إبراهيم بن مهاجر عن أبي بكر بن

حفص عن ابن عمر به مرفوعا . فقال عن أبيه : " هذا خطأ , إنما هو أبو بكر بن حفص

عن عمر مرسل , و قد أدرك أبو بكر بن حفص بن عمر , و لم يدرك عمر , و كنت قدمت

قزوين فكتبت حديث محمد بن سعيد بن سابق عن عمرو بن أبي قيس عن إبراهيم بن مهاجر

عن أبي بكر بن حفص عن عمر عن النبي صلى الله عليه وسلم " .

قلت : و هو على انقطاعه شاهد حسن للطريق الأولى عن ابن عمر , فهو حسن أيضا

بمجموع طريقيه . و للحديث شاهد آخر , و لكنه واه أذكره لبيان حاله , و لفظه :

" الحجاج و العمار وفد الله إن دعوه أجابهم و إن استغفروه غفر لهم " . رواه ابن

ماجة ( 2892 ) و ابن بشران في " الأمالي " ( 34 / 2 ) عن صالح بن عبد الله مولى

ابن عامر بن لؤي حدثني يعقوب بن عباد بن عبد الله بن الزبير عن أبي صالح عن أبي

هريرة مرفوعا . و رواه الخطيب في " التلخيص " ( 86 / 1 ) من هذا الوجه . و صالح

هذا منكر الحديث كما قال البخاري ثم رأيت محمد بن أبي حميد الأنصاري ( المذكور

آنفا في حديث جابر ) روى الحديث عن عمرو بن شعيب عن أبيه عن جده مرفوعا به أتم

منه , و لفظه : " الحجاج و العمار وفد الله إن سألوه أعطوا و إن دعوا أجيبوا

و إن أنفقوا أخلف عليهم , فوالذي نفس أبي القاسم بيده ما كبر مكبر على نشز و لا

أهل مهل على شرف من الأشراف إلا أهل ما بين يديه و كبر حتى ينقطع به منقطع

التراب " . رواه أبو الشيخ الأصبهاني في " أحاديث بكر بن بكار " ( 3 / 2 ) عنه

: أخبرنا محمد بن أبي حميد الأنصاري أخبرنا عمرو بن شعيب عن أبيه عن جده مرفوعا

. و رواه تمام في " الفوائد " ( 252 / 2 ) و القاضي الشريف أبو الحسين في "

المشيخة " ( 2 / 180 / 1 ) من طريق ابن وهب عن محمد بن أبي حميد عن عمرو بن

شعيب به . و روى الخلعي في " الفوائد " ( 108 / 2 ) الشطر الأول منه , و رواه

ابن عدي ( 301 / 1 ) بالشطرين و قال : " محمد بن أبي حميد الزهري شبه المجهول "

. كذا قال و هو معروف الضعف كما تقدم , و قال ابن أبي حاتم في " العلل " ( 2 /

298 ) : " قال أبي : حديث منكر " . يعني بهذا التمام .

1821 " الحمى حظ المؤمن من النار يوم القيامة " .

قال الألباني في " السلسلة الصحيحة " 4 / 435 :

رواه ابن أبي الدنيا في " المرض و الكفارات " ( 181 / 1 - 2 ) و ابن عساكر ( 6

/ 399 / 2 ) عن الفضل بن حماد الأزدي عن عبد الله بن عمران عن مالك بن دينار عن

معبد الجهني عن # عثمان بن عفان # مرفوعا . و من هذا الوجه رواه العقيلي في

" الضعفاء " ( 217 , 352 ) و قال : " إسناد غير محفوظ , و المتن معروف بغير هذا

الإسناد . قال : و قد رويت في هذا أحاديث مختلفة الألفاظ , بأسانيد صالحة " .

و له شاهد من حديث أنس أخرجه الطبراني في " الأوسط " ( رقم - 7691 ) عن سليمان

ابن داود الشاذكوني حدثنا عيسى بن ميمون حدثني قتادة عنه . قال : " لم يروه عن

قتادة إلا عيسى بن ميمون , تفرد به الشاذكوني " .

قلت : هو متهم بالوضع , فلا يستشهد به . و الفضل بن حماد الأزدي قال الذهبي : "

فيه جهالة " . و من طريقه أخرجه أبو حامد الشجاعي في " أماليه " , و زاد :

" و إن مثله إذا صح من مرضه كمثل البردة تقع من السماء في صفائها و لونها " .

قلت : لهذه الزيادة شاهد من حديث الوليد بن محمد الموقري عن الزهري عن أنس

مرفوعا : " مثل المريض ... " . أخرجه البزار ( 762 ) و الطبراني في " الأوسط "

( رقم - 5299 ) . لكن الموقري متهم . و يشهد للحديث ما عند البزار ( رقم - 765

) عن عثمان بن مخلد حدثنا هشيم عن المغيرة عن إبراهيم عن الأسود عن عائشة

مرفوعا بلفظ : " الحمى حظ كل مؤمن من النار " . و قال : " لا نعلم أسنده عن

هشيم إلا عثمان " .

قلت : عثمان هذا هو ابن مخلد التمار الواسطي أورده ابن أبي حاتم ( 3 / 1 / 170

) و لم يذكر فيه جرحا و لا تعديلا . و قد قيل أن ابن حبان ذكره في " الثقات " .

و هشيم مدلس و قد عنعنه . و من ذلك يتبين تساهل المنذري ( 4 / 155 ) و إن تبعه

الهيثمي ( 4 / 306 ) فقالا : " رواه البزار , و إسناده حسن " ! و من الغريب أن

الهيثمي قال في مكان آخر على ما نقله المناوي : " فيه عثمان بن مخلد , و لم أجد

من ذكره " ! و بالجملة فالحديث بهذه الشواهد قوي , و يزداد قوة بالشواهد الآتية

بعده , فهو حديث صحيح , و فضل الله أكبر .

1822 " الحمى كير من جهنم , فما أصاب المؤمن منها كان حظه من النار " .

قال الألباني في " السلسلة الصحيحة " 4 / 437 :

رواه أحمد ( 5 / 252 و 264 ) و الطحاوي في " المشكل " ( 3 / 68 ) و ابن أبي

الدنيا في " المرض و الكفارات " ( 162 / 2 ) و أبو بكر الشافع في " الفوائد "

( 91 / 1 ) و ابن عساكر ( 19 / 39 / 2 ) عن محمد بن مطرف عن أبي الحصين عن أبي

صالح الأشعري عن # أبي أمامة # مرفوعا .

قلت : و هذا إسناد ضعيف , رجاله ثقات غير أبي الحصين و هو الفلسطيني , قال

الذهبي : " تفرد عنه أبو غسان محمد بن مطرف " . و لذلك قال الحافظ ابن حجر : "

مجهول " . فقول المنذري ( 4 / 155 ) : " رواه أحمد بإسناد لا بأس به " , فمما

لا يخفى ما فيه من التساهل . و قد خالفه إسماعيل بن عبيد الله و هو ابن أبي

المهاجر فقال : عن أبي صالح الأشعري عن أبي هريرة أنه عاد مريضا , فقال له :

قال رسول الله صلى الله عليه وسلم : " إن الله تبارك و تعالى يقول : هي ناري

أسلطها على عبدي المؤمن في الدنيا لتكون حظه من النار في الآخرة " . و إسناده

صحيح , و قد مضى تخريجه ( 557 ) . و مما يشهد للحديث ما روى عصمة بن سالم

الهنائي أخبرنا أشعث بن جابر عن شهر بن حوشب عن أبي ريحانة مرفوعا بلفظ : " ...

و هي نصيب المؤمن من النار " . و الباقي مثله . أخرجه البخاري في " التاريخ " (

4 / 1 / 63 ) و الطحاوي و ابن أبي الدنيا في " المرض " ( 159 / 2 ) و ابن عساكر

في " التاريخ " ( 8 / 64 / 2 ) .

قلت : و هذا إسناد حسن في الشواهد , رجاله صدوقون , على ضعف في شهر بن حوشب من

قبل حفظه , و من طريقه أخرجه الطبراني أيضا كما في " الترغيب " و " المجمع " (

4 / 306 ) . و بالجملة فالحديث صحيح بهذه الطرق , و الجملة الأولى منه لها

شواهد أخرى في " الصحيحين " و غيرهما .

1823 " يا ولي الإسلام و أهله , ثبتني به حتى ألقاك " .

قال الألباني في " السلسلة الصحيحة " 4 / 438 :

أخرجه الطبراني في " الأوسط " ( رقم - 653 ) و عنه الضياء في " المختارة " ( ق

150 / 1 ) بإسناده إلى محمد بن سلمة الحراني و خطاب بن القاسم عن أبي الواصل

عبد الحميد بن واصل عن # أنس بن مالك # أن رسول الله صلى الله عليه وسلم كان

يقول : فذكره , و قال : " قال الطبراني : لا يروى عن أنس إلا بهذا الإسناد ,

تفرد به أبو الواصل " .

قلت : قال ابن أبي حاتم ( 3 / 1 / 18 ) : " روى عن أنس , و روى عن ابن مسعود ,

مرسل - و أبي أمية الحبطي . روى عنه عبد الكريم الجزري و شعبة و محمد بن سلمة

و عتاب بن بشير " . و ذكره ابن حبان في " الثقات " ( 1 / 136 ) , فهو ثقة

لرواية هؤلاء الثقات عنه . ثم قال الضياء : " و رواه أبو يعلى الموصلي عن

إسماعيل بن عبد الله بن خالد القرشي عن عباد بن بشير عن عبد الحميد عن أنس .

و رواه أبو عبد الله محمد بن مسلم بن وارة عن يحيى بن صالح عن سليمان بن عطاء

عن أبي الواصل عن أنس " .

قلت : و من طريق يحيى بن صالح أخرجه السلفي في " الفوائد المنتقاة من أصول

سماعات الرئيس أبي عبد الله الثقفي " ( 2 / 165 / 1 ) بلفظ : " ... مسكني

بالإسلام حتى ألقاك " . و سليمان بن عطاء هذا هذا هو أبو عمرو الجزري ضعيف

اتفاقا , و لكن ذلك لا يقدح في ثبوت الحديث بعد أن خرجناه من طريق محمد بن سلمة

الحراني و خطاب بن القاسم و كلاهما ثقة , فالعمدة على روايتهما .

1824 " الحيات مسخ الجن , كما مسخت القردة و الخنازير من بني إسرائيل " .

قال الألباني في " السلسلة الصحيحة " 4 / 439 :

أخرجه ابن حبان ( 1080 ) و الطبراني في " المعجم الكبير " ( 11946 ) و ابن أبي

حاتم في " العلل " ( 2 / 290 ) من طرق عن عبد العزيز بن المختار عن خالد الحذاء

عن عكرمة عن # ابن عباس # عن النبي صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين , و قد أعل بما لا يقدح , فقال ابن أبي

حاتم عقبه : " قال أبو زرعة : هذا الحديث موقوف , لا يرفعه إلا عبد العزيز بن

المختار , و لا بأس بحديثه " .

قلت : و هو ثقة محتج في " الصحيحين " . و قد خالفه من هو مثله أو دونه في الحفظ

و هو معمر عن أيوب عن عكرمة به موقوفا . أخرجه الطبراني أيضا ( 11846 ) .

قلت : و هذا إسناد صحيح أيضا على كلام يسير في معمر , و زيادة الثقة مقبولة في

مثل ما نحن فيه . و الله أعلم . و قد أخرج الضياء في " المختارة " ( 64 / 35 /

2 ) المرفوع من طريق الطبراني . و اعلم أن الحديث لا يعني أن الحيات الموجودة

الآن هي من الجن الممسوخ , و إنما يعني أن الجن وقع فيهم مسخ إلى الحيات , كما

وقع في اليهود مسخهم قردة و خنازير , و لكنهم لم ينسلوا كما في الحديث الصحيح :

" إن الله لم يجعل لمسخ نسلا و لا عقبا , و قد كانت القردة و الخنازير قبل ذلك

" . و سيأتي تخريجه برقم ( 2264 ) إن شاء الله تعالى .

1825 " الحية فاسقة , و العقرب فاسقة , و الفأرة فاسقة , و الغراب فاسق " .

قال الألباني في " السلسلة الصحيحة " 4 / 440 :

أخرجه ابن ماجة ( 3249 ) و أحمد ( 6 / 209 و 238 ) عن المسعودي : حدثنا عبد

الرحمن بن القاسم بن محمد بن أبي بكر الصديق عن أبيه عن # عائشة # أن رسول الله

صلى الله عليه وسلم قال : فذكره .

قلت : و رجاله ثقات غير أن المسعودي كان اختلط . لكنه لم يتفرد به , فقد أخرجه

ابن صاعد في " حديثه " ( 4 / 294 / 1 - 2 ) من طريق شريك بن طارق عن فروة بن

نوفل الأشجعي قال سمعت عائشة رضي الله عنها تقول : سمعت رسول الله يقول : فكره

. و قد اختلف في إسناده على شريك هذا و ساق ابن صاعد أسانيده إليه بذلك .

و شريك بن طارق أورده ابن أبي حاتم ( 2 / 1 / 363 ) , و لم يذكر فيه جرحا و لا

تعديلا . و له طريق أخرى عن عائشة به نحوه , و شاهدان من حديث أبي هريرة و ابن

عباس , و هي مخرجة في " إرواء الغليل " ( 1120 ) .

1826 " خالد من سيوف الله عز وجل , نعم فتى العشيرة " .

قال الألباني في " السلسلة الصحيحة " 4 / 441 :

رواه أحمد ( 4 / 90 ) و عنه ابن عساكر ( 5 / 272 / 1 ) بسنده الصحيح عن عبد

الملك بن عمير قال : استعمل عمر بن الخطاب أبا عبيدة بن الجراح على الشام ,

و عزل خالد بن الوليد , قال : فقال خالد بن الوليد : بعث عليكم أمين هذه الأمة

, سمعت رسول الله صلى الله عليه وسلم يقول : " أمين هذه الأمة أبو عبيدة بن

الجراح " , فقال # أبو عبيدة # : سمعت رسول الله صلى الله عليه وسلم يقول :

فذكره .

قلت : و رجاله كلهم ثقات رجال الشيخين إلا أن عبد الله لم يدرك عمر رضي الله

عنه فإنه ولد لثلاث سنين بقين من خلافة عثمان رضي الله عنه , لكن للحديث شواهد

يتقوى بها , فانظر الحديث ( 1237 ) و " المشكاة " ( 6257 ) .

1827 " خذو القرآن من أربعة من ابن مسعود و أبي بن كعب و معاذ بن جبل و سالم مولى

أبى حذيفة " .

قال الألباني في " السلسلة الصحيحة " 4 / 441 :

أخرجه مسلم ( 7 / 148 ) و الترمذي ( 2 / 312 ) و ابن سعد ( 2 / 2 / 108 ) و أبو

نعيم في " الحلية " ( 1 / 229 ) من طريق مسروق عن # عبد الله بن عمرو # قال :

قال رسول الله صلى الله عليه وسلم : فذكره . و قال الترمذي : " حديث حسن صحيح "

. و هو عند البخاري ( 2 / 445 ) و مسلم أيضا و أحمد ( 2 / 189 و 195 ) من هذا

الوجه بلفظ : " استقرؤا القرآن ... " . و له طريق آخر أخرجه الحاكم ( 3 / 526 -

527 ) و صححه من طريق مجاهد عن عبد الله بن عمرو به . و له شاهد أخرجه الحاكم

أيضا ( 3 / 225 ) من حديث عبد الله بن مسعود . و آخر عند ابن عدي ( 99 / 2 ) من

حديث ابن عمر .

1828 " الحياء من الإيمان , و أحيا أمتي عثمان " .

قال الألباني في " السلسلة الصحيحة " 4 / 442 :

رواه ابن عساكر ( 11 / 97 / 1 ) عن أبي عبد الملك مروان بن محمد بن خالد

العثماني أخبرنا جدي عن عبد الرحمن بن أبي الزناد عن أبيه عن الأعرج عن # أبي

هريرة # مرفوعا .

قلت : و أبو عبد الملك هذا لم أجد له ترجمة . و أما جده فهو - و الله أعلم

عثمان بن خالد بن عمر بن عبد الله بن الوليد بن عثمان بن عفان الأموي المدني .

روى عن ابن أبي الزناد و غيره . و عنه ابنه محمد أبو مروان العثماني , قال

الحافظ : " متروك الحديث " . و هو من شيوخ ابن ماجة , و قد روى له بإسناده هذا

حديثين في فضل عثمان , و أحدهما مخرج في " الضعيفة " ( 2291 ) . و الحديث أورده

السيوطي في " الجامع " من رواية ابن عساكر هذه , و بيض له المناوي فلم يتكلم

عليه شيء . لكن الحديث صحيح , فإن شطره الأول متفق عليه من حديث ابن عمر ,

و الآخر له شاهد من حديث أنس و غيره , و هو مخرج فيما مضى ( 1224 ) .

1829 " خذوا يا بني أرفدة ! حتى تعلم اليهود و النصارى أن في ديننا فسحة " .

قال الألباني في " السلسلة الصحيحة " 4 / 443 :

أخرجه أبو عبيد في " غريب الحديث " ( 102 / 2 ) و الحارث بن أبي أسامة في

" مسنده " ( 212 - زوائده ) من طريق عبد الرحمن بن إسحاق عن # الشعبي # رفعه :

" أنه مر على أصحاب الدركلة , فقال : ( فذكره ) قال : فبينما هم كذلك إذا جاء

عمر , فلما رأوه انذعروا " .

قلت : و عبد الرحمن بن إسحاق و هو أبو شيبة الواسطي ضعيف , و قد وصله بقية عن

عبد الواحد بن زياد عن عبد الرحمن بن إسحاق عن الشعبي عن عائشة نحوه . أخرجه

الديلمي ( 2 / 110 ) . و بقية مدلس , و قد عنعنه . لكن الحديث صحيح , فقد جاء

موصولا من طريق أخرى عنها , عند أحمد ( 6 / 116 و 233 ) من طريق عبد الرحمن بن

أبي الزناد عن أبيه قال : قال لي عروة : إن عائشة قالت : قال رسول الله صلى

الله عليه وسلم يومئذ : " لتعلم يهود أن في ديننا فسحة , إني أرسلت بحنيفية

سمحة " . و هذا إسناد جيد . و أخرجه الحميدي ( 259 ) من طريق يعقوب بن زيد

التيمي عنها بلفظ : " العبوا يا بني أرفدة ... " . و رجاله ثقات إلا أن التيمي

هذا لم يذكروا له رواية عن الصحابة , سوى أبي أمامة بن سهل بن حنيف , فإنه

معدود في الصحابة , و له رؤية , و لم يسمع من النبي صلى الله عليه وسلم , فما

أظن التيمي سمع منها . و لكن الحديث بمجموع هذه الطرق صحيح بلا ريب .

غريب الحديث :

( الدركلة ) قال ابن الأثير : " يروى بكسر الدال و فتح الراء و سكون الكاف ,

و يروى بكسر الدال و سكون الراء و كسر الكاف و فتحها , و يروى بالقاف عوض الكاف

, و هي ضرب من لعب الصبيان . قال ابن دريد : أحسبها حبشية . و قيل هو الرقص .

( بني أرفدة ) هو لقب للحبشة . و قيل هو اسم أبيهم الأقدم يعرفون به . و فاؤه

مكسورة , و قد تفتح .

1830 " خصاء أمتي الصيام " .

قال الألباني في " السلسلة الصحيحة " 4 / 444 :

رواه أحمد ( 2 / 173 ) و ابن عدي ( 111 / 2 ) و البغوي في " شرح السنة " ( 3 /

1 / 2 ) عن ابن لهيعة حدثني حيي بن عبد الله عن أبي عبد الرحمن الحبلي عن # عبد

الله بن عمرو بن العاص # . أن رجلا جاء إلى النبي صلى الله عليه وسلم فقال : يا

رسول الله أتأذن لي أن أختصي ? فقال صلى الله عليه وسلم : فذكره , و زاد :

" و القيام " .‎

قلت : و هذا إسناد ضعيف لسوء حفظ ابن لهيعة , و قد رويت أحاديث بمعنى حديثه هذا

دون ذكر القيام . فروى ابن سعد ( 3 / 394 ) بسند جيد عن ابن شهاب : أن عثمان بن

مظعون أراد أن يختصي و يسيح في الأرض , فقال له رسول الله صلى الله عليه وسلم :

" أليس لك في أسوة حسنة ? فأنا آتي النساء و آكل اللحم و أصوم

و أفطر , إن خصاء أمتي الصيام , و ليس من أمتي من خصى أو اختصى " . و أخرج

الحسين المروزي في " زوائد الزهد " ( 1106 ) من طريق عبد الرحمن بن زياد بن

أنعم عن سعد بن مسعود قال قال عثمان بن مظعون ... فذكره نحوه دون قوله :

" و ليس من أمتي ... " . لكن أخرجه ابن المبارك نفسه في " الزهد " ( 845 ) من

طريق رشدين بن سعد قال : حدثني ابن أنعم به أتم منه . و عبد الرحمن بن أنعم

ضعيف لسوء حفظه , و مثله رشدين . ثم أخرج المروزي ( 1107 ) و أحمد ( 3 / 378 و

382 - 383 ) من طريق رجل عن جابر بن عبد الله قال : جاء شاب إلى رسول الله صلى

الله عليه وسلم فقال : أتأذن لي في الخصاء ? فقال : " صم , و سل الله من فضله "

. و إسناده صحيح لولا الرجل الذي لم يسم . و جملة القول أن الحديث بمجموع هذا

الطرق صحيح , دون ذكر القيام فإنه منكر . و الله أعلم . و يشهد له الحديث

المتفق عليه عن ابن مسعود مرفوعا : " يا معشر الشباب من استطاع منكم الباء

فليتزوج , فإنه أغض للبصر و أحصن للفرج و من لم يستطع فعليه بالصوم فإنه له

وجاء " . و هو مخرج في " صحيح أبي داود " ( 1785 ) و روي من حديث عثمان و هو

مخرج في التعليق على " الأحاديث المختارة " ( رقم - 356 - بتحقيقي ) . و في

الحديث توجيه نبوي كريم لمعالجة الشبق و عرامة الشهوة في الشباب الذين لا يجدون

زواجا , ألا و هو الصيام , فلا يجوز لهم أن يتعاطوا العادة السرية ( الاستمناء

باليد ) . لأنه قاعدة من قيل لهم : *( أتستبدلون الذي هو أدنى بالذي هو خير )*

و لأن الاستمناء في ذاته ليس من صفات المؤمنين الذين وصفهم الله في القرآن

الكريم : *( و الذين هم لفروجهم حافظون إلا على أزواجهم أو ما ملكت أيمانهم

فإنهم غير ملومين . فمن ابتغى وراء ذلك فأولئك هم العادون )* . قالت عائشة رضي

الله عنها في تفسيرها : " فمن ابتغى وراء ما زوجه الله , أو ملكه فقد عدا " .

أخرجه الحاكم ( 2 / 393 ) و صححه على شرط الشيخين , و وافقه الذهبي .

1831 " خلق الله يحيى بن زكريا في بطن أمه مؤمنا , و خلق فرعون في بطن أمه كافرا " .

قال الألباني في " السلسلة الصحيحة " 4 / 446 :

رواه أبو الشيخ في " التاريخ " ( ص 128 ) و ابن حيويه في " حديثه " ( 41 / 2 )

و اللالكائي في‎" السنة " ( 130 / 1 - 2 ) و أبو نعيم في " أخبار أصبهان " ( 2

/ 190 ) عن نصر بن طريف عن قتادة عن أبي حسان عن ناجية بن كعب عن # عبد الله #

مرفوعا .

قلت : و هذا سند ضعيف جدا , نصر بن طريف هذا مجمع على ضعفه بل قال يحيى فيه : "

من المعروفين بوضع الحديث " . لكنه لم يتفرد به , فقال الطبراني ( رقم 10543 )

: حدثنا أحمد بن داود { المكي } أخبرنا شاذ بن الفياض أخبرنا أبو هلال عن قتادة

به . و روى ابن عدي ( 304 / 1 ) و اللالكائي من طريق أخرى عن أبي هلال به .

و قال ابن عدي : " و أبو هلال في بعض رواياته ما لا يوافقه الثقات عليه , و هو

ممن يكتب حديثه " . و ابن عدي ( 18 / 2 ) عن أيوب بن خوض عن قتادة به , و من

طريق يحيى بن بسطام العبدي حدثنا ابن أخي هشام الدستوائي عن هشام عن قتادة به .

و أبو هلال اسمه محمد بن سليم الراسبي و هو صدوق فيه لين . و أيوب بن خوط متروك

. و مثله يحيى بن بسطام , فقد قال أبو داود : " تركوا حديثه " . و قد أخرجه ابن

عساكر في " التاريخ " ( 18 / 43 / 2 و 44 / 1 ) من طرق عن قتادة به . ثم رواه (

18 / 44 / 2 ) من طريق عبد العزيز بن عبد الله عن شعبة عن أبي إسحاق عن ناجيه

عن ابن مسعود مرفوعا به . و عبد العزيز بن عبد الله هو ابن وهب القرشي البصري ,

تكلم فيه ابن عدي , و ذكره ابن حبان في " الثقات " و قال : يجب أن يعتبر حديثه

إذا بين السماع " . و جملة القول : أن هذه الطرق عن قتادة كلها واهية جدا سوى

طريق أبي هلال الراسبي , فهي خير منها بكثير و هي في نقدي حسنة و قد نقل

المناوي عن الهيثمي أنه قال : " إسناده جيد " . و الله أعلم . و له شاهد من

حديث عائشة رضي الله عنها مرفوعا بلفظ : " إن الله خلق للجنة أهلا خلقهم لها

و هم في أصلاب آبائهم و خلق للنار أهلا خلقهم لها و هم في أصلاب آبائهم " .

أخرجه مسلم ( 8 / 54 - 55 ) و أبو داود ( 4713 ) و النسائي في " الجنائز "

و ابن ماجة ( 82 ) و أحمد ( 6 / 41 و 208 ) .

( الخلق ) : هو التقدير .

1832 " خمس من حق المسلم على المسلم : رد التحية و إجابة الدعوة و شهود الجنازة

و عيادة المريض و تشميت العاطس إذا حمد الله " .

قال الألباني في " السلسلة الصحيحة " 4 / 448 :

أخرجه ابن ماجة ( 1435 ) و أحمد ( 2 / 332 ) من طريق محمد بن عمرو عن أبي سلمة

عن # أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم .. فذكره .

قلت : و هذا إسناد حسن رجاله رجال الشيخين إلا أنهما أخرجا لمحمد بن عمرو

متابعة و قد تابعه الزهري عن ابن المسيب عن أبي هريرة به نحوه . أخرجه مسلم ( 7

/ 3 ) . و أخرجه هو و أحمد ( 2 / 372 و 412 ) من طريق ثالثة عن أبي هريرة بلفظ

: " حق المسلم على المسلم ست ... " . فذكرهن , إلا أنه قال : " إذا لقيته فسلم

عليه " بدل " رد التحية " , و زاد : و إذا استنصحك فانصح له " . و قد مضى

مختصرا من طريق عمر بن أبي سلمة عن أبيه به . رقم ( 1800 ) .

1833 " خلق الله التربة يوم السبت و خلق فيها الجبال يوم الأحد و خلق الشجر يوم

الاثنين و خلق المكروه يوم الثلاثاء و خلق النور يوم الأربعاء و بث فيها الدواب

يوم الخميس و خلق آدم بعد العصر من يوم الجمعة آخر الخلق من آخر ساعة الجمعة

فيما بين العصر إلى الليل " .

قال الألباني في " السلسلة الصحيحة " 4 / 449 :

رواه ابن معين في " التاريخ و العلل " ( 9 / 1 - المخطوطة و رقم 210 - المطبوعة

) و ابن منده في " التوحيد " ( 25 / 2 ) من طريق ابن جريج أخبرني إسماعيل بن

أمية عن أيوب بن خالد عن عبد الله بن رافع مولى أم سلمة عن # أبي هريرة # رضي

الله عنه قال : أخذ رسول الله صلى الله عليه وسلم بيدي فقال : فذكره . و من هذا

الوجه رواه مسلم في " صحيحه " ( 8 / 127 ) و الثقفي في " الثقفيات " ( 4 / 29 /

2 ) و الدولابي ( 1 / 175 ) و البيهقي في " الأسماء و الصفات " ( ص 275 - 276 )

و نقل تضعيفه عن بعض أئمة الحديث و أن ابن المديني أعله بأنه يرى أن إسماعيل

ابن أمية أخذه عن إبراهيم بن أبي يحيى , و هذا عن أيوب بن خالد ! و يعني أن

إبراهيم هذا متروك .

قلت : هذه دعوى عارية عن الدليل إلا مجرد الرأي و بمثله لا ترد رواية إسماعيل

ابن أمية , فإنه ثقة ثبت كما قال الحافظ في " التقريب " , لاسيما و قد توبع ,

فقد رواه أبو يعلى في " مسنده " ( 288 / 1 ) من طريق حجاج بن محمد عن أيوب بن

خالد عن عبد الله بن رافع به . لكن لعله سقط شيء من إسناده . و ذكره البخاري في

ترجمة أيوب بن خالد بن أبي أيوب الأنصاري معلقا عن إسماعيل بن أمية به . و قال

: ( 1 / 1 / 413 - 414 ) : " و قال بعضهم : عن أبي هريرة عن كعب , و هو أصح " !

قلت : و هذا كسابقه , فمن هذا البعض ? و ما حله في الضبط و الحفظ حتى يرجح على

رواية عبد الله بن رافع ? ! و قد وثقه النسائي و ابن حبان , و احتج به مسلم ,

و روى عنه جمع , و يكفي في صحة الحديث أن ابن معين رواه و لم يعله بشيء ! و ليس

الحديث بمخالف للقرآن كما يتوهم البعض , فراجع بيان ذلك فيما علقته عليه من

" المشكاة " ( 5735 ) ثم على " مختصر العلو " للذهبي رقم الحديث ( 71 ) و له

فيه طريق أخرى عن أبي هريرة فراجعه . و رواية إبراهيم بن أبي يحيى التي أشار

إليها البيهقي , قد أخرجها الحاكم في " علوم الحديث " ( ص 33 ) : قال إبراهيم :

شبك بيدي صفوان بن سليم قال : شبك بيدي أيوب بن خالد الأنصاري قال : شبك بيدي

عبد الله بن رافع قال : شبك بيدي أبو هريرة قال : شبك بيدي أبو القاسم صلى الله

عليه وسلم و قال : فذكره . و أشار الحاكم إلى تضعيفه هكذا مسلسلا بالتشبيك ,

و علته إبراهيم , فإنه متروك كما تقدم . و أما إعلال الدكتور أحمد محمد نور في

تعليقه على " التاريخ " ( 3 / 52 ) للحديث بأيوب بن خالد و قوله : فيه لين .

فإنما هو تقليد منه لابن حجر في تليينه إياه في " التقريب " , و ليس بشيء ,

فإنه لم يضعفه أحد سوى الأزدي , و هو نفسه لين عند المحدثين , فتنبه .

1834 " خير الرزق الكفاف " .

قال الألباني في " السلسلة الصحيحة " 4 / 450 :

أخرجه وكيع في " الزهد " ( رقم 113 - مخطوطتي ) : حدثنا مبارك عن # الحسن # قال

: قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا مرسل ضعيف , مبارك بن فضالة مدلس , و قد عنعنه . لكن قد أخرجه أحمد

في " الزهد " أيضا عن زياد بن جبير مرسلا أيضا كما في " الجامع الصغير " . و له

شاهد من حديث سعد بن أبي وقاص مرفوعا بلفظ : " خير الذكر الخفي , و خير الرزق

ما يكفي " . أخرجه وكيع ( رقم 116 ) و غيره , و صححه ابن حبان ( 2323 ) , و فيه

نظر بينته في التعليق على " الترغيب " ( 3 / 9 ) . و بالجملة فالحديث حسن عندي

بمجموع هذه الطرق , لاسيما و قد صح عنه صلى الله عليه وسلم أنه قال : " اللهم

اجعل رزق آل محمد قوتا " متفق عليه . و في رواية لمسلم " كفافا " و في ثبوته

نظر , كما بينته فيما تقدم تحت الحديث ( 130 ) .

1835 " خياركم خياركم لأهله " .

قال الألباني في " السلسلة الصحيحة " 4 / 451 :

رواه الطبراني في " المعجم الكبير " ( 22 / 341 / 854 ) و ابن عساكر ( 15 / 95

/ 2 ) عن إسماعيل بن عياش حدثنا عمر بن رؤبة عن # أبي كبشة # مرفوعا .

قلت : و هذا إسناد جيد , و في عمر هذا ضعف . و له شواهد كثيرة من حديث أبي

هريرة و غيره , فانظره فيما تقدم ( 284 ) .

1836 " خير العمل أن تفارق الدنيا و لسانك رطب من ذكر الله " .

قال الألباني في " السلسلة الصحيحة " 4 / 451 :

أخرجه أبو نعيم في " الحلية " ( 6 / 111 - 112 ) و البغوي في " شرح السنة "

( 1 / 294 - مخطوطة المكتب ) عن إسماعيل بن عياش حدثنا عمرو بن قيس السكوني عن

# عبد الله بن بسر المازني # قال : " جاء أعرابيان إلى رسول الله صلى الله عليه

وسلم فقال أحدهما : يا رسول الله ! أي الناس خير ? قال طوبى لمن طال عمره و حسن

عمله . و قال الآخر : أي العمل خير ? قال : أن تفارق ... " الحديث . و قال : "

رواه معاوية بن صالح عن عمرو بن قيس مثله " .

قلت : و هذا إسناد صحيح , رجاله ثقات . و متابعة معاوية بن صالح أخرجها أحمد (

4 / 190 ) : حدثنا عبد الرحمن بن مهدي عن معاوية بن صالح عن عمرو بن قيس به

نحوه . و أخرجه ابن حبان ( 2317 ) بالشطر الثاني منه , و الترمذي بتمامه مفرقا

( 2 / 52 و 242 ) . و تابعه أيضا حسان بن نوح عن عمرو بن قيس به .‎أخرجه أحمد (

4 / 188 ) . و معاوية بن صالح و حسان بن نوح ثقتان أيضا . و للحديث شاهد من

رواية معاذ بن جبل رضي الله عنه مرفوعا نحوه . أخرجه البخاري في " خلق أفعال

العباد " ( ص 80 - 81 ) و ابن حبان ( 2318 ) و ابن السني في " عمل اليوم و

الليلة " رقم ( 2 ) و كذا البزار ( ص 294 - 295 ) و الطبراني في " الكبير " (

20 / 107 / 212 ) من طريق ابن ثوبان عن أبيه عن مكحول عن جبير بن نفير عن مالك

ابن يخامر عنه .

قلت : و هذا إسناد حسن . و رواه ابن أبي الدنيا أيضا كما في " الترغيب " ( 2 /

228 ) . و قوله : " طوبى لمن طال عمره و حسن عمله " . أخرجه ابن المبارك في

" الزهد " ( 1340 ) من حديث أبي هريرة مرفوعا . و سنده ضعيف .

1837 " خير الناس أحسنهم خلقا " .

قال الألباني في " السلسلة الصحيحة " 4 / 453 :

رواه الطبراني ( رقم 13326 ) عن أنس بن عياض : أخبرنا نافع بن عبد الله عن فروة

ابن قيس عن # عبد الله بن عمر # قال : سئل النبي صلى الله عليه وسلم : أي الناس

خير ? قال : أحسنهم خلقا .

قلت : و هذا إسناد ضعيف , فروة بن قيس و نافع بن عبد الله مجهولان . لكن يشهد

له حديث ابن عمرو مرفوعا بلفظ : " خياركم أحاسنكم أخلاقا " . أخرجه الشيخان

و غيرهما , و قد تقدم ( 286 ) .

1838 " خير النساء التي تسره إذا نظر و تطيعه إذا أمر و لا تخالفه في نفسها و لا

مالها بما يكره " .

قال الألباني في " السلسلة الصحيحة " 4 / 453 :

رواه النسائي ( 2 / 72 ) و الحاكم ( 2 / 161 ) و أحمد ( 2 / 251 و 432 و 438 )

عن محمد بن عجلان عن سعيد المقبري عن # أبي هريرة # قال : " قيل لرسول الله صلى

الله عليه وسلم : أي النساء خير ? قال : " التي تسره ... " الحديث , و قال

الحاكم : " صحيح على شرط مسلم " . و وافقه الذهبي . و قال العراقي ( 2 / 36 ) :

" سنده صحيح " . كذا قالوا , و ليس كذلك بل هو حسن فقط كما ذكرنا , فإن ابن

عجلان متكلم فيه خاصة في روايته عن سعيد عن أبي هريرة , و هو في نفسه صدوق كما

في " التقريب " , و كذا " الميزان " قال : " و كان من الرفعاء و الأئمة أولي

الصلاح و التقوى و من أهل الفتوى , له حلقة في مسجد رسول الله صلى الله عليه

وسلم " . ثم إنه لم يرو له مسلم إلا متابعة , قال الحاكم كما في " الميزان " :

" أخرج له مسلم في كتابه ثلاثة عشر حديثا كلها شواهد , و قد تكلم المتأخرون من

أئمتنا في سوء حفظه " .

قلت : فهو حسن الحديث إن شاء الله تعالى . و قد وجدت له في هذا الحديث متابعا ,

أخرجه الطيالسي ( ص 306 رقم 2325 ) : حدثنا أبو معشر عن سعيد عن أبي هريرة قال

: قال رسول الله صلى الله عليه وسلم : " خير النساء التي إذا نظرت إليها سرتك .

.. " الحديث نحوه , و زاد في آخره : " قال : و تلا هذه الآية : *( الرجال

قوامون على النساء )* إلى آخر الآية " . و أبو معشر اسمه نجيح , و هو ضعيف .

و له شاهد من حديث عبد الله بن سلام , قال الهيثمي ( 4 / 273 ) : " رواه

الطبراني , و فيه زريك بن أبي زريك و لم أعرفه , و بقية رجاله ثقات " .

قلت : هو معروف و ثقة , فانظر الحديث المقدم ( 1698 ) . و من طريق الطبراني

أخرجه الضياء في " المختارة " ( 58 / 180 / 1 ) . و له شاهد آخر بلفظ : ألا

أخبرك بخير ما يكنز المرء ? ... " . و هو طرف من حديث مخرج في " الضعيفة "

( 1319 ) و في " المشكاة " ( 1781 ) , و " ضعيف أبي داود " ( 293 ) . و شاهد

آخر بلفظ : " ما استفاد المؤمن بعد تقوى الله خير له من زوجة صالحة ... "

الحديث . و هو مخرج في الكتاب الآخر برقم ( 4421 ) و في " المشكاة " ( 3095 ) .

1839 " خير أمتي القرن الذي بعثت فيه , ثم الذين يلونهم , ( ثم الذين يلونهم ) -

و الله أعلم أذكر الثالثة أم لا - ثم يخلف قوم يحبون السمانة , يشهدون قبل أن

يستشهدوا " .

قال الألباني في " السلسلة الصحيحة " 4 / 455 :

أخرجه مسلم ( 7 / 184 ) و الطيالسي ( ص 332 رقم 2550 ) و أحمد ( 2 / 228 و 410

و 479 ) من طريق أبي بشر عن عبد الله بن شفيق عن # أبي هريرة # مرفوعا . و ما

بين القوسين زيادة لأحمد في رواية له . و له عنده ( 2 / 297 و 340 ) من طريق

محمد بن عجلان عن أبيه عن أبي هريرة أنه قال : سئل رسول الله صلى الله عليه

وسلم : أي الناس خير ? فقال : " أنا و الذين معي , ثم الذين على الأثر , ثم

الذين على الأثر " . ثم كأنه رفض من بقي . و هذا سند حسن . و له شاهد من حديث

عمران بن حصين و هو : " خير أمتي الذين بعثت فيهم , ثم الذين يلونهم , ثم الذين

يلونهم - و الله أعلم أذكر الثالث أم لا - ثم يظهر قوم يشهدون و لا يستشهدون

و ينذرون و لا يوفون و يخونون و لا يؤتمنون , و يفشو فيهم السمن " .

1840 " خير أمتي القرن الذين بعثت فيهم , ثم الذين يلونهم , ثم الذين يلونهم - و

الله أعلم أذكر الثالث أم لا - ثم يظهر قوم يشهدون و لا يستشهدون و ينذرون و لا

يوفون و يخونون و لا يؤتمنون , و يفشو فيهم السمن " .

قال الألباني في " السلسلة الصحيحة " 4 / 456 :

أخرجه مسلم ( 7 / 186 ) و أبو داود ( 2 / 265 ) و الطيالسي ( ص 114 رقم 852 )

و‎أحمد ( 4 / 426 و 440 ) عن قتادة عن زرارة بن أبي أوفى عن # عمران بن حصين #

مرفوعا . و أخرجه الترمذي ( 2 / 35 ) أيضا من هذا الوجه و قال : " حسن صحيح " .

و له طرق أخرى , فأخرجه البخاري ( 7 / 4 - 6 و 5 / 197 - 198 و 11 / 491 )

و كذا مسلم ( 7 / 185 - 186 ) و النسائي ( 2 / 143 ) و الطيالسي ( ص 113 رقم

841 ) و أحمد ( 4 / 427 و 436 ) عن شعبة سمعت أبا جمرة حدثني زهدم بن مضرب عن

عمران به . و قال بعضهم : " خيركم قرني إلخ ... " . و له طريق أخرى بلفظ : خير

الناس . و يأتي إن شاء الله تعالى . و له شاهد بلفظ : " خير أمتي قرني منهم ,

ثم الذين يلونهم - و لا أدري أذكر الثالث أم لا - ثم تخلف أقوام يظهر فيهم

السمن , يهريقون الشهادة و لا يسألونها " .

1841 " خير أمتي قرني منهم , ثم الذين يلونهم - و لا أدري أذكر الثالث أم لا - ثم

تخلف أقوام يظهر فيهم السمن , يهريقون الشهادة و لا يسألونها " .

قال الألباني في " السلسلة الصحيحة " 4 / 456 :

أخرجه أحمد ( 5 / 350 ) : حدثنا إسماعيل عن الجريري عن أبي نضرة عن عبد الله بن

مولة قال : بينما أنا أسير بالأهواز إذا أنا برجل يسير بين يدي على بغل أو بغلة

, فإذا هو يقول : اللهم ذهب قرني من هذه الأمة , فألحقني بهم , فقلت : و أنا

فأدخل في دعوتك , قال : و صاحبي هذا إن أراد ذلك . ثم قال : قال رسول الله صلى

الله عليه وسلم : فذكره . قال : و إذا هو # بريدة الأسلمي # . ثم رواه ( 5 /

357 ) من طريق حماد بن سلمة عن الجريري به عن عبد الله بن مولة قال : كنت أسير

مع بريدة الأسلمي فقال : فذكر الحديث المرفوع , إلا أنه قال : " ثم الذين

يلونهم . ثلاث مرات " . و في رواية : " أربع مرات " و لعله سهو من ابن سلمة فقد

كان له بعض ذلك . و الحديث إسناده كلهم ثقات رجال مسلم غير عبد الله بن مولة

بفتحات كما في " التقريب " و في " الخلاصة " : بضم أوله و فتح الواو و اللام ,

وثقه ابن حبان , و ما روى عنه سوى أبي نضرة كما قال الذهبي , فهو مجهول , و في

التقريب : " مقبول " . فالحديث حسن لغيره , فإن له شواهد مما تقدم . و قالت

عائشة رضي الله عنها : سأل رجل رسول الله صلى الله عليه وسلم : أي الناس خير ?

قال : " القرن الذي أنا فيه , ثم الثاني ثم الثالث " . أخرجه أحمد ( 6 / 156 )

: حدثنا حسين بن علي عن زائدة عن السدي عن عبد الله البهي عنها . و هذا إسناد

جيد , و قد أخرجه مسلم ( 7 / 186 ) عن حسين بن علي به . و رواه الطبراني عن

سعيد بن تميم نحوه و فيه أنه هو السائل , و زاد بعد القرن الثالث : قلت : ثم

ماذا يا رسول الله ? قال : " ثم يكون قوم يحلفون و لا يستحلفون , و يشهدون و لا

يستشهدون و يؤتمنون و لا يؤدون " . قال الهيثمي ( 10 / 19 ) : " و رجاله ثقات "

.

1842 " خير النكاح أيسره " .

قال الألباني في " السلسلة الصحيحة " 4 / 457 :

رواه أبو داود ( 2117 ) و ابن حبان ( 1257 و 1262 و 1281 ) و القضاعي ( 100 / 1

- 2 ) عن محمد بن سلمة عن أبي عبد الرحيم عن يزيد بن أبي أنيسة عن يزيد بن أبي

حبيب عن مرثد بن عبد الله عن # عقبة بن عامر # مرفوعا . و رواه الدولابي ( 1 /

110 ) : حدثنا محمد بن سلمة به .

قلت : و هذا إسناد صحيح , رجاله ثقات كلهم على شرط مسلم .

1843 " خير أهل المشرق عبد القيس , أسلم الناس كرها و أسلموا طائعين " .

قال الألباني في " السلسلة الصحيحة " 4 / 458 :

أخرجه ابن حبان ( 2301 ) و الطبراني رقم ( 12970 ) و البزار كما في المجمع ( 10

/ 49 ) من طريق وهب بن يحيى بن زمام حدثنا محمد بن سواء حدثنا شبيل بن عزرة عن

أبي جمرة عن # ابن عباس # مرفوعا به , و لكن ليس عند الطبراني و البزار الشطر

الثاني منه , و قال الهيثمي : " وهب بن يحيى بن زمام لم أعرفه , و بقية رجاله

ثقات " .

قلت : لكن للحديث شاهد من رواية أبي القلوص زيد بن علي قال : حدثني أحد الوفد

الذين وفدوا على رسول الله صلى الله عليه وسلم من عبد القيس قال : فذكره مرفوعا

في قصة . أخرجه أحمد ( 4 / 206 ) و إسناده صحيح . و للشطر الأول منه شاهد من

حديث أبي هريرة مرفوعا . قال الهيثمي : " رواه الطبراني في " الأوسط " و رجاله

ثقات " .

قلت : و رواه أبو يعلى أيضا ( 4 / 1441 ) و لكنه أوقفه . فلا أدري أهكذا وقعت

الرواية له , أو سقط رفعه من بعض النساخ .

قلت : و إسناده حسن و كذلك قال الحافظ العراقي في " محجة القرب في فضل العرب "

( ق 49 / 1 ) بعد ما عزاه للطبراني . و قد أخرجه أبو سعيد بن الأعرابي أيضا في

" المعجم " ( 85 / 1 ) مرفوعا مثل الطبراني .

1844 " خير تمراتكم البرني , يذهب بالداء و لا داء فيه " .

قال الألباني في " السلسلة الصحيحة " 4 / 459 :

روي من حديث # بريدة بن الحصيب و أنس بن مالك و أبي سعيد الخدري و مزيدة جد هود

ابن عبد الله و علي بن أبي طالب و بعض وفد عبد القيس # .

1 - أما حديث بريدة فيرويه أبو بكر الأعين حدثني أبو معمر عبد الله بن عمرو

أخبرنا عبد الله بن سكن الرقاشي أخبرنا عقبة الأصم عن ابن بريدة عن أبيه رفعه .

أخرجه الروياني في " مسنده " ( 8 / 2 ) و ابن عدي ( 301 / 2 ) و البيهقي في "

الشعب " و الضياء في " المختارة " كما في " اللآلي " للسيوطي ( 2 / 242 )

و قال : " و هو أمثل طرق الحديث " .

قلت : كذا قال , و عقبة هو ابن عبد الأصم ضعيف كما قال الذهبي . و قال الحافظ :

" ضعيف و ربما دلس " . و عبد الله بن السكن أورده ابن أبي حاتم ( 2 / 2 / 76 )

و لم يذكر فيه جرحا و لا تعديلا . و الحديث أورده ابن الجوزي في " الموضوعات "

من طريق ابن عدي و قال : " عقبة , قال ابن حبان : ينفرد بالمناكير عن المشاهير

" . و تعقبه السيوطي بما لا يجدي .

2 - و أما حديث أنس فيرويه عبيد بن واقد عن عثمان بن عبد الله العبدي عن حميد

عنه : " أن وفد عبد القيس من أهل ( هجر ) وفدوا على النبي صلى الله عليه وسلم ,

فقال : " فذكره .‎أخرجه العقيلي في " الضعفاء " ( 291 ) و أبو نعيم في " الطب "

رقم ( 10 - المنتقى منه ) و الحاكم ( 4 / 203 - 204 ) و قال العقيلي : " عثمان

ابن عبد الله العبدي حديثه غير محفوظ و لا يعرف إلا به " .

قلت : هو مجهول , و عبيد بن واقد ضعيف , فقول الحاكم : " صحيح الإسناد " غير

صحيح و لذلك رده الذهبي بقوله : " قلت : عثمان لا يعرف , و الخبر منكر " .

3 - و أما حديث أبي سعيد فيرويه زيد بن الحباب حدثنا سعيد بن سويد السامري :

حدثنا خالد بن رباح البصري عن أبي الصديق الناجي عن أبي سعيد به . أخرجه الحاكم

( 4 / 204 ) , و سكت عنه هو و الذهبي . و إسناده ضعيف عندي , رجاله ثقات غير

سعيد بن سويد هذا , أورده ابن أبي حاتم ( 2 / 1 / 29 - 30 ) من رواية ابن

الحباب وحده و لم يذكر فيه جرحا و لا تعديلا خلافا لابن حبان فإنه أورده في

" الثقات " كما في " اللسان " . و تابعه سويد بن سعيد المعدلي حدثنا خالد بن

زياد صاحب السابري عن أبي الصديق به . أخرجه الطبراني في " الأوسط " ( 7540 )

و قال : " لا يروى عن أبي سعيد إلا بهذا الإسناد . تفرد به عبد القدوس " . كذا

قال و عبد القدوس ثقة , و كذا من فوقه إلا سويد بن سعيد فلم أعرفه و لعله سعيد

بن سويد المذكور في إسناد الحاكم , انقلب على أحد رواة الطبراني . و أستبعد أن

يكون هو سويد بن سعيد الأنباري المترجم في " الجرح " ( 2 / 1 / 240 ) لأنه فوق

هذه الطبقة , روى عنه أبو زرعة و أبو حاتم . و الله أعلم .

4 - و أما حديث مزيدة فيرويه طالب بن حجير حدثني هود بن عبد الله عن جده مرفوعا

به و فيه قصة . أخرجه الحكيم الترمذي و الطبراني و الحاكم ( 4 / 406 - 407 ) ,

و سكت عنه , و كذا الذهبي .

قلت : و سنده ضعيف , هود هذا قال في " الميزان " : " لا يكاد يعرف , تفرد عنه

طالب بن حجير " .

5 - و أما حديث علي فيرويه عيسى بن عبد الله بن محمد بن عمر بن علي عن أبيه عن

جده عن علي مرفوعا به . أخرجه ابن عدي و أبو نعيم . و عيسى هذا ذكره ابن حبان

في " الثقات " و قال : " في حديثه بعض المناكير " .

6 - و أما حديث بعض وفد عبد القيس فيرويه يحيى بن عبد الرحمن العصري قال :

حدثنا شهاب بن عباد أنه سمع بعض وفد عبد القيس و هو يقول : فذكره مرفوعا به

نحوه و لفظه : " أما إنه خير تمركم و أنفعه لكم " . و فيه قصة الوفد . أخرجه

البخاري في " الأدب المفرد " ( 1198 ) و أحمد ( 4 / 206 - 207 ) .

قلت : و رجاله ثقات غير العصري هذا , قال الذهبي : " بصري لا يعرف " . و جملة

القول أن الحديث صحيح عندي بمجموع شواهده لأن غالبها لم يشتد ضعفها . و الله

أعلم .

1845 " خيركم خيركم لأهلي من بعدي " .

قال الألباني في " السلسلة الصحيحة " 4 / 461 :

أخرجه البزار ( ص 274 - زوائده ) و أبو نعيم في " أخبار أصبهان " ( 2 / 294 )

و الحاكم ( 3 / 311 ) من طريقين عن قريش بن أنس عن محمد بن عمرو عن أبي سلمة

عن # أبي هريرة # مرفوعا , فحدثني محمد بن عمرو عن أبي سلمة بن عبد الرحمن أن

أباه أوصى لأمهات المؤمنين بحديقة , بيعت بعده بأربعين ألف دينار . و السياق

للحاكم و قال : " صحيح على شرط مسلم " . و وافقه الذهبي .

قلت : و إنما هو حسن فقط لأن محمد بن عمرو فيه كلام من جهة حفظه و لذلك لم يحتج

به مسلم و إنما أخرج له متابعة . و قريش بن أنس احتج به الشيخان مع أنه كان

اختلط , و ذكر البخاري نفسه عن إسحاق بن إبراهيم بن حبيب بن الشهيد أنه اختلط

ست سنين في البيت , و مع ذلك فقد أخرج له في " الصحيح " حديث سمرة في العقيقة

من رواية عبد الله بن أبي الأسود عنه , و هو عبد الله بن محمد بن حميد بن

الأسود بن أبي الأسود , ثقة حافظ مات سنة ( 223 ) , فكأنه عند البخاري إنما

سمعه منه قبل اختلاطه , و هو الذي جزم به الحافظ في شرحه " الفتح " ( 9 / 487 )

, و ذكر أن الترمذي أخرجه من طريق علي بن المديني عن ابن أبي الأسود و قال :

" فسماع علي بن المديني و أقرانه من قريش كان قبل اختلاطه " .

قلت : و علي بن المديني مات سنة ( 234 ) , و من الرواة لحديث الترجمة عن قريش

ابن أنس يحيى بن معين عند أبي نعيم , و قد مات سنة ( 233 ) , فهو إذن قد سمع

منه قبل الاختلاط أيضا , و قد‎أشار إلى ذلك الحافظ في ترجمة قريش بن أنس من

" التهذيب " . و الله أعلم . و أما ما روى الخطيب في " التاريخ " ( 7 / 13 ) من

طريق إدريس بن جعفر العطار حدثنا أبو بدر شجاع بن الوليد حدثنا محمد بن عمرو

بلفظ : " خيركم خيركم لأهله و أنا خيركم لأهلي " . فهو منكر من هذا الوجه لأن

إدريس هذا قال الدارقطني : " متروك " . لكنه بهذا اللفظ قد جاء من طرق أخرى عن

جمع من الأصحاب رضي الله عنهم , فهو محفوظ أيضا , و قد مضى تخريجه برقم ( 285 )

, فراجعه إن شئت .

1846 " خياركم إسلاما , أحاسنكم أخلاقا إذا فقهوا " .

قال الألباني في " السلسلة الصحيحة " 4 / 463 :

أخرجه البخاري في " الأدب المفرد " ( 285 ) و أحمد ( 2 / 467 و 469 و 481 ) من

طريق حماد بن سلمة عن محمد بن زياد قال : سمعت # أبا هريرة # يقول : قال : سمعت

رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح , رجاله رجال مسلم و أصله في " الصحيحين " .

1847 " خير يوم تحتجمون فيه سبع عشرة و تسع عشرة و إحدى و عشرين , و ما مررت بملأ من

الملائكة ليلة أسري بي إلا قالوا : عليك بالحجامة يا محمد ! " .

قال الألباني في " السلسلة الصحيحة " 4 / 463 :

أخرجه الترمذي ( 2 / 5 طبع بولاق ) و الحاكم ( 4 / 209 و 210 ) و أحمد ( 1 /

354 ) و اللفظ له من طريق عباد بن منصور عن عكرمة عن # ابن عباس # مرفوعا .

و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي . و ليس كما قالا , فإن عباد

ابن منصور هذا مدلس , قال الذهبي نفسه في " الميزان " : " كل ما روى عن عكرمة

سمعه من إبراهيم بن أبي يحيى عن داود عن عكرمة " . و ساق له أحاديث منها هذا

الشطر الثاني منه . و في " التقريب " : " صدوق رمي بالقدر , و كان يدلس و تغير

بآخره " . و قال في " الفتح " ( 10 / 122 ) : " رواه أحمد و الترمذي و رجاله

ثقات , لكنه معلول " . فأشار إلى التدليس . و أما قول الترمذي : " هذا حديث حسن

" , فلعله من أجل شواهده التي منها بلفظ : " من احتجم لسبع عشرة ... " و قد مضى

برقم ( 622 ) . و الحديث روى الطيالسي ( رقم 2666 ) الشطر الثاني منه . و كذلك

ابن ماجة ( 2 / 352 ) و سيأتي . و الشطر الأول جاء من فعله صلى الله عليه وسلم

بهذا الإسناد و غيره بلفظ : " كان يحتجم لسبع عشرة " و قد مضى في الحديث ( 908

) .

1848 " الخال وارث " .

قال الألباني في " السلسلة الصحيحة " 4 / 464 :

رواه القطيعي في " الفوائد المنتقاة " ( 4 / 2 / 2 ) من طريق شريك عن الليث عن

محمد بن المنكدر عن # أبي هريرة # مرفوعا .

قلت : و رجاله ثقات غير أن شريكا سيء الحفظ . لكن يشهد له حديث عائشة و غيرها

مرفوعا به . أخرجه الترمذي و غيره , و هو مخرج في " الإرواء " تحت الحديث (

1700 ) .

1849 " خير نسائكم الودود الولود المواتية المواسية , إذا اتقين الله , و شر نسائكم

المتبرجات المتخيلات و هن المنافقات لا يدخل الجنة منهن إلا مثل الغراب الأعصم

" .

قال الألباني في " السلسلة الصحيحة " 4 / 464 :

أخرجه البيهقي في " السنن " ( 7 / 82 ) من طريق أبي صالح عبد الله بن صالح

حدثني موسى بن علي بن رباح عن أبيه عن‎# أبى أذينة الصدفي # أن رسول الله صلى

الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد رجاله ثقات على ضعف في عبد الله بن صالح لكنه قد توبع كما

يأتي . و أبو أذينة الصدفي مختلف في صحبته , فقال البغوي : " لا أدري له صحبة

أم لا " . و قال ابن السكن : " له صحبة " .

قلت : و المثبت مقدم على النافي و من علم حجة على من لم يعلم .‎و علي بن رباح

روى عن جمع من الصحابة و سمع منهم , مثل عمرو بن العاص و معاوية بن أبي سفيان

و فضالة بن عبيد و غيرهم . ثم أخرج ابن السكن من طريق محمد بن بكار بن بلال عن

موسى بن علي بن رباح به . كما في " الإصابة " .

قلت : و هذا متابعة قوية لعبد الله بن صالح من محمد بن بكار فإنه صدوق ,

فالحديث صحيح , لاسيما و قد قال البيهقي عقبه : " و روي بإسناد صحيح عن سليمان

ابن يسار عن النبي صلى الله عليه وسلم مرسلا إلى قوله : إذا اتقين الله " .

و لطرفه الأول شواهد من حديث أنس و غيره مخرجة في " آداب الزفاف " ( ص 16 و 19

) . و قوله : " المتبرجات هن المنافقات " . له شاهد مرسل قوي و هو مخرج فيما

مضى تحت رقم ( 633 ) , و روي موصولا عن ابن مسعود كما بينت هناك . و طرفه

الأخير له شاهد صحيح من حديث عمرو بن العاص مرفوعا نحوه , و هو المخرج بعده .

الأعصم : هو أحمر المنقار و الرجلين , كما في الحديث الآتي . و هو كناية عن قلة

من يدخل الجنة من النساء لأن هذا الوصف في الغربان قليل .

1850 " لا يدخل الجنة من النساء إلا من كان منهن مثل هذا الغراب في الغربان " .

قال الألباني في " السلسلة الصحيحة " 4 / 466 :

رواه أحمد ( 4 / 197 و 205 ) و أبو يعلى ( 349 / 1 ) و الزيادة له عن حماد بن

سلمة عن أبي جعفر الخطمي عن عمارة بن خزيمة قال : بينا نحن مع # عمرو بن العاص

# في حج أو عمرة ( فإذا نحن بامرأة عليها حبائر لها <1> و خواتيم , و قد بسطت

يدها على الهودج ) , فقال : بينما نحن مع رسول الله صلى الله عليه وسلم في هذا

الشعب إذ قال : انظروا ! هل ترون شيئا ? فقلنا نرى غربانا فيها غراب أعصم أحمر

المنقار و الرجلين , فقال رسول الله صلى الله عليه وسلم ... فذكره . و رواه ابن

قتيبة في " إصلاح الغلط " ( 53 / 1 - 2 ) من هذا الوجه , و الحاكم ( 4 / 602 )

و ابن عساكر ( 13 / 245 / 1 - 2 ) .

قلت : و هذا سند صحيح , و قول الحاكم : " صحيح على شرط مسلم " . خطأ وافقه

الذهبي عليه , فإن أبا جعفر هذا اسمه عمير بن يزيد لم يخرج له مسلم شيئا .

-----------------------------------------------------------

[1] حبائر , كذا الأصل بالحاء المهملة , و في التاج : " الجبارة بالكسر ,

و الجبيرة : البارق و هو الدستمند كما سيأتي له في القاف جمع الجبائر ... "

و فيه أيضا : " و البارق كهاجر , ضرب من الإسورة . و قال الجوهري : هو الدستبند

فارسي معرب " . اهـ .

1851 " الخلافة في قريش و الحكم في الأنصار و الدعوة في الحبشة و الهجرة في المسلمين

و المهاجرين بعد " .

قال الألباني في " السلسلة الصحيحة " 4 / 467 :

أخرجه أحمد ( 4 / 185 ) و ابن أبي عاصم في " السنة " ( ق 107 / 1 رقم 1014 -

بتحقيقي ) و أبو العباس جمح بن القاسم في " جزء من حديثه " ( 57 / 2 ) و علي بن

طاهر السلمي في " كتاب الجهاد " ( 2 / 1 / 2 ) و أبو الحسن البزار بن مخلد في

" الأمالي " و ابن عساكر في تاريخ دمشق ( 8 / 241 / 1 ) من طريق إسماعيل بن

عياش عن ضمضم بن زرعة عن شريح بن عبيد عن كثير بن مرة عن # عتبة بن عبد #

مرفوعا . و هذا إسناد شامي حسن و في بعضهم كلام لا يضر , و قال الهيثمي في

" المجمع " ( 4 / 192 ) : " رواه أحمد و الطبراني و رجاله ثقات " . و قال شيخه

الحافظ العراقي في " محجة القرب إلى محبة العرب " ( ق 19 / 2 ) بعد أن رواه من

طريق أحمد : " حديث صحيح , و رجال إسناده ثقات و إسماعيل بن عياش روايته عن

الشاميين صحيحة , دون روايته عن الحجازيين " . و له شاهد موقوف من حديث أبي

هريرة . أخرجه ابن أبي عاصم في " السنة " ( 1024 ) بسند صحيح عنه بالفقرة

الأولى منه .

1852 " الخلق كلهم يصلون على معلم الخير حتى نينان البحر " .

قال الألباني في " السلسلة الصحيحة " 4 / 467 :

رواه ابن عدي ( 64 / 1 ) و عنه الجرجاني ( ص 22 ) و الديلمي ( 2 / 136 ) عن شاذ

ابن فياض حدثنا الحارث بن شبل عن أم النعمان عن # عائشة # مرفوعا . ذكره في

ترجمة الحارث هذا مع أحاديث أخرى , ثم قال : " و هذه الأحاديث غير محفوظة " .

قلت : و شاذ بن فياض و الحارث بن شبل ضعيفان . لكن للحديث شاهد قوي من حديث أبي

أمامة مرفوعا و صححه الترمذي , فانظر " تخريج الترغيب " ( 1 / 60 ) و الحديث

أخرجه البزار في " مسنده " ( 133 - كشف الأستار ) من طريق محمد بن عبد الملك عن

الزهري عن عروة عن عائشة مرفوعا بلفظ : " معلم الخير يستغفر له كل شيء حتى

الحيتان في البحر " . لكن محمد بن عبد الملك هذا قال الهيثمي ( 1 / 124 ) :

" كذاب " .

1853 " الخمر أم الفواحش و أكبر الكبائر , من شربها وقع على أمه و خالته و عمته " .

قال الألباني في " السلسلة الصحيحة " 4 / 468 :

رواه الطبراني ( رقم 11372 و 11498 ) عن رشدين بن سعد عن أبي صخر عن عبد الكريم

أبي أمية عن عطاء بن أبي رباح عن # ابن عباس # رفعه . و رواه في " الأوسط "

( 3285 ) عن ابن لهيعة عن عبد الكريم بن أبي أمية به .

قلت : و هذا إسناد ضعيف , عبد الكريم أبو أمية و رشدين بن سعد و ابن لهيعة

ثلاثتهم ضعفاء و أعله الهيثمي بالأول منهم فقط , فقال ( 5 / 67 ) : " رواه

الطبراني في " الأوسط " و " الكبير " و فيه عبد الكريم أبو أمية و هو ضعيف " .

ثم ذكر له الهيثمي شاهدا ( 5 / 68 ) من حديث عبد الله بن عمرو مرفوعا به و زاد

: " ترك الصلاة و وقع ... " , و قال : " رواه الطبراني , و عتاب بن عامر لم

أعرفه و ابن لهيعة حديثه حسن و فيه ضعف " .

قلت : فالحديث حسن بمجموع الطريقين . و الله أعلم .

1854 " الخمر أم الخبائث و من شربها لم يقبل الله منه صلاة أربعين يوما , فإن مات و

هي في بطنه مات ميتة جاهلية " .

قال الألباني في " السلسلة الصحيحة " 4 / 469 :

رواه الطبراني في " الأوسط " ( 3810 ) و الواحدي في " الوسيط " ( 1 / 224 )

و القضاعي الجملة الأولى منه ( 6 / 2 ) عن الحكم بن عبد الرحمن بن أبي نعيم عن

الوليد بن عبادة قال : سمعت # عبد الله بن عمرو # يقول : فذكره مرفوعا . و كتب

بعض المحدثين على هامش " القضاعي " , و أظنه ابن المحب المقدسي : " حسن " .

و هو كما قال . و قال الهيثمي في " مجمع الزوائد " ( 5 / 72 ) : " رواه

الطبراني في " الأوسط " عن شيخه شباب بن صالح و لم أعرفه و بقية رجاله ثقات

و في بعضهم كلام لا يضر " . يشير إلى الحكم بن عبد الرحمن .

1855 " دعوا الناس فليصب بعضهم من بعض , فإذا استنصح رجل أخاه فلينصح له " .

قال الألباني في " السلسلة الصحيحة " 4 / 469 :

أخرجه أحمد ( 4 / 259 ) عن أبي عوانة عن عطاء بن السائب عن # حكيم بن أبي يزيد

عن أبيه عمن سمع النبي صلى الله عليه وسلم # يقول : فذكره .

قلت : و هذا إسناد ضعيف , حكيم بن أبي يزيد مجهول لم يوثقه غير ابن حبان و لم

يذكروا له راويا غير عطاء . و عطاء بن السائب ثقة و لكنه كان اختلط , و قد

اضطرب في‎إسناده اضطرابا شديدا . فرواه هكذا . و قال مرة : عن أبيه مرفوعا , لم

يقل : " عمن سمع النبي صلى الله عليه وسلم " . أخرجه ابن أبي شيبة في " مسنده "

( 2 / 1 / 2 - نسخة الرباط ) و الطحاوي في " شرح المعاني " ( 2 / 202 )

و الطبراني في " الكبير " كما في " المجمع " ( 4 / 83 ) . و مرة قال : حدثني

أبي . مكان " عمن سمع النبي صلى الله عليه وسلم " . رواه أحمد أيضا كما في "

المجمع " و الطبراني إلا أنه قال : عن أبيه عن جده . و قد ذكر الحافظ في ترجمة

أبي يزيد من " الإصابة " هذه الوجوه من الاختلاف و غيرها , ثم قال :

" و الاضطراب فيه من عطاء بن السائب , فإنه كان اختلط " .

قلت : فقول السفاريني في " شرح الثلاثيات " ( 1 / 162 ) : " رواه الطبراني

بإسناد صحيح " , فهو غير صحيح ! نعم الحديث صحيح لغيره , فقد وجدت له شاهدا من

حديث جابر رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " دعوا الناس

يرزق الله بعضهم من بعض .... " إلخ . أخرجه البيهقي ( 5 / 347 ) بسند ضعيف عنه

. لكن الجملة الأولى منه صحيحة عنه أخرجها مسلم و غيره من طريق أخرى عن جابر

مرفوعا و هو مخرج في " أحاديث بيوع الموسوعة " . و الجملة الأخرى منه لها شاهد

من رواية أبي هريرة في آخر حديثه : " حق المسلم على المسلم ست ... و إذا

استنصحك فانصح له ... " . أخرجه مسلم و غيره و قد مضى تخريجه تحت رقم ( 1832 )

.

1856 " كتبت نبيا و آدم بين الروح و الجسد " .

قال الألباني في " السلسلة الصحيحة " 4 / 471 :

أخرجه أحمد في " المسند " ( 5 / 59 ) و في " السنة " ( ص 111 ) : حدثنا عبد

الرحمن بن مهدي حدثنا منصور بن سعد عن بديل عن عبد الله بن شقيق عن # ميسرة

الفجر # قال : " قلت : يا رسول الله متى كتبت نبيا ? قال : و آدم ... " . أخرجه

ابن أبي عاصم في " السنة " ( رقم 410 بتحقيقي ) و أبو نعيم في " الحلية " ( 9 /

53 ) من طريق أخرى عن ابن مهدي به إلا أنه وقع في " الحلية " : " كنت " .

و الأرجح رواية أحمد و ابن أبي عاصم . و تابعه إبراهيم بن طهمان عن بديل عن

ميسرة بلفظ " الحلية " . أخرجه البخاري في‎" التاريخ " ( 4 / 1 / 374 ) و ابن

سعد ( 7 / 60 ) . و تابعه خالد الحذاء عن عبد الله بن شقيق عن رجل قال : " قلت

... " الحديث .‎أخرجه ابن أبي عاصم ( 411 ) : حدثنا هدبة بن خالد حدثنا حماد بن

سلمة عن خالد به . و أخرجه ابن سعد ( 1 / 148 و 7 / 59 ) : أخبرنا عفان بن مسلم

و عمرو بن عاصم الكلابي قالا : أخبرنا حماد بن سلمة به . إلا أنهما سميا الرجل

" ابن أبي الجدعاء " , و الأول أقرب إلى الصواب , فقد قال ابن سعد أيضا :

أخبرنا إسماعيل بن إبراهيم بن علية عن خالد الحذاء به مثل رواية هدبة . فاتفق

ابن علية مع حماد بن سلمة في رواية هدبة عنه على عدم تسمية الرجل , فهو المحفوظ

عن خالد الحذاء , و يفسر الرجل المبهم برواية بديل المبينة أنه ميسرة الفجر ,

و إسناده صحيح . ثم أخرجه ابن سعد من مرسل مطرف بن عبد الله بن الشخير , و سنده

حسن , و من مرسل عامر و هو الشعبي , و إسناده ضعيف . و له شاهد موصول من حديث

أبي هريرة مرفوعا نحوه .‎أخرجه أبو نعيم في " أخبار أصبهان " ( 2 / 226 ) .

و آخر من حديث العرباض بن سارية , مخرج في الكتاب الآخر ( 2085 ) .

1857 " دحية الكلبي يشبه جبرائيل و عروة بن مسعود الثقفي يشبه عيسى بن مريم و عبد

العزى يشبه الدجال " .

قال الألباني في " السلسلة الصحيحة " 4 / 472 :

رواه ابن سعد ( 4 / 250 ) بسند صحيح عن # عامر الشعبي # قال : شبه رسول الله

صلى الله عليه وسلم ثلاثة نفر من أمية فقال : فذكره .

قلت : و الحديث صحيح له شواهد موصولة تقدم ذكر بعضها فيما يتعلق بالفقرتين

الأوليين عند الحديث ( 1111 ) . و أما الفقرة الأخيرة , فيشهد لها حديث ابن عمر

مرفوعا : " بينما أنا نائم رأيتني أطوف بالكعبة , فإذا رجل آدم سبط الشعر , بين

رجلين ينطف رأسه ماء أو يهراق رأسه ماء , قلت : من هذا ? قالوا : هذا ابن مريم

, ثم ذهبت ألتفت , فإذا رجل أحمر جسيم جعد الرأس , أعور العين كأن عينه عنبة

طافية , قلت : من هذا ? قالوا : الدجال , أقرب الناس به شبها ابن قطن " . أخرجه

البخاري ( 2 / 369 و 4 / 358 ) و مسلم ( 1 / 108 ) و أحمد ( 2 / 22 و 122 و 144

و 154 ) زاد البخاري في رواية : " و ابن قطن رجل من بني المصطلق من خزاعة " .

و هي عند أحمد في رواية . لكنه جعله من قول ابن شهاب . و هو رواية للبخاري ,

و زاد : " مات في الجاهلية " . و ابن قطن هذا اسمه عبد العزى كما نقله الحافظ

عن الدمياطي . و لم يذكر سنده في ذلك من الرواية . و هذا الحديث المرسل شاهد

قوي لذلك .

1858 " دفن في الطينة التي خلق منها " .

قال الألباني في " السلسلة الصحيحة " 4 / 473 :

رواه أبو نعيم في " أخبار أصبهان " ( 2 / 304 ) و الخطيب في " الموضح " ( 2 /

104 ) عن عبد الله بن عيسى حدثنا يحيى البكاء عن # ابن عمر # أن حبشيا دفن

بالمدينة فقال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد ضعيف , يحيى البكاء و هو ابن مسلم البصري ضعيف . و مثله عبد

الله بن عيسى و هو الخراز البصري , و به وحده أعله الهيثمي ( 3 / 42 ) بعد أن

عزاه للطبراني في " الكبير " . و له شاهد من حديث عبد الله بن جعفر بن نجيح

حدثنا أبي حدثنا أنيس بن أبي يحيى عن أبيه عن أبي سعيد : أن النبي صلى الله

عليه وسلم مر بالمدينة فرأى جماعة يحفرون قبرا , فسأل عنه , فقالوا : حبشيا قدم

فمات , فقال النبي صلى الله عليه وسلم : " لا إله إلا الله سيق من أرضه و سمائه

إلى التربة التي خلق منها " . أخرجه البزار ( رقم - 842 - كشف الأستار ) و ( ص

- 91 - زوائد ابن حجر ) و قال : " لا نعلمه عن أبي سعيد إلا بهذا الإسناد

و أنيس و أبوه صالحان " .

قلت : و عبد الله بن جعفر ضعيف , و أبوه لم أعرفه . و له شاهد آخر من حديث أبي

الدرداء نحوه . قال الهيثمي : " رواه الطبراني في " الأوسط " و فيه الأحوص بن

حكيم وثقه العجلي و ضعفه الجمهور " .

قلت : فالحديث عندي حسن بمجموع طرقه . و الله أعلم .

1859 " دخلت الجنة فاستقبلتني جارية شابة , فقلت : لمن أنت ? قالت : أنا لزيد بن

حارثة " .

قال الألباني في " السلسلة الصحيحة " 4 / 474 :

رواه ابن عساكر ( 6 / 399 / 2 ) من طريقين عن زيد بن الحباب حدثني حسين بن واقد

عن # عبد الله بن بريدة عن أبيه # مرفوعا .

قلت : و هذا سند صحيح على شرط مسلم . و الحديث عزاه في " الجامع " للروياني

و الضياء في " المختارة " عن بريدة .

1860 " دع داعي اللبن " .

قال الألباني في " السلسلة الصحيحة " 4 / 474 :

أخرجه الدارمي ( 2 / 88 ) و ابن حبان ( 1999 ) و الحاكم ( 3 / 237 ) و أحمد

و ابنه في " زوائد المسند " ( 4 / 76 و 322 و 339 ) و الطبراني في " المعجم

الكبير " ( 8128 - 8131 ) من طرق عن الأعمش عن يعقوب بن بحير عن # ضرار بن

الأزور # قال : " بعثني أهلي بلقوح ( و في رواية : بلقحة ) إلى النبي صلى الله

عليه وسلم فأتيته بها , فأمرني أن أحلبها ثم قال : " فذكره . و زاد أحمد في

رواية : " لا تجهدنها " . و هي رواية الحاكم و رواية للطبراني . و خالفهم سفيان

الثوري فقال : عن الأعمش عن عبد الله بن سنان عن ضرار بن الأزور به . أخرجه

أحمد ( 4 / 311 و 439 ) و الحاكم أيضا ( 3 / 260 ) و الطبراني ( 8127 ) .

قلت : و هو على الوجه الأول ضعيف لأن يعقوب بن بحير قال الذهبي : " لا يعرف ,

تفرد عنه الأعمش " . و أما ابن حبان فذكره في " الثقات " ( 1 / 264 ) ! و على

الوجه الأخر , صحيح لأن عبد الله بن سنان قال ابن معين : ثقة و هو كوفي كما في

" الجرح و التعديل " ( 2 / 2 / 68 ) روى عن ابن مسعود و سعد بن مسعود , روى عنه

غير الأعمش أبو حصين . و في " ثقات ابن حبان " ( 3 / 143 ) : " عبد الله بن

سنان : سمعت ابن عباس ... روى عن الحسين بن واقد " . لكن هذا الوجه شاذ . فقد

قال ابن أبي حاتم في " العلل " ( 2 / 245 ) : " قال أبي : خالف الثوري الخلق في

هذا الحديث , و الصحيح الأول " . و ذكر نحوه الطبراني .

قلت : فقول الحاكم فيه : " صحيح الإسناد " , مما تساهل فيه . لكن رواه ابن

شاهين - كما في " الإصابة " - من طريق موسى بن عبد الملك بن عمير عن أبيه عن

ضرار بمعناه . و هذه متابعة قوية , فإن عبد الملك بن عمير من رجال الشيخين .

لكن ابنه موسى قال ابن أبي حاتم ( 4 / 1 / 151 ) عن أبيه : " ضعيف الحديث " .

و ذكره ابن حبان في " الثقات " كما في " اللسان " , فالحديث بمجموع الطريقين

حسن . و الله أعلم .

و معنى الحديث : أبق في الضرع قليلا من اللبن , و لا تستوعبه كله , فإن الذي

تبقيه فيه يدعو ما وراءه من اللبن فينزله , و إذا استقصى كل ما في الضرع أبطأ

دره على حالبه . كذا في " النهاية " .

1861 " دم عفراء أحب إلى الله من دم سوداوين " .

قال الألباني في " السلسلة الصحيحة " 4 / 475 :

رواه الحاكم ( 4 / 227 ) و أحمد ( 2 / 417 ) و ابن عساكر ( 6 / 97 / 1 ) عن أبي

ثفال عن رباح بن عبد الرحمن عن # أبي هريرة # مرفوعا .

قلت : سكت عنه الحاكم و الذهبي , و فيه ضعف , رباح بن عبد الرحمن و أبو ثفال ,

و اسمه ثمامة بن وائل فيهما جهالة , و قال الحافظ في كل منهما : " مقبول " .

و قال الهيثمي في " المجمع " ( 4 / 18 ) : " رواه أحمد و فيه أبو ثفال , قال

البخاري : فيه نظر " . ثم ذكر له شاهدا من حديث كبيرة بنت سفيان مرفوعا نحوه .

رواه الطبراني في " الكبير " , و فيه محمد بن سليمان بن مسمول , و هو ضعيف .

قلت : و هو مختلف فيه , و قد وثقه ابن حبان و ابن شاهين , فمثله يستشهد به إن

شاء الله تعالى , فالحديث به حسن , و الله أعلم . و يشهد له أيضا ما عند

الطبراني ( رقم - 11201 ) من طريق حمزة النصيبي عن عمرو بن دينار عن ابن عباس

قال : قال رسول الله صلى الله عليه وسلم : " استوصوا بالمعزى خيرا .... و إن دم

الشاة البيضاء أعظم عند الله من دم السوداوين " . لكن النصيبي هذا قال الحافظ :

" متروك متهم بالوضع " . فلا يستشهد به , و فيما تقدم كفاية .

( عفراء ) من العفرة : بياض ليس بالناصع .

1862 " دونك فانتصري " .

قال الألباني في " السلسلة الصحيحة " 4 / 476 :

أخرجه البخاري في " الأدب المفرد " ( 558 ) و ابن ماجة ( 1 / 610 - 611 )

و أحمد و ابنه ( 6 / 93 ) من طريق خالد بن سلمة عن البهي عن عروة بن الزبير

قال : قالت # عائشة # : " ما علمت حتى دخلت علي زينب بغير إذن , و هي غضبى ,

ثم قالت : يا رسول الله أحسبك إذا قلبت لك بنية أبي بكر ذريعتيها ? ثم أقبلت

علي , فأعرضت عنها , حتى قال النبي صلى الله عليه وسلم ( فذكر الحديث ) ,

فأقبلت عليها حتى رأيتها و قد يبس ريقها في فيها ما ترد علي شيئا , فرأيت النبي

صلى الله عليه وسلم يتهلل وجهه " .

قلت : و هذا إسناد صحيح على شرط مسلم , و كذا قال البوصيري في " زوائده " ( ق

125 / 1 ) , و ذكر أن النسائي أخرجه في " عشرة النساء " و في " التفسير " من

هذا الوجه .

( ذريعتيها ) قال ابن الأثير : " الزريعة تصغير الذراع , و لحوق الهاء فيها

لكونها مؤنثة , ثم ثنتها مصغرة , و أرادت به ساعديها " .

1863 " الدجال عينه خضراء كالزجاجة , و نعوذ بالله من عذاب القبر " .

قال الألباني في " السلسلة الصحيحة " 4 / 477 :

رواه أحمد ( 5 / 123 و 124 ) و أبو نعيم في " أخبار أصبهان " ( 1 / 247 و 294 -

495 ) عن شعبة عن حبيب بن الزبير عن عبد الله بن أبي الهذيل عن عبد الرحمن بن

أبزى عن عبد الله بن خباب عن # أبي بن كعب # مرفوعا به .

قلت : و هذا صحيح , رجاله ثقات رجال مسلم غير حبيب بن الزبير و هو ثقة . و هذا

حديث واحد من عشرات الأحاديث الواردة في الدجال , فالاعتقاد به واجب .

1864 " ذيل المرأة شبر . قلت : إذن تخرج قدماها ? قال : فذراع , لا يزدن عليه " .

قال الألباني في " السلسلة الصحيحة " 4 / 478 :

أخرجه الدارمي ( 2 / 279 ) و البيهقي ( 2 / 233 ) و أحمد ( 6 / 295 و 309 )

و أبو يعلى ( ق 319 / 1 ) عن محمد بن إسحاق عن نافع عن صفية بنت أبي عبيد

عن # أم سلمة # عن النبي صلى الله عليه وسلم به . و هذا إسناد رجاله ثقات لولا

عنعنة ابن إسحاق لكنه قد توبع , فقال مالك في " الموطأ " ( 3 / 105 ) : عن أبي

بكر بن نافع عن أبيه نافع مولى ابن عمر به . و من طريق مالك أخرجه أبو داود ( 2

/ 184 ) و ابن حبان ( 1451 ) . و أبو بكر بن نافع ثقة من رجال مسلم فالإسناد

صحيح على شرطه , و تابعهما أيوب بن موسى , و هو ابن عمرو بن سعيد بن العاص عن

نافع به . أخرجه النسائي ( 2 / 229 - 300 ) و أبو يعلى ( ق 315 / 1 ) . و هذا

إسناد صحيح على شرط الشيخين . و خالفهم عبيد الله بن عمر فقال : عن نافع عن

سليمان بن يسار عن أم سلمة به . أخرجه أبو داود ( 2 / 184 ) و النسائي ( 2 /

300 ) و ابن ماجة ( 2 / 373 ) و أحمد ( 6 / 315 ) و أبو يعلى . و رجح الدارمي

هذا الوجه , فقال عقب الوجه الأول : " الناس يقولون عن نافع عن سليمان بن يسار

" !

قلت : إن صح هذا القول , فلا مناص من تصحيح الوجه الأول أيضا لاتفاق ثلاثة ثقات

عليه كما تقدم , فيكون لنافع فيه إسنادان عن أم سلمة . و خالفهم يحيى بن أبي

كثير فقال : عن نافع عن أم سلمة به . أخرجه النسائي . و هذا شاذ مخالف لرواية

الجماعة . و للحديث طريق أخرى عن أم الحسن عن أم سلمة : " أن النبي صلى الله

عليه وسلم شبر لفاطمة شبرا من نطاقها " . أخرجه الترمذي ( 3 / 47 - تحفة )

و أبو يعلى ( ق 315 / 1 ) من طريق حماد بن سلمة عن علي بن زيد عن أم الحسن .

و قال الترمذي : " و رواه بعضهم عن حماد بن سلمة عن علي بن زيد عن الحسن عن أمه

عن أم سلمة " .

قلت : و علي بن زيد هو ابن جدعان , و هو ضعيف . و رواه جمع عن حماد بن سلمة عن

أبي المهزم عن أبي هريرة : " أن النبي صلى الله عليه وسلم قال لفاطمة أو لأم

سلمة : ذيلك ذراع " . أخرجه ابن ماجة ( 2 / 373 ) و أحمد ( 2 / 263 و 416 ) .

و خالفه حبيب المعلم فقال : عن أبي المهزم عن أبي هريرة عن عائشة به . أخرجه

ابن ماجة و أحمد ( 6 / 75 و 123 ) . و أبو المهزم متروك . و له شاهد من حديث

ابن عمر : " أن أزواج النبي صلى الله عليه وسلم رخص لهن في الذيل ذراعا , فكن

يأتينا فنذرع لهن بالقصب ذراعا " . أخرجه أبو داود و ابن ماجة و أحمد ( 2 / 18

) عن زيد العمي عن أبي الصديق الناجي عنه . و زيد العمي ضعيف . لكن له طريق

أخرى يرويه أيوب عن نافع عن ابن عمر به نحوه . أخرجه النسائي و البيهقي بسند

صحيح .

1865 " الذهب و الحرير حلال لإناث أمتي , حرام على ذكورها " .

قال الألباني في " السلسلة الصحيحة " 4 / 480 :

رواه سمويه في " الفوائد " ( 35 / 1 ) : حدثنا سعيد بن سليمان حدثنا عباد حدثنا

سعيد بن أبي عروبة حدثني ثابت عن زيد بن ثابت بن زيد بن أرقم قال : حدثتني عمتي

أنيسة بنت زيد بن أرقم عن أبيها # زيد بن أرقم # مرفوعا . و من هذا الوجه أخرجه

الطحاوي في " شرح المعاني " ( 2 / 245 ) و الطبراني في " الكبير " ( 5125 )

و العقيلي في " الضعفاء " ( ص 62 ) و قال : " و هذا يروى بغير هذا الإسناد

بأسانيد صالحة " .

قلت : و رجاله ثقات غير أنيسة بنت زيد بن أرقم , فلم أعرفها . و ثابت بن زيد بن

ثابت , روى العقيلي عن عبد الله بن أحمد قال : " سألت أبي عنه ? فقال : روى عنه

ابن أبي عروبة , و حدثنا عنه معتمر , له أحاديث مناكير , قلت : تحدث عنه ? قال

: نعم , قلت : أهو ضعيف ? قال : أنا أحدث عنه " . و قال ابن حبان : " الغالب

على حديثه الوهم لا يحتج به إذا انفرد " . و به أعله الهيثمي في " مجمع الزوائد

" ( 5 / 143 ) . و الحديث صحيح لأن له شواهد يتقوى بها كما أشار إلى ذلك

العقيلي في كلامه السابق , و قد خرجتها في " إرواء الغليل " ( 277 ) و " غاية

المرام في تخريج الحلال و الحرام " ( 78 ) . و هو من حيث دلالته ليس على عمومه

بل قد دخله التخصيص في بعض أجزائه , فالذهب بالنسبة للنساء حلال إلا أواني

الذهب كالفضة , فهن يشتركن مع الرجال في التحريم اتفاقا و كذلك الذهب المحلق

على الراجح عندنا , عملا بالأدلة الخاصة المحرمة , و دعوى أنها منسوخة مما لا

ينهض عليه دليل كما هو مبين في كتابي " آداب الزفاف في السنة المطهرة " و من

نقل عني خلاف هذا فقد افترى . و كذلك الذهب و الحرير محرم على الرجال , إلا

لحاجة لحديث عرفجة بن سعد الذي اتخذ أنفا من ذهب بأمر النبي صلى الله عليه وسلم

و حديث عبد الرحمن بن عوف الذي اتخذ قميصا من حرير بترخيص النبي صلى الله عليه

وسلم له بذلك .

1866 " رباط يوم في سبيل الله أفضل من قيام رجل و صيامه في أهله شهرا " .

قال الألباني في " السلسلة الصحيحة " 4 / 481 :

رواه أحمد أبو حزم بن يعقوب الحنبلي في " الفروسية " ( 1 / 8 / 1 ) : حدثني

إبراهيم ( يعني ابن عبد الله بن الجنيد الحنبلي ) قال حدثنا هشام بن عمار

الدمشقي قال : حدثنا محمد بن شعيب بن شابور قال : حدثني سعيد بن خالد أنه

سمع # أنس بن مالك # يقول : فذكره مرفوعا .

قلت : و هذا إسناد ضعيف , سعيد بن خالد و هو ابن أبي الطويل قال الحافظ :

" منكر الحديث " .

قلت : و بقية رجاله ثقات على ضعف في هشام بن عمار . و قد خالفه عيسى بن يونس

الرملي فقال : حدثنا محمد بن شعيب بن شابور بلفظ : " حرس ليلة في سبيل الله

أفضل من صيام رجل و قيامه في أهله ألف سنة , السنة ثلاثمائة و ستون يوما ,

و اليوم كألف سنة " . أخرجه ابن ماجة ( 2 / 176 ) . و لكنه باللفظ الأول محفوظ

له شواهد , منها عن عبد الله بن عمرو مرفوعا به . أخرجه أحمد ( 2 / 177 ) عن

ابن لهيعة : حدثنا يزيد بن أبي حبيب عن سويد بن قيس عنه . و هذا إسناد لا بأس

به في الشواهد , رجاله ثقات إلا أن ابن لهيعة سيء الحفظ . و منها عن سلمان

مرفوعا به . أخرجه أحمد ( 5 / 440 ) عن محمد بن إسحاق عن جميل بن أبي ميمونة عن

( ابن ) أبي زكريا الخزاعي عنه , ثم أخرجه ( 5 / 441 ) من طريق ابن ثابت بن

ثوبان حدثني حسان بن عطية عن عبد الله بن أبي زكريا عن رجل من سلمان . و في

الطريق الأولى عنعنة ابن إسحاق . و جميل بن أبي ميمونة ترجمه ابن أبي حاتم ( 1

/ 1 / 519 ) برواية الليث بن سعد أيضا عنه , و لم يذكر فيه جرحا و لا تعديلا .

و الطريق الأخرى حسنة لولا الرجل الذي لم يسم و لعله شرحبيل بن السمط , فقد

أخرجه مسلم ( 6 / 51 ) و الطبراني في " الكبير " ( 6178 ) من طريقين عنه عن

سلمان به . و أخرجه الطبراني ( 6064 و 6077 و 6134 ) من طرق أخرى عن سلمان به .

1867 " لو لبثت في السجن ما لبث يوسف ثم جاء الداعي لأجبته , إذ جاءه الرسول فقال :

*( ارجع إلى ربك فاسأله ما بال النسوة اللاتي قطعن أيديهن إن ربي بكيدهن عليم

)* و رحمة الله على لوط إن كان ليأوي إلى ركن شديد , إذ قال لقومه : *( لو أن

لي بكم قوة أو آوي إلى ركن شديد )*‏, و ما بعث الله من بعده من نبي إلا في ثروة

من قومه " .

قال الألباني في " السلسلة الصحيحة " 4 / 483 :

أخرجه الإمام أحمد ( 2 / 232 ) : حدثنا محمد بن بشر حدثنا محمد بن عمرو حدثنا

أبو سلمة عن # أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

و أخرج الشطر الثاني منه ابن جرير في " تفسيره " ( 12 / 139 ) و الطحاوي في

" مشكل الآثار " ( 1 / 136 ) و الحاكم ( 2 / 561 ) و قال : " صحيح على شرط مسلم

" . و أقره الذهبي , و محمد بن عمرو إنما أخرج له مسلم متابعة و أخرجه الترمذي

( 4 / 129 ) و تمام ( ق 86 / 1 - 2 ) من طرق أخرى صحيحة عنه بتمامه و حسنه

الترمذي . و خالفهم خالد بن عبد الله في لفظ الحديث , فرواه عن محمد بن عمرو

بتمامه إلا أنه قال : " رحم الله يوسف لولا الكلمة التي قالها : ( اذكرني عند

ربك ) ما لبث في السجن ما لبث " . أخرجه ابن حبان ( 1747 ) : أخبرنا الفضل ابن

الحباب الجمحي حدثنا مسدد بن مسرهد حدثنا خالد بن عبد الله به . قال الحافظ ابن

كثير في " تاريخه " ( 1 / 208 ) : " هذا منكر من هذا الوجه , و محمد بن عمرو بن

علقمة له أشياء يتفرد بها , و فيها نكارة , و هذه اللفظة من أنكرها , و أشدها .

و الذي في " الصحيحين " يشهد بلفظها " أي بإنكارها .

قلت : و يحتمل عندي أن تكون النكارة من شيخ ابن حبان : الفضل بن الحباب , فإن

فيه بعض الكلام , فقد ساق له الحافظ بن حجر في " اللسان " حديثا آخر بلفظ :

" من وسع على نفسه و أهله يوم عاشوراء وسع الله عليه سائر سنته " . و رجاله

كلهم ثقات , فاستظهر الحافظ أن الغلط فيه من الفضل , و قال : " لعله حدث به بعد

احتراق كتبه " . و إنما انصرفت عن نسبة النكارة إلى محمد بن عمرو , لأنه قد

رواه عنه محمد بن بشر باللفظ الأول المحفوظ , و ابن بشر ثقة حافظ , و كذلك من

تابعه عند الترمذي و غيره . و عن نسبتها إلى خالد بن عبد الله و هو الطحان

الواسطي لأنه ثقة ثبت . و قد رويت هذه اللفظة من طريق أخرى واهية , أخرجه ابن

جرير ( 12 / 132 ) فقال : حدثنا ابن وكيع : حدثنا عمرو بن محمد عن إبراهيم بن

يزيد عن عمرو بن دينار عن عكرمة عن ابن عباس مرفوعا بلفظ : " لو لم يقل - يعني

يوسف - الكلمة التي قال , ما لبث في السجن طول ما لبث حيث يبتغي الفرج من عند

غير الله " . قال الحافظ ابن كثير في " تفسيره " ( 2 / 479 ) : " و هذا الحديث

ضعيف جدا , لأن سفيان بن وكيع ضعيف , و إبراهيم بن يزيد - هو الخوزي - أضعف منه

" . و رواها ابن جرير أيضا بسند صحيح عن الحسن و هو البصري مرسلا نحوه . و كذلك

رواه أحمد في " الزهد " ( ص 80 ) , و في لفظ له : " يرحم الله يوسف لو أنا

جاءني الرسول بعد طول السجن لأسرعت الإجابة " . و سنده صحيح أيضا مرسلا .

و الحديث أخرجه البخاري ( 4 / 119 - استانبول ) و مسلم ( 1 / 92 و 7 / 98 )

و ابن ماجة ( 2 / 490 - 491 ) و أحمد ( 2 / 326 ) و ابن جرير من طريق أبي سلمة

ابن عبد الرحمن و سعيد بن المسيب عن أبي هريرة به نحوه و زادا في أوله :

" نحن أحق بالشك من إبراهيم إذ قال : *( رب أرني كيف تحيي الموتى , قال : أو لم

تؤمن ? قال : بلى و لكن ليطمئن قلبي )* " . و روى مسلم من طريق الأعرج عن أبي

هريرة بلفظ : " يغفر الله للوط , إنه آوى إلى ركن شديد " . و أخرجه أحمد ( 2 /

350 ) من طريق أخرى عن أبي هريرة به إلا أنه قال : " يرحم الله ... " .

و أخرجه ابن جرير ( 12 / 139 ) من طريق ابن إسحاق عن رجل عن أبي الزناد بلفظ :

" يرحم الله يوسف إن كان ذا أناة , لو كنت أنا المحبوس ثم أرسل إلي لخرجت سريعا

, إن كان لحليما ذا أناة " . و هذا إسناد ظاهر الضعف . و قد جاء الحديث من

رواية ابن عباس نحوه , و سيأتي برقم ( 1945 ) .

1868 " رمضان تفتح فيه أبواب السماء ( و في رواية : الجنة ) , و تغلق فيه أبواب

النيران , و يصفد فيه كل شيطان مريد , و ينادي مناد ( و في رواية : ملك )

كل ليلة : يا طالب الخير هلم , و يا طالب الشر أمسك " .

قال الألباني في " السلسلة الصحيحة " 4 / 486 :

أخرجه النسائي ( 1 / 300 ) و أحمد ( 4 / 311 - 312 و 5 / 411 ) من طرق عن عطاء

ابن السائب عن عرفجة قال : " كنت في بيت فيه عتبة بن فرقد , فأردت أن أحدث

بحديث , و كان # رجل من أصحاب النبي صلى الله عليه وسلم # كأنه أولى بالحديث

مني , فحدث الرجل عن النبي صلى الله عليه وسلم قال : في رمضان " فذكره .

قلت : و هذا إسناد جيد , فإن عطاء بن السائب و إن كان قد اختلط فإن من رواته عن

شعبة , و هو قد روى عنه قبل الاختلاط , و مثله سفيان الثوري , و قد رواه عنه

أيضا عند النسائي , لكن جعله من مسند عتبة بن فرقد , و قال النسائي : إنه خطأ .

و عرفجة هو ابن عبد الله الثقفي , و قد روى عنه منصور بن المعتمر أيضا و غيره ,

و ذكره ابن حبان في " الثقات " , و قال العجلي : " كوفي تابعي ثقة " . و الحديث

أورده السيوطي من رواية أحمد و البيهقي في " الشعب " بلفظ : " رمضان شهر مبارك

, تفتح فيه .... " . فالظاهر أن هذا لفظ البيهقي , فإن من ذكرنا ليس عندهما "

شهر مبارك " . و قد رويت هذه الزيادة من طريق أخرى عن أحمد ( 2 / 425 )

و النسائي و غيرهما من طريق أبي قلابة عن أبي هريرة مرفوعا , و رجاله ثقات ,

لكنه منقطع كما بينه الحافظ المنذري ( 2 / 69 ) . و له عنده ( 2 / 67 ) شاهد من

حديث سلمان رضي الله عنه . رواه ابن خزيمة بسند ضعيف , و آخر ( 2 / 69 ) من

حديث عبادة بن الصامت , رواه الطبراني بسند فيه من لا يعرف .

1869 " الرؤيا الصالحة جزء من خمسة و عشرين جزءا من النبوة " .

قال الألباني في " السلسلة الصحيحة " 4 / 487 :

أخرجه الخطيب في " التاريخ " ( 5 / 189 ) من طريقين عن حمزة بن محمد بن العباس

حدثنا أحمد بن الوليد حدثنا أبو أحمد الزبيري حدثنا عبد العزيز بن أبي رواد عن

نافع عن # ابن عمر # عن النبي صلى الله عليه وسلم .

قلت : و هذا إسناد جيد , رجاله ثقات رجال مسلم غير أحمد بن الوليد و هو ابن أبي

الوليد أبو بكر الفحام و حمزة بن محمد بن العباس و كلاهما ثقة , كما صرح بذلك

الخطيب في ترجمتهما ( 5 / 188 و 8 / 183 ) . و الحديث عزاه السيوطي لابن النجار

فقط ! و اعلم أنه لا منافاة بين قوله في هذا الحديث : إن الرؤيا الصالحة جزء من

خمسة و عشرين , و في الحديث التالي : " جزء من ستة و أربعين " , و في حديث ابن

عمر : " جزء من سبعين " رواه مسلم ( 7 / 54 ) و غيره , فإن هذا الاختلاف راجع

إلى الرائي فكلما كان صالحا كانت النسبة أعلى , و قيل غير ذلك , فراجع " شرح

مسلم " للإمام النووي .

1870 " الرؤيا ثلاث , منها أهاويل من الشيطان ليحزن بها ابن آدم و منها ما يهم به

الرجل في يقظته فيراه في منامه و منها جزء من ستة و أربعين جزءا من النبوة " .

قال الألباني في " السلسلة الصحيحة " 4 / 487 :

أخرجه البخاري في " التاريخ " ( 4 / 2 / 348 ) و ابن ماجة ( 2 / 450 ) و ابن

أبي شيبة في " المصنف " ( 12 / 193 / 2 ) و الطحاوي في " مشكل الآثار " ( 3 /

46 - 47 ) و ابن حبان ( 1794 ) و المخلص في " الفوائد المنتقاة " - الثاني من

السادس منها - ( ق 182 / 2 ) و ابن عبد البر في " التمهيد " ( 1 / 286 ) و ابن

عساكر في " التاريخ " ( 16 / 243 / 1 و 18 / 173 / 2 ) و الضياء المقدسي في "

موافقات هشام بن عمار " ( 40 / 1 - 2 ) من طريقين عن يحيى بن حمزة عن يزيد بن

عبيدة قال : حدثنا أبو عبيد - هو مسلم بن مشكم - عن # عوف بن مالك # عن رسول

الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد صحيح , رجاله ثقات , و كذا قال البوصيري في " الزوائد " ( ق

236 / 1 ) . و للحديث شاهد من حديث أبي هريرة مرفوعا نحوه . و قد مضى ( 1341 )

.

1871 " الربا اثنان و سبعون بابا أدناها مثل إتيان الرجل أمه و إن أربى الربا

استطالة الرجل في عرض أخيه " .

قال الألباني في " السلسلة الصحيحة " 4 / 488 :

رواه الطبراني في " الأوسط " ( 1 / 143 / 1 ) عن معاوية بن هشام حدثنا عمر بن

راشد عن يحيى بن أبي كثير عن إسحاق بن عبد الله بن أبي طلحة عن # البراء بن

عازب # مرفوعا . و قال : " لا يروى عن البراء إلا بهذا الإسناد " .

قلت : و هو ضعيف , عمر بن راشد قال الحافظ في " التقريب " : " ضعيف " .

و معاوية بن هشام صدوق له أوهام , و قد خالفه الفريابي , فرواه عن عمر بن راشد

عن يحيى بن إسحاق بن عبد الله بن أبي طلحة عن البراء به . هكذا أورده ابن أبي

حاتم في " العلل " ( 1 / 381 ) و قال : " قال أبي : هو مرسل , لم يدرك يحيى بن

إسحاق البراء , و لا أدرك والده البراء " .

قلت : و قوله : " يحيى بن إسحاق " يحتمل أن يكون محرفا عن " يحيى عن إسحاق " إن

كان معاوية بن هشام حفظه . و الله أعلم . و خالفه عكرمة بن عمار فقال : عن يحيى

ابن أبي كثير عن أبي سلمة عن أبي هريرة مرفوعا به نحوه , دون الشطر الثاني .

أخرجه العقيلي في " الضعفاء " ( 206 ) عن عبد الله بن زياد اليمامي : حدثني

عكرمة بن عمار . و قال : " عبد الله بن زياد قال البخاري : منكر الحديث " .

قلت : لكنه لم يتفرد به , فقال العقيلي : " رواه عفيف بن سالم عن عكرمة هكذا "

. قلت : و عفيف صدوق كما في " التقريب " , و لعل البيهقي رواه من طريقه , فقد

قال المنذري في " الترغيب " ( 3 / 50 ) : " رواه البيهقي بإسناد لا بأس به , ثم

قال : غريب بهذا الإسناد , و إنما يعرف بعبد الله بن زياد عن عكرمة يعني ابن

عمار . قال : و عبد الله بن زياد هذا منكر الحديث " . ثم وجدت له متابعا آخر ,

فرواه ابن الجارود في " المنتقى " ( 647 ) من طريق النضر بن محمد قال : حدثنا

عكرمة بن عمار به . و النضر بن محمد و هو أبو محمد الجرشي اليمامي ثقة من رجال

الشيخين , فزالت بهذه المتابعة الغرابة و تفرد عبد الله بن زياد , و بقية رجاله

ثقات رجال مسلم , غير أنهم تكلموا في رواية عكرمة هذا عن يحيى بن أبي كثير ,

و قالوا : إنه مضطرب الحديث عنه . و الجملة الأخيرة من الحديث لها شاهد من حديث

سعيد بن زيد بلفظ : " أربى الربا شتم الأعراض " . و قد مضى الكلام عليه برقم

( 1433 ) . ثم وجدت للحديث شاهدا آخر عن ابن عباس مرفوعا بلفظ : " الربا نيف

و سبعون بابا , أهون باب من الربا مثل من أتى أمه في الإسلام , و درهم ربا أشد

من خمس و ثلاثين زنية , و أشد الربا , أو أربى الربا , أو أخبث الربا , انتهاك

عرض المسلم , أو انتهاك حرمته " . أورده ابن أبي حاتم ( 1 / 391 / 1170 ) من

طريق محمد بن رافع النيسابوري عن إبراهيم بن عمر الصنعاني عن النعمان بن الزبير

عن طاووس عنه . و قال : " سئل أبو زرعة عنه فقال : هذا حديث منكر " .

قلت : و رجاله كلهم ثقات معروفون غير إبراهيم بن عمر الصنعاني و هو أبو إسحاق

الصنعاني , قال الحافظ : " مستور " . و للحديث شاهد ثان من حديث ابن مسعود مخرج

في " الترغيب " ( 3 / 50 ) . و جملة القول أن الحديث بمجموع طرقه صحيح ثابت .

ثم وجدت له شاهدا ثالثا عن وهب بن الأسود خال رسول الله صلى الله عليه وسلم قال

: دخلت على رسول الله صلى الله عليه وسلم فقال : لي : ألا أنبئك بشيء من الربا

? قلت : بلى يا رسول الله , قال : " الربا سبعون بابا , أدنى فجرة منها كاضطجاع

الرجل مع أمه " . أخرجه ابن منده في " المعرفة " ( 2 / 207 / 1 ) من طريق محمد

ابن أبي عتاب الأعين حدثني عمرو بن أبي سلمة عن الهيثم بن حميد عن أبي معبد حفص

ابن غيلان عن زيد بن أسلم عنه .

قلت : و هذا إسناد رجاله كلهم ثقات , فهو ظاهر الصحة , لكني وجدت الحافظ في "

الإصابة " ( 1 / 45 ) قد ذكره من رواية ابن منده من طريق محمد بن العباس بن خلف

عن عمرو بن أبي سلمة عن صدقة السمين عن أبي معبد به , إلا أنه قال : عن زيد بن

أسلم حدثني وهب بن الأسود بن وهب عن أبيه الأسود بن وهب خال رسول الله صلى الله

عليه وسلم , فجعل صدقة السمين - و هو ضعيف - مكان الهيثم بن حميد , و هو ثقة !

و أدخل بين زيد بن أسلم و وهب بن الأسود ابنه , و قلبه , فقال : وهب بن الأسود

ابن وهب عن أبيه الأسود ابن وهب ! و رواه ابن قانع في " معجمه " , قال الحافظ :

" من طريق أبي بكر الأعين عن عمرو بن أبي سلمة , فقال : عن وهب بن الأسود خال

رسول الله صلى الله عليه وسلم , و لم يقل : عن أبيه , و أدخل بين صدقة و زيد

الحكم الأيلي , و الحكم و صدقة ضعيفان " .

قلت : فتبين أن هذا الإسناد ضعيف مضطرب , و لكن ذلك لا يمنع من الاستشهاد به .

و الله أعلم .

1872 " الرعد ملك من الملائكة موكل بالسحاب , ( بيديه أو في يده مخراق من نار يزجر

به السحاب ) و الصوت الذي يسمع منه زجره السحاب إذا زجره حتى ينتهي إلى حيث

أمره " .

قال الألباني في " السلسلة الصحيحة " 4 / 491 :

أخرجه الترمذي ( 4 / 129 ) و أحمد ( 1 / 274 ) و أبو إسحاق الحربي في " غريب

الحديث " ( 5 / 123 / 1 - 2 ) و الطبراني في " المعجم الكبير " ( رقم 12429 )

و ابن بشران في " الآمالي " ( 24 / 27 / 2 ) و الضياء المقدسي في " الأحاديث

المختارة " ( ق 206 - 207 ) عن عبد الله بن الوليد العجلي عن بكير بن شهاب

( { الكوفي } و ليس بالدامغاني ) عن سعيد بن جبير عن # ابن عباس # قال : أقبلت

يهود إلى النبي صلى الله عليه وسلم فقالوا : يا أبا القاسم ! نسألك عن أشياء إن

أجبتنا فيها اتبعناك و صدقناك و آمنا بك . قال : فأخذ عليهم ما أخذ إسرائيل على

نفسه , قالوا : ( الله على ما نقول وكيل ) . قالوا : أخبرنا عن علامة النبي

. قال : " تنام عيناه و لا ينام قلبه " . قالوا : فأخبرنا كيف تؤنث المرأة

و كيف تذكر ? قال : " يلتقي الماءان , فإن علا ماء المرأة ماء الرجل أنثت و إن

علا ماء الرجل ماء المرأة أذكرت " . قالوا : صدقت , فأخبرنا عن الرعد ما هو ?

قال : فذكره . و ما بين المعكوفتين زيادة عند الضياء في رواية له , و كذلك رواه

ابن منده في " التوحيد " ( ق 21 - 22 ) و قال : " هذا إسناد متصل و رواته

مشاهير ثقات أخرجه النسائي " .

قلت : يعني في " سننه الكبرى " كما صرح الحافظ المزي في " التحفة " ( 4 / 394 )

. و قال الترمذي : " حديث حسن صحيح غريب " . و قال أبو نعيم : " غريب من حديث

سعيد , تفرد به بكير " .

قلت : و هو صدوق كما قال الذهبي في " الميزان " و لعل مستنده في ذلك قول أبي

حاتم فيه : " شيخ " . مع ذكر ابن حبان له في " الثقات " , و تصحيح من صحح حديثه

هذا ممن ذكرنا . و أما الحافظ فقال في " التقريب " : " مقبول " . يعني عند

المتابعة , و لم يتابع عليه كما صرح بذلك أبو نعيم في قوله السابق , فالحديث من

رأي الحافظ لين و الأرجح أنه صحيح كما ذهب إليه الجماعة , لاسيما و قد ذكر له

الحافظ شاهدا في " تخريج الكشاف " ( ص 91 ) من رواية الطبراني في " الأوسط " عن

أبي عمران الكوفي عن ابن جريج عن عطاء عن جابر أن خزيمة بن ثابت - و ليس

بالأنصاري - سأل النبي صلى الله عليه وسلم عن الرعد ? فقال : " هو ملك بيده

مخراق , إذا رفع برق , و إذا زجر رعدت , و إذا ضرب صعقت " .

قلت : و لم يتكلم عليه الحافظ بشيء , و أبو عمران الكوفي لم أعرفه و في الرواة

المعروفين بهذه الكنية إبراهيم بن يزيد النخعي الكوفي الفقيه , و لكنه متقدم

على هذا , و الله أعلم . و قد روى الخرائطي في " مكارم الأخلاق " ( ص 85 ) من

طريق شهر بن حوشب عن ابن عباس قال : " الرعد ملك يسوق السحاب كما يسوق الحادي

الإبل بحدائه " . و شهر ضعيف لسوء حفظه . و جملة القول أن الحديث عندي حسن على

أقل الدرجات . و في الباب آثار أخرى كثيرة , أوردها السيوطي في " الدر المنثور

" , فليراجعها من شاء .

1873 " لا تصحب الملائكة ركبا معهم جلجل " .

قال الألباني في " السلسلة الصحيحة " 4 / 493 :

أخرجه النسائي ( 2 / 291 ) و أحمد ( 2 / 27 ) من طرق عن نافع بن عمر الجمحي عن

أبي بكر بن موسى قال : كنت مع سالم بن عبد الله بن عمر , فمرت رفقة لأم البنين

فيها أجراس , فحدث # سالم عن أبيه # عن النبي صلى الله عليه وسلم أنه قال :

( فذكره ) , فكم ترى في هؤلاء من جلجل ? ! " .

قلت : و رجاله ثقات رجال الشيخين غير أبي بكر بن موسى و اسمه بكير بن موسى و هو

أبو بكر بن أبي شيخ , و هو في عداد المجهولين , لم يرو عنه غير نافع بن عمر هذا

و لم يوثقه أحد . و له طريق أخرى يرويه عاصم بن عمر عن عبد الله بن دينار عن

ابن عمر به نحوه . أخرجه الطبراني في " الأوسط " ( 8095 ) . و عاصم هذا ضعيف .

و الحديث ذكره السيوطي بلفظ : " الركب الذي معهم الجلجل لا تصحبهم الملائكة " .

و قال : " رواه الحاكم في " الكنى " عن ابن عمر " . و للحديث شاهد من حديث أبي

هريرة مرفوعا نحوه . أخرجه مسلم ( 6 / 163 ) و أبو داود ( 2555 ) و أحمد ( 2 /

263 و 311 و 327 و 343 و 392 و 444 و 476 و 537 ) و الدارمي ( 2 / 289 )

و أصحاب السنن من طريق سهيل بن أبي صالح عن أبيه عنه . و أحمد ( 2 / 385 و 414

) من طريق قتادة عن زرارة بن أوفى عنه .

قلت : و إسناده صحيح على شرط الشيخين . و شاهد آخر من حديث أم حبيبة مرفوعا .

أخرجه أبو داود ( 2554 ) و الدارمي و أحمد ( 6 / 326 و 327 و 426 و 427 ) و ابن

حبان ( 1491 و 1492 ) و الطبراني في " الأوسط " ( 7185 ) . ( الجلجل ) : الجرس

الصغير الذي يعلق في أعناق الدواب و غيرها .

1874 " الريح تبعث عذابا لقوم , و رحمة لآخرين " .

قال الألباني في " السلسلة الصحيحة " 4 / 494 :

الديلمي ( 2 / 179 ) من طريق الحاكم عن الحسن بن الحسين بن منصور حدثنا حامد بن

أبي حامد المقريء حدثنا سفيان عن عمرو بن دينار عن عامر بن واثلة عن # عمر بن

الخطاب # مرفوعا .

قلت : ابن منصور هذا لم أعرفه . و حامد بن أبي حامد المقريء لم أعرفه أيضا إلا

أنه يحتمل أنه حامد بن يحيى بن هانىء البلخي أبو عبد الله نزيل طرسوس , من شيوخ

أبي داود في " سننه " , فقد ذكروا في ترجمته أنه روى عن سفيان بن عيينة , فإن

كان هو هذا , فثقة . و يشهد للحديث حديث أبي هريرة مرفوعا : " الريح من روح

الله تأتي بالرحمة , و تأتي بالعذاب ... " الحديث . و هو مخرج في " المشكاة "

( 1516 ) و غيره .

1875 " الزبيب و التمر هو الخمر ( يعني إذا انتبذا جميعا ) " .

قال الألباني في " السلسلة الصحيحة " 4 / 495 :

أخرجه النسائي ( 2 / 323 ) من طريق الأعمش عن محارب بن دثار عن # جابر # عن

النبي صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد صحيح كما قال الحافظ في " الفتح " و نقله المناوي عنه

و رجاله كلهم ثقات رجال مسلم , لكن أشار النسائي إلى أن الأعمش قد خولف في رفعه

و لفظه , فأخرجه من طريق شعبة عن محارب به موقوفا بلفظ : " البسر و التمر خمر "

. و تابعه سفيان عن محارب به . فلعل محاربا كان يرويه تارة بذاك اللفظ و يرفعه

و تارة بهذا و يوقفه , و الله أعلم . و يؤيده أن قيس بن الربيع رواه عن محارب

ابن دثار مرفوعا بلفظ شعبة . أخرجه الطبراني في " الكبير " ( 1761 ) . و في

معناه أحاديث أخرى تشهد له . و الحديث أخرجه الحاكم أيضا ( 4 / 141 ) من الطريق

الأولى و زاد : " يعني إذا انتبذا جميعا " . و قال : " صحيح على شرط الشيخين "

. و وافقه الذهبي .

1876 " هون عليك , فإني لست بملك إنما أنا ابن امرأة من قريش كانت تأكل القديد " .

قال الألباني في " السلسلة الصحيحة " 4 / 496 :

أخرجه ابن سعد في " الطبقات " ( 1 / 23 ) : أخبرنا يزيد بن هارون و عبد الله

ابن نمير قالا : أخبرنا إسماعيل بن أبي خالد عن # قيس بن أبي حازم # : " أن

رجلا أتى رسول الله صلى الله عليه وسلم , فقام بين يديه , فأخذه من الرعدة أفكل

, فقال رسول الله صلى الله عليه وسلم : " فذكره .

قلت : و هذا إسناد صحيح مرسل . و قد وصله جعفر بن عون حدثنا إسماعيل بن أبي

خالد عن قيس بن أبي حازم عن أبي مسعود قال : فذكره . أخرجه ابن ماجة ( 3312 )

و محمد بن مخلد العطار في " المنتقى من حديثه " ( 2 / 15 / 2 ) و الحاكم ( 3 /

47 - 48 ) عن إسماعيل بن أسد عنه و قال : " صحيح على شرط الشيخين " . و وافقه

الذهبي .

قلت : إسماعيل بن أسد لم يخرج له الشيخان , و هو ثقة . لكن المرسل أصح .

و خالفهم عباد بن العوام فقال : عن إسماعيل بن أبي خالد عن قيس بن أبي حازم

عن جرير بن عبد الله رضي الله عنه قال : فذكره , و زاد في آخره : " في هذه

البطحاء , قال : ثم تلا جرير بن عبد الله البجلي : *( و ما أنت عليهم بجبار ,

فذكر بالقرآن من يخاف وعيد )* " .‏أخرجه الحاكم ( 2 / 466 ) و قال : صحيح على

شرط الشيخين . و وافقه الذهبي .

قلت : و رجاله ثقات كلهم حفاظ غير محمد بن عبد الرحمن القرشي الهروي راويه عن

سعيد بن منصور , قال ابن أبي حاتم ( 3 / 2 / 326 - 327 ) : " كتبت عنه و هو

صدوق , روى عنه علي بن الحسن بن الجنيد , حافظ حديث مالك و الزهري " .

قلت : و هو الذي روى عنه هذا الحديث . و الحديث أورده الهيثمي في " مجمع

الزوائد " ( 9 / 20 ) من حديث جرير و قال : " رواه الطبراني في " الأوسط "

و فيه من لم أعرفهم " .

قلت : فالظاهر أنه عنده من غير طريق الحاكم المعروفة رجالها . ثم تأكدت مما

استظهرته حين تيسر لي الرجوع إلى " أوسط الطبراني " , فرأيته فيه ( 1270 -

بترقيمي ) من طريق محمد بن كعب الحمصي قال : أخبرنا شقران قال : أخبرنا عيسى

ابن يونس عن إسماعيل بن أبي خالد به مثل رواية الحاكم دون الزيادة . و قال

الطبراني : " لم يروه عن إسماعيل إلا عيسى , تفرد به شقران " . كذا قال :

و رواية الحاكم ترده , و شقران لم أعرفه , و كذا محمد بن كعب الحمصي . و على كل

حال , فهذه المتابعة لعباد بن العوام لا بأس بها . و الله أعلم .

( القديد ) : اللحم المملوح المجفف في الشمس .

( أفكل ) : أي رعدة , و هي تكون من البرد و الخوف , و لا يبنى منه فعل كما في

" النهاية " . فالرعدة التي قبلها كأنها بمعنى الخوف . و الله أعلم .

1877 " الزبير ابن عمتي و حواري من أمتي " .

قال الألباني في " السلسلة الصحيحة " 4 / 498 :

أخرجه أحمد ( 3 / 314 ) : حدثنا أبو معاوية حدثنا هشام بن عروة عن محمد بن

المنكدر عن # جابر # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين . لكن خالفه حماد بن زيد فقال أحمد

( 4 / 4 ) : حدثنا يونس قال : حدثنا حماد - يعني ابن زيد - عن هشام بن عروة عن

أبيه عن عبد الله بن الزبير أن النبي صلى الله عليه وسلم قال : " لكل نبي حواري

و حواري الزبير و ابن عمتي " . و خالفه سليمان بن حرب فقال : حدثنا حماد بن زيد

به إلا أنه مرسل ليس فيه ابن الزبير . أخرجه أحمد . و تابعه يحيى و وكيع عن

هشام بن عروة مرسلا . أخرجه أحمد أيضا : و خالفهم جميعا يونس بن بكير حدثنا

هشام بن عروة عن أبيه عن الزبير بن العوام مرفوعا بلفظ : " إن لكل نبي حواري ,

و إن حواري الزبير " . أخرجه الحاكم ( 3 / 362 ) و قال : " صحيح على شرط

الشيخين " . و وافقه الذهبي .

قلت : و فيه نظر , فإن يونس بن بكير لم يحتج به البخاري و إنما أخرج له تعليقا

و في " التقريب " : " يخطىء " . و لذلك فروايته هذه شاذة إن لم نقل منكرة

لمخالفته الثقات . و الراجح من الوجوه المتقدمة - فيما يبدو لنا - إنما هو

الوجه الأول لأن هشام بن عروة ثقة , و قد تابعه عند البخاري في " المناقب " عبد

العزيز بن أبي سلمة . و في " الجهاد " و " المغازي " سفيان الثوري كلاهما عن

محمد بن المنكدر به . و أخرجه أحمد أيضا عنهما ( 3 / 338 و 365 ) .

و تابعهما عند أحمد ( 3 / 307 ) سفيان بن عيينة عن ابن المنكدر به . و تابعه

عنده ( 3 / 314 ) وهب بن كيسان قال : أشهد على جابر بن عبد الله لحدثني . فذكره

مرفوعا به . و في كل هذه الطرق ليس فيها " ابن عمتي " إلا في الطريق الأولى

و الثانية , فهي صحيحة أيضا . و تابعه عبد الله بن محمد بن عقيل عن جابر بلفظ

الطريق الثانية دون : " ابن عمتي " . أخرجه الطبراني ( 227 ) . ثم أخرج له (

228 و 243 ) شاهدا من حديث علي مثله .

1878 " سباب المؤمن كالمشرف على هلكة " .

قال الألباني في " السلسلة الصحيحة " 4 / 499 :

أخرجه البزار ( ص 246 ) عن يحيى بن سليمان حدثنا عبد الرحمن بن مهدي , قال :

سمعت الأعمش و العلاء بن المسيب يحدثنان عن خيثمة بن عبد الرحمن عن # عبد الله

ابن عمرو # رفعه .

قلت : و هذا إسناد حسن , رجاله ثقات رجال البخاري إلا أنهم تكلموا في حفظ ابن

سليمان , قال الذهبي : " و عنه البخاري و جماعة , وثقه بعض الحفاظ , و قال أبو

حاتم : شيخ , و قال النسائي : ليس بثقة . و قال ابن حبان : ربما أغرب " . و قال

الحافظ في " التقريب " : " صدوق يخطىء " . و الحديث أورده في " الترغيب " ( 3 /

285 ) و قال : " رواه البزار بإسناد جيد " . و قال الهيثمي ( 8 / 73 ) : " رواه

البزار , و رجاله ثقات " .

قلت : و لفظه عندهما كما نقلته عن ( زوائد البزار لابن حجر ) : " سباب " و لكن

السيوطي أورده من رواية البزار أيضا في " الجامعين " بلفظ : " ساب " . و بهذا

اللفظ أيضا أورده في " الصغير " , لكنه قال : " الموتى " بدل " المؤمن " .

و قال : " رواه الطبراني في " الكبير " عن ابن عمرو " . و الله أعلم بحال

إسناده , فإن الهيثمي لم يورده في " مجمعه " , و لا عزاه إلا البزار باللفظ

الأول .

1879 " سألت الله عز وجل الشفاعة لأمتي . فقال لي : لك سبعون ألفا يدخلون الجنة

بغير حساب . فقلت : يا الله زدني , فقال : فإن لك هكذا , فحثا بين يديه و عن

يمينه و عن شماله " .

قال الألباني في " السلسلة الصحيحة " 4 / 500 :

رواه البغوي في " حديث علي بن الجعد " ( 12 / 166 / 2 ) : حدثنا عاصم حدثنا ابن

أبي ذئب عن المقبري عن أبيه عن # أبي هريرة # مرفوعا .

قلت : و هذا إسناد جيد على شرط البخاري , و عاصم هو ابن علي بن عاصم الواسطي ,

و فيه كلام لا يضر , قال الحافظ : " صدوق ربما وهم " . و تابعه إسحاق بن عبد

الله بن أبي فروة عن سعيد بن أبي سعيد به إلا أنه قال : " فحثى بين يديه و عن

يمينه و عن شماله " . أخرجه الآجري في " الشريعة " ( ص 343 ) . لكن ابن أبي

فروة هذا متروك . و للحديث شاهد من حديث أبي أمامة مرفوعا نحوه مخرج في "

المشكاة " ( 5556 ) .

1880 " سألت جبريل صلى الله عليه وسلم : أى الأجلين قضى موسى عليه السلام ? قال :

أكملهما و أتمهما " .

قال الألباني في " السلسلة الصحيحة " 4 / 501 :

رواه أبو يعلى ( 2 / 634 ) و ابن جرير ( 20 / 44 ) و الحاكم ( 2 / 407 ) و ابن

عساكر ( 17 / 158 / 1 ) عن إبراهيم بن يحيى بن أبي يعقوب عن الحكم بن أبان عن

عكرمة عن # ابن عباس # قال : قال رسول الله صلى الله عليه وسلم : فذكره , و قال

الحاكم : " صحيح " . و رده الذهبي بقوله : " قلت : إبراهيم لا يعرف " .

قلت : و سقط هذا الرجل من إسناد أبي يعلى و روايته , فجرى على ظاهره الهيثمي

فقال في " مجمعه " ( 7 / 87 ) : " رواه أبو يعلى و رجاله رجال الصحيح غير الحكم

ابن أبان و هو ثقة , و رواه البزار " .

قلت : و هو عندهم جميعا من طريق سفيان بن عيينة عن إبراهيم بن يحيى إلا البزار

فقد قال : إبراهيم بن أعين , و إسناده هكذا ( ص 218 - زوائده ) : حدثنا أحمد

ابن أبان القرشي حدثنا سفيان حدثنا إبراهيم بن أعين عن الحكم بن أبان ...

و أحمد بن أبان هذا لم أجد من ترجمه , فروايته منكرة لمخالفته الثقات . على أن

إبراهيم بن أعين ضعيف أيضا . و قد تابعه حفص بن عمر العدني حدثنا الحكم بن أبان

به . أخرجه الحاكم , و رده الذهبي بقوله : " قلت : حفص واه " . لكن الحديث رواه

البزار من حديث أبي ذر أيضا و عتبة بن الندر , و ابن جرير من مرسل محمد بن كعب

القرظي و مجاهد . فهذه طرق متعاضدة كما قال ابن كثير في " تفسيره " ( 6 / 335

) , فالحديث بها قوي , و قد رواه ابن جرير بسند صحيح عن ابن عباس موقوفا , فهو

مما يقوي المرفوع لأنه في حكمه . و الله أعلم .

1881 " سألت ربي اللاهين , فأعطانيهم . قلت : و ما اللاهون ? قال : ذراري البشر " .

قال الألباني في " السلسلة الصحيحة " 4 / 502 :

رواه المخلص ( 9 / 23 - 24 ) عن أحمد بن يوسف التغلبي قال : حدثنا صفوان بن

صالح حدثنا الوليد حدثنا عبد الرحمن بن حسان الكتاني حدثنا محمد بن المنكدر عن

# أنس # مرفوعا . و من طريق المخلص رواه الضياء في " المختارة " ( 224 / 1 ) .

قلت : و هذا إسناد ضعيف , و رجاله ثقات لكن الوليد و هو ابن مسلم و صفوان كانا

يدلسان تدليس التسوية , و يأتي قريبا أن بين ابن المنكدر و أنس ضعيفا , فكأنه

أسقطه أحدهما . و تابعه ابن سمعان عن ابن المنكدر عند تمام في " فوائده " ( 163

/ 1 مجموع 27 ) و ابن بشران في " الأمالي " ( 28 / 121 / 2 ) و ابن لال في

" حديثه " ( 117 / 1 ) . و تابعه عبد الله بن زياد المدني عند أبي سعيد بن

الأعرابي في " معجمه " ( 79 / 1 ) : أخبرنا عبد الحميد الحماني عنه به . لكن

بين ابن المنكدر و أنس يزيد الرقاشي كما رواه البغوي في " حديث علي بن الجعد "

( 12 / 171 / 1 ) و أبو يعلى ( 3 / 1014 ) : حدثني صالح ( يعني ابن مالك )

حدثنا عبد العزيز ( يعني ابن عبد الله ) عن محمد بن المنكدر حدثنا يزيد الرقاشي

عن أنس به . تابعه عند أبي يعلى حجين بن المثنى أخبرنا عبد العزيز يعني

الماجشون به . و أخرجه ابن عساكر ( 18 / 112 / 2 ) .

قلت : و هذا إسناد رجاله ثقات غير الرقاشي فهو ضعيف . و رواه أبو يعلى في

" مسنده " ( 3 / 901 ) و ابن عدي ( 233 / 2 ) عن عبد الرحمن بن المتوكل أخبرنا

فضيل بن سليمان حدثنا عبد الرحمن بن إسحاق عن الزهري عن أنس مرفوعا و قال : "

و هذا لا يرويه إلا فضيل بن سليمان بهذا الإسناد عن عبد الرحمن بن إسحاق " .‏

قلت : و هو صدوق له خطأ كثير كما في " التقريب " و أخرج له مسلم في " صحيحه " .

و قال الهيثمي في " مجمع الزوائد " ( 7 / 219 ) : " رواه أبو يعلى من طرق ,

و رجال أحدها رجال الصحيح غير عبد الرحمن بن المتوكل و هو ثقة " .

قلت : و لم أره في شيء من المصادر التي تحت يدي و يغلب على الظن أنه في " ثقات

ابن حبان " , و النسخة الموجودة منه في " الظاهرية " لا يوجد منها إلا مجلد

التابعين و أتباعهم . و قد خالفه عمرو بن مالك البصري فقال : أخبرنا الفضيل بن

سليمان أخبرنا عبد الرحمن بن إسحاق القرشي عن محمد بن المنكدر عن أنس به .

أخرجه أبو يعلى ( 3 / 918 ) . و عمرو هذا و هو الراسبي ضعيف كما في " التقريب "

. و جملة القول أن الحديث حسن عندي بمجموع طرقه . و الله أعلم . و المراد بـ (

اللاهين ) الأطفال كما في حديث لابن عباس عند الطبراني ( 11906 ) بسند حسن .

فالحديث من الأدلة على أن أطفال الكفار في الجنة , و هذا هو الراجح كما ذكرنا

في " ظلال الجنة " ( 1 / 95 ) فراجعه .

1882 " سبقكن يتامى بدر , و لكن سأدلكن على ما هو خير لكن من ذلك , تكبرن الله على

إثر كل صلاة ثلاثا و ثلاثين تكبيرة و ثلاثا و ثلاثين تسبيحة و ثلاثا و ثلاثين

تحميدة و لا إله إلا الله وحده لا شريك ( له ) , له الملك و له الحمد و هو على

كل شيء قدير " .

قال الألباني في " السلسلة الصحيحة " 4 / 504 :

أخرجه أبو داود ( رقم - 2987 و 5066 - حمص ) من طريق الفضل بن الحسن الضمري

أن # أم الحكم أو ضباعة ابنتي الزبير بن عبد المطلب # حدثته عن إحداهما أنها

قالت : " أصاب رسول الله صلى الله عليه وسلم سبيا , فذهبت أنا و أختي و فاطمة

بنت رسول الله صلى الله عليه وسلم , فشكونا إليه ما نحن فيه و سألناه أن يأمر

لنا بشيء من السبي , فقال رسول الله صلى الله عليه وسلم : " فذكره .

قلت : و هذا إسناد صحيح , رجاله ثقات غير الفضل بن الحسن الضمري , فقد وثقه ابن

حبان وحده ( 1 / 214 ) لكن روى عنه جماعة من الثقات مع تابعيته , فالنفس تطمئن

للاحتجاج بحديثه .

1883 " ست من أشراط الساعة : موتى و فتح بيت المقدس و موت يأخذ في الناس كقعاص الغنم

و فتنة يدخل حرها بيت كل مسلم و أن يعطى الرجل ألف دينار فيتسخطها و أن تغدر

الروم فيسيرون في ثمانين بندا تحت كل بند اثنا عشر ألفا " .

قال الألباني في " السلسلة الصحيحة " 4 / 505 :

أخرجه أحمد ( 5 / 228 ) و عنه الضياء المقدسي في " فضائل الشام " ( 2 / 44 / 2

) عن النهاس بن قهم حدثني شداد أبو عمار عن # معاذ بن جبل # مرفوعا .

قلت : و هذا ضعيف منقطع أبو عمار لم يسمع من معاذ , فقد ذكروا أنه لم يسمع من

عوف بن مالك و قد توفي سنة ( 73 ) , أما معاذ فقديم الوفاة , فإنه مات سنة ( 18

) . و النهاس بن قهم ضعيف . لكن للحديث شاهد من حديث عوف بن مالك مرفوعا نحوه .

أخرجه البخاري و الضياء عن أبي إدريس الخولاني عنه . و الحاكم ( 3 / 546 ) من

طريق أخرى عنه . و هو مخرج في " فضائل الشام للربعي " رقم ( 23 ) و غيره . ثم

وجدت له طريقا ثالثا عند الحاكم ( 4 / 422 - 423 ) و صححه على شرطهما , و وافقه

الذهبي .

1884 " ستفتح عليكم الدنيا حتى تنجد الكعبة . قلنا : و نحن على ديننا اليوم , قال :

و أنتم على دينكم اليوم , قلنا : فنحن يومئذ خير أم اليوم ? قال : بل أنتم

اليوم خير " .

قال الألباني في " السلسلة الصحيحة " 4 / 505 :

أخرجه البزار ( ص 330 - زوائده ) : حدثنا إبراهيم بن سعيد الجوهري حدثنا أبو

أحمد عن عبد الجبار بن العباس عن # عون بن أبي جحيفة عن أبيه # : قال : قال

رسول الله صلى الله عليه وسلم : فذكره , و قال : " خبر غريب صحيح " .

قلت : و إسناده جيد , رجاله كلهم ثقات رجال مسلم غير عبد الجبار بن العباس و هو

صدوق يتشيع كما في " التقريب " .

1885 " ستكون معادن يحضرها شرار الناس " .

قال الألباني في " السلسلة الصحيحة " 4 / 506 :

أخرجه أحمد ( 5 / 430 ) عن # رجل من بني سليم عن جده # " أنه أتى النبي صلى

الله عليه وسلم بفضة فقال : هذه من معدن لنا , فقال النبي صلى الله عليه وسلم

... " فذكره .

قلت : و رجاله ثقات رجال الشيخين غير الرجل , فإنه لم يسم . و للحديث شاهد

يرويه أبو يعلى في " مسنده " ( 4 / 1520 ) : حدثنا عمرو بن الضحاك أنبأنا أبي

أنبأنا عبد الحميد بن جعفر قال : سمعت أبا الجهم القواس يحدث أبي - و كان رجلا

فارسيا يقال ( كذا , و لعله ثقيل ) اللسان و كان من أصحاب أبي هريرة قال : سمعت

أبا هريرة يقول : " يظهر معدن في أرض بني سليم يقال له : فرعون أو فرعان -

و ذلك بلسان أبي الجهم - قريب من السوا ( ! ) يخرج إليه شرار الناس , أو يحشر

إليه شرار الناس " .

قلت : و رجاله ثقات معروفون غير أبي الجهم القواس كذا الأصل بالإهمال و لعله (

القواس ) نسبة إلى عمله القسي أو بيعها , و لم أعرفه و في طبقته سليمان بن

الجهم بن أبي الجهم الأنصاري الحارثي أبو الجهم الجوزجاني مولى البراء بن عازب

, روى عنه و عن أبي مسعود البدري و عن أبي زيد صاحب أبي هريرة و هو ثقة , فلعله

هو . و يشكل عليه أنهم لم يذكروا له رواية عن أبي هريرة و إنما عن أبي زيد صاحب

أبي هريرة كما رأيت مع أن في هذا الإسناد أنه هو نفسه كان من أصحاب أبي هريرة .

فالله أعلم . و الحديث قال الهيثمي ( 3 / 78 ) : " رواه أبو يعلى , و رجاله

ثقات " . و للحديث شاهد آخر من حديث ابن عمر بإسناد رجاله ثقات و هو مخرج في "

الروض النضير " ( 506 ) . و جملة القول أن الحديث صحيح بشاهديه المذكورين .

( المعادن ) المواضع التي تستخرج منها جواهر الأرض , كالذهب و الفضة و النحاس

و غير ذلك , و أحدها : معدن . كذا في النهاية .

قلت : و مما لا شك فيه أن شرار الناس إنما هم الكفار , فهو يشير إلى ما ابتلي

به المسلمون اليوم من جلبهم للأوربيين و الأمريكان إلى بلادهم العربية لاستخراج

معادنها و خيراتها . و الله المستعان .

1886 " سيخرج قوم من أمتي يشربون القرآن كشربهم الماء " .

قال الألباني في " السلسلة الصحيحة " 4 / 507 :

رواه الفريابي في " فضائل القرآن " ( 187 / 2 ) : حدثني ميمون بن الأصبغ حدثنا

ابن أبي مريم أخبرنا نافع بن يزيد أخبرني بكر بن عمرو أنه سمع مشرح بن هاعان

يقول : سمعت # عقبة # يقول : فذكره مرفوعا .

قلت : و هذا إسناد حسن , رجاله كلهم ثقات رجال الشيخين غير مشرح بن هاعان , قال

ابن معين : " ثقة " . و قال ابن عدي : " أرجو أنه لا بأس " . و تناقض فيه ابن

حبان فأورده في " الثقات " , ثم أورده في " الضعفاء " ! فهو حسن الحديث .

و ميمون بن الأصبغ روى عنه جماعة منهم النسائي و أبو حاتم و ذكره ابن حبان في

" الثقات " , و قال الهيثمي ( 6 / 229 ) : " رواه الطبراني و رجاله ثقات " .

و أخرجه الروياني في " مسنده " ( 10 / 59 / 1 ) : أخبرنا أبو بكر أخبرنا سعيد

ابن أبي مريم به إلا أنه قال : " شعيب بن زرعة " بدل مشرح بن هاعان . فلعل بكر

ابن عمرو سمعه منهما كليهما , فكان يرويه تارة عن هذا , و تارة عن هذا . و شعيب

ابن زرعة أورده ابن أبي حاتم ( 2 / 1 / 346 ) من رواية أبي قبيل أيضا عنه .

و لم يذكر فيه جرحا و لا تعديلا .

1887 " سيأتي على الناس سنوات خداعات يصدق فيها الكاذب و يكذب فيها الصادق و يؤتمن

فيها الخائن و يخون فيها الأمين و ينطق فيها الرويبضة . قيل : و ما الرويبضة ?

قال : الرجل التافه يتكلم في أمر العامة " .

قال الألباني في " السلسلة الصحيحة " 4 / 508 :

أخرجه ابن ماجة ( 4042 ) و الحاكم ( 4 / 465 , 512 ) و أحمد ( 2 / 291 )

و الخرائطي في " مكارم الأخلاق " ( ص 30 ) من طريق عبد الملك بن قدامة الجمحي

عن إسحاق بن أبي الفرات عن المقبري عن # أبي هريرة # قال : قال رسول الله صلى

الله عليه وسلم : فذكره . و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

كذا قالا و هو عجب , سيما من الذهبي , فإنه أورد ابن قدامة هذا في " الميزان "

, و نقل تضعيفه عن جمع , و قال في " الضعفاء " : " قال أبو حاتم و غيره : ليس

بالقوي " . و إسحاق بن أبي الفرات قال الحافظ : " مجهول " . لكن للحديث طريق

أخرى يتقوى بها يرويه فليح عن سعيد بن عبيد بن السباق عن أبي هريرة مرفوعا بلفظ

: " قبل الساعة سنون خداعة ... " الحديث دون قوله : " و ما الرويبضة ... " .

أخرجه أحمد ( 2 / 338 ) .

قلت : و هذا إسناد رجاله ثقات رجال الشيخين غير ابن السباق , و هو ثقة . لكن

فليح و هو ابن سليمان الخزاعي فيه كلام من قبل حفظه , حتى قال الحافظ : " صدوق

يخطىء كثيرا " . فالحديث بمجموع الطريقين حسن . و له شاهد يزداد به قوة يرويه

محمد بن إسحاق عن محمد بن المنكدر عن أنس بن مالك مرفوعا بلفظ : " إن أمام

الدجال سنين خداعة ... " الحديث مثله إلا أنه قال : " الفويسق يتكلم في أمر

العامة " . أخرجه أحمد ( 3 / 220 ) . و رجاله ثقات لولا عنعنة ابن إسحاق .

1888 " سيتصدقون و يجاهدون إذا أسلموا . يعني ثقيفا " .

قال الألباني في " السلسلة الصحيحة " 4 / 509 :

أخرجه أحمد ( 3 / 341 ) عن ابن لهيعة حدثنا أبو الزبير قال : سألت # جابرا # عن

شأن ثقيف إذ بايعت ? فقال : " اشترطت على رسول الله صلى الله عليه وسلم أن لا

صدقة عليها و لا جهاد " . و بهذا الإسناد عن أبي الزبير قال : و أخبرني جابر أن

رسول الله صلى الله عليه وسلم قال : فذكره . و هذا إسناد قوي و إن كان فيه ابن

لهيعة فهو ثقة في نفسه و قد أمنا سوء حفظه بمجيء الحديث من طريق غيره , فأخرجه

أبو داود ( 2 / 42 ) قال : حدثنا الحسن بن الصباح حدثنا إسماعيل يعني ابن عبد

الكريم حدثني إبراهيم يعني ابن عقيل بن منبه عن أبيه عن وهب قال : سألت جابرا .

.. الحديث مثله إلا أنه جعل الحديثين حديثا واحدا و هو الظاهر و قال في الثاني

: و أنه سمع النبي صلى الله عليه وسلم بعد ذلك يقول : " سيتصدقون ... " الحديث

. و هذا إسناد صحيح رجاله كلهم ثقات .

1889 " سجدتا السهو تجزي في الصلاة من كل زيادة و نقصان " .

قال الألباني في " السلسلة الصحيحة " 4 / 510 :

أخرجه أبو يعلى في " مسنده " ( 218 / 1 ) : حدثنا أبو معمر إسماعيل بن إبراهيم

حدثنا حكيم بن نافع عن هشام بن عروة عن أبيه عن # عائشة # قالت . قال رسول الله

صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد رجاله ثقات رجال الشيخين غير حكيم بن نافع , و الظاهر أنه

الرقي , قال الذهبي : " يروي عن صغار التابعين , قال أبو زرعة : ليس بشيء .

و قال ابن معين : ليس به بأس . و قال ابن عدي : هو ممن يكتب حديثه ... " . ثم

رواه أبو يعلى ( 223 / 1 ) من طريق حفص بن بشر الأسدي قال : حدثني حكيم بن نافع

به . ثم رأيته في " مسند البزار " ( رقم - 574 ) من طريق محمد بن بكار حدثنا

حكيم ابن نافع به . و قال الهيثمي في " المجمع " ( 2 / 151 ) : " حكيم ضعفه أبو

زرعة , و وثقه غيره " . و من طريقه أخرجه الطبراني في " الأوسط " ( رقم - 7296

) و ابن عدي ( 69 / 2 ) و قالا : " لم يروه عن هشام إلا حكيم " . زاد ابن عدي :

" و روي عن أبي جعفر الرازي عن هشام بن عروة , و يقال : إن أبا جعفر هو كنية

حكيم بن نافع , فكأن الحديث رجع إلى أنه لم يروه عن هشام غير حكيم " . ثم ساقه

هو و محمد بن مخلد العطار في " المنتقى من حديثه " ( 2 / 2 / 1 ) و عنه الخطيب

في " تاريخه " ( 10 / 80 ) و ابن أبي شريح الأنصاري في " جزء بيبي " ( 169 / 2

) عن المنجوري : علي بن محمد الحنظلي عن أبي جعفر الرازي به .

قلت : و المنجوري هذا قال الخليلي : " ثقة يخالف في بعض حديثه " . و ضعفه

الدارقطني . و أبو جعفر الرازي سيء الحفظ .

قلت : فإن كان الرازي هذا غير حكيم بن نافع فهو متابع له لا بأس به , فالحديث

بمجموع الطريقين حسن . و الله أعلم . و يشهد له حديث " لكل سهو سجدتان بعدما

يسلم " . و هو مخرج في " صحيح أبي داود " ( 594 ) .

1890 " افعلوا الخير دهركم , و تعرضوا لنفحات رحمة الله , فإن لله نفحات من رحمته

يصيب بها من يشاء من عباده و سلوا الله أن يستر عوراتكم و أن يؤمن روعاتكم " .

قال الألباني في " السلسلة الصحيحة " 4 / 511 :

رواه الطبراني في " الكبير " ( رقم - 720 ) عن عيسى بن موسى بن إياس بن البكير

عن صفوان بن سليم عن # أنس # مرفوعا .

قلت : و هذا إسناد ضعيف , رجاله ثقات غير عيسى هذا , فقال ابن أبي حاتم ( 3 / 1

/ 285 ) : " سئل أبي عنه ? فقال : ضعيف " . و أما ابن حبان فذكره في " الثقات "

. و هو عمدة الهيثمي في قوله ( 10 / 231 ) : " رواه الطبراني , و إسناده رجاله

رجال الصحيح غير عيسى بن موسى بن إياس بن البكير و هو ثقة " ! ثم إن في الحديث

انقطاعا بين صفوان و أنس . فقد قال أبو حاتم : " لم ير صفوان أنسا , و لا يصح

روايته عنه " . و قال أبو داود : " لم ير أحدا من الصحابة إلا أبا أمامة و عبد

الله بن بسر " . لكن الحديث عندي حسن , فقد ذكر الهيثمي لشطره الأول شاهدا عن

محمد بن مسلمة مرفوعا بلفظ : " إن لربكم في أيام دهركم نفحات فتعرضوا لها لعل

أحدكم أن يصيبه منها نفحة لا يشقى بعدها أبدا " . و قال : " رواه الطبراني في

" الأوسط " و الكبير بنحوه و فيه من لم أعرفهم و من عرفتهم وثقوا " . و سائره

و هو فقرة الستر له شاهد من حديث أبي هريرة مرفوعا به . رواه الخرائطي في

" مكارم الأخلاق " كما في " الجامع الكبير " ( 2 / 49 / 1 ) .

1891 " إن من شرار أمتي الذين غذوا بالنعيم , الذين يطلبون ألوان الطعام و ألوان

الثياب , يتشدقون بالكلام " .

قال الألباني في " السلسلة الصحيحة " 4 / 513 :

أخرجه أحمد في " الزهد " ( ص - 77 ) و ابن أبي الدنيا في " الجوع " ( ق 9 / 1 )

و ابن عدي في " الكامل " ( ق 249 / 1 ) و أبو الحسين الأبنوسي في " الفوائد "

( ق 14 / 1 - 2 ) و عنه ابن عساكر في " التاريخ " ( 9 / 60 / 2 ) عن عبد الحميد

ابن جعفر الأنصاري حدثني الحسن بن الحسن بن علي بن أبي طالب عليهم السلام أن

أمة الله # فاطمة بنت حسين # حدثته أن رسول الله صلى الله عليه وسلم قال :

فذكره .

قلت : و هذا إسناد جيد , رجاله موثوقون إلا أنه مرسل , فاطمة بنت الحسين روت عن

أبيها الحسين بن علي بن أبي طالب وجدتها فاطمة الزهراء مرسل . و له شاهد مرسل

أيضا , فقال ابن المبارك في " الزهد " رقم ( 758 ) : أخبرنا الأوزاعي عن عروة

ابن رويم , قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا مرسل صحيح الإسناد . و قد روي موصولا , فأخرجه الحاكم ( 3 / 568 )

من طريق أصرم بن حوشب حدثنا إسحاق بن واصل الضبي عن أبي جعفر محمد بن علي بن

الحسين قال : قلنا لعبد الله بن جعفر بن أبي طالب حدثنا ما سمعت من رسول الله

صلى الله عليه وسلم ... قال : سمعت رسول الله صلى الله عليه وسلم يقول : فذكر

أحاديث هذا أحدها , و زاد : " و يركبون من الدواب ألوانا " . و سكت الحاكم عنه

, فتعقبه الذهبي بقوله : " قلت : أظنه موضوعا , فإسحاق متروك و أصرم متهم

بالكذب " . و ذكر في ترجمة إسحاق من " الميزان " أنه من الهلكى و أن من بلاياه

هذا الحديث و أنه من رواية أصرم و ليس بثقة . لكن نقل المناوي عن الحافظ

العراقي أنه قال : " و رواه أبو نعيم من حديث عائشة بإسناد لا بأس به " .

قلت : فلينظر إسناده , فقد زعم المناوي أن في " الميزان " : هذا من رواية أصرم

ابن حوشب و ليس بثقة عن إسحاق بن واصل , و هو هالك متروك الحديث .

قلت : فإني أخشى أن يكون اختلط على المناوي حديث عبد الله بن جعفر المتقدم

بحديث عائشة هذا , فإني أستبعد جدا أن يكون فيه هذان المتروكان و يقول الحافظ

العراقي في إسناده : لا بأس به ! ثم تأكدت مما استبعدته حين رأيت الذهبي ذكر

ذلك في ترجمة إسحاق دون أن يسمي صحابي الحديث , فذكر الحافظ في " اللسان " أنه

عبد الله بن جعفر , و أن الحاكم رواه ... فتبين أن المناوي وضع كلام الذهبي في

غير موضعه و أنه لا يحق إعلال حديث عائشة به . و قد روي الحديث بلفظ : " سيكون

رجال من أمتي يأكلون ألوان الطعام و يشربون ألوان الشراب و يلبسون ألوان الثياب

و يتشدقون بالكلام , فأولئك شرار أمتي " .

قلت : أخرجه الطبراني في " المعجم الكبير " ( رقم - 7512 ) و تمام في " الفوائد

" ( 264 - 265 ) عن جميع بن ثوب الرحبي عن حبيب بن عبيد عن أبي أمامة مرفوعا .

قلت : و هذا إسناد ضعيف جدا جميع هذا قال البخاري : " منكر الحديث " . و قال

النسائي : " متروك الحديث " . لكن تابعه أبو بكر بن أبي مريم عن حبيب بن عبيد

به . أخرجه الطبراني أيضا في " الكبير " ( 7513 ) و " الأوسط " ( 2536 ) .

و أبو بكر بن أبي مريم ضعيف لاختلاطه , فإذا ضم إلى المرسلين الأولين صار

الحديث بمجموع ذلك حسنا , لاسيما و لبعضه شاهد أخرجه البخاري في " الأدب المفرد

" ( رقم - 1308 ) من طريق البراء بن يزيد عن عبد الله بن شقيق عن أبي هريرة

مرفوعا بلفظ : " شرار أمتي الثرثارون المتشدقون المتفيهقون , و خيار أمتي

أحاسنهم أخلاقا " . و هذا إسناد رجاله ثقات رجال " الصحيح " غير البراء و هو

ابن عبد الله بن يزيد البصري قال الحافظ في " التقريب " : " ضعيف " . و له طريق

أخرى عند البزار ( ص 324 - زوائد ابن حجر ) من طريق عبد الرحمن بن زياد عن

عمارة بن راشد عن أبي هريرة مرفوعا بلفظ : " إن من شرار أمتي الذين غذوا

بالنعيم و نبتت عليه أجسامهم " . قال المنذري في " الترغيب " ( 3 / 125 ) :

" و رواته ثقات إلا عبد الرحمن بن زياد بن أنعم " .

قلت : و هو الإفريقي , و قد ضعفوه كما قال الذهبي في " الكاشف " . و أما قول

الهيثمي ( 10 / 250 ) : " و قد وثق , و الجمهور على توثيقه و بقية رجاله ثقات "

. ففيه نظر .

قلت : فمثله يستشهد به , و الله أعلم .

1892 " من سد فرجة بنى الله له بيتا في الجنة و رفعه بها درجة " .

قال الألباني في " السلسلة الصحيحة " 4 / 515 :

أخرجه المحاملي في " الأمالي " ( ق 36 / 2 ) : حدثني الحسن بن عبد العزيز

الجروي قال : حدثنا يحيى بن حسان قال : حدثنا وكيع عن ابن أبي ذئب عن الزهري

عن عروة عن # عائشة # قالت : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح , رجاله كلهم ثقات رجال الشيخين غير الحسن بن عبد

العزيز الجروي , فهو من شيوخ البخاري . و الحديث أخرجه ابن ماجة ( 1 / 313 )

و أحمد ( 6 / 89 ) من طريق إسماعيل بن عياش حدثنا هشام بن عروة به في حديث يأتي

برقم ( 2532 ) و لفظه : " إن الله و ملائكته يصلون على الذين يصلون الصفوف , و

من سد فرجة رفعه الله بها درجة " . و إسماعيل بن عياش ضعيف في روايته عن

الحجازيين , و هذه منها . و أخرجه الطبراني في " الأوسط " ( 1 / 32 / 2 مجمع

البحرين ) عن أحمد بن محمد القواس حدثنا مسلم بن خالد الزنجي عن ابن أبي ذئب عن

سعيد المقبري عن عروة به نحوه بتمامه . و قال : " لم يروه عن المقبري إلا ابن

أبي ذئب , و لا عنه إلا الزنجي تفرد به القواس " .

قلت : و لم أعرفه الآن و سائر رجاله ثقات غير الزنجي ففيه ضعف من قبل حفظه .

و الحديث قال الهيثمي : " رواه الطبراني في " الأوسط " , و فيه مسلم بن خالد

الزنجي و هو ضعيف , و قد وثقه ابن حبان " . ثم وجدت للحديث شاهدا من حديث

إسماعيل بن عبد الله بن خالد بن سعيد بن مريم عن أبيه عن جده عن غانم بن الأحوص

أنه سمع أبا صالح السمان يقول سمعت أبا هريرة يقول أن رسول الله صلى الله عليه

وسلم قال : فذكره بلفظ ابن عياش إلا أنه قال : " و لا يصل عبد صفا إلا رفعه

الله به درجة , و ذرت عليه الملائكة من البر " . رواه الطبراني في " الأوسط "

( 3924 ) . و إسناده ضعيف , غانم بن الأحوص مجهول كما قال أبو حاتم , و السند

إليه مظلم . و الجملة الأولى منه لها شاهد من حديث عبد الله بن زيد مرفوعا به .

أخرجه الطبراني أيضا ( 5199 ) .

1893 " يكون في هذه الأمة في آخر الزمان رجال معهم سياط كأنها أذناب البقر , يغدون

في سخط الله و يروحون في غضبه " .

قال الألباني في " السلسلة الصحيحة " 4 / 517 :

رواه أحمد ( 5 / 250 ) و الحاكم ( 4 / 436 ) و ابن الأعرابي في معجمه ( 213 -

214 ) و الطبراني في " الكبير " ( رقم - 8000 ) عن عبد الله بن بحير عن سيار

عن # أبي أمامة # مرفوعا . و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي ,

و هو كما قالا . و ابن بحير هو ابن حمران التميمي البصري . و الحديث قال

الهيثمي ( 5 / 234 ) : " رواه أحمد و الطبراني في " الأوسط " و " الكبير " .

و في رواية عنده : " فإياك أن تكون من بطانتهم " . و رجال أحمد ثقات " . و هذه

عند الطبراني ( 7616 ) : حدثنا أحمد بن محمد بن يحيى بن حمزة الدمشقي حدثنا

حيوة بن شريح الحمصي حدثنا إسماعيل بن عياش عن شرحبيل بن مسلم عن أبي أمامة به

. و شرحبيل هذا صدوق فيه لين كما في " التقريب " . و أحمد شيخ الطبراني لم أجد

له ترجمة , و مظنته " تاريخ ابن عساكر " , فليراجعه من تيسر له . و للحديث شاهد

من حديث أبي هريرة مرفوعا نحوه دون الزيادة و قد مضى لفظه برقم ( 1326 ) .

أخرجه مسلم ( 8 / 155 ) و أحمد ( 2 / 308 و 323 ) و الحاكم ( 4 / 435 - 436 )

و صححه على شرط الشيخين , و وافقه الذهبي , و قد وهما في استدراكهما إياه على

مسلم , و قد أخرجه كما رأيت , و كذلك وهم الهيثمي في إيراده إياه في " المجمع "

عقب حديث الترجمة و قال : " رواه البزار و رجاله رجال الصحيح " .

1894 " السلام اسم من أسماء الله وضعه في الأرض , فأفشوه بينكم , فإن الرجل المسلم

إذا مر بقوم فسلم عليهم فردوا عليه كان له عليهم ( فضل درجة ) , فإن لم يردوا

رد عليه من هو خير منهم و أطيب " .

قال الألباني في " السلسلة الصحيحة " 4 / 518 :

أخرجه البزار ( رقم - 1999 ) : حدثنا الفضل بن سهل حدثنا محمد بن جعفر المدائني

حدثنا ورقاء عن الأعمش عن # زيد بن وهب # عن النبي صلى الله عليه وسلم و حدثنا

أحمد بن عثمان بن حكيم حدثنا عبد الرحمن بن شريك عن أبيه عن الأعمش عن زيد بن

وهب عن عبد الله عن النبي صلى الله عليه وسلم قال : فذكره , و قال : " رواه غير

واحد موقوفا , و أسنده ورقاء و شريك و أيوب بن جابر " .

قلت : إسناده الثاني ضعيف لسوء حفظ شريك و هو ابن عبد الله القاضي و ابنه .

و قال الحافظ في الأب : " صدوق يخطىء كثيرا , تغير حفظه منذ ولي القضاء " .

و قال في الابن : " صدوق يخطىء " .

قلت : لكنهما قد توبعا كما في الإسناد الأول , و قد أخرجه الطبراني في " المعجم

الكبير " ( رقم 10392 ) من هذا الوجه , و هو إسناد جيد , رجاله ثقات رجال مسلم

غير الفضل بن سهل و هو ابن إبراهيم الأعرج البغدادي , قال الحافظ : " صدوق " .

و في محمد بن جعفر المدائني كلام لا ينزل به حديثه عن رتبة الحسن إن شاء الله

تعالى . و تابعه أيضا أيوب بن جابر عن الأعمش به . أخرجه الطبراني ( رقم 10391

) : حدثنا محمد بن عثمان بن أبي شيبة أخبرنا سفيان بن بشر أخبرنا أيوب بن جابر

عن الأعمش به . و أيوب هذا ضعيف . و تابعه عنده أيضا عبيد الله بن سعيد قائد

الأعمش عن الأعمش به . و القائد هذا ضعيف أيضا . و لطرفه الأول متابع‎آخر

و شاهد تقدم تخريجهما ( 184 ) .

1895 " إن فيكم قوما يتعبدون حتى يعجبوا الناس , و يعجبهم أنفسهم , يمرقون من الدين

كما يمرق السهم من الرمية " .

قال الألباني في " السلسلة الصحيحة " 4 / 519 :

أخرجه أبو يعلى ( 3 / 1007 ) : حدثنا وهب بن بقية أنبأنا خالد عن سليمان التيمي

عن # أنس # قال : ذكر لنا أن رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد صحيح على شرط مسلم . و عزاه في " الجامع " لأبي يعلى عن أنس

بلفظ : " سيقرأ القرآن رجال لا يجاوز حناجرهم , يمرقون ... " الحديث . و لم أره

في نسختنا المصورة من " مسند أبي يعلى " , و فيها خرم . و له في " مسند أحمد "

( 3 / 197 ) طريق أخرى من حديث قتادة عن أنس مرفوعا بلفظ : " يكون في أمتي

اختلاف و فرقة يخرج منهم قوما يقرؤن القرآن لا يجاوز تراقيهم , سيماهم التحليق

و التسبيت , فإذا رأيتموهم فأنيموهم " . التسبيت : يعني استئصال الشعر القصير .

و إسناده صحيح , رجاله كلهم ثقات . و أقرب الشواهد للفظ المذكور في " الجامع "

ما رواه أبو يعلى أيضا ( 2 / 623 ) من طريق سماك عن عكرمة عن ابن عباس مرفوعا :

" ليقرأن القرآن أقوام من أمتي يمرقون من الإسلام ... " إلخ . و سنده حسن .

و له شواهد أخرى بنحوه في " الصحيحين " و غيرهما من حديث علي و أبي سعيد الخدري

و غيرهما . و مسلم و غيره عن أبي ذر و رافع بن عمرو . ثم رأيت حديث أنس عند ابن

خزيمة في " التوحيد " ( ص 198 ) من طريق حوثة بن عبيد الديلي عن أنس مرفوعا

بلفظ " الجامع " . و حوثة هذا لم أعرفه , و قد ذكر له ابن خزيمة ثلاثة من

الثقات رووا عنه . ثم رأيت البخاري و ابن أبي حاتم قد أورداه في حرف الجيم من

كتابيهما , و ذكر أنه يقال بالحاء المهملة . و صحح البخاري الأول , و لم يذكرا

فيه جرحا و لا تعديلا . و بالجيم أورده ابن حبان في " الثقات " .

1896 " شعبتان من أمر الجاهلية لا يتركهما الناس أبدا : النياحة و الطعن في النسب "

.

قال الألباني في " السلسلة الصحيحة " 4 / 521 :

أخرجه أحمد ( 2 / 431 ) : حدثنا يحيى عن ابن عجلان قال : حدثني سعيد عن أبي

هريرة قال : و سمعت أبي يحدث عن # أبي هريرة # عن النبي صلى الله عليه وسلم .

قال عبد الله بن أحمد : قال أبي : قلت ليحيى : كلاهما عن النبي صلى الله عليه

وسلم ? قال : نعم . و أخرجه البخاري في " الأدب المفرد " ( 395 ) عن ابن عاصم

عن ابن عجلان بإسناده الثاني . هو إسناد حسن كالأول . و له طرق أخرى بألفاظ

فانظر : ( أربع في أمتي ) برقم ( 733 و 734 ) و حديث أنس المتقدم برقم ( 1799 )

. و أخرجه مسلم ( 1 / 58 ) من طريق أبي صالح عن أبي هريرة بلفظ : " اثنتان في

الناس هما بهم كفر ... " فذكرهما .

1897 " الشؤم في الدار و المرأة و الفرس " .

قال الألباني في " السلسلة الصحيحة " 4 / 521 :

أخرجه البخاري ( 6 / 46 و 9 / 112 ) و في " الأدب المفرد " ( 132 ) و مسلم ( 7

/ 33 - 34 ) و مالك ( 3 / 140 ) و أبو داود ( 2 / 159 ) و النسائي ( 2 / 120 )

و الترمذي ( 2 / 135 ) و صححه , و ابن ماجة ( 1 / 615 ) و الطحاوي ( 2 / 381 )

و الطيالسي ( رقم 1821 ) و أحمد ( 2 / 8 و 115 و 126 و 136 ) عن الزهري أن سالم

ابن عبد الله و حمزة بن عبد الله بن عمر حدثاه ( و ليس عند ابن ماجة و الطيالسي

: و حمزة ) عن أبيهما به مرفوعا , و قال بعضهم : " إنما الشؤم " . و قد جاء

بزيادة في أوله بلفظ : " لا عدوى " , فانظره , كما أنه جاء بلفظ مغاير معناه

لهذا و هو : " إن كان الشؤم " و قد مضى برقم ( 799 ) . و في لفظ آخر : " إن يك

الشؤم في شيء ... " . و هذا هو الصواب كما كنت ذكرت هناك و زدته بيانا عند

الحديث ( 993 ) و فيه الكلام على حديث " قاتل الله اليهود يقولون : إن الشؤم "

فراجعه فإنه هام . و قد جاء حديث صريح في نفي الشؤم و إثبات اليمن في الثلاث

المذكورة و هو المناسب لعموم الأحاديث التي تنفي الطيرة , فراجع الحديث المشار

إليه فيما يأتي برقم ( 1930 ) . و أحاديث الطيرة تقدمت بألفاظ مختلفة و فوائد

متعددة ( رقم 777 و 780 - 789 ) .

1898 " شعبان بين رجب و رمضان يغفل الناس عنه ترفع فيه أعمال العباد , فأحب أن لا

يرفع عملي إلا و أنا صائم " .

قال الألباني في " السلسلة الصحيحة " 4 / 522 :

أخرجه النسائي ( 1 / 322 ) و أبو بكر محمد بن الحسن المقرىء الحيارى ( ! )

الطبري العباد , في " الأمالي " ( 3 / 2 ) عن ثابت بن قيس الغفاري حدثني أبو

سعيد المقبري عن أبي هريرة عن # أسامة بن زيد # ( و لم يقل النسائي : عن أبي

هريرة ) و قال : قلت : يا رسول الله أراك تصوم في شهر ما لم أرك تصوم في شهر

مثل ما تصوم فيه ? قال : أي شهر ? قلت : شعبان , قال : فذكره . قال : أراك تصوم

الاثنين و الخميس فلا تدعهما ? قال : " إن أعمال العباد ... " الحديث .

قلت : و هذا إسناد حسن , ثابت بن قيس صدوق يهم كما في " التقريب " و سائر رجاله

ثقات .

1899 " شفاء عرق النساء ألية شاة أعرابية , تذاب , ثم تقسم ثلاثة أجزاء , يشربه

ثلاثة أيام على الريق , كل يوم جزء " .

قال الألباني في " السلسلة الصحيحة " 4 / 523 :

رواه ابن ماجة ( 3463 ) و الحاكم ( 4 / 206 ) و ابن عساكر ( 15 / 122 / 1 ) عن

الوليد بن مسلم حدثنا هشام بن حسان حدثنا أنس بن سيرين أنه سمع # أنس بن مالك #

يقول مرفوعا . و قال الحاكم : " صحيح على شرط الشيخين " . و وافقه الذهبي و هو

كما قالا . و أخرجه أحمد ( 3 / 219 ) : حدثنا محمد بن عبد الله الأنصاري حدثنا

هشام بن حسان به نحوه , و قال : " ألية كبش عربي أسود ليس بالعظيم و لا بالصغير

" . و سنده صحيح أيضا . و تابعه المعتمر قال : سمعت هشام بن حسان يحدث عن أنس

به . كذا لم يذكر فيه أنس بن سيرين , فلا أدري أهكذا الرواية أم سقط من النسخة

. أخرجه الحاكم . و خالفهم حماد بن سلمة فقال : عن أنس بن سيرين عن معبد بن

سيرين عن رجل من الأنصار عن أبيه مرفوعا . أخرجه أحمد ( 5 / 78 ) و علقه الحاكم

و قال : " أعضله حماد بن سلمة , و القول عندنا فيه قول المعتمر بن سليمان

و الوليد بن مسلم " . و هذا هو الصواب .

( النسا ) بوزن ( العصا ) في " النهاية " : عرق يخرج من الورك فيستبطن الفخذ .

و الأفصح أن يقال له : ( النسا ) لا ( عرق النسا ) ! و في " المعجم الوسيط "

" النسا : العصب الوركي . و هو عصب يمتد من الورك إلى الكعب " .

1900 " شهدت حلف المطيبين مع عمومتي - و أنا غلام - فما أحب أن لي حمر النعم و أني

أنكثه " .

قال الألباني في " السلسلة الصحيحة " 4 / 524 :

أخرجه البخاري في " الأدب المفرد " ( 567 ) و ابن حبان ( 2062 ) و الحاكم ( 2 /

220 ) و أحمد ( 1 / 190 و 193 ) و الطبري في " التفسير " ( 9296 ) و ابن عدي (

233 / 2 ) من طرق عن عبد الرحمن بن إسحاق عن الزهري عن محمد بن جبير بن مطعم عن

أبيه عن # عبد الرحمن بن عوف # أن رسول الله صلى الله عليه وسلم قال : فذكره .

و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي . و قال ابن عدي : " عبد

الرحمن بن إسحاق - و هو عباد بن إسحاق المديني - في حديث بعض ما ينكر و لا

يتابع علية , و هو صالح الحديث كما قال ابن حنبل " .

قلت : و هو صدوق من رجال مسلم كما في " التقريب " . ثم أخرج له ابن حبان ( 2063

) شاهد من حديث عمر بن أبي سلمة عن أبيه عن أبي هريرة مرفوعا به نحوه , و زاد :

" قال : و المطيبون : هاشم و أمية و زهرة و مخزوم " .

قلت : و سنده لا بأس به في الشواهد .

( حلف المطيبين ) . قال في " النهاية " : " اجتمع بنو هاشم و بنو زهرة و تيم في

دار ابن جدعان في الجاهلية و جعلوا طيبا في جفنه و غمسوا أيديهم فيه و تحالفوا

على التناصر و الأخذ للمظلوم من الظالم , فسموا المطيبين " .


السلسلة الصحيحة - الأحاديث من 1901 إلى 2000

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 1901 إلى 2000

1901 " لقيام رجل في سبيل الله ( ساعة ) أفضل من عبادة ستين سنة " .

قال الألباني في " السلسلة الصحيحة " 4 / 525 :

رواه العقيلي في " الضعفاء " ( ص 30 ) و الخطيب في " التاريخ " ( 10 / 295 ) عن

إسماعيل بن عبيد الله بن سلمان المكي قال : حدثنا الحسن عن # عمران بن حصين #

مرفوعا و قال : " حديث غير محفوظ " . ذكره في ترجمة إسماعيل هذا , و قال الذهبي

: " لا يعرف " .

قلت : لكنه لم يتفرد به كما سبق تخريجه تحت الحديث ( 899 ) و ذكرنا له هناك

شاهدا من حديث أبي هريرة , فراجعه إن شئت ليتبين لك أهمية تتبع طرق الحديث

و الشواهد و أن مجرد مجيء الحديث بإسناد ضعيف لا يستلزم أن الحديث في نفسه ضعيف

غير محفوظ , فتأمل فإنه من مزلة الأقدام , و لذلك فقد اجتهدت ما استطعت في كل

كتبي و بخاصة هذه السلسلة أن لا أضعف حديثا إلا بعد البحث الشديد عن طرقه

و شواهده و بذلك تمكنت من تخليص عشرات بل مئات الأحاديث من الضعف , و الله

تعالى من وراء القصد و إياه أسأل أن يحفظني من الزلل . و قد كان من تلك الكتب "

غاية المرام في تخريج أحاديث الحلال و الحرام " و نصصت على خطتي المذكورة في

مقدمته , فقد تم طبعه , و أخذ طريقه في الانتشار بين الشباب المسلم . و لله

الحمد و المنة و كذلك فعلت في " مختصر الشمائل المحمدية للترمذي " , و سيطبع

بإذن الله تعالى .

1902 " إن شهداء الله في الأرض أمناء الله في الأرض في خلقه , قتلوا أو ماتوا " .

قال الألباني في " السلسلة الصحيحة " 4 / 525 :

أخرجه أحمد ( 4 / 200 ) حدثنا أبو اليمان قال : حدثنا إسماعيل بن عياش عن محمد

ابن زياد الألهاني قال : ذكر عند # أبي عنبة الخولاني # الشهداء , فذكروا

المبطون , و المطعون و النفساء , فغضب أبو عنبة و قال : حدثنا أصحاب نبينا عن

بينا صلى الله عليه وسلم أنه قال : فذكره .

قلت : و هذا إسناد جيد رجاله ثقات معروفون غير أبي عنبة الخولاني , قال ابن أبي

حاتم ( 4 / 2 / 418 - 419 ) : " ليست : له صحبة و هو من الطبقة الأولى من تابعي

أهل الشام " . ثم ذكر أنه روى عنه جماعة من الثقات غير الألهاني . لكن ذكره

غيره في الصحابة , و رجح الحافظ في " الإصابة " قول أحمد بن محمد بن عيسى :

" أدرك الجاهلية و عاش إلى خلافة عبد الملك و كان ممن أسلم على يد معاذ و النبي

صلى الله عليه وسلم حي " .

1903 " شرف المؤمن صلاته بالليل , و عزه استغناؤه عما في أيدي الناس " .

قال الألباني في " السلسلة الصحيحة " 4 / 526 :

أخرجه العقيلي في " الضعفاء " ( ص 127 ) : حدثنا يحيى بن عثمان بن صالح قال :

حدثنا داود بن عثمان الثغري قال : حدثنا عبد الرحمن بن عمرو الأوزاعي عن أبي

معاذ عن # أبي هريرة # مرفوعا . و قال : " داود حدث عن الأوزاعي و غيره

بالبواطيل " . ثم ساق له هذا الحديث , ثم قال : " هذا يروى عن الحسن و غيره من

قولهم , و ليس له أصل مسند " . و من هذا الوجه أخرجه أبو محمد الضراب في " ذم

الرياء " ( 292 - 293 ) . و خالفهما إبراهيم بن عبد الرحمن بن عبد الملك فقال :

حدثنا يحيى بن عثمان بن صالح حدثني أبو المنهال حبيش بن عمر الدمشقي - و ذكر لي

أنه كان يطبخ للمهدي - : حدثني أبو عمرو الأوزاعي به . أخرجه تمام في " الفوائد

" ( ق 172 / 1 - 2 ) و ابن عساكر في " تاريخ دمشق " ( 4 / 99 / 1 و 8 / 37 / 1

) و كذا أبو بكر الشافعي في " الغيلانيات " كما في " اللآلي المصنوعة " ( 2 /

29 ) .

قلت : و الأول أصح , فإن إبراهيم هذا لم أجد له ترجمة . و حبيش أورده ابن عساكر

و لم يذكر فيه شيئا سوى هذا الحديث . و الحديث أورده ابن الجوزي في " الموضوعات

" من رواية العقيلي , و أعله بما نقلته عن العقيلي آنفا . و تعقبه السيوطي بأن

له شواهد . ثم ساقها و هي ثلاث أولها موقوف , و الثاني عن سمرة بن أبي عاصم ( !

) قال : كان يقال .. فذكره . و الثالث عن الحسن مقطوعا ! فلم يصنع السيوطي شيئا

. لكن للحديث شواهد مرفوعة يرتقي الحديث بها إلى درجة الحسن إن شاء الله تعالى

, و قد سبق تخريجها تحت الحديث رقم ( 831 ) .

1904 " الشاهد يرى ما لا يرى الغائب " .

قال الألباني في " السلسلة الصحيحة " 4 / 527 :

أخرجه أحمد ( 1 / 83 ) و عنه الضياء في " المختارة " ( 1 / 248 ) و البخاري في

" التاريخ " ( 1 / 1 / 177 ) عن يحيى بن سعيد عن سفيان حدثنا محمد بن عمر بن

علي بن أبي طالب عن # علي # رضي الله عنه قال : قلت : يا رسول الله إذا بعثتني

أكون كالسكة المحماة , أم الشاهد يرى ما لا يرى الغائب ? قال : فذكره . و خالفه

أبو نعيم فقال : أخبرنا سفيان به إلا أنه زاد : " عن أبيه عن علي " . أخرجه

الضياء ( 1 / 233 ) و قال : " رواه إسحاق بن راهويه في " مسنده " عن أبي نعيم "

. لكن أخرجه أبو نعيم في " الحلية " ( 7 / 92 ) : حدثنا سليمان بن أحمد ( هو

الطبراني ) حدثنا علي بن عبد العزيز حدثنا أبو نعيم حدثنا سفيان به دون الزيادة

و لذلك قال أبو نعيم عقبه : " رواه عصام بن يزيد : جبر , فوصله " . ثم أسنده من

طريقين عن محمد بن يحيى بن منده حدثنا محمد بن عصام بن يزيد عن أبيه عن سفيان

عن محمد بن عمر بن علي عمن حدثه عن علي قال : " بلغ النبي صلى الله عليه وسلم

عن نسيب لأم إبراهيم شيء , فدفع إلي السيف , فقال : اذهب فاقتله , فانتهيت إليه

, فإذا هو فوق نخلة , فلما رآني عرف , و وقع , و ألقى ثوبه , فإذا هو أجب ,

فكففت عنه , فقال : أحسنت " . و قال : " جوده محمد بن إسحاق و سماه " . ثم ساقه

هنا مختصرا و في ( 3 / 177 - 178 ) بتمامه من طريق يونس بن بكير عن محمد بن

إسحاق عن إبراهيم بن محمد بن علي بن الحنفية عن أبيه عن جده علي بن أبي طالب

كرم الله وجهه قال : " أكثر على مارية أم إبراهيم ابن النبي صلى الله عليه وسلم

في قبطي - ابن عم لها - كان يزورها و يختلف إليها , فقال رسول الله صلى الله

عليه وسلم لي : خذ هذا السيف فانطلق إليه , فإن وجدته عندها فاقتله . فقلت : يا

رسول الله أكون في أمرك إذا أرسلتني كالسكة المحماة لا يثنيني شيء حتى أمضى لما

أرسلتني به , أو الشاهد يرى ما لا يرى الغائب ? قال : ( فذكره ) , فأقبلت

متوشحا السيف فوجدته عندها فاخترطت السيف , فلما أقبلت نحوه عرف أني أريده ,

فأتى نخلة فرقى فيها , ثم رمى بنفسه على قفاه , و شفر برجليه , فإذا هو أجب

أمسح , <1> ما له ما للرجال قليل و لا أكثر , فأغمدت سيفي , ثم أتيت النبي صلى

الله عليه وسلم فأخبرته , فقال : الحمد لله الذي يصرف عنا أهل البيت " .

و قال : " هذا غريب لا يعرف مسندا بهذا السياق إلا من حديث محمد بن إسحاق " .

قلت : و من هذا الوجه أخرجه البخاري في " التاريخ " و أبو عبد الله بن منده في

" معرفة الصحابة " ( 42 / 531 ) و ابن عساكر في " تاريخ دمشق " ( 1 / 232 / 1 )

و الضياء في " المختارة " ( 1 / 247 ) و صرح البخاري و ابن منده بتحديث ابن

إسحاق , فزالت شبهة تدليسه و سائر رجاله ثقات , فهو إسناد متصل جيد . و روى

الخطيب في " التاريخ " ( 3 / 64 ) من هذا الوجه حديث الترجمة فقط دون القصة .

و قد وجدت له شاهدا يرويه ابن لهيعة عن يزيد بن أبي حبيب و عقيل عن الزهري عن

أنس مرفوعا به . أخرجه القضاعي في " مسند الشهاب " ( 9 / 2 ) من طريق الطبراني

. و هذا إسناد لا بأس به في الشواهد . و القصة وحدها دون الحديث لها طريق أخرى

عند مسلم ( 8 / 119 ) و أحمد ( 3 / 281 ) من طريق ثابت عن أنس نحوه . و استدركه

الحاكم ( 4 / 39 ) على مسلم فوهم كما وهم بعض المعلقين على " المقاصد الحسنة "

في جزمه بأن حديث الترجمة من حديث أنس عند مسلم . و أخرجه الحاكم من حديث عائشة

أيضا و فيه أبو معاذ سليمان بن الأرقم الأنصاري و هو ضعيف جدا و سيأتي تخريجه

و بيان ما فيه من الزيادات المنكرة برقم ( 4964 ) من الكتاب الآخر .

قلت : و الحديث نص صريح في أن أهل البيت رضي الله عنهم يجوز فيهم ما يجوز في

غيرهم من المعاصي إلا من عصم الله تعالى , فهو كقوله صلى الله عليه وسلم لعائشة

في قصة الإفك : " يا عائشة ! فإنه قد بلغني عنك كذا و كذا , فإن كنت بريئة

فسيبرئك الله و إن كنت ألممت بذنب فاستغفري الله و توبي إليه .. " . أخرجه مسلم

. ففيهما رد قاطع على من ابتدع القول بعصمة زوجاته صلى الله عليه وسلم محتجا

بمثل قوله تعالى فيهن : *( إنما يريد الله ليذهب عنكم الرجس أهل البيت و يطهركم

تطهيرا )* جاهلا أو متجاهلا أن الإرادة في الآية ليست الإرادة الكونية التي

تستلزم وقوع المراد و إنما هي الإرادة الشرعية المتضمنة للمحبة و الرضا و إلا

لكانت الآية حجة للشيعة في استدلالهم بها على عصمة أئمة أهل البيت و على رأسهم

علي رضي الله عنه , و هذا مما غفل عنه ذلك المبتدع مع أنه يدعي أنه سلفي !

و لذلك قال شيخ الإسلام ابن تيمية في رده على الشيعي الرافضي ( 2 / 117 ) :

" و أما آية التطهير فليس فيها إخبار بطهارة أهل البيت و ذهاب الرجس عنهم , و

إنما فيها الأمر لهم بما يوجب طهارتهم و ذهب الرجس عنهم , ... و مما يبين أن

هذا مما أمروا به لا مما أخبر بوقوعه ما ثبت في " الصحيح " أن النبي صلى الله

عليه وسلم أدرك الكساء على فاطمة و علي و حسن و حسين ثم قال : " اللهم هؤلاء

أهل بيتي , فأذهب عنهم الرجس و طهرهم تطهيرا " . رواه مسلم . ففيه دليل على أنه

لم يخبر بوقوع ذلك , فإنه لو كان وقع لكان يثني على الله بوقوعه و يشكره على

ذلك لا يقتصر على مجرد الدعاء " .

-----------------------------------------------------------

[1] الأصل ( أشح ) . و التصويب من " المختارة " . اهـ .

1905 " عليكم بالحبة السوداء و هي الشونيز , فإن فيها شفاء " .

قال الألباني في " السلسلة الصحيحة " 4 / 530 :

أخرجه أحمد ( 5 / 354 ) : حدثنا زيد حدثني حسين : حدثني عبد الله قال : سمعت

# أبي بريدة # يقول : سمعت النبي صلى الله عليه وسلم يقول : فذكره .

قلت : و هذا إسناد جيد على شرط مسلم , و حسين هو ابن واقد : و زيد هو ابن

الحباب . و تابعه واصل بن حبان العجلي : حدثني عبد الله بن بريدة به إلا أنه

قال : " ... و إن هذه الحبة السوداء - قال ابن بريدة : يعني الشوينزر الذي يكون

في الملح - دواء من كل داء , إلا الموت " . أخرجه أحمد ( 5 / 346 ) : حدثنا

أسود بن عامر حدثنا زهير عن واصل بن حبان به و زاد في أوله : " الكمأة دواء

العين و إن العجوة من فاكهة الجنة و إن هذه الحبة ... " . و هذا إسناد صحيح على

شرط مسلم . و زهير هو ابن معاوية بن حديج . و للحديث شاهد من رواية أبي هريرة

مرفوعا : " عليكم بهذه الحبة السوداء , فإن فيها شفاء من كل داء إلا السام .

قال سفيان : السام الموت و هي الشونيز " . أخرجه أحمد ( 2 / 241 ) : حدثنا

سفيان عن الزهري عن أبي سلمة - إن شاء الله - عنه . و هذا إسناد صحيح على شرط

الشيخين و قد أخرجه مسلم ( 7 / 25 ) و الترمذي ( 2 / 3 ) و صححه من طريق سفيان

- و هو ابن عيينة - و غيره عن الزهري به نحوه . و أخرجه هو و البخاري من طريق

أخرى عن الزهري عن أبي سلمة و سعيد بن المسيب معا عن أبي هريرة به نحوه .

ثم أخرجه أحمد ( 2 / 268 ) من طريق معمر عن الزهري أخبرني أبو سلمة عن أبي

هريرة قال : سمعت رسول الله صلى الله عليه وسلم يقول للشونيز : " عليكم بهذه

الحبة ... " الحديث . و إسناده صحيح على شرطهما . ثم أخرج الترمذي ( 2 / 8 ) من

طريق قتادة قال : حدثت أن أبا هريرة قال : " الشونيز دواء من كل داء إلا السام

" . قال قتادة : " يأخذ كل يوم إحدى و عشرين حبة , فيجعلهن في خرقه فليقنعه ,

فيتسعط به كل يوم في منخره الأيمن قطرتين و في الأيسر قطرة , و الثاني في

الأيسر قطرتين و في الأيمن قطرة و الثالث في الأيمن قطرتين و في الأيسر قطرة "

. قلت : و إسناده إلى أبي هريرة ظاهر الانقطاع . و قول قتادة مقطوع . و له شاهد

آخر من حديث عائشة مرفوعا مثل حديث سفيان المتقدم إلا أنه وصل التفسير بالحديث

فقال : " يعني الموت , و الحبة السوداء : الشونيز " . أخرجه أحمد ( 6 / 138 )

من طريق أبي عقيل عن بهية عنها . و هذا سند ضعيف . و قد أخرجه البخاري ( 4 / 52

) من طريق أخرى عنها مرفوعا دون التفسير إلا قوله : " قلت : و ما السام ? قال :

الموت " .

1906 " الشيخ يكبر و يضعف جسمه , و قلبه شاب على حب اثنتين : طول الحياة و حب المال

" .

قال الألباني في " السلسلة الصحيحة " 4 / 532 :

أخرجه أحمد ( 2 / 335 و 338 و 339 ) عن فليح عن هلال بن علي عن عطاء بن يسار عن

# أبي هريرة # مرفوعا .

قلت : و هذا إسناد حسن في المتابعات و الشواهد , و رجاله ثقات رجال الشيخين غير

أن فليحا و هو ابن سعيد قد تكلموا فيه من قبل حفظه و لذلك قال الحافظ في "

التقريب " : " صدوق , كثير الخطأ " . لكن الحديث قد جاء من طرق أخرى عن أبي

هريرة مرفوعا نحوه بألفاظ متقاربة منها : قلب الشيخ شاب على حب اثنتين ... "

و الباقي مثله . أخرجه مسلم ( 3 / 99 ) و أحمد ( 2 / 443 ) . و في رواية له ( 2

/ 443 و 447 ) : " ... جمع المال و طول الحياة " . و في أخرى ( 2 / 501 ) : "

... حب الحياة و حب المال " . و في أخرى له ( 2 / 358 و 379 و 380 و 394 ) :

" ... طول الحياة و كثرة المال " . و هكذا أخرجه الترمذي ( 2 / 54 ) و صححه ,

و ابن ماجة ( 4233 ) و الحاكم ( 4 / 328 ) و قال : " صحيح على شرط الشيخين " !

و أخرجه البخاري ( 4 / 212 ) بلفظ : " لا يزل قلب الكبير شابا في اثنتين في حب

الدنيا و طول الأمل " . و له شاهد من حديث أنس مرفوعا : " يهرم ابن آدم و تشب

معه اثنتان : الحرص على المال و الحرص على العمر " . أخرجه مسلم و الترمذي

و صححه و ابن ماجة و أحمد ( 3 / 192 و 256 ) و أبو يعلى ( 2 / 755 , 827 ) .

و أخرجه البخاري أيضا بنحوه .

1907 " طائر كل إنسان في عنقه " .

قال الألباني في " السلسلة الصحيحة " 4 / 534 :

أخرجه أحمد ( 3 / 342 و 349 و 360 ) من طرق عن ابن لهيعة عن أبي الزبير عن

# جابر # قال : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره . قال ابن

لهيعة : يعني الطيرة .

قلت : و هذا إسناد ضعيف لسوء حفظ ابن لهيعة و عنعنة أبي الزبير . لكنه قد توبع

, فأخرجه ابن جرير في " التفسير " ( 15 / 39 ) من طريق قتادة عن جابر بن عبد

الله به مرفوعا بلفظ : " لا عدوى و لا طيرة *( و كل إنسان ألزمناه طائره في

عنقه )* " .

قلت : و رجاله ثقات رجال الشيخين لكن قتادة لم يسمع من جابر و روايته عنه صحيفة

, قال أحمد : " قريء عليه صحيفة جابر مرة واحدة فحفظها " . و لعل أحد الإسنادين

يتقوى بالآخر , و الحديث صحيح على كل حال , فإنه مقتبس من قوله تعالى في سورة (

الإسراء ) : *( و كل إنسان ألزمناه طائره في عنقه , و نخرج له يوم القيامة

كتابا يلقاه منشورا )* . قال ابن جرير : " يقول تعالى ذكره : و كل إنسان

ألزمناه ما قضي له أنه عامله , و هو صائر إليه من شقاء أو سعادة يعمله في عنقه

لا يفارقه و إنما قوله : *( ألزمناه طائره )* مثل لما كانت العرب تتفاءل به أو

تتشاءم من سوانح الطير و بوارحها , فأعلمهم جل ثناؤه أن كل إنسان منهم قد ألزمه

ربه طائره في عنقه , نحسا كان ذلك الذي ألزمه من <1> و شقاء يورده سعيرا أو كان

سعدا يورده جنات عدن " .

-----------------------------------------------------------

[1] كذا الأصل , و لعله " ألزمه به أو شقاء ... " . اهـ .

1908 " صدقة السر تطفئ غضب الرب " .

قال الألباني في " السلسلة الصحيحة " 4 / 535 :

روي من حديث # عبد الله بن جعفر و أبي سعيد الخدري و عبد الله بن عباس و عمر بن

الخطاب و عبد الله بن مسعود و أم سلمة و أبي أمامة و معاوية بن حيدة و أنس بن

مالك # .

1 - أما حديث عبد الله بن جعفر فيرويه أصرم بن حوشب حدثنا قرة بن خالد عن أبي

جعفر محمد بن علي بن الحسين قال : قلت لعبد الله بن جعفر : حدثنا حديثا سمعته

من رسول الله صلى الله عليه وسلم . فقال : فذكره . أخرجه الطبراني في " المعجم

الصغير " ( ص 214 ) و " الأوسط " ( 1 / 93 / 1 ) و القضاعي في " مسند الشهاب "

( ق 11 / 1 ) و قال الطبراني : " لم يروه عن قرة إلا أصرم " .

قلت : و هو متهم كما قال ابن المحب في هامش القضاعي . و من طريقه أخرجه الحاكم

أيضا ( 3 / 568 ) لكنه قال عنه : حدثنا إسحاق بن واصل عن أبي جعفر به . و سكت

عنه الحاكم و قال الذهبي : " أظنه موضوعا , فإسحاق متروك و أصرم متهم بالكذب "

. و في " الخلاصة " لابن الملقن ( ق 115 / 1 ) : " رواه الحاكم و إسناده منكر

جدا " .

2 - و أما حديث أبي سعيد الخدري فيرويه الحارث النميري عن أبي هارون العبدي عن

أبي سعيد الخدري مرفوعا به . أخرجه العسكري في " كتاب السرائر " ( 179 / 1 - 2

) .

قلت : و هذا إسناد ضعيف جدا , أبو هارون العبدي متروك . و الحارث النميري لم

أعرفه .

3 - و أما حديث عبد الله بن عباس فيرويه أحمد بن محمد بن عيسى بن داود بن عيسى

ابن علي بن عبد الله بن عباس بن عبد المطلب أخبرنا أبي محمد بن عيسى حدثني جدي

داود بن عيسى عن أبيه عيسى بن علي عن علي بن عبد الله بن عباس عن ابن عباس

مرفوعا به , و زاد : " و إن صلة الرحم تزيد في العمر , و إن صنائع المعروف تقي

مصارع السوء و إن قول ( لا إله إلا الله ) تدفع عن قائلها تسعة و تسعين بابا من

البلاء أدناها الهم " . أخرجه ابن عساكر في " تاريخ دمشق " ( 6 / 17 / 2 ) في

ترجمة داود بن عيسى هذا . و ذكر في الرواة عنه محمد بن عبد الرحمن المخزومي

القاضي أيضا و سعيد بن عمرو و قال : " ولي إمرة الحرمين , و دخل دمشق " . ثم

روى أنه كان حيا سنة إحدى و مائتين و لم يذكر فيه جرحا و لا تعديلا . و اللذان

دونه لم أعرفهما . و له طريق أخرى لكنها واهية جدا بلفظ : " عليكم باصطناع

المعروف فإنه يمنع مصارع السوء و عليكم بصدقة السر فإنه تطفئ غضب الله عز وجل "

. أخرجه ابن أبي الدنيا في " قضاء الحوائج " و عنه أبو عبد الله الرازي في

" مشيخته " ( 168 / 1 ) من طريق عمرو بن هاشم الجنبي عن جويبر الضحاك عن ابن

عباس مرفوعا . و هذا سند ضعيف جدا , جويبر متروك و ابن هاشم قريب منه , قال

الحافظ : " لين الحديث , أفرط فيه ابن حبان " .

4 - و أما حديث عمر بن الخطاب فيرويه النضر بن حميد عن سعد عن الشعبي عنه به

مرفوعا , و زاد : " و صنائع المعروف تقي مصارع السوء و صلة الرحم تزيد في العمر

و توسع في الرزق و أكثروا من ذكر ( لا حول و لا قوة إلا بالله ) فإنها كنز من

كنوز الجنة , و فيه شفاء من تسعة و تسعين جزا ( كذا ) أدناه الهم " . أخرجه أبو

بكر الذكواني في " إثنا عشر مجلسا " ( 9 / 2 ) .

قلت : و هذا إسناد ضعيف جدا , النضر هذا : قال البخاري : " منكر الحديث " .

و قال أبو حاتم : " متروك الحديث " .

5 - و أما حديث ابن مسعود فيرويه نصر بن حماد بن عجلان العجلي قال : أخبرنا

عاصم بن تميم البجلي عن عاصم بن بهدلة عن أبي وائل عن ابن مسعود مرفوعا به , و

زاد في أوله : " صلة الرحم تزيد في العمر " . أخرجه القضاعي في " مسند الشهاب "

( 11 / 1 ) و كتب ابن المحب فيما أظن - على هامش النسخة : " نصر بن حماد هالك "

. قلت : و في " التقريب " : " ضعيف , أفرط الأزدي فزعم أنه يضع " .

قلت : و الزيادة التي أوله لها شواهد كثيرة في " الترغيب " ( ج 3 / 223 و 224 )

و قد سبق تخريج بعضها برقم ( 276 و 513 ) .

6 - و أما حديث أم سلمة فيرويه الطبراني في " المعجم الأوسط " ( رقم - 6222 ) :

حدثني محمد بن بكر بن كروان الحريري البصري حدثنا محمد بن يحيى الحنيني الكوفي

حدثنا منذر بن جعفر الفيدي عن عبد الله بن الوليد الوصافي عن محمد بن علي عنها

مرفوعا بلفظ : " صنائع المعروف تقي مصارع السوء و الصدقة خفيا تطفئ غضب الرب و

صلة الرحم زيادة في العمر و كل معروف صدقة و أهل المعروف في الدنيا أهل المعروف

في الآخرة و أهل المنكر في الدنيا أهل المنكر في الآخرة و أول من يدخل الجنة

أهل المعروف " . و قال : " لا يروى عن أم سلمة إلا بهذا الإسناد تفرد به

الوصافي " .

قلت : و هو ضعيف كما قال الهيثمي ( 3 / 115 ) , و من دونهم لم أعرفه .

7 - و أما حديث أبي أمامة فيرويه حفص بن سليمان عن يزيد بن عبد الرحمن عن أبيه

عنه مرفوعا مثل حديث عمر ( 4 ) المار آنفا دون قوله : " و توسع الرزق ... " .

أخرجه لؤلؤ في " الفوائد المنتقاة " ( 2 / 215 / 1 ) و الطبراني في " الكبير "

( 8014 ) .

قلت : و هذا سند ضعيف جدا , حفص بن سليمان هو الأسدي أبو عمرو البزار القارىء

صاحب عاصم . قال الحافظ : " متروك الحديث مع إمامته في القراءة " . ثم رأيت

الهيثمي ذكر الحديث في " المجمع " ( 3 / 115 ) و قال : " رواه الطبراني في

" الكبير " و إسناده حسن " . و هذا من أوهامه رحمه الله .

8 - و أما حديث معاوية بن حيدة فيرويه عمرو بن أبي سلمة عن صدقة بن عبد الله عن

الأصبغ عن بهز بن حكيم عن أبيه عن جده مرفوعا مثل الذي قبله و زاد :

" و تنفي الفقر " . أخرجه الطبراني في " الأوسط " ( 1 / 93 / 1 ) و القضاعي في

" مسند الشهاب " ( ق 11 / 2 ) و الضياء المقدسي في " المنتقى من مسموعاته بمرو

" ( 23 / 1 ) .

قلت : و هذا إسناد ضعيف , صدقة ابن عبد الله و هو أبو معاوية السمين , ضعيف كما

في " التقريب " , و قال الهيثمي ( 3 / 115 ) : " رواه الطبراني في " الكبير "

و " الأوسط " و فيه صدقة بن عبد الله وثقه دحيم و ضعفه جماعة " . و قال

المنذري ( 2 / 31 ) : " و لا بأس به في الشواهد " .

قلت : لكن شيخه أصبغ لم أعرفه .

9 - و أما حديث أنس , فله عنه ثلاثة طرق حسن أحدها الترمذي و قد خرجتهما في "

إرواء الغليل " ( 885 ) , فلتراجع هناك . و جملة القول أن الحديث بمجموع طرقه

و شواهده صحيح بلا ريب بل يلحق بالمتواتر عند بعض المحدثين المتأخرين .

1909 " صفوة الله من أرضه الشام و فيها صفوته من خلقه و عباده و لتدخلن الجنة من

أمتي ثلة لا حساب عليهم و لا عذاب " .

قال الألباني في " السلسلة الصحيحة " 4 / 539 :

أخرجه ابن عساكر في " تاريخ دمشق " ( 1 / 107 ط ) من طريق الطبراني , و هذا في

" المعجم الكبير " ( رقم - 7796 ) عن إسماعيل بن عياش عن عبد العزيز بن عبيد

الله عن القاسم عن # أبي أمامة # مرفوعا .

قلت : و هذا إسناد ضعيف من أجل عبد العزيز بن عبيد الله و هو الصهيبي الحمصي ,

قال الذهبي : " ضعفوه , و تركه النسائي " . و قال الحافظ : " ضعيف " . و كذلك

قال الهيثمي ( 10 / 59 ) .

قلت : لكن الحديث صحيح لغيره , فإن شرطه الأول قد صح من حديث عبد الله بن حوالة

و هو مخرج في " فضائل الشام " برقم ( 2 ) . و أخرجه الطبراني ( رقم - 7718 )

من طريق عفير بن معدان أنه سمع سليم بن عامر يحدث عن أبي أمامة مرفوعا به و زاد

: " فمن خرج من الشام إلى غيرها فبسخطه و من دخلها فبرحمته " و عفير متروك .

و الشطر الآخر رواه الطبراني أيضا عن أبي أمامة نحوه موقوفا و هو في حكم

المرفوع , قال الهيثمي ( 10 / 409 ) : " رواه الطبراني , و رجاله وثقوا على ضعف

فيهم " .

قلت : هو عنده ( 7723 ) من طريق بقية بن الوليد عن يحيى بن سعيد عن خالد بن

معدان عن سليمان بن عبد الرحمن عن أبي أمامة الباهلي قال : فذكره موقوفا نحوه

مطولا . و بقية مدلس و قد عنعنه . لكن له عنده ( رقم - 7780 ) طريق أخرى عن

حجاج بن إبراهيم الأزرق حدثنا ابن وهب حدثني معاوية بن صالح عن أبي عبد الرحمن

عن أبي أمامة أن رسول الله صلى الله عليه وسلم قال : فذكره نحوه لكن ليس فيه :

" لا حساب عليهم و لا عذاب " . و هي عنده ( 7520 و 7521 و 7665 و 7672 ) من طرق

أخرى صحيحة في حديث آخر بلفظ : " وعدني ربي عز وجل أن يدخل الجنة من أمتي سبعين

ألفا لا حساب عليهم و لا عذاب و ثلاث حثيات من حثيات ربي عز وجل " . و الثلة

المذكورة فيه عددهم سبعون ألفا جاء أيضا في حديث ابن عباس عند الشيخين

و غيرهما .

1910 " صلوا في بيوتكم و لا تتركوا النوافل فيها " .

قال الألباني في " السلسلة الصحيحة " 4 / 541 :

أخرجه الدارقطني في " الأفراد " و عنه الديلمي في " مسند الفردوس " معلقا ( 2 /

141 ) من طريق سعيد بن بزيع عن محمد بن إسحاق عن الزهري عن # أنس و جابر # قالا

: قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد رجاله ثقات غير أن ابن إسحاق مدلس و قد عنعنه و سعيد بن بزيع

صدوق كما في " الجرح و التعديل " ( 2 / 8 ) . و لكن يشهد للحديث ما أخرجه مسلم

( 2 / 187 ) و أحمد ( 2 / 6 و 123 ) و غيرهما من حديث ابن عمر مرفوعا بلفظ : "

صلوا في بيوتكم و لا تتخذوها قبورا " . و عزاه السيوطي في " الجامع " للترمذي

و النسائي فقط ! و تبعه على ذلك المناوي , فلم يستدرك عليه كونه عند مسلم أيضا

!! و أخرجه البخاري بلفظ : " اجعلوا من صلاتكم في بيوتكم ... " و الباقي نحوه .

و هو رواية لمسلم و أحمد و غيرهما . و هو مخرج في " صحيح أبي داود " ( 958 ) .‎

1911 " صل من قطعك و أحسن إلى من أساء إليك و قل الحق و لو على نفسك " .

قال الألباني في " السلسلة الصحيحة " 4 / 542 :

رواه أبو عمرو بن السماك في " حديثه " ( 2 / 28 / 1 ) : حدثنا جعفر بن محمد

الزعفراني الرازي حدثنا إبراهيم بن المنذر حدثنا حسين بن زيد عن جعفر بن محمد

عن أبيه عن جده عن # علي # قال : لما ضممت إلى سلاح رسول الله صلى الله عليه

وسلم وجدت في قائم سيف رسول الله صلى الله عليه وسلم رقعة فيها , فذكره .

قلت : و هذا إسناد صحيح , الزعفراني هذا قال ابن أبي حاتم : " سمعت منه و هو

صدوق " . و قال الحافظ في " اللسان " : " هو من الحفاظ الكبار الثقات " .

قلت : و بقية رجال الإسناد ثقات معروفون .

1912 " صلاة رجلين يؤم أحدهما صاحبه أزكى عند الله من صلاة ثمانية تترى , و صلاة

أربعة يؤمهم أحدهم أزكى عند الله من صلاة مائة تترى " .

قال الألباني في " السلسلة الصحيحة " 4 / 542 :

رواه البخاري في " التاريخ " ( 4 / 1 / 132 - 193 ) و البزار ( رقم - 461 )

و ابن سعد ( 7 / 411 ) و الديلمي ( 2 / 243 - 244 ) عن أبي خالد ثور بن يزيد

عن ابن سيف الكلاعي عن عبد الرحمن بن زياد عن # قباث بن أشيم الليثي # مرفوعا .

قال ابن شعيب : فقلت لأبي خالد : ما " تترى " ? قال : متفرقين .

قلت : و هذا سند ضعيف , عبد الرحمن بن زياد هذا لا يعرف أورده ابن أبي حاتم ( 2

/ 2 / 234 ) و لم يذكر فيه جرحا و لا تعديلا . و أما ابن حبان فأورده في "

الثقات " ( 1 / 123 ) ! و لعله لذلك قال المنذري ( 1 / 152 ) : " رواه البزار

و الطبراني بإسناد لا بأس به " . لكن للحديث شاهد يتقوى به من حديث أبي بن كعب

مرفوعا نحوه . أخرجه ابن أبي شيبة في " المصنف " ( 1 / 131 / 1 ) و أبو داود

و النسائي و غيرهم و صححه الحاكم و غيره , و هو مخرج في " صحيح أبي داود " (

563 ) و غيره .

1913 " ذر الناس يعملون , فإن في الجنة مائة درجة ما بين كل درجتين كما بين السماء

و الأرض , و الفردوس أعلى الجنة و أوسطها و فوق ذلك عرش الرحمن و منها تفجر

أنهار الجنة , فإذا سألتم الله فاسألوه الفردوس " .

قال الألباني في " السلسلة الصحيحة " 4 / 543 :

أخرجه الترمذي ( 3 / 325 - 326 - تحفة ) و أحمد ( 5 / 240 - 241 ) عن عبد

العزيز بن محمد عن زيد بن أسلم عن عطاء بن يسار عن # معاذ بن جبل # أن رسول

الله صلى الله عليه وسلم قال : " من صام رمضان و صلى الصلاة و حج البيت , لا

أدري أذكر الزكاة أم لا - إلا كان حقا على الله أن يغفر له , إن هاجر في سبيل

الله , أو مكث بأرضه التي ولد بها . قال معاذ : ألا أخبر بها الناس ? فقال رسول

الله صلى الله عليه وسلم ... " فذكره , و السياق للترمذي و قال : " هكذا روي

هذا الحديث عن هشام بن سعد عن زيد بن أسلم عن عطاء بن يسار عن معاذ بن جبل

و هذا عندي أصح من حديث همام عن زيد بن أسلم عن عطاء بن يسار عن عبادة بن

الصامت و عطاء لم يدرك معاذ بن جبل , و معاذ قديم الموت مات في خلافة عمر " .

قلت : مات سنة ( 18 ) و مولد عطاء بن يسار بعده بسنة , و لذلك أعله الحافظ في

" الفتح " ( 6 / 9 ) بالانقطاع . و أخرجه أحمد ( 5 / 232 ) من طريق زهير بن

محمد حدثنا زيد بن أسلم به مختصرا . و ثمة اختلاف آخر في إسناد الحديث لم يشر

إليه الترمذي , فقد أخرجه البخاري ( 6 / 9 - 10 و 13 / 351 ) من طريق هلال بن

علي عن عطاء بن يسار عن أبي هريرة مرفوع نحو حديث عبد العزيز إلا أنه لم يقل :

" ذر الناس يعملون " , و معناه في حديث معاذ المعروف و فيه : " قال : قلت : يا

رسول الله ! أفلا أبشر الناس ? قال : لا تبشرهم فيتكلوا " . أخرجه البخاري في

" العلم " و مسلم في " الإيمان " ( 1 / 43 ) و هو في " مختصر صحيح البخاري "

برقم ( 85 ) .

1914 " صل صلاة مودع كأنك تراه , فإن كنت لا تراه , فإنه يراك , و آيس مما في أيدي

الناس تعش غنيا و إياك و ما يعتذر منه " .

قال الألباني في " السلسلة الصحيحة " 4 / 544 :

أخرجه في " التاريخ " ( 3 / 2 / 216 ) و المخلص في " الفوائد المنتقاة " ( 6 /

74 / 2 ) و الطبراني في " الأوسط " ( 4588 ) و القضاعي في " مسند الشهاب " ( 80

/ 2 ) و البيهقي في " الزهد " ( 62 / 1 - 2 ) و القاضي الشريف أبو علي في

" مشيخته " ( 1 / 173 / 2 ) و ابن النجار في " ذيل تاريخ بغداد " ( 10 / 16 / 1

) و الضياء المقدسي في " المختارة " عن أبي علي الحسن بن راشد بن عبد ربه :

أخبرنا نافع قال : سمعت # ابن عمر # يقول : " أتى النبي صلى الله عليه وسلم رجل

, فقال : يا رسول الله ! حدثني حديثا و اجعله موجزا , فقال له النبي صلى الله

عليه وسلم ... " فذكره . و قال الضياء : " راشد بن عبد ربه لم يذكره ابن أبي

حاتم في كتابه " .

قلت : و كذا ابنه الحسن بن راشد , و لا وجدت غيره ذكرهما , و مع ذلك صححه ابن

حجر الهيثمي في " أسنى المطالب في صلة الأقارب " ( ق 25 / 1 ) , فلعل ذلك

لشواهده الآتية . و الحديث قال الهيثمي في " مجمع الزوائد " ( 10 / 229 ) :

" رواه الطبراني في " الأوسط " , و فيه من لم أعرفهم " . و الحديث أورده

السيوطي في " الجامع الصغير " من رواية أبي محمد الإبراهيمي في " كتاب الصلاة "

و ابن النجار عن ابن عمر . لم يزد . و هذا تقصير فاحش كما يتبين لك من تخريجنا

هذا . ثم إن الحديث حسن عندي أو صحيح , فإن له شواهد تقويه , أذكر ما تيسر لي

منها : الأول : عن سعد بن أبي وقاص مرفوعا بلفظ : " عليك بالإياس مما في أيدي

الناس ... " الحديث . و فيه جملة لم أجد لها شاهدا , فأوردته من أجلها في "

الضعيفة " برقم ( 3881 ) , و خرجته هناك .

الثاني : عن سعد بن عمارة أخي سعد بن بكر - و كانت له صحبة - أن رجلا قال له :

عظني في نفسي يرحمك الله . قال : " إذا أنت قمت إلى الصلاة فأسبغ الوضوء , فإنه

لا صلاة لمن لا وضوء له و لا إيمان لمن لا صلاة له " . ثم قال : " إذا أنت صليت

فصل صلاة مودع و اترك طلب كثير من الحاجات , فإنه فقر حاضر , و اجمع اليأس مما

في أيدي الناس فإنه هو الغنى , و انظر إلى ما تعتذر منه من القول و الفعل

فاجتنبه " . أخرجه الطبراني في " المعجم الكبير " ( 5459 ) من طريق محمد بن

إسحاق : حدثني عبد الله بن أبي بكر بن محمد بن عمرو بن حزم و يحيى بن سعيد بن

قيس الأنصاري أنهما حدثاه عن سعد بن عمارة به موقوفا و هو في حكم المرفوع كما

هو ظاهر .

قلت : و هذا إسناد حسن , و رجاله كلهم ثقات على الخلاف المعروف في محمد بن

إسحاق و قد صرح بالتحديث , و قال الهيثمي في " المجمع " ( 10 / 236 ) : " رواه

الطبراني , و رجاله ثقات " . و تبعه الحافظ في " الإصابة " .

الثالث : عن عبد الله ( و هو ابن مسعود ) قال : سئل رسول الله صلى الله عليه

وسلم : ما الغنى ? قال : " اليأس مما في أيدي الناس " . أخرجه الطبراني في

" الأوسط " ( 5907 ) عن إبراهيم بن زياد العجلي قال : حدثنا أبو بكر بن عياش عن

زر عنه . و قال : " تفرد به إبراهيم بن زياد " .

قلت : و هو متروك كما قال الهيثمي ( 10 / 286 ) و سائر رجاله ثقات .

الرابع : عن أبي أيوب الأنصاري مرفوعا بلفظ : " إذا قمت في صلاتك فصل صلاة مودع

... " الحديث . و قد مضى تخريجه برقم ( 401 ) و قد رواه الطبراني أيضا في

" الكبير " ( 3987 و 3988 ) .

الخامس : عن أنس مرفوعا بالجملة الأخيرة من الحديث . و قد مضى تخريجه و بيان أن

إسناده حسن برقم ( 354 ) .

السادس : عن عمر بن الخطاب رضي الله عنه قال : " أظهروا اليأس من الناس و أقلوا

طلب الحاجات إليهم , و إياك و ما يعتذر منه , و إذا توضأت فأسبغ الوضوء , و إذا

صليت فصل صلاة مودع " . أخرجه الدولابي في " الكنى " ( 2 / 75 ) معلقا فقال :

ذكر موسى بن إسماعيل التبوذكي قال : حدثنا جرير بن عبد الله أبو عبيدة قال :

سمعت معاوية بن قرة قال : قال عمر ....

قلت : و جرير هذا لم أعرفه . و بالجملة فالحديث قوي بهذه الشواهد .

1915 " صلوا صلاة المغرب مع سقوط الشمس , بادروا بها طلوع النجم " .

قال الألباني في " السلسلة الصحيحة " 4 / 547 :

رواه الطبراني ( رقم - 4058 و 4059 ) من طريقين عن يزيد بن أبي حبيب حدثني أسلم

أبو عمران أنه سمع # أبا أيوب # عن النبي صلى الله عليه وسلم مرفوعا .

قلت : و هذا إسناد صحيح رجاله ثقات و قد أخرجه أحمد ( 5 / 415 ) و الدارقطني (

1 / 260 - مصر ) من طريق ابن لهيعة عن يزيد بن أبي حبيب به نحوه , و ( 5 / 421

) من طريق ابن أبي ذئب عنه به إلا أنه قال : عن رجل لم يسمه . و قال الهيثمي (

2 / 310 ) : " رواه أحمد عن يزيد بن أبي حبيب عن رجل عن أبي أيوب , و بقية

رجاله ثقات , و الطبراني عن يزيد بن أبي حبيب عن أسلم أبي عمران عن أبي أيوب ,

و رجاله موثوقون " . و كأنه لم يقف على رواية أسلم عند أحمد و إلا لم يغفلها .

و لابن أبي حبيب إسناد آخر فيه بلفظ : " لا تزال أمتي على الفطرة ما لم يؤخروا

المغرب إلى اشتباك النجوم " . و هو مخرج في " صحيح أبي داود " ( 444 )

و " الإرواء " تحت الحديث ( 917 ) .

1916 " لصوت أبي طلحة في الجيش خير من فئة " .

قال الألباني في " السلسلة الصحيحة " 4 / 548 :

أخرجه أحمد ( 3 / 111 و 112 و 261 ) و ابن سعد ( 3 / 505 ) و الحاكم ( 3 / 352

) و أبو نعيم في " الحلية " ( 7 / 309 ) و الخطيب في " التاريخ " ( 13 / 224 )

و ابن عساكر في " تاريخه " ( 6 / 310 / 1 ) عن سفيان بن عيينة عن علي بن جدعان

عن # أنس # مرفوعا به . و قال أبو نعيم : " مشهور من حديث ابن عيينة , تفرد به

عن ابن زيد " . و أخرجه أحمد ( 3 / 249 ) من طريق حماد بن سلمة عن علي بن زيد

به .

قلت : و هو علي بن زيد بن جدعان , ضعيف لسوء حفظه , لكن يبدو أنه لم يتفرد به ,

فقد أخرجه الحاكم و ابن عساكر من طريقين آخرين عن سفيان عن عبد الله بن محمد بن

عقيل عن جابر أو ( و قال الحاكم : و ) عن أنس بلفظ " ألف رجل " , و قال الحاكم

: " رواته عن آخرهم ثقات " .

قلت : ابن عقيل فيه كلام من قبل حفظه , و هو حسن الحديث إن شاء الله تعالى ,

لاسيما عند المتابعة كما هنا , و الظاهر أن ابن عيينة كان يرويه عنه تارة و عن

ابن جدعان تارة أخرى , إلا أن الأول كان يزيد في السند جابرا , أو يتردد بينه

و بين أنس , و الحديث حديث أنس , و يؤيده أن أحمد أخرجه ( 3 / 203 ) من طريق

آخر فقال : حدثنا يزيد بن هارون : أنبأنا حماد بن سلمة عن ثابت عن أنس مرفوعا

به .

قلت : و هذا إسناد صحيح على شرط مسلم . ( الفئة ) : الفرقة و الجماعة من الناس

في الأصل , و الطائفة التي تقيم وراء الجيش , فإن كان عليهم خوف أو هزيمة

التجأوا إليهم , كما في " النهاية " .

1917 " صوموا لرؤيته , و أفطروا لرؤيته , فإن حال بينكم و بينه سحاب أو ظلمة أو

هبوة , فأكملوا العدة , لا تستقبلوا الشهر استقبالا , و لا تصلوا رمضان بيوم

من شعبان " .

قال الألباني في " السلسلة الصحيحة " 4 / 549 :

رواه أبو عبيد في " غريب الحديث " ( 59 / 1 - 2 ) : حدثنا ابن أبي عدي عن حاتم

ابن أبي صغيرة عن سماك بن حرب عن عكرمة عن # ابن عباس # عن النبي صلى الله عليه

وسلم به .

قلت : و هذا إسناد جيد , رجاله ثقات كلهم رجال مسلم , و في سماك كلام يسير .

و الحديث أخرجه النسائي ( 1 / 306 - 307 ) : أخبرنا قتيبة قال : حدثنا ابن أبي

عدي به دون قوله : " أو هبوة " . و كذلك أخرجه أحمد ( 1 / 226 ) من طريق

إسماعيل ( ابن أبي علية ) : أخبرنا حاتم بن أبي صغيرة به . و ( 1 / 258 ) من

طريق زائدة عن سماك به نحوه . و كذا أخرجه البيهقي ( 4 / 207 ) . و للحديث طرق

أخرى عن ابن عباس , و شواهد خرجتها في " الإرواء " تحت الحديث ( 902 ) و " صحيح

أبي داود " ( 2015 و 2016 ) . ( الهبوة ) : الغبرة : و يقال لدقاق التراب إذا

ارتفع : هبا يهبو هبوا .

1918 " صوموا من وضح إلى وضح " .

قال الألباني في " السلسلة الصحيحة " 4 / 549 :

رواه الطبراني في " الأوسط " ( رقم - 3046 ) : حدثنا إبراهيم ( هو ابن هاشم

البغوي ) : حدثنا موسى بن محمد بن حيان أنبأنا أبو قتيبة سلم بن قتيبة حدثني

مفضل بن فضالة عن سالم بن عبد الله بن سالم عن # أبي المليح بن أسامة عن أبيه #

مرفوعا , و قال : " لم يروه عن أبي المليح إلا سالم , و لا عنه إلا مفضل , تفرد

به أبو قتيبة " .

قلت : و هو ثقة من رجال البخاري , لكن مفضل بن فضالة ضعيف و هو أبو مالك البصري

أخو مبارك . و موسى بن محمد بن حيان , كذا الأصل بالمثناة من تحت : و كذا في "

الجرح و التعديل " ( 4 / 1 / 161 ) : " حيان " و كذلك هو في " الميزان " طبعة

الخانجي و هو مقتضى ما في " اللسان " لكن وقع خطأ مطبعي , و وقع في " الميزان "

طبعة البجاوي " جيان " اغترارا منه بنسخة من " الميزان " من أن فيه ما هو صريح

في تخطئته ذلك . و هو قوله : " و قد نقطه بجيم - في أماكن - ابن الأزهر

الصريفيني فوهم " . و أكد ذلك الحافظ ابن حجر , فأتبعه بقوله : " و المعروف

بالمهملة " . ثم إن ابن حيان هذا قال الذهبي : " ضعفه أبو زرعة , و لم يترك " .

و لكنه لم يتفرد به كما يشير إلى ذلك قول الطبراني المتقدم , و كما يأتي تحقيقه

. و سالم بن عبد الله بن سالم لم أعرفه و به أعله الهيثمي فقال ( 3 / 158 ) :

" رواه البزار و الطبراني في " الكبير " و " الأوسط " , و فيه سالم بن عبد الله

ابن سالم , و لم أجد من ترجمة , و بقية رجاله موثوقون " . هكذا وقع فيه " سالم

ابن عبد الله " مكبرا , و كذلك وقع في " الأوسط " كما سبق , و كذا في " مجمع

البحرين " ( 1 / 102 / 2 ) . و وقع في " تهذيب المزي " في الرواة عن المفضل "

سالم بن عبيد الله " مصغرا , و كذلك وقع في " كبير الطبراني " ( 504 ) , فإنه

رواه بإسناد " الأوسط " المتقدم و بإسناد آخر عن عبد الرحمن بن المبارك العيشي

: حدثنا أبو قتيبة به . و أخرجه البزار ( 1025 ) من طريق أخرى عن أبي قتيبة به

لكن وقع فيه سقط . و قد وجدت للحديث شاهد من رواية مصاد بن عقبة عن أبي الزبير

عن جابر مرفوعا به . أخرجه الخطيب في " التاريخ " ( 12 / 360 - 361 ) , و رجاله

ثقات غير مصاد هذا , ترجمه ابن أبي حاتم ( 4 / 1 / 4040 ) برواية ثلاثة من

الثقات , و لم يذكر فيه جرحا و لا تعديلا , فالحديث به حسن إن شاء الله تعالى .

قوله : ( وضح ) محركة بياض الصبح كما في " القاموس " . و في " النهاية " :

" أي من الضوء إلى الضوء . و قيل : من الهلال إلى الهلال و هو الوجه لأن سياق

الحديث يدل عليه , و تمامه : " فإن خفي عليكم فأتموا العدة ثلاثين يوما " .

قلت : لم أر الحديث بهذا التمام , فإن صح به , فهو الوجه , و إلا فالذي أراه -

و الله أعلم - أن المعنى : صوموا من السحور إلى السحور . أجاز لهم مواصلة

الصيام ما بينهما , و قد جاء هذا صريحا في حديث أبي سعيد الخدري أن النبي صلى

الله عليه وسلم قال : " لا تواصلوا , فأيكم إذا أراد أن يواصل فليواصل حتى

السحر " . أخرجه البخاري ( رقم - 962 - مختصره ) و ابن خزيمة و غيرهما , و هو

مخرج في " صحيح أبي داود " ( 2044 ) .

1919 " صلاة الليل مثنى مثنى , و جوف الليل الآخر أجوبه دعوة " .

قال الألباني في " السلسلة الصحيحة " 4 / 551 :

أخرجه أحمد ( 4 / 387 ) : حدثنا أبو اليمان قال : حدثنا أبو بكر بن عبد الله عن

حبيب بن عبيد عن # عمرو بن عبسة # مرفوعا به , قال : " قلت : أوجبه ? قال : لا

, بل أجوبه . يعني بذلك الإجابة " . و في رواية عنه به مثله إلا أنه قال : "

عطية بن قيس " بدل " حبيب بن عبيد " . و كذلك أخرجه من طريق محمد بن مصعب :

حدثنا أبو بكر به إلا أنه خالفه في متنه فقال : " أوجبه دعوة , قال : فقلت :

أجوبه ? قال : لا , و لكنه أوجبه . يعني بذلك الإجابة " .

قلت : و هذا إسناد ضعيف لأن ابن أبي مريم هذا كان اختلط , و لذلك جزم بضعفه

الهيثمي ( 2 / 264 ) , و عزاه لأحمد وحده , و أما السيوطي فعزاه في " الصغير "

لابن نصر و الطبراني في " الكبير " عن عمرو بن عبسة به لكنه قال : " أحق به "

بدل " أجوبه دعوة " و كذلك أورده في " الكبير " و زاد في مخرجيه : " ابن جرير "

. و قال المناوي في " شرحه " : " أحق به " كذا بخط المصنف , و في نسخ

( أجوبه دعوة ) و لا أصل لها في خطه , لكنها رواية " .

قلت : و يغلب على الظن أن هذا الاختلاف في هذا الحرف من قبل أبي بكر نفسه ,

لاختلاطه , فقد رأيت أنه في " المسند " عنه بلفظ الترجمة : " أجوبه دعوة

" و باللفظ الآخر : " أوجبه دعوة " , فالظاهر أن عند ابن نصر و من قرن معه بلفظ

: " أحق به " , و ليس تصحيفا من السيوطي . و من المؤسف أن الحديث عند ابن نصر

في " قيام الليل " ( ص 50 ) , لكن مختصره المقريزي حذف سنده و متنه كله , و لم

يبق منه إلا قوله : و فيه عن عمرو بن عبسة عن النبي صلى الله عليه وسلم : "

صلاة الليل مثنى مثنى " . و على كل حال فالإسناد ضعيف , لكن الشطر الأول منه

صحيح قطعا , لأنه في " الصحيحين " و غيرهما من حديث ابن عمر مرفوعا به , و هو

مخرج في " صحيح أبي داود " ( 1197 ) و غيره . و الشطر الآخر بلفظ الترجمة له

طريقان آخران عن ابن عبسة , في " المسند " ( 4 / 112 و 385 ) بنحوه . و له طريق

ثالث عنه عند الترمذي و غيره و صححه ابن خزيمة ( 1 / 125 / 1 ) و غيره , و هو

مخرج في " تخريج الترغيب " ( 1 / 291 ) , فصح الحديث كله و الحمد لله تعالى .

1920 " الصلوات الخمس كفارات لما بينهن ما اجتنبت الكبائر و الجمعة إلى الجمعة

و زيادة ثلاثة أيام " .

قال الألباني في " السلسلة الصحيحة " 4 / 553 :

أخرجه أبو نعيم في " الحلية " ( 9 / 249 - 250 ) عن عبد الحكيم عن # أنس بن

مالك # أن رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد ضعيف , عبد الحكيم هذا هو ابن عبد الله القسملي و هو ضعيف

كما في " التقريب " . و تابعه زياد النميري عن أنس به دون قوله " و زيادة ثلاثة

أيام " . أخرجه البزار ( رقم - 347 ) عن زائدة بن أبي الرقاد عنه , و قال :

" زائدة ضعيف , و زياد النميري ليس به بأس " . كذا قال , و زياد - و هو ابن عبد

الله النميري - ضعفه الأكثرون , و قال في " التقريب " : " ضعيف " . لكن الحديث

قد صح من حديث أبي هريرة مرفوعا دون الزيادة . أخرجه مسلم و في رواية له بلفظ :

" من توضأ فأحسن الوضوء , ثم أتى الجمعة فاستمع و أنصت غفر له ما بينه و بين

الجمعة و زيادة ثلاثة أيام و من مس الحصا فقد لغا " . و أخرجه أبو داود أيضا

و غيره و هو مخرج في " صحيح أبي داود " ( 964 ) . و بالجملة فالحديث بهذا

الشاهد صحيح . و الله أعلم .

1921 " الصورة الرأس , فإذا قطع الرأس , فلا صورة " .

قال الألباني في " السلسلة الصحيحة " 4 / 554 :

عزاه السيوطي في " الجامع الصغير " للإسماعيلي في " معجمه " و بيض له المناوي ,

فلم يتكلم على إسناده بشيء و قد وقفت على سنده على ظهر الورقة الأولى من الجزء

الحادي عشر من " الضعفاء " للعقيلي بخط بعض المحدثين , أخرجه من طريق عدي بن

الفضل و ابن علية جميعا عن أيوب عن عكرمة عن # ابن عباس # أن رسول الله صلى

الله عليه وسلم قال : فذكره مرفوعا , و من طريق عبد الوهاب عن أيوب موقوفا عليه

. قلت : و ابن علية و اسمه إسماعيل أحفظ من عبد الوهاب و هو ابن عبد المجيد

الثقفي , فروايته المرفوعة أرجح , لاسيما و معه المقرون به عدي بن الفضل على

ضعفه , فإذا كان السند إليهما صحيحا , فالسند صحيح , و لم يسقه الكاتب المشار

إليه . و لكن يشهد له قوله صلى الله عليه وسلم في حديث أبي هريرة : " أتاني

جبريل ... " الحديث , و فيه : " فمر برأس التمثال الذي في البيت يقطع فيصير

كهيئة الشجرة ... " , فهذا صريح في أن قطع رأس الصورة أي التمثال المجسم يجعله

كلا صورة .

قلت : و هذا في المجسم كما قلنا و أما في الصورة المطبوعة على الورق أو المطرزة

على القماش , فلا يكفي رسم خط على العنق ليظهر كأنه مقطوع عن الجسد بل لابد من

الإطاحة بالرأس . و بذلك تتغير معالم الصورة و تصير كما قال عليه الصلاة

و السلام : " كهيئة الشجرة " . فاحفظ هذا و لا تغتر بما جاء في بعض كتب الفقه

و من أخذها أصلا من المتأخرين . راجع " آداب الزفاف " ( ص 103 - 104 - الطبعة

الثالثة " .

1922 " الصوم في الشتاء الغنيمة الباردة " .

قال الألباني في " السلسلة الصحيحة " 4 / 554 :

رواه أحمد ( 4 / 335 ) و أبو عبيد في " الغريب " ( 95 / 2 ) و السري بن يحيى في

" حديث الثوري " ( 204 / 1 ) و ابن أبي الدنيا في " التهجد " ( 2 / 60 / 2 )

و أبو العباس الأصم في " جزء من حديثه " ( 192 / 2 مجموع 24 ) عن أبي إسحاق عن

نمير بن عريب عن # عامر بن مسعود # مرفوعا . و كذا رواه الضياء المقدسي في "

المختارة " ( 45 - 46 ) و في " الأحاديث و الحكايات " ( 13 / 169 / 1 ) و ابن

أبي شيبة في " المصنف " ( 2 / 181 / 2 ) و القضاعي ( 13 / 1 ) و البيهقي في "

السنن " ( 4 / 496 ) .

قلت : و هذا سند ضعيف , نمير هذا قال الذهبي : " لا يعرف " .

قلت : و أخرجه ابن أبي الدنيا في " التهجد " ( 2 / 54 / 1 ) : أخبرنا علي بن

محمد قال : أخبرنا أسد قال : أخبرنا إسرائيل عن أبي إسحاق عن شيخ من قريش يقال

له عامر بن مسعود مرفوعا به , و زاد : " أما ليله فطويل و أما نهاره فقصير ".

و رواه ابن عساكر ( 14 / 359 / 1 ) من طريق أخرى عن إسرائيل به و قال : " كذا

جاء في هذه الرواية , و قد أسقط من إسناده نمير بن عريب بين أبي إسحاق و بين

عامر " . ثم ساقه من طريق أحمد عن أبي إسحاق عن نمير عن عامر به . و له شاهد

أخرجه الطبراني في " الصغير " ( ص - 148 رقم - 69 - الروض ) و ابن عدي ( 177 /

1 ) و ابن عساكر ( 2 / 111 / 1 ) عن الوليد بن مسلم عن سعيد بن بشير عن قتادة

عن أنس مرفوعا . و قال الأولان : " لم يروه عن قتادة إلا سعيد تفرد به الوليد "

. قلت : هو ثقة و لكنه يدلس تدليس التسوية , و قد عنعن إسناده . و سعيد بن بشير

ضعيف . و له شاهد آخر , رواه ابن عدي ( 149 / 1 ) عن عبد الوهاب بن الضحاك :

حدثنا الوليد بن مسلم عن زهير عن ابن المنكدر عن جابر مرفوعا .

قلت : و عبد الوهاب هذا كذاب كما قال أبو حاتم . و بالجملة فالحديث بالشاهد عن

أنس حسن . و الله أعلم . و له شاهد آخر من رواية دراج عن الهيثم عن أبي سعيد

الخدري مرفوعا بلفظ : " الشتاء ربيع المؤمن , طال ليله فقامه و قصر نهاره فصامه

" . و هذا إسناد فيه ضعف أخرجه أحمد و غيره و هو مخرج في " الروض النضير " تحت

حديث أنس المتقدم آنفا .

1923 " دعوا لي أصحابي , فوالذي نفسي بيده لو أنفقتم مثل أحد أو مثل الجبال ذهبا ما

بلغتم أعمالهم " .

قال الألباني في " السلسلة الصحيحة " 4 / 556 :

أخرجه أحمد ( 3 / 266 ) حدثنا أحمد بن عبد الملك حدثنا زهير حدثنا حميد الطويل

عن # أنس # قال : " كان بين خالد بن الوليد و بين عبد الرحمن بن عوف كلام ,

فقال خالد لعبد الرحمن : تستطيلون علينا بأيام سبقتمونا بها ? ! فبلغنا أن ذلك

ذكر للنبي صلى الله عليه وسلم , فقال : " فذكره .

قلت : و هذا إسناد صحيح على شرط البخاري , و زهير هو ابن معاوية . و للحديث

شاهد يرويه إسماعيل بن إبراهيم عن أبي خالد عن الشعبي عن ابن أبي أوفى قال :

اشتكى عبد الرحمن بن عوف خالد بن الوليد إلى النبي صلى الله عليه وسلم فقال :

" لم تؤذي رجلا من أصحاب بدر ? لو أنفقت ... " الحديث . أخرجه البزار ( ص 274

زوائد ابن حجر ) . و رجاله ثقات غير أبي خالد هذا و أظنه الدالاني و فيه ضعف .

و الحديث في " الصحيحين " و غيرهما من حديث أبي سعيد و غيره بلفظ : " لا تسبوا

أصحابي ... " الحديث . و فيه ذكر ما كان بين خالد و عبد الرحمن , و هو مخرج في

" ظلال الجنة " ( 988 - 991 ) .

1924 " طائفة من أمتي يخسف بهم يبعثون إلى رجل , فيأتي مكة , فيمنعه الله منهم

و يخسف بهم , مصرعهم واحد و مصادرهم شتى , إن منهم من يكره , فيجيء مكرها " .

قال الألباني في " السلسلة الصحيحة " 4 / 557 :

أخرجه أحمد ( 6 / 259 و 316 - 317 و 317 ) و أبو يعلى ( 4 / 1668 ) عن علي بن

زيد عن الحسن عن أمه عن # أم سلمة # قالت : " إن رسول الله صلى الله عليه وسلم

استيقظ من منامه و هو يسترجع , قالت : فقلت : يا رسول الله ما شأنك ? قال : "

فذكره .

قلت : و علي بن زيد هو ابن جدعان و فيه ضعف , لكن الحديث صحيح , فإن له شاهدا

من حديث عائشة . ساقه أحمد عقبه من طريقين عن حماد بن سلمة عن أبي عمران الجوني

عن يوسف بن سعد عنها عن النبي صلى الله عليه وسلم مثله . و رجاله ثقات رجال

مسلم غير يوسف بن سعد و هو ثقة , فالسند صحيح . و تابعه عبد الله بن الزبير أن

عائشة قالت : عبث رسول الله صلى الله عليه وسلم في منامه , فقلنا : يا رسول

الله ! صنعت شيئا في منامك لم تكن تفعله , فقال : " العجب , إن ناسا من أمتي

يؤمون البيت برجل من قريش قد لجأ بالبيت , حتى إذا كانوا بالبيداء خسف بهم ...

" الحديث نحوه , و زاد : " يبعثهم الله على نياتهم " . أخرجه مسلم ( 4 / 2884 )

و أحمد ( 6 / 105 ) دون الزيادة . و حديث أم سلمة له طريق أخرى عند مسلم ( 4 /

2882 ) و أحمد ( 6 / 290 ) بلفظ : " يعوذ عائذ بالبيت ... " الحديث نحو حديث

ابن الزبير . و أخرجه أبو يعلى ( 4 / 1665 ) مختصرا , و الحاكم ( 4 / 429 )

بتمامه , و قال : " صحيح الإسناد على شرط الشيخين و لم يخرجاه " ! و وافقه

الذهبي . و له طريق أخرى عن أم سلمة نحوه , و فيه زيادات , يشير أحدها إلى أن

الرجل الذي يأتي مكة هو المهدي لكن في سنده جهالة و لذلك خرجته في " الضعيفة "

( 1965 ) . و لقد كان الجهل بضعفه من أسباب ضلال جماعة ( جهيمان ) التي قامت

بفتنة الحرم المكي , و ادعوا زورا أن المهدي بين ظهرانيهم , و طلبوا له البيعة

, فقضى الله على فتنتهم و مهديهم , و كفى المؤمنين شرهم , كما سبقت الإشارة إلى

ذلك أثناء التعليق على الحديث رقم ( 1529 ) .

( مصادرهم ) من ( الصدر ) و هو الإنصراف , أي أنهم يصدرون بعد هلاكهم مصادر

متفرقة على قدر أعمالهم و نياتهم , فـ ( فريق في الجنة و فريق في السعير ) .

( عبث ) أي حرك يديه كالدافع أو الآخذ .

1925 " رأت أمي كأنه خرج منها نور أضاءت منه قصور الشام " .

قال الألباني في " السلسلة الصحيحة " 4 / 558 :

أخرجه أحمد ( 5 / 262 ) و ابن سعد في " الطبقات " ( 1 / 102 ) و ابن عدي ( 326

/ 1 ) و الطبراني في " الكبير " ( 7729 ) عن فرج بن فضالة عن لقمان بن عامر عن

# أبي أمامة الباهلي # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد رجاله ثقات غير فرج بن فضالة , فإنه ضعيف , لكن فرق أحمد بين

روايته عن الشاميين فقواها , و بين روايته عن الحجازيين , فقال : " إذا حدث عن

الشاميين فليس به بأس , و لكنه حدث عن يحيى بن سعيد مناكير " .

قلت : و هذا من روايته عن الشاميين , فإن لقمان بن عامر منهم . و له شاهد من

حديث أبي العجفاء مرفوعا به نحوه . أخرجه ابن سعد بإسناد رجاله ثقات . و شاهد

آخر عن أبي مريم الغساني مرفوعا به . قال الهيثمي ( 8 / 224 ) : " رواه

الطبراني , و رجاله وثقوا " . و في حديث العرباض بن سارية مرفوعا بلفظ :

" و رؤيا أمي التي رأت في منامها أنها وضعت نورا ... " .

قلت : و في آخره زيادة منكرة أوردته من أجلها في الكتاب الآخر ( 2085 ) .

1926 " طوبى لعيش بعد المسيح , طوبى لعيش بعد المسيح يؤذن للسماء في القطر و يؤذن

للأرض في النبات , فلو بذرت حبك على الصفا لنبت , و لا تشاح و لا تحاسد و لا

تباغض , حتى يمر الرجل على الأسد و لا يضره , و يطأ على الحية فلا تضره و لا

تشاح و لا تحاسد و لا تباغض " .

قال الألباني في " السلسلة الصحيحة " 4 / 559 :

رواه أبو بكر الأنباري في " حديثه " ( ج 1 ورقة 6 / 1 - 2 ) قال : حدثنا جعفر

ابن محمد بن شاكر قال : حدثنا عفان قال : حدثني سليم بن حيان - إملاء من قرطاس

و سألته - قال : حدثنا سعيد بن مينا عن # أبي هريرة # مرفوعا . و من طريق

الأنباري رواه الديلمي ( 2 / 161 ) و ابن المحب في " صفات رب العالمين " ( 427

/ 1 ) و قال : " هذا على شرط خ " .

قلت : جعفر بن محمد بن شاكر لم يخرج له البخاري و لا غيره من الستة , و هو ثقة

و قد ترجمه الخطيب ( 7 / 185 - 187 ) و في " التهذيب " أيضا و لم يرمز له بشيء

. و رواه الضياء في " المنتقى من مسموعاته بمرو " ( 127 / 1 - 2 ) من طريق أبي

جعفر البغدادي : حدثنا جعفر بن محمد به .

قلت : فالإسناد صحيح .

1927 " الظلم ثلاثة , فظلم لا يتركه الله و ظلم يغفر و ظلم لا يغفر , فأما الظلم

الذي لا يغفر , فالشرك لا يغفره الله , و أما الظلم الذي يغفر , فظلم العبد

فيما بينه و بين ربه , و أما الظلم الذي لا يترك , فظلم العباد , فيقتص الله

بعضهم من بعض " .

قال الألباني في " السلسلة الصحيحة " 4 / 560 :

أخرجه أبو داود الطيالسي في " مسنده " ( 2 / 60 - 61 ترتيبه ) و عنه أبو نعيم

في " الحلية " ( 6 / 309 ) : حدثنا الربيع عن يزيد عن # أنس # مرفوعا .

قلت : و هذا إسناد ضعيف من أجل يزيد و هو الرقاشي , فإنه ضعيف كما في " التقريب

" . و الربيع هو ابن صبيح السعدي أبي بكر البصري , صدوق سيء الحفظ . لكن الحديث

عندي حسن , فإن له شاهدا من حديث السيدة عائشة رضي الله عنها مرفوعا به نحوه ,

و فيه زيادة بلفظ : " الدواوين عند الله عز وجل ثلاثة .. " الحديث نحوه و قد

خرجته في " الأحاديث الضعيفة " و " المشكاة " ( 5133 ) .

1928 " الطاعون شهادة لأمتي , وخز أعدائكم من الجن , غدة كغدة الإبل , تخرج بالآباط

و المراق , من مات فيه مات شهيدا و من أقام فيه ( كان ) كالمرابط في سبيل الله

و من فر منه كان كالفار من الزحف " .

قال الألباني في " السلسلة الصحيحة " 4 / 561 :

أخرجه الطبراني في " الأوسط " ( رقم - 5661 ) و أبو بكر بن خلاد في " الفوائد "

( ق 36 / 1 ) و السياق له عن يوسف بن ميمون عن عطاء عن ابن عمر عن # عائشة #

مرفوعا . و ليس عند الطبراني : " من مات فيه مات شهيدا " , و قال بدل قوله : "

و من أقام فيه كان كالمرابط في سبيل الله " . " و الصابر عليه كالمجاهد في سبيل

الله " . و قال : " تفرد به يوسف " .

قلت : و هو المخزومي مولاهم الكوفي الصباغ و هو ضعيف كما قال الحافظ في "

التقريب " . و قد وجدت لزيادة ابن خلاد طريقا أخرى عند أبي يعلى في " مسنده "

( 3 / 1146 ) من طريق ليث عن صاحب له عن عطاء قال : قالت عائشة : ذكر الطاعون ,

فذكرت أن النبي صلى الله عليه وسلم قال : " وخزة يصيب أمتي من أعدائهم من الجن

, غدة كغدة الإبل , من أقام عليه كان مرابطا و من أصيب به كان شهيدا و من فر

منه كالفار من الزحف " . و ليث هو ابن أبي سليم ضعيف لاختلاطه . و لسائر الحديث

شواهد كثيرة في " الصحيحين " و غيرهما دون ذكر الآباط و المراق , و قد جاء ذكر

المراق في حديث معاذ عن أحمد ( 5 / 241 ) فلعله من أجل هذه الطرق حسن المنذري

في " الترغيب " ( 4 / 204 ) إسناد هذا الحديث , و تبعه الهيثمي ( 2 / 315 ) ,

و أشار الحافظ ابن حجر في " بذل الماعون " ( 69 / 1 - 2 ) إلى تقويته . و الله

أعلم . ( المراق ) : ما سفل من البطن فما تحته من المواضع التي ترق جلودها .

1929 " عائد المريض في مخرفة الجنة , فإذا جلس عنده غمرته الرحمة " .

قال الألباني في " السلسلة الصحيحة " 4 / 562 :

أخرجه البزار في " مسنده " ( رقم - 774 ) عن صالح بن موسى عن عبد العزيز بن

رفيع عن # أبي سلمة بن عبد الرحمن عن أبيه # مرفوعا .

قلت : و هذا إسناد ضعيف جدا , صالح بن موسى و هو التيمي الكوفي قال الحافظ في "

التقريب " : " متروك " . لكن له شاهد من حديث جابر مرفوعا بلفظ : " من عاد

مريضا لم يزل يخوض في الرحمة حتى يرجع , فإذا جلس اغتمس فيها " . أخرجه ابن

حبان ( 711 ) و الحاكم ( 1 / 350 ) و أحمد ( 3 / 304 ) من طريق هشيم حدثنا عبد

الحميد بن جعفر عن عمر بن الحكم بن ثوبان عن جابر بن عبد الله مرفوعا . و قال

الحاكم : " صحيح على شرط مسلم " . و وافقه الذهبي , و هو كما قالا لولا أن

هشيما قد خولف في إسناده , فأخرجه البخاري في " الأدب المفرد " ( 522 ) عن خالد

ابن الحارث قال حدثنا عبد الحميد بن جعفر قال : أخبرني أبي أن أبا بكر بن حزم

و محمد بن المنكدر في ناس من أهل المسجد عادوا عمر بن الحكم بن رافع الأنصاري

قالوا : يا أبا حفص حدثنا , قال : سمعت جابر بن عبد الله به . و وجه المخالفة

أن خالد بن الحارث أدخل بين عبد الحميد و عمر بن الحكم والد عبد الحميد و هو

جعفر بن عبد الله بن الحكم و هو ابن أخي عمر بن الحكم و هشيم أسقطه من بينهما .

ثم إن خالدا سمى جد عمر بن الحكم رافعا , بينما هشيم سماه ثوبان , و لعله من

أجل هذا الاختلاف قيل إنهما واحد , و سواء كان هذا أو ذاك فكلاهما ثقة , فلا

يضر ذلك في صحة الحديث . و لعل الأصح رواية خالد بن الحارث التي زاد فيها ذكر

جعفر بن عبد الله بن الحكم , فإن زيادة الثقة مقبولة . و جعفر ثقة أيضا من رجال

مسلم , فالحديث صحيح على كل حال . ثم وجدت لهشيم متابعا , و هو عبد الله بن

حمران الثقة , إلا أنه لم يسم جد عمر بن الحكم . أخرجه البزار ( 775 ) .

و رواه أبو معشر عن عبد الرحمن بن عبد الله الأنصاري قال : ." دخل أبو بكر بن

محمد بن عمرو بن حزم على عمر بن الحكم بن ثوبان فقال : يا أبا حفص ! حدثنا

حديثا عن رسول الله صلى الله عليه وسلم ليس فيه اختلاف , قال : حدثني كعب ابن

مالك مرفوعا بلفظ : " من عاد مريضا خاض في الرحمة , فإذا جلس عنده استنقع فيها

" . و زاد : " و قد استنقعتم إن شاء الله في الرحمة " . أخرجه أحمد ( 3 / 460 )

. لكن أبو معشر هذا و اسمه نجيح بن عبد الرحمن السندي ضعيف من قبل حفظه فلا

يلتفت إلى مخالفته . و للحديث شاهد آخر من حديث علي رضي الله عنه مضى برقم

( 1367 ) . و أما الحديث الذي أورده السيوطي في " الجامع " من رواية أحمد

و الطبراني عن أبي أمامة مرفوعا بلفظ : " عائد المريض يخوض في الرحمة , فإذا

جلس عنده غمرته الرحمة , و من تمام عيادة المريض أن يضع أحدكم يده على وجهه أو

على يده , فيسأله كيف هو ? و تمام تحيتكم بينكم المصافحة " .

قلت : فهو عند أحمد في " مسنده " مفرقا في موضعين ( 5 / 260 و 268 ) من طريق

عبيد الله بن زحر عن علي بن يزيد عن القاسم عنه .

قلت : و هذا إسناد واه جدا , عبيد الله بن زحر عن علي بن يزيد و هو الألهاني

متروك . و الحديث أخرج الترمذي منه " تمام عيادة المريض ... " و قال ( 2 / 122

) : " ليس إسناده بذاك " . و أخرجه الطبراني في " الكبير " ( 7854 ) من الطريق

المذكور بتمامه . ( المخرفة ) : سكة بين صفين من نخل يخترق من أيها شاء , أي

يجتني . و قيل : المخرفة : الطريق . أي أنه على طريق تؤديه إلى طريق الجنة . "

نهاية " .

1930 " لا شؤم , و قد يكون اليمن في ثلاثة : في المرأة و الفرس و الدار " .

قال الألباني في " السلسلة الصحيحة " 4 / 565 :

أخرجه ابن ماجة ( 1 / 614 ) و الطحاوي في " مشكل الآثار " ( 1 / 341 ) : حدثنا

هشام بن عمار حدثنا إسماعيل بن عياش حدثني سليمان بن سليم الكتاني عن يحيى بن

جابر عن حكيم بن معاوية عن عمه # مخمر بن معاوية # قال : سمعت رسول الله صلى

الله عليه وسلم يقول : فذكره . و أخرجه الترمذي ( 2 / 135 ) : حدثنا علي بن حجر

حدثنا إسماعيل بن عياش به إلا أنه قال : عن عمه حكيم بن معاوية . فاختلفا في

اسم صاحبيه . و ذلك غير ضائر إن شاء الله تعالى . و هذا إسناد صحيح , و رجاله

ثقات كما في " الزوائد " .

قلت : و إسماعيل بن عياش حجة في روايته عن الشاميين , و هذه منها . و أما قول

الحافظ في " الفتح " ( 6 / 46 ) بعد أن عزاه للترمذي : " في إسناده ضعف " , فهو

مما لا وجه له بعد أن بينا أنه إسناد شامي و الخلاف المذكور في اسم صاحبيه لا

يضر و ذلك لأن الصحابة كلهم عدول . على أن علي بن حجر أوثق و أحفظ من هشام بن

عمار , فروايته أرجح و أصح . ثم رأيت ابن أبي حاتم قد ذكر في " العلل " ( 2 /

299 ) عن أبيه أنه جزم بهذا الذي رجحته . فالحمد لله على توفيقه , و أسأله

المزيد من فضله . و الحديث صريح في نفي الشؤم , فهو شاهد قوي للأحاديث التي

جاءت بلفظ : " إن كان الشؤم في شيء .. " و نحوه خلافا للفظ الآخر : " الشؤم في

ثلاث ... " . فهو بهذا اللفظ شاذ مرجوح كما سبق بيانه تحت الحديث ( 393 ) .

1931 " عالجيها بكتاب الله " .

قال الألباني في " السلسلة الصحيحة " 4 / 566 :

أخرجه ابن حبان ( 1419 ) من طريق عمرة بنت عبد الرحمن عن # عائشة # : " أن رسول

الله صلى الله عليه وسلم دخل عليها و امرأة تعالجها أو ترقيها , فقال : " فذكره

. قلت : و إسناده صحيح . و في الحديث مشروعية الترقية بكتاب الله تعالى و نحوه

مما ثبت عن النبي صلى الله عليه وسلم من الرقى كما تقدم في الحديث ( 178 ) عن

الشفاء قالت : دخل علينا النبي صلى الله عليه وسلم و أنا عند حفصة فقال لي : "

ألا تعلمين هذه رقية النملة كما علمتيها الكتابة ? " . و أما غير ذلك من الرقى

فلا تشرع , لاسيما ما كان منها مكتوبا بالحروف المقطعة و الرموز المغلقة التي

ليس لها معنى سليم ظاهر , كما ترى أنواعا كثيرة منها في الكتاب المسمى بـ " شمس

المعارف الكبرى " و نحوه .

1932 " من قال : ( لا إله إلا الله ) أنجته يوما من دهره , أصابه قبل ذلك ما أصابه "

.

قال الألباني في " السلسلة الصحيحة " 4 / 566 :

أخرجه أبو سعيد بن الأعرابي في " معجمه " ( ق 88 / 2 ) و ابن حيويه في " حديثه

" ( 3 / 2 / 2 ) و ابن ثرثال في " سداسياته " ( 227 / 2 ) و أبو نعيم في "

الحلية " ( 5 / 46 ) و الخطيب في " الموضح " ( 2 / 205 ) و البيهقي في " الشعب

" ( 1 / 56 - هندية ) كلهم عن عمرو بن خالد المصري أخبرنا عيسى بن يونس عن

سفيان عن منصور عن هلال بن يساف عن الأغر عن # أبي هريرة # مرفوعا به .

قلت : و هذا إسناد صحيح رجاله ثقات رجال الشيخين غير عمرو بن خالد المصري و هو

ثقة من شيوخ البخاري . و قد توبع , فرواه أبو سعيد أيضا ( 112 / 2 ) : أخبرنا

إبراهيم بن راشد أخبرنا داود بن مهران أخبرنا عيسى بن يونس به . و رواه الثقفي

في " الفوائد " ( ج 9 / 5 / 2 ) عن سعيد بن الصلت حدثنا أبو ظبية عن هلال بن

يساف عن أبي هريرة لم يذكر بينهما : الأغر . و أخرجه البزار في " مسنده " ( رقم

- 3 ) و عنه البيهقي حدثنا أبو كامل حدثنا أبو عوانة عن منصور عن هلال بن يساف

عن أبي هريرة به . و قال البزار : " لا نعلمه يروي عنه صلى الله عليه وسلم إلا

بهذا الإسناد , و رواه عيسى بن يونس عن الثوري عن منصور أيضا . و قد روي عن أبي

هريرة موقوفا , و رفعه أصح " .

قلت : كذا وقع فيه أيضا لم يذكر في إسناده ( الأغر ) , و ظاهر كلامه أن رواية

عيسى كذلك , فلا أدري أكذلك وقعت الرواية عنده عنه , أم هو تساهل منه في حمل

روايته على رواية أبي عوانة ? و سواء كان هذا أو ذاك فالسند صحيح أيضا لأن هلال

تابعي معروف الرواية عن الصحابة كعمران بن حصين و عائشة و أدرك عليا رضي الله

عنه . و قال المنذري في " الترغيب " ( 2 / 238 ) : " رواه البزار و الطبراني ,

و رواته رواة الصحيح " . و هو عند الطبراني في " الأوسط " ( 6533 ) من طريق

حديج بن معاوية حدثنا حصين عن هلال بن يساف عن الأغر به . و قال : " لم يروه عن

حصين إلا حديج " .

قلت : و هو صدوق يخطىء كما قال الحافظ في التقريب , فهو ممن يستشهد به , و يرجح

ثبوت ذكر الأغر في السند . و الله أعلم . و للحديث طريق آخر يرويه حفص الغاضري

عن موسى الصغير عن عبيد الله بن عبد الله بن عتبة عن أبي هريرة مرفوعا بلفظ : "

و لو بعدما يصيبه العذاب " . أخرجه الطبراني في " الصغير " ( رقم - 1156 -

الروض ) و " الأوسط " ( رقم - 363 ) و الخطيب في " الموضح " ( 2 / 28 ) و قال

الطبراني : " الغاضري هذا هو حفص بن سليمان أبو عمر القارىء " .

قلت : و هو متروك , فالاعتماد على ما قبله .

1933 " عرضت علي الأيام , فعرض علي فيها يوم الجمعة , فإذا هي كمرآة بيضاء , و إذا

في وسطها نكتة سوداء , فقلت : ما هذه ? قيل : الساعة " .

قال الألباني في " السلسلة الصحيحة " 4 / 568 :

أخرجه الطبراني في " المعجم الأوسط " ( 1 / 48 / 2 ) عن أبي سفيان الحميري :

حدثنا الضحاك بن حمرة عن يزيد بن حميد عن # أنس بن مالك # مرفوعا و قال : " لم

يروه عن يزيد إلا الضحاك , تفرد به أبو سفيان " .

قلت : هو صدوق وسط كما في " التقريب " , و اسمه سعيد بن يحيى الحميري . و نحوه

الضحاك بن حمرة , فقد اختلفوا فيه ما بين موثق و مضعف , و حسن الترمذي حديثه ,

فالإسناد حسن إن شاء الله تعالى . و قال الهيثمي في " مجمع الزوائد " ( 2 / 164

) : " رواه الطبراني في " الأوسط " , و رجاله رجال الصحيح خلا شيخ الطبراني

و هو ثقة " . كذا قال , و الضحاك بن حمرة لم يخرج له الشيخان شيئا . و أورده هو

و المنذري ( 1 / 248 ) عن أنس به نحوه بأتم منه , و قال الهيثمي : " رواه

الطبراني في " الأوسط " , و رجاله ثقات " . و قال المنذري : " ... بإسناد جيد "

. و قال في مكان آخر ( 4 / 274 - 275 ) : " رواه ابن أبي الدنيا و الطبراني في

" الأوسط " بإسنادين أحدهما جيد قوي , و أبو يعلى مختصرا , و رواته رواة الصحيح

و البزار " .

قلت : في إسناد الطبراني خالد بن مخلد القطواني و هو و إن كان من رجال البخاري

ففي حفظه ضعف , و هو راوي حديث " ... من عادى لي وليا ... " و هو مخرج فيما

تقدم برقم ( 1640 ) مع بيان شواهده التي تقويه . و بالجملة فالحديث بمجموع

الطريقين حسن على الأقل . ثم وجدت له طريقا أخرى أخرجه أبو نعيم في " الحلية "

( 3 / 72 - 73 ) عن يزيد بن عبد ربه الجرجاني قال : حدثنا الوليد عن الأوزاعي

عن يحيى بن أبي كثير عن أنس بن مالك به . و قال : " غريب من حديث الأوزاعي عن

يحيى متصلا مرفوعا و لم نكتبه إلا من هذا الوجه , و قيل : إنه تفرد به يزيد " .

قلت : و هو ثقة من شيوخ مسلم و من فوقه ثقات من رجال الشيخين , لكن الوليد و هو

ابن مسلم يدلس تدليس التسوية . و يحيى بن أبي كثيرا رأى أنسا لكنه رمي بالتدليس

. و له طريق ثالث , فقال أبو يعلى ( 3 / 1046 ) : حدثنا شيبان بن فروخ أخبرنا

الصعق بن حزن أخبرنا علي بن الحكم البناني عن أنس بن مالك به . و فيه ذكر يوم

المزيد . و هذا إسناد جيد رجاله ثقات رجال البخاري غير الصعق بن حزن فهو من

رجال مسلم و فيه كلام لا يضر . و له بهذه الزيادة طرق أخرى , خرجها ابن القيم

في " حادي الأرواح " ( 2 / 101 - 108 ) يزيد بعضهم على بعض , ثم قال : " هذا

حديث كبير عظيم الشأن رواه أئمة السنة و تلقوه بالقبول و جمل به الشافعي (

مسنده ) " .

قلت : و هو عند البزار ( 320 - زوائد ابن حجر ) من طريق عثمان بن عمير عن أنس .

و عثمان هذا هو أبو اليقظان الكوفي الأعمى , و هو ضعيف . و بالجملة فالحديث

صحيح بمجموع طرقه . و الله أعلم .

1934 " عصابتان من أمتي أحرزهما الله من النار : عصابة تغزو الهند و عصابة تكون مع

عيسى بن مريم عليه السلام " .‎

قال الألباني في " السلسلة الصحيحة " 4 / 570 :

أخرجه النسائي ( 2 / 64 ) و أحمد ( 5 / 278 ) و أبو عروبة الحراني في " حديثه "

( 102 / 2 ) عن بقية بن الوليد حدثنا عبد الله بن سالم و أبو بكر بن الوليد

الزبيدي عن محمد بن الوليد الزبيدي عن لقمان بن عامر الوصابي عن عبد الأعلى بن

عدي البهراني عن # ثوبان #‎مولى رسول الله صلى الله عليه وسلم عن النبي صلى

الله عليه وسلم .

قلت : و هذا إسناد جيد رجاله ثقات غير أبي بكر الزبيدي فهو مجهول الحال لكنه

مقرون هنا مع عبد الله بن سالم و هو الأشعري الحمصي , ثقة من رجال البخاري .

و بقية بن الوليد مدلس و لكنه قد صرح بالتحديث , فأمنا به شر تدليسه . على أنه

قد توبع , فقال هشام بن عمار : حدثنا الجراح بن مليح البهراني حدثنا محمد بن

الوليد الزبيدي به . أخرج ابن عدي ( 58 / 2 ) و ابن عساكر ( 15 / 100 / 1 ) .

و هذا إسناد لا بأس به في المتابعات , الجراح بن مليح و هو الحمصي صدوق .

و هشام بن عمار من شيوخ البخاري و كان يتلقن , لكن تبعه سليمان و هو ابن عبد

الرحمن بن بنت شرحبيل . أخرجه البخاري في " التاريخ الكبير " ( 3 / 2 / 72 )

عنه حدثنا الجراح بن مليح به .

قلت : و هذا إسناد قوي , فصح الحديث و الحمد لله .

1935 " عقر دار المؤمنين بالشام " .

قال الألباني في " السلسلة الصحيحة " 4 / 571 :

أخرجه النسائي ( 2 / 217 - 218 ) و ابن حبان ( 1617 ) و أحمد ( 4 / 104 ) و ابن

سعد في " الطبقات " ( 7 / 427 - 428 ) و البغوي في " مختصر المعجم " ( 9 / 130

/ 1 ) و الحربي في " غريب الحديث " ( 5 / 174 / 1 ) و الطبراني في " الكبير "

( 6357 و 6358 و 6359 ) من طريق عن الوليد بن عبد الرحمن الجرشي عن جبير بن

نفير عن # سلمة بن نفيل الكندي # قال : " كنت جالسا عند رسول الله صلى الله

عليه وسلم , فقال رجل : يا رسول الله أذال الناس الخيل و وضعوا السلاح و قالوا

: لا جهاد , قد وضعت الحرب أوزارها , فأقبل رسول الله صلى الله عليه وسلم بوجهه

و قال : كذبوا , الآن الآن جاء القتال , و لا يزال من أمتي أمة يقاتلون على

الحق , و يزيغ الله لهم قلوب أقوام و يرزقهم منهم حتى تقوم الساعة و حتى يأتي

وعد الله , و الخيل معقود في نواصيها الخير إلى يوم القيامة , و هو يوحي إلي :

أني مقبوض غير ملبث , و أنتم تتبعوني أفنادا , يضرب بعضكم رقاب بعض و عقر ...

" الحديث .

قلت : و هذا إسناد صحيح على شرط مسلم . و رواه البزار في " مسنده " ( 1689 )

دون قوله : " يضرب بعضكم ... " إلخ . و زاد بعد قوله : " ... يوم القيامة " .

" و أهلها معانون عليها " . و قال : " لا نعلم رواه بهذا اللفظ إلا سلمة بن

نفيل و هذا أحسن إسناد يروى في ذلك , و رجاله شاميون مشهورون إلا إبراهيم بن

سليمان الأفطس " .

قلت : و هو ثبت كما قال دحيم . و رواه عنه الطبراني أيضا ( 6358 ) .

( أذال ) أي أهان . و قيل : أراد أنهم وضعوا أداة الحرب عنها و أرسلوها . كما

في " النهاية " .

( يزيغ ) أي يميل , في " النهاية " : " في حديث الدعاء : " لا تزغ قلبي " أي

لا تمله عن الإيمان . يقال : زاغ عن الطريق يزيغ إذا عدل عنه " .

1936 " عليك بالخيل فارتبطها , الخيل معقود في نواصيها الخير " .

قال الألباني في " السلسلة الصحيحة " 4 / 572 :

أخرجه البخاري في " التاريخ " ( 2 / 2 / 184 ) : حدثنا معلى أخبرنا محمد بن

حمران أخبرنا سلم الجرمي عن # سوادة بن الربيع # قال : " أتيت النبي صلى الله

عليه وسلم , و أمر لي بذود , قال لي : مر بنيك أن يقصوا أظافرهم عن ضروع إبلهم

و مواشيهم , و قل لهم : فليحتلبوا عليها سخالها , لا تدركها السنة و هي عجاف ,

قال : هل لك من مال ? قلت : نعم , لي مال و خيل و رقيق قال : " فذكره .

قلت : و هذا إسناد جيد أورد البخاري في ترجمة سوادة هذا , و قال : " الجرمي ,

له صحبة , يعد في البصريين " . و بهذا ترجم له في " الإصابة " و خفي حاله على

المناوي فقال : " لم أر ذلك في الصحابة المشاهير " ! و سلم هو ابن عبد الرحمن

الجرمي , و هو صدوق , و مثله محمد بن حمران كما في " التقريب " . و معلى هو ابن

أسد العمي ثقة ثبت من رجال الشيخين . و الحديث أورده الهيثمي في " المجمع " ( 5

/ 259 ) مع القصة مختصرا , و قال : " رواه البزار , و رجاله ثقات " .

قلت : و كذلك أخرجه أحمد ( 3 / 484 ) من طريق المرجي بن رجاء اليشكري قال :

حدثني سلم بن عبد الرحمن به دون قوله " و قل لهم " . و أورده السيوطي في "

الجامع " بلفظ : " عليك بالخيل , فإن الخيل معقود في نواصيها الخير إلى يوم

القيامة " . و قال : " رواه الطبراني و الضياء عن سوادة بن الربيع " .

قلت : هو عند الطبراني في " الكبير " ( 6480 ) من طريق معلى شيخ البخاري , لكن

وقع فيه ابن راشد العمي , و هو محرف من ( أسد ) . ثم روى ( 6482 ) من طريق أخرى

عن المرجي بن رجاء عن سلم ( و وقع فيه : مسلم ! ) بإسناده و متنه دون حديث

الترجمة , و دون قوله : " و قل لهم ... " . و نحو ذلك عند البزار ( 1688 ) .

1937 " عليك بالهجرة فإنه لا مثل لها ,..., عليك بالصوم فإنه لا مثل له , عليك

بالسجود , فإنك لا تسجد لله سجدة إلا رفعك الله بها درجة و حط عنك بها خطيئة "

.

قال الألباني في " السلسلة الصحيحة " 4 / 573 :

رواه الطبراني في " الكبير " كما في " الجامع الصغير " و " الكبير " للسيوطي ,

من حديث # أبي فاطمة # و لم أقف على إسناده , و لا على من تكلم عليه بتصحيح أو

تضعيف , و قد استطعت الوقوف على الحديث كله إلا فقرة الجهاد , مفرقا في عدة

مصادر إلا الفقرة المحذوفة و المشار إليها بالنقط و لفظها : " عليك بالجهاد

فإنه لا مثل له " . و إليك البيان :

1 - أخرج النسائي ( 2 / 182 - 183 ) من طريق محمد بن عيسى بن سميع قال : حدثنا

زيد بن واقد عن كثير بن مرة أن أبا فاطمة يعني حدثه أنه قال : " يا رسول حدثني

بعمل أستقم عليه و أعمله , قال له رسول الله صلى الله عليه وسلم : فذكره مقتصرا

على الفقرة الأولى منه .

قلت : و هذا إسناد حسن , رجاله ثقات غير ابن سميع , فهو صدوق يخطىء و يدلس كما

قال الحافظ , و قد صرح بالتحديث كما ترى . و له في " المسند " ( 3 / 428 ) طريق

آخر يرويه ابن لهيعة حدثنا الحارث بن يزيد عن كثير الأعرج الصدفي قال : " سمعت

أبا فاطمة .. فذكره . و كثير هذا هو ابن قليب بن موهب البصري , و قد فرق بينه

و بين كثير بن مرة بن يونس , و عليه جرى الحافظ , فقال في الأول : ثقة , و في

الآخر : مقبول .

2 - أخرج ابن شاهين في " الصحابة " من وجه ضعيف عن أبان بن أبي عياش - أحد

المتروكين - عن أنس أن أبا فاطمة الأنصاري أتى رسول الله صلى الله عليه وسلم

فقال : فذكر الفقرة الثالثة في الصوم , كذا في " الإصابة " لابن حجر . لكن لهذه

الفقرة شاهد صحيح من حديث أبي أمامة مرفوعا مثله . أخرجه النسائي و صححه ابن

خزيمة و ابن حبان و الحاكم و هو مخرج في " تخريج الترغيب " ( 2 / 61 - 62 )

و قد أخرجه الطبراني ( 7463 - 7465 ) و سنده صحيح .

3 - أخرج ابن ماجة ( 1 / 435 ) من طريق الوليد بن مسلم حدثنا عبد الرحمن بن

ثابت بن ثوبان عن أبيه عن مكحول عن كثير بن مرة أن أبا فاطمة حدثه قال : " قلت

: يا رسول الله أخبرني بعمل أستقيم عليه و أعمله , قال : عليك بالسجود .... "

إلخ .

قلت : و هذا إسناد جيد كما قال المنذري ( 1 / 145 ) . و أخرجه أحمد ( 3 / 428 )

و الدولابي في " الكنى " ( 1 / 48 ) من طريق ابن لهيعة قال : حدثنا الحارث بن

يزيد عن كثير الأعرج الصدفي قال : سمعت أبا فاطمة و هو معنا بذي الفواري يقول :

فذكره مرفوعا بلفظ : " يا أبا فاطمة أكثر من السجود ... " , الحديث دون قوله :

" و حط عنك خطيئة " .

قلت : و رجاله ثقات غير كثير و هو ابن قليب , قال الذهبي : " مصري لا يعرف " .

و قيل : إنه كثير بن مرة المذكور في الطريق الذي قبله . و الله أعلم . و في

رواية لأحمد من طريق ابن لهيعة أيضا عن يزيد بن عمرو عن أبي عبد الرحمن الحبلي

عن أبي فاطمة الأزدي أو الأسدي قال : قال لي رسول الله صلى الله عليه وسلم : يا

أبا فاطمة إن أردت أن تلقاني فأكثر السجود " . و رجاله ثقات غير ابن لهيعة فهو

سيء الحفظ , و إسناده الأول أصح لأنه من رواية عبد الله بن يزيد المقرىء عنه

عند الدولابي و هو صحيح الحديث عنه . و الله أعلم . و جملة القول أن الحديث

صحيح إلا فقرة الجهاد لجهلي بحال إسنادها عند الطبراني , و عدم العثور على شاهد

لها . و الله تعالى أعلم . ثم وقفت على الحديث في المجلد الثاني و العشرين من "

المعجم الكبير " للطبراني الذي صدر أخيرا بتحقيق أخينا الفاضل حمدي عبد المجيد

السلفي , و قد أهداه إلي مع ما قبله من الأجزاء , جزاه الله خيرا , فرأيت

الحديث فيه رقم ( 810 ) من طريق زيد بن واقد عن سليمان بن موسى عن كثير ابن مرة

أن أبا فاطمة حدثه قال : قلت : يا رسول الله ! أخبرني بعمل .. الحديث مثل رواية

النسائي الأولى , لكن بالفقرات الأربع كلها . و رجاله ثقات غير بكر بن سهل شيخ

الطبراني , قال الذهبي : " حمل الناس عنه , و هو مقارب الحال , قال النسائي :

ضعيف " .

قلت : و أعله أخونا حمدي بقوله : " و سليمان بن موسى لم يدرك كثير بن مرة " .

قلت : و هذا قول أبي مسهر و فيه عندي نظر لأن كلاهما شامي تابعي و إن كان كثير

أقدم , فقد ذكره البخاري في " التاريخ الصغير " ( ص 95 ) في فصل من مات " ما

بين الثمانين إلى التسعين " , و ذكر ( ص 137 ) أن سليمان بن موسى عاش إلى سنة

ثلاث و عشرين يعني و مائة , فهو قد أدركه يقينا , فلعل أبا مسهر يعني أنه لم

يسمع منه . فالله أعلم . و قد تابعه عند الطبراني ( 809 ) مكحول عن كثير بن مرة

به . لكن في الطريق إليه بقية بن الوليد و هو مدلس و قد عنعنه . و شيخ الطبراني

: عمرو بن إسحاق بن إبراهيم بن العلاء الحمصي لم أجد له ترجمة . و بعد , فإن

فقرة الجهاد هذه لا تزال بحاجة إلى ما يشهد لها و يقويها . و الله أعلم .

1938 " عليك بحسن الخلق و طول الصمت , فوالذي نفسي بيده ما عمل الخلائق بمثلهما " .

قال الألباني في " السلسلة الصحيحة " 4 / 576 :

أخرجه أبو يعلى في " مسنده " ( 2 / 834 ) : حدثنا إبراهيم بن الحجاج السامي

أخبرنا بشار بن الحكم أخبرنا ثابت البناني عن # أنس # قال : " لقي رسول الله

صلى الله عليه وسلم أبا ذر فقال : يا أبا ذر ألا أدلك على خصلتين هما أخف على

الظهر , و أثقل ( في الميزان ) من غيرهما ? قال : بلى يا رسول الله , قال : "

فذكره . و من هذا الوجه أخرجه الطبراني في " الأوسط " ( 7245 ) و البيهقي في

" شعب الإيمان " ( 1 / 65 / 1 ) من طريقين آخرين حدثنا إبراهيم بن الحجاج

السامي به . و تابعه معلى بن أسد حدثنا بشار بن الحكم أبو بدر الضبي به . أخرجه

ابن أبي الدنيا في " الصمت " ( 4 / 32 / 2 ) و البزار ( ص 329 - زوائد ابن حجر

) , و قال : " تفرد به بشار , و هو ضعيف " .

قلت : هو من رجال " الميزان " و " اللسان " , و قد تحرف اسمه في الطرق المذكورة

تحريفا فاحشا , و في غيرها أيضا ! فوقع عند أبي يعلى و البيهقي " سيار " و في

" زوائد البزار " : " مبارك " ! و في " كنى الدولابي " ( 1 / 126 ) " يسار " !

و كان مما ساعدنا على معرفته أنه وقع على الصواب في كلام البزار المذكور عقب

الحديث : " تفرد به بشار , و هو ضعيف " . و قد أشار الحافظ في " اللسان " إلى

كلام البزار هذا , و لكنه سقط من الناسخ أو الطابع التضعييف المذكور . و نقل

ابن أبي حاتم ( 1 / 1 / 416 ) عن أبي زرعة أنه قال فيه : " شيخ بصري منكر

الحديث " . و كذا قال الذهبي في " الضعفاء " . و أما قول الهيثمي في " المجمع "

( 8 / 22 ) : " رواه أبو يعلى و الطبراني في " الأوسط " و رجال أبي يعلى ثقات "

. و مثله قول المنذري في " الترغيب " ( 3 / 258 ) : " رواه ابن أبي الدنيا

و الطبراني و البزار و أبو يعلى بإسناد جيد , رواته ثقات " .

قلت : فلعل وجهه - أعني التوثيق المطلق الشامل لبشار هذا - إنما هو الاعتماد

على قول ابن عدي : " أرجو أنه لا بأس به " كما في " الميزان " . لكن ذكر الحافظ

بن حجر أن أول كلام ابن عدي و هو في كتابه " الكامل " ( ق 35 / 1 ) :

" منكر الحديث عن ثابت و غيره و لا يتابع و أحاديثه أفراد و أرجو أنه لا بأس به

و هو خير من بشار بن قيراط " .

قلت : ابن قيراط كذبه أبو زرعة و ضعفه غيره , فكأن ابن عدي يعني بقوله أنه لا

بأس به من جهة صدقه , أي أنه لا يتعمد الكذب و إلا لو كان يعني من جهة حفظه

أيضا لم يلتق مع أول كلامه : " منكر الحديث ... " , و قال ابن حبان : " ينفرد

عن ثابت بأشياء ليست من حديثه " .

قلت : فمثله إلى الضعف بل إلى الضعف الشديد أقرب منه إلى الصدق و الحفظ .

و الله أعلم . لكن قال المنذري عقب ما سبق نقله عنه : " رواه أبو الشيخ ابن

حيان في " كتاب الثواب " بإسناد واه عن أبي ذر , و لفظه : قال رسول الله صلى

الله عليه وسلم : " يا أبا ذر ألا أدلك على أفضل العبادة و أخفها على البدن

و أثقلها في الميزان و أهونها على اللسان ? قلت : بلى فداك أبي و أمي , قال :

عليك بطول الصمت و حسن الخلق , فإنك لست بعامل مثلهما " . و رواه أيضا من حديث

أبي الدرداء قال : قال النبي صلى الله عليه وسلم : " يا أبا الدرداء ألا أنبؤك

بأمرين خفيف مؤنتهما , عظيم أجرهما , لم تلق الله عز وجل بمثلهما ? طول الصمت

و حسن الخلق " .

قلت : و وجدت له شاهد آخر مرسل . أخرجه ابن أبي الدنيا ( 4 / 39 / 2 ) عن محمد

ابن عبد العزيز التيمي عن جليس لهم عن الشعبي قال : قال رسول الله صلى الله

عليه وسلم لأبي ذر : " ألا أدلك على أحسن العمل و أيسره على البدن ? قال : بلى

بأبي أنت و أمي , قال : حسن الخلق و طول الصمت عليك بهما , فإنك لن تلقى الله

بمثلهما " .

قلت : و هذا إسناد مرسل حسن لولا أن الجليس لم يسم , و على كل حال , فالحديث به

و بحديث أبي ذر و أبي الدرداء حسن على الأقل إن شاء الله تعالى .

1939 " عليك بحسن الكلام , و بذل الطعام " .

قال الألباني في " السلسلة الصحيحة " 4 / 578 :

أخرجه البخاري في " خلق أفعال العباد " ( ص 79 ) و ابن أبي الدنيا في " الصمت "

( 2 / 9 / 1 ) و الحاكم ( 1 / 23 ) و الخطيب في " الموضح " ( 2 / 4 ) عن يزيد

ابن المقدام بن شريح بن هاني عن المقدام عن أبيه عن # هاني # " أنه لم وفد على

رسول الله صلى الله عليه وسلم قال : يا رسول أي شيء يوجب الجنة ? قال : " فذكره

, و قال الحاكم : " حديث مستقيم , و ليس له علة قادحة " . و وافقه الذهبي و هو

كما قال و لذلك أخرجه ابن حبان في " صحيحه " ( 1937 و 1938 ) و في رواية له : "

عليك بطيب الكلام و بذل السلام و إطعام الطعام " . و هي شاذة لمخالفتها لما

قبلها , و عليها جمع من الثقات بخلاف الشاذة هذه , فقد تفرد بها أحدهم .

1940 " سيوقد المسلمون من قسي يأجوج و مأجوج و نشابهم و أترستهم سبع سنين " .

قال الألباني في " السلسلة الصحيحة " 4 / 579 :

أخرجه ابن ماجة ( 4076 ) : حدثنا هشام بن عمار حدثنا يحيى بن حمزة حدثنا ابن

جابر عن يحيى بن جابر الطائي : حدثني عبد الرحمن بن جبير بن نفير عن أبيه أنه

سمع # النواس بن سمعان # يقول : فذكره مرفوعا .

قلت : و هذا إسناد صحيح على شرط مسلم غير هشام بن عمار , فإنه على شرط البخاري

إلا أنه قد تكلم فيه لأنه كان يتلقن . لكنه قد توبع , فقال الترمذي ( 2 / 37 -

38 ) : حدثنا علي بن حجر أخبرنا الوليد بن مسلم و عبد الله بن عبد الرحمن بن

يزيد بن جابر - دخل حديث أحدهما في حديث الآخر - عن عبد الرحمن بن يزيد بن جابر

به . و هو عنده قطعة من حديث النواس الطويل في خروج الدجال و يأجوج و مأجوج

و قيام الساعة على شرار الخلق . و قد أخرجه مسلم ( 8 / 198 - 199 ) بإسناد

الترمذي هذا , و لكنه لم يسق لفظه و إنما أحال به على لفظ قبله , ساقه من رواية

زهير بن حرب : حدثنا الوليد بن مسلم حدثني عبد الرحمن بن يزيد بن جابر حدثني

يحيى بن جابر الطائي ... الحديث بطوله دون حديث الترجمة . و لكنه قد أشار

الإمام مسلم إليه بقوله عقب سوقه لإسناد علي بن حجر : " نحو ما ذكرنا " . و أكد

ذلك رواية الترمذي على علي بن حجر , ففي سياقه - كما رأيت - حديث الترجمة ,

فالغالب أنه عند مسلم أيضا لأن شيخهما واحد , فالسياق ينبغي أن يكون واحد

و إنما لم يسقه مسلم اكتفاء منه بسياق زهير بن حرب , و لم ينبه على زيادة ابن

حجر هذه اختصارا منه , و له من مثل هذا شيء كثير لا يخفى على المتبحر بدراسة

كتابه , و الله أعلم . ثم قال الترمذي : " حديث حسن صحيح غريب لا نعرفه إلا من

حديث عبد الرحمن بن يزيد بن جابر " .

1941 " عليكم بالجهاد في سبيل الله تبارك و تعالى , فإنه باب من أبواب الجنة , يذهب

الله به الهم و الغم " .

قال الألباني في " السلسلة الصحيحة " 4 / 580 :

رواه الهيثم بن كليب في " مسنده " ( 137 / 1 ) و الحاكم ( 2 / 74 - 75 )

و الضياء في " المختارة " ( 69 / 1 ) من طريق أحمد بن أبي إسحاق الفزاري عن عبد

الرحمن بن عياش عن سليمان بن موسى عن مكحول عن أبي أمامة عن # عبادة بن الصامت

# مرفوعا . ثم رواه الأولان من هذا الوجه إلا أنهما أدخلا سفيان بين الفزاري

و ابن عياش ثم قال الضياء : فلعل أبا إسحاق سمعه من عبد الرحمن و من سفيان عنه

, فكان يرويه مرة عن عبد الرحمن , و مرة عن سفيان . و الله أعلم . و قال الحاكم

: " صحيح الإسناد " . و وافقه الذهبي . ثم رواه الهيثم و كذا الضياء ( 69 - 71

) عن عبد الرحمن بن الحارث ( و هو ابن عياش ) عن سليمان بن موسى عن مكحول عن

أبي سلام الباهلي عن أبي أمامة الباهلي عن عبادة بن الصامت به .

قلت : و رجاله ثقات على الخلاف المذكور في إسناده غير أني لم أعرف أبا سلام

الباهلي و قد قيل فيه أبو سلام الأعرج . رواه أبو بكر بن عبد الله بن أبي مريم

عن أبي سلام الأعرج عن المقدام بن معدي كرب عن عبادة الصامت به نحوه . أخرجه

أحمد ( 5 / 314 و 316 و 326 ) . و أبو بكر هذا ضعيف لاختلاطه . و تابعه سعيد بن

يوسف عن يحيى بن أبي كثير عن أبي سلام نحو ذلك . أخرجه أحمد ( 5 / 326 ) .

و يحيى بن أبي كثير ثقة و لكن الراوي عنه سعيد بن يوسف و هو الرحبي الصنعاني

ضعيف و لولا ضعفه لكان من الممكن أن يقال : إن أبا إسلام هذا هو الحبشي : ممطور

لأن ابن أبي كثير يروي عنه كثيرا , و يؤيد ذلك أن أبا بكر بن أبي مريم قد وصفه

في روايته بالأعرج , و هو ممطور نفسه . و الله أعلم . و ثمة اختلاف آخر على

مكحول , فقد قال عبد الرحمن بن ثوبان : عن أبيه عن مكحول عن عبادة بن الصامت .

أخرجه ابن بشران في " الأمالي " ( 87 / 2 ) .

قلت : و أسقط واسطتين بين مكحول و عبادة , و لعل ذلك من مكحول نفسه , فإنه

موصوف بالتدليس . و الله أعلم . و جملة القول إن الحديث بمجموع الطريقين عن

عبادة صحيح , لاسيما و له طريق ثالث عنه بسند جيد بنحوه و هو الآتي بعده :

" كان يأخذ الوبر من جنب البعير من المغنم ثم يقول : مالي فيه إلا مثل ما

لأحدكم . ثم يقول : إياكم و الغلول , فإن الغلول خزي على صاحبه يوم القيامة ,

فأدوا الخيط و المخيط و ما فوق ذلك , و جاهدوا في الله القريب و البعيد , في

الحضر و السفر , فإن الجهاد باب من الجنة , إنه ينجي صاحبه من الهم و الغم .

و أقيموا حدود الله في القريب و البعيد , و لا تأخذكم في الله لومة لائم " .

1942 " كان يأخذ الوبر من جنب البعير من المغنم ثم يقول : مالي فيه إلا مثل ما

لأحدكم . ثم يقول : إياكم و الغلول , فإن الغلول خزي على صاحبه يوم القيامة ,

فأدوا الخيط و المخيط و ما فوق ذلك , و جاهدا في الله القريب و البعيد , في

الحضر و السفر , فإن الجهاد باب من الجنة , إنه ينجي صاحبه من الهم و الغم .

و أقيموا حدود الله في القريب و البعيد , و لا تأخذكم في الله لومة لائم " .

قال الألباني في " السلسلة الصحيحة " 4 / 582 :

أخرجه عبد الله بن أحمد ( 5 / 330 ) و الضياء في " المختارة " ( 67 / 1 ) عن

عبد الله بن سالم المفلوج حدثنا عبيدة بن الأسود عن القاسم بن الوليد عن أبي

صادق عن ربيعة بن ناجذ عن # عبادة بن الصامت # مرفوعا . و لابن ماجة ( 2540 )

الفقرة الأخيرة منه التي فيها إقامة الحدود .

قلت : و هذا إسناد جيد , رجاله ثقات غير ربيعة هذا فقد وثقه الحافظ فقط تبعا

لابن حبان . لكن رواه أحمد ( 5 / 316 و 326 ) و ابن عساكر ( 8 / 428 / 1 ) من

طريق المقدام بن معدي كرب أنبأنا عبادة بن الصامت به . و ستأتي طريق المقدام

هذه و لفظها برقم ( 1972 ) .

1943 " عليكم بألبان البقر , فإنها ترم من كل شجر , و هو شفاء من كل داء " .

قال الألباني في " السلسلة الصحيحة " 4 / 582 :

أخرجه الحاكم ( 4 / 403 ) من طريق إسرائيل عن الركين بن الربيع عن قيس بن مسلم

عن طارق بن شهاب عن # عبد الله بن مسعود # مرفوعا به . و قال الحاكم : " صحيح

الإسناد " . و وافقه الذهبي . و قد تابعه شعبة عن الركين لكن في الطريق إليه من

في حفظه ضعف و هو الرقاشي كما سبق في " ما أنزل الله من داء " ( رقم - 518 ) .

و بالجملة فالحديث صحيح بهذين الطريقين عن ركين . و له طريق أخرى عن ابن مسعود

بزيادة فيه بلفظ : " عليكم بألبان البقر و سمنانها و إياكم و لحومها , فإن

ألبانها و سمنانها دواء و شفاء و لحومها داء " . أخرجه الحاكم ( 4 / 404 ) من

طريق سيف بن مسكين حدثنا عبد الرحمن بن عبد الله المسعودي عن الحسن بن سعد عن

عبد الرحمن بن عبد الله بن مسعود عن أبيه مرفوعا به . و قال الحاكم : " صحيح

الإسناد " . و تعقبه الذهبي في " التلخيص " بقوله : " قلت : سيف وهاه ابن حبان

" و قال في " الميزان " : " شيخ يأتي بالمقلوبات و الأشياء الموضوعة , قاله ابن

حبان " .

قلت : و له علتان أخريان : اختلاط المسعودي , و مظنة الانقطاع بين عبد الرحمن

ابن عبد الله بن مسعود و أبيه . قال يعقوب بن شيبة : ثقة مقل , تكلموا في

روايته عن أبيه لصغره . و قال ابن معين : سمع من أبيه , و قال مرة : لم يسمع

منه " . كذا في " الميزان " . و في " التقريب " : ثقة من صغار الثانية , و قد

سمع من أبيه لكن شيئا يسيرا " . فالحديث بهذه الزيادة ضعيف الإسناد . لكن يأتي

ما يقويه قريبا . و أخرجه الطبراني في " الكبير " ( 3 / 27 / 1 ) من طريق عبد

الرزاق عن الثوري و من طريق المسعودي عن قيس بن مسلم عن طارق بن شهاب عن ابن

مسعود موقوفا عليه باللفظ الأول دون ذكر الشفاء . و أخرجه الفاكهي في " حديثه "

( 27 / 10 ) عن المسعودي به لكن رفعه . و كذلك‎أخرجه أبو إسحاق الحربي في "

غريب الحديث " ( 5 / 15 / 1 ) . و كذلك أخرجه البغوي في " حديث علي بن الجعد "

( 9 / 79 / 1 ) و الهيثم بن كليب في " مسنده " ( 84 / 2 ) و ابن عساكر في "

تاريخ دمشق " ( 8 / 242 / 2 ) من طرق عن قيس بن مسلم مرفوعا به . ثم أخرجه

البغوي و ابن عساكر و كذا عبد بن حميد في " المنتخب من المسند " ( 65 / 2 ) من

طريق أخرى عن قيس بن مسلم عن طارق بن شهاب مرفوعا مرسلا لم يذكر ابن مسعود ,

قال ابن عساكر : " المحفوظ الموصول " .

قلت : و هذا ما كنت رجحته فيما تقدم تحت هذا الحديث بلفظ آخر ( رقم - 518 ) .

و من هذا التخريج يتبين أن الحديث مرفوعا صحيح الإسناد , لاتفاق جماعة من

الثقات على روايته عن قيس بن مسلم عن طارق عن ابن مسعود مرفوعا باللفظ الأول .

و هذا سند صحيح على شرط الشيخين . و أما الزيادة فهي و إن كانت ضعيفة الإسناد ,

فقد مضى لها شاهد من حديث مليكة بنت عمرو مرفوعا نحوه , فراجعه برقم ( 1533 ) .

و لها شاهد آخر دون ذكر اللحم و لفظه : " عليكم بألبان البقر فإنه شفاء و سمنها

دواء " . رواه أبو نعيم في " الطب " كما في " الجزء المنتقى منه " ( 81 - 82 )

عن دفاع بن دغفل السدوسي عن عبد الحميد بن صيفي بن صهيب عن أبيه عن جده صهيب

الخير مرفوعا .

قلت : و هذا إسناد لا بأس به في الشواهد , و هو على شرط ابن حبان , فإنه وثق

جميع رجاله , و في بعضهم خلاف .

( تنبيه ) زاد ابن عساكر وحده في روايته زيادة أخرى منكرة , فقال : " عليكم

بألبان الإبل و البقر ... " . فزاد لفظة " الإبل " , و لم ترد في شيء من طرق

الحديث و شواهده مطلقا - فيما علمت - فهي زيادة باطلة . و يؤكد ذلك أن ابن

عساكر رواها من طريق البغوي أخبرنا محمد بن بكار أخبرنا قيس بن مسلم به .

و البغوي نفسه أخرجه في المصدر السابق بهذا الإسناد عينه دون الزيادة , فثبت

بطلانها , و كنت أود أن أقول : لعلها زيادة من بعض النساخ و لكني وجدت السيوطي

قد أورد الحديث بهذه الزيادة في " الجامع الصغير " من رواية ابن عساكر , فعلمت

أنها ثابتة عنده , فهو وهم من بعض رواته بينه و بين البغوي . و الله أعلم .

1944 " فضل الله قريشا بسبع خصال : فضلهم بأنهم عبدوا الله عشر سنين لا يعبده إلا

قرشي , و فضلهم بأنه نصرهم يوم الفيل و هم مشركون , و فضلهم بأنه نزلت فيهم

سورة من القرآن لم يدخل فيهم غيرهم : *( لإيلاف قريش )* , و فضلهم بأن فيهم

النبوة , و الخلافة , و الحجابة , و السقاية " .

قال الألباني في " السلسلة الصحيحة " 4 / 586 :

أخرجه البخاري في " التاريخ الكبير " ( 1 / 1 / 341 ) , فقال : في ترجمة

إبراهيم بن محمد بن ثابت بن شرحبيل من بني عبد الدار بن قصي المدني : قال لي

أبو مصعب حدثنا إبراهيم عن عثمان بن عبد الله بن أبي عتيق عن سعيد بن عمرو بن

جعدة عن أبيه عن جدته # أم هانىء # مرفوعا به . و من هذا الوجه أخرجه ابن عدي

في " الكامل " ( ق 5 / 1 ) و الطبراني و البيهقي في " مناقب الشافعي " ( 1 / 34

) , و قال الحافظ العراقي في‎" محجة القرب في محبة العرب " ( ق 25 / 1 ) بعدما

ساقه من طريق الطبراني بنحوه : " هذا حديث حسن و رجاله كلهم ثقات معروفون إلا

عمرو بن جعدة بن هبيرة , فلم أجد فيه تعديلا و لا تجريحا , و هو ابن أخت علي

ابن أبي طالب , و هو أخو يحيى بن جعدة بن هبيرة , أحد الثقات " .

قلت : في هذا الكلام نظر من وجوه :

الأول : أنه مع جهالة عمرو بن جعدة التي أشار إليها العراقي , فإن ابنه سعيدا

حاله قريب من حال أبيه , فإنه لم يوثقه غير ابن حبان لكن قد روى عنه جمع .

و الثاني : أن عثمان بن عبد الله بن أبي عتيق أورده ابن أبي حاتم في " الجرح

و التعديل " ( 3 / 1 / 156 ) من رواية إبراهيم هذا و سليمان بن بلال عنه , و لم

يذكر فيه جرحا و لا تعديلا , و لعله في " ثقات ابن حبان " .

الثالث : و هو الأهم أن علة الحديث إبراهيم المذكور , فإنه مختلف فيه , فقد

وثقه ابن حبان , و قال ابن أبي حاتم ( 1 / 1 / 125 ) عن أبيه : " صدوق " .

و قال ابن عدي : " روى عنه عمرو بن أبي سلمة و غيره مناكير " . و كذا قال

الذهبي , و استنكر له هذا الحديث كما يأتي . لكن ختم ابن عدي ترجمته بقوله :

" و أحاديثه صالحة محتملة , و لعله أتي ممن قد رواه عنه " .

قلت : كيف يصح هذا الاحتمال و ممن روى عنه المناكير عمرو بن أبي سلمة كما سبق

عن ابن عدي نفسه , و عمرو ثقة حافظ ? ! و روى عنه هذا الحديث ذاته أبو مصعب كما

رأيت , و هو أحمد بن أبي بكر الزهري المدني الفقيه , و هو ثقة أيضا من رجال

الشيخين . و بالجملة , فإبراهيم هذا لا يخلوا من ضعف ما دام أن الثقات رووا عنه

المناكير و مما يؤيد ذلك أنه خولف في إسناده , فقال الإمام البخاري عقبه :

" و قال لي الأويسي : حدثني سليمان عن عثمان بن عبد الله بن أبي عتيق عن ابن

جعدة المخزومي عن ابن شهاب عن النبي صلى الله عليه وسلم نحوه " .

قلت : فأرسله أو أعضله و رجحه البخاري فقال عقبه : " بإرسال أشبه " . و سليمان

الذي أرسله هو ابن بلال المدني ثقة من رجال الشيخين أيضا , فمخالفة إبراهيم

إياه في وصل الحديث مردودة كما لا يخفى على من كان عنده أدنى معرفة بقواعد هذا

العلم الشريف . ثم إنه قد رواه جمع غير أبي مصعب , منهم يعقوب بن محمد الزهري :

حدثنا إبراهيم بن محمد بن ثابت به . أخرجه الحاكم ( 2 / 536 ) , و قال : " صحيح

الإسناد " ! و تعقبه الذهبي , فقال : " قلت : يعقوب ضعيف , و إبراهيم صاحب

مناكير , هذا أنكرها " .

قلت : لا دخل ليعقوب في هذا الحديث فإنه متابع كما تقدم بل أخرجه الحاكم ( 4 /

54 ) أيضا من طريقين آخرين عن إبراهيم , فسلم يعقوب من عهدته , و انحصرت العلة

في إبراهيم . لكن ذكر العراقي له شاهد من رواية الطبراني في " المعجم الأوسط "

أخرجه في ترجمة مصعب بن إبراهيم بن حمزة بن محمد بن حمزة بن مصعب بن الزبير بن

العوام برقم ( 9327 ) فقال : حدثنا مصعب حدثني أبي حدثنا عبد الله بن مصعب بن

ثابت بن عبد الله بن الزبير عن هشام بن عروة عن أبيه عن الزبير مرفوعا به ,

و سياق الحديث له قال : " لا يروى عن الزبير إلا بهذا الإسناد " . و قال

العراقي : " هذا حديث يصلح أن يخرج للاعتبار به و الاستشهاد , فإن عبد الله بن

مصعب بن ثابت ذكره ابن حبان في " الثقات " , و ضعفه ابن معين " .

قلت : هو صالح للاستشهاد كما يشير إليه كلامه , فقد روى عنه جمع من الثقات ,

و قال ابن أبي حاتم ( 2 / 2 / 178 ) عن أبيه : " هو شيخ , بابة عبد الرحمن بن

أبي الزناد " . يعني أنه نحوه في الرواية , و المتقرر فيه أنه حسن الحديث ,

فابن مصعب عنده مثله أو قريب منه , فهو على الأقل صالح للاعتضاد به و الاستشهاد

بحديثه . و سائر رجاله ثقات غير شيخ الطبراني مصعب فإني لم أجد له ترجمة كما

كانت ذكرت في تخريج حديث آخر في " المعجم الصغير " ( رقم - 56 - الروض النضير )

لكنه قد توبع , فقد أخرجه البيهقي في " المناقب " ( 1 / 33 ) من طريق إبراهيم

ابن حمزة : حدثنا عبد الله بن مصعب بن ثابت به . و أخرجه ابن عساكر ( 17 / 493

/ 2 ) من طريق أخرى عن عبد الله به . و إبراهيم هذا صدوق من رجال البخاري .

و لذلك فقد انشرح الصدر و اطمأنت النفس لقول الحافظ العراقي المتقدم : إنه حديث

حسن . يعني لغيره . لاسيما و لبعض فقراته شواهد , فالفقرة الرابعة مثلا شاهدها

في " المعجم الكبير " للطبراني ( رقم 368 ) . و الخامسة مضى لها شاهد برقم (

1851 ) . و الأحاديث في معناها كثيرة بل إنها بلغت مبلغ التواتر .

1945 " عجبت لصبر أخي يوسف و كرمه - و الله يغفر له - حيث أرسل إليه ليستفتي في

الرؤية , و لو كنت أنا لم أفعل حتى أخرج , و عجبت لصبره و كرمه - و الله يغفر

له - أتى ليخرج فلم يخرج حتى أخبرهم بعذره , و لو كنت أنا لبادرت الباب " .

قال الألباني في " السلسلة الصحيحة " 4 / 589 :

أخرجه الطبراني ( رقم 11640 ) عن إبراهيم بن يزيد عمرو بن دينار عن عكرمة عن

# ابن عباس #‎مرفوعا به , و زاد : " و لولا الكلمة لما لبث في السجن حيث يبتغي

الفرج من عند غير الله , قوله : *( اذكرني عند ربك )* " . و من هذا الوجه رواه

ابن جرير و غيره .

قلت : و هذا إسناد ضعيف جدا , إبراهيم هذا هو الخوزي متروك الحديث كما في

" مجمع الزوائد " ( 7 / 40 ) و " التقريب " . و لذلك قال ابن كثير : " هذا

الحديث ضعيف جدا " . و قد عزاه لعبد الرزاق : أخبرنا ابن عيينة عن عمرو بن

دينار عن عكرمة به مرسلا لم يذكر ابن عباس في إسناده , و لا قوله : " و لولا

الكلمة ... " في آخره . و هو الصحيح . و إنما صح هذا بلفظ آخر . فقال أبو بكر

الكلاباذي في " مفتاح المعاني " ( 50 / 1 رقم الحديث 52 ) قال : قرىء على أبي

نصر محمد بن حمدويه بن سهل المطوعي - في المحرم سنة ثمان و عشرين و ثلاثمائة في

دار بكار و هو ينظر في كتابه - قيل : حدثكم محمود بن آدم قال : حدثنا سفيان بن

عيينة عن عمرو بن دينار به إلا أنه قال : " حين سئل عن البقرات العجاف كيف أخبر

حتى يخرجوه " . و هذه متابعة قوية , و إسناد جيد , فإن ابن عيينة ثقة حافظ .

و محمود بن آدم و هو المروزي ثقة . قال ابن أبي حاتم ( 4 / 1 / 290 - 291 ) :

" كتب إلى أبي و أبي زرعة و إلي , و كان ثقة صدوقا " . و أبو نصر المطوعي من

شيوخ الدارقطني و قال : " هو ثقة حافظ " . فثبت الحديث بذلك و الحمد لله .

و قد جاء الحديث بنحوه من رواية أبي هريرة , و قد مضى برقم ( 1867 ) و في بعض

طرقه الزيادة التي في آخر الحديث و قد استنكرها الحافظ ابن كثير كما سبق بيانه

هناك .

1946 " صومي عن أختك " .

قال الألباني في " السلسلة الصحيحة " 4 / 590 :

أخرجه الطيالسي في " مسنده " ( 2630 ) : حدثنا شعبة عن الأعمش قال : سمعت مسلم

البطين يحدث عن سعيد بن جبير عن # ابن عباس # : " أن امرأة أتت النبي صلى الله

عليه وسلم فذكرت له أن أختها نذرت أن تصوم شهرا و أنها ركبت البحر فماتت و لم

تصم , فقال رسول الله صلى الله عليه وسلم ... " فذكره . و أخرجه أحمد ( 1 / 338

) : حدثنا محمد بن جعفر حدثنا شعبة به .

قلت : و هذا إسناد صحيح على شرط الشيخين , و قد أخرجاه من طرق أخرى عن الأعمش

به نحوه بلفظ : " أمك " . لكن علقه البخاري فقال : " و يذكر عن أبي خالد هو

" الأحمر " : حدثنا الأعمش عن الحكم و مسلم البطين و سلمة بن كهيل عن سعيد بن

جبير و عطاء و مجاهد عن ابن عباس : قالت امرأة للنبي صلى الله عليه وسلم : إن

أختي ماتت " . و و صله مسلم ( 3 / 156 ) و لكنه لم يسق لفظه , و غيره كالنسائي

في " الكبرى " ( 4 / 42 / 2 ) من هذا الوجه , و قال الترمذي ( 1 / 138 - بولاق

) : " حسن صحيح " و قال هو و النسائي : " صوم شهرين متتابعين " . و الحديث من

معاني قوله صلى الله عليه وسلم : " من مات و عليه صيام صام عنه وليه " . متفق

عليه من حديث عائشة لأن الولي أعم من أن يكون ابنا أو أختا , و هو محمول على

صوم النذر أيضا كما حققه ابن القيم في بعض كتبه , و لعله " تهذيب السنن "

فليراجع .

1947 " كان يعرض نفسه على الناس في الموقف , فيقول : ألا رجل يحملني إلى قومه , فإن

قريشا قد منعوني أن أبلغ كلام ربي " .

قال الألباني في " السلسلة الصحيحة " 4 / 591 :

أخرجه البخاري في " أفعال العباد " ( ص 77 - هند ) و أبو داود ( 4734 )

و الترمذي ( 2 / 152 ) و الدارمي ( ص 428 - هند ) . و ابن ماجة ( 201 ) و ابن

منده في " التوحيد " ( 113 / 2 ) و ابن عبد الهادي في " هداية الإنسان " ( 2 /

239 / 1 ) عن إسرائيل حدثنا عثمان بن المغيرة عن سالم بن أبي الجعد عن جابر قال

: فذكره مرفوعا , و قال الترمذي : " حديث غريب صحيح " .

قلت : و هو على شرط البخاري . و أخرجه أحمد ( 3 / 322 و 339 ) من طريق أبي

الزبير عن جابر نحوه مختصرا . و هو على شرط مسلم .

1948 " والذي نفسي بيده إن لو تدومون على ما تكونون عندي و في الذكر , لصافحتكم

الملائكة على فرشكم و في طرقكم , و لكن يا حنظلة ! ساعة و ساعة , ثلاث مرات " .

قال الألباني في " السلسلة الصحيحة " 4 / 592 :

أخرجه مسلم ( 8 / 94 - 95 ) و الترمذي ( 2 / 83 - 84 ) و ابن ماجة ( 2 / 559 )

و أحمد ( 4 / 178 و 346 ) من طريق أبي عثمان النهدي عن # حنظلة الأسيدي # قال -

و كان من كتاب رسول الله صلى الله عليه وسلم قال : لقيني أبو بكر فقال : كيف

أنت يا حنظلة ? قال : قلت : نافق حنظلة ? قال : سبحان الله ما تقول ? ! قال :

قلت : نكون عند رسول الله صلى الله عليه وسلم يذكرنا بالنار و الجنة حتى كأنها

رأي العين , فإذا خرجنا من عند رسول الله صلى الله عليه وسلم عافسنا الأزواج و

الأولاد و الضيعات فنسينا كثيرا , قال أبو بكر : فوالله إنا لنلقى مثل هذا ,

فانطلقت أنا و أبو بكر حتى دخلنا على رسول الله صلى الله عليه وسلم , قلت :

نافق حنظلة يا رسول الله ! فقال رسول الله صلى الله عليه وسلم : و ما ذاك ? قلت

: نكون عندك تذكرنا بالنار و الجنة حتى كأنها رأي العين , فإذا خرجنا من عندك

عافسنا الأزواج و الأولاد و الضيعات فنسينا كثيرا . فقال رسول الله صلى الله

عليه وسلم : فذكره . و السياق لمسلم . و قال الترمذي : " حديث صحيح " .

قلت : و له طريق بنحوه مختصرا سيأتي بلفظ : " لو كنتم تكونون " رقم ( 1976 ) مع

شاهد من حديث أنس يأتي برقم ( 1965 ) .

1949 " والذي نفسي بيده لكأنما تنضحونهم بالنبل فيما تقولون لهم من الشعر " .

قال الألباني في " السلسلة الصحيحة " 4 / 593 :

أخرجه أحمد ( 3 / 456 ) : حدثنا أبو اليمان قال : أنبأنا شعيب عن الزهري قال :

حدثني أبو بكر بن عبد الرحمن بن الحارث بن هشام أن مروان ابن الحكم أخبره أن

عبد الرحمن بن الأسود بن عبد يغوث أخبره أن # أبي ابن كعب # أخبره أن النبي صلى

الله عليه وسلم قال : " من الشعر حكمه " . و كان بشير بن عبد الرحمن بن كعب

يحدث أن كعب بن مالك كان يحدث أن النبي صلى الله عليه وسلم قال : فذكره .

و رجال إسناده كلهم رجال البخاري غير بشير بن عبد الرحمن بن كعب , فلم أجد من

وثقه سوى ابن حبان , و ذكر البخاري في " التاريخ " و ابن أبي حاتم في " الجرح "

أنه روى عنه الزهري و هشام بن عروة و لم يورده الحافظ في " التعجيل " مع أنه

على شرطه , و قد رواه الزهري عن عبد الرحمن بن كعب و عن عبد الرحمن بن عبد الله

ابن كعب كلاهما عن كعب به نحوه . و قد سبق بيان ذلك في : " إن المؤمن يجاهد

بسيفه و لسانه " . و قد مضى برقم ( 1631 ) . و له شاهد من حديث أنس بلفظ : " خل

عنه يا عمر ! فلهي أسرع فيهم من نضح النبل " . و قد خرجته في " مختصر الشمائل

المحمدية " برقم ( 210 ) .

1950 " والذي نفسي بيده لو لم تذنبوا لذهب الله بكم , و لجاء بقوم يذنبون فيستغفرون

الله فيغفر لهم " .

قال الألباني في " السلسلة الصحيحة " 4 / 594 :

أخرجه مسلم ( 8 / 94 ) و أحمد ( 2 / 308 ) عن يزيد بن الأصم عن # أبي هريرة #

مرفوعا . و له طريقان آخران عن أبي هريرة , و شواهد كثيرة , فانظر : " لو أنكم

لا تخطؤن " ( رقم - 969 ) و ( 970 ) و غيرهما . و منها الحديث الآتي بعده و بعد

أحاديث برقم ( 1963 ) , و ذكرت هناك كليمة في المراد من هذه الأحاديث .

1951 " والذي نفسي بيده - أو قال : والذي نفس محمد بيده - لو أخطأتم حتى تملأ

خطاياكم ما بين السماء و الأرض , ثم استغفرتم الله عز وجل لغفر لكم , والذي

نفس محمد بيده - أو قال : والذي نفسي بيده - لو لم تخطئوا لجاء الله عز وجل

بقوم يخطئون ثم يستغفرون الله فيغفر لهم " .

قال الألباني في " السلسلة الصحيحة " 4 / 594 :

أخرجه أحمد ( 3 / 238 ) حدثنا سريج بن النعمان حدثنا أبو عبيدة يعني عبد المؤمن

ابن عبيد الله السدوسي حدثني أخشم السدوسي قال : دخلت على # أنس بن مالك # قال

: سمعت رسول الله صلى الله عليه وسلم يقول : فذكره . قال الهيثمي : ( 10 / 215

) : " رواه أحمد و أبو يعلى , و رجاله ثقات " . كذا قال , و هو صواب إلا في

أخشم هذا , فإنه لم يوثقه سوى ابن حبان , و قد قال في " الإكمال " : " هو مجهول

" . و قال الحافظ في " التعجيل " : " لم يذكر البخاري و لا ابن أبي حاتم فيه

جرحا , و صرح في روايته بسماعه من أنس , و للحديث الذي أخرجه له أحمد في

الاستغفار شاهد من حديث أبي هريرة عند مسلم " .

قلت : يعني الحديث الذي قبل هذا و إنما هو شاهد للشطر الثاني منه و أما الشطر

الأول , فله طريق أخرى عن أنس بنحوه , و لفظه : " قال الله : يا ابن آدم إنك ما

دعوتني .. " . و قد مضى برقم ( 127 ) , فالحديث حسن لغيره .

تنبيه : ( أخشم ) هكذا وقع في " المسند " بالميم . و في التعجيل : ( أخشن )

بالنون و هو الصواب , فقد ضبطه الحافظ عبد الغني بن سعيد الأزدي في " المؤتلف و

المختلف " ص ( 5 ) : " بالخاء المعجمة و الشين المعجمة و النون " . و للحديث

بشطره الأول شاهد آخر من حديث أبي هريرة نحوه بلفظ : " لو أخطأتم " . و قد مضى

برقم ( 903 ) .

1952 " النائحة إذا لم تتب قبل موتها تقام يوم القيامة و عليها سربال من قطران و درع

من جرب " .

قال الألباني في " السلسلة الصحيحة " 4 / 595 :

أخرجه مسلم ( 3 / 45 ) و أحمد ( 5 / 42 و 343 و 344 ) عن يحيى بن أبي كثير أن

زيد حدثه أن أبا سلام حدثه أن # أبا مالك الأشعري # حدثه به مرفوعا . و أخرجه

الحاكم ( 1 / 383 ) من هذا الوجه نحوه , و قال : " صحيح على شرط الشيخين " .

و وافقه الذهبي . و فيه نظر , فإن زيدا و جده أبا سلام لم يخرج لهما البخاري في

" صحيحه " , بل في " الأدب المفرد " . و للحديث شاهد من حديث أبي هريرة سبق في

: " أربع في أمتي ليس هم " تحت رقم ( 735 ) . و قد ذكرت هناك أنه لم تذكر فيه

الخصلة الرابعة , و تساءلت هل سقطت من الراوي أم من ناسخ " المجمع " . و الآن

فقد ترجح عندي الأول لأنها سقطت من " كشف الأستار عن زوائد البزار " ( 800 )

أيضا , و الله أعلم .

1953 " يا عائشة قومك أسرع أمتي بي لحاقا . قالت : فلما جلس قلت : يا رسول الله

جعلني الله فداءك لقد دخلت و أنت تقول كلاما ذعرني . قال : و ما هو ? قالت :

تزعم أن قومي أسرع أمتك بك لحاقا . قال : نعم . قالت : و مم ذاك ? قال :

تستحليهم المنايا , و تنفس عليهم أمتهم . قالت : فقلت : فكيف الناس بعد ذلك أو

عند ذلك ? قال : دبى تأكل شداده ضعافه حتى تقوم عليهم الساعة " .

قال الألباني في " السلسلة الصحيحة " 4 / 596 :

أخرجه أحمد ( 6 / 81 و 90 ) : حدثنا هاشم قال : حدثنا إسحاق بن سعيد - يعني -

ابن عمرو بن سعيد بن العاص عن أبيه عنها . و هذا سند صحيح على شرط الشيخين ,

و في " المجمع " ( 10 / 28 ) : " رواه أحمد و البزار ببعضه و الطبراني في "

الأوسط " ببعضه أيضا , و إسناد هذه الرواية عند أحمد رجال الصحيح , و في

الرواية الأولى مقال " . يشير إلى الطريق الأخرى الآتية . و للحديث شاهد عن أبي

هريرة بلفظ : " أسرع قبائل العرب " و قد مضى برقم ( 738 ) . و له طريق آخر عنها

- أيضا - بلفظ : " يا عائشة إن أول من يهلك من الناس قومك , قالت : قلت : جعلني

الله فداك أبني تيم ? قال :‎لا ,‎و لكن هذا الحي من قريش , تستحليهم المنايا

و تنفس عنهم , أول الناس هلاكا , قلت : فما بقاء الناس بعدهم ? قال : هم صلب

الناس , فإذا هلكوا هلك الناس " . أخرجه أحمد ( 6 / 74 ) : حدثنا موسى بن داود

قال : حدثنا عبد الله بن المؤمل عن ابن أبي مليكة عن عائشة رضي الله عنها .

و عبد الله هذا ضعيف و بقية رجاله ثقات رجال مسلم .

( دبى ) : الدبى - مقصور - : الجراد قبل أن يطير . و قيل : هو نوع يشبه الجراد

, واحدته ( دباة ) . " نهاية " .

1954 " يا حسان ! أجب عن رسول الله صلى الله عليه وسلم , اللهم أيده بروح القدس " .

قال الألباني في " السلسلة الصحيحة " 4 / 597 :

أخرجه البخاري ( 1 / 116 و 7 / 109 ) و مسلم ( 7 / 163 ) عن الزهري قال :

أخبرني أبو سلمة بن عبد الرحمن بن عوف أنه سمع حسان بن ثابت الأنصاري يستشهد

# أبا هريرة # : أنشدك الله هل سمعت النبي صلى الله عليه وسلم : فذكره ? قال

أبو هريرة : نعم . و للزهري فيه إسناد آخر سبق في : " أجب عني " رقم ( 930 ) .

و له شاهد بنحوه من حديث البراء سيأتي بإذن الله برقم ( 1970 ) , و قد مضى برقم

( 801 ) .

1955 " لا يزال طائفة من أمتي ظاهرين حتى يأتيهم أمر الله و هم ظاهرون " .

قال الألباني في " السلسلة الصحيحة " 4 / 597 :

أخرجه البخاري ( 4 / 187 و 8 / 149 و 189 ) و مسلم ( 6 / 53 ) و أحمد ( 4 / 244

و 248 و 252 ) من حديث # المغيرة بن شعبة # مرفوعا . و له شواهد كثيرة عن جمع

من الصحابة , مضى ذكر بعضها تحت حديث ( 270 ) و يأتي بعض آخر قريبا بإذن الله .

1956 " لا تزال طائفة من أمتي ظاهرين على الحق حتى تقوم الساعة " .

قال الألباني في " السلسلة الصحيحة " 4 / 597 :

أخرجه الحاكم ( 4 / 449 ) و الطيالسي ( ص 9 رقم 38 ) و عنه الدارمي ( 2 / 213 )

و كذا الضياء رقم ( 120 و 121 بتحقيقي ) عن همام حدثنا قتادة عن عبد الله بن

بريدة عن سليمان بن الربيع العدوي عن # عمر بن الخطاب # مرفوعا . و قال الحاكم

: " صحيح الإسناد " . و وافقه الذهبي .

قلت : و رجاله ثقات رجال الستة غير الربيع بن سليمان العدوي فلم أعرفه .

و لقتادة فيه إسناد آخر , رواه الحاكم أيضا ( 4 / 550 ) عن معاذ بن هشام حدثني

أبي عن قتادة عن أبي الأسود الديلي قال : انطلقت أنا و زرعة بن ضمرة الأشعري

إلى عمر بن الخطاب رضي الله عنه , فلقينا عبد الله بن عمرو , فقال : " يوشك أن

لا يبقى في أرض العجم من العرب إلا قتيل أو أسير يحكم في دمه " . فقال زرعة :

أيظهر المشركون على الإسلام ? ! فقال : ممن أنت ? قال من بني عامر بن صعصعة ,

فقال : " لا تقوم الساعة حتى تدافع نساء بني عامر على ذي الخصلة - وثن كان

يسمى في الجاهلية " . قال فذكرنا لعمر بن الخطاب قول عبد الله بن عمرو , فقال :

عمر ثلاث مرات : عبد الله بن عمرو أعلم بما يقول , فخطب عمر بن الخطاب رضي الله

عنه يوم الجمعة فقال : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره بنحوه .

قال : فذكرنا قول عمر لعبد الله بن عمرو , فقال : صدق نبي الله صلى الله عليه

وسلم إذا كان ذلك كالذي قلت . و قال الحاكم : " صحيح على شرط مسلم " . و في "

التلخيص " للذهبي : " على شرط البخاري و مسلم " . و هو الصواب , فإن رجاله كلهم

من رجال الشيخين . و الحديث أورده في : " المجمع " ( 7 / 288 ) باللفظ الأول ,

و قال : " رواه الطبراني في ( الصغير ) <1> و ( الكبير ) , و رجال الكبير رجال

الصحيح " . و يشهد له الحديث الذي قبله و أحاديث أخرى بنحوه يأتي بعضها بعده .

-----------------------------------------------------------

[1] قلت : و لم نجده في نسختنا من " المعجم الصغير " , و الله أعلم . اهـ .

1957 " لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم حتى يأتي أمر الله

و هم كذلك " .

قال الألباني في " السلسلة الصحيحة " 4 / 599 :

أخرجه مسلم ( 6 / 52 - 53 ) و أبو داود ( 2 / 202 ) و الترمذي ( 2 / 36 ) و ابن

ماجة ( 2 / 464 - 465 ) و أحمد ( 5 / 278 - 279 ) و الحاكم أيضا ( 4 / 449 -

450 ) من حديث # ثوبان # مرفوعا . و روى الحديث بزيادة فيه بلفظ : " لا تزال

طائفة من أمتي على الدين ظاهرين , لعدوهم قاهرين لا يضرهم من خالفهم إلا ما

أصابهم من لأواء حتى يأتيهم أمر الله و هم كذلك , قالوا : و أين هم ? قال :

ببيت المقدس و أكناف بيت المقدس " . رواه عبد الله بن الإمام أحمد في " المسند

" ( 5 / 269 ) فقال : وجدت في كتاب أبي بخط يده : حدثني مهدي بن جعفر الرملي

:حدثنا ضمرة عن الشيباني - و اسمه يحيى بن أبي عمرو - عن عمرو بن عبد الله

الحضرمي عن أبي أمامة مرفوعا . و رواه الطبراني في " الكبير " ( 7643 ) من طريق

أخرى عن ضمرة بن ربيعة به . و هذا سند ضعيف لجهالة عمرو بن عبد الله الحضرمي ,

قال الذهبي في " الميزان " : " ما علمت روى عنه سوى يحيى بن أبي عمرو الشيباني

" .‎و ذكره ابن حبان في " الثقات " على قاعدته التي لم يأخذ بها جمهور العملاء

و لذلك لم يوثقه الحافظ في " التقريب " و إنما قال : " مقبول " أي لين الحديث .

و بقية رجال الإسناد ثقات , و في " المجمع " ( 7 / 288 ) : " رواه عبد الله

و جادة عن خط أبيه , و الطبراني , و رجاله ثقات " . كذا قال و فيه و ما علمت عن

حال الحضرمي .

( تنبيه ) الشيباني كذا في " المسند " و " الميزان " بالشين المعجمة و الصواب :

السيباني بالمهملة المفتوحة و سكون التحتانية بعدها موحدة كما في " التقريب " ,

و هكذا وقع في " الطبراني " . و لحديث أبي أمامة شاهد بنحوه رواه الطبراني ( 20

/ 317 / 754 ) عن مرة البهزي , قال الهيثمي ( 7 / 289 ) : " و فيه جماعة لم

أعرفهم " . كذا قال , و من لم يعرفهم مترجمون في " تاريخ البخاري " و " الجرح و

التعديل " لابن أبي حاتم كما حققه صاحبنا الشيخ حمدي السلفي في تعليقه على

" المعجم " , فالصواب أن يقال : " و فيه من لم يوثق , إلا من ابن حبان , فإنه

وثق أحدهم " . و الله أعلم .

1958 " لا تزال طائفة من أمتي يقاتلون على الحق حتى يأتي أمر الله " .

قال الألباني في " السلسلة الصحيحة " 4 / 600 :

أخرجه الطيالسي ( ص 94 رقم 689 ) : حدثنا شعبة عن أبي عبد الله الشامي قال :

سمعت معاوية يخطب و هو يقول : يا أهل الشام حدثني الأنصاري - يعني # زيد بن

أرقم # أن رسول الله صلى الله عليه وسلم قال : فذكره , و إني أراكموهم يا أهل

الشام . و الحديث قال في " المجمع " ( 7 / 287 ) : " رواه أحمد و البزار

و الطبراني , و أبو عبد الله الشامي ذكره ابن أبي حاتم و لم يجرحه أحد و بقية

رجاله رجال الصحيح " .

قلت : " هو في المسند ( 4 / 369 ) من طريق الطيالسي , و أبو عبد الله الشامي من

التراجم التي لم يقف عليها الحافظ , فقد قال في " التعجيل " : أبو عبد الله

الشامي عن معاوية و عن شعبة . كذا ذكره الهيثمي و لم أر له في أصل المسند ذكرا

و لا أورده الحسيني " . و في " الميزان " : " أبو عبد الله الشامي عن تميم

الداري و عنه ضرار بن عمرو الملطي لا يعرف " .

قلت : و هو من هذه الطبقة , فلعله من هذا الذي روى عنه شعبة , فيكون له راويان

. و قد قيل : إن شعبة لا يروي إلا عن ثقة . و الله أعلم . و قد صح عن معاوية

أنه سمعه من النبي صلى الله عليه وسلم بلفظ : " لا تزال طائفة من أمتي قائمة

بأمر الله لا يضرهم من خذلهم أو خالفهم حتى يأتي أمر الله و هو ظاهرون على

الناس " . أخرجه مسلم ( 6 / 53 ) و أحمد ( 4 / 101 ) عن يحيى بن حمزة عن عبد

الرحمن بن يزيد بن جابر أن عمير بن هانىء حدثه قال : سمعت معاوية على المنبر

يقول : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره , و زاد أحمد : فقام

مالك بن يخامر السكسكي فقال : يا أمير المؤمنين سمعت معاذ بن جبل يقول : و هم

أهل الشام , فقال معاوية - و رفع صوته - : هذا مالك يزعم أنه سمع معاذا يقول :

و هم أهل الشام . و أخرجه البخاري ( 4 / 187 و 8 / 189 ) عن الوليد بن مسلم قال

: حدثني ابن جابر به نحوه , و فيه الزيادة . و للحديث طرق أخرى عن معاوية فانظر

: لا تزال أمة من أمتي " رقم ( 1971 ) و " من يرد الله به خيرا يفقهه .. " رقم

( 1195 ) .

1959 " لا تزال طائفة من أمتي يقاتلون على الحق , ظاهرين على من ناوأهم حتى يقاتل

آخرهم المسيح الدجال " .

قال الألباني في " السلسلة الصحيحة " 4 / 602 :

أخرجه أبو داود ( 1 / 388 - 389 ) و الحاكم ( 4 / 450 ) و أحمد ( 4 / 429 و 437

) من طريق حماد بن سلمة عن قتادة عن مطرف بن عبد الله الشخير عن # عمران بن

حصين # مرفوعا . و قال الحاكم : " صحيح على شرط مسلم " . و وافقه الذهبي , و هو

كما قالا . و قد تابعه أبو العلاء بن الشخير و اسمه يزيد بن عبد الله بن الشخير

عن أخيه مطرف قال : قال لي عمران : إني لأحدثك بالحديث اليوم ينفعك الله عز وجل

به بعد اليوم , اعلم أن خير عباد الله تبارك و تعالى الحمادون , و اعلم أنه لن

تزال طائفة من أهل الإسلام يقاتلون عن الحق ظاهرين على من ناوأهم , حتى يقاتلوا

المسيح الدجال , و اعلم أن رسول الله صلى الله عليه وسلم قد أعمر من أهله في

العشر , فلم تنزل آية تنسخ ذلك , و لم ينه عنه رسول الله صلى الله عليه وسلم

حتى مضى لوجهه , ارتأى كل امرئ بعد ما شاء الله أن يرتئي " . أخرجه أحمد ( 4 /

434 ) : حدثنا إسماعيل أنبأنا الجريري عن أبي العلاء بن الشخير به . و هذا سند

صحيح على شرط الستة . و بهذا الإسناد أخرجه مسلم ( 4 / 47 ) دون التعليمين

الأولين , و كذلك رواه ابن ماجة ( 2 / 229 ) عن أبي أسامة عن الجريري . و قد

كنت ذكرت الحديث من الطريق الأول مختصرا برقم ( 270 ) من مصدر عزيز , و هذا

متمم لما هناك .

1960 " لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة , قال :

فينزل عيسى بن مريم صلى الله عليه وسلم فيقول أميرهم : تعال صل لنا , فيقول :

لا , إن بعضكم على بعض أمراء , تكرمة الله على هذه الأمة " .

قال الألباني في " السلسلة الصحيحة " 4 / 602 :

أخرجه مسلم ( 1 / 95 و 6 / 53 ) و أحمد ( 3 / 384 ) من طريق ابن جريج أخبرني

أبو الزبير أنه سمع #‎جابر بن عبد الله # يقول : فذكره . و تابعه ابن لهيعة عن

أبي الزبير به . أخرجه أحمد ( 3 / 345 ) و البخاري في " التاريخ " ( 3 / 1 /

451 ) .

1961 " لا تزال طائفة من أمتي ظاهرين على الناس يرفع <1> الله قلوب أقوام يقاتلونهم

, و يرزقهم الله منهم حتى يأتي أمر الله عز وجل و هم على ذلك , ألا إن عقر دار

المؤمنين الشام , و الخيل معقود في نواصيها الخير إلى يوم القيامة " .

----------------------------

[1] كذا الأصل , و لعل الصواب ( يزيغ ) . انظر الحديث ( 1935 ) . اهـ .

قال الألباني في " السلسلة الصحيحة " 4 / 603 :

أخرجه أحمد ( 4 / 104 ) من طريق إسماعيل بن عياش عن إبراهيم بن سليمان عن

الوليد بن عبد الرحمن الجرشي عن جبير بن نفير أن # سلمة بن نفيل # أخبرهم أنه

أتى النبي صلى الله عليه وسلم فقال : إنى سئمت الخيل , و ألقيت السلاح و وضعت

الحرب أوزارها , قلت : لا قتال , فقال له النبي صلى الله عليه وسلم : الآن جاء

القتال , لا تزال ... إلخ . و هذا إسناد شامي حسن , رجاله كلهم موثقون . و قد

جاء من طريق أخرى عن الجرشي بلفظ : " لا تزال من أمتي " و قد مضى ذكره تحت

الحديث ( 1935 ) .

1962 " لا تزال طائفة من أمتي قوامة على أمر الله , لا يضرها من خالفها " .

قال الألباني في " السلسلة الصحيحة " 4 / 603 :

أخرجه ابن ماجة ( 1 / 7 ) من طريق أبي علقمة نصر بن علقمة عن عمير بن الأسود

و كثير بن مرة الحضرمي عن # أبي هريرة # مرفوعا . و هذا سند حسن إن شاء الله

تعالى , رجاله رجال الصحيح غير نصر بن علقمة , و قد وثق , و في " التقريب " إنه

" مقبول " . و للحديث طريق أخرى مضى بلفظ : " لن يزال على هذا الأمر " و اعلم

أنني كنت خرجت الحديث من رواية عمران فيما تقدم ( 270 ) , و ذكرت هناك أن

الحديث رواه جمع آخر من الصحابة بلغ عددهم ثمانية , و أخرجت أحاديثهم باختصار

دون أن أسوق متونهم و ألفاظهم , و كان الغرض هناك إفادة القراء ما قاله علماء

الأمة و أئمة الحديث في الطائفة المنصورة , و أنهم أهل الحديث , و الآن توجهت

الهمة في تخريج أحاديثهم , و أحاديث آخرين منهم من ذكر ألفاظهم , ليتبين ما

فيها من فوائد و زيادات لا يمكن الحصول عليها إلا بهذا التخريج . و الموفق الله

سبحانه و تعالى .

1963 " لولا أنكم تذنبون لخلق الله خلقا يذنبون فيغفر لهم " .

قال الألباني في " السلسلة الصحيحة " 4 / 604 :

أخرجه مسلم ( 8 / 94 ) و الترمذي ( 2 / 270 ) و أحمد ( 5 / 414 ) من طريق محمد

ابن قيس - قاص عمر بن عبد العزيز - عن أبي صرمة عن أبي أيوب أنه قال حين حضرته

الوفاة : كنت كتمت عنكم شيئا سمعته من رسول الله صلى الله عليه وسلم , سمعت

رسول الله صلى الله عليه وسلم يقول : فذكره . و قال الترمذي : " حديث حسن غريب

" . قلت : و إنما لم يصححه الترمذي - و الله أعلم - مع ثقة رجاله لأن فيه

انقطاعا بين أبي صرمة و هو صحابي اسمه مالك بن قيس - و بين محمد بن قيس و لم

يسمع منه . قال الحافظ في ترجمته من " التقريب " : " ثقة من السادسة , و حديثه

عن الصحابة مرسل " . لكن قد تابعه عند مسلم محمد بن كعب القرظي , و قد روي عن

جمع من الصحابة و قد سبق بلفظ : " لو أنكم لم تكن لكم ذنوب " ( رقم 968 ) .

و ذكرنا له هناك بعض الشواهد ( 969 - 970 ) , و أشرت إلى هذا الحديث .

و تقدم له شاهدان من حديث أبي هريرة ( 1950 ) . و حديث أنس بن مالك ( 1951 ) .

و في كل منهما زيادة هامة بلفظ : " فيستغفرون الله , فيغفر لهم " . و ذلك لأنه

ليس المقصود من هذه الأحاديث - بداهة - الحض على الإكثار من الذنوب و المعاصي ,

و لا الإخبار فقط بأن الله غفور رحيم , و إنما الحض على الإكثار من الاستغفار ,

ليغفر الله له ذنوبه , فهذا هو المقصود بالذات من هذه الأحاديث , و إن اختصر

ذلك منه بعض الرواة . و الله أعلم .

1964 " هذا أمين هذه الأمة . يعني أبا عبيدة " .

قال الألباني في " السلسلة الصحيحة " 4 / 605 :

أخرجه مسلم ( 1297 ) و الحاكم ( 3 / 267 ) و أحمد ( 3 / 125 ) و أبو يعلى

( 2 / 831 ) من طرق عن حماد بن سلمة عن ثابت عن # أنس # : " أن أهل اليمن قدموا

على رسول الله صلى الله عليه وسلم فقالوا : ابعث معنا رجلا يعلمنا السنة و

الإسلام , قال : فأخذ بيد أبي عبيدة , و قال .... " فذكره , و السياق لمسلم ,

و لفظ الحاكم : " يعلمنا القرآن " . و قال : " صحيح على شرط مسلم , و لم يخرجاه

بذكر القرآن " .

قلت : و في الحديث فائدة هامة , و هي أن خبر الآحاد حجة في العقائد , كما هو

حجة في الأحكام , لأننا نعلم بالضرورة أن النبي صلى الله عليه وسلم لم يبعث أبا

عبيدة إلى أهل اليمن ليعلمهم الأحكام فقط , بل و العقائد أيضا , فلو كان خبر

الآحاد لا يفيد العلم الشرعي في العقيدة , و لا تقوم به الحجة فيها , لكان

إرسال أبي عبيدة وحده إليهم ليعلمهم , أشبه شيء بالعبث . و هذا مما يتنزه

الشارع عنه . فثبت يقينا إفادته العلم . و هو المقصود , و لي في هذه المسألة

الهامة رسالتان معروفتان مطبوعتان مرارا , فليراجعهما من أراد التفصيل فيها .

1965 " لو تدومون على ما تكونون عندي في الخلاء لصافحتكم الملائكة حتى تظلكم

بأجنحتها عيانا , و لكن ساعة و ساعة " .‏

قال الألباني في " السلسلة الصحيحة " 4 / 606 :

أخرجه أبو يعلى ( 2 / 786 ) : حدثنا محمد حدثنا عبد الرزاق أنبأنا معمر عن

قتادة عن # أنس # : قال أصحاب النبي صلى الله عليه وسلم : يا رسول الله إنا إذا

كنا عندك رأينا في أنفسنا ما نحب , و إذا رجعنا إلى أهلينا فخالطناهم أنكرنا

أنفسنا , فقال النبي صلى الله عليه وسلم ... فذكره .

قلت : و هذا إسناد صحيح , رجاله ثقات رجال الشيخين غير محمد هذا , و هو ابن

مهدي الأيلي , قال ابن أبي حاتم ( 4 / 1 / 106 ) : " روى عن أبي داود الطيالسي

, روى عنه أبو زرعة رحمه الله " .

قلت : و شيوخ أبي زرعة ثقات , فالإسناد صحيح . ثم رأيت ابن حبان قد أخرجه (

2493 ) من طريق أبي قديد عبيد الله بن فضالة حدثنا عبد الرزاق به . و هذه

متابعة قوية لابن مهدي هذا , فإن ابن فضالة ثقة ثبت كما في " التقريب " .

و للحديث شاهد من رواية حنظلة الأسيدي مضى برقم ( 1948 ) .

1966 " يقضي الله بين خلقه الجن و الإنس و البهائم , و إنه ليقيد يومئذ الجماء من

القرناء حتى إذا لم يبق تبعة عند واحدة لأخرى قال الله : كونوا ترابا , فعند

ذلك يقول الكافر : * ( يا ليتني كنت ترابا )* " .

قال الألباني في " السلسلة الصحيحة " 4 / 606 :

أخرجه ابن جرير في " تفسيره " ( 30 / 17 - 18 ) من طريق إسماعيل بن رافع المدني

عن يزيد بن زياد عن محمد بن كعب القرظي عن رجل من الأنصار عن # أبي هريرة #

مرفوعا به .

قلت : و هذا إسناد ضعيف , إسماعيل بن رافع المدني , قال الحافظ : " ضعيف الحفظ

" . و الرجل الأنصاري لم أعرفه لكنه قد توبع فأخرجه ابن جرير من طريق جعفر بن

برقان عن يزيد بن الأصم عن أبي هريرة قال : " إن الله يحشر الخلق كلهم , كل

دابة و طائر و إنسان , يقول للبهائم و الطير : كونوا ترابا , فعند ذلك يقول

الكافر : *( يا ليتني كنت ترابا )* " .

قلت : و هذا إسناد صحيح , و رجاله ثقات رجال مسلم غير ابن ثور و هو محمد

الصنعاني و هو و إن كان موقوفا فإنه شاهد قوي للمرفوع لأنه لا يقال من قبل

الرأي . و يشهد له ما عند ابن جرير أيضا من طريق عوف عن أبي المغيرة عن عبد

الله بن عمرو قال : إذا كان يوم القيامة مد الأديم و حشر الدواب و البهائم

و الوحش , ثم يحصل القصاص بين الدواب , يقتص للشاة الجماء من الشاة القرناء

نطحتها , فإذا فرغ من القصاص بين الدواب قال لها : كوني ترابا , قال : فعند ذلك

يقول الكافر : *( يا ليتني كنت ترابا )* .

قلت : و إسناد جيد , رجاله ثقات رجال الشيخين غير أبي المغيرة هذا و هو القواس

لا يسمى , قال الذهبي في الميزان : " لينه سليمان التميمي , و قال ابن المديني

: لا أعلم أحدا روى عنه غير عوف " .

قلت : لكن قال ابن معين : إنه ثقة كما في " الجرح و التعديل " ( 4 / 2 / 439 )

و ذكره ابن حبان في " الثقات " , فثبت الإسناد , و الحمد لله على توفيقه .

و في حشر البهائم و القصاص بينها أحاديث كثيرة , سأذكر ما وقفت عليه منها في

الحديث الآتي .

1967 " يقتص الخلق بعضهم من بعض , حتى الجماء من القرناء , و حتى الذرة من الذرة " .

قال الألباني في " السلسلة الصحيحة " 4 / 608 :

أخرجه أحمد ( 2 / 363 ) : حدثنا عبد الصمد حدثنا حماد عن واصل عن يحيى بن عقيل

عن #‎أبي هريرة #‎أن رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد صحيح , رجاله كلهم ثقات رجال مسلم . و واصل هو مولى أبي

عيينة . و حماد هو ابن سلمة البصري . و عبد الصمد هو ابن عبد الوارث البصري .

و الحديث قال الهيثمي في " مجمع الزوائد " ( 10 / 352 ) تبعا للمنذري في

" الترغيب " ( 4 / 201 ) : " رواه أحمد , و رجاله رجال الصحيح " .

قلت : و أصله في " الصحيح " من طريق العلاء بن عبد الرحمن عن أبيه عن أبي هريرة

بلفظ : " لتؤدن الحقوق إلى أهلها يوم القيامة حتى يقاد للشاة الجلحاء من الشاة

القرناء " . أخرجه مسلم ( 7 / 18 - 19 ) . و الترمذي ( 4 / 292 بشرح التحفة )

و أحمد ( 2 / 235 و 301 و 411 ) من طرق عنه به . و قال الترمذي : " حديث حسن

صحيح " . و في لفظ لأحمد : " حتى يقتص للشاة الجماء من الشاة القرناء تنطحها "

. و إسناده صحيح أيضا على شرط مسلم . و له طريق أخرى , فقال ابن لهيعة : عن

دراج أبي السمح عن أي حجيرة عن أبي هريرة مرفوعا بلفظ : " ألا و الذي نفسي بيده

ليختصمن كل شيء يوم القيامة , حتى الشاتان فيما انتطحتا " . أخرجه أحمد ( 2 /

290 ) بإسناد قال المنذري : " حسن " .

قلت : و لعله يعني لغيره , فإن ابن لهيعة سيء الحفظ و كذلك دراج أبو السمح .

و رواه الطبراني في " الأوسط " بنحوه , قال الهيثمي : " و فيه جابر بن يزيد

الجعفي , و هو ضعيف " . و أخرجه عبد بن حميد و ابن جرير و ابن المنذر و ابن أبي

حاتم و البيهقي في " البعث " عن أبي هريرة أيضا قال : " يحشر الخلائق كلهم يوم

القيامة و البهائم و الدواب و الطير و كل شيء , فيبلغ من عدل الله أن يأخذ

للجماء من القرناء , ثم يقول : كوني ترابا فذلك حين يقول الكافر : *( يا ليتني

كنت ترابا )* " : أورده السيوطي في " الدر المنثور " ( 6 / 310 ) و لم يتكلم

على إسناده كما هي عادته و هو عند ابن جرير ( 30 / 17 ) قوي كما سبق قريبا

و موضع الشاهد منه صحيح قطعا عنه مرفوعا للطرق السابقة , و لشواهده الآتية :

الأول : عن أبي سعيد الخدري مرفوعا مثل حديث أبي هريرة من الطريق الأخرى .

أخرجه أحمد أيضا ( 3 / 29 ) عن ابن لهيعة أيضا حدثنا دراج عن أبي الهيثم عنه .

و قد عرفت حال ابن لهيعة و شيخه آنفا .

الثاني : عن أبي ذر أن رسول الله صلى الله عليه وسلم كان جالسا , و شاتان

تقترنان , فنطحت إحدهما الأخرى فأجهضتها , قال : فضحك رسول الله صلى الله عليه

وسلم فقيل له : ما يضحكك يا رسول الله ! قال : " عجبت لها , و الذي نفسي بيده

ليقادن لها يوم القيامة " . أخرجه أحمد ( 5 / 173 ) عن ليث عن عبد الرحمن بن

ثروان عن الهزيل بن شرحبيل عنه . و هذا إسناد جيد في الشواهد و المتابعات ,

رجاله ثقات رجال " الصحيح " غير ليث و هو ابن أبي سليم , ضعيف لاختلاطه و لكنه

قد توبع , فرواه منذر الثوري عن أشياخ له ( و في رواية لهم ) عن أبي ذر مختصرا

و فيه : " يا أبا ذر ! هل تدري فيم تنطحان ? قال : لا , قال : لكن الله يدري ,

و سيقضي بينهما " . أخرجه أحمد أيضا ( 5 / 162 ) .

قلت : و هذا إسناد صحيح عندي , فإن رجاله كلهم ثقات رجال الشيخين غير الأشياخ

الذين لم يسموا و هم جمع من التابعين , يغتفر الجهل بحالهم لاجتماعهم على رواية

هذا الحديث , و لا يخدج في ذلك قوله في الرواية الأولى : " أشياخ له " فإنه لا

منافاة بين الروايتين لأن الأقل يدخل في الأكثر , و زيادة الثقة مقبولة , و قد

خفيت هذه الرواية الأخرى على الهيثمي , فقال عقب الرواية المطولة و المختصرة :

" رواه كله أحمد و البزار بالرواية الأولى و كذلك الطبراني في " المعجم الأوسط

" و فيه ليث بن أبي سليم , و هو مدلس ( ! ) و بقية رجال أحمد رجال الصحيح غير

شيخه ابن أبي عائشة و هو ثقة , و رجال الرواية الثانية رجال الصحيح , و فيها

راو لم يسم " !

الثالث : عن عثمان بن عفان أن رسول الله صلى الله عليه وسلم قال : " إن الجماء

لتقتص من القرناء يوم القيامة " . أخرجه أحمد ( 1 / 72 ) عن حجاج بن نصير حدثنا

شعبة عن العوام بن مراجم - من بني قيس بن ثعلبة - عن أبي عثمان النهدي عنه .

قلت : و هذا إسناد رجاله ثقات غير حجاج بن نصير و هو ضعيف كما في " التقريب " .

الرابع : عن عبد الله بن أبي أوفى مرفوعا بلفظ : " إنه ليبلغ من عدل الله يوم

القيامة حتى يقتص للجماء من ذات القرن " .

أخرجه الطبراني في " الأوسط " ( 9582 ) عن علي بن سنان أخبرنا بشر بن محمد

الواسطي حدثنا عبد الله بن عمران الواسطي عن عطاء بن السائب عن عبد الله بن أبي

أوفى , و قال : " لم يروه عن عطاء إلا عبد الله بن عمران , و لا عنه إلا بشر بن

محمد , تفرد به علي بن سنان " . قال الهيثمي : " رواه الطبراني في " الأوسط "

و فيه من لم أعرفهم و عطاء بن السائب اختلط " .

الخامس : عن ثوبان مرفوعا نحو الحديث الذي قبله . أخرجه الطبراني في " الكبير "

( 1421 ) و فيه زيد بن ربيعة و قد ضعفه جماعة , و قال ابن عدي : أرجو أن لا بأس

به و بقية رجاله ثقات .

( فائدة ) قال النووي في " شرح مسلم " تحت حديث الترجمة : " هذا تصريح بحشر

البهائم يوم القيامة و إعادتها يوم القيامة كما يعاد أهل التكليف من الآدميين

و كما يعاد الأطفال و المجانين , و من لم تبلغه دعوة . و على هذا تظاهرت دلائل

القرآن و السنة , قال الله تعالى : *( و إذا الوحوش حشرت )* و إذا ورد لفظ

الشرع و لم يمنع من إجرائه على ظاهره عقل و لا شرع , وجب حمله على ظاهره . قال

العلماء : و ليس من شرط الحشر و الإعادة في القيامة المجازاة و العقاب و الثواب

. و أما القصاص من القرناء للجلحاء فليس هو من قصاص التكليف , إذ لا تكليف

عليها بل هو قصاص مقابلة , و ( الجلحاء ) بالمد هي الجماء التي لا قرن لها .

و الله أعلم " . و ذكر نحوه ابن الملك في " مبارق الأزهار " ( 2 / 293 ) مختصرا

. و نقل عنه العلامة الشيخ علي القاريء في " المرقاة " ( 4 / 761 ) أنه قال :

" فإن قيل : الشاة غير مكلفة , فكيف يقتص منها ? قلنا : إن الله تعالى فعال لما

يريد و لا يسأل عما يفعل و الغرض منه إعلام العباد أن الحقوق لا تضيع بل يقتص

حق المظلوم من الظالم " . قال القاريء : " و هو وجه حسن , و توجيه مستحسن , إلا

أن التعبير عن الحكمة بـ ( الغرض ) وقع في غير موضعه . و جملة الأمر أن القضية

دالة بطريق المبالغة على كمال العدالة بين كافة المكلفين , فإنه إذا كان هذا

حال الحيوانات الخارجة عن التكليف , فكيف بذوي العقول من الوضيع و الشريف ,

و القوي و الضعيف ? " .

قلت : و من المؤسف أن ترد كل هذه الأحاديث من بعض علماء الكلام بمجرد الرأي ,

و أعجب منه أن يجنح إليه العلامة الألوسي ! فقال بعد أن ساق الحديث عن أبي

هريرة من رواية مسلم و من رواية أحمد بلفظ الترجمة عند تفسيره آية *( و إذا

الوحوش حشرت )* في تفسيره " روح المعاني " ( 9 / 306 ) : " و مال حجة الإسلام

الغزالي و جماعة إلى أنه لا يحشر غير الثقلين لعدم كونه مكلفا و لا أهلا لكرامة

بوجه , و ليس في هذا الباب نص من كتاب أو سنة معول عليها يدل على حشر غيرهما من

الوحوش , و خبر مسلم و الترمذي و إن كان صحيحا لكنه لم يخرج مخرج التفسير للآية

و يجوز أن يكون كناية عن العدل التام . و إلى هذا القول أميل و لا أجزم بخطأ

القائلين بالأول لأن لهم ما يصلح مستندا في الجملة . و الله تعالى أعلم " .

قلت : كذا قال - عفا الله عنا و عنه - و هو منه غريب جدا لأنه على خلاف ما

نعرفه عنه في كتابه المذكور , من سلوك الجادة في تفسير آيات الكتاب على نهج

السلف , دون تأويل أو تعطيل , فما الذي حمله هنا على أن يفسر الحديث على خلاف

ما يدل عليه ظاهره , و أن يحمله على كناية عن العدل التام , أليس هذا تكذيبا

للحديث المصرح بأنه يقاد للشاة الجماء من الشاة القرناء , فيقول هو تبعا لعلماء

الكلام : إنه كناية ! ... أي لا يقاد للشاة الجماء . و هذا كله يقال لو وقفنا

بالنظر عند رواية مسلم المذكورة , أما إذا انتقلنا به إلى الروايات الأخرى

كحديث الترجمة و حديث أبي ذر و غيره , فإنها قاطعة في أن القصاص المذكور هو

حقيقة و ليس كناية , و رحم الله الإمام النووي , فقد أشار بقوله السابق :

" و إذا ورد لفظ الشرع و لم يمنع من إجرائه على ظاهره عقل و لا شرع وجب حمله

على ظاهره " .

قلت : أشار بهذا إلى رد التأويل المذكور و بمثل هذا التأويل أنكر الفلاسفة و

كثير من علماء الكلام كالمعتزلة و غيرهم رؤية المؤمنين لربهم يوم القيامة و

علوه على عرشه و نزوله إلى السماء الدنيا كل ليلة و مجيئه تعالى يوم القيامة .

و غير ذلك من آيات الصفات و أحاديثها . و بالجملة , فالقول بحشر البهائم

و الاقتصاص لبعضها من بعض هو الصواب الذي لا يجوز غيره , فلا جرم أن ذهب إليه

الجمهور كما ذكر الألوسي نفسه في مكان آخر من " تفسيره " ( 9 / 281 ) , و به

جزم الشوكاني في تفسير آية " التكوير " من تفسيره " فتح القدير " , فقال ( 5 /

377 ) : " الوحوش ما توحش من دواب البر , و معنى ( حشرت ) بعثت , حتى يقتص

بعضها من بعض , فيقتص للجماء من القرناء " . و قد اغتر بكلمة الألوسي المتقدمة

النافية لحشر الوحوش محرر " باب الفتاوي " في مجلة الوعي الإسلامي السنة

الثانية , العدد 89 ص 107 , فنقلها عنه , مرتضيا لها معتمدا عليها , و ذلك من

شؤم التقليد و قلة التحقيق . و الله المستعان و هو ولي التوفيق .

1968 " إنا قد بايعناك فارجع " .

قال الألباني في " السلسلة الصحيحة " 4 / 614 :

هو من حديث # الشريد بن سويد # قال : كان في وفد ثقيف رجل مجذوم , فأرسل إليه

النبي صلى الله عليه وسلم : فذكره . أخرجه مسلم ( 7 / 37 ) و النسائي ( 2 / 184

) و ابن ماجة ( 2 / 364 ) و الطيالسي ( رقم 1270 ) و أحمد ( 4 / 389 - 390 ) عن

يعلى بن عطاء عن عمرو بن الشريد عن أبيه به . و أخرجه الطبراني في " المعجم

الكبير " ( 7247 ) من طريق شريك عن يعلى بن عطاء بلفظ : أن مجذوما أتى النبي

صلى الله عليه وسلم ليبايعه , فأتيته فذكرت له , فقال : " ائته فأعلمه أني قد

بايعته فليرجع " .

قلت : و في الحديث إثبات العدوى و الاحتراز منها , فلا منافاة بينه و بين حديث

" لا عدوى " لأن المراد به نفي ما كانت الجاهلية تعتقده أن العاهة تعدي بطبعها

لا بفعل الله تعالى و قدرته , فهذا هو المنفي , و لم ينف حصول الضرر عنه ذلك

بقدر الله و مشيئته , و هذا ما أثبته حديث الترجمة , و أرشد فيه إلى الابتعاد

عما قد يحصل الضرر منه بقدر الله و فعله .

1969 " اللهم اجعله هاديا مهديا و اهده و اهد به . يعني معاوية " .

قال الألباني في " السلسلة الصحيحة " 4 / 615 :

أخرجه الترقفي في " حديثه " ( ق 45 / 1 ) : حدثنا أبو مسهر حدثنا سعيد بن عبد

العزيز عن ربيعة بن يزيد عن # عبد الرحمن بن أبي عميرة المزني # - قال سعيد :

و كان من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه قال

في معاوية ... فذكره . و من هذا الوجه أخرجه البخاري في " التاريخ " ( 4 / 1 /

327 ) و الترمذي ( 2 / 316 - بولاق ) , و ابن عساكر في " تاريخ دمشق " ( 2 /

133 / 1 و 16 / 243 / 2 ) , و قال الترمذي : " حديث حسن غريب " .

و أقول : رجاله كلهم ثقات رجال مسلم , فكان حقه أن يصحح , فلعل الترمذي اقتصر

على تحسينه لأن سعيد بن عبد العزيز كان قد اختلط قبل موته , كما قال أبو مسهر

و ابن معين , لكن الظاهر أن هذا الحديث تلقاه عنه أبو مسهر قبل اختلاطه , و إلا

لم يروه عنه لو سمعه في حالة اختلاطه , لاسيما و قد قال أبو حاتم : " كان أبو

مسهر يقدم سعيد بن عبد العزيز على الأوزاعي " .

قلت : أفتراه يقدمه على الإمام الأوزاعي و هو يروي عنه في اختلاطه ? ! . و قد

تابعه جمع : 1 - رواه ابن محمد الدمشقي أخبرنا سعيد أخبرنا ربيعة بن يزيد سمعت

عبد الرحمن بن أبي عميرة المزني يقول : سمعت النبي صلى الله عليه وسلم يقول في

معاوية بن أبي سفيان : فذكره . أخرجه البخاري في " التاريخ " و ابن عساكر .

2 - الوليد بن مسلم مقرونا بمحمد بن مروان - و لعله مروان بن محمد - قالا :

أخبرنا سعيد بن عبد العزيز به مسلسلا بالسماع . أخرجه ابن عساكر , و أخرجه أحمد

( 4 / 216 ) عن الوليد وحده .

3 - عمر بن عبد الواحد عن سعيد بن عبد العزيز به مسلسلا . أخرجه ابن عساكر .

4 - محمد بن سليمان الحراني : أخبرنا سعيد بن عبد العزيز به مصرحا بسماع عبد

الرحمن بن أبي عميرة إياه من النبي صلى الله عليه وسلم . أخرجه ابن عساكر .

قلت : فهذه خمسة طرق عن سعيد بن عبد العزيز , و كلهم من ثقات الشاميين , و يبعد

عادة أن يكونوا جميعا سمعوه منه بعد الاختلاط , و كأنه لذلك لم يعله الحافظ

بالاختلاط , فقد قال في ترجمة ابن أبي عميرة من " الإصابة " : " ليس للحديث علة

إلا الاضطراب , فإن رواته ثقات , فقد رواه الوليد ابن مسلم و عمر بن عبد الواحد

عن سعيد بن عبد العزيز مخالفا أبا مسهر في شيخه , قالا : عن سعيد عن يونس بن

ميسرة عن عبد الرحمن بن أبي عميرة أخرجه ابن شاهين من طريق محمود بن خالد عنهما

, و كذا أخرجه ابن قانع من طريق زيد بن أبي الزرقاء عن الوليد بن مسلم " .

قلت : رواية الوليد هذه أخرجها ابن عساكر أيضا من طريق أخرى عنه , لكن قد تقدمت

الرواية عنه و عن عمر بن عبد الواحد على وفق رواية أبي مسهر , فهي أرجح من

روايتهما المخالفة لروايته , لاسيما و قد تابعه عليها مروان بن محمد الدمشقي

و محمد بن سليمان الحراني كما تقدم , و لذلك قال الحافظ ابن عساكر : " و قول

الجماعة هو الصواب " . و إذا كان الأمر كذلك , فالاضطراب الذي ادعاه الحافظ ابن

حجر إن سلم به , فليس من النوع الذي يضعف الحديث به , لأن وجوه الاضطراب ليست

متساوية القوة , كما يعلم ذلك الخبير بعلم مصطلح الحديث . و بالجملة , فاختلاط

سعيد بن عبد العزيز لا يخدج أيضا في صحة الحديث . و أما قول ابن عبد البر في

الحديث و رواية ابن أبي عميرة : " لا تصح صحبته , و لا يثبت إسناد حديثه " .

فهو و إن أقره الحافظ عليه في " التهذيب " فقد رده في " الإصابة " أحسن الرد

متعجبا منه , فقد ساق له في ترجمته عدة أحاديث مصرحا فيها بالسماع من النبي صلى

الله عليه وسلم , ثم قال : " و هذه الأحاديث , و إن كان لا يخلوا إسناد منها من

مقال , فمجموعها يثبت لعبد الرحمن الصحبة , فعجب من قول ابن عبد البر ( فذكره )

, و تعقبه ابن فتحون و قال : لا أدري ما هذا ? فقد رواه مروان بن محمد الطاطري

و أبو مسهر , كلاهما عن ربيعة بن يزيد أنه سمع عبد الرحمن بن أبي عميرة أنه سمع

رسول الله صلى الله عليه وسلم يقول : " . ( قال الحافظ ) : " و فات ابن فتحون

أن يقول : هب أن هذا الحديث الذي أشار إليه ابن عبد البر ظهرت له فيه علة

الانقطاع , فما يصنع في بقية الأحاديث المصرحة بسماعه من النبي صلى الله عليه

وسلم ? ! فما الذي يصحح الصحبة زائدا على هذا , مع أنه ليس للحديث الأول علة

إلا الاضطراب ... " إلخ كلامه المتقدم .

قلت : فلا جرم أن جزم بصحبته أبو حاتم و ابن السكن , و ذكره البخاري و ابن سعد

و ابن البرقي و ابن حبان و عبد الصمد بن سعيد في " الصحابة " و أبو الحسن بن

سميع في الطبقة الأولى من " الصحابة " الذين نزلوا حمص , كما في " الإصابة "

لابن حجر , فالعجب منه كيف لم يذكر هذه الأقوال أو بعضها على الأقل في

" التهذيب " و هو الأرجح , و ذكر فيه قول ابن عبد البر المتقدم و هو المرجوح !

و هذا مما يرشد الباحث إلى أن مجال الاستدراك عليه و على غيره من العلماء مفتوح

على قاعدة : كم ترك الأول للآخر ! . و مما يرجح هذا القول إخراج الإمام أحمد

لهذا الحديث في " مسنده " كما تقدم , فإن ذلك يشعر العارف بأن ابن أبي عميرة

صحابي عنده , و إلا لما أخرج له , لأنه يكون مرسلا لا مسندا . ثم إن للحديث

طريقا أخرى , يرويه عمرو بن واقد عن يونس بن حلبس عن أبي إدريس الخولاني عن

عمير بن سعد الأنصاري قال : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره .

أخرجه الترمذي و ابن عساكر , و قال الترمذي : " حديث غريب , و عمرو بن واقد

يضعف " . ثم رواه ابن عساكر عن الوليد بن سليمان عن عمر بن الخطاب مرفوعا به .

و قال : " الوليد بن سليمان لم يدرك عمر " . و بالجملة فالحديث صحيح , و هذه

الطرق تزيده قوة على قوة .

1970 " اذهب إلى أبي بكر ليحدثك حديث القوم و أيامهم و أحسابهم , ثم اهجهم و جبريل

معك " .

قال الألباني في " السلسلة الصحيحة " 4 / 618 :

أخرجه الحاكم ( 3 / 488 - 489 ) عن حاتم بن أبي صغيرة أبي يونس القشيري عن سماك

ابن حرب رفع الحديث , و عن جابر عن السدي عن # البراء بن عازب # : أن رسول الله

صلى الله عليه وسلم أتى فقيل : يا رسول الله ! إن أبا سفيان بن الحارث بن عبد

المطلب يهجوك , فقام ابن رواحة فقال : يا رسول الله ايذن لي فيه , فقال : أنت

الذي تقول : " ثبت الله ... ? قال : نعم , قلت يا رسول الله " فثبت الله ما

أعطاك من حسن تثبيت موسى و نصرا مثل ما نصروا " . قال " و أن يفعل الله بك خيرا

مثل ذلك " . قال : ثم وثب كعب فقال : يا رسول الله : ايذن لي فيه . قال : "

أنت الذي تقول : " همت .. " . قال نعم , قلت : يا رسول الله " همت سخينة أن

تغالب ربها فليغلبن مغالب الغلاب " . قال : " أما إن الله لم ينس لك ذلك " .

قال : ثم قام حسان فقال : يا رسول الله ! ايذن لي فيه , و أخرج لسانا له أسود ,

فقال : يا رسول الله ! ايذن لي إن شئت أفريت به المزاد . فقال : الحديث . و قال

" صحيح الإسناد " . و وافقه الذهبي . كذا قالا , و جابر هو ابن يزيد الجعفي , و

هو ضعيف , لكن تابعه سماك بن حرب مرسلا فيتقوى به . و قد جاء الحديث من طرق

أخرى عن البراء مختصرا فانظر : " اهج المشركين " و قد مضى برقم ( 801 ) .

1971 " لا تزال أمة من أمتي ظاهرين على الحق لا يضرهم من خالفهم حتى يأتي أمر الله

و هم ظاهرون على الناس " .

قال الألباني في " السلسلة الصحيحة " 4 / 619 :

أخرجه أحمد ( 4 / 99 ) : حدثنا عبد الرحمن بن مهدي عن معاوية بن صالح عن ربيعة

ابن يزيد عن عبد الله بن عامر اليحصبي قال : سمعت # معاوية #‎يحدث و هو يقول :

إياكم و أحاديث رسول الله صلى الله عليه وسلم , إلا حديثا كان على عهد عمر ,

فإن عمر رضي الله عنه كان أخاف الناس في الله عز وجل , سمعت رسول الله صلى الله

عليه وسلم يقول :

قلت : فذكر ثلاثة أحاديث هذا أحدها . و الثاني : ( إنما أنا خازن ... ) .

و الثالث : ( من يرد الله به خيرا يفقهه .. ) , و قد سبقا برقم ( 971 و 1194 )

. و هذا سند صحيح على شرط مسلم , و قد أخرج به في صحيحه الحديثين المشار إليهما

. و قد ورد الحديث بألفاظ أخرى من طرق كثيرة عن معاوية و غيره , فانظر " لا

تزال طائفة .. " رقم ( 1958 ) .

1972 " إن هذه الوبرة من غنائمكم , و إنه ليس لي فيها إلا نصيبي معكم , إلا الخمس

و الخمس مردود عليكم , فأدوا الخيط و المخيط و أكبر من ذلك و أصغر و لا تغلوا ,

فإن الغلول نار و عار على أصحابه فى الدنيا و الآخرة . و جاهدوا الناس في الله

تبارك و تعالى القريب و البعيد , و لا تبالوا في الله لومة لائم و أقيموا حدود

الله في الحضر و السفر و جاهدوا في سبيل الله , فإن الجهاد باب من أبواب الجنة

عظيمة , ينجي الله تبارك و تعالى به من الغم و الهم " .

قال الألباني في " السلسلة الصحيحة " 4 / 620 :

أخرجه أحمد ( 5 / 314 و 316 و 326 ) من طرق عن إسماعيل بن عياش عن أبي بكر بن

عبد الله بن أبي مريم عن أبي سلام الأعرج عن المقدام بن معدي كرب الكندي . أنه

جلس مع عبادة بن الصامت و أبي الدرداء و الحارث بن معاوية الكندي , فتذاكروا

حديث رسول الله صلى الله عليه وسلم فقال أبو الدرداء لعبادة : يا عبادة ! كلمات

رسول الله صلى الله عليه وسلم في غزوة كذا و كذا في شأن الأخماس . فقال # عبادة

# : إن رسول الله صلى الله عليه وسلم صلى بهم في غزوة إلى بعير من المقسم ,

فلما سلم قام رسول الله صلى الله عليه وسلم فتناول وبرة بين أنملتيه فقال :

" إن هذه من غنائمكم ... " الحديث . و هذا إسناد ضعيف , قال الهيثمي ( 5 / 338

) : " رواه أحمد و فيه أبو بكر بن أبي مريم , و هو ضعيف " .

قلت : لكن أخرجه أحمد أيضا ( 5 / 326 ) : حدثنا يحيى بن عثمان حدثنا إسماعيل بن

عياش عن سعيد بن يوسف عن يحيى بن أبي كثير عن أبي سلام نحو ذلك . هكذا ساقه عقب

الإسناد الأول . و هذه متابعة قوية لابن أبي مريم عن أبي سلام ! إلا أن يحيى بن

أبي كثير مدلس , بل إنه لم يسمع من أبي سلام , و اسمه منصور , كما قال العجلي .

ثم الراوي عنه سعيد بن يوسف ضعيف كما في " التقريب " و غيره . و رواه مكحول عن

أبي سلام عن أبي أمامة الباهلي عن عبادة بن الصامت بنحوه . و له عن عبادة طرق

أخرى و شاهد من حديث ابن عمرو يأتي عقب هذا , فالحديث بذلك حسن على أقل الدرجات

. بل هو صحيح , و قد تقدم لفظه من الطريق المشار إليها برقم ( 1942 ) .

1973 " يا أيها الناس ليس لي من هذا الفيء و لا هذه ( الوبرة ) إلا الخمس , و الخمس

مردود عليكم , فردوا الخياط و المخيط , فإن الغلول يكون على أهله يوم القيامة

عارا و نارا و شنارا " .

قال الألباني في " السلسلة الصحيحة " 4 / 621 :

أخرجه أحمد ( 2 / 184 ) من طريق محمد بن إسحاق عن # عمرو بن شعيب عن أبيه عن

جده # قال : شهدت رسول الله صلى الله عليه وسلم و جاءته وفود هوازن فقالوا : يا

محمد إنا أهل و عشيرة , فمن علينا من الله عليك , فإنه قد نزل بنا من البلاء ما

لا يخفى عليك , فقال : " اختاروا بين نسائكم و أموالكم و أبنائكم " . قالوا :

خيرتنا بين أحسابنا و أموالنا , نختار أبناءنا , فقال : " أما ما كان لي و لبني

عبد المطلب فهو لكم , فإذا صليت الظهر فقولوا : إنا نستشفع برسول الله على

المؤمنين و بالمؤمنين على رسول الله صلى الله عليه وسلم في نسائنا و أبنائنا "

. قال : ففعلوا . فقال رسول الله صلى الله عليه وسلم : " أما ما كان لي و لبني

عبد المطلب فهو لكم " . و قال المهاجرون : ما كان لنا فهو لرسول الله صلى الله

عليه وسلم , و قالت الأنصار مثل ذلك , و قال عيينة بن بدر : أما ما كان لي

و لبني فزارة فلا , و قال الأقرع بن حابس : أما أنا و بنو تميم فلا , و قال

عباس بن مرداس : أما أنا و بنو سليم فلا . فقالت الحيان : كذبت , بل هو لرسول

الله صلى الله عليه وسلم . فقال رسول الله صلى الله عليه وسلم : " يا أيها

الناس ردوا عليهم نساءهم و أبناؤهم , فمن تمسك بشيء من الفيء فله علينا ستة

فرائض من أول شيء يفيئه الله علينا " . ثم ركب راحلته و تعلق به الناس يقولون :

أقسم علينا فيأنا بيننا , حتى ألجأوه إلى سمرة فخطفت رداءه , فقال : " يا أيها

الناس ردوا علي ردائي , فوالله لو كان لكم بعدد شجر تهامة نعم لقسمته بينكم ,

ثم لا تلقوني بخيلا و لا جبانا و لا كذوبا " . ثم دنا من بعيره فأخذ وبرة من

سنامه فجعلها بين إصبعيه , السبابة و الوسطى , ثم رفعها فقال : " يا أيها الناس

ليس لي .. " إلخ . و هذه القطعة الأخيرة عزاها في " المنتخب " ( 2 / 301 ) إلى

النسائي أيضا , و قد وجدته في سننه ( 2 / 178 ) من هذا الوجه دون قوله : "

فردوا ... " إلخ . ثم الحديث أخرجه أحمد ( 2 / 218 ) من طريق آخر عن محمد بن

إسحاق قال : و حدثني عمرو بن شعيب به بطوله دون قوله : " ثم ركب راحلته ... "

إلخ . فهذا إسناد حسن قد صرح فيه ابن إسحاق بالتحديث , فزالت بذلك شبهة تدليسه

. و للحديث شواهد سبقت الإشارة إليها عند الحديث : " يا أيها الناس إن هذا من

غنائمكم " رقم ( 985 ) .

1974 " ألا لا يجني جان إلا على نفسه , لا يجني والد على ولده و لا مولود على والده

" .

قال الألباني في " السلسلة الصحيحة " 4 / 623 :

أخرجه ابن ماجة ( 2 / 147 ) و أحمد ( 3 / 498 - 499 ) عن شبيب بن غرقدة عن

# سليمان بن عمرو بن الأحوص عن أبيه # قال : سمعت رسول الله صلى الله عليه وسلم

يقول في حجة الوداع : فذكره . و ليس عند أحمد أداة الاستفتاح . قال في "

الزوائد " : " إسناد صحيح , و رجاله ثقات " . كذا قال , و سليمان بن عمرو ليس

بالمشهور و لذلك قال في " الخلاصة " : " موثق " . و في التقريب : " مقبول " .

فمثله حسن الحديث إذا لم يتفرد . و بقية رجال الإسناد ثقات رجال الصحيح . و له

شاهد بلفظ : " لا تجني نفس على نفس أخرى " . و قد مضى برقم ( 988 ) . و له شاهد

آخر من حديث ابن عمر بلفظ : " لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض , و لا

يؤخذ الرجل بجريرة أبيه و لا بجريرة أخيه " . أخرجه النسائي ( 2 / 177 ) من

طريق أبي بكر بن عياش , و من طريق شريك كلاهما عن الأعمش عن مسلم عن مسروق -

قال الأول : عن عبد الله , و قال الآخر : عن ابن عمر - قال : قال رسول الله صلى

الله عليه وسلم : فذكره . و قال النسائي : " هذا خطأ , و الصواب مرسل " . ثم

ساقه من طريق أبي معاوية و يعلى عن الأعمش به مرسلا لم يذكرا عبد الله . و هو

مرسل صحيح الإسناد , فهو شاهد قوي . و أما الطرف الأول فهو صحيح عن ابن عمر ,

له طرق أخرى عند النسائي و البخاري و غيرهما و هو مخرج في " الروض النضير "

برقم ( 797 ) و غيره .

1975 " الأنصار لا يحبهم إلا مؤمن و لا يغضهم إلا منافق , فمن أحبهم أحبه الله و من

أبغضهم أبغضه الله " .

قال الألباني في " السلسلة الصحيحة " 4 / 624 :

أخرجه البخاري ( 4 / 223 ) و مسلم ( 1 / 60 ) و الترمذي ( 2 / 324 ) و قال :

" حسن صحيح " , و الطيالسي ( ص 99 رقم 728 ) و أحمد ( 4 / 292 ) عن # البراء بن

عازب #‎. و له شاهد من حديث أنس مرفوعا نحوه . و قد مضى لفظه برقم ( 668 ) .

1976 " لو تكونون كما تكونون عندي لأظلتكم الملائكة بأجنحتها " .

قال الألباني في " السلسلة الصحيحة " 4 / 624 :

أخرجه الطيالسي ( ص 191 رقم 1345 ) : حدثنا عمران عن قتادة عن زيد بن عبد الله

ابن الشخير عن # حنظلة الأسيدي #‎مرفوعا . و هذا سند حسن رجاله كلهم ثقات رجال

الستة غير عمران و هو القطان روى له البخاري تعليقا , و هو صدوق يهم كما في

" التقريب " . و قد أخرجه الترمذي ( 2 / 74 ) و أحمد ( 4 / 346 ) عن الطيالسي ,

و قال الترمذي : " حديث حسن من هذا الوجه , و قد روي من غير هذا الوجه عن حنظلة

, و في الباب عن أبي هريرة " .

قلت : الوجه الآخر الذي أشار إليه الترمذي لفظه أتم من هذا , و قد مضى بلفظ :

" و الذي نفسي بيده إن لو تدومون " برقم ( 1948 ) . و حديث أبي هريرة الذي أشار

إليه سبق في " لو تكونون " رقم ( 968 ) . و له شاهد آخر بلفظ " لو تدومون "

و قد مضى قريبا برقم ( 1965 ) .

1977 " اللهم بارك لأهلها فيها . يعني العنز " .

قال الألباني في " السلسلة الصحيحة " 4 / 625 :

أخرجه بحشل في " تاريخ واسط " ( ص 27 - 29 مصورة المكتب ) : حدثنا محمد بن داود

ابن صبيح قال : حدثنا أبو توبة الربيع بن نافع قال : حدثنا محمد بن مهاجر عن

عروة بن رويم اللخمي عن # ثوبان # مولى رسول الله صلى الله عليه وسلم قال :

" نزل بنا ضيف بدوي , فجلس رسول الله صلى الله عليه وسلم أمام بيوته , فجعل

يسأله عن الناس كيف فرحهم بالإسلام ? و كيف حدبهم على الصلاة ? فما زال يخبره

من ذلك بالذي يسره حتى رأيت وجه رسول الله صلى الله عليه وسلم نضرا , فلما

انتصف النهار و حان أكل الطعام دعاني مستخفيا لا يألوا : أن ائت عائشة رضي الله

عنها فأخبرها أن لرسول الله صلى الله عليه وسلم ضيفا , فقالت : و الذي بعثه

بالهدى و دين الحق ما أصبح في يدي شيء يأكله أحد من الناس , فردني إلى نسائه ,

كلهن يعتذرن بما اعتذرت به عائشة رضي الله عنها , فرأيت لون رسول الله صلى الله

عليه وسلم خسف , فقال البدوي : إنا أهل البادية معانون على زماننا , لسنا بأهل

الحاضر , فإنما يكفي القبضة من التمر يشرب عليها من اللبن أو الماء , فذلك

الخصب ! فمرت عند ذلك عنز لنا قد احتلبت , كنا نسميها ( ثمر ثمر ) , فدعا رسول

الله صلى الله عليه وسلم باسمها ( ثمر ثمر ) فأقبلت إليه تحمحم , فأخذ برجلها

باسم الله , ثم اعتقلها باسم الله , ثم مسح سرتها باسم الله , فحفلت ( الأصل :

فحطت ) فدعاني بمحلب , فأتيته به , فحلب باسم الله , فملأه فدفعه إلى الضيف ,

فشرب منه شربة ضخمة , ثم أراد أن يضعه , فقال رسول الله صلى الله عليه وسلم :

" عل " . ثم أراد أن يضعه , فقال له : " عل " , فكرره عليه حتى امتلأ و شرب ما

شاء , ثم حلب باسم الله و ملأه و قال : أبلغ عائشة هذا , فشربت منه ما بدا لها

, ثم رجعت إليه , فحلب فيه باسم الله , ثم أرسلني به إلى نسائه , كلما شرب منه

رددته إليه , فحلب باسم الله فملأه , ثم قال : ادفعه إلى الضيف فدفعته إليه

فقال : باسم الله , فشرب منه ما شاء الله , ثم أعطاني , فلم آل أن أضع شفتي على

درج شفته , فشربت شرابا أحلى من العسل , و أطيب من المسك , ثم قال " ... "

فذكره .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات من رجال " التهذيب " .

1978 " موضع سوط أحدكم في الجنة خير من الدنيا و ما فيها , و قرأ : *( فمن زحزح

عن النار و أدخل الجنة فقد فاز و ما الحياة الدنيا إلا متاع الغرور )* " .

قال الألباني في " السلسلة الصحيحة " 4 / 626 :

أخرجه الترمذي ( 3017 و 3288 ) و الدارمي ( 2 / 332 - 333 ) و الحاكم ( 2 / 299

) و أحمد ( 2 / 438 ) من طريق محمد بن عمرو قال : حدثني أبو سلمة عن # أبي

هريرة # عن النبي صلى الله عليه وسلم , و قال الترمذي : " حديث حسن صحيح " .

و قال الحاكم : " صحيح على شرط مسلم " . و وافقه الذهبي !

قلت : و‎إسناده حسن فقط للخلاف في محمد بن عمرو . و لذا أخرج له مسلم مقرونا .

و للشطر الأول منه طرق أخرى عن أبي هريرة نحوه :

1 - الخزرج بن عثمان السعدي قال : حدثنا أبو أيوب مولى لعثمان بن عفان عنه

مرفوعا بلفظ : " قيد سوط أحدكم في الجنة خير من الدنيا و مثلها معها , و لقاب

قوس أحدكم من الجنة خير من الدنيا و مثلها معها , و لنصيف امرأة من الجنة خير

من الدنيا و مثلها معها " . قال : قلت : يا أبا هريرة ! ما النصيف ? قال :

الخمار . أخرجه أحمد ( 2 / 483 ) .

قلت : و هذا إسناد لا بأس به في المتابعات , الخزرج هذا قال ابن معين : صالح ,

و ذكره ابن حبان في " الثقات " , لكن قال الدارقطني : " بصري يترك , و أبو أيوب

عن أبي هريرة جماعة , و لكن هذا مجهول " .

قلت : و هذه فائدة هامة من الإمام الدارقطني رحمه الله أن أبا أيوب عن أبي

هريرة جماعة , و هذا مما لم ينبه عليه الحافظ في ترجمة أبي أيوب هذا و قد سماه

عبد الله بن أبي سليمان الأموي , قال : و يقال : اسمه سليمان . و قال الذهبي في

" الميزان " : " أبو أيوب مولى عثمان عن جبير بن مطعم , لا يعرف " .

قلت : فهو علة هذا الإسناد .

2 - فليح عن هلال بن علي عن عبد الرحمن بن أبي عمرة عن أبي هريرة مرفوعا :

" لقاب قوس أو سوط في الجنة خير مما تطلع عليه الشمس و تغرب " . أخرجه أحمد ( 2

/ 482 ) .

قلت : و إسناده على شرط الشيخين , على ضعف في فليح و هو ابن سليمان الخزاعي

المدني . قال الحافظ : " صدوق كثير الخطأ " .

3 - همام بن منبه قال : هذا ما حدثنا به أبو هريرة عن رسول الله صلى الله عليه

وسلم , فذكر أحاديث هذا أحدها بلفظ : " لقيد سوط أحدكم من الجنة خير مما بين

السماء و الأرض " . أخرجه أحمد ( 2 / 315 ) .

قلت : و سنده صحيح على شرط الشيخين .

4 - عبد الرحمن بن إسحاق عن أبي الزناد عن الأعرج عن أبي هريرة به إلا أنه قال

: " خير من الدنيا و ما فيها " . أخرجه ابن عبد البر في " جامع بيان العلم

و فضله " ( 2 / 17 ) .

قلت : و هذا إسناد جيد على شرط مسلم و ابن إسحاق هذا هو العامري القرشي مولاهم

و يقال له : عباد بن إسحاق .

5 - الأعمش عن أبي صالح عنه مرفوعا نحو طريق همام . أخرجه بحشل في " تاريخ واسط

" ( ص 143 ) .

قلت : و رجاله ثقات . و للحديث شاهدان : 1 - حديث أنس بن مالك مرفوعا نحو

الطريق الرابع . أخرجه ابن حبان ( 2629 ) و أحمد ( 3 / 141 ) . و سنده صحيح على

شرط الشيخين . 2 - حديث سهل بن سعد مرفوعا مثل حديث الترجمة دون الزيادة .

أخرجه البخاري و الترمذي و ابن ماجة في " الجهاد " و أحمد ( 3 / 433 - 334 و

5 / 330 و 337 و 338 و 339 ) . عن أبي حازم المدني عنه . و قال الترمذي : "

حديث حسن صحيح " .

1979 " من صلى لله أربعين يوما في جماعة يدرك التكبيرة الأولى , كتب له براءتان ,

براءة من النار و براءة من النفاق " .

قال الألباني في " السلسلة الصحيحة " 4 / 629 :

هو من رواية # أنس بن مالك # رضي الله عنه , و له عنه طرق .

الأولى : سلم بن قتيبة عن طعمة بن عمرو عن حبيب بن أبي ثابت عنه به . أخرجه

الترمذي ( 1 / 201 - تحفة ) و أسلم الواسطي في " تاريخ واسط " ( ص 40 ) , و قال

الترمذي : " قد روي هذا الحديث عن أنس موقوفا , و لا أعلم أحدا رفعه إلا ما روى

سلم بن قتيبة عن طعمة بن عمرو , و إنما يروى هذا عن حبيب بن أبي حبيب البجلي عن

أنس بن مالك قوله " .

قلت : قد روي مرفوعا من طريق أخرى لم يقف عليها الترمذي , و هي :

الثانية : منصور بن مهاجر أبو الحسن حدثنا أبو حمزة الواسطي عن أنس بن مالك قال

: قال رسول الله صلى الله عليه وسلم : فذكره . أخرجه أسلم الواسطي في " تاريخ

واسط " ( ص 36 ) : حدثنا أحمد بن إسماعيل قال : حدثنا إسماعيل بن مرزوق قال :

حدثنا منصور بن مهاجر ... و قال : " هذا ( يعني أبا حمزة الواسطي ) اسمه جبير

ابن ميمون " . كذا قال , و لم أره لغيره و لا وجدت في الرواة من يسمى جبير بن

ميمون بل الظاهر أن أبا حمزة هذا هو عمران بن أبي عطاء القصاب , قال الدولابي

في " الكنى " ( 1 / 156 ) : " واسطي , روى عنه شعبة و هشيم " .

قلت : و هو من رجال مسلم , روى عن أبيه و ابن عباس و أنس و غيرهم و قد وثقه جمع

و ضعفه بعضهم فهو حسن الحديث , لاسيما عند المتابعة . و منصور بن مهاجر , روى

عنه جمع من الثقات منهم يعقوب بن شيبة , و لم يذكروا فيه توثيقا , و لذلك قال

الحافظ في " التقريب " : " مستور " .

قلت : فمثله لا يستشهد به على أقل الدرجات . و إسماعيل بن مرزوق هو المرادي

الكعبي المصري , ذكره ابن حبان في " الثقات " و تكلم فيه الطحاوي , لكن استنظف

الحافظ إسناد حديث آخر من طريقه . و أما أحمد بن إسماعيل , فلم أعرفه الآن و في

" تاريخ بغداد " جمع من الرواة بهذا الاسم .

الثالثة : عن أبي العلاء الخفاف عن حبيب بن أبي حبيب عن أنس بن مالك قال :

فذكره نحوه موقوفا عليه . و هو الذي أشار إليه الترمذي فيما سبق . أخرجه

الواسطي أيضا في تاريخه ( ص 40 ) من طريقين عنه . و حبيب هذا هو ابن أبي حبيب

البجلي البصري نزيل الكوفة روى عنه أيضا طعمة بن عمرو الجعفري و عمر بن محمد

العنقزي , و ذكره ابن حبان في " الثقات " و قال الحافظ : " مقبول " يعني

المتابعة , و قد توبع كما تقدم . و أما أبو العلاء الخفاف و اسمه خالد بن طهمان

فهو صدوق , لكنه كان اختلط . ثم رواه الواسطي من طريق مؤمل بن إسماعيل عن سفيان

عن خالد عن أبي عميرة عن أنس بن مالك بمثله . و أبو عميرة هذا ثقة , و هو ابن

أنس بن مالك . و خالد هو ابن طهمان المتقدم , فكأنه اضطرب في إسناده , فرواه

تارة عن أبي عميرة عن أنس , و تارة عن أنس مباشرة لم يذكر أبا عميرة , و لعل

ذلك من اختلاطه .

قلت : و بالجملة , فهذه الطرق و إن كانت مفرداتها لا تخلو من علة , فمجموعها

يدل على أن له أصلا , و الأخير منها و إن كان موقوفا , فمثله لا يقال من قبل

الرأي كما لا يخفى . و للحديث طريق رابع عن أنس مرفوعا , و لكن بلفظ : " من صلى

في مسجدي أربعين صلاة لا يفوته صلاة كتبت له براءة من النار , و نجاة من العذاب

و برىء من النفاق " . و لكنه منكر بهذا اللفظ لمخالفته للفظه في الطرق المتقدمة

مع جهالة في إسناده , و لذلك أوردته في الكتاب الآخر ( 364 ) .

1980 " علي يقضي ديني " .

قال الألباني في " السلسلة الصحيحة " 4 / 631 :

روي من حديث # أنس بن مالك و حبشي بن جنادة و سعد بن أبي وقاص # .

1 - أما حديث أنس فيرويه ضرار بن صرد أبو نعيم : حدثنا المعتمر بن سليمان سمعت

أبي يحدث عن الحسن عن أنس عن النبي صلى الله عليه وسلم قال : فذكره . أخرجه

البزار ( ص 268 ) و قال : " هذا الحديث منكر " . قال الحافظ في " زوائد البزار

" : " و ضرار بن صرد ضعيف جدا " .

قلت : و تساهل في " التقريب " فقال : " صدوق له أوهام و خطأ " . و الحسن هو

البصري , و هو مدلس و قد عنعنه و يمكن أن يكون تلقاه عن بعض المتروكين , فقد

رواه محمد بن إسماعيل بن رجاء الزبيدي عن مطر عن أنس به . أخرجه الديلمي في

" مسند الفردوس " ( 2 / 297 - مختصره ) .

قلت : و مطر هذا هو ابن ميمون المحاربي , قال الحافظ : " متروك " .

2 - و أما حديث حبشي فيرويه إسرائيل بن يونس بن أبي إسحاق عن أبي إسحاق عنه

بلفظ : " علي مني و أنا منه , و لا يؤدي عني ( ديني ) إلا أنا أو علي " . أخرجه

أحمد ( 4 / 164 ) و ابن عساكر في " تاريخ دمشق " ( 12 / 150 / 1 ) و رجاله ثقات

إلا أن أبا إسحاق و هو السبيعي كان اختلط . ثم هو مدلس , لكن تابعه شريك عن أبي

إسحاق به . و قال شريك : " قلت لأبي إسحاق : أنت أين سمعته منه ? قال : موضع

كذا و كذا , لا أحفظه " . أخرجه أحمد أيضا ( 4 / 165 ) و الترمذي ( 2 / 299 )

و النسائي ( ص 14 - خصائص ) و الطبراني في " الكبير " ( 3511 ) و ابن ماجة (

119 ) , و قال الترمذي : " حديث حسن غريب " .

قلت : إلا أن شريكا سيء الحفظ , فإن كان حفظه , فالعلة ما ذكرنا من الاختلاط .

و تابعه قيس بن الربيع عن أبي إسحاق عن حبشي . أخرجه الطبراني ( 3512 ) .

3 - و أما حديث سعد فيرويه موسى بن يعقوب قال : حدثنا مهاجر بن سمسار بن سلمة

عن عائشة بنت سعد قالت : سمعت أبي يقول : سمعت رسول الله صلى الله عليه وسلم

يقول يوم الجحفة - فأخذ بيد علي فخطب فحمد الله فأثنى عليه - ثم قال : " أيها

الناس إني وليكم " . قالوا : صدقت يا رسول الله , ثم أخذ بيد علي فرفعها فقال :

" هذا وليي , و يؤدي عني ديني و أنا موالي من والاه و معادي من عاداه " . أخرجه

النسائي في " خصائص علي " ( ص 3 ) و البزار في " مسنده " ( ص 266 ) و قال :

" لا نعلمه يروى عن عائشة بنت سعد عن أبيها ( إلا ) من هذا الوجه , و لا يعلم

روى المهاجر عن عائشة بنت سعد عن أبيها إلا هذا " .

قلت : و رجاله ثقات على أن موسى بن يعقوب و هو الزمعي سيء الحفظ كما قال الحافظ

في " التقريب " .

قلت : فإذا ضم هذا إلى الذي قبله ارتقى الحديث بمجموعهما إلى درجة الحسن إن شاء

الله تعالى .

( تنبيه ) ليس في شيء من هذه الطرق تعيين المكان الذي نطق فيه عليه الصلاة

و السلام بهذا الحديث اللهم إلا ما في حديث سعد أنه " يوم الجحفة " , و إلا ما

في رواية لابن عساكر ( 12 / 150 / 2 ) من طريق جبير بن هارون : أخبرنا محمد بن

حميد أخبرنا حكام عن عنبسة عن أبي إسحاق عن حبشي بحديثه المتقدم , و زاد في

آخره : " قاله في حجة الوداع " .

قلت : و هذه زيادة منكرة لتفرد هذا الطريق بها دون الطرق المتقدمة عن أبي إسحاق

. و في هذا محمد بن حميد و هو الرازي , و هو ضعيف لسوء حفظه . و جبير بن هارون

لم أجد له ترجمة . و لا أستبعد أن تكون هذه الزيادة من سوء حفظ الرازي , فإن في

رواية إسرائيل المتقدمة عند أحمد زيادة أخرى بلفظ : " ... عن حبشي بن جنادة - و

كان قد شهد حجة الوداع - " .

قلت : فلم يضبط الرازي هذه الجملة و انقلبت عليه لسوء حفظه فصيرها : " قاله في

حجة الوداع " ! ! و جعله عقب الحديث ! ! مع ما في ذلك من المخالفة لرواية سعد ,

فتنبه . و إذا تبينت هذا , فاعلم أنه قد صنع صنيع الرازي هذا رجل من متعصبة

الشيعة , و هو الشيخ المسمى بعبد الحسين الموسوي بل إن صنيعه أسوأ و أقبح لأنه

عن عمد فعل ! فقد قال في كتابه " المراجعات " ( ص 173 ) : " 15 - قوله صلى الله

عليه وسلم يوم عرفات في حجة الوداع : علي مني و أنا من علي , و لا يؤدي عني إلا

أنا أو علي " . ثم قال في تخريجه في الحاشية : " أخرجه ابن ماجة في باب فضائل

الصحابة ص 92 من الجزء الأول من سننه و الترمذي و النسائي في صحيحيهما ( ! )

و هو الحديث 2531 ص 153 من الجزء السادس من الكنز . و قد أخرجه الإمام أحمد ( ص

164 من الجزء الرابع من مسنده ) من حديث حبشي بن جنادة بطرق متعددة كلها صحيحة

( ! ) و حسبك أنه رواه عن يحيى بن آدم عن إسرائيل بن يونس عن جده أبي إسحاق

السبيعي عن حبشي و كل هؤلاء حجج عند الشيخين . و من راجع هذا الحديث في مسند

أحمد علم أن صدوره إنما كان في حجة الوداع " !

أقول و الله المستعان : في هذه السطور أكاذيب . الأولى : قوله : " يوم عرفات "

, فإنه لا أصل له مطلقا في شيء من الروايات . و إنما افترى هذه الزيادة تصخيما

للأمر و تهويلا , و ليكرر ذلك بعبارة أخرى فقال ( ص 194 ) : " فلما كان يوم

الموقف بعرفات نادى في الناس : علي مني ...‏" !

الثانية : قوله : " في حجة الوداع " , فقد عرفت أنها لم ترد في شيء من الطرق

إلا طريق ابن عساكر الواهية , و هو إنما عزى الحديث بهذه الزيادة إلى غير ابن

عساكر كما رأيت و ليست عندهم , فهو افتراء ظاهر عليهم .

الثالثة : قوله : " و من راجع هذا الحديث في مسند أحمد ... " إلخ , تضليل مكشوف

, فليس في " المسند " إلا قول أبي إسحاق أو من دونه في حبشي : " و كان قد شهد

حجة الوداع " . و كل ذي لب و علم يعلم أن هذه الجملة لا تعطي تصريحا و لا

تلميحا أن حبشي بن جنادة سمع الحديث منه صلى الله عليه وسلم في حجة الوداع .

الرابعة : قوله : " في صحيحيهما " تضليل آخر , فإن كتاب الترمذي و النسائي إنما

يعرفان بـ " السنن " و ليس بـ " الصحيح " , كيف و فيهما أحاديث ضعيفة يصرح

المؤلف فضلا عن غيره بضعفها لاسيما الأول منها . على أن النسائي لم يخرج الحديث

في " سننه " و إنما في " الخصائص " كما تقدم , فهذا تضليل آخر , حتى و لو كان

أطلق عليها " الصحيح " أيضا كما هو ظاهر !

الخامسة : قوله : " بطرق متعددة " . كذب أيضا لأنه ليس له في " المسند " بل

و لا في غيره إلا طريق واحدة هي طريق أبي إسحاق السبيعي عن حبشي . و إنما تعددت

الطرق إلى السبيعي فقط , و في هذه الحال لا يصح أن يقال : " بطرق متعددة " إلا

من متساهل , أو مدلس كهذا الشيعي .

السادسة : قوله : " كلها صحيحة " .

أقول : فهذا كذب مزدوج لأنه ليس له إلا طريق واحدة كما سبق بيانه آنفا . و لأن

هذا الطريق لا يجوز إطلاق الصحة عليها لاختلاط المتفرد بها - و هو السبيعي ,

و لعنعنته كما سبق بيانه . ثم اعلم أن لهذا الشيعي أكاذيب كثيرة في كتابه

المذكور فضلا عن جهله بهذا العلم و احتجاجه بالأحاديث الضعيفة و الموضوعة

و طعنه في الصحابة و أئمة الحديث و أهل السنة الأمر الذي يستلزم القيام بالرد

عليه و الكشف عما في كتابه من الأسواء و الأخطاء و الأكاذيب . و قد توفرت الهمة

لنقده في أحاديثه الضعيفة و الموضوعة , و قد اجتمع لدي منها حتى الآن قرابة

مائة حديث جلها أو كلها في فضل علي و هي ما بين ضعيف و موضوع و أرقامها في

الكتاب الآخر ( 4882 - 4960 ) . و الله المستعان .

1981 " عودوا المرضى , و اتبعوا الجنائز , تذكركم الآخرة " .

قال الألباني في " السلسلة الصحيحة " 4 / 636 :

رواه أبو يعلى في " مسنده " ( 84 / 1 ) و البخاري في " الأدب المفرد " ( 518 )

و ابن حبان ( 709 ) و ابن المبارك في " الزهد " ( 248 ) و البغوي في " شرح

السنة " ( 1 / 166 / 1 ) عن قتادة عن أبي عيسى الأسواري عن # أبي سعيد الخدري #

مرفوعا .

قلت : إسناده حسن , رجاله كلهم ثقات رجال الشيخين غير أبي عيسى الأسواري ,

فأخرج له مسلم متابعة , و وثقه الطبراني و ابن حبان و روى عنه جماعة .

1982 " العرافة أولها ملامة و آخرها ندامة و العذاب يوم القيامة " .

قال الألباني في " السلسلة الصحيحة " 4 / 636 :

رواه الطيالسي في " مسنده " ( رقم 2526 ) و أبو العباس الأصم في " حديثه "

( 3 / 148 / 1 ) ( رقم 125 ) عن هشام عن عباد بن أبي علي عن أبي حازم عن # أبي

هريرة # رفعه .

قلت : و هذا إسناد حسن رجاله ثقات , رجال الشيخين غير عباد بن أبي علي و هو

البصري , و قد روى عنه مع هشام هذا - و هو الدستوائي - غيره من الثقات و هم

حماد بن زيد و خليد بن حسان , كما في " الجرح و التعديل " ( 3 / 1 / 84 ) و لم

يذكر فيه جرحا و لا تعديلا و ذكره ابن حبان في " الثقات " , و قال الحافظ :

" مقبول " . و في الترهيب عن العرافة أحاديث أخرى عن جمع من الصحابة , لا تخلو

أسانيدها من ضعف تجدها في آخر الجزء الأول من " الترغيب " للحافظ المنذري ( 1 /

278 - 280 ) إلا الحديث الأخير منها عنده عن أبي سعيد و أبي هريرة معا , و قد

مضى لفظه و تخريجه برقم ( 360 ) .

1983 " العقل على العصبة , و في السقط غرة : عبد أو أمة " .

قال الألباني في " السلسلة الصحيحة " 4 / 637 :

أخرجه الطبراني في " المعجم الكبير " ( رقم - 3484 ) من طريق عباد بن منصور

أخبرنا أبو المليح الهذلي عن حمل بن النابغة " أنه كانت له امرأتان , لحيانية ,

و معاوية - من بني معاوية بن زيد - و أنهما اجتمعتا فتغايرتا , فرفعت المعاوية

حجرا فرمت به اللحيانية , و هي حبلى , و قد بلغت فقتلتها , فألقت غلاما , فقال

حمل بن مالك لعمران بن عويمر : أد إلي عقل امرأتي , فارتفعا إلى رسول الله صلى

الله عليه وسلم فقال : فذكره .

قلت : و هذا إسناد ضعيف لسوء حفظ عباد بن منصور , لكنه لم يتفرد به , فقد تابعه

قتادة عن أبي المليح بن أسامة به نحوه . أخرجه الطبراني أيضا ( رقم - 3485 ) .

و إسناده صحيح . و رواه النسائي ( 2 / 249 ) من طريق أخرى عن حمل مختصرا .

و للحديث شواهد منها عن أبي هريرة قال : " قضى رسول الله صلى الله عليه وسلم في

جنين امرأة من بني لحيان سقط ميتا بغرة عبد أو أمة , ثم إن المرأة التي قضى

عليها بالغرة توفيت , فقضى رسول الله صلى الله عليه وسلم بأن ميراثها لبنيها

و زوجها و أن العقل على عصبتها " . أخرجه البخاري ( 4 / 286 ) و مسلم ( 5 / 110

) و النسائي و أحمد ( 2 / 539 ) . ( العقل ) : الدية . ( العصبة ) : هو بنو

الرجل و قرابته لأبيه , و في ( الفرائض ) : من ليست له فريضة مسماه في الميراث

و إنما يأخذ ما أبقى ذوو الفروض . ( غرة ) . قال ابن الأثير : الغرة : العبد

نفسه أو الأمة .

1984 " طوافك بالبيت , و بين الصفا و المروة يكفيك لحجك و عمرتك " .

قال الألباني في " السلسلة الصحيحة " 4 / 638 :

أخرجه مسلم ( 4 / 34 ) و أبو داود ( 1897 ) عن عبد الله بن أبي نجيح عن عطاء

- و قال مسلم : عن مجاهد - عن #‎عائشة # أن النبي صلى الله عليه وسلم قال لها :

فذكره . لفظ عطاء , و لفظ مجاهد : أنها حاضت بـ ( سرف ) , فتطهرت بعرفة , فقال

لها رسول الله صلى الله عليه وسلم : " يجزيء عنك طوافك بالصفا و المروة عن حجك

و عمرتك " . ثم أخرج مسلم و أحمد ( 6 / 124 ) من طريق عبد الله بن طاووس عن

أبيه عن عائشة " أنها أهلت بعمرة , فقدمت و لم تطف بالبيت حتى حاضت , فنسكت

المناسك كلها و قد أهلت بالحج , فقال لها النبي صلى الله عليه وسلم يوم ( النفر

) : " يسعك طوافك لحجك و عمرتك " . فأبت , فبعث بها مع عبد الرحمن إلى التنعيم

, فاعتمرت بعد الحج " .

قلت : فالعمرة بعد الحج إنما هي للحائض التي لم تتمكن من الإتيان بعمرة الحج

بين يدي الحج لأنها حاضت كما علمت من قصة عائشة هذه , فمثلها من النساء إذا

أهلت بعمرة الحج كما فعلت هي رضي الله عنها , ثم حال بينها و بين إتمامها الحيض

, فهذه يشرع لها العمرة بعد الحج , فما يفعله اليوم جماهير الحجاج من تفاهتهم

على العمرة بعد الحج , مما لا نراه مشروعا لأن أحدا من الصحابة الذين حجوا معه

صلى الله عليه وسلم لم يفعلها . بل إنني أري أن هذا من تشبه الرجال بالنساء ,

بل بالحيض منهن ! و لذلك جريت على تسمية هذه العمرة بـ ( عمرة الحائض ) بيانا

للحقيقة .

1985 " طوبى شجرة في الجنة , مسيرة مائة عام , ثياب أهل الجنة تخرج من أكمامها " .

قال الألباني في " السلسلة الصحيحة " 4 / 639 :

أخرجه أحمد ( 3 / 71 ) و ابن جرير في " تفسيره " ( 13 / 101 ) و ابن حبان (

2625 ) من طريق دراج أبي السمح أن أبا الهيثم حدثه عن # أبي سعيد الخدري # عن

رسول الله صلى الله عليه وسلم به .

قلت : و هذا سند لا بأس به في الشواهد لسوء حفظ دراج . و يشهد له ما رواه فرات

ابن أبي الفرات عن معاوية بن قرة عن أبيه قال : قال رسول الله صلى الله عليه

وسلم : " *( طوبى لهم و حسن مآب )* شجرة غرسها الله بيده , و نفخ فيها من روحه

بالحلي و الحلل , و إن أغصانها لترى من وراء سور الجنة " . أخرجه ابن جرير .

و فرات هذا قال ابن أبي حاتم ( 3 / 2 / 80 ) عن أبيه : " صدوق لا بأس به " .

و ضعفه غيره . و ما أخرجه البخاري و غيره عن أنس رضي الله عنه قال : قال رسول

الله صلى الله عليه وسلم : " إن في الجنة شجرة يسير الراكب في ظلها مائة عام لا

يقطعها , إن شئتم فاقرءوا : *( و ظل ممدود , و ماء مسكوب )* . و ما أخرجه أحمد

( 2 / 202 و 224 و 225 ) عن حنان بن خارجة عن عبد الله بن عمرو قال : جاء رجل

إلى النبي صلى الله عليه وسلم فقال : يا رسول الله ! أخبرنا عن ثياب أهل الجنة

خلقا تخلق أم نسجا تنسج ? فضحك بعض القوم , فقال رسول الله صلى الله عليه وسلم

: " مم تضحكون من جاهل يسأل عالما ? " ثم أكب رسول الله صلى الله عليه وسلم ,

ثم قال : " أين السائل ? " قال : هو ذا أنا يا رسول الله ! قال : " لا بل تشقق

عنها ثمر الجنة ( ثلاث مرات ) " .

1986 " العمد قود , و الخطأ دية " .

قال الألباني في " السلسلة الصحيحة " 4 / 640 :

أخرجه الطبراني في " الكبير " من حديث # عمرو بن حزم # مرفوعا . و قال الهيثمي

في " المجمع " ( 6 / 286 ) : " و فيه عمران بن أبي الفضل و هو ضعيف " . و أقره

المناوي .

و أقول : و لكنه حديث صحيح , أخرجه الدارقطني في " سننه " ( ص 328 ) من طرق عن

عمرو بن دينار عن ابن عباس مرفوعا بألفاظ , أقربها إلى لفظ الترجمة بلفظ :

" العمد قود , و الخطأ عقل لا قود فيه ... " الحديث و هو مخرج في " المشكاة " (

3478 ) و في " الإرواء " أيضا فيما أظن . و للشطر الأول منه شاهد آخر من حديث

عثمان بن عفان مرفوعا نحوه . أخرجه النسائي ( 2 / 169 ) و أحمد ( 1 / 63 ) عن

مطر الوراق عن نافع عن ابن عمر عنه . و سنده حسن في الشواهد .

( قود ) القود : القصاص , و قتل القاتل بدل القتيل .

1987 " عليهم ما حملوا , و عليكم ما حملتم " .

قال الألباني في " السلسلة الصحيحة " 4 / 641 :

أخرجه البخاري في " التاريخ " ( 1 / 1 / 42 ) عن محمد بن أبي إسرائيل سمع عبد

الملك بن أبي بشير عن # علقمة بن وائل عن أبيه # أنه قال للنبي صلى الله عليه

وسلم : " إن كان علينا أمراء يعملون بغير طاعة الله ? فقال : " فذكره , ثم رواه

من طريق شعبة عن سماك عن علقمة بن وائل عن أبيه قال سلمة بن يزيد الجعفي للنبي

صلى الله عليه وسلم نحوه . و من طريق إسرائيل قال : حدثنا سماك عن علقمة قال

يزيد للنبي صلى الله عليه وسلم .

قلت : الرواية الأولى معلولة بمحمد بن أبي إسرائيل , و في ترجمته ساق البخاري

الحديث و لم يذكر فيه جرحا و لا تعديلا , و كذلك صنع ابن أبي حاتم في كتابه ( 3

/ 2 / 209 ) لم يذكر فيه ذلك , فهو في عداد المجهولين . و الرواية الثانية

إسنادها صحيح , رجالها كلهم ثقات رجال مسلم , و هي أصح من الرواية الثالثة لأن

شعبة أحفظ من إسرائيل لاسيما في الرواية عن سماك . و الحديث عزاه السيوطي

للطبراني في " الكبير " عن يزيد بن سلمة الجعفي , و قال المناوي : " قال

الهيثمي : فيه عبيد بن عبيدة لم أعرفه و بقية رجاله ثقات " . و أقره المناوي .

و أقول : إسناده عند البخاري ليس من طرقه و هذا من فضائل تتبع الطرق و الأسانيد

, فالحمد لله على توفيقه . ثم وقفت على إسناده في " الكبير " , فرأيته أخرجه (

6322 ) من طريق عبيد بن عبيدة حدثنا المعتمر بن سليمان عن أبيه عن زائدة عن

سماك به مثل رواية شعبة . فازدادت روايته بهذه المتابعة قوة على قوة .

1988 " غشيتكم الفتن كقطع الليل المظلم , أنجى الناس فيه رجل صاحب شاهقة يأكل من رسل

غنمه , أو رجل آخذ بعنان فرسه من وراء الدرب يأكل من سيفه " .

قال الألباني في " السلسلة الصحيحة " 4 / 642 :

أخرجه الحاكم ( 4 / 514 ) عن عبد الله بن عثمان بن خثيم عن نافع بن سرجس عن

#‎أبي هريرة # قال : قال النبي صلى الله عليه وسلم : فذكره , و قال : " صحيح

الإسناد " . و وافقه الذهبي .

قلت : و هو كما قالا , و رجاله ثقات رجال مسلم غير نافع هذا , قال ابن أبي حاتم

( 4 / 1 / 453 ) عن أبيه : " لا أعلم إلا خيرا " .

1989 " غير الدجال أخوف على أمتي من الدجال , الأئمة المضلون " .

قال الألباني في " السلسلة الصحيحة " 4 / 642 :

أخرجه أحمد ( 5 / 145 ) عن ابن لهيعة عن ابن هبيرة عن أبي تميم الجيشاني قال :

سمعت # أبا ذر # يقول : " كنت مخاصرا للنبي صلى الله عليه وسلم يوما إلى منزله

, فسمعته يقول : " فذكره .

قلت : و رجاله ثقات غير ابن لهيعة , فإنه سيء الحفظ . و أما قول المناوي :

" رواه مسلم في آخر " الصحيح " بلفظ : " غير الدجال أخوفني عليكم " ثم ذكر

حديثا طويلا " . فإنما يعني حديث النواس بن سمعان المتقدم برقم ( 482 ) و ليس

فيه " الأئمة المضلون " . لكن هذه الزيادة قد ثبتت من حديث أبي الدرداء كما

تقدم برقم ( 1582 ) , فالحديث بمجموع ذلك صحيح .

1990 " الغزو غزوان , فأما من ابتغى وجه الله و أطاع الإمام و أنفق الكريمة و اجتنب

الفساد , فإن نومه و تنبهه أجر كله , و أما من غزا فخرا و رياء و سمعة و عصى

الإمام و أفسد في الأرض , فإنه لا يرجع بكفاف " .

قال الألباني في " السلسلة الصحيحة " 4 / 643 :

رواه أبو داود ( رقم ( 2515 ) و النسائي في " السير " من " الكبرى " ( 2 / 52 /

1 ) و عبد بن حميد في " المنتخب " ( 15 / 2 ) و ابن عدي ( 44 / 2 ) عن بقية عن

بحير عن خالد بن معدان عن أبي بحرية عن #‎معاذ بن جبل #‎مرفوعا . و هكذا رواه

الهيثم بن كليب في " مسنده " ( 171 / 1 ) و صرح عنده بقية بالتحديث , و كذلك

صرح به في رواية أبي العباس الأصم في " حديثه " ( ج 3 رقم 97 ) و ابن عساكر ( 8

/ 512 / 1 ) و رواه أبو القاسم إسماعيل الحلبي في " حديثه " ( 113 / 2 ) عن

عثمان بن عطاء عن أبيه عن معاذ بن جبل مرفوعا به .

قلت : و السند الأول حسن رجاله ثقات و قد صرح بقية بالتحديث في رواية الأكثرين

. و أبو بحرية اسمه عبد الله بن قيس الكندي و هو ثقة مخضرم .

1991 " الغسل صاع , و الوضوء مد " .

قال الألباني في " السلسلة الصحيحة " 4 / 643 :

رواه الطبراني في " الأوسط " ( 3611 ) و ابن عدي ( 69 / 2 ) عن حكيم بن نافع

الرمي عن موسى بن عقبة عن نافع عن #‎ابن عمر # مرفوعا , و قال : " هذا الحديث

بهذا الإسناد غير محفوظ عن موسى بن عقبة " . و قال الطبراني : " لم يروه عن

موسى إلا حكيم " .

قلت : و هو ضعيف , قال ابن عدي : " هو ممن يكتب حديثه " . و قال أبو حاتم :

" ضعيف الحديث , منكر الحديث " . و قال الساجي : " عنده مناكير " . و أما ابن

معين فقال : " ليس به بأس " . و قال مرة : " ثقة " .

قلت : فهو على كل حال ليس شديد الضعف , فمثله يتقوى حديثه بالمتابعات و الشواهد

و قد وجدت له شواهد كثيرة عن جمع من الصحابة :

الأول : عن أنس بن مالك مرفوعا بلفظ : " يكفي من الوضوء المد , و يكفي من الغسل

الصاع " . أخرجه أبو عوانة في " صحيحه " ( 1 / 233 ) عن معاوية بن هشام حدثنا

سفيان عن عبد الله بن جبر قال : سمعت أنسا به . و هذا إسناد جيد و هو على شرط

مسلم .

الثاني : عن جابر مرفوعا . " يجزي من الوضوء المد , و من الجنابة صاع " . أخرجه

البيهقي ( 1 / 195 ) عن حصين و يزيد بن أبي زياد و أحمد ( 3 / 370 ) عن يزيد

وحده - كلاهما عن سالم بن أبي الجعد عنه . و إسناد البيهقي صحيح .

الثالث : عن علي مرفوعا نحوه . أخرجه ابن ماجة ( 270 ) عن حبان بن علي عن يزيد

ابن أبي زياد عن عبد الله بن محمد بن عقيل بن أبي طالب عن أبيه عن جده . و هذا

سند ضعيف .

الرابع : عن ابن عباس مرفوعا نحوه .‎أخرجه الطبراني في " الأوسط " بسند ضعيف .

1992 " الغيبة أن تذكر من المرء ما يكره أن يسمع " .

قال الألباني في " السلسلة الصحيحة " 4 / 645 :

أخرجه مالك في " الموطأ " ( 3 / 150 - طبعة الحلبي ) عن الوليد بن عبد الله

صياد أن #‎المطلب بن عبد الملك بن حنطب المخزومي # أخبره : " أن رجلا سأل رسول

الله صلى الله عليه وسلم : ما الغيبة ? فقال رسول الله صلى الله عليه وسلم : أن

تذكر .... قال : يا رسول الله و إن كان حقا ? قال رسول الله صلى الله عليه وسلم

: إذا قلت باطلا فذلك البهتان " . و أخرجه ابن المبارك في " الزهد " ( 704 ) عن

مالك به نحوه .

قلت : و هذا إسناد مرسل المطلب هذا قال الحافظ في " التعجيل " : " كان كثير

الإرسال و لم يصح سماعه من أبي هريرة , فلعله أخذ عن عبد الرحمن ابن يعقوب " .

و ترجم الحافظ للوليد بما يستفاد منه أنه ليس له راو سوى مالك , و أن ابن حبان

ذكره في الطبقة الثالثة من " الثقات " , و قد ذكر السيوطي في مقدمة " إسعاف

المبطأ برجال الموطأ " : أن شيوخ مالك كلهم ثقات , فهو مرسل صحيح الإسناد

و يشهد له حديث أبي هريرة مرفوعا بمعناه و قد خرجته في " غاية المرام في تخريج

الحلال و الحرام " ( 426 ) . و الحديث أورده السيوطي في " زوائد الجامع " من

رواية الخرائطي في " مساوي الأخلاق " عن المطلب بن عبد الله بن حنطب مرفوعا

بلفظ : " بما فيه من خلفة " بالفاء , أي من ورائه دون علمه . و هو بمعنى رواية

مالك : فكان عليه أن يعزوه إليه لعلو طبقته , و أن ينبه على أنه مرسل , كما هي

عادته . ثم وقفت على نسخة مصورة من مخطوطة " مساوي الأخلاق " أنا الآن في صدد

نسخة و ترقيم أحاديثه إعداد لتحقيق و نشره إن شاء الله تعالى , فإذا الحديث فيه

( رقم - 207 ) من طريق الأوزاعي عن المطلب بن عبد الله بن حنطب قال : ذكرت

الغيبة عند النبي صلى الله عليه وسلم فقال : " الغيبة أن يذكر الرجل بما فيه من

خلقه " . قال : ما كنا نظن أن الغيبة إلا أن يذكره بما ليس فيه . قال : " ذلك

من البهتان " . كذا وقع فيه ( خلقه ) بالقاف , ليس بالفاء كما تقدم عن "

الزوائد " , و لعله أولى . ثم إن الأوزاعي ثقة حافظ إمام , فهي متابعة قوية

للوليد تدل على حفظه .

1993 " إن هذا السفر جهد و ثقل , فإذا أوتر أحدكم فليركع ركعتين , فإن استيقظ و إلا

كانتا له " .

قال الألباني في " السلسلة الصحيحة " 4 / 646 :

أخرجه الدارمي ( 1 / 374 ) و ابن خزيمة في " صحيحه " ( 2 / 159 / 1103 ) و ابن

حبان ( 683 ) من طرق عن ابن وهب حدثني معاوية بن صالح عن شريح بن عبيد عن عبد

الرحمن بن جبير بن نفير عن أبيه عن # ثوبان # قال : " كنا مع رسول الله صلى

الله عليه وسلم في سفر فقال : " فذكره , و ليس عند الدارمي هذه الجملة المصرحة

بأنه صلى الله عليه وسلم قال الحديث في السفر , و لذلك عقب على الحديث بقوله :

" و يقال : " هذا السفر " و أنا أقول : السهر " ! و بناء عليه وقع الحديث عنده

بلفظ : " هذا السهر " . و يرده أمران :

الأول : ما ذكرته من مناسبة ورود الحديث في السفر .

و الآخر : أن ابن وهب قد تابعه عبد الله بن صالح حدثنا معاوية بن صالح به

مناسبة و لفظا . أخرجه الدارقطني ( ص 177 ) و الطبراني في " الكبير " ( 1410 )

. و عبد الله بن صالح من شيوخ البخاري , فهو حجة عند المتابعة . فدل ذلك كله

على أن المحفوظ في الحديث " السفر " و ليس " السهر " كما قال الدارمي .

و الحديث استدل به الإمام ابن خزيمة على " أن الصلاة بعد الوتر مباح لجميع من

يريد الصلاة بعده , و أن الركعتين اللتين كان النبي صلى الله عليه وسلم يصليهما

بعد الوتر لم يكونا خاصة للنبي صلى الله عليه وسلم دون أمته , إذا النبي صلى

الله عليه وسلم قد أمرنا بالركعتبن بعد الوتر أمر ندب و فضيلة , لا أمر إيجاب

و فريضة " . و هذه فائدة هامة , استفدناها من هذا الحديث , و قد كنا من قبل

مترددين في التوفيق بين صلاته صلى الله عليه وسلم الركعتين و بين قوله :

" اجعلوا آخر صلاتكم بالليل وترا " , و قلنا في التعليق على " صفة الصلاة " ( ص

123 - السادسة ) : " و الأحوط تركهما اتباعا للأمر . و الله أعلم " . و قد تبين

لنا الآن من هذا الحديث أن الركعتين بعد الوتر ليستا من خصوصياته صلى الله عليه

وسلم , لأمره صلى الله عليه وسلم بهما أمته أمرا عاما , فكأن المقصود بالأمر

بجعل آخر صلاة الليل وترا , أن لا يهمل الإيتار بركعة , فلا ينافيه صلاة ركعتين

بعدهما , كما ثبت من فعله صلى الله عليه وسلم و أمره . و الله أعلم .

1994 " لا يحافظ على صلاة الضحى إلا أواب , و هي صلاة الأوابين " .

قال الألباني في " السلسلة الصحيحة " 4 / 648 :

أخرجه ابن خزيمة في " صحيحه " ( 1224 ) و الحاكم ( 1 / 314 ) عن إسماعيل بن عبد

الله بن زرارة الرقي حدثنا خالد بن عبد الله حدثني محمد بن عمرو عن أبي سلمة عن

# أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم : فذكره . و قال الحاكم

: " صحيح على شرط مسلم " ! و وافقه الذهبي .

قلت : و ذلك من أوهامهما , فإن محمد بن عمرو إنما أخرج له مسلم متابعة . و ابن

زرارة لم يخرج له مسلم أصلا ! و هو صدوق تكلم فيه الأزدي بغير حجة كما في "

التقريب " , فالسند حسن , و قد أعله ابن خزيمة بقوله عقبه : " لم يتابع هذا

الشيخ إسماعيل بن عبد الله على إيصال هذا الخبر , رواه الدراوردي عن محمد بن

عمرو عن أبي سلمة مرسلا . و رواه حماد بن سلمة عن محمد بن عمرو عن أبي سلمة

قوله " .

قلت : لم يتفرد ابن زرارة بوصله , فقد تابعه : أولا : محمد بن دينار حدثنا محمد

ابن عمرو به . أخرجه ابن عدي ( ق 301 / 1 ) و قال : " محمد بن دينار الطاحي حسن

الحديث , و عامة حديثه ينفرد به " . و قال الحافظ في " التقريب " : " صدوق سيء

الحفظ " .

ثانيا : عاصم بن بكار الليثي عن محمد بن عمرو به . أخرجه ابن شاهين في

" الترغيب " ( ق 282 / 1 ) من طريق الفضل بن الفضل أبي عبيدة حدثنا عاصم به .

لكني لم أعرف عاصما هذا . و الفضل لين الحديث .

ثالثا : عمرو بن حمران عن محمد بن عمرو به . أخرجه الطبراني في " الأوسط " (

رقم - 4322 ) : حدثنا علي بن سعيد الرازي حدثنا نوح بن أنس الرازي حدثنا عمرو

ابن حمران , و قال : " لم يروه عن محمد إلا عمرو " . كذا قال و هو مردود بما

سبق , و من الطرائف أن يستدرك بكلامه هذا و روايته على ابن خزيمة , و برواية

هذا على الطبراني ! تصديقا للقول السائر : كم ترك الأول للآخر !

قلت : و هذا إسناد حسن , رجاله موثقون , و أما قول الهيثمي فى‎" مجمع الزوائد "

( 2 / 239 ) : " رواه الطبراني في " الأوسط " و فيه محمد بن عمرو , و فيه كلام

و فيه من لم أعرفه " . فهو يشير بطرفه الآخر من كلامه إلا عمرو بن حمران

و الراوي عنه نوح , أو أحدهما , و قد عرفتهما بالصدق : أما عمرو بن حمران فهو

بصري سكن الري , و روى عنه جمع من الثقات سماهم ابن أبي حاتم في ترجمته ( 3 / 1

/ 227 ) , و قال عن أبيه : " صالح الحديث " .‎و أما نوح بن أنس فهو المقريء .

قال ابن أبي حاتم ( 4 / 1 / 486 ) : " روى عنه أبي و الفضل بن شاذان . سئل أبي

عنه ? فقال : صدوق " . و أما علي بن سعيد فهو حافظ معروف مترجم في " الميزان "

و " اللسان " و غيرهما و فيه كلام يسير لا ينزل به حديثه عن مرتبة الحسن .

و جملة القول أن حديث ابن زرارة الموصول يتقوى بهاتين المتابعتين , لاسيما

الأخيرة منهما , فيندفع بذلك شبهة أن يكون أخطأ في وصله و لولا أن محمد بن عمرو

في حفظه بعض الضعف لحكمت على الحديث بالصحة , و لعله هو نفسه كان يوصله تارة ,

و يرسله أخرى , فكل حدث بما سمع منه , و الحكم للزيادة , لاسيما و الجملة

الأخيرة منه - و إن كانت لم ترد في هاتين المتابعتين - فإن لها شاهدا من حديث

زيد بن أرقم سبق تخريجه برقم ( 1164 ) و لها طريق أخرى عن أبي هريرة خرجتها في

" صحيح أبي داود " (‏1286 )

1995 " فاطمة بضعة مني , يقبضني ما يقبضها و يبسطني ما يبسطها , و إن الأنساب يوم

القيامة تنقطع غير نسبي و سببي و صهري " .

قال الألباني في " السلسلة الصحيحة " 4 / 650 :

أخرجه أحمد ( 4 / 323 ) و من طريقه الحاكم ( 3 / 158 ) من طريق عبد الله بن

جعفر حدثتنا أم بكر بنت المسور بن مخرمة عن عبيد الله بن أبي رافع عن المسور :

" أنه بعث إليه حسن بن حسين يخطب ابنته , فقال له : قل له : فيلقاني في العتمة

, قال : فلقيه , فحمد الله # المسور # , و أثنى عليه , ثم قال : أما بعد , أيم

الله , ما من نسب و لا سبب و لا صهر إلي من نسبكم و صهركم , و لكن رسول الله

صلى الله عليه وسلم قال ( فذكره ) , و عندك ابنتها و لو زوجتك لقبضها ذلك ,

فانطلق عاذرا له " . و قال الحاكم : " صحيح الإسناد " و وافقه الذهبي ! و هذا

عجب منه , فإن أم بكر هذه لا تعرف , بشهادة الذهبي نفسه , فإنه أوردها في فصل "

النسوة المجهولات " , و قال : : تفرد عنها ابن أخيها عبد الله بن جعفر " .

لكني وجدت لها متابعا قويا , فقال عبد الله ابن الإمام أحمد ( 4 / 332 ) :

حدثنا محمد بن عباد المكي حدثنا أبو سعيد - مولى بني هاشم - حدثنا عبد الله بن

جعفر عن أم بكر و جعفر عن عبيد الله بن أبي رافع به , إلا أنه قال : " شجنة "

مكان " بضعة " . و الباقي مثله سواء . و هذا إسناد جيد , جعفر هذا هو ابن محمد

بن علي بن الحسين أبو عبد الله الصادق الإمام الفقيه , و هو ثقة من رجال مسلم ,

فهو متابع قوي .‎و بقية رجال الإسناد - باستثناء أم بكر - ثقات رجال مسلم .

و محمد بن عباد هو ابن الزبرقان المكي . و الحديث أخرجه البخاري في " فضائل

الصحابة " ( 11 / 84 - فتح ) و النسائي في " الخصائص " ( ص 25 ) من طريق ابن

أبي مليكة عن المسور بن مخرمة مختصرا بلفظ : " فاطمة بضعة مني فمن أغضبها

أغضبني " .

( تنبيه ) لم يقف الهيثمي على الحديث في " مسند أحمد " فقال في " المجمع " ( 9

/ 203 ) : " رواه الطبراني , و فيه أم بكر بنت المسور و لم يجرحها أحد و لم

يوثقها و بقية رجاله وثقوا " !

قلت : ففاتته بسبب ذلك تلك المتابعة القوية . والله الموفق .

1996 " في الإبل فرع , و في الغنم فرع " .

قال الألباني في " السلسلة الصحيحة " 4 / 651 :

رواه الطبراني في " الأوسط " ( رقم 328 / 2 ) : حدثنا أحمد بن رشدين حدثنا أحمد

ابن صالح حدثنا عبد الله بن وهب أخبرني عمرو بن الحارث عن أيوب بن موسى أن

# يزيد ابن عبد المزني حدثه عن أبيه # مرفوعا و قال : " لم يروه عن أيوب إلا

عمرو , تفرد به ابن وهب " .

قلت : و هو ثقة , و كذلك من فوقه إلا يزيد بن عبد المزني , فإنه مجهول العين ,

و ليس مجهول الحال كما جزم به الحافظ في " التقريب " , و إن أورده ابن حبان في

" الثقات " ( 1 / 261 ) , و اغتر به الهيثمي فقال في " مجمع الزوائد " ( 4 / 28

) : " رواه الطبراني في " الكبير " و " الأوسط " و رجاله ثقات " ! و أقره

المناوي في " فيض القدير " !! , و راجع " الإرواء " ( 1165 ) .

( تنبيه ) : هكذا متن الحديث في " الأوسط " , و كذلك أورده الهيثمي في " مجمع

الزوائد " و " مجمع البحرين " ( 1 / 128 / 1 ) . و أما السيوطي فأورده في

الجامع بزيادة : " و يعق عن الغلام , و لا يمس رأسه بدم " . عازيا لها لرواية

الطبراني في " الكبير " وحده , و كذلك ذكره الهيثمي أيضا في مكان آخر ( 4 / 58

) , و هي في " الأوسط " حديث مستقل لكن بهذا السند نفسه و سيأتي . و قد أخرجه

الديلمي في " مسند الفردوس " ( 2 / 335 ) عن أبي نعيم معلقا قال : حدثنا محمد

ابن إبراهيم بن علي حدثنا أبو العباس بن قتيبة حدثنا حرملة حدثنا ابن وهب به

كاملا و لفظه : " في الإبل فرع , و يعق عن الغلام و لا يمس رأسه بدم " . و قد

وجدت له شاهدا قويا من حديث نبيشة الهذلي مرفوعا : " في كل سائمة فرع , تغذوه

ماشيتك , حتى إذا استحمل ذبحته فتصدقت بلحمه على ابن السبيل , فإن ذلك خير " .

أخرجه أبو داود و غيره بسند صحيح كما بينته في " الإرواء " ( 1181 ) . و العق

و ترك الدميم له شاهد من حديث بريدة , و آخر من حديث عائشة , و قد خرجتهما في

المصدر المذكور تحت الحديث المشار إليه آنفا .

( الفرع ) : أول ما تلده الناقة , كانوا يذبحونه لآلهتهم , فأبطله الإسلام ,

و جعله لله لمن شاء على التخيير لا الإيجاب , و هو المراد بقوله صلى الله عليه

وسلم : " لا فرع ... " . كما ترى بيانه في " الإرواء " ( 4 / 409 - 413 ) .

1997 " في الأنف الدية إذا استوعب جدعه مائة من الإبل , و في اليد خمسون و في الرجل

خمسون و في الآمة ثلث النفس و في الجائفة ثلث النفس و في المنقلة خمس عشرة و في

الموضحة خمس و في السن خمس و في كل إصبع مما هنالك عشر " .

قال الألباني في " السلسلة الصحيحة " 4 / 653 :

أخرجه البزار ( رقم - 1531 ) و البيهقي ( 8 / 86 ) عن محمد بن عبد الرحمن عن

عكرمة بن خالد عن أبي بكر بن عبيد الله بن عمر عن أبيه عن # عمر # مرفوعا .

و قال البزار : " لا نعلمه عن عمر إلا بهذا الإسناد " .

قلت : و هو ضعيف , محمد بن عبد الرحمن هو ابن أبي ليلى كما صرحت به رواية

البزار , و هو ضعيف سيء الحفظ . لكن الحديث له شاهد من حديث عمرو بن حزم في

حديثه الطويل في ( الديات ) عند النسائي ( 2 / 252 ) و غيره و هو مخرج في

" الإرواء " ( 2273 ) . و لبعض فقراته شواهد متفرقة فيه من حديث ابن عباس (

2231 ) و أبي موسى ( 2272 ) و عبد الله بن عمرو ( 2285 ) و مكحول مرسلا ( 2296

) و ابن عمرو أيضا ( 2297 ) . ( استوعبه ) أي قطع جميعه .‎

( الآمة ) قال ابن الأثير : و في حديث آخر : ( المأمومة ) و هما الشجة التي

بلغت أم الرأس , و هي الجلدة التي تجمع الدماغ .

( الجائفة ) : الطعنة التي تنفذ إلى الجوف , و المراد هنا كل ما له قوة محيلة

كالبطن و الدماغ .

( المنقلة ) : هي التي تخرج منها صغار العظام و تنتقل من أماكنها , و قيل :

التي تنقل العظم , أي تكسره .

( الموضحة ) : هي من الشجاج التي تبدي وضح العظم , أي بياضه .

1998 " في المنافق ثلاث , إذا حدث كذب و إذا وعد أخلف و إذا ائتمن خان " .

قال الألباني في " السلسلة الصحيحة " 4 / 654 :

أخرجه البخاري في " التاريخ " ( 4 / 2 / 386 ) و البزار ( رقم - 87 )

و الطبراني في " الأوسط " ( 8080 ) عن يوسف بن الخطاب المدني عن عبادة بن

الوليد بن عبادة بن الصامت قال : سمعت # جابر بن عبد الله # قال : فذكره مرفوعا

. و قال البزار : " لا نعلمه يروى عن جابر إلا من هذا الوجه , و يوسف مجهول " .

و لكن للحديث شاهد من حديث أبي هريرة مرفوعا بلفظ : " ثلاث في المنافق و إن صلى

و إن صام , و زعم أنه مسلم , إذا حدث ... " الحديث . أخرجه أحمد ( 2 / 397 )

و مسلم ( 1 / 56 ) و لم يسق لفظه بتمامه عن حماد بن سلمة عن داود بن أبي هند عن

سعيد ابن المسيب عنه . و هو في " الصحيحين " و غيرهما بلفظ : " آية النفاق ...

" إلخ .

1999 " في أمتي كذابون و دجالون , سبعة و عشرون , منهم أربعة نسوة , و إني خاتم

النبين , لا نبي بعدي " .

قال الألباني في " السلسلة الصحيحة " 4 / 654 :

أخرجه الطحاوي في " مشكل الآثار " ( 4 / 104 ) و أحمد ( 5 / 396 ) و الطبراني

في الكبير ( 3026 ) و الأوسط ( 5582 ) عن قتادة عن أبي معشر عن إبراهيم النخعي

عن همام عن # حذيفة # أن نبي الله صلى الله عليه وسلم قال : فذكره , و قال

الطبراني : " لا يروى عن حذيفة إلا بهذا الإسناد " .

قلت : و هو صحيح على شرط مسلم , و أبو معشر هو زياد بن كليب الكوفي . و في

الحديث رد صريح على القاديانية و ابن عربي قبلهم القائلين ببقاء النبوة بعد

النبي صلى الله عليه وسلم , و أن نبيهم المزعوم ميرزا غلام أحمد القادياني كذاب

و دجال من أولئك الدجاجلة .

2000 " في عجوة العالية أول البكرة على ريق النفس شفاء من كل سحر أو سم " .

قال الألباني في " السلسلة الصحيحة " 4 / 655 :

أخرجه أحمد ( 6 / 77 و 105 و 152 ) من طريق سليمان بن بلال عن شريك بن عبد الله

عن ابن أبي عتيق عن # عائشة # عن النبي صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد جيد , و هو على شرط الشيخين , لولا أن في شريك بن عبد الله -

و هو ابن أبي نمر - ضعفا من قبل حفظه . و قد أخرجه مسلم ( 6 / 124 ) من طريق

إسماعيل بن حجر عن شريك بلفظ : " إن في عجوة العالية شفاء , أو أنها ترياق أول

البكرة " . لم يذكر فيه الريق . لكني وجدت له شاهدا من حديث سعد بن أبي وقاص

مرفوعا بلفظ : " من أكل سبع تمرات عجوة ما بين لابتي المدينة على الريق , لم

يضره يومه ذلك شيء حتى يمسي - قال : و أظنه قال : - و إن أكلها حين يمسي , لم

يضره شيء حتى يصبح " . أخرجه أحمد ( 1 / 168 ) من طريق فليح عن عبد الله بن عبد

الرحمن يعني ابن معمر قال : حدث عامر بن سعد عمر بن عبد العزيز - و هو أمير على

المدينة - أن سعدا قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا سند جيد في الشواهد , و هو على شرط الشيخين أيضا على كلام في فليح

و هو ابن سليمان المدني . قال الحافظ : " صدوق كثير الخطأ " . و قد تابعه

سليمان بن بلال عن عبد الله بن عبد الرحمن به . إلا أنه لم يذكر : " على الريق

" , و لا الأكل حين يمسي , و قال : " سم " بدل : " شيء " . أخرجه مسلم ( 6 /

123 ) . ثم أخرجه من طريق هاشم بن هاشم قال : سمعت عامر بن سعد به مختصرا و قال

: " سم و لا سحر " .


السلسلة الصحيحة - الأحاديث من 2001 إلى 2100

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 2001 إلى 2100

2001 " في كل قرن من أمتي سابقون " .

قال الألباني في " السلسلة الصحيحة " 5 / 7 :

أخرجه أبو نعيم في " الحلية " ( 1 / 8 ) و عنه الديلمي ( 2 / 333 ) معلقا :

حدثنا عبد الله بن جعفر ( و قال الديلمي : ابن فارس ) حدثنا إسماعيل بن عبد

الله ( و قال الديلمي : إسماعيل بن سمويه ) : حدثنا سعيد بن أبي مريم ( و قال

الديلمي : سعيد بن الحكم ) : حدثنا يحيي بن أيوب عن ابن عجلان عن عياض بن عبد

الله عن # عبد الله بن عمرو # عن النبي صلي الله عليه وسلم به , إلا أن أبا

نعيم قال : " لكل قرن ... " .

قلت : و هذا إسناد جيد , رجاله ثقات معروفون من رجال " التهذيب " - على كلام

يسير في محمد بن عجلان - غير إسماعيل بن عبد الله يلقب سمويه و هو ثقة حافظ ,

مات سنة 267 . و عبد الله بن جعفر , هو ابن أحمد بن فارس الأصبهاني من شيوخ أبي

نعيم الذين يكثر عنهم , و ترجم له في " أخبار أصبهان " ( 2 / 80 ) , و كذا ابن

العماد في " الشذرات " - وفيات سنة ( 346 ) و وصفه بـ ( الصالح ) . و قال

الذهبي في " السير " ( 15 / 553 ) : " و كان من الثقات العباد " . ثم ذكر أنه

وثقه ابن مردويه و عبد الله بن أحمد السوذرجاني . و الحديث عزاه السيوطي في

" الجامع " للحكيم الترمذي فقط , و ذكر في " الفتاوي " ( 2 / 462 ) أنه رواه من

طريق ليث بن سعد عن محمد بن عجلان به . و الحديث رواه الحافظ الذهبي في " تذكرة

الحفاظ " ( 2 / 132 ) من طريق أبي نعيم , و قال : " حديث غريب جدا , و إسناده

صالح " .

2002 " الفجر فجران , فجر يقال له : ذنب السرحان , و هو الكاذب يذهب طولا و لا يذهب

عرضا , و الفجر الآخر يذهب عرضا و لا يذهب طولا " .

قال الألباني في " السلسلة الصحيحة " 5 / 8 :

أخرجه الحاكم ( 1 / 191 ) و عنه البيهقي ( 1 / 377 ) و الديلمي ( 2 / 344 ) عن

عبد الله بن روح المدائني حدثنا يزيد بن هارون حدثنا ابن أبي ذئب عن الحارث بن

عبد الرحمن عن محمد بن عبد الرحمن بن ثوبان عن # جابر بن عبد الله # قال : قال

رسول الله صلى الله عليه وسلم : فذكره . و قال الحاكم : " إسناده صحيح " ,

و وافقه الذهبي . ذكره شاهدا لحديث ابن عباس المتقدم برقم ( 693 ) .

قلت : و إسناد جيد , رجاله ثقات مترجمون في " التهذيب " غير عبد الله بن روح

المدائني ترجمه الخطيب في " تاريخه " ( 9 / 454 ) و قال عن الدارقطني : " ليس

به بأس " . و قال الحافظ في " اللسان " : " من شيوخ أبي بكر ( الشافعي ) الثقات

" . قلت : لكن أخرجه ابن جرير في " تفسيره " ( ج 3 رقم 2995 ) و الدارقطني ( ص

231 ) و البيهقي ( 1 / 377 و 4 / 215 ) من طرق عن ابن أبي ذئب به مرسلا لم يذكر

فيه جابرا . و قال الدارقطني : " و هذا مرسل " . و قال البيهقي : " و هو أصح "

. قلت : لكن الحديث صحيح لشاهده المشار إليه آنفا . و له شاهد آخر أخرجه

الدارقطني عن الوليد بن مسلم عن الوليد بن سليمان قال : سمعت ربيعة بن يزيد قال

: سمعت عبد الرحمن بن عائش صاحب رسول الله صلى الله عليه وسلم يقول : فذكره

نحوه , و قال : " إسناد صحيح " .

و أقول : ابن عائش هذا , قال في " التقريب " : " يقال : له صحبة , و قال أبو

حاتم : من قال في روايته : سمعت النبي صلى الله عليه وسلم فقد أخطأ " .

و الوليد بن مسلم يدلس تدليس التسوية . و له شواهد أخرى بعضها في " صحيح مسلم "

و هي مخرجة في " صحيح أبي داود " برقم ( 2031 - 2033 ) , و سيأتي أحدهما برقم (

2031 ) .

2003 " الفردوس ربوة الجنة , و هي أوسطها و أحسنها " .

قال الألباني في " السلسلة الصحيحة " 5 / 9 :

رواه ابن جرير في " تفسيره " ( 16 / 30 ) و أبو نعيم في " صفة الجنة " ( 2 / 2

- شيخ الإسلام ) عن سعيد بن بشير عن قتادة عن الحسن عن # سمرة # مرفوعا .

قلت : و هذا إسناد ضعيف , لعنعنة الحسن و هو البصري , و ضعف سعيد بن بشير . لكن

الحديث صحيح . فإن له شواهد , منها :

1 - عن أنس مرفوعا . " يا أم حارثة ... و الفردوس ربوة الجنة و أوسطها و أفضلها

" . أخرجه أحمد ( 3 / 260 ) و ابن جرير ( 16 / 31 ) و الترمذي ( 2 / 201 )

و قال : " حديث حسن صحيح " .

2 - عن أبي هريرة أو أبي سعيد الخدري مرفوعا . " إذا سألتم الله فاسألوه

الفردوس , فإنها أوسط الجنة و أعلى الجنة , و فوقها عرش الرحمن , و منه تفجر

أنهار الجنة " . أخرجه ابن جرير بهذا اللفظ , و قد مضى تخريجه برقم ( 921 ) عن

أبي هريرة وحده نحوه من رواية البخاري و غيره . و برقم ( 922 ) عن عبادة بن

الصامت مرفوعا نحوه .

2004 " إذا لقي المسلم أخاه المسلم , فأخذ بيده فصافحه , تناثرت خطاياهما من بين

أصابعهما كما يتناثر ورق الشجر بالشتاء " .

قال الألباني في " السلسلة الصحيحة " 5 / 10 :

أخرجه بحشل في " تاريخ واسط " ( ص 165 ) : حدثنا وهب بن بقية قال : أخبرني عبد

الله بن سفيان الواسطي عن الأوزاعي عن عبدة بن أبي لبابة عن مجاهد عن # ابن

عباس # مرفوعا , قال عبدة : " فقلت لمجاهد : إن هذا ليسير , فقال مجاهد : لا

تقل هذا , فإن الله تعالى قال في كتابه *( لو أنفقت ما في الأرض جميعا ما ألفت

بين قلوبهم و لكن الله ألف بينهم )* <1> فعرفت فضل علمه على غيره " .

قلت : و هذا إسناد رجاله كلهم ثقات رجال مسلم غير عبد الله بن سفيان الواسطي ,

قال العقيلي : " لا يتابع على حديثه " . و ساق له حديثا آخر , و أما هذا فله

شواهد كثيرة , سبق تخريج بعضها برقم ( 526 ) , و قد ذكره بحشل في ترجمته , و لم

يذكر له فيها جرحا و لا تعديلا , و لذلك خرجته , و لاسيما أني لم أر أحدا ذكره

من حديث ابن عباس . و الله أعلم .

-----------------------------------------------------------

[1] الأنفال : 63 . اهـ .

2005 " إن قوما يقرءون القرآن , لا يجاوز تراقيهم , يمرقون من الإسلام كما يمرق

السهم من الرمية " .

قال الألباني في " السلسلة الصحيحة " 5 / 11 :

أخرجه الدارمي ( 1 / 68 - 69 ) , و بحشل في " تاريخ واسط " ( ص 198 - تحقيق

عواد ) من طريقين عن عمر بن يحيى بن عمرو بن سلمة الهمداني قال : حدثني أبي

قال : حدثني أبي قال : " كنا نجلس على باب # عبد الله بن مسعود # قبل صلاة

الغداة , فإذا خرج مشينا معه إلى المسجد , فجاءنا أبو موسى الأشعري , فقال :

أخرج إليكم أبو عبد الرحمن بعد ? قلنا : لا , فجلس معنا حتى خرج , فلما خرج

قمنا إليه جميعا , فقال له أبو موسى : يا أبا عبد الرحمن ! إنى رأيت في المسجد

آنفا أمرا أنكرته , و لم أر و الحمد لله إلا خيرا , قال : فما هو ? فقال : إن

عشت فستراه , قال : رأيت في المسجد قوما حلقا جلوسا , ينتظرون الصلاة , في كل

حلقة رجل , و في أيديهم حصى , فيقول : كبروا مائة , فيكبرون مائة , فيقول هللوا

مائة , فيهللون مائة , و يقول سبحوا مائة , فيسبحون مائة , قال : فماذا قلت لهم

? قال : ما قلت لهم شيئا انتظار رأيك , قال : أفلا أمرتهم أن يعدوا سيئاتهم ,

و ضمنت لهم أن لا يضيع من حسناتهم شيء ? ثم مضى و مضينا معه , حتى أتى حلقة من

تلك الحلق , فوقف عليهم , فقال : ما هذا الذي أراكم تصنعون ? قالوا : يا أبا

عبد الرحمن ! حصى نعد به التكبير و التهليل و التسبيح , قال : فعدوا سيئاتكم

فأنا ضامن أن لا يضيع من حسناتكم شيء , و يحكم يا أمة محمد ! ما أسرع هلكتكم !

هؤلاء صحابة نبيكم صلى الله عليه وسلم متوافرون , و هذه ثيابه لم تبل , و آنيته

لم تكسر , والذي نفسي بيده إنكم لعلى ملة هي أهدى من ملة محمد , أو مفتتحوا باب

ضلالة ? ! قالوا والله : يا أبا عبد الرحمن ! ما أردنا إلا الخير , قال :

و كم من مريد للخير لن يصيبه , إن رسول الله صلى الله عليه وسلم حدثنا : ( فذكر

الحديث ) , وايم الله ما أدري لعل أكثرهم منكم ! ثم تولى عنهم , فقال عمرو بن

سلمة : فرأينا عامة أولئك الحلق يطاعنونا يوم النهروان مع الخوارج " .

قلت : و السياق للدارمي و هو أتم , إلا أنه ليس عنده في متن الحديث : " يمرقون

... من الرمية " . و هذا إسناد صحيح , إلا أن قوله : " عمر بن يحيى " أظنه خطأ

من النساخ , و الصواب : " عمرو بن يحيى " , و هو عمرو بن يحيى بن عمرو بن سلمة

ابن الحارث الهمداني <1> . كذا ساقه ابن أبي حاتم في كتابه " الجرح و التعديل "

( 3 / 1 / 269 ) , و ذكر في الرواة عنه جمعا من الثقات منهم ابن عيينة , و روى

عن ابن معين أنه قال فيه : " صالح " . و هكذا ذكره على الصواب في الرواة عن

أبيه , فقال ( 4 / 2 / 176 ) : " يحيى بن عمرو بن سلمة الهمداني , و يقال :

الكندي . روى عن أبيه روى عنه شعبة و الثوري و المسعودي و قيس بن الربيع و ابنه

عمرو بن يحيى " . و لم يذكر فيه جرحا و لا تعديلا , و يكفي في تعديله رواية

شعبة عنه , فإنه كان ينتقي الرجال الذين كانوا يروي عنهم , كما هو مذكور في

ترجمته , و لا يبعد أن يكون في " الثقات " لابن حبان , فقد أورده العجلي في "

ثقاته " و قال : " كوفي ثقة " . و أما عمرو بن سلمة , فثقة مترجم في " التهذيب

" بتوثيق ابن سعد , و ابن حبان ( 5 / 172 ) , و فاته أن العجلي قال في " ثقاته

" ( 364 / 1263 ) : " كوفي تابعي ثقة " . و قد كنت ذكرت في " الرد على الشيخ

الحبشي " ( ص 45 ) أن تابعي هذه القصة هو عمارة بن أبي حسن المازني , و هو خطأ

لا ضرورة لبيان سببه , فليصحح هناك . و للحديث طريق أخرى عن ابن مسعود في "

المسند " ( 1 / 404 ) , و فيه الزيادة , و إسنادها جيد , و قد جاءت أيضا في

حديث جمع من الصحابة خرجها مسلم في " صحيحه " ( 3 / 109 - 117 ) . و إنما عنيت

بتخريجه من هذا الوجه لقصة ابن مسعود مع أصحاب الحلقات , فإن فيها عبرة لأصحاب

الطرق و حلقات الذكر على خلاف السنة , فإن هؤلاء إذا أنكر عليهم منكر ما هم فيه

اتهموه بإنكار الذكر من أصله ! و هذا كفر لا يقع فيه مسلم في الدنيا , و إنما

المنكر ما ألصق به من الهيئات و التجمعات التي لم تكون مشروعة على عهد النبي

صلى الله عليه وسلم , و إلا فما الذي أنكره ابن مسعود رضي الله عنه على أصحاب

تلك الحلقات ? ليس هو إلا هذا التجمع في يوم معين , و الذكر بعدد لم يرد , و

إنما يحصره الشيخ صاحب الحلقة , و يأمرهم به من عند نفسه , و كأنه مشرع عن الله

تعالى ! *( أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله )* . زد على

ذلك أن السنة الثابتة عنه صلى الله عليه وسلم فعلا و قولا إنما هي التسبيح

بالأنامل , كما هو مبين في " الرد على الحبشي " , و في غيره .

و من الفوائد التي تؤخذ من الحديث و القصة , أن العبرة ليست بكثرة العبادة

و إنما بكونها على السنة , بعيدة عن البدعة , و قد أشار إلى هذا ابن مسعود رضي

الله عنه بقوله أيضا : " اقتصاد في سنة , خير من اجتهاد في بدعة " .

و منها : أن البدعة الصغيرة بريد إلى البدعة الكبيرة , ألا ترى أن أصحاب تلك

الحلقات صاروا بعد من الخوارج الذين قتلهم الخليفة الراشد علي بن أبي طالب ?

فهل من معتبر ? !

-----------------------------------------------------------

[1] و كنت أظن قديما أنه عمرو بن عمارة بن أبي حسن المازني , فتبين لي بعد أنه

وهم قد رجعت عنه . اهـ .

2006 " ليس في الجنة أعزب " .

قال الألباني في " السلسلة الصحيحة " 5 / 14 :

أخرجه أسلم الواسطي في " تاريخه " ( 180 ) من طريق سعيد بن عيسى الواسطي قال :

حدثنا حماد بن سلمة عن أيوب و يونس و حميد عن محمد بن سيرين عن # أبي هريرة #

قال : " افتخرت الرجال و النساء , فقال أبو هريرة : النساء أكثر من الرجال في

الجنة , فنظر عمر بن الخطاب إلى القوم فقال : ألا تسمعون ما يقول أبو هريرة ?

فقال # أبو هريرة # سمعت رسول الله صلى الله عليه وسلم يقول في أول زمرة تدخل

الجنة : وجوههم كالقمر ليلة البدر , و الثانية كأضواء كوكب في السماء , و لكل

واحد منهم زوجتان يرى مخ سوقهما من وراء اللحم , و ليس في الجنة عزب " .

قلت : و هذا إسناد رجاله ثقات رجال مسلم غير سعيد الواسطي فلم أعرفه , و في

ترجمته ذكره أسلم , و لم يحك فيه جرحا و لا تعديلا , و لم يتفرد به , فقد رواه

جمع من الثقات عن أيوب عن محمد به نحوه . أخرجه مسلم ( 8 / 145 - 146 ) ,

و أحمد ( 2 / 230 و 247 و 507 ) . و أخرجه الدارمي ( 2 / 336 ) من طريق هشام

القردوسى عن محمد به .

2007 " كان طلق حفصة , ثم راجعها " .

قال الألباني في " السلسلة الصحيحة " 5 / 15 :

أخرجه داود ( 2283 ) و النسائي ( 2 / 117 ) و الدارمي ( 2 / 160 - 161 ) و ابن

ماجة ( 2016 ) و أبو يعلى في " مسنده " ( 1 / 53 ) و الحاكم ( 2 / 197 )

و البيهقي ( 7 / 321 - 322 ) عن يحيى بن زكريا بن أبي زائدة عن صالح بن صالح عن

سلمة بن كهيل عن سعيد بن جبير عن ابن عباس عن # عمر # مرفوعا . و قال الحاكم :

" صحيح على شرط الشيخين " و وافقه الذهبي .

و أقول : و هو كما قالا , و صالح هو ابن صالح بن حي . و له عند أبي يعلى طريق

أخرى فقال : حدثنا أبو كريب أخبرنا يونس بن بكير عن الأعمش عن أبي صالح عن ابن

عمر قال : " دخل عمر على حفصة و هي تبكي , فقال لها : و ما يبكيك ? لعل رسول

الله صلى الله عليه وسلم طلقك , إن كان طلقك مرة , ثم راجعك من أجلي , والله

لئن طلقك مرة أخرى لا أكلمك أبدا " . و بهذا الإسناد أخرجه البزار ( ص 156 )

نحوه . ثم قال : حدثناه أحمد بن يزداد الكوفي : حدثنا عمر بن عبد الغفار حدثنا

الأعمش به . و الإسناد الأول لا بأس به , رجاله ثقات رجال الشيخين غير أن يونس

ابن بكير إنما أخرج له البخاري تعليقا , ثم هو صدوق يخطىء كما في " التقريب " .

و قد تابعه عمر بن عبد الغفار , و لكني لم أعرفه . ثم تذكرت أنه لعله عمرو -

بالواو - بن عبد الغفار , فرجعت إلى ترجمته من " الميزان " , فإذا هو هذا و هو

الفقيمي , قال أبو حاتم : " متروك الحديث " .

قلت : فلا يفرح بمتابعته . و للحديث شواهد مختصرة نحو حديث الترجمة :

الأول : عن هشيم : أنبأ حميد عن أنس قال : " لما طلق النبي صلى الله عليه وسلم

حفصة أمر أن يراجعها , فراجعها " . أخرجه أبو يعلى ( 3 / 957 ) و الحاكم ( 2 /

197 ) , و قال : " صحيح على شرط الشيخين " , و وافقه الذهبي , و هو كما قالا .

و أخرجه الدارمي أيضا لكنه لم يذكر الأمر , و أعل الحديث بما لا يقدح . و له

عند الحاكم ( 4 / 15 ) طريق أخرى , لكنها ضعيفة .

الثاني : عن موسى بن جبير عن أبي أمامة بن سهل بن حنيف عن عاصم بن عمر مرفوعا :

أخرجه أحمد ( 3 / 478 ) و كذا الطبراني كما في " مجمع الهيثمي " , و قال :

" و رجاله ثقات " .

قلت : و في هذا الإطلاق للتوثيق نظر بين , فإن موسى هذا - و هو الأنصاري المدني

- لم يوثقه غير ابن حبان , و مع أنه معروف بالتساهل في التوثيق , فإن تمام

كلامه في كتابه " الثقات " ( 7 / 451 ) : " يخطىء و يخالف " . فإذا كان كذلك ,

فهو ليس من الثقات الذين يحتج بهم كما هو الشأن فيمن وثق مطلقا , و إنما هو ممن

ينتخب حديثه في الشواهد و المتابعات , و لاسيما قد قال فيه ابن القطان :

" لا يعرف حاله " .

الثالث : عن قيس بن زيد : " أن النبي صلى الله عليه وسلم طلق حفصة بنت عمر ,

فدخل عليها خالاها قدامة و عثمان ابنا مظعون , فبكت , و قالت : والله ما طلقني

عن شبع , و جاء النبي صلى الله عليه وسلم فقال : قال لي جبريل عليه السلام :

راجع حفصة , فإنها صوامة قوامة و إنها زوجتك في الجنة " . أخرجه أبو نعيم في

" الحلية " ( 2 / 50 ) و الحاكم من طريق حماد بن سلمة : أنبأ أبو عمران الجوني

عن قيس بن زيد .

قلت : سكت عنه الحاكم ثم الذهبي , و لعل ذلك لوضوح علته و هي قيس بن زيد هذا ,

قال ابن أبي حاتم ( 3 / 2 / 98 ) : " روى عن النبي صلى الله عليه وسلم مرسلا ,‏

لا أعلم له صحبة . روى عنه أبو عمران الجوني " .

الرابع : عن الحسن بن أبي جعفر عن عاصم عن زر عن عمار بن ياسر قال : " أراد

رسول الله صلى الله عليه وسلم أن يطلق حفصة , فجاء جبريل فقال : لا تطلقها ,

فإنها صوامة قوامة , و إنها زوجتك في الجنة " . أخرجه أبو نعيم .

قلت : و رجاله ثقات غير الحسن بن أبي جعفر و هو الجعفري , قال الحافظ : " ضعيف

الحديث , مع عبادته و فضله " .

قلت : فإذا ضم إلى المرسل الذي قبله ارتقى حديثه إلى مرتبة الحسن إن شاء الله

تعالى . و قد رواه مرة عن ثابت عن أنس رضي الله عنه : " أن النبي صلى الله عليه

وسلم طلق حفصة تطليقة , فأتاه جبريل عليه الصلاة السلام , فقال : يا محمد !

طلقت حفصة و هي صوامة قوامة و هي زوجتك في الجنة ? " . أخرجه الحاكم , و سكت

عنه لم عرفت من حال الحسن بن أبي جعفر . و جملة القول , أن تطليقه صلى الله

عليه وسلم لحفصة ثابت عنه من طرق , و كونه أمر بإرجاعها ثابت من حديث أنس

الصحيح , و قول جبريل له : " راجعها فإنها صوامة ... " إلخ , حسن كما ذكرنا .

و الله أعلم .

( فائدة ) : دل الحديث على جواز تطليق الرجل لزوجته و لو أنها كانت صوامة قوامة

و لا يكون ذلك بطبيعة الحال إلا لعدم تمازجها و تطاوعها معه , و قد يكون هناك

أمور داخلية لا يمكن لغيرها الاطلاع عليها , و لذلك , فإن ربط الطلاق بموافقة

القاضي من أسوأ و أسخف ما يسمع به في هذا الزمان ! الذي يلهج به كثير من حكامه

و قضاته و خطبائه بحديث : " أبغض الحلال إلى الله الطلاق " و هو حديث ضعيف كما

بينته في غير ما موضع مثل " إرواء الغليل " ( رقم 2040 ) .

2008 " قاتل عمار و سالبه في النار " .

قال الألباني في " السلسلة الصحيحة " 5 / 18 :

رواه أبو محمد المخلدي في " ثلاثة مجالس من الأمالي " ( 75 / 1 - 2 ) عن ليث عن

مجاهد عن # عبد الله بن عمرو # مرفوعا .

قلت : و هذا إسناد ضعيف , ليث - و هو ابن أبي سليم - كان اختلط . لكن لم ينفرد

به , فقال عبد الرحمن بن المبارك : حدثنا المعتمر بن سليمان عن أبيه عن مجاهد

به . أخرجه الحاكم ( 3 / 387 ) و قال : " تفرد به عبد الرحمن بن المبارك و هو

ثقة مأمون , فإذا كان محفوظا , فإنه صحيح على شرط الشيخين " .

قلت : له طريق أخرى , فقال الإمام أحمد ( 4 / 198 ) و ابن سعد في " الطبقات " (

3 / 260 - 261 ) و السياق له : أخبرنا عثمان بن مسلم قال : أخبرنا حماد بن سلمة

قال : أخبرنا أبو حفص و كلثوم بن جبير عن أبي غادية قال : " سمعت عمار بن ياسر

يقع في عثمان يشتمه بالمدينة , قال : فتوعدته بالقتل , قلت : لئن أمكنني الله

منك لأفعلن , فلما كان يوم صفين جعل عمار يحمل على الناس , فقيل : هذا عمار ,

فرأيت فرجة بين الرئتين و بين الساقين , قال : فحملت عليه فطعنته في ركبته ,

قال , فوقع فقتلته , فقيل : قتلت عمار بن ياسر ? ! و أخبر عمرو بن العاص , فقال

: سمعت رسول الله صلى الله عليه وسلم يقول : ( فذكره ) , فقيل لعمرو بن العاص :

هو ذا أنت تقاتله ? فقال : إنما قال : قاتله و سالبه " .

قلت : و هذا إسناد صحيح , رجاله ثقات رجال مسلم , و أبو الغادية هو الجهني و هو

صحابي كما أثبت ذلك جمع , و قد قال الحافظ في آخر ترجمته من " الإصابة " بعد أن

ساق الحديث , و جزم ابن معين بأنه قاتل عمار : " و الظن بالصحابة في تلك الحروب

أنه كانوا فيها متأولين , و للمجتهد المخطىء أجر , و إذا ثبت هذا في حق آحاد

الناس , فثبوته للصحابة بالطريق الأولى " .

و أقول : هذا حق , لكن تطبيقه على كل فرد من أفرادهم مشكل لأنه يلزم تناقض

القاعدة المذكورة بمثل حديث الترجمة , إذ لا يمكن القول بأن أبا غادية القاتل

لعمار مأجور لأنه قتله مجتهدا , و رسول الله صلى الله عليه وسلم يقول : " قاتل

عمار في النار " ! فالصواب أن يقال : إن القاعدة صحيحة إلى ما دل الدليل القاطع

على خلافها , فيستثنى ذلك منها كما هو الشأن هنا و هذا خير من ضرب الحديث

الصحيح بها . و الله أعلم . و من غرائب أبي الغادية هذا ما رواه عبد الله بن

أحمد في " زوائد المسند " ( 4 / 76 ) عن ابن عون عن كلثوم بن جبر قال : " كنا

بواسط القصب عند عبد الأعلى بن عبد الله بن عامر , قال : فإذا عنده رجل يقال له

: أبو الغادية , استسقى ماء , فأتي بإناء مفضض , فأبى أن يشرب , و ذكر النبي

صلى الله عليه وسلم , فذكر هذا الحديث : لا ترجعوا بعدي كفارا أو ضلالا - شك

ابن أبي عدي - يضرب بعضكم رقاب بعض <1> . فإذا رجلا يسب فلانا , فقلت : والله

لئن أمكنني الله منك في كتيبة , فلما كان يوم صفين , إذا أنا به و عليه درع ,

قال : ففطنت إلى الفرجة في جربان الدرع , فطعنته , فقتلته , فإذا هو عمار بن

ياسر ! قال : قلت : و أي يد كفتاه , يكره أن يشرب في إناء مفضض و قد قتل عمار

ابن ياسر ? ! " .

قلت : و إسناده صحيح أيضا . و الحديث رواه الحسن بن دينار عن كلثوم بن جبر

المرادي عن أبي الغادية قال : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره

. أخرجه ابن عدي ( 85 / 1 ) و ابن أبي حاتم في " العلل " ( 2 / 421 ) .

قلت : و هذا من تخاليط الحسن بن دينار , فإن الحديث ليس من رواية أبي الغادية

عن رسول الله صلى الله عليه وسلم , بينهما عمرو بن العاص كما في الرواية

السابقة .

-----------------------------------------------------------

[1] كذا الأصل , و كذلك هو في نقل " المجمع " ( 7 / 244 ) عنه , و الكلام غير

متصل . اهـ .

2009 " إن الله تعالى يقول : إذا ابتليت عبدا من عبادي مؤمنا , فحمدني و صبر على

ما ابتليته به , فإنه يقوم من مضجعه ذلك كيوم ولدته أمه من الخطايا , و يقول

الرب للحفظة : إني أنا قيدت عبدي هذا و ابتليته , فأجروا ( له ) من الأجر ما

كنتم تجرون له قبل ذلك و هو صحيح " .

قال الألباني في " السلسلة الصحيحة " 5 / 20 :

أخرجه أحمد ( 4 / 123 ) و أبو نعيم في " الحلية " ( 9 / 309 - 310 ) و ابن

عساكر في " التاريخ " ( 8 / 8 / 2 ) عن إسماعيل بن عياش عن راشد بن داود عن أبي

الأشعث الصنعاني أنه راح إلى مسجد دمشق و هجر بالرواح , فلقي # شداد بن أوس #

و الصنابحي معه , فقلت : أين تريدان رحمكما الله ? فقالا : نريد ههنا , إلى أخ

لنا مريض نعوده , فانطلقت معهما حتى دخلنا على ذلك الرجل , فقالا له : كيف

أصبحت ? قال أصبحت بنعمة الله و فضله , فقال شداد : أبشر فإني سمعت رسول الله

صلى الله عليه وسلم يقول : فذكره .

قلت : و هذا إسناد حسن إن شاء الله تعالى رجاله ثقات و في راشد بن داود - و هو

الصنعاني الدمشقي - خلاف , وثقه ابن معين و دحيم و ابن حبان . و قال البخاري :

" فيه نظر " . و قال الدارقطني : " ضعيف لا يعتبر به " . و قال الحافظ في

" التقريب " : " صدوق له أوهام " .

قلت : فمثله حسن الحديث إذا لم يرو منكرا , و هذا الحديث له شواهد معروفة و قد

مضى بعضها فانظر مثلا الحديث ( 272 ) .

( تنبيه ) : قال المناوي : قال الهيثمي : " خرجه الكل من رواية إسماعيل بن عياش

عن راشد الصنعاني , و هو ضعيف عن غير الشاميين . اهـ .

و لم يبال المصنف بذلك فرمز لحسنه " .

قلت : و قد فات الهيثمي ثم المناوي أن راشدا هذا ليس من صنعاء اليمن , و إنما

هو من صنعاء دمشق , و لذلك ذكروا أنه دمشقي , فإعلال الحديث بما ذكروا وهم محض

, فتنبه .

2010 " قال الله تعالى : إذا قبضت من عبدي كريمته - و هو بها ضنين - لم أرض له ثوابا

دون الجنة , إذا حمدني عليها " .

قال الألباني في " السلسلة الصحيحة " 5 / 21 :

أخرجه أبو نعيم في " الحلية " ( 6 / 103 ) عن بقية عن أبي بكر بن أبي مريم قال

: حدث حبيب بن عبيد عن # العرباض بن سارية # مرفوعا .

قلت : و هذا إسناد ضعيف , ابن أبي مريم كان اختلط . و بقية مدلس و لكنه قد توبع

من قبل عبد القدوس بن الحجاج أبي المغيرة عن أبي بكر بن أبي مريم به . أخرجه

البزار ( ص 84 - زوائده ) , و قال : " لا نعلم عن العرباض بأحسن من هذا الإسناد

" . و فيه إشارة لطيفة إلى أن له إسناد آخر عنه و قد وجدته عند ابن حبان ( 706

- موارد الظمآن ) من طريق لقمان بن عامر عن يزيد بن جبلة عن العرباض به .

و يزيد بن جبلة لم أعرفه . ثم تبينت أنه محرف من سويد بن جبلة , و على الصواب

وقع في " الإحسان بترتيب صحيح ابن حبان " ( 2920 ) , دلني عليه بعض الإخوان

و قد وثقه ابن حبان ( 4 / 325 ) , و قد روى عنه ثقتان . و سائر رجاله ثقات ,

فالحديث بمجموع الطريقين حسن , و لاسيما و له شواهد كثيرة بنحوه , تراها في

" الترغيب " و " المجمع " و غيرهما .

( كريمته ) عينه .

2011 " قال الله تبارك و تعالى : يا ابن آدم ! إذا ذكرتني خاليا ذكرتك خاليا , و إذا

ذكرتني في ملإ ذكرتك في ملإ خير من الذين تذكرني فيهم " .

قال الألباني في " السلسلة الصحيحة " 5 / 22 :

أخرجه البزار في " مسنده " ( ص 295 - زوائده ) : حدثنا بشر بن معاذ حدثنا فضيل

ابن سليمان عن عبد الله عثمان بن خثيم عن سعيد بن جبير عن # ابن عباس #‎عن

النبي صلى الله عليه وسلم و قال : " لا نعلم يروى عن ابن عباس إلا من هذا الوجه

" . قلت : و رجاله ثقات لولا ما في الفضيل من سوء الحفظ و مع ذلك صححه الحافظ

أو شيخه الهيثمي في " زوائد البزار " , و قال في " مجمع الزوائد " ( 10 / 78 )

: " رواه البزار , و رجاله رجال " الصحيح " غير بشر بن معاذ العقدي و هو ثقة "

. و الحديث عزاه السيوطي للبيهقي في " شعب الإيمان " و صححه في كتابه " الحاوي

للفتاوي " ( 2 / 131 ) , و من قبله المنذري ( 2 / 227 ) . و له شاهد من حديث

أبي هريرة مرفوعا به , إلا أنه قال : " إن ذكرني في نفسه ذكرته في نفسي ... " ,

و الباقي مثله . أخرجه البخاري في " التوحيد " , و مسلم في " الذكر " ( 8 / 67

) و أحمد ( 2 / 251 , 354 , 405 , 413 , 480 , 482 ) من طرق عنه .

و شاهد آخر من حديث أنس مرفوعا مثل حديث أبي هريرة . أخرجه أحمد ( 3 / 138 )

و سنده صحيح على شرط الشيخين .

2012 " قال الله عز وجل : عبدي ! أنا عند ظنك بي , و أنا معك إذا ذكرتني " .

قال الألباني في " السلسلة الصحيحة " 5 / 23 :

أخرجه الحاكم ( 1 / 497 ) عن الربيع بن صبيح عن الحسن عن # أنس # مرفوعا .

و قال : " غريب صحيح " .

و أقول : هو صحيح لغيره و أما السند فلا لأن الحسن - و هو البصري - مدلس و قد

عنعن . و الربيع بن صبيح سيء الحفظ , و أخشى أن يكون خلط بين حديثين , فقد رواه

قتادة عن أنس بلفظ : " يقول الله عز وجل : أنا عند ظن عبدي بي و أنا معه إذا

دعاني " . أخرجه أحمد ( 3 / 210 , 277 ) بسند صحيح على شرط مسلم . ثم أخرجه ( 3

/ 471 , 4 / 106 ) عن حبان أبي النضر عن واثلة بن الأسقع مرفوعا به إلا أنه قال

في النصف الثاني : " فليظن بي ما شاء " . و الحديث الآخر الذي أشرت إليه إنما

هو حديث أبي هريرة بلفظ : " يقول الله تعالى : أنا عند ظن عبدي بي و أنا معه

إذا ذكرني ... " الحديث و قد سبق تخريجه في الحديث الذي قبله , و هذا القدر منه

أخرجه القضاعي في " مسنده " ( ق 117 / 1 ) .

2013 " قال تبارك و تعالى للنفس : اخرجي , قالت : لا أخرج إلا و أنا كارهة , ( قال :

اخرجي و إن كرهت ) " .

قال الألباني في " السلسلة الصحيحة " 5 / 24 :

رواه البخاري في " الأدب المفرد " ( 219 ) و " التاريخ " ( 2 / 1 / 251 )

و البزار ( 783 - كشف الأستار ) و الزيادة له و البيهقي في " الزهد " ( 52 / 1

- 2 ) عن الربيع بن مسلم عن محمد بن زياد عن # أبي هريرة # عن النبي صلى الله

عليه وسلم قال : فذكره .

قلت : و هذا سند صحيح , رجاله ثقات على شرط مسلم . و قال البزار : " لا نعلمه

إلا عن أبي هريرة و لا رواه عنه إلا محمد بن زياد و لا عنه إلا الربيع و الربيع

ثقة مأمون " .

2014 " قال رجل : والله لا يغفر الله لفلان , فقال الله : من ذا الذي يتألى علي أن

لا أغفر لفلان , فإني قد غفرت لفلان , و أحبطت عملك " .

قال الألباني في " السلسلة الصحيحة " 5 / 25 :

أخرجه مسلم ( 8 / 36 ) و الطبراني في " المعجم الكبير " ( 1 / 84 / 1 ) من طرق

عن معتمر بن سليمان عن أبيه عن أبي عمران عن # جندب # قال : قال رسول الله صلى

الله عليه وسلم : فذكره . ثم أخرجه الطبراني من طريق حماد بن سلمة أخبرنا أبو

عمران عن جندب : " أن رجلا آلى أن لا يغفر الله لفلان , فأوحى الله عز وجل إلى

نبيه صلى الله عليه وسلم أو إلى نبي إنها بمنزلة الخطيئة فليستقبل العمل " .

قلت : و إسناد صحيح موقوف , و لكنه في حكم المرفوع بدليل ما قبله .

( تنبيه ) : و قد ساق السيوطي الحديث من رواية الطبراني بلفظ : " قال رجل : لا

يغفر الله لفلان , فأوحى الله تعالى إلى نبي من الأنبياء إنها خطيئة فليستقبل

العمل " . و أنت ترى أنه لفظ ملفق من لفظي الطبراني , مع تصرف يسير في بعض

ألفاظ اللفظ الثاني منهما .

قوله : ( يتألى ) , أي : يحلف . و ( الألية ) على وزن ( غنية ) : اليمين .

هذا و قد سبق تخريج الحديث بأوسع و أقوى مما هنا برقم ( 1685 ) نبهتني على ذلك

ابنتي أم عبد الله جزاها الله خيرا , فكدت أن أحذفه و أطبع آخر بديله , ثم بدا

لي أن أدعه كما هو لأن فيه فائدتين لم يسبق ذكرهما هناك :

الأولى , التنبيه المذكور . و الأخرى , بيان أن رواية الطبراني من طريق حماد بن

سلمة موقوفة , و هذا مما فاتني ذكره هناك , و الله ولي التوفيق .

2015 " قال لي جبريل : لو رأيتني و أنا آخذ من حال البحر فأدسه في فم فرعون مخافة

أن تدركه الرحمة " .

قال الألباني في " السلسلة الصحيحة " 5 / 26 :

أخرجه الطيالسي في " مسنده " ( 2618 ) : حدثنا شعبة عن عدي بن ثابت و عطاء بن

السائب عن سعيد بن جبير عن # ابن عباس # قال : قال رسول الله صلى الله عليه

وسلم : فذكره . و أخرجه الترمذي ( 3107 ) و الحاكم ( 2 / 340 , 4 / 249 )

و أحمد ( 1 / 240 , 340 ) و ابن جرير ( 17859 ) من طرق أخرى عن شعبة به نحوه ,

و قال الترمذي : " حديث حسن غريب صحيح " . و قال الحاكم : " صحيح على شرط

الشيخين , إلا أن أكثر أصحاب شعبة أوقفوه على ابن عباس " . و وافقه الذهبي .

قلت : و هذا لا يعله , فقد رفعه عنه جمع من الثقات منهم الطيالسي كما رأيت ,

و منهم خالد بن الحارث عند الترمذي و الحاكم و النضر بن شميل عند الحاكم أيضا ,

و محمد بن جعفر - غندر - عند أحمد , و قد علم أن زيادة الثقة مقبولة . و لاسيما

و قد وجدت له طريقا أخرى , و شاهدا . أما الطريق , فيرويه حماد بن سلمة عن علي

ابن زيد عن يوسف بن مهران عن ابن عباس أن النبي صلى الله عليه وسلم قال : " لما

أغرق الله فرعون قال : *( آمنت أنه لا إله إلا الذي آمنت به بنو إسرائيل )* <1>

فقال جبرائيل : يا محمد ! لو رأيتني و أنا آخذ من حال البحر و أدسه في فيه

مخافة أن تدركه الرحمة " . أخرجه الترمذي ( 3106 ) و الحاكم ( 4 / 249 ) و أحمد

( 1 / 245 , 309 ) و ابن جرير ( 17861 ) و الخطيب في " التاريخ " ( 8 / 102 )

و قال الترمذي : " حديث حسن " .

قلت : يعني لغيره لأن ابن جدعان سيء الحفظ . و يوسف بن مهران لين الحديث .

و ذهل المناوي عن الطريق الأولى الصحيحة , فأعل الحديث بابن مهران هذا متعقبا

على الحاكم و الذهبي تصحيحهما إياه على شرط الشيخين !

و أما الشاهد , فيرويه محمد بن حميد الرازي حدثنا حكام بن سلم حدثنا عنبسة بن

سعيد عن كثير بن زاذان عن أبي حازم عن أبي هريرة مرفوعا مثل لفظ الترجمة .

أخرجه ابن جرير في " تفسيره " ( 17860 ) و السهمي في " تاريخ جرجان " ( 164 )

و قال ابن كثير عقبه : " كثير ابن زاذان هذا قال ابن معين : لا أعرفه . و قال

أبو زرعة و أبو حاتم : مجهول . و باقي رجاله ثقات " . كذا قال ! و محمد بن حميد

الرازي , و إن كان من الحفاظ فهو ضعيف , و إن كان ابن معين حسن الرأي فيه .

( الحال ) : الطين الأسود كالحمأ . " نهاية " .

-----------------------------------------------------------

[1] يونس : الآية : 90 . اهـ .

2016 " قتل الصبر لا يمر بذنب إلا محاه " .

قال الألباني في " السلسلة الصحيحة " 5 / 27 :

أخرجه البزار في " مسنده " ( 1545 ) و أبو الشيخ في " الطبقات " ( 66 / 2 )

و أبو نعيم في " أخبار أصبهان " ( 2 / 36 , 191 ) عن يعقوب القمي عن عنبسة عن

هشام بن عروة عن أبيه عن # عائشة # قالت : قال النبي صلى الله عليه وسلم :

فذكره . و قال البزار : " لا نعلمه يروى عن النبي صلى الله عليه وسلم إلا من

هذا الوجه " .

قلت : و قال الحافظ في " زوائد البزار " ( ص 209 ) : " و رجاله ثقات " .

و يعقوب هو ابن عبد الله القمي قال الحافظ : " صدوق يهم " . و عنبسة هو ابن

سعيد بن الضريس الأسدي ثقة . فالإسناد حسن إن شاء الله تعالى . و روى البزار

أيضا عن أبي هريرة مرفوعا : " قتل الرجل صبرا كفارة لما قبله من الذنوب " .

قال الهيثمي : " و فيه صالح بن موسى بن طلحة , و هو متروك " .

2017 " قوموا ! فإن للموت فزعا " .

قال الألباني في " السلسلة الصحيحة " 5 / 28 :

رواه ابن ماجة ( 1 / 468 ) و أحمد ( 2 / 287 , 343 ) و محمد بن مخلد العطار ( 2

/ 19 / 1 ) عن محمد بن عمرو عن أبي سلمة عن # أبي هريرة # قال : " مر على النبي

صلى الله عليه وسلم بجنازة . فقام و قال : فذكره " .

قلت : و هذا إسناد حسن . و رواه إسماعيل بن جعفر حدثنا العلاء بن عبد الرحمن عن

أبيه عن أبي هريرة و أبي سعيد مرفوعا نحوه . أخرجه الحاكم ( 1 / 356 - 357 ) ,

و قال : " صحيح على شرط مسلم " , و وافقه الذهبي و هو كما قالا . و له شاهد من

حديث جابر مرفوعا به . أخرجه مسلم ( 3 / 57 ) و أبو داود ( 2 / 64 ) و النسائي

( 1 / 272 ) و أحمد ( 3 / 319 , 335 , 354 ) .

( تنبيه ) : هذا الحديث من الأحاديث القليلة التي ثبت نسخها بفعل النبي صلى

الله عليه وسلم و أمره , و قد ذكرت بعض الأحاديث الواردة في ذلك في " أحكام

الجنائز " ( ص 78 ) , فلتراجع .

2018 " اللهم استر عوراتنا , و آمن روعاتنا " .

قال الألباني في " السلسلة الصحيحة " 5 / 29 :

أخرجه أحمد ( 3 / 3 ) و البزار في " مسنده " ( 3119 - كشف الأستار ) عن # ربيح

ابن أبي سعيد الخدري عن أبيه ( عن جده ) # قال : " قلنا يوم الخندق : يا رسول

الله ! هل من شيء نقوله , فقد بلغت القلوب الحناجر ? قال : نعم , اللهم ... (

فذكره ) قال : فضرب الله عز وجل وجوه أعدائه بالريح , فهزمهم الله بالريح " .

قلت : و هذا إسناد ضعيف , ربيح هذا , روى عنه جمع , و قال فيه أحمد : " ليس

بمعروف " . و قال البخاري : " منكر الحديث " . و قال أبو زرعة : " شيخ " .

و قال ابن عدي : " أرجو أنه لا بأس به " . و ذكره ابن حبان في " الثقات " ( 6 /

309 ) .

قلت : فمثله يتردد النظر بين تضعيف حديثه و تحسينه و لعل الأول هو الأرجح و إلى

ذلك يشير الحافظ بقوله فيه في " التقريب " : " مقبول " . يعني عند المتابعة ,

و إلا فلين الحديث كما نص عليه في مقدمته . و الله أعلم . و قد توبع على الدعاء

دون القصة , فرواه الطبراني في " المعجم الكبير " ( 4 / 94 / 3710 ) عن خباب

الخزاعي قال : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره . قال الهيثمي (

10 / 180 ) : " و فيه من لم أعرفه " . و له شاهد آخر صحيح من رواية ابن عمر رضي

الله عنهما فيما كان يقوله صلى الله عليه وسلم حين يمسي و حين يصبح , و هو مخرج

في " الكلم الطيب " برقم التعليق ( 14 ) و " المشكاة " ( رقم الحديث 2397 ) .

( تنبيه ) : الزيادة التي بين المعكوفتين ( عن جده ) سقطت من " المسند " و هي

ثابتة عند البزار , و قال الهيثمي في " مجمع الزوائد " ( 10 / 136 ) : " رواه

أحمد و البزار , و إسناد البزار متصل , و رجاله ثقات و كذلك رجال أحمد إلا أن

في نسختي من " المسند " : " عن ربيح بن أبي سعيد عن أبيه " و هو في البزار : عن

أبيه عن جده " .

قلت : و هذا هو الصواب الذي يقتضيه السياق , و رواية أحمد خطأ لأنه يلزم منها

أن يكون والد ربيح - و اسمه عبد الرحمن بن أبي سعيد - صحابيا لظاهر قوله :

" قلنا يوم الخندق " , و لا قائل بذلك . فتنبه . و على الصواب أخرج الحديث ابن

أبي حاتم أيضا كما في " البداية " للحافظ ابن كثير ( 4 / 111 ) .

2019 " القرآن شافع مشفع و ماحل مصدق من جعله أمامه قاده إلى الجنة و من جعله خلف

ظهره ساقه إلى النار " .

قال الألباني في " السلسلة الصحيحة " 5 / 31 :

أخرجه ابن حبان ( 1793 ) عن عبد الله بن الأجلح عن الأعمش عن أبي سفيان عن

# جابر # عن النبي صلى الله عليه وسلم .

قلت : و إسناده جيد , رجاله ثقات و أشار المنذري في " الترغيب " ( 2 / 207 )

إلى تقويته و عزاه السيوطي للبيهقي أيضا في " شعبه " . و له شاهد من حديث عبد

الله بن مسعود و لكنه مما لا يفرح به , فإنه من رواية الربيع بن بدر عن الأعمش

عن أبو وائل عنه مرفوعا به . أخرجه الطبراني في " الكبير " ( 3 / 78 / 2 )

و ابن عدي ( 132 / 2 ) و أبو نعيم في " الحلية " ( 4 / 108 ) , و قال : " غريب

من حديث الأعمش تفرد به عنه الربيع " .

قلت : و هو متروك , و قد خولف . فقال البزار في " مسنده " ( 26 - زوائده ) :

حدثنا أبو كريب محمد بن العلاء حدثنا عبد الله بن الأجلح عن الأعمش عن المعلى

الكندي عن عبد الله بن مسعود قال : فذكره موقوفا . و قال : و حدثناه أبو كريب :

حدثنا عبد الله بن الأجلح عن الأعمش عن أبي سفيان عن جابر عن النبي صلى الله

عليه وسلم بنحوه , و قال : " لا نعلم أحدا يرويه عن جابر إلا من هذا الوجه " .

و قال الهيثمي عقبه : " رجاله ثقات " . و كذا قال في " مجمع الزوائد " ( 1 /

171 ) و زاد : " و رجال أثر ابن مسعود فيه المعلى الكندي و قد وثقه ابن حبان "

. قلت : أورده هو ( 7 / 492 ) و ابن أبي حاتم ( 4 / 1 / 320 ) برواية الأعمش

عنه و لم يزد , فهو مجهول . و سكت المنذري عنه في " الترغيب " ( 1 / 42 ) , و

قال : " و إسناد المرفوع جيد " .

قلت : و هو كما قال , و رجاله كلهم ثقات رجال مسلم غير عبد الله بن الأجلح و هو

صدوق كما في " التقريب " .

2020 " القصاص ثلاثة : أمير أو مأمور أو محتال " .

قال الألباني في " السلسلة الصحيحة " 5 / 32 :

أخرجه ابن وهب في " الجامع " ( ص 88 ) و عنه ابن عساكر في " التاريخ " ( 6 / 71

/ 2 ) و البخاري في " التاريخ " ( 2 / 1 / 243 - 244 ) و أحمد ( 6 / 22 , 28 )

و الروياني أيضا في " مسنده " ( 24 / 122 / 2 ) و عنه ابن عساكر أيضا , كلهم من

طريق معاوية بن صالح عن أزهر بن سعيد عن ذي الكلاع عن # عوف بن مالك # قال :

قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد رجاله ثقات معروفون غير ذي الكلاع و هو كما قال ابن أبي حاتم

( 2 / 1 / 448 ) : " ابن عم كعب الأحبار , أبو شراحيل شامي , روى عنه أزهر بن

سعيد " . و لم يذكر فيه جرحا و لا تعديلا . و ذكره ابن حبان في " الثقات " ( 4

/ 223 ) ! و قد أورده ابن عبد البر في " الاستيعاب " و أطال في ترجمته ( 2 /

471 - 474 ) , و مما جاء فيها : " و لا أعلم لذي الكلاع صحبة أكثر من إسلامه ,

و اتباعه النبي صلى الله عليه وسلم في حياته و أظنه أحد الوفود عليه و لا أعلم

له رواية إلا عن عوف بن مالك " . و قد جاء الحديث من طريقين آخرين عن عوف :

الأول : عن بكير بن عبد الله أن يعقوب أخاه و ابن أبي خصيفة حدثاه أن عبد الله

ابن يزيد قاص مسلمة بالقسطنطينية حدثهما عن عوف بن مالك الأشجعي به . أخرجه

أحمد ( 6 / 27 ) .

قلت : و رجاله ثقات غير عبد الله بن يزيد هذا , قال في " تعجيل المنفعة " :

" لا أعرفه " . و الآخر : عن صالح بن أبي عريب عن كثير بن مرة عن عوف بن مالك

قال : " دخل عوف بن مالك مسجد حمص , قال : و إذا الناس على رجل , فقال : ما هذه

الجماعة ? قالوا : كعب يقص , قال : ويحه ! ألا سمع قول رسول الله صلى الله عليه

وسلم ... " , فذكره . أخرجه أحمد أيضا ( 6 / 29 ) .

قلت : و هذا إسناد حسن , رجاله كلهم ثقات غير صالح هذا , روى عنه جمع من الثقات

منهم الليث بن سعد , و وثقه ابن حبان ( 6 / 457 ) . و قصة عوف هذه مع كعب وقعت

في حديث ذي الكلاع عند البخاري في " التاريخ " , و زاد عقب الحديث : " فمكث كعب

سنة لا يقص حتى أرسل إليه معاوية يأمره أن يقص " . و قال البخاري عقبه : " و

قال عبد الله بن يحيى : حدثنا معاوية بن عبد الرحمن بن جبير عن أبيه عن كعب بن

عياض عن النبي صلى الله عليه وسلم . و الأول أصح " . يعني رواية من قال عن

معاوية عن أزهر بن سعيد عن ذي الكلاع عن عوف . و إنما رجحها البخاري لأنها

رواية الأكثر عن معاوية . و عبد الله بن يحيى - و هو المعافري , و يقال :

الكلاعي , أبو يحيى المصرى - ثقة من رجال البخاري , فروايته شاذة . و بالجملة ,

فالحديث صحيح بلا ريب بمجموع هذه الطرق الثلاث , و لاسيما و الأخيرة منها حسن

كما تقدم . و الله أعلم .

2021 " كان لكم يومان تلعبون فيهما , و قد أبدلكم الله بهما خيرا منهما : يوم الفطر

و يوم الأضحى " .

قال الألباني في " السلسلة الصحيحة " 5 / 34 :

أخرجه النسائي ( 1 / 231 ) و الطحاوي في " مشكل الآثار " ( 2 / 211 ) و أحمد (

3 / 103 , 178 , 235 , 250 ) من طرق عن حميد عن # أنس بن مالك # قال : " كان

لأهل الجاهلية يومان في كل سنة يلعبون فيهما , فلما قدم النبي صلى الله عليه

وسلم المدينة قال : فذكره " .

قلت : و إسناده صحيح , و بعض أسانيده عند أحمد ثلاثي , فقد صرح حميد بسماعه من

أنس في طريق عنده , و إسناده صحيح على شرط مسلم , و كذا قال الحاكم ( 1 / 294 )

, و وافقه الذهبي .

2022 " كان هذا الأمر في حمير , فنزعه الله منهم فصيره في قريش " .

قال الألباني في " السلسلة الصحيحة " 5 / 34 :

رواه البخاري في " التاريخ " ( 2 / 1 / 241 ) و أحمد ( 4 / 91 ) و الطبراني ( 1

/ 203 / 2 ) و ابن أبي عاصم في " السنة " ( ق 107 / 2 رقم 1015 - بتحقيقي )

و أبو موسى المديني في " منتهى رغبات السامعين " ( 254 / 1 ) من طرق عن عثمان

عن راشد بن سعد عن أبي حي المؤذن عن # ذي مخبر # مرفوعا و زاد البخاري و أحمد :

" و سيعود إليهم " .

قلت : و إسنادهم جيد , رجاله ثقات غير أبي حي المؤذن و اسمه شداد بن حي , روى

عنه جمع من الثقات , و وثقه العجلي ( 496 / 1938 ) و ذكره ابن حبان في ( الكنى

) من " ثقات التابعين " و خفي ذلك على الحافظ بن حجر كما بينته في " تيسير

الانتفاع " , و قال الحافظ في " التقريب " : " صدوق " . و الحديث , قال الهيثمي

( 5 / 162 ) بعد أن عزاه لأحمد و الطبراني : " و رجالهم ثقات " . قال المناوي

عقبه : " و من ثم رمز المصنف لحسنه , لكن قال ابن الجوزي : هذا حديث منكر ,

و إسماعيل بن عياش , أحد رجاله ضعفوه , و بقية مدلس يروي عن الضعفاء " .

و أقول : ليس عند أحمد و غيره ممن ذكرنا من المخرجين ذكر لإسماعيل و بقية , فلا

أدري كيف وقع هذا الخطأ من ابن الجوزي أو المناوي أو ناسخ كتابه أو طابعه ? !

2023 " كأني أنظر إلى موسى عليه السلام في هذا الوادي محرما بين قطوانيتين " .

قال الألباني في " السلسلة الصحيحة " 5 / 35 :

رواه أبو يعلى ( 3 / 1262 ) و الطبراني في " الكبير " ( 3 / 70 / 1 )

و " الأوسط " ( 1 / 119 / 1 ) و أبو بكر المقرىء الأصبهاني في " الفوائد "

( 178 / 1 ) و أبو نعيم في الحلية ( 4 / 189 ) عن يزيد بن سنان عن زيد بن أبي

أنيسة عن عاصم عن زر عن # عبد الله # مرفوعا . و قال الطبراني : " لم يروه عن

عاصم إلا زيد , و لا عنه إلا يزيد " .

قلت : و هو يزيد بن سنان بن يزيد التميمي أبو فروة الرهاوي , و هو ضعيف . فقول

المنذري في " الترغيب " ( 2 / 117 ) , و تبعه الهيثمي في " المجمع " ( 3 / 221

) : " رواه أبو يعلى و الطبراني في " الأوسط " بإسناد حسن " .

قلت : فهو تساهل واضح , أو لعلهما ظنا أن يزيد بن سنان هذا هو يزيد بن سنان بن

يزيد القزاز البصري , أبو خالد نزيل مصر , فإنه ثقة , و لكنه ليس هو راوي

الحديث لأنه متأخر عن الرهاوي . فتنبه . و يخالفه ما روى الطبراني أيضا ( 3 /

165 / 1 ) عن ليث عن عبد الملك عن سعيد عن ابن عباس مرفوعا بلفظ : حج موسى على

ثور أحمر , عليه عباءة قطوانية " . قال المنذري و الهيثمي : " و فيه ليث بن أبي

سليم , و بقية رواته ثقات " . و نقل الحافظ الناجي فيما كتبه على " الترغيب "

( ق 132 / 1 ) عن الحافظ ابن كثير أنه قال : " و هو غريب جدا " .

قلت : و علته أن ليثا كان اختلط , و قول الهيثمي : " و هو ثقة و لكنه مدلس " .

فهو من أوهامه , فليس بثقة و لا بمدلس , و إنما هو ضعيف لاختلاطه . و وجه

المخالفة إفراده القطوانية خلافا للحديث الأول . و لعل استغراب الحافظ بن كثير

إياه من جهة ذكره الثور , فقد جاء في " صحيح مسلم " ( 1 / 105 - 106 ) و سنن

البيهقي ( 5 / 42 ) من طريق أبي العالية عن ابن عباس مرفوعا بلفظ : " كأني أنظر

إلى موسى عليه السلام هابطا من الثنية , و له جؤار إلى الله بالتلبية " . ثم

روى من طريق مجاهد عنه نحوه بلفظ : " و أما موسى فرجل جعد , على جمل أحمر مخطوم

بخلبته , كأني أنظر إليه إذا انحدر في الوادي يلبي " . و قد وجدت له طريقا أخرى

فيه شاهد قوي للقطوانيتين , فقال الطبراني في " الأوسط " ( 1 / 119 / 2 ) :

حدثنا محمد بن أحمد بن أبي خيثمة حدثنا عبد الله بن هاشم الطوسي حدثنا محمد بن

فضيل عن عطاء بن السائب عن سعيد بن جبير عن ابن عباس قال : قال رسول الله صلى

الله عليه وسلم : " صلى في مسجد الخيف سبعون نبيا , منهم موسى صلى الله عليه ,

كأني أنظر إليه و عليه عباءتان قطوانيتان , و هو محرم على بعير من أزد شنوءة ,

مخطوم بخطام ليف , له ضفيرتان " . و قال : " لم يروه عن عطاء إلا محمد بن فضيل

, تفرد به عبد الله " .

قلت : و هو ثقة من شيوخ مسلم , و كذلك من فوقه ثقات , إلا أن عطاء بن السائب

كان اختلط . و جملة القول أن الحديث بهذا الشاهد يرتقي إلى درجة الحسن . و الله

أعلم .

2024 " كتاب الله , هو حبل الله الممدود من السماء إلى الأرض " .

قال الألباني في " السلسلة الصحيحة " 5 / 37 :

رواه الترمذي ( 3790 ) و أحمد ( 3 / 14 , 17 , 26 , 59 ) و الطبري ( ج 7 رقم

7572 صفحة 72 ) من طرق عن عطية عن # أبي سعيد الخدري # قال : قال رسول الله صلى

الله عليه وسلم : فذكره . و هو عند الترمذي مقرون بحديث حبيب بن أبي ثابت عن

زيد بن أرقم مرفوعا به في حديث , و قال : " حديث حسن غريب " .

قلت : عطية ضعيف , و حبيب مدلس . فالحديث حسن بمجموع الطريقين , و هو صحيح بأن

له شاهدا من حديث زيد بن ثابت , و هو مخرج في " الروض النضير " ( 977 , 978 )

و " المشكاة " ( 6153 ) . و في حديث زيد بن أرقم : " ألا و إني تارك فيكم ثقلين

, أحدهما كتاب الله عز وجل هو حبل الله و من اتبعه كان على الهدى و من تركه كان

على ضلالة " . أخرجه مسلم ( 7 / 123 ) , و ابن حبان ( 123 - شاكر ) . و في حديث

أبي شريح الخزاعي مرفوعا : " فإن هذا القرآن سبب ( أي حبل ) طرفه بيد الله ,

و طرفه بأيديكم , فتمسكوا به " . الحديث . و هو مخرج فيما مضى برقم ( 713 ) .

2025 " كفى بالمرء إثما أن يحدث بكل ما سمع " .

قال الألباني في " السلسلة الصحيحة " 5 / 38 :

أخرجه مسلم في مقدمة " صحيحه " ( 1 / 8 ) و أبو داود ( 4992 ) و الحاكم ( 1 /

112 ) و القضاعي في " مسند الشهاب " ( ق 114 / 1 ) عن علي بن حفص : حدثنا شعبة

عن خبيب بن عبد الرحمن عن حفص بن عاصم عن # أبي هريرة # قال : قال رسول الله

صلى الله عليه وسلم : فذكره , و قال الحاكم : " صحيح الإسناد , و علي بن حفص -

و في الأصل : جعفر و هو خطأ - المدائني ثقة " . و وافقه الذهبي و هو كما قالا .

و قد أخرجه مسلم من طريقين آخرين عن شعبة به , إلا أنه قال : " كذبا " مكان :

" إثما " . و منه تعلم أن قول أبي داود عقبه : " و لم يسنده إلا هذا الشيخ ,

يعني علي بن حفص المدائني " . فهو بالنسبة لما وقف عليه هو من الطرق , و إلا

فالطريقان الآخران يردان عليه . و احتمال أنه أراد خصوص لفظ : " إثما " , بعيد

جدا لأن الخلاف بين اللفظين إنما هو لفظي كما لا يخفى . و للفظ الثاني شاهد

يأتي قريبا . و للحديث طريق أخرى عند ابن المبارك في " الزهد " ( 735 ) :

أخبرنا يحيى بن عبيد الله قال : سمعت أبي يقول : سمعت أبا هريرة يقول : فذكره .

قلت : و هذا إسناد ضعيف . و الشاهد أخرجه القضاعي في " مسند الشهاب " ( 1415 )

من طريق هلال بن العلاء قال : حدثنا أبي العلاء بن هلال قال : أخبرنا هلال بن

عمر أخبرني عمر بن هلال عن أبي غالب عن أبي أمامة مرفوعا بلفظ : " كفى بالمرء

من الكذب أن يحدث بكل ما سمع " .

قلت : و هذا إسناد ضعيف , هلال بن عمر - و هو الرقي جد هلال بن العلاء الذي

دونه في السند - قال ابن أبي حاتم ( 4 / 2 / 78 ) عن أبيه : " ضعيف الحديث " .

و أخرجه الحاكم من هذا الوجه بزيادة في متنه , أوردته من أجلها في " الضعيفة "

( 2233 ) و فيه علل أخرى بسطت القول فيها هناك .

2026 " قيدوا العلم بالكتاب " .

قال الألباني في " السلسلة الصحيحة " 5 / 40 :

روي من حديث # أنس بن مالك و عبد الله بن عمرو و عبد الله بن العباس # .

1 - أما حديث أنس فله عنه : الأولى : عن ثمامة بن أنس عنه مرفوعا به . أخرجه

لوين في " أحاديثه " ( ق 24 / 2 ) : حدثنا عبد الحميد بن سليمان عن عبد الله بن

المثنى عن عمه ثمامة بن أنس . و من طريق لوين أخرجه ابن شاهين في " الناسخ و

المنسوخ " ( ق 65 / 2 ) , و الخطيب في " التاريخ " ( 10 / 46 ) و في " تقييد

العلم " ( ص 69 - 70 ) و ابن عبد البر في " جامع العلم " ( 1 / 72 ) و يوسف بن

عبد الهادي في " هداية الإنسان " ( 31 / 2 ) , كلهم عن لوين به , و قال لوين :

" هذا لم يكن يرفعه أحد غير هذا الرجل " .

قلت : يعني عبد الحميد بن سليمان , و هو ضعيف كما في " التقريب " . و من طريقه

أخرجه أيضا أبو الشيخ في " طبقات الأصبهانيين " ( ص 293 ) و أبو الحسن الحربي

في " الفوائد " ( ق 168 / 1 ) و أبو بكر الدقاق في " الثاني من حديثه " ( 43 /

2 ) , و قال ابن عبد الهادي : " تفرد برفعه عبد الحميد بن سليمان أخو فليح و قد

ضعف , و المحفوظ عن عبد الله بن المثنى عن ثمامة عن أنس من قوله " .

قلت : و الموقوف أخرجه الدارمي ( 1 / 126 - 127 ) و ابن سعد في " الطبقات " ( 7

/ 22 ) و أبو خيثمة في " العلم " ( رقم 120 - بتحقيقي ) و الطبراني في " الكبير

" ( 1 / 62 / 2 ) و الحاكم في " المستدرك " ( 1 / 106 ) و الخطيب في " التقييد

" ( ص 96 , 97 ) و ابن عبد البر من طرق عن عبد الله بن المثنى الأنصاري به

موقوفا . و صححه الحاكم و الذهبي .

قلت : و فيه نظر لأن عبد الله هذا و إن كان من رجال البخاري فقد تكلم فيه جمع

كما بينه الذهبي نفسه في " الميزان " , و الحافظ في " التهذيب " و لخص ذلك

بقوله في " التقريب " : " صدوق كثير الغلط " .

الطريق الأخرى : و قد وجدت له طريقا أخرى خيرا من هذه , يرويه إسماعيل بن أبي

أويس عن إسماعيل بن إبراهيم ابن أخي موسى بن عقبة عن الزهري عن أنس مرفوعا به

. أخرجه أبو محمد المخلدي في " الفوائد " ( 245 / 2 ) و أبو نعيم في " أخبار

أصبهان " ( 2 / 228 ) و القضاعي في " مسند الشهاب " ( 53 / 2 ) من طرق عنه .

قلت : و هذا إسناد حسن , و رجاله كلهم على شرط البخاري و لولا أن في ابن أبي

أويس كلاما في حفظه لصححته , فقد قال الحافظ في " التقريب " : " صدوق , أخطأ في

أحاديث من حفظه " . و قال الذهبي في " الضعفاء " : " صدوق , ضعفه النسائي " .

2 - و أما حديث ابن عمرو , فهو شاهد له يرويه عبد الله بن المؤمل عن ابن جريج

عن عطاء عن عبد الله بن عمرو قال : " قلت : يا رسول الله ! أقيد العلم ? قال :

نعم . قلت : و ما تقييده ? قال : الكتاب " . أخرجه الحاكم و الخطيب في

" التقييد " ( ص 68 ) و ابن عبد البر و عبد الغني المقدسي في " العلم " ( ق 29

/ 1 ) و عفيف الدين في " فضل العلم " ( ق 125 / 2 ) , و قال الحاكم : " عبد

الله بن المؤمل غير معتمد " . و قال الذهبي في " التلخيص " : " ضعيف " .

و قال الحافظ : " ضعيف الحديث " .

و أقول : وثقه غير واحد , و يبدو أن تضعيف من ضعفه إنما هو من قبل حفظه , لا

تهمة له في نفسه , و قد ختم الحافظ ترجمته بقوله : " و قال أبو عبد الله ( أظنه

يعني الذهبي ) : هو سيء الحفظ , ما علمنا له جرحة تسقط عدالته " .

قلت : فإذا عرفت ذلك , فمثله يستشهد به و يرتقي الحديث إلى مرتبة الصحيح لغيره

, و لاسيما و الإذن بالكتابة ثابت في غير ما حديث واحد , و لعلي أذكر بعضها

قريبا إن شاء الله تعالى . و له طريق أخرى عن ابن عمرو , رواه زيد بن يحيى

الدمشقي أخبرنا عمران بن موسى عن مكحول عنه مرفوعا . رواه ابن عساكر في " تاريخ

دمشق " ( 12 / 343 / 2 ) في ترجمة عمران هذا , و لم يذكر فيه جرحا و لا تعديلا

و يبدو لي أنه أخو أيوب بن موسى , سمع سعيدا المقبري و عمر بن عبد العزيز . روى

عنه ابن جريج أيضا كما في " الجرح " ( 3 / 1 / 305 ) و لم يذكر فيه جرحا و لا

تعديلا . و مكحول لم يسمع من عبد الله بن عمرو . و قد روي من طريق ثالثة عنه ,

رواه عبد الله بن المؤمل عن عمرو بن شعيب عن أبيه عن جده مرفوعا به .

أخرجه الخطيب في " التقييد " ( ص 69 ) . و عبد الله ضعيف كما سبق . و رواه

إسماعيل بن يحيى عن ابن أبي ذئب عن عمرو بن شعيب به . أخرجه الرامهرمزي في

" المحدث الفاصل " ( ق 93 / 1 ) و الخطيب , و قال : " قال علي بن عمر ( يعني

الإمام الدارقطني ) : تفرد به إسماعيل بن يحيى عن ابن أبي ذئب " .

قلت : و ابن أبي ذئب ثقة , فهي متابعة قوية , إلا أن إسماعيل بن يحيى - و هو

أبو يحيى التيمي - كذاب وضاع , فلا يفرح بها .

3 - و أما حديث ابن عباس فيرويه حفص بن عمر بن أبي العطاف عن أبي الزناد عن

الأعرج عنه مرفوعا . أخرجه ابن عدي في " الكامل " ( ق 101 / 1 ) , و قال :

" و حفص بن عمر حديثه منكر " . و قال الحافظ في " التقريب " : " ضعيف " .

و جملة القول أن جميع هذه الطرق معلولة , مرفوعها و موقوفها و خيرها الطريق

الثانية التي يرويها ابن أبي أويس ...‏عن أنس و الشاهد الذي يرويه عبد الله بن

المؤمل تارة عن ابن جريج عن عطاء عن ابن عمرو و تارة عن عمرو بن شعيب عن أبيه

عن جده ابن عمرو . و لا شك عندي أن الحديث صحيح بمجموع هذه الطرق , على ما سبق

بيانه , و إعلاله بالوقف من بعض الوجوه في الطريق الأولى عن أنس كما جروا عليه

, ليس كما ينبغي لما عرفت من ضعفه موقوفا و مرفوعا , فلا يجوز المعارضة به

للصحة الثابتة بمجموع الطريقين كما هو ظاهر , و لاسيما و هناك الشواهد التي

سبقت الإشارة إليها التي منها قول النبي صلى الله عليه وسلم لعبد الله بن عمرو

نفسه : " اكتب , فوالذي نفسي بيده ما يخرج منه إلا حق " . و قد مضى تخريجه برقم

( 1532 ) من طرق عنه , فراجعه . هذا ما يسر الله لي من التحقيق و التصحيح لهذا

الحديث , فإن وفقت للصواب في ذلك فالحمد و المنة و الفضل له , و إلا فإني

أستغفر الله و أتوب إليه من كل ما لا يرضيه , إنه هو ذو الفضل العظيم , التواب

الرحيم .

( تنبيه ) : وقع في " مسند الشهاب " : " ...‏إسماعيل بن إبراهيم بن عقبة , يعني

عن عمه موسى بن عقبة " , و فيما تقدم : " إسماعيل بن إبراهيم ابن أخي موسى بن

عقبة " , و هو الثابت في المصدرين اللذين قبله . و الله أعلم .

2027 " كل , فلعمري لمن أكل برقية باطل , لقد أكلت برقية حق " .

قال الألباني في " السلسلة الصحيحة " 5 / 44 :

أخرجه أبو داود ( 3420 , 3896 , 3897 ) و النسائي في " عمل اليوم و الليلة " (

1032 ) و عنه ابن السني ( رقم 624 ) و الطحاوي في " شرح المعاني " ( 2 / 269 )

و الحاكم ( 1 / 559 - 560 ) و الطيالسي ( 1362 ) و أحمد ( 5 / 210 - 211 ) من

طريق الشعبي عن خارجة بن الصلت عن عمه : " أنه مر بقوم فأتوه , فقالوا : إنك

جئت من عند هذا الرجل بخير , فارق لنا هذا الرجل , فأتوه برجل معتوه في القيود

, فرقاه بأم القرآن ثلاثة أيام غدوة و عشية , كلما ختمها جمع بزاقه ثم تفل ,

فكأنما أنشط من عقال , فأعطوه شيئا , فأتى النبي صلى الله عليه وسلم , فذكره له

, فقال النبي صلى الله عليه وسلم : " فذكره . و قال الحاكم : " صحيح الإسناد ,

و وافقه الذهبي .

قلت : و هو كما قالا إن شاء الله , فإن رجاله ثقات رجال الشيخين غير خارجة بن

الصلت , فروى عنه مع الشعبي عبد الأعلى بن الحكم الكلبي , و ذكره ابن حبان في

" الثقات " , لكن قال ابن أبي خيثمة : " إذا روى الشعبي عن رجل و سماه فهو ثقة

, يحتج بحديثه " . ذكره الحافظ في " التهذيب " و أقره , و كأنه لذلك قال الذهبي

في " الكاشف " : " ثقة " .

2028 " كل ما ردت عليك قوسك " .

قال الألباني في " السلسلة الصحيحة " 5 / 45 :

ورد من حديث # عبد الله بن عمرو و أبي ثعلبة الخشني و عقبة بن عامر و حذيفة بن

اليمان # .

1 - أما حديث ابن عمرو فيرويه عمرو بن شعيب عن أبيه عن جده مرفوعا به . أخرجه

أبو داود ( 2857 ) و النسائي ( 2 / 196 ) و أحمد ( 2 / 184 ) من طرق عنه .

قلت : و هذا إسناد حسن .

2 - و أما حديث أبي ثعلبة , فله عنه ثلاث طرق :

الأولى : عن يونس بن سيف : حدثنا أبو إدريس الخولاني حدثني أبو ثعلبة الخشني

قال : قال لي رسول الله صلى الله عليه وسلم : " يا ثعلبة ! كل ... " الحديث , و

زاد : " و كلبك المعلم , و يدك , فكل ذكيا و غير ذكي " . أخرجه أبو داود ( 2856

) .

قلت : و إسناده صحيح , يونس بن سيف وثقه الدارقطني و غيره , و روى عنه جمع من

الثقات , فقول الحافظ فيه : " مقبول " . يعني عند المتابعة , فهو غير مقبول ,

بل هو ثقة حجة .

الثانية : عن الحجاج عن مكحول عنه , و الحجاج أيضا عن الوليد بن أبي مالك عن

عائذ الله أنه سمع أبا ثعلبة الخشني قال : فذكره مرفوعا دون الزيادة . أخرجه

الترمذي ( 1 / 277 ) , و قال : " هذا حديث حسن صحيح , عائذ الله بن عبد الله هو

أبو إدريس الخولاني " .

قلت : فهذه متابعة قوية من الوليد - و هو ابن عبد الرحمن بن أبي مالك - ليونس

ابن سيف في الطريق الأولى , لكن الراوي عنه الحجاج و هو ابن أرطأة مدلس و قد

عنعنه , كما عنعنه عن مكحول عنه . و مكحول أيضا مدلس , و بالنظر إلى روايته عنه

, فهي الطريقة الثانية , فتصحيح الترمذي للحديث من طريق الحجاج لا يخفى بعده عن

الصواب , إلا أنه يعني أنه صحيح لغيره , فهو صحيح , لكنه يبعد عن تعبيره بقوله

: " حسن صحيح " . و الله أعلم .

الثالثة : عن ضمرة بن ربيعة عن الأوزاعي عن يحيى بن سعيد عن سعيد بن المسيب عن

أبي ثعلبة به . و هذا إسناد صحيح , رجاله ثقات رجال الشيخين غير ضمرة بن ربيعة

و هو ثقة . و يحيى بن سعيد هو الأنصاري النجاري , أبو سعيد المدني القاضي .

3 و 4 - و أما حديث عقبة بن عامر و حذيفة بن اليمان , فيرويه عمرو بن شعيب أن

مولى شرحبيل بن حسنة حدثه أنه سمع عقبة بن عامر و حذيفة بن اليمان يقولان :

فذكره مرفوعا . أخرجه أحمد ( 4 / 156 و 5 / 388 ) .

2029 " كل ما أفرى الأوداج , ما لم يكن قرض ناب أو حز ظفر " .

قال الألباني في " السلسلة الصحيحة " 5 / 47 :

أخرجه البيهقي ( 9 / 278 ) من طريق عبيد الله بن زحر عن القاسم مولى عبد الرحمن

عن # أبي أمامة الباهلي # رضي الله عنه مرفوعا به . و قال : " قال أبو العباس

محمد بن يعقوب : ليس في كتابي : عن علي بن يزيد " .

قلت : لعله يشير إلى أن المعروف فيما يرويه ابن زحر عن القاسم بهذا الإسناد من

الأحاديث - و هي كثيرة - أن بينهما علي بن يزيد و هو الألهاني , و لكنه لما لم

يجد في كتابه علي بن يزيد لم يذكره في الإسناد مع التنبيه على ذلك . و الظاهر

أن هذا الحديث من تلك الأحاديث , فقد أورده الهيثمي في " مجمع الزوائد " ( 4 /

34 ) , و قال : " رواه الطبراني في " الكبير " , و فيه علي بن زيد , و هو ضعيف

و قد وثق " . و قال البيهقي عقبه : " و في هذا الإسناد ضعف " .

قلت : ضعفه أشد مما يعطيه هذا التعبير , و على الرغم من ذلك فإني أرى أن الحديث

يتقوى بشاهدين له : الأول : عن حذيفة مرفوعا بلفظ : " اذبحوا بكل شيء فرى

الأوداج , ما خلا السن و الظفر " . قال الهيثمي : " رواه الطبراني في " الأوسط

" و فيه عبد الله بن حراش , وثقه ابن حبان , و قال : ربما أخطأ , و ضعفه

الجمهور " . و الآخر : حديث رافع بن خديج مرفوعا بلفظ : " ما أنهر الدم , و ذكر

اسم الله عليه فكلوه , إلا السن و الظفر " . أخرجه الشيخان و غيرهما و هو مخرج

في " الإرواء " ( 8 / 165 / 2522 ) .

2030 " كلوا بسم الله من حواليها و اعفوا رأسها , فإن البركة تأتيها من فوقها " .

قال الألباني في " السلسلة الصحيحة " 5 / 48 :

أخرجه ابن ماجة ( 2 / 305 ) من طريق أبي حفص عمر بن الدرفس حدثني عبد الرحمن بن

أبي قسيمة عن # واثلة بن الأسقع الليثي # قال : " أخذ رسول الله صلى الله عليه

وسلم برأس الثريد , فقال : " فذكره .

قلت : و هذا إسناد ضعيف , رجاله ثقات غير عمر بن الدرفس , فهو مجهول كما في

" التقريب " لكنه قد توبع , فقال عبد الله بن المبارك قال : أنبأنا ابن لهيعة

قال : حدثني يزيد بن حبيب أن ربيعة بن يزيد الدمشقي أخبره عن واثلة يعني ابن

الأسقع قال : " كنت مع أهل الصفة , فدعا رسول الله صلى الله عليه وسلم يوما

بقرص فكسره في القصعة , و صنع فيها ماء سخنا ثم صنع فيها ودكا ثم سفسفها ثم

لبقها ثم صعنبها , ثم قال : اذهب فائتني بعشرة أنت عاشرهم , فجئت بهم , فقال :

( فذكره نحوه دون البسملة ) فأكلوا منها حتى شبعوا " . أخرجه أحمد ( 3 / 490 )

. قلت : و إسناده جيد , رجاله كلهم ثقات , فإن ابن لهيعة و إن كان سيء الحفظ

فإن حديثه من رواية العبادلة صحيح , كما هو معروف عند أهل العلم , و هذا من

رواية أحدهم عنه , و هو عبد الله بن المبارك الإمام , و لقد خفيت هذه الحقيقة

على المناوي حين أعل الحديث بقوله : " و فيه ابن لهيعة " ! و قد وهم مرة أخرى ,

فإنه قال ذلك عقب عزو السيوطي الحديث لابن ماجة , فأوهم أنه رواه من طريق ابن

لهيعة , و الواقع خلافه , فليس في إسناده ابن لهيعة كما رأيت . و للحديث طريق

ثالث , يرويه خالد بن يزيد بن أبي مالك عن أبيه أنه حدثه عن واثلة بن الأسقع ,

و كان من أهل الصفة .. الحديث بطوله و أتم منه , و فيه البسملة . أخرجه الحاكم

( 4 / 116 - 117 ) و قال : " صحيح الإسناد " . و رده الذهبي بقوله : " قلت :

خالد ثقة وثقه بعضهم , و قال النسائي : ليس ثقة " .

قلت : و في " التقريب " : " ضعيف مع كونه فقيها , و قد اتهمه ابن معين " .

قلت : فالعمدة على الطريق التي قبله . و للحديث شاهد يرويه عبد الله بن عباس

مرفوعا بلفظ : " إن البركة تنزل وسط القصعة , فكلوا من نواحيها و لا تأكلوا من

رأسها " . أخرجه الطحاوي في " مشكل الآثار " ( 1 / 55 ) و غيره بسند صحيح و هو

مخرج في " المشكاة " ( 4211 ) .

( غريب الحديث ) : قوله : ( ودكا ) : هو دسم اللحم و دهنه الذي يستخرج منه .

( سفسفها ) : في " القاموس " : " السفساف : الرديء من كل شيء " . فلعل المراد

خلطها بشيء رديء من القمح أو الدقيق .

( لبقها ) : في " النهاية " : أي خلطها خلطا شديدا , و قيل : جمعها بالمغرفة .

( صعنبها ) : أي رفع رأسها و جعل لها ذروة و ضم جوانبها .

2031 " كلوا و اشربوا و لا يهيدنكم الساطع المصعد , فكلوا و اشربوا حتى يعترض لكم

الأحمر " .

قال الألباني في " السلسلة الصحيحة " 5 / 50 :

أخرجه أبو داود ( 1 / 369 - 370 ) و الترمذي ( 705 ) و ابن خزيمة ( 1930 ) و

الدارقطني ( ص 231 ) من طريق عبد الله بن النعمان السحيمي قال : " أتاني قيس

ابن طلق في رمضان في آخر الليل بعدما رفعت يدي من السحور لخوف الصبح , فطلب مني

بعض الإدام , فقلت له : " يا عماه ! لو كان بقي عليك من الليل شيء لأدخلتك إلى

طعام عندي و شراب , قال : عندك ? فدخل , فقربت إليه ثريدا و لحما و نبيذا ,

فأكل و شرب و أكرهني فأكلت و شربت , و إني لوجل من الصبح , ثم قال حدثني # طلق

ابن علي # أن نبي الله صلى الله عليه وسلم قال : " فذكره , و السياق للدارقطني

, و قال : " قيس بن طلق ليس بالقوي " . كذا قال , و قد وثقه ابن معين و العجلي

و ابن حبان . و وهاه أبو حاتم , و قال الحافظ : " صدوق " .

قلت : فمثله حسن الحديث إن شاء الله تعالى إذا لم يخالف . ثم رأيت الذهبي قد

ذكر عن ابن القطان أنه قال : " يقتضي أن يكون خبره حسنا لا صحيحا " . فالحمد

لله على توفيقه . و ليس عند الآخرين من السياق إلا المرفوع منه , و قال الترمذي

: " حديث حسن غريب من هذا الوجه " . و رواه أحمد ( 4 / 23 ) مختصرا بلفظ :

" ليس الفجر المستطيل في الأفق و لكنه المعترض الأحمر " . و عبد الله بن

النعمان , وثقه ابن معين و العجلي و ابن حبان و قد روى عنه ثقتان , و قال ابن

خزيمة : " لا أعرفه بعدالة و لا جرح " .

قلت : فحاله قريب من حال شيخه قيس بن طلق لكنه قد توبع , فقال عبد الله بن بدر

السحيمي : حدثني جدي قيس بن طلق به . أخرجه الطحاوي ( 1 / 325 ) . و جملة القول

أن الحديث حسن . و له شاهد من حديث سمرة بن جندب مرفوعا نحوه . و آخر تقدم برقم

( 2002 ) . رواه مسلم و غيره و هو مخرج في " الإرواء " ( 915 ) و " صحيح أبي

داود " ( 2031 ) .

قوله : ( و لا يهيدنكم ) : أي : لا تنزعجوا للفجر المستطيل فتمتنعوا به عن

السحور , فإنه الصبح الكاذب . و أصل ( الهيد ) : الحركة . " نهاية " .

و اعلم أنه لا منافاة بين وصفه صلى الله عليه وسلم لضوء الفجر الصادق بـ (

الأحمر ) و وصفه تعالى إياه بقوله : *( الخيط الأبيض )* <1> لأن المراد -

و الله أعلم - بياض مشوب بحمرة أو تارة يكون أبيض و تارة يكون أحمر , يختلف ذلك

باختلاف الفصول و المطالع . و قد رأيت ذلك بنفسي مرارا من داري في ( جبل هملان

) جنوب شرق ( عمان ) , و مكنني ذلك من التأكد من صحة ما ذكره بعض الغيورين على

تصحيح عبادة المسلمين , أن أذان الفجر في بعض البلاد العربية يرفع قبل الفجر

الصادق بزمن يتراوح بين العشرين و الثلاثين دقيقة , أي قبل الفجر الكاذب أيضا !

و كثيرا ما سمعت إقامة صلاة الفجر من بعض المساجد مع طلوع الفجر الصادق , و هم

يؤذنون قبلها بنحو نصف ساعة , و على ذلك فقد صلوا سنة الفجر قبل وقتها , و قد

يستعجلون بأداء الفريضة أيضا قبل وقتها في شهر رمضان , كما سمعته من إذاعة دمشق

و أنا أتسحر رمضان الماضي ( 1406 ) و في ذلك تضييق على الناس بالتعجيل بالإمساك

عن الطعام و تعريض لصلاة الفجر للبطلان , و ما ذلك إلا بسبب اعتمادهم على

التوقيت الفلكي و إعراضهم عن التوقيت الشرعي : *( و كلوا و اشربوا حتى يتبين

لكم الخيط الأبيض من الخيط الأسود من الفجر )* " فكلوا و اشربوا حتى يعترض لكم

الأحمر " , و هذه ذكرى , ( و الذكرى تنفع المؤمنين ) .

-----------------------------------------------------------

[1] البقرة : الآية : 187 . اهـ .

2032 " كلوه , و من أكل منكم فلا يقرب هذا المسجد , حتى يذهب ريحه منه " .

قال الألباني في " السلسلة الصحيحة " 5 / 52 :

أخرجه أبو داود ( 2 / 147 ) و ابن خزيمة ( 1669 ) و ابن حبان ( 318 ) عن بكر

ابن سوادة أن أبا النجيب مولى عبد الله بن سعد حدثه أن #‎أبا سعيد الخدري #‎

حدثه : " أنه ذكر عند رسول الله صلى الله عليه وسلم الثوم و البصل , قيل : يا

رسول الله ! و أشد ذلك كله الثوم , أفتحرمه ? فقال النبي صلى الله عليه وسلم :

" فذكره . و هذا إسناد ضعيف , أبو النجيب لم يوثقه غير ابن حبان , و لم يذكروا

له راويا غير بكر هذا . لكن الحديث صحيح , فقد جاء مفرقا في أحاديث , فقوله "

كلوه " ورد في " الصحيحين " عن جابر بلفظ الإفراد , و في " الترمذي " و غيره عن

أم أيوب بلفظ الجمع , و سيأتي هو و الذي قبله برقم ( 2784 ) . و سائره له شاهد

من حديث المغيرة بن شعبة بسند صحيح عنه , و هو مخرج في " إصلاح المساجد " رقم (

71 ) .

2033 " كل امرئ مهيأ لما خلق له " .

قال الألباني في " السلسلة الصحيحة " 5 / 53 :

أخرجه الحاكم ( 2 / 462 ) و أحمد ( 6 / 441 ) عن أبي الربيع سليمان بن عتبة عن

يونس بن ميسرة بن حلبس عن أبي إدريس عن # أبي الدرداء # : " قالوا : يا رسول

الله ! أرأيت ما نعمل أمر قد فرغ منه , أم أمر نستأنفه ? قال : بل أمر قد فرغ

منه , قالوا : فكيف العمل يا رسول الله ? قال : " فذكره .

قلت : و هذا إسناد حسن كما سبق بيانه في الحديث ( 514 ) و أما الحاكم فقال : "

صحيح الإسناد " ! و رده الذهبي بقوله : " قلت : بل قال ابن معين في سليمان ابن

عتبة : لا شيء " .

قلت : و في هذا التعقب إجحاف لأن ابن عتبة مختلف فيه كما ذكرنا هناك و الذهبي

نفسه لما أورده في " الميزان " قال : " وثقه دحيم , و وهاه ابن معين , و قال

صالح جزرة : روى مناكير , و قد وثق " .

قلت : الذين وثقوه أعرف به من غيره , فإنهم دمشقيون , مثل دحيم , و منهم أبو

مسهر بل إن أبا حاتم - على تشدده - قد قال فيه : " ليس به بأس , و هو محمود عند

الدمشقيين " . فرجل قد قالوا فيه هذا التوثيق , ليس من الإنصاف صرف النظر عنه

و الاعتماد على قول من جرحه , و لاسيما و هو جرح مبهم . و الحق أن الرجل وسط ,

حسن الحديث . و الله أعلم .

2034 " كل أهل النار يرى مقعده من الجنة , فيقول : لو أن الله هداني , فيكون عليهم

حسرة , و كل أهل الجنة يرى مقعده من النار , فيقول : لولا أن الله هداني ,

فيكون له شكرا , ثم تلا رسول الله صلى الله عليه وسلم : *( أن تقول نفس يا

حسرتا على ما فرطت في جنب الله )* <1> " .

-----------------------------------------------------------

[1] الزمر : الآية : 56 . اهـ .

قال الألباني في " السلسلة الصحيحة " 5 / 54 :

أخرجه الحاكم ( 2 / 435 - 436 ) و أحمد ( 2 / 512 ) و الخطيب ( 5 / 24 ) عن أبي

بكر بن عياش عن الأعمش عن أبي صالح عن # أبي هريرة # قال : قال رسول الله صلى

الله عليه وسلم : فذكره . و قال الحاكم . " صحيح على شرط الشيخين " و وافقه

الذهبي .

قلت : أبو بكر بن عياش فيه كلام من قبل حفظه , فهو حسن الحديث . و قال الحافظ

في " التقريب " : " ثقة عابد إلا أنه لما كبر ساء حفظه , و كتابه صحيح " .

2035 " كل دعاء محجوب حتى يصلى على النبي صلى الله عليه وسلم " .

قال الألباني في " السلسلة الصحيحة " 5 / 54 :

رواه ابن مخلد في " المنتقى من أحاديثه " ( 76 / 1 ) و الأصبهاني في " الترغيب

" ( ق 171 / 2 ) عن سلام بن سليمان حدثنا قيس عن أبي إسحاق عن الحارث عن #‎علي

# مرفوعا . و هذا إسناد ضعيف مسلسل بالعلل :

الأولى : الحارث , و هو ابن عبد الله الأعور , قال الحافظ : " كذبه الشعبي في

رأيه و رمي بالرفض , و في حديثه ضعف " .

قلت : لكن كذبه ابن المديني مطلقا .

الثانية : أبو إسحاق السبيعي , ثقة و لكنه على اختلاطه مدلس , و قد عنعنه بل

ذكروا في ترجمته أنه لم يسمع من الحارث إلا أربعة أحاديث و الباقي كتاب .

الثالثة و الرابعة : قيس - و هو ابن الربيع - و سلام بن سليمان - و هو المدائني

الضرير - ضعيفان . لكن يبدو أن له طريقا أخرى , فقد أورده السخاوي في " القول

البديع " ( ص 223 - بيروت ) من رواية البيهقي في " الشعب " و أبي القاسم التيمي

و غيرهما عن الحارث الأعور عن علي مرفوعا نحوه . و قال : " الأعور قد ضعفه

الجمهور , و روي عن أحمد بن صالح توثيقه " .

قلت : فلم يعله بغير الأعور , لكن ذكر له متابعا فقال : " و أخرجه الطبراني في

" الأوسط " و البيهقي في " الشعب " من رواية الحارث و عاصم بن ضمرة عن علي .

و رواه الطبراني أيضا و الهروي في " ذم الكلام " له , و أبو الشيخ و الديلمي من

طريقه , و البيهقي أيضا في " الشعب " كلهم موقوفا باختصار : " كل دعاء محجوب

حتى يصلى على محمد و آل محمد صلى الله عليه وسلم " . و الموقوف أشبه " . و قال

الهيثمي في هذا الموقف ( 10 / 160 ) : " رواه الطبراني في " الأوسط " , و رجاله

ثقات " .

قلت : و هو في حكم المرفوع لأن مثله لا يقال من قبل الرأي كما قال السخاوي ( ص

223 ) , و حكاه عن أئمة الحديث و الأصول . و قد وجدت له شاهدا بلفظ : " الدعاء

محجوب حتى يصلى على النبي صلى الله عليه وسلم " . أخرجه ابن حبان في ترجمة

" إبراهيم بن إسحاق الواسطي " من " الضعفاء " له يسنده عن ثور بن يزيد عن خالد

ابن معدان عن معاذ بن جبل مرفوعا . و قال فيه : " يروي عن ثور ما لا يتابع عليه

و عن غيره من الثقات المقلوبات , على قلة روايته لا يجوز الاحتجاج به " .

و أورده ابن أبي حاتم ( 1 / 1 / 87 ) فلم يذكر فيه جرحا و لا تعديلا . و له

شاهد آخر , فقال ابن القيم في " في جلاء الأفهام " ( ص 261 ) : " و قال أحمد بن

علي بن شعيب ( هو النسائي الإمام ) : حدثنا محمد بن حفص حدثنا الجراح بن مليح

( الأصل : يحيى ) : حدثني عمر ( الأصل : عمرو ) بن عمرو قال : سمعت عبد الله بن

بسر يقول : قال رسول الله صلى الله عليه وسلم : " الدعاء كله محجوب حتى يكون

أوله ثناء على الله عز وجل , و صلاة على النبي صلى الله عليه وسلم , ثم يدعو

فيستجاب لدعائه " . و عمر بن عمرو هذا هو الأحموسي له عن عبد الله بن بسر

حديثان هذا أحدهما " .

قلت : قال ابن أبي حاتم ( 3 / 1 / 127 ) : " شامي , أبو حفص , أدرك عبد الله بن

بسر ... قال أبي : لا بأس به , صالح الحديث , هو من ثقات الحمصيين " . و الجراح

ابن مليح هو البهراني , شامي حمصي , روى عن جمع منهم الأحموسي هذا كما في

" الجرح و التعديل " ( 1 / 1 / 524 ) , و قال عن أبيه : " صالح الحديث " .

و محمد بن حفص الظاهر أنه الوصابي الحمصي أبو عبيد روى عن محمد بن حمير و غيره

, قال ابن أبي حاتم ( 3 / 2 / 237 ) : " أدركته , و أردت قصده و السماع منه ,

فقال لي بعض أهل حمص : ليس بصدوق , و لم يدرك محمد بن حمير , فتركته " . و قال

ابن منده : " ضعيف " . و ذكره ابن حبان في " الثقات " , و قال : " يغرب " .

و الحديث رواه الديلمي في " مسند الفردوس " من حديث أنس كما في " القول البديع

" ( ص 222 ) و لم يتكلم على إسناده بشيء . و قد جزم المناوي بضعفه , فقال :

" فيه محمد بن عبد العزيز الدينوري , قال الذهبي في " الضعفاء " : منكر الحديث

" . و جزم بأن رواية الطبراني المتقدمة جيدة الإسناد .

و خلاصة القول أن الحديث بمجموع هذه الطرق و الشواهد لا ينزل عن مرتبة الحسن إن

شاء الله تعالى على أقل الأحوال . ثم وقفت على إسناده عند الطبراني في " الأوسط

" ( 4 / 448 - مصورة الجامعة الإسلامية ) , فإذا هو من طريق عامر بن يسار حدثنا

عبد الكريم الجزري عن أبي إسحاق الهمداني عن الحارث و عاصم بن ضمرة عن علي

موقوفا .

قلت : و هذا إسناد رجاله ثقات كما تقدم عن الهيثمي , لكن أبو إسحاق - و هو

السبيعي - مدلس و كان اختلط إلا أن ذلك لا يضر في الشواهد . و الله أعلم .

و من شواهده ما أخرجه الترمذي ( 1 / 97 ) عن أبي قرة الأسدي عن سعيد بن المسيب

عن عمر قال : " إن الدعاء موقوف بين السماء و الأرض , لا يصعد منه شيء حتى تصلي

على نبيك صلى الله عليه وسلم " . و أبو قرة مجهول .

2036 " كل سبب و نسب منقطع يوم القيامة , إلا سببي و نسبي " .

قال الألباني في " السلسلة الصحيحة " 5 / 58 :

روي من حديث # عبد الله بن عباس و عمر بن الخطاب و المسور بن مخرمة و عبد الله

ابن عمر # .

1 - أما حديث ابن عباس فيرويه موسى بن عبد العزيز العدني حدثني الحكم بن أبان

عن عكرمة عن ابن عباس مرفوعا . أخرجه المخلص في " سبعة مجالس " ( 51 / 1 )

و الطبراني في " المعجم الكبير " ( 3 / 129 / 1 ) و الخطيب في " التاريخ " ( 10

/ 271 ) و الهروي في " ذم الكلام " ( 108 / 2 ) و الضياء في " المختارة " .

قلت : و هذا إسناد حسن في الشواهد , فإن الحكم بن أبان صدوق عابد له أوهام .

و موسى العدني صدوق سيء الحفظ .

2 - و أما حديث عمر , فله عنه طرق : الأولى : يرويه إبراهيم بن مهران بن رستم

المروزي : حدثنا الليث بن سعد القيسي - هو مولى بني رفاعة في سنة إحدى و سبعين

و مائة بمصر - عن موسى بن علي بن رباح اللخمي عن أبيه عن عقبة بن عامر قال :

" خطب عمر بن الخطاب إلى علي بن أبي طالب ابنته من فاطمة , و أكثر تردده إليه ,

فقال : يا أبا الحسن ! ما يحملني على كثرة ترددي إليك إلا حديث سمعته من رسول

الله صلى الله عليه وسلم يقول : ( فذكره ) : فأحببت أن يكون لي منكم أهل البيت

سبب و صهر . فقام علي فأمر بابنته من فاطمة فزينت , ثم بعث بها إلى أمير

المؤمنين عمر , فلما رآها قام إليها فأخذ بساقها , و قال : قولي لأبيك : قد

رضيت قد رضيت قد رضيت , فلما جاءت الجارية إلى أبيها قال لها : ما قال لك أمير

المؤمنين ? قالت : دعاني و قبلني , فلما قمت أخذ بساقي , و قال قولي لأبيك قد

رضيت , فأنكحها إياه , فولدت له زيد بن عمر بن الخطاب , فعاش حتى كان رجلا , ثم

مات " . أخرجه أبو بكر الشافعي في " الفوائد " ( 73 / 257 / 1 ) و ابن عدي ( 6

/ 2 ) و الخطيب في " التاريخ " ( 6 / 182 ) في ترجمة ابن رستم هذا , و لم يذكر

فيه جرحا و لا تعديلا , و أما ابن عدي فقال فيه : " ليس بمعروف , منكر الحديث

عن الثقات " .

قلت : و أنكر ما فيه ذكر التقبيل , و أما الكشف عن الساق , فقد ورد في غير هذه

الطريق , و هي : الثانية : من طرق عن جعفر بن محمد عن أبيه ( زاد بعضهم : عن

علي بن الحسين ) : " أن عمر بن الخطاب خطب إلى علي رضي الله عنه أم كلثوم ,

فقال : أنكحنيها , فقال : إني أرصدها لابن أخي عبد الله بن جعفر , فقال عمر :

أنكحنيها , فوالله ما من الناس أحد يرصد من أمرها ما أرصده , فأنكحه علي , فأتى

عمر المهاجرين فقال : ألا تهنوني ? فقالوا : بمن يا أمير المؤمنين ? فقال : أم

كلثوم بنت علي و ابنة فاطمة بنت رسول الله صلى الله عليه وسلم , إني سمعت رسول

الله صلى الله عليه وسلم : فذكره " . أخرجه سعيد بن منصور في " سننه " ( 520 -

521 ) و ابن سعد في " الطبقات " ( 8 / 463 ) و الثقفي في " الفوائد " ( رقم 40

منسوختي ) و الحاكم ( 3 / 142 ) و الزيادة له , و كذا البيهقي ( 7 / 63 - 64 )

, و قال الحاكم : " صحيح الإسناد " ! و رده الذهبي بقوله : " قلت منقطع " .

يعني بين علي بن الحسين و عمر . فهو بين الانقطاع أكثر بين محمد - و هو ابن علي

بن الحسين بن علي بن أبي طالب - و عمر . و راجع ما تقدم نقله عن الحافظ تحت فقه

الحديث المتقدم ( 99 ) . و أخرجه ابن عساكر في " تاريخ دمشق " ( 6 / 330 - 331

) من طريقين آخرين عن أبي جعفر محمد بن علي بن الحسين الباقر قال : قال عمر ...

فذكره نحوه . و في رواية له من طريق الزبير بن بكار معضلا بدون إسناد : " فقال

له علي : أنا أبعثها إليك , فإن رضيت فقد زوجتكها , فبعثها إليه ببرد , و قال

لها : قولي له : هذا البرد الذي قلت لك , فقالت ذلك لعمر , فقال لها : قولي له

, قد رضيته رضي الله عنك , و وضع يده على ساقها , فكشفها , فقالت له : أتفعل

هذا ? ! لولا أنك أمير المؤمنين لكسرت أنفك ! ثم خرجت حتى جاءت أباها , فأخبرته

الخبر , و قالت : بعثتني إلى شيخ سوء ! فقال : مهلا يا بنية , فإنه زوجك , فجاء

عمر إلى مجلس المهاجرين ... " الحديث .

الثالثة : قال الطبراني في " الكبير " ( 1 / 124 / 1 ) : حدثنا محمد بن عبد

الله أخبرنا الحسن بن سهل الحناط أخبرنا سفيان بن عيينة عن جعفر بن محمد عن

أبيه عن جابر قال : سمعت عمر بن الخطاب رضي الله عنه يقول : فذكره مرفوعا .

و من طريق الطبراني أخرجه الضياء في " المختارة " ( رقم 95 , 96 - بتحقيقي ) .

قلت : و هذا إسناد رجاله ثقات حفاظ غير الحناط هذا , فقد ذكره السمعاني في هذه

النسبة ( الحناط ) إلى بيع الحنطة , و لم يذكر فيه جرحا و لا تعديلا . و يحتمل

عندي أنه الحسن بن سهل الجعفري كما في " الجرح " ( 1 / 2 / 17 ) أو الجعفي كما

في " ثقات ابن حبان " على ما في هامشه , فقد ذكر ابن أبي حاتم أنه روى عنه أبو

زرعة . و قد علم أنه لا يروي إلا عن ثقة . و قد وثقه الهيثمي في " المجمع " ( 9

/ 173 ) . و الله أعلم . ثم رأيت في " ثقات ابن حبان " ( 8 / 181 ) : " الحسن

ابن سهل الخياط ( كذا ) , يروي عن أبي أسامة و الكوفيين . روى عنه الحضرمي " .

قلت : فهو هذا , فإن الحضرمي هو محمد بن عبد الله شيخ الطبراني في الحديث , و (

الخياط ) تصحيف , و الصواب : ( الحناط ) كما حققته في " تيسير الانتفاع " يسر

الله لي إتمامه بكرمه و منه .

الرابعة : عن يونس بن أبي يعفور عن أبيه سمعت عبد الله بن عمر يقول : سمعت عمر

ابن الخطاب يقول : فذكره مرفوعا . أخرجه الطبراني في " الكبير " ( 1 / 124 / 1

) و أبو علي الصواف في " الفوائد " ( 3 / 165 / 2 ) و أبو نعيم في " أخبار

أصبهان " ( 1 / 199 - 200 ) .

قلت : و هذا إسناد حسن أيضا في الشواهد , يونس هذا من رجال مسلم , لكن ضعفه

جماعة من الأئمة , و قال الحافظ في " التقريب " : " صدوق , يخطىء كثيرا " .

و قد توبع ممن لا يفرح بمتابعته , فقال محمد بن عكاشة عن سيف بن محمد بن أخت

سفيان عن سفيان الثوري عن خالد بن سعد بن عبيد عن نافع عن ابن عمر به . أخرجه

تمام في " الفوائد " ( 247 / 2 ) .

قلت : و هذا إسناد موضوع , آفته سيف هذا , قال الحافظ : " كذبوه " . و محمد بن

عكاشة إن كان العكاشي الكرماني , فهو كذاب وضاع . و إن كان محمد بن عكاشة

الكوفي , فهو ضعيف . و هذا مشكل , فقد جاء في ترجمة الأول أنهم نسبوه كوفيا ,

فيحتمل أنهما واحد , لكن فرق بينهما الدارقطني , فقال في الأول : " يضع الحديث

" . و في الآخر : " ضعيف " . و عليه جرى الذهبي و العسقلاني , ففرقا بينهما .

فالله أعلم .

الخامسة : قال الطبراني أيضا و عنه أبو نعيم في " الحلية " ( 2 / 34 ) : حدثنا

جعفر بن محمد بن سليمان النوفلي المديني أخبرنا إبراهيم بن حمزة الزبيري أخبرنا

عبد العزيز بن محمد الدراوردي عن زيد بن أسلم عن أبيه قال : " دعا عمر بن

الخطاب رضي الله عنه علي بن أبي طالب فساره , ثم قام علي في الصفة فوجد العباس

و عقيلا و الحسين , فشاورهم في تزويج أم كلثوم عمر , فغضب عقيل و قال : يا علي

! ما تزيدك الأيام و الشهور و السنون إلا العمى في أمرك , و الله لئن فعلت

ليكونن و ليكونن - لأشياء عدها - و مضى يجر ثوبه , فقال علي للعباس : والله ما

ذاك منه نصيحة , و لكن درة عمر أخرجته إلى ما ترى , أما والله ما ذاك رغبة فيك

يا عقيل , و لكن قد أخبرني عمر بن الخطاب رضي الله عنه أنه سمع رسول الله صلى

الله عليه وسلم يقول : ... " فذكر الحديث . و هذا إسناد رجاله كلهم ثقات رجال "

الصحيح " غير النوفلي شيخ الطبراني فلم أجد له ترجمة . و أخرج المرفوع منه ابن

شاهين في " الأفراد " ( 2 / 1 ) عن سلمة بن شبيب أخبرنا الحسين بن محمد بن أعين

أخبرنا عبد الله بن زيد بن أسلم عن أبيه به . و قال : " تفرد بهذا الحديث سلمة

بن شبيب , لا أعلم به غيره " .

قلت : و هو ثقة من شيوخ مسلم , لكن شيخه الحسين بن محمد بن أعين لم أعرفه .

السادسة : عن أحمد بن سنان بن أسد ( بن ) حبان القطان : حدثنا يزيد بن هارون

أخبرنا حماد حدثني ابن أبي رافع أن عمر بن الخطاب قال سمعت رسول الله صلى الله

عليه وسلم : فذكره . أخرجه الحافظ السلفي في " معجم السفر " ( ق 192 / 2 ) .

قلت : هذا إسناد رجاله ثقات حفاظ غير ابن أبي رافع و اسمه عبد الرحمن , فإنه لم

يرو عنه غير حماد هذا , و هو ابن سلمة , و قال ابن معين : " صالح " . و قال

الحافظ : " مقبول من الرابعة " . فهو تابعي لم يدرك عمر بن الخطاب .

السابعة " عن حسن بن حسن عن أبيه أن عمر بن الخطاب به نحوه . أخرجه البيهقي

بسند ضعيف منقطع .

الثامنة : رواه أبو موسى المديني في " اللطائف من دقائق المعارف " ( 2 / 1 ) من

طريق الدارقطني بسنده عن العلاء بن عمرو الحنفي حدثنا النضر بن منصور حدثنا

عقبة بن علقمة اليشكري قال : سمعت علي بن أبي طالب رضي الله عنه يقول : أخبرني

عمر بن الخطاب رضي الله عنه : أنه مر بعثمان رضي الله عنه و هو كئيب حزين حين

أصيب بزوجته بنت رسول الله صلى الله عليه وسلم , فسأله فقال : إني سمعت رسول

الله صلى الله عليه وسلم يقول : فذكره . و قال : " لم يروه بهذا الإسناد غير

النضر " .

قلت : و من طريقه رواه ابن عساكر ( 11 / 83 / 1 ) , و هو ضعيف . لكن الراوي عنه

العلاء بن عمرو الحنفي كذاب .

التاسعة : عن المستظل بن حصين أن عمر بن الخطاب خطب إلى علي ابنته , فاعتل عليه

بصغرها فقال : إني أعددتها لابن أخي جعفر , قال عمر : إني والله ما أردت بها

الباءة , إني سمعت رسول الله صلى الله عليه وسلم يقول : فذكره . أخرجه الضياء

المقدسي في " المختارة " رقم ( 266 - بتحقيقي ) من طريق شريك عن شبيب بن أبي

غرقدة عن المستظل به . و شريك سيء الحفظ , و هو صدوق يستشهد به .

3 - و أما حديث المسور بن مخرمة فرواه أحمد ( 4 / 323 ) و الطبراني و البيهقي

من طريق أم بكر بنت المسور بن مخرمة عن عبيد الله بن أبي رافع عنه مرفوعا . قال

الهيثمي في " مجمع الزوائد " ( 9 / 203 ) : " و فيه أم بكر بنت المسور , و لم

يجرحها أحد و لم يوثقها و بقية رجاله وثقوا " .

4 - و أما حديث ابن عمر , فهو بلفظ : " كل نسب و صهر منقطع يوم القيامة إلا

نسبي و صهري " . أخرجه ابن عساكر ( 19 / 60 / 2 ) عن سليمان بن عمر بن الأقطع :

أخبرنا إبراهيم بن عبد السلام عن إبراهيم بن يزيد عن محمد بن عباد بن جعفر قال

: سمعت ابن عمر يقول : مرفوعا .

قلت : و هذا إسناد ضعيف جدا , و فيه علل : الأولى : إبراهيم بن يزيد - و هو

الخوزي المكي - متروك . الثانية : إبراهيم بن عبد السلام - و هو المخزومي المكي

- ضعيف . الثالثة : سليمان بن عمر الأقطع كتب عنه أبو حاتم , و لم يذكر فيه

ابنه ( 2 / 1 / 131 ) جرحا و لا تعديلا فهو مجهول الحال . و جملة القول أن

الحديث بمجموع هذه الطرق صحيح . و الله أعلم .

2037 " كل شيء جاوز الكعبين من الإزار في النار " .

قال الألباني في " السلسلة الصحيحة " 5 / 65 :

أخرجه الطبراني في " المعجم الكبير " ( 3 / 138 / 2 ) عن اليمان بن المغيرة عن

عكرمة عن # ابن عباس # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد ضعيف , من أجل اليمان هذا , قال الحافظ : " ضعيف " . و قال

الهيثمي في " مجمع الزوائد " ( 5 / 124 ) : " اليمان ضعيف عند الجمهور , و قال

ابن عدي : لا بأس به " .

قلت : و الحديث صحيح , لن له شواهد كثيرة :

1 - عن أبي هريرة رضي الله عنه مرفوعا بلفظ : " ما أسفل من الكعبين من الإزار

ففي النار " . أخرجه البخاري ( 4 / 73 ) و النسائي ( 2 / 299 ) و أحمد ( 2 /

255 , 287 , 410 , 461 , 498 , 504 ) من طرق عنه .

2 - عن حذيفة بن اليمان مرفوعا نحوه . أخرجه النسائي و ابن ماجة ( 3572 ) بسند

رجاله ثقات .

3 - عن عائشة رضي الله عنها مرفوعا : " ما تحت الكعبين من الإزار في النار " .

أخرجه أحمد ( 6 / 59 , 254 , 257 ) عن محمد بن إسحاق سمعت أبا نبيه يقول : سمعت

عائشة تقول : فذكره .

قلت : و هذا سند حسن في الشواهد , رجاله ثقات معروفون غير أبي نبيه هذا وثقه

ابن حبان ( 5 / 571 ) .

4 - عن أبي سعيد الخدري مرفوعا نحوه . أخرجه أحمد و غيره و هو مخرج في "

المشكاة " ( 4331 ) . و في الباب عن غير هؤلاء الأصحاب فراجع " مجمع الزوائد "

( 5 / 122 - 126 ) .

2038 " كل مال النبي صلى الله عليه وسلم صدقة إلا ما أطعمه أهله و كساهم , إنا

لا نورث " .

قال الألباني في " السلسلة الصحيحة " 5 / 66 :

أخرجه أبو داود ( 2975 ) و الترمذي في " الشمائل " ( رقم - 383 ) من طريق أبي

البختري قال : " سمعت حديثا من رجل فأعجبني , فقلت : اكتبه لي , فأتى به مكتوبا

مذبرا : دخل العباس و علي على عمر , و عنده طلحة و الزبير و عبد الرحمن و سعد ,

و هما يختصمان , فقال # عمر # لطلحة و الزبير و عبد الرحمن و سعد : ألم تعلموا

أن رسول الله صلى الله عليه وسلم قال : ( فذكره ) قالوا : بلى , قال : فكان

رسول الله صلى الله عليه وسلم ينفق من ماله على أهله , و يتصدق بفضله , ثم توفي

رسول الله صلى الله عليه وسلم فوليها أبو بكر سنتين , فكان يصنع الذي كان يصنع

رسول الله صلى الله عليه وسلم . ثم ذكر شيئا من حديث مالك بن أوس " .

قلت : و هذا إسناد رجاله كلهم ثقات رجال البخاري غير الرجل الذي لم يسم

و الظاهر أنه صحابي أو تابعي كبير , فمثله حديثه مقبول , و لاسيما إذا كان في

الشواهد , و من شواهده حديث عائشة مرفوعا : " لا نورث , ما تركنا فهو صدقة ,

و إنما هذا المال لآل محمد , لنائبتهم و لضيفهم , فإذا مت فهو إلى ولي الأمر من

بعدي " . أخرجه أبو داود ( 2977 ) بإسناد حسن عنها . و أصله في " الصحيحين "

و غيرهما دون الشطر الثاني منه . و أخرجاه عن أبي بكر الصديق مرفوعا بلفظ :

" لا نورث ما تركنا صدقة , و إنما يأكل آل محمد في هذا المال " . و هو رواية

لأبي داود ( 2969 ) , و زاد : " يعني مال الله , ليس لهم أن يزيدوا على المأكل

" .

2039 " كل مخمر خمر , و كل مسكر حرام , و من شرب مسكرا بخست صلاته أربعين صباحا ,

فإن تاب تاب الله عليه , فإن عاد الرابعة كان حقا على الله أن يسقيه من طينة

الخبال , قيل : و ما طينة الخبال ? قال : صديد أهل النار , و من سقاه صغيرا

لا يعرف حلاله من حرامه , كان حقا على الله أن يسقيه من طينة الخبال " .

قال الألباني في " السلسلة الصحيحة " 5 / 67 :

أخرجه أبو داود ( 3680 ) , و من طريقه البيهقي ( 8 / 288 ) عن إبراهيم بن عمر

الصنعاني قال : سمعت النعمان يقول : عن طاووس عن # ابن عباس # مرفوعا .

قلت : و هذا إسناد صحيح , رجاله كلهم ثقات , و النعمان هذا هو ابن أبي شيبة

عبيد الصنعاني , و هو ثقة بلا خلاف . و مثله إبراهيم بن عمر الصنعاني .

( تنبيه ) : زاد محقق سنن أبي داود الشيخ محمد محيي الدين عبد الحميد بعد قوله

: " النعمان " زيادة ( بن بشير ) , و هي خطأ منه , ذهب وهله إلى أنه الصحابي

المعروف " النعمان بن بشير " ! و إنما هو ابن أبي شيبه كما ذكرنا و هو تابع

تابعي . و كذلك و هل بعضهم فكتب على اسم إبراهيم بن عمر الصنعاني من النسخة

التي نقلت عنها من " سنن أبي داود " نسخة المكتبة الظاهرية كتب عليه : " مجهول

" , و هو خطأ , سببه أنه ظن أنه الذي روى عنه الترمذي إبراهيم بن عمر الصنعاني

, و هذا آخر متأخر عن الأول , و هو مستور كما في " التقريب " , فاقضي التنبيه

بدون تشهير !

2040 " كل معروف صنعته إلى غني أو فقير فهو صدقة " .

قال الألباني في " السلسلة الصحيحة " 5 / 68 :

جاء من طريقين : الأول : عن # ابن مسعود # أخرجه الطبراني في " الكبير " ( 3 /

62 / 1 ) و الخرائطي ( ص 13 ) و ابن عدي ( 201 / 2 ) و " الحلية " ( 3 / 49 )

عن صدقة بن موسى و محمد بن المظفر في " غرائب شعبة " ( 1 / 2 ) و " الحلية "

أيضا ( 7 / 194 ) عن شعبة , كلاهما عن فرقد السبخي عن إبراهيم عن علقمة عنه

مرفوعا . و قال ابن عدي : " لا أعلم يرويه عن فرقد غير صدقة بن موسى " .‏

قلت : و هو صدوق له أوهام , لكنه قد تابعه شعبة كما رأيت , و قد استغربه أبو

نعيم من طريقه عنه . لكن فرقد لين الحديث كثير الخطأ كما في " التقريب " .

الثاني : عن # جابر # , رواه ابن عساكر ( 8 / 228 / 1 - 2 ) عن أبي داود سليمان

ابن سيف قال : كنت مع أبي عاصم النبيل و هو يمشي و عليه طيلسان فسقط عنه

طيلسانه فسويته عليه , فالتفت إلي و قال : كل معروف صدقة , فقلت : من ذكره رحمك

الله ? قال : أنبأنا ابن جريج عن عطاء عن جابر مرفوعا به .

قلت : و هذا إسناد رجاله كلهم ثقات , إلا أنني لا أدري ما حال من دون سليمان ?

و " تاريخ ابن عساكر " مقفل عليه الآن و لا يمكن الوصول إليه مع الأسف , لكن

الظن أنه ليس فيه شديد الضعف يمنع من الاستشهاد به , و لاسيما و الشطر الأول من

الحديث يشهد بعمومه لسائره . و هو صحيح له شواهد عديدة بعضها في " الصحيحين " ,

و هي مخرجة في " الروض النضير " ( 231 ) .

2041 " كل نفس من بني آدم سيد , فالرجل سيد أهله , و المرأة سيدة بيتها " .

قال الألباني في " السلسلة الصحيحة " 5 / 69 :

أخرجه ابن السني في " عمل اليوم و الليلة " ( 382 ) و أبو بكر المقرىء

الأصبهاني في " الفوائد " ( 13 / 190 / 1 ) عن أحمد بن عمرو بن السرح حدثنا ابن

وهب أخبرني عمرو بن الحارث عن أبي يونس عن # أبي هريرة # رضي الله عنه قال :

قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح على شرط مسلم , و أبو يونس اسمه سليم بن جبير .

2042 " كل يمين يحلف بها دون الله شرك " .

قال الألباني في " السلسلة الصحيحة " 5 / 69 :

أخرجه البغوي في " الجعديات " ( 2332 ) و الحاكم في " المستدرك " ( 1 / 18 ) عن

شريك بن عبد الله عن الحسن بن عبيد الله عن سعد بن عبيدة عن # ابن عمر # , قال

: سمعت رسول الله صلى الله عليه وسلم يقول : فذكره . و قال الحاكم : " صحيح على

شرط مسلم " , و أقره الذهبي .

قلت : و شريك فيه ضعف من قبل حفظه , و إنما أخرج له مسلم متابعة , و الحسن بن

عبيد الله - و هو النخعي - ثقة , لكن البغوي جعل مكانه جابرا الجعفي , لكنه

ثابت عن الحسن النخعي , فقال الإمام أحمد ( 2 / 125 ) : حدثنا سليمان بن حيان

عن الحسن بن عبيد الله به مرفوعا بلفظ : " من حلف بغير الله فقد كفر أو أشرك "

. و من هذا الوجه أخرجه الترمذي ( 1 / 290 ) , و قال : " حديث حسن " .

و أقول : بل هو صحيح , فقد تابعه جرير عن الحسن بن عبيد الله به باللفظ الثاني

, إلا أنه قال : " كفر " و لم يشك . أخرجه الحاكم , و قال : " صحيح على شرط

الشيخين " , و وافقه الذهبي .

قلت : و إنما هو على شرط مسلم , فإن الحسن هذا - و هو النخعي - لم يخرج له

البخاري . و لكنه قد توبع كما يأتي . و تابعه عبد الرحيم بن سليمان عن الحسن به

. أخرجه ابن حبان ( 1177 ) , و فيه : " أن رجلا حلف بالكعبة , فقال ابن عمر :

ويحك لا تفعل فإني سمعت رسول الله صلى الله عليه وسلم يقول : " من حلف بغير

الله فقد أشرك " . ثم أخرجه أحمد ( 2 / 34 , 69 , 86 ) و الطحاوي في " مشكل

الآثار " ( 1 / 357 - 359 ) و البغوي ( 925 ) من طرق أخرى عن سعد بن عبيدة به و

في لفظ لأحمد : " من حلف بشيء دون الله تعالى فقد أشرك " . و إسناده صحيح على

شرط الشيخين و له في " المسند " طريق أخرى عن ابن عمر , فانظر " الإرواء " (

2627 ) . ( فائدة ) : قال أبو جعفر الطحاوي : " لم يرد به الشرك الذي يخرج من

الإسلام حتى يكون به صاحبه خارجا عن الإسلام , و لكنه أراد أنه لا ينبغي أن

يحلف بغير الله تعالى لأن من حلف بغير الله تعالى , فقد جعل ما حلف به محلوفا

به كما جعل الله تعالى محلوفا به , و بذلك جعل من حلف به أو ما حلف به شريكا

فيما يحلف به و ذلك أعظم , فجعله مشركا بذلك شركا غير الشرك الذي يكون به كافرا

بالله تعالى خارجا عن الإسلام " . يعني - و الله أعلم - أنه شرك لفظي , و ليس

شركا اعتقاديا , و الأول تحريمه من باب سد الذرائع , و الآخر محرم لذاته . و هو

كلام وجيه متين , و لكن ينبغي أن يستثني منه من يحلف بولي لأن الحالف يخشى إذا

حنث في حلفه به أن يصاب بمصيبة , و لا يخشى مثل ذلك إذا حلف بالله كاذبا , فإن

بعض الجهلة الذين لم يعرفوا حقيقة التوحيد بعد إذا أنكر حقا لرجل عليه و طلب أن

يحلف بالله فعل , و هو يعلم أنه كاذب في يمينه , فإذا طلب منه أن يحلف بالولي

الفلاني امتنع و اعترف بالذي عليه , و صدق الله العظيم : *( و ما يؤمن أكثرهم

بالله إلا و هم مشركون )* <1> .

-----------------------------------------------------------

[1] يوسف : الآية : 106 . اهـ .

2043 " كلكم يدخل الجنة إلا من شرد على الله شراد البعير على أهله " .

قال الألباني في " السلسلة الصحيحة " 5 / 71 :

أخرجه الحاكم في " المستدرك " ( 4 / 247 ) و أحمد ( 5 / 258 ) من طريق سعيد بن

أبي هلال عن علي بن خالد قال : " مر أبو أمامة الباهلي على # خالد بن يزيد بن

معاوية # , فسأله عن ألين كلمة سمعها من رسول الله صلى الله عليه وسلم , فقال :

سمعت رسول الله صلى الله عليه وسلم يقول : فذكره " . ذكره الحاكم شاهدا لحديث

أبي هريرة الآتي , و سكت عليه الذهبي , و قال الهيثمي في " مجمع الزوائد " ( 10

/ 71 ) : " رواه أحمد و رجاله رجال الصحيح غير علي بن خالد , و هو ثقة " .

قلت : لكن سعيد بن أبي هلال كان اختلط . لكن الحديث صحيح , فإن له غير شاهد

واحد كما يأتي : ثم عزاه الهيثمي للطبراني في " الأوسط , و قال : " و رواه في

" الكبير " موقوفا على أبي أمامة , قال : لا يبقى أحد من هذه الأمة إلا دخل

الجنة , إلا من شرد على الله كشراد البعير السوء على أهله , فمن لم يصدقني فإن

الله تعالى يقول : *( لا يصلاها إلا الأشقى . الذي كذب و تولى )* <1> , كذب بما

جاء به محمد صلى الله عليه وسلم و تولى عنه و إسنادهما حسن " . و من شواهد

الحديث ما أخرجه ابن حبان ( 2306 ) عن قتيبة بن سعيد : حدثنا خليفة بن خياط عن

العلاء بن المسيب عن أبيه عن أبي سعيد الخدري قال : قال رسول الله صلى الله

عليه وسلم : " و الذي نفسي بيده لتدخلن الجنة كلكم إلا من أبى و شرد على الله

كشرود البعير , قالوا , و من يأبى أن يدخل الجنة ? فقال : من أطاعني دخل الجنة

و من عصاني فقد أبى " .

-----------------------------------------------------------

[1] الليل : الآية : 15 , 16 . اهـ .

2044 " والذي نفسي بيده , لتدخلن الجنة كلكم إلا من أبى و شرد على الله كشرود

البعير , قالوا : و من يأبى أن يدخل الجنة ?! فقال : من أطاعني دخل الجنة و من

عصاني فقد أبى " .

قال الألباني في " السلسلة الصحيحة " 5 / 72 :

قلت : إسناده صحيح على شرط البخاري . و قال الهيثمي : " رواه الطبراني في

" الأوسط " و رجاله رجال الصحيح " . و من شواهده أيضا حديث أبي هريرة المشار

إليه آنفا بلفظ : " لتدخلن الجنة إلا من أبي و شرد عن الله كشراد البعير " .

أخرجه الحاكم من طريق إسماعيل بن أبي أويس : حدثنا إبراهيم بن سعد عن صالح بن

كيسان عن الأعرج عنه , و قال الحاكم : " صحيح على شرط الشيخين " , و وافقه

الذهبي . و أقول : إسماعيل هو ابن عبد الله بن أبي أويس , و هو و إن كان من

رجال الشيخين ففيه كلام كثير , فبحسبه أن يكون حديثه حسنا , و أما الصحة فلا .

و قد قال الحافظ فيه : " صدوق أخطأ في أحاديث " . نعم , حديثه هذا صحيح بما

تقدم . و الله سبحانه و تعالى أعلم .

2045 " كلمات الفرج : لا إله إلا الله الحليم الكريم , لا إله إلا الله العلي العظيم

, لا إله إلا الله رب السماوات السبع و رب العرش العظيم " .

قال الألباني في " السلسلة الصحيحة " 5 / 73 :

أخرجه ابن أبي الدنيا في " الفرح بعد الشدة " ( ص 13 و 14 ) و الخرائطي في

" مكارم الأخلاق " ( ص 88 ) عن يزيد بن هارون عن سعيد بن أبي عروبة عن قتادة عن

أبي العالية عن # ابن عباس # عن النبي صلى الله عليه وسلم قال : فذكره . و

أخرجه أحمد ( 1 / 339 ) من هذا الوجه من فعله صلى الله عليه وسلم بلفظ : " كان

يقول عند الكرب ... " فذكره . قلت : و هذا إسناد صحيح على شرط الشيخين , و قد

أخرجاه من طرق عن ابن أبي عروبة و غيره به مثل رواية أحمد . و كذلك أخرجه هو في

" المسند " ( 1 / 228 , 254 , 339 , 356 ) . و أخرجه مسلم ( 8 / 85 ) من طريق

يوسف بن عبد الله بن الحارث عن أبي العالية بلفظ : " كان إذا حزبه أمر قال :

... " فذكر مثله , و زاد : " لا إله إلا الله رب العرش الكريم " . و هو رواية

لأحمد أيضا ( 1 / 268 , 280 ) و زاد في إحدى روايتيه : " ثم يدعو " . و سنده

صحيح على شرط مسلم . و أخرج أحمد أيضا ( 1 / 206 ) عن حماد بن سلمة عن ابن أبي

رافع عن عبد الله بن جعفر : " أنه زوج ابنته من الحجاج بن يوسف , فقال لها :

إذا دخل بك فقولي : لا إله إلا الله الحليم الكريم , سبحان الله رب العرش

العظيم , الحمد لله رب العالمين , و زعم أن رسول الله صلى الله عليه وسلم كان

إذا حزبه أمر قال هذا . قال حماد : فظننت أنه قال : فلم يصل إليها " . و ابن

أبي رافع اسمه عبد الرحمن , لم يذكروا له راويا غير حماد , و مع ذلك قال ابن

معين : " صالح " . و أما الحافظ فقال : " مقبول " . يعني عند المتابعة و إلا

فلين الحديث و لم أجد متابعا على هذا السياق , فبقي حديثه على الضعف .

2046 " كما لا يجتنى من الشوك العنب , كذلك لا ينزل الأبرار منازل الفجار , فاسلكوا

أي طريق شئتم , فأي طريق سلكتم وردتم على أهله " .

قال الألباني في " السلسلة الصحيحة " 5 / 74 :

أخرجه أبو نعيم في " الحلية " ( 10 / 31 ) من طريق إبراهيم بن يوسف حدثنا أحمد

ابن أبي الحواري حدثنا مروان عن يزيد بن السمط عن الوضين بن عطاء عن # يزيد بن

مرثد # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد مرسل ضعيف , يزيد بن مرثد تابعي ثقة . و الوضين بن عطاء فيه

ضعف , و بقية الرجال ثقات . و مروان هو ابن محمد الطاطري . و إبراهيم بن يوسف

الظاهر أنه ابن ميمون الباهلي البلخي , و هو صدوق . و للحديث شاهد من حديث أبي

ذر مرفوعا بلفظ : كما لا يجتنى من الشوك العنب , لا نزل الفجار منازل الأبرار ,

و هما طريقان , فأيهما أخذتم أخذ بكم إليه " . أخرجه أبو نعيم في " أخبار

أصبهان " ( 1 / 112 ) و ابن عساكر في " التاريخ " ( 19 / 96 / 2 ) عن فرات بن

سلمان أخبرنا أبو المهاجر الدمشقي عن أبي ذر الغفاري مرفوعا به . أورده ابن

عساكر في ترجمة " أبي المهاجر " هذا , و لم يذكر فيها أكثر من هذا الحديث .

و لعله الذي في " كنى تاريخ البخاري " ( 73 / 685 ) : " أبو المهاجر مولى بني

كلاب , قلت لابن عباس : كما لا ينفع مع الإشراك شيء فهل يضر مع الإخلاص شيء ?

عنه عبد الواحد بن صفوان " . و ذكره ابن حبان في " الثقات " ( 5 / 565 ) برواية

ابن صفوان هذا عنه . و سائر الرجال موثقون . فالحديث بمجموع الطرقين حسن ,

و الله أعلم .

2047 " كما يضاعف لنا الأجر , كذلك يضاعف علينا البلاء " .

قال الألباني في " السلسلة الصحيحة " 5 / 75 :

أخرجه ابن سعد في " الطبقات " ( 8 / 314 ) : أخبرنا محمد بن عمر قال : فحدثني

معمر و مالك عن الزهري عن عروة عن # عائشة # قالت : " دخلت أم بشر بن البراء

ابن معرور على رسول الله صلى الله عليه وسلم , في مرضه الذي مات فيه و هو محموم

فمسته , فقالت : ما وجدت مثل وعك عليك على أحد , فقال رسول الله صلى الله عليه

وسلم : فذكره " . قلت : و هذا إسناد واه جدا , رجاله كلهم ثقات رجال الشيخين

غير محمد بن عمر , و هو الواقدي , و هو متهم بالكذب . لكن للحديث شاهدان :

الأول : عن أبي سعيد الخدري قال : " وضع رجل يده على النبي صلى الله عليه وسلم

فقال : والله ما أطيق أن أضع يدي عليك من شدة حماك , فقال النبي صلى الله عليه

وسلم : إنا معشر الأنبياء , يضاعف لنا البلاء كما يضاعف لنا الأجر , إن كان

النبي من الأنبياء يبتلى بالقمل حتى يقتله , و إن كان النبي من الأنبياء ليبتلى

بالفقر حتى يأخذ العباء فيجوبها , و إن كانوا ليفرحون بالبلاء كما تفرحون

بالرخاء " . أخرجه أحمد ( 3 / 94 ) : حدثنا عبد الرزاق أنبأنا معمر عن زيد بن

أسلم عن رجل عنه . و هذا إسناد صحيح , رجاله ثقات لولا الرجل الذي لم يسم . لكن

قد سماه هشام بن سعد , فقال : عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد

الخدري به . أخرجه ابن ماجة ( 2 / 490 ) و الأصبهاني في " الترغيب " ( ق 60 / 2

) , و قال : " ( يجوبها ) : أي يقطعها و يجعل لها شبه الجيب " . و قال البوصيري

في " الزوائد " ( 245 / 1 ) : " هذا إسناد صحيح رجاله ثقات "‏.

قلت : و صححه الحاكم أيضا و الذهبي كما تقدم برقم ( 144 ) و إنما هو حسن للكلام

المعروف في هشام بن سعد . نعم هو صحيح بالشاهد الذي بعده , و آخر تقدم هناك (

145 ) . الثاني : عن عبد الله بن مسعود قال : " أتيت النبي صلى الله عليه وسلم

في مرضه و هو يوعك وعكا شديدا , فقلت : إنك لتوعك وعكا شديدا , قلت : إن ذاك

بأن لك أجرين , قال : أجل ( ذلك كذلك ) ما من مسلم يصيبه أذى ( شوكة فما فوقها

) إلا حات الله عنه خطاياه كما تحات ورق الشجر " . أخرجه البخاري ( 10 / 91 ) و

مسلم ( 8 / 14 ) و الدارمي ( 2 / 316 ) و ابن حبان ( 701 ) و أحمد ( 1 / 381 ,

441 , 455 ) .

2048 " كنت نهيتكم عن لحوم الأضاحي فوق ثلاث ليتسع ذو الطول على من لا طول له ,

فكلوا ما بدا لكم , و أطعموا و ادخروا " .

قال الألباني في " السلسلة الصحيحة " 5 / 77 :

أخرجه مسلم ( 6 / 82 ) و لم يسق لفظه و الترمذي ( 1 / 285 ) و البيهقي في "

الشعب " ( 2 / 395 / 2 ) من طرق عن سفيان الثوري عن علقمة بن مرثد عن # سليمان

ابن بريدة عن أبيه # قال : قال رسول الله صلى الله عليه وسلم : فذكره . و قال

الترمذي : " حديث حسن صحيح " .

2049 " يا أم هانئ ! قد أجرنا من أجرت , و أمنا من أمنت " .

قال الألباني في " السلسلة الصحيحة " 5 / 77 :

أخرجه أحمد ( 6 / 341 و 343 ) من طريق أبي ذئب عن سعيد بن أبي سعيد المقبري عن

أبي مرة مولى # فاختة أم هانىء بنت أبي طالب # عنها قالت : " لما كان يوم فتح

مكة أجرت رجلين من أحمائي فأدخلتهما بيتا , و أغلقت عليهما بابا, فجاء ابن أمي

علي بن أبي طالب , فتفلت عليهما بالسيف , قالت : فأتيت النبي صلى الله عليه

وسلم فلم أجده , و وجدت فاطمة , فكانت أشد علي من زوجها . قالت : فجاء النبي

صلى الله عليه وسلم و عليه أثر الغبار , فأخبرته , فقال : فذكره " .

قلت : و هذا إسناد صحيح على شرط الشيخين , و قد أخرجاه من طريق أخرى عن أبي مرة

و اسمه يزيد دون قوله : " و أمنا من أمنت " , و هو مخرج في كتاب " إرواء الغليل

/ باب صلاة التطوع " ( رقم 464 ) . و له طريق أخرى يرويه عياض بن عبد الله عن

مخرمة بن سليمان عن كريب عن ابن عباس قال : حدثتني أم هانىء بنت أبي طالب ...

الحديث مختصرا , و فيه الزيادة . أخرجه أبو داود ( 2763 ) و الحاكم ( 4 / 54 )

دون الزيادة . قلت : و إسناده جيد في المتابعات , فرجاله رجال مسلم إلا أن

عياضا هذا - و هو الفهري المصري - فيه لين .

2050 " قوائم منبري رواتب في الجنة " .

قال الألباني في " السلسلة الصحيحة " 5 / 78 :

ورد من حديث # أم سلمة و أبي واقد # .

1 - أما حديث أم سلمة فيرويه عمار الدهني عن أبي سلمة بن عبد الرحمن عن أم سلمة

مرفوعا به . أخرجه النسائي ( 1 / 113 ) و ابن حبان ( 1034 ) و ابن سعد في "

الطبقات " ( 1 / 253 ) و أبو نعيم في " الحلية " ( 7 / 248 ) و أحمد ( 6 / 289

و 292 و 318 ) . قلت : و إسناده صحيح على شرط مسلم .

2 - و أما حديث أبي واقد فيرويه أبو يحيى الحماني حدثنا عبد الرحمن بن آمين عن

سعيد بن المسيب أنه سمع أبا واقد الليثي يقول : فذكره مرفوعا . أخرجه الحاكم (

3 / 532 ) , و سكت عليه هو و الذهبي . قلت : و سنده ضعيف لضعف عبد الرحمن بن

آمين و أبي يحيى الحماني , و اسمه عبد الحميد بن عبد الرحمن .

2051 " الكبائر : الشرك بالله و الإياس من روح الله و القنوط من رحمة الله " .

قال الألباني في " السلسلة الصحيحة " 5 / 79 :

رواه البزار في " مسنده " ( ص 18 - زوائده ) : حدثنا عبد الله بن إسحاق العطار

حدثنا الضحاك بن مخلد حدثنا شبيب بن بشر عن عكرمة عن #‎ابن عباس #‎: " أن رجلا

قال : يا رسول الله ! ما الكبائر ? قال : الشرك ... " . قلت : و هذا إسناد حسن

لولا أنني لم أعرف العطار هذا , و لكن لعل غيري من المتقدمين قد عرفه , أو وجد

له متابعا , فقد قال الهيثمي في " المجمع " ( 1 / 104 ) : " رواه البزار و

الطبراني , و رجال موثقون " . و قال المناوي : " رمز المصنف لحسنه , قال الزين

العراقي في " شرح الترمذي " : إسناده حسن " . قلت : و لم نعثر عليه في " معجم

الطبراني الكبير " من هذا الوجه , و بهذا اللفظ مرفوعا , و إنما رواه موقوفا

على ابن عباس في حديث طويل له فقال ( 3 / 187 / 1 ) : حدثنا بكر بن سهل أخبرنا

عبد الله بن صالح حدثني معاوية بن صالح عن علي بن أبي طلحة عن ابن عباس به نحوه

. و هذا سند ضعيف . و له شاهد موقوف يرويه معمر عن أبي إسحاق عن وبرة عن عامر

أبي الطفيل عن ابن مسعود به . و تابعه مسعر عن وبرة به . و هذا إسناد صحيح كما

قال الهيثمي . و تابعه عاصم بن أبي النجود عن أبي وائل عن عبد الله به .

قلت : و هذا إسناد حسن . أخرجها كلها الطبراني في " المعجم الكبير " ( 3 / 13 /

1 ) . ثم تبين لي ما رجوته في عبد الله بن إسحاق العطار , فهو عبد الله بن

إسحاق الجوهري البصري , فقد ذكره المزي في الرواة عن الضحاك بن مخلد أبي عاصم

النبيل و كذلك ابن حبان في " الثقات " ( 8 / 363 ) و قال : " مستقيم الحديث " .

فثبت أن السند حسن و الله أعلم .

2052 " ما كان خلق أبغض إلى رسول الله صلى الله عليه وسلم من الكذب , و ما اطلع منه

على شيء عند أحد من أصحابه , فيبخل له من نفسه حتى يعلم أن ( قد ) أحدث توبة !

" .

قال الألباني في " السلسلة الصحيحة " 5 / 80 :

أخرجه ابن سعد في " الطبقات " قال : أخبرنا خالد بن خداش أخبرنا حماد بن زيد عن

أيوب عن إبراهيم بن ميسرة قال : قالت # عائشة # رضي الله عنها : فذكره .

و تابعه روح بن القاسم عن إبراهيم بن ميسرة به . أخرجه ابن أبي الدنيا في

" مكارم الأخلاق " ( ص 30 ) . و قال أحمد ( 6 / 152 ) : حدثنا عبد الرزاق

أنبأنا معمر عن أيوب عن ابن أبي مليكة أو غيره عن عائشة قالت : فذكره بنحوه .

قلت : و الإسناد الأول رجاله ثقات على ضعف خالد بن خداش لكنه قد توبع كما رأيت

لكنه منقطع , فإن إبراهيم بن ميسرة لم يذكروا له رؤية عن غير أنس من الصحابة ,

و قال البخاري : " مرسل " , كما يأتي . و قد وصله نصر بن طريف الباهلي , عن

إبراهيم بن ميسرة عن عبيد بن سعد عن عائشة . أخرجه ابن أبي الدنيا ( ص 32 ) لكن

ابن طريف متهم . و الإسناد الثاني صحيح لولا تردد معمر أو غيره بين ابن أبي

مليكة و غيره , فإن كان عن ابن أبي مليكة - و اسمه عبد الله بن عبيد الله - فهو

صحيح , و إن كان عن غيره , فهو مجهول . و الحديث عزاه السيوطي في " الجامع "

للبيهقي في " شعب الإيمان " عن عائشة مرفوعا مختصرا بلفظ : " كان أبغض الخلق

إليه الكذب " . فتعقبه المناوي بقوله : " رمز المصنف لحسنه , قضية صنيع المصنف

أن البيهقي خرجه و سكت عليه , و هو باطل , فإنه خرجه من حديث إسحاق بن إبراهيم

الدبري عن عبد الرزاق عن معمر عن أيوب عن ابن أبي مليكة عن عائشة و عن محمد بن

أبي بكر عن أيوب عن إبراهيم بن ميسرة عن عائشة . ثم عقبه بما نصه : قال البخاري

: هو مرسل يعني بين إبراهيم بن ميسرة و عائشة , و لا يصح حديث ابن أبي مليكة .

قال البخاري : ما أعجب حديث معمر عن غير الزهري , فإنه لا يكاد يوجد فيه حديث

صحيح . اهـ . فأفاد بذلك أن فيه ضعفا أو انقطاعا , فاقتطاع المصنف لذلك من

كلامه و حذفه من سوء التصرف , و إسحاق الدبري يستبعد لقيه لعبد الرزاق كما أشار

إليه ابن عدي , و أورده الذهبي في ( الضعفاء ) " . انتهى كلام المناوي .

قلت : لكن قد تابعه أحمد كما سبق , و تابعه أيضا يحيى بن موسى حدثنا عبد الرزاق

به مثل رواية الدبري عن ابن أبي مليكة عنها , دون التردد . أخرجه الترمذي ( 1 /

357 ) و قال : " حديث حسن " . كذا قال ! و يحيى بن موسى - و هو البلخي - ثقة من

شيوخ البخاري , و من فوقه ثقات من رجال الشيخين , فحقه أن يصححه , و لعله لم

يفعل لما سبق من إعلال البخاري إياه , و لا يظهر لي أنه إعلال قوي , و الله

أعلم . و كأنه لذلك قال ابن القيم في " إعلام الموقعين " : " حديث حسن " .

و لبعضه طريق أخرى عن عائشة بلفظ : " كان إذا اطلع على أحد من أهل بيته كذب

كذبة , لم يزل معرضا عنه حتى يحدث لله التوبة " . رواه العقيلي في مقدمة كتابه

" الضعفاء " ( ص 2 ) , و عنه ابن عبد البر في " التمهيد " ( 1 / 69 ) : حدثنا

أحمد بن زكير حدثنا أحمد بن عبد المؤمن حدثنا يحيى بن قعنب قال : حدثنا حماد بن

زيد عن هشام بن عروة عن أبيه عن عائشة مرفوعا . ثم رواه ( ص 467 ) : حدثنا

الحسن بن { حبيب } حدثنا أحمد بن عبد المؤمن به . أورده في ترجمة يحيى بن مسلمة

بن قعنب , و قال : " لا يتابع على حديثه , و قد حدث بمناكير " . و عزاه في

" الجامع " لأحمد و الحاكم عن عائشة و لم أره عندهما الآن , و ذكر المناوي أنه

عند الحاكم من طريق ابن قعنب هذا .

2053 " كان رسول الله صلى الله عليه وسلم أبيض , كأنما صيغ من فضة , رجل الشعر " .

قال الألباني في " السلسلة الصحيحة " 5 / 82 :

أخرجه الترمذي في " الشمائل " ( ص 29 ) و البيهقي في " الدلائل " ( 1 / 179 )

عن صالح بن أبي الأخضر عن ابن شهاب عن أبي سلمة عن # أبي هريرة # مرفوعا به .

قلت : و هذا سند ضعيف , صالح بن أبي الأخضر قال الحافظ : " ضعيف يعتبر به " .

قلت : و قد جاء الحديث مفرقا عن جمع من الصحابة : الأول : أنس بن مالك قال :

" كان شعر رسول الله صلى الله عليه وسلم رجلا , ليس بالسبط و لا بالجعد بين

أذنيه و عاتقه " . أخرجه البخاري ( 4 / 97 ) و مسلم ( 7 / 83 ) و أحمد ( 3 /

135 و 203 ) عن قتادة عنه . و تابعه ربيعة بن أبي عبد الرحمن قال : سمعت أنس بن

مالك يصف النبي صلى الله عليه وسلم : " كان ربعة من القوم , ليس بالطويل و لا

بالقصير أزهر اللون ليس بأبيض أمهق و لا آدم ليس بجعد قطط و لا سبط رجل ( الشعر

) ... " الحديث . أخرجه البخاري ( 2 / 391 - 392 ) و مسلم ( 7 / 87 ) و الترمذي

في " الشمائل " ( ص 8 - 10 ) و البيهقي في " دلائل النبوة " ( 3 / 154 - 155 )

و أحمد ( 3 / 240 ) و الزيادة له . ( أمهق ) : أي شديد البياض , فهو صلى الله

عليه وسلم أبيض و لكن ليس شديد البياض .

الثاني : علي رضي الله عنه قال : " لم يكن بالطويل الممغط و لا بالقصير المتردد

و كان ربعة من القوم ... كان جعدا رجلا ... أبيض مشرب ... " الحديث . أخرجه

الترمذي ( 2 / 286 - 287 ) و في " الشمائل " ( ص 17 - 19 ) و ابن سعد ( 1 / 411

) و قال الترمذي : " حديث حسن غريب " , ليس إسناده بمتصل " . قلت : له عند ابن

سعد طرق في بعضها : " كان أبيض اللون مشربا حمرة ... سبط الشعر ... كأن عنقه

إبريق فضة ... " . و رواه ابن حبان ( 2117 ) من طريق ثالثة عنه بلفظ : " كان

عظيم الهامة , أبيض مشربا حمرة , عظيم اللحية ... " . و أخرجه أحمد أيضا ( 1 /

96 و 116 و 127 و 134 ) و البيهقي ( 1 / 158 ) بعضه و في رواية لأحمد ( 1 / 116

- 117 ) : " عظيم الرأس رجله " . و زاد عبد الله ابن أحمد ( 1 / 151 ) و ابن

سعد ( 1 / 411 ) في طريق رابعة عن علي : " أغر أبلج أهدب الأشفار " . روياه من

طريق يوسف بن مازن أن رجلا سأل عليا ... و في رواية لعبد الله : " عن رجل عن

علي ...‏" . و هذا الرجل لا يبعد أن يكون محمد بن الحنفية , فقد رواه عبد الله

بن محمد بن عقيل عن محمد بن علي عن أبيه علي بن أبي طالب به دون قوله : " أغر

أبلج " . أخرجه ابن سعد ( 1 / 410 ) و البيهقي ( 1 / 161 ) .

قلت : و إسناده حسن . و يحتمل أن يكون هو عمر بن علي بن أبي طالب , فقد أخرجه (

1 / 462 ) من طريق عبيد الله بن محمد بن عمر بن علي بن أبي طالب عن أبيه عن جده

قال : قيل لعلي : يا أبا حسن ! انعت لنا النبي صلى الله عليه وسلم . قال :

فذكره . دون قوله : " أغر أبلج " أيضا . و إسناده صحيح . و رواه البيهقي أيضا ,

و زاد : " أسود الحدقة " . و جملة " أهدب الأشفار " ثبتت من حديث أبي هريرة من

طرق عنه عند ابن سعد ( 1 / 414 - 415 ) , و رواه من حديث أبي أمامة أيضا . و هي

في الطريق الأولى أيضا من حديث علي عند ابن سعد و " شمائل الترمذي " .

الثاني : أبو الطفيل قال : " كان أبيض مليحا مقصدا " . أخرجه مسلم ( 7 / 84 )

و الترمذي في " الشمائل " ( ص 31 ) و ابن سعد ( 1 / 418 ) و البيهقي في

" الدلائل " ( 1 / 156 ) . ( مقصدا ) : أي ليس بطويل و لا قصير و لا جسيم و لا

نحيل . الرابع : هند بن أبي هالة قال : " كان فخما مفخما ... عظيم الهامة , رجل

الشعر , ... أزهر اللون ... كأن عنقه جيد دمية ... " الحديث بطوله . أخرجه

الترمذي في " الشمائل " ( ص 21 - 27 ) و ابن سعد ( 1 / 422 - 423 ) و ابن عدي

في " الكامل " ( 59 / 2 ) عن جميع بن عمير بن عبد الرحمن العجلي قال : حدثني

رجل من بني تميم من ولد أبي هالة زوج خديجة يكنى أبا عبد الله عن الحسن بن علي

عنه . قلت : و هذا إسناد ضعيف , و له علتان : الأولى : جهالة أبي عبد الله

التميمي , قال الحافظ و غيره : " مجهول " .

الثانية : ضعف جميع بن عمير هذا , و اتهمه بعضهم .

الخامس : البراء بن عازب قال : " كان رسول الله صلى الله عليه وسلم رجلا مربوعا

... " الحديث . أخرجه الترمذي في " الشمائل " ( ص 13 ) و أبو يعلى ( 2 / 478 )

.

2054 " كان أحب الألوان إلى رسول الله صلى الله عليه وسلم الخضرة " .

قال الألباني في " السلسلة الصحيحة " 5 / 86 :

أخرجه البزار في " مسنده " ( ص / 171 - زوائده ) من طريق سويد عن قتادة عن

# أنس # به و قال : " لا نعلم أحدا رواه عن قتادة عن أنس إلا سويدا أبا حاتم "

. قلت : و هو صدوق سيء الحفظ , له أغلاط . و قد توبع فقال ابن جريج : أخبرني

أبو بكر الهذلي عن قتادة قال : " خرجنا مع أنس إلى أرض يقال لها الزاوية , فقال

حنظلة السدوسي : ما أحسن هذه الخضرة ! فقال أنس : كنا نتحدث أن أحب الألوان إلى

النبي صلى الله عليه وسلم الخضرة " . أخرجه البيهقي في " الشعب " ( 2 / 248 / 1

) . قلت : و أبو بكر الهذلي متروك الحديث . لكن يبدو أنه قد توبع أيضا , فقد

قال الهيثمي عقب الحديث ( 5 / 129 ) : " رواه البزار و الطبراني في " الأوسط "

, و رجال الطبراني ثقات " . فهذا صريح بأن رجال الطبراني غير رجال البزار , و

أن رجاله ثقات , و يبعد جدا أن يقول ذلك و فيهم الهذلي , فإذن هو عند الطبراني

من غير طريق الهذلي و سويد أبي حاتم , فإذا كان كذلك فالحديث بهذه المتابعة حسن

. و الله أعلم . ثم تأكدت مما استبعدت , فقد رأيت الحديث في " المعجم الأوسط "

للطبراني قد أخرجه فيه عن شيخيه ( 2 / 51 / 5861 و 2 / 207 / 8194 - بترقيمي )

محمد بن عبد الله الحضرمي و موسى بن هارون كلاهما عن إبراهيم بن المنذر الحزامي

: حدثنا معن بن عيسى حدثنا سعيد بن بشير عن قتادة به . و قال : " لم يروه عن

قتادة إلا سعيد بن بشير , و لا عن سعيد إلا معن تفرد به إبراهيم بن المنذر " .

قلت : و هو ثقة من شيوخ البخاري , و كذلك من فوقه ثقات من رجال الشيخين غير

سعيد بن بشير , فهو مثل سويد في الضعف , قال الذهبي في " الكاشف " : " قال

البخاري : يتكلمون في حفظه , و هو محتمل . و قال دحيم : ثقة , كان مشيختنا

يوثقونه , كان قدريا " . قلت : فالحديث حسن كما تقدم . و الله ولي التوفيق .

2055 " كان أحب العرق إلى رسول الله صلى الله عليه وسلم ذراع الشاة " .

قال الألباني في " السلسلة الصحيحة " 5 / 87 :

أخرجه الطيالسي ( 288 ) و عنه أبو داود ( 3780 و 3781 ) و أحمد ( 1 / 397 ) عن

زهير عن أبي إسحاق عن سعد بن عياض عن # عبد الله # قال : فذكره . و في رواية

لأبي داود : " كان يعجبه الزراع " .

قلت : و رجاله ثقات رجال الشيخين غير سعد بن عياض لم يرو عنه غير أبي إسحاق ,

و لم يوثقه غير ابن حبان , فهو مجهول , و قد أشار إلى ذلك الذهبي بقوله في

" الميزان " : " روى عنه أبو إسحاق السبيعي فقد " . و أبو إسحاق مدلس , و كان

اختلط . لكن يشهد له حديث أبي هريرة قال : " وضعت بين يدي رسول الله صلى الله

عليه وسلم قصعة من ثريد و لحم , فتناول الذراع , و كانت أحب الشاة إليه ... "

الحديث بطوله في الشفاعة . أخرجه البخاري ( 2 / 334 ) و مسلم ( 1 / 129 )

و السياق له و أحمد ( 2 / 435 ) . و حديث عائشة قالت : " كان أحب اللحم إلى

رسول الله صلى الله عليه وسلم الذراع " . ذكره ابن أبي حاتم في " العلل " ( 2 /

23 ) من طريق عبد الرحمن بن عبد الملك الحزامي عن ابن أبي فديك عن هشام بن عروة

عن أبيه عن عائشة , و قال : " قال أبو زرعة : هو حديث منكر " . قلت : لكن يشهد

له ما قبله , و سنده حسن في الشواهد . و الله سبحانه و تعالى أعلم .

2056 " كان أخف الناس صلاة على الناس , و أدومه على نفسه ( و في رواية : و أطول

الناس صلاة لنفسه ) " .

قال الألباني في " السلسلة الصحيحة " 5 / 88 :

أخرجه أحمد ( 5 / 219 ) و أبو يعلى ( 1 / 402 ) من طرق عن عبد الله بن عثمان

بن خثيم حدثنا نافع بن سرجس : " أنه دخل على أبي واقد الليثي صاحب النبي صلى

الله عليه وسلم في مرضه الذي مات فيه , فقال إن رسول الله صلى الله عليه وسلم

كان ... " . قلت : و هذا إسناد جيد , رجاله ثقات رجال مسلم غير ابن سرجس هذا ,

فقال أحمد : " لا أعلم إلا خيرا " . و ذكره ابن حبان في " الثقات " . و هو في "

الصحيحين " من حديث أنس بالشطر الأول نحوه و زاد : " في تمام " .

2057 " كان إذا استراث الخبر تمثل فيه ببيت طرفة : و يأتيك بالأخبار من لم تزود " .

قال الألباني في " السلسلة الصحيحة " 5 / 89 :

أخرجه أحمد ( 6 / 31 و 146 ) بسند صحيح عن الشعبي عن # عائشة # قالت : فذكره .

قلت : لكن الشعبي لم يسمع من عائشة كما قال الحاكم و غيره . إلا أنه يقويه أن

له طريقا أخرى , يرويه شريك عن المقدام بن شريح عن أبيه عنها قال : " قيل لها :

هل كان النبي صلى الله عليه وسلم يتمثل بشيء من الشعر ? قالت : كان يتمثل بشعر

ابن رواحة , و يتمثل و يقول : ... " فذكره . أخرجه أحمد ( 6 / 138 و 156 و 222

) و البخاري في " الأدب المفرد " ( 867 ) و الترمذي في " الشمائل " ( ص 146 )

و " السنن " ( 2 / 138 ) و البغوي في " الجعديات " ( 103 / 2 ) و الطحاوي في

" المشكل " ( 4 / 297 ) و قال الترمذي : " حديث حسن صحيح " . كذا قال , و لعله

بالنظر إلى طريقيه و إلا فشريك - و هو ابن عبد الله القاضي - سيء الحفظ . نعم

رواه سفيان بن وكيع حدثنا أبو أسامة عن مسعر عن المقدام بن شريح . أخرجه أبو

نعيم في " الحلية " ( 7 / 264 ) و قال : " غريب و لم أكتبه إلا من هذا الوجه "

. قلت : و هذه متابعة قوية لشريك لكن في الطريق إليها سفيان بن وكيع و هو ضعيف

. و للحديث طريق آخر يرويه الوليد بن أبي ثور عن سماك عن عكرمة قال : " سئلت

عائشة رضي الله عنها : هل سمعت رسول الله صلى الله عليه وسلم يتمثل شعرا قط ?

قالت : كان أحيانا إذا دخل بيته يقول : ... " فذكره . أخرجه ابن سعد ( 1 / 383

) و أبو نعيم في " أخبار أصبهان " ( 1 / 155 ) و الضياء في " المختارة " ( 65 /

51 / 2 ) معلقا . قلت : و الوليد بن أبي ثور ضعيف . و قد خالفه زائدة فقال : عن

سماك عن عكرمة عن ابن عباس قال : " كان النبي صلى الله عليه وسلم يتمثل من

الأشعار : و يأتيك بالأخبار من لم تزود " . أخرجه البزار ( ص 250 - زوائده ) و

الطبراني في " الكبير " ( 3 / 134 / 2 ) و الضياء من طريق الطبراني و غيره .

قلت : و إسناده صحيح . قوله : ( استراث ) أي : استبطا , و هو استفعل من الريث .

2058 " كان إذا اشتدت الريح يقول : اللهم لقحا لا عقيما " .

قال الألباني في " السلسلة الصحيحة " 5 / 90 :

أخرجه البخاري في " الأدب المفرد " ( 718 ) و الطبراني في " الكبير " ( 7 / 37

) و " الأوسط " ( 1 / 161 / 3005 ) و ابن السني في " عمل اليوم و الليلة " (

294 ) و الحاكم في " المستدرك " ( 4 / 286 ) عن المغيرة بن عبد الرحمن المخزومي

حدثنا يزيد بن أبي عبيد قال : سمعت # سلمة بن الأكوع # : فذكره مرفوعا و قال

الحاكم : " هذا إسناد صحيح على شرط الشيخين " , و وافقه الذهبي .

قلت : و فيه نظر من وجهين :

الأول : أن المغيرة بن عبد الرحمن - و هو ابن الحارث بن عبد الله بن عياش , أبو

هاشم المدني - لم يخرج له مسلم .

الثاني : أنه مختلف فيه و لذلك أورده الذهبي في " الميزان " و قال : " وثقه ابن

معين و غيره , و قال أبو داود : ضعيف الحديث " . و قال الحافظ : " صدوق فقيه

كان يهم " . قلت : فحسب حديث مثله أن يكون حسنا , و أما الصحة فلا . و في "

مجمع الزوائد " ( 10 / 135 ) : " رواه الطبراني في " الكبير " و " الأوسط " و

رجاله رجال الصحيح غير المغيرة بن عبد الرحمن و هو ثقة " .

2059 " كان إذا اشتكى أحد رأسه قال : اذهب فاحتجم , و إذا اشتكى رجله قال : اذهب

فاخضبها بالحناء " .

قال الألباني في " السلسلة الصحيحة " 5 / 91 :

هكذا أورده السيوطي في " الجامع " من رواية ( طب - عن # سلمى امرأة أبي رافع #

) . قلت : و هذا قصور واضح , فإن الحديث في " مسند أحمد " ( 6 / 462 ) : حدثنا

أبو سعيد مولى بني هاشم حدثنا عبد الرحمن بن أبي الموالي حدثنا فائد مولى بني

رافع عن عمته سلمى قالت : " و ما اشتكى أحد إلى رسول الله صلى الله عليه وسلم

وجعا في رأسه إلا قال : احتجم , و لا اشتكى إليه أحد وجعا في رجليه إلا قال :

اخضب رجليك " . قلت : و هذا إسناد رجاله ثقات , لكن اختلفوا في إسناده على فائد

, فرواه أبو سعيد هكذا , و رواه أبو عامر : حدثنا عبد الرحمن بن أبي الموالي عن

أيوب بن حسن بن علي بن أبي رافع عن جدته سلمى خادم النبي صلى الله عليه وسلم

قالت : فذكره . و أسقط منه فائدا . أخرجه أحمد و البخاري في " التاريخ " ( 1 /

1 / 411 ) و الحاكم ( 4 / 206 ) و قال : " صحيح الإسناد , و قد احتج البخاري

رحمه الله بعبد الرحمن بن أبي الموالي "‏.

قلت : و وافقه الذهبي , و أيوب هذا قال الأزدي : " منكر الحديث " . و ذكره ابن

حبان في " الثقات " . و أما فائد في الوجه الأول فهو ثقة , لولا الاضطراب عليه

و قد أشار إليه البخاري في " التاريخ " . و من ذلك ما روى حماد بن خالد الخياط

حدثنا فائد مولى لآل أبي رافع عن علي بن عبيد الله عن جدته سلمى - و كانت تخدم

النبي صلى الله عليه وسلم - قالت : " و ما كان يكون برسول الله صلى الله عليه

وسلم قرحة و لا نكبة إلا أمرني رسول الله صلى الله عليه وسلم أن أضع عليها

الحناء " . أخرجه الترمذي ( 2 / 5 ) , و قال : " حديث حسن غريب " , إنما نعرفه

من حديث فائد . و روى بعضهم هذا الحديث عن فائد و قال : عن عبيد الله بن علي عن

جدته سلمى , و عبيد الله بن علي أصح " . ثم روى هو و ابن ماجة ( 3502 ) عن زيد

ابن حباب عن فائد مولى عبيد الله بن علي عن مولاه عبيد الله عن جدته عن النبي

صلى الله عليه وسلم نحوه بمعناه . و جملة القول أن الحديث حسن كما قال الترمذي

لأن مداره على فائد , و من أسقطه فقد شذ , و هو إما تلقاه عن سلمى مباشرة كما

في الطريق الأولى , فلا إشكال فيه لولا الشذوذ عنه , و إما بالواسطة , و هي إما

علي بن عبيد الله , و لا يعرف , و إما عبيد الله بن علي و هو الأصح كما قال

الترمذي , و هو ثقة فيثبت الحديث بإذن الله .

2060 " كان إذا اشتكى رقاه جبريل فقال : بسم الله يبريك من كل داء يشفيك و من شر

حاسد إذا حسد و من شر كل ذي عين " .

قال الألباني في " السلسلة الصحيحة " 5 / 93 :

رواه ابن سعد ( 2 / 213 - 214 ) عن زهير بن محمد عن يزيد بن عبد الله بن الهاد

عن محمد بن إبراهيم عن # عائشة # مرفوعا . و رواه من طريق سليمان بن بلال عن

عبد العزيز بن محمد الدراوردي جميعا , عن يزيد بن عبد الله بن الهاد عن محمد بن

إبراهيم بن الحارث التيمي عن أبي سلمة بن عبد الرحمن عن عائشة به .

قلت : و هذا سند صحيح على شرط مسلم و قد أخرجه في " صحيحه " ( 7 / 13 ) من طريق

أخرى عن الدراوردي به و أحمد ( 6 / 160 ) عن زهير بن محمد به . و له شاهد من

حديث أبي سعيد الخدري مرفوعا نحوه . أخرجه مسلم و ابن ماجة ( 3523 ) .

2061 " كان رسول الله صلى الله عليه وسلم إذا أكل أو شرب قال : الحمد لله الذي أطعم

و سقى و سوغه , و جعل له مخرجا " .

قال الألباني في " السلسلة الصحيحة " 5 / 93 :

أخرجه أبو داود ( 3851 ) و ابن حبان في " صحيحه " ( 1351 ) و ابن السني في

" عمل اليوم و الليلة " ( 464 ) عن أبي عقيل القرشي عن أبي عبد الرحمن الحبلي

عن # أبي أيوب الأنصاري # قال : فذكره . قلت : و هذا إسناد صحيح , رجاله ثقات

رجال البخاري . و أبو عقيل اسمه زهرة بن معبد . و الحديث أورده ابن أبي حاتم في

" العلل " ( 2 / 13 ) من رواية محمد بن معاوية النيسابوري - نزيل مكة - عن ليث

بن سعد عن زهرة بن معبد به , و قال : " قال أبو زرعة : ليس هذا من حديث ليث بن

سعد . قلت : هذا من حديث ابن وهب عن سعيد بن أبي أيوب عن أبي عقيل زهرة بن معبد

... " . قلت : يعني هذا , و النيسابوري متروك , فلا يحتج به , و لاسيما مع

المخالفة .

2062 " كان إذا أكل الطعام أكل مما يليه " .

قال الألباني في " السلسلة الصحيحة " 5 / 94 :

أخرجه أبو الشيخ في " أخلاق النبي صلى الله عليه وسلم " ( ص 206 ) عن أبي قتيبة

أخبرنا رجل من بني ثور عن هشام بن عروة عن أبيه عن # عائشة # مرفوعا .

قلت : و هذا إسناد رجاله كلهم ثقات رجال البخاري غير الرجل الثوري فلم أعرفه

و يحتمل أنه سفيان بن سعيد الثوري الإمام المشهور , فإنه من شيوخه هشام بن عروة

. و الله سبحانه و تعالى أعلم . و له عنده ( ص 207 ) شاهد من حديث أبي رجاء :

أخبرنا عبد الله بن جعفر حدثني عبد الحكم قال : " رآني عبد الله بن جعفر و أنا

غلام , و أنا آكل من ههنا , و من ههنا , فقال : إن رسول الله صلى الله عليه

وسلم كان إذا أكل لم تعد يده بين يديه " . و خالفه النعمان بن شبل الباهلي :

أخبرنا عبد الله بن جعفر المخرمي عن عبد الحكيم بن صهيب عن جعفر بن عبد الله

قال : " رآني الحكم - قال النعمان : أراه الغفاري - و أنا آكل - و أنا غلام -

من ههنا , و ههنا , فقال : يا بني ! لا تأكل هكذا , هكذا يأكل الشيطان , إن

رسول الله صلى الله عليه وسلم كان إذا وضع يده في القصعة أو في الإناء لم تجاوز

أصابعه موضع كفه " . أخرجه الطبراني في " المعجم الكبير " ( 1 / 155 / 1 ) .

قال الهيثمي في " المجمع " ( 5 / 27 ) : " رواه الطبراني , و فيه النعمان بن

شبل و هو ضعيف " . قلت : بل هو أسوأ حالا من ذلك , فقد قال موسى بن هارون : "

كان متهما " , و ساق له الذهبي حديثا موضوعا . و عبد الحكيم بن صهيب , قال ابن

أبي حاتم ( 3 / 1 / 35 ) : " سمع جعفر بن عبد الله بن أبي الحكم . روى عنه عبد

الله بن جعفر المخرمي " . و لم يذكر فيه جرحا و لا تعديلا . و الظاهر أنه هو

عبد الحكم الذي في رواية أبي رجاء المتقدمة , لكنه تحرف على الناسخ أو الطابع

فسقط منه حرف ( الياء ) , إلا أنني لم أعرف أبا رجاء هذا . و مع ذلك فالقلب

يميل إلى تقوية الحديث بمجموع الطريقين , و قد رواه خالد بن إسماعيل عن أيوب بن

سلمة حدثنا هشام بن عروة بإسناده المتقدم عن عائشة نحوه , و زاد : " فإذا أتى

بالتمر جالت يده " . أخرجه البزار ( ص 160 ) . لكن خالد هذا كذاب , فلا يفرح

بمتابعته .

2063 " كان إذا التقى الختانان اغتسل " .

قال الألباني في " السلسلة الصحيحة " 5 / 96 :

أخرجه أحمد ( 6 / 123 و 227 ) و الطحاوي في " شرح المعاني " ( 1 / 33 ) عن حماد

ابن سلمة قال : حدثنا ثابت البناني عن عبد الله بن رباح عن عبد العزيز بن

النعمان عن # عائشة # قالت : فذكره مرفوعا . قلت : و هذا إسناد رجاله ثقات رجال

مسلم غير عبد العزيز بن النعمان لم يوثقه غير ابن حبان . و لحماد بن سلمة إسناد

آخر , رواه عن علي بن زيد عن سعيد بن المسيب عنها به . أخرجه الطحاوي أيضا . و

علي بن زيد - و هو ابن جدعان - ضعيف . لكن له طريق أخرى فقال بشر بن بكر حدثنا

الأوزاعي قال : حدثني عبد الرحمن بن القاسم عن أبيه عن عائشة رضي الله عنها : "

أنها سئلت عن الرجل يجامع فلا ينزل ? فقالت : فعلته أنا و رسول الله صلى الله

عليه وسلم فاغتسلنا منه جميعا " . أخرجه الطحاوي . قلت : و إسناده صحيح على شرط

الشيخين . و أخرجه مسلم ( 1 / 187 ) من طريق أخرى عنها نحوه , و فيه جملة

مستنكرة أخرجته من أجلها في " الضعيفة " . و جملة القول أن الحديث بهذه الطريق

صحيح بلا ريب , و هو تطبيق عملي منه صلى الله عليه وسلم لقوله المشهور من

روايتها أيضا : " إذا جلس بين شعبها الأربع و مس الختان الختان , فقد وجب الغسل

" . أخرجه مسلم و غيره و هو مخرج في " الإرواء " ( 79 و 127 ) .

2064 " كان إذا بلغه عن الرجل شيء لم يقل : ( ما بال فلان يقول ) , و لكن يقول :

( ما بال أقوام يقولون كذا و كذا ? ! ) " .

قال الألباني في " السلسلة الصحيحة " 5 / 97 :

أخرجه أبو داود ( 2 / 288 - تازية ) و عنه البيهقي في " الدلائل " ( 1 / 237 )

عن عبد الحميد الحماني حدثنا الأعمش عن مسلم عن مسروق عن # عائشة # رضي الله

عنها قالت : فذكره . قلت : و هذا إسناد رجاله ثقات رجال الشيخين غير أن الحماني

و اسم أبيه عبد الرحمن , قال الحافظ : " صدوق يخطىء " . لكن تابعه أبو معاوية

عن الأعمش بلفظ : " رخص رسول الله صلى الله عليه وسلم في أمر , فتنزه عنه ناس

من الناس , فبلغ ذلك النبي صلى الله عليه وسلم , فغضب حتى بان الغضب في وجهه ,

ثم قال : ما بال أقوام يرغبون عما رخص لي فيه ? ! فوالله لأنا أعلمهم بالله و

أشدهم له خشية " . أخرجه مسلم ( 7 / 90 ) و أحمد ( 6 / 45 ) . ثم أخرجه أحمد (

6 / 181 ) و مسلم من طرق أخرى عن الأعمش به نحوه . و الحديث قال المنذري في "

مختصر السنن " ( 7 / 168 / 4620 ) : " و أخرجه النسائي بمعناه " .

قلت : فلينظر هل يعني غير ما خرجه مسلم و أحمد , و هل يعني النسائي في " الصغرى

" أم في " الكبرى " ? و الظاهر الكبرى . ثم تبين من " التحفة " أنه في " عمل

اليوم و الليلة " ( رقم 234 ) و هو يؤيد ما استظهرته , فإن " العمل " من

" السنن الكبرى " .

2065 " كان يرخص للنساء في الخفين " .

قال الألباني في " السلسلة الصحيحة " 5 / 98 :

أخرجه أحمد ( 6 / 35 ) عن محمد بن إسحاق قال : قال : حدثني نافع , و كانت

امرأته أم ولد لعبد الله بن عمر : حدثته أن عبد الله بن عمر ابتاع جارية

بطريق مكة , فأعتقها , و أمرها أن تحج معه , فابتغى لها نعلين , فلم يجدهما

, فقطع لها خفين أسفل من الكعبين , قال ابن إسحاق : فذكرت ذلك لابن شهاب ,

فقال : " حدثني سالم بن عبد الله كان يصنع ذلك , ثم حدثته صفية بنت أبي عبيد أن

# عائشة # حدثتها أن رسول الله صلى الله عليه وسلم ( فذكره ) فترك ذلك " .

قلت : و هذا إسناد حسن رجاله كلهم ثقات رجال الشيخين غير ابن إسحاق , فأخرج له

مسلم مقرونا بغيره .

2066 " كان إذا تضور من الليل قال : لا إله إلا الله الواحد القهار , رب السماوات

و الأرض و ما بينهما العزيز الغفار " .

قال الألباني في " السلسلة الصحيحة " 5 / 98 :

أخرجه ابن نصر في " قيام الليل " ( 43 ) و ابن حبان ( 2358 ) و الحاكم ( 1 /

540 ) و ابن السني في " عمل اليوم و الليلة " ( 753 ) و ابن منده في " التوحيد

" ( 66 / 1 ) و السهمي في " تاريخ جرجان " ( 103 ) كلهم عن يوسف بن عدي : حدثنا

عثام بن علي العامري عن هشام بن عروة عن أبيه عن # عائشة # رضي الله عنها قالت

: فذكره مرفوعا , و قال الحاكم : " صحيح على شرط الشيخين " ! و وافقه الذهبي !

قلت : و إنما هو على شرط البخاري وحده , فإن من دون هشام , لم يخرج لهما مسلم .

و الحديث أعله أبو حاتم و أبو زرعة بما لا يقدح , فقد ساق ابن أبي حاتم في

" العلل " ( 1 / 74 و 2 / 165 و 186 ) , فقال : " سألت أبي و أبا زرعة عن حديث

رواه يوسف بن عدي ( فساقه ) قالا : هذا خطأ إنما هو هشام بن عروة عن أبيه أنه

كان يقول هذا . و رواه جرير هكذا . و قال أبو زرعة : حدثنا يوسف بن عدي هذا

الحديث , و هو منكر , و سمعت أبي يقول : هذا حديث منكر " .

قلت : جرير هو ابن عبد الحميد و هو و إن كان ثقة ففيه كلام كما يأتي و يوسف بن

عدي ثقة و معه زيادة و في مثل هذا الموضع يجب قبولها لأن جريرا ليس بأحفظ منه

بل قد قال البيهقي : " نسب في آخر عمره إلى سوء الحفظ " . و لعله لذلك قال

الحافظ العراقي في " أماليه " كما في " المناوي " : " حديث صحيح " .

2067 " كان إذا توضأ أدار الماء على مرفقيه " .

قال الألباني في " السلسلة الصحيحة " 5 / 99 :

أخرجه الدارقطني في " سننه " ( ص 31 ) و البيهقي ( 1 / 56 ) عن القاسم بن محمد

ابن عبد الله بن محمد بن عقيل عن جده عن # جابر # قال : فذكره مرفوعا , و قال

الدارقطني : " ابن عقيل ليس بقوي " . قلت : الظاهر أنه عنى الجد و هو عبد الله

بن محمد بن عقيل , فإنه مختلف فيه , و الراجح فيه أنه حسن الحديث إذا لم يخالف

, و عليه فكان الأولى إعلاله بحفيده , فإنه شديد الضعف . قال الذهبي في "

الضعفاء " : " قال أبو حاتم و غيره : متروك . و قال أحمد : ليس بشيء " . و في

الباب عن ثعلبة بن عباد عن أبيه مرفوعا في حديث فضل الوضوء : " ثم غسل ذراعيه

حتى يسيل الماء على مرفقيه " . أخرجه الطحاوي في " شرح المعاني " ( 1 / 22 ) و

كذا الطبراني في " الكبير " , و قال الهيثمي في " مجمع الزوائد " ( 1 / 224 ) :

" و رجاله موثقون " . قلت : هو عند الطحاوي من طريق قيس بن الربيع عن الأسود بن

قيس عن ثعلبة به . و قيس سيء الحفظ , و ثعلبة مقبول عند الحافظ . و عن وائل بن

حجر , عند البزار و الطبراني بسند ضعيف و قد بينت علله في " الأحاديث الضعيفة "

( 449 ) . و مما يقوي الحديث ما رواه نعيم بن عبد الله بن المجمر قال : " رأيت

أبا هريرة يتوضأ , فغسل وجهه , فأسبغ الوضوء , ثم غسل يده اليمنى حتى أشرع في

العضد , ثم يده اليسرى حتى أشرع في العضد , ... ثم قال : هكذا رأيت رسول الله

صلى الله عليه وسلم يتوضأ " . أخرجه مسلم ( 1 / 149 ) . و الحديث قواه الصنعاني

في " سبل السلام " بحديثي ثعلبة و وائل .

2068 " كان إذا حلف على يمين لا يحنث حتى أنزل الله تعالى كفارة اليمين , فقال : لا

أحلف على يمين فأرى غيرها خيرا منها إلا كفرت عن يميني , ثم أتيت الذي هو خير "

.

قال الألباني في " السلسلة الصحيحة " 5 / 100 :

أخرجه الحاكم ( 4 / 301 ) عن أبي الأشعث حدثنا محمد بن عبد الرحمن الطفاوي

حدثنا هشام بن عروة عن أبيه عن # عائشة # و قال : " صحيح على شرط الشيخين " ,

و وافقه الذهبي . كذا قالا , و أبو الأشعث - و اسمه أحمد بن المقدام -

و الطفاوي لم يخرج لهما مسلم شيئا . ثم إن الطفاوي فيه كلام , و قال الذهبي في

" الميزان " : " شيخ مشهور ثقة " . و قال الحافظ : " صدوق يهم " . فالحديث حسن

إن شاء الله تعالى .

2069 " كان النبي صلى الله عليه وسلم إذا حلف قال : والذي نفس محمد بيده " .

قال الألباني في " السلسلة الصحيحة " 5 / 101 :

أخرجه ابن ماجة في " سننه " رقم ( 2090 و 2091 ) عن محمد بن مصعب و عبد الملك

ابن محمد الصنعاني كلاهما عن الأوزاعي عن يحيى بن أبي كثير عن هلال بن أبي

ميمونة عن عطاء بن يسار , عن # رفاعة بن عرابة الجهني # قال : فذكره .

قلت : و هذا إسناد رجاله ثقات رجال الشيخين غير محمد بن مصعب و عبد الملك بن

محمد , ففيهما ضعف من قبل حفظهما , لكن الحديث جيد بمتابعة أحدهما للآخر , على

أنهما قد توبعا , فقال الإمام أحمد ( 4 / 16 ) : حدثنا أبو المغيرة قال : حدثنا

الأوزاعي به . قلت : و هذا إسناد صحيح , فإن أبا المغيرة و هو عبد القدوس بن

الحجاج الخولاني الحمصي ثقة من رجال الشيخين أيضا . و قد ذكر البوصيري أن

الحديث رواه النسائي أيضا في " عمل اليوم و الليلة " بإسنادين , يعني عن

الأوزاعي , أحدهما على شرط الشيخين , و الثاني على شرط البخاري . و لم أره في "

عمل اليوم و الليلة " الذي طبع حديثا , و لا في " تحفة الأشراف " .

2070 " كان إذا راعه شيء قال : هو الله ربي لا أشرك به شيئا " .

قال الألباني في " السلسلة الصحيحة " 5 / 102 :

أخرجه النسائي في " عمل اليوم و الليلة " ( 657 ) و عنه ابن السني في " عمل

اليوم و الليلة " رقم ( 330 ) و أبو نعيم ( 5 / 219 ) عن سهل بن هاشم حدثنا

الثوري عن ثور بن يزيد عن خالد بن معدان عن # ثوبان # رضي الله عنه : أن النبي

صلى الله عليه وسلم كان ... إلى آخره . و قال أبو نعيم : " لم يروه عن الثوري

إلا سهل بن هاشم " . قلت : و هو ثقة , و من فوقه ثقات من رجال الشيخين , فالسند

صحيح .

2071 " كان إذا رفع رأسه من الركوع في صلاة الصبح في آخر ركعة قنت " .

قال الألباني في " السلسلة الصحيحة " 5 / 102 :

رواه ابن نصر في " قيام الليل " ص ( 132 ) قال : حدثنا محمد بن عبيد بن حساب

حدثنا سفيان عن الزهري عن سعيد عن # أبي هريرة # أن رسول الله صلى الله عليه

وسلم كان ... قلت : و هذا إسناد صحيح على شرط مسلم , و قد أخرجه ( 2 / 135 ) من

طريقين آخرين عن ابن عيينة به . و أخرجه هو و البخاري ( 3 / 217 - 218 ) و أحمد

( 2 / 255 ) من طرق أخرى عن الزهري به أتم منه .

( تنبيه ) : القنوت الوارد في هذا الحديث هو قنوت النازلة , بدليل قوله في حديث

الشيخين : " فيدعوا للمؤمنين و يلعن الكفار " . و انظر " الإرواء " ( 2 / 160 -

164 ) . و أصرح منه رواية ابن خزيمة بلفظ : " كان لا يقنت إلا أن يدعو لأحد ,

أو على أحد " . و سنده صحيح .

2072 " كان إذا رمى الجمار مشى إليها ذاهبا و راجعا " .

قال الألباني في " السلسلة الصحيحة " 5 / 103 :

رواه الترمذي ( 1 / 170 ) قال : حدثنا يوسف بن عيسى حدثنا ابن نمير عن عبيد

الله عن نافع عن # ابن عمر # أن النبي صلى الله عليه وسلم ... و قال : " هذا

حديث حسن صحيح " . قلت : و إسناده صحيح على شرط الشيخين .

( فائدة ) : قال الترمذي عقب الحديث : " و العمل على هذا عند أكثر أهل العلم ,

و قال بعضهم : يركب يوم النحر و يمشي في الأيام التي بعد يوم النحر , ( قال أبو

عيسى ) و كأنه من قال هذا إنما أراد اتباع النبي صلى الله عليه وسلم في فعله ,

لأنه إنما روي عن النبي صلى الله عليه وسلم أنه ركب يوم النحر حيث ذهب يرمي

الجمار , و لا يرمي يوم النحر إلا جمرة العقبة " . قلت : رميه صلى الله عليه

وسلم جمرة العقبة راكبا هو في حديث جابر الطويل في " حجة النبي صلى الله عليه

وسلم " من رواية مسلم و غيره ( ص 82 - الطبعة الثانية ) و لذلك فحديث ابن عمر

يفسر على أنه أراد الجمار في غير يوم النحر توفيقا بينه و بين حديث جابر . و

الله أعلم . ثم رأيت ما يؤيد ذلك من رواية عبد الله بن عمر عن نافع بلفظ : " عن

ابن عمر أنه كان يأتي الجمار في الأيام الثلاثة بعد يوم النحر ماشيا ذاهبا و

راجعا , و يخبر أن النبي صلى الله عليه وسلم كان يفعل ذلك " . أخرجه أبو داود (

1969 ) و أحمد ( 2 / 156 ) . و في رواية له ( 2 / 114 و 138 ) : " كان ابن عمر

يرمي جمرة العقبة على دابته يوم النحر , و كان لا يأتي سائرها بعد ذلك إلا

ماشيا ذاهبا و راجعا , و زعم أن النبي صلى الله عليه وسلم كان لا يأتيها إلا

ماشيا ذاهبا و راجعا " . و رجاله ثقات رجال الشيخين غير عبد الله بن عمر و هو

المكبر أخو عبيد الله بن عمر المصغر الذي في الطريق الأولى , و هو سيء الحفظ ,

لكن موافقته لأخيه في بعضه , و لحديث جابر في بعضه الآخر , دليل على أنه قد حفظ

. و الله أعلم .

2073 " " كان إذا رمى جمرة العقبة مضى و لم يقف " .

قال الألباني في " السلسلة الصحيحة " 5 / 104 :

أخرجه ابن ماجة في " سننه " رقم ( 3033 ) قال : حدثنا سويد بن سعيد حدثنا علي

ابن مسهر عن الحجاج عن الحكم بن عتيبة عن مقسم عن # ابن عباس # قال : فذكره .

قلت : و هذا إسناد ضعيف , لعنعنة الحجاج و هو ابن أرطأة , و ضعف سويد بن سعيد :

لكن الحديث صحيح فقد أخرجه البخاري ( 1 / 438 ) و ابن ماجة ( 3032 ) و البيهقي

( 5 / 148 ) و أحمد ( 2 / 152 ) من حديث ابن عمر مرفوعا مثله .

2074 " كان إذا سلم لم يقعد إلا مقدار ما يقول : اللهم أنت السلام و منك السلام

تباركت يا ذا الجلال و الإكرام " .

قال الألباني في " السلسلة الصحيحة " 5 / 104 :

رواه مسلم ( 2 / 95 ) و أبو يعلى في مسنده ( 224 / 2 ) و ابن منده في " التوحيد

" ( 61 / 1 ) من طريقين عن عبد الله بن الحارث عن # عائشة # به . و اللفظ لمسلم

. و في رواية لأبي يعلى : عن عبد الله بن أبي الهذيل قال : " كانوا يحبون إذا

قضى الرجل الصلاة أن يقول : " فذكره . قلت : و إسناده صحيح على شرط مسلم , و

ابن أبي الهذيل تابعي كبير ثقة مات في ولاية خالد القسري على العراق . و للحديث

شاهد من حديث عبد الله بن عمرو و عبد الله بن عمر مرفوعا مثله . أخرجه ابن منده

. و من حديث عبد الله بن مسعود مرفوعا . أخرجه ابن حبان ( 2348 ) .

2075 " كان إذا سمع المؤذن قال مثل ما يقول , حتى إذا بلغ ( حي على الصلاة , حي على

الفلاح ) قال : لا حول و لا قوة إلا بالله " .

قال الألباني في " السلسلة الصحيحة " 5 / 105 :

أخرجه أحمد ( 6 / 9 ) و البغوي في " الجعديات " ( ق 102 / 2 ) و ابن السني ( 89

) عن شريك عن عاصم بن عبيد الله عن علي بن حسين عن # أبي رافع # مرفوعا .

قلت : و هذا إسناد ضعيف لضعف عاصم و شريك و هو ابن عبد الله القاضي . لكن

الحديث صحيح له شاهد من حديث معاوية بن أبي سفيان نحوه . أخرجه الدارمي ( 1 /

273 ) و ابن خزيمة في " صحيحه " ( 416 ) و أحمد ( 4 / 98 ) من طريق محمد بن

عمرو قال : حدثني أبي عن جدي عنه . و هذا إسناد فيه ضعف , رجاله ثقات غير عمرو

و هو ابن علقمة بن وقاص , لم يرو عنه غير ابنه محمد . لكن تابعه أخوه عبد الله

ابن علقمة بن وقاص عن علقمة بن وقاص به . أخرجه أحمد ( 4 / 91 - 92 ) . فالسند

بهذه المتابعة حسن لأن عبد الله هذا روى عنه اثنان . و أخرجه البخاري في

" صحيحه " ( رقم 613 ) و الدارمي و أحمد ( 4 / 91 ) من طريق أخرى فيها رجل لم

يسم . و أسقطه ابن خزيمة ( 414 ) من إسناده , فظهر متصلا ! و للحديث شاهد آخر

من حديث عمر بن الخطاب مرفوعا في فضل إجابة المؤذن و فيه : " ثم قال : حي على

الصلاة . قال : لا حول و لا قوة إلا بالله , ثم قال : حي على الفلاح . قال : لا

حول و لا قوة إلا بالله ... " الحديث . أخرجه مسلم و ابن خزيمة ( 417 )

و غيرهما و هو مخرج في " صحيح أبي داود " ( 539 ) و غيره .

( تنبيه ) : عزا الجزري الحوقلة بعد الحيعلتين للبخاري و مسلم , و إنما هو

للبخاري فقط عن معاوية كما سبق , و قد صرح الحافظ في شرحه أن مسلما لم يخرجه

من أجل الرجل الذي لم يسمه .

2076 " كان إذا صعد المنبر سلم " .

قال الألباني في " السلسلة الصحيحة " 5 / 106 :

و له طرق : الأول : عن # جابر # رواه ابن ماجة ( 1109 ) و تمام في " الفوائد "

( 60 / 2 ) و ابن عدي ( 211 / 1 ) و البغوي في " شرح السنة " ( 1 / 123 / 1 )

عن عمرو بن خالد حدثنا ابن لهيعة عن محمد بن زيد بن المهاجر عن محمد بن المنكدر

عن جابر مرفوعا . و قال ابن عدي : " لا أعلمه يرويه غير ابن لهيعة , و عن ابن

لهيعة عمرو بن خالد " . و أعله عبد الحق في " الأحكام " ( 73 / 1 ) بابن لهيعة

, و قال : " معروف في الضعفاء " ! و من طريقه رواه أبو نعيم في " أخبار أصبهان

" ( 1 / 240 - 241 ) .

الثاني : عن # الشعبي # مرسلا . رواه ابن أبي شيبة في " المصنف " ( 2 / 114 ) :

حدثنا أبو أسامة قال : حدثنا مجالد عنه . و بهذا الإسناد رواه عبد الرزاق ( 3 /

193 ) و هو مرسل لا بأس به في الشواهد .

و الثالث : عن # عطاء # مرسلا أيضا . رواه عبد الرزاق رقم ( 5281 ) و ذكره عبد

الحق في " أحكامه " ( 73 / 1 ) عنه . و رجاله ثقات رجال الشيخين . و مما يشهد

للحديث و يقويه أيضا جريان عمل الخلفاء عليه , فأخرج ابن أبي شيبة عن أبي نضرة

قال : " كان عثمان قد كبر , فإذا صعد المنبر سلم فأطال قدر ما يقرأ إنسان أم

الكتاب . و إسناده صحيح . ثم روى عن عمرو بن مهاجر : " أن عمر بن عبد العزيز

كان إذا استوى على المنبر سلم على الناس و ردوا عليه " . و سنده صحيح أيضا .

و للحديث شاهد آخر من حديث ابن عمر مرفوعا به و فيه زيادة أوردته من أجلها في

" الضعيفة " ( 4194 ) من رواية البيهقي و ابن عساكر .

2077 " كان إذا صلى الغداة في سفر مشى عن راحلته قليلا " .

قال الألباني في " السلسلة الصحيحة " 5 / 107 :

أخرجه أبو عثمان النجيرمي ( 2 / 4 / 2 ) و أبو نعيم ( 8 / 180 ) و البيهقي

( 5 / 255 ) و الضياء في " الأحاديث و الحكايات " ( 14 / 151 / 2 ) عن محمد بن

عبد الله بن قهزاذ حدثنا أبو الوزير محمد بن أعين أنبأنا عبد الله عن سليمان بن

بلال عن يحيى بن سعيد الأنصاري عن # أنس بن مالك # مرفوعا . و قال أبو نعيم :

" تفرد به عبد الله بن المبارك " . قلت : و هو ثقة إمام من رجال الشيخين و كذلك

من فوقه . و من دونه ثقتان فالسند صحيح . و الحديث قال الهيثمي في " المجمع " (

3 / 215 ) : " رواه الطبراني في " الأوسط " و فيه محمد بن علي المروزي و فيه

كلام , و قد وثق " . قلت : ذا لا يضر , فإنه يرويه عن ابن قهزاذ , و قد تابعه

عليه غيره عند من ذكرنا , و قد وقفت على إسناد الطبراني في " زوائده " ( 1 /

113 / 1 ) و رواه عنه الضياء في " المختارة " ( ق 246 / 2 ) .

2078 " كان إذا طاف بالبيت مسح , أو قال : استلم الحجر و الركن في كل طواف " .

قال الألباني في " السلسلة الصحيحة " 5 / 108 :

أخرجه الحاكم ( 1 / 456 ) و البيهقي ( 5 / 76 ) و أحمد ( 2 / 18 ) من طرق عن

عبد العزيز بن أبي رواد عن نافع عن # ابن عمر # مرفوعا . و قال الحاكم : " صحيح

الإسناد " . و وافقه الذهبي . قلت : و هو على شرط مسلم .

2079 " كان إذا غضب احمرت وجنتاه " .

قال الألباني في " السلسلة الصحيحة " 5 / 108 :

أخرجه أبو الشيخ في " أخلاق النبي صلى الله عليه وسلم " ( ص 68 ) و الطبراني

( 3 / 49 / 2 ) عن أبي يحيى التيمي أخبرنا مخارق أخبرنا طارق بن شهاب قال :

سمعت # ابن مسعود # يقول : فذكره مرفوعا . قلت : و رجاله ثقات غير أبي يحيى

التيمي و اسمه إسماعيل بن إبراهيم , قال الهيثمي بعد ما عزاه للطبراني ( 8 /

278 ) : " و هو ضعيف " . قلت : و له شاهد من حديث أم سلمة مرفوعا بلفظ : " ...

احمر وجهه " . أخرجه أبو الشيخ ( ص 69 ) عن جعفر بن زياد أخبرنا جامع بن أبي

راشد - قال جعفر : أحسبه - عن منذر الثوري عنها . قلت : و هذا إسناد رجاله

موثقون غير أنه منقطع بين منذر و أم سلمة , و قال الهيثمي : " رواه الطبراني و

فيه إسماعيل بن عمرو البجلي , وثقه ابن حبان و غيره و ضعفه الدارقطني و غيره و

بقية رجاله رجال الصحيح " . قلت : إسناد أبي الشيخ سالم من البجلي , فلا أدري

إذا كان إسناد الطبراني سالما من الانقطاع ? و سكوت الهيثمي عنه لا يعني سلامته

منه . و مما يشهد له حديث جابر رضي الله عنه مرفوعا " و كان إذا ذكر الساعة

احمرت و جنتاه و علا صوته و اشتد غضبه ... " . أخرجه أحمد ( 3 / 310 - 311 ,

338 , 371 ) . و إسناده صحيح على شرط مسلم , و قد أخرجه في " صحيحه " ( 3 / 11

) و لكنه لم يسق لفظه . و حديث زيد بن خالد : " سئل النبي صلى الله عليه وسلم

عن ضالة الإبل , فغضب و احمرت وجنتاه , و قال : ... " . الحديث . أخرجه أحمد (

4 / 116 ) و الشيخان و غيرهما .

2080 " كان إذا صعد المنبر أقبلنا بوجوهنا إليه " .

قال الألباني في " السلسلة الصحيحة " 5 / 110 :

أخرجه البخاري في " التاريخ الكبير " ( 4 / 2 / 47 ) و ابن حبان في " ثقات

أتباع التابعين " ( 7 / 518 ) من طريق محمد بن القاسم عن # مطيع الغزال عن أبيه

عن جده # مرفوعا . أورداه في ترجمة مطيع هذا , و كنياه بأبي الحسن . و روى ابن

أبي حاتم عن ابن معين أنه وثقه , و عن أبي زرعة أنه قال : " كوفي لا بأس به " .

و ذكر أنه روى عن الشعبي , و عنه يحيى بن سعيد القطان و وكيع , و يعلى بن عبيد

و أبو نعيم , و لم يذكر في الرواة عنه محمد بن القاسم هذا , كما أنه لم يذكر

أنه روى عن أبيه عن جده , و إنما ذكر هذا كله في ترجمة أخرى عقب هذه , فقال :

" مطيع الأنصاري أبو يحيى , مديني روى عن أبيه عن جده , و روى عن زيد بن أسلم

و نافع و أبي الزناد , و روى عنه محمد بن القاسم أبو إبراهيم الأسدي . قال أبي

: مجهول " . و اختصر كلامه هذا الذهبي في " الميزان " و في " الضعفاء " , فقال

: " مطيع أبو يحيى الأنصاري , عن نافع مجهول " . و زاد عليه الحافظ في " اللسان

" فقال : " و في " ثقات ابن حبان " : مطيع أبو يحيى العرابي ( ! ) عن أبيه عن

جده قال : كان النبي صلى الله عليه وسلم .. ( فذكر حديث الترجمة ) و عنه محمد

بن القاسم . قال : و لست أعرفه و لا أباه " . كذا وقع فيه ( أبو يحيى العرابي )

و الظاهر أنه خطأ من الطابع أو الناسخ , و الصواب ( أبو الحسن الغزال ) .

و قوله : " و لست أعرفه .. " الذي في " الثقات " : " لست أعرف أباه و لا جده "

. و لعله الصواب . ثم قال الحافظ عقب ما تقدم : " قلت : في الصحابة " مطيع بن

الحكم " , أخرج له ابن منده من طريق مطيع بن فلان بن مطيع بن الحكم عن أبيه عن

جده الأعلى الحديث المذكور أولا . و كذلك أورد ابن عبد البر مطيعا المذكور في

الصحابة , يكنى أبا مسلم , شاعر بن شاعر " . قلت : لم أره في " الاستيعاب "

لابن عبد البر , لا في الأسماء و لا في الكنى , و لم يورده الحافظ نفسه في أي

منهما في " الإصابة " . فالله أعلم . و جملة القول أن مطيعا الغزال هو غير مطيع

الأنصاري عند ابن أبي حاتم و أبيه , و ظاهر صنيع البخاري و ابن حبان أنهما واحد

, لأنهما لم يذكرا غيره , و هو الذي ساقا له عن أبيه عن جده هذا الحديث . فعلة

الحديث إما ممن فوقه و هو ظاهر كلام ابن حبان حيث قال عقبه : " روى عنه محمد بن

القاسم و أهل الكوفة , لست أعرف أباه و لا جده , و الخبر ليس بصحيح من طريق

أخرى , فيعتبر به " . و إما من الراوي عنه محمد القاسم , و هو أبو إبراهيم

الأسدي الكوفي , ترجمه ابن أبي حاتم ( 4 / 1 / 65 ) برواية جمع من الثقات عنه ,

و روى عن ابن معين أنه قال : " ثقة , قد كتبت عنه " . و عن أبي حاتم قال : "

ليس بقوي , لا يعجبني حديثه " . و بالغ بعضهم في الطعن فيه , فقال أحمد في "

العلل و المعرفة " ( 1 / 281 / 1813 ) : " يكذب , أحاديثه أحاديث موضوعة , ليس

بشيء " . و أشار البخاري في " التاريخ " ( 1 / 1 / 214 ) إلى كلام أحمد هذا فيه

. و قال في " التاريخ الصغير " : " كذبه أحمد " . و ذكر الفسوي في " تاريخه " (

3 / 46 ) عن علي و هو ابن المديني قال : " قد تركت حديث محمد بن القاسم أبي

إبراهيم لا أحدث عنه " . و قال ابن حبان نفسه في " الضعفاء " ( 2 / 288 ) : "

كان ممن يروي عن الثقات ما ليس من أحاديثهم , و يأتي عن الأثبات بما لم يحدثوا

, لا يجوز الاحتجاج به و لا الرواية عنه بحال , كان ابن حنبل يكذبه " .

قلت : فالعجب منه كيف لم يفصح باسم أحد ممن روى عن شيخه مطيع الغزال من أهل

الكوفة إلا عن هذا المتهم ? ! قلت : فهو علة هذا الحديث , و أما قول ابن حبان :

" و الخبر ليس بصحيح من طريق آخر " . ففيه نظر لأنه قد جاء من طرق يقوي بعضها

بعضا مع شاهد لها في " صحيح البخاري " و إليك البيان : أولا : عن البراء بن

عازب قال : فذكره . أخرجه البيهقي ( 3 / 198 ) من طريق محمد بن علي بن غراب :

حدثنا أبي عن أبان بن عبد الله البجلي عن عدي بن ثابت عنه . قلت : و هذا إسناد

ضعيف , محمد بن علي بن غراب , أورده ابن أبي حاتم ( 4 / 1 / 28 ) برواية أخرى

عنه , و لم يذكر فيه جرحا و لا تعديلا , فهو مجهول الحال . و أبوه علي بن غراب

صدوق مدلس , و قد عنعنه , و قد أعله بالمخالفة , فقال البيهقي : قال ابن خزيمة

: " هذا الخبر عندي معلول , حدثنا عبد الله بن سعيد الأشج حدثنا النضر بن

إسماعيل عن أبان بن عبد الله البجلي قال : رأيت عدي بن ثابت يستقبل الإمام

بوجهه إذا قام يخطب , فقال ( لعله : فقلت ) له : رأيتك تستقبل الإمام بوجهك ?

قال : رأيت أصحاب النبي صلى الله عليه وسلم يفعلونه " . قلت : فأعله ابن خزيمة

بالوقف على الصحابة , و فيه نظر من وجهين : الأول : أن النضر بن إسماعيل ليس

خيرا من علي بن غراب , فقد قال فيه الحافظ في " التقريب " : " ليس بالقوي " . و

الآخر : أنه قد خالفه ابن المبارك , فقال البيهقي عقبه : " و كذلك رواه ابن

المبارك عن أبان بن عبد الله عن عدي بن ثابت , إلا أنه قال : " هكذا كان أصحاب

رسول الله صلى الله عليه وسلم يفعلون برسول الله صلى الله عليه وسلم " . ذكره

أبو داود في " المراسيل " عن أبي توبة عن ابن المبارك " . و تعقبه ابن

التركماني في " الجوهر النقي " فقال : " قلت : هذا مسند , و ليس بمرسل لأن

الصحابة كلهم عدول فلا تضرهم الجهالة " . قلت : و هو كما قال لأن الظاهر أن

عديا تلقاه عن الصحابة , فهذه متابعة قوية من ابن المبارك لعلي بن غراب ترجح

رواية هذا على رواية النضر بن إسماعيل , و بذلك تندفع العلة بالوقف , و يتبين

أنه إسناد جيد , فإن رجاله عند أبي داود ثقات رجال الشيخين غير أبان بن عبد

الله و هو البجلي الكوفي , و هو حسن الحديث كما قال الذهبي في " الميزان " . و

قال الحافظ في " التقريب " : " صدوق , في حفظه لين " . و أبو توبة اسمه الربيع

بن نافع و هو شيخ أبي داود في " المراسيل " ( ق 4 / 2 ) , و قد تابعه وكيع ,

فقال : عن أبان بن عبد الله البجلي عن عدي بن ثابت قال : فذكره مرسلا , و قد

عرفت الجواب عنه . أخرجه ابن أبي شيبة في " المصنف " ( 2 / 117 - هندية ) . و

خالف الهيثم بن جميل فقال : حدثنا ابن المبارك عن أبان ابن تغلب عن عدي بن ثابت

عن أبيه قال : فذكره . أخرجه ابن ماجة ( 1 / 349 ) , و قال البوصيري في "

زوائده " ( ق 72 / 2 ) : " هذا إسناد رجاله ثقات , إلا أنه مرسل " . قلت : و

فيه أن الهيثم هذا مع كونه حافظا , فقد قال فيه ابن عدي : " يغلط على الثقات "

. فالظاهر أنه أخطأ على ابن المبارك في موضعين من إسناده , فقد ذكر أبان بن

تغلب مكان أبان بن عبد الله . و قال : عن عدي بن ثابت عن أبيه . فزاد عن أبيه .

و كل ذلك خطأ مخالف لرواية أبي توبة عن ابن المبارك , و رواية وكيع عن أبان بن

عبد الله .

ثانيا : قال محمد بن الفضيل بن عطية عن منصور عن إبراهيم عن علقمة عن عبد الله

ابن مسعود قال : " كان رسول الله صلى الله عليه وسلم إذا استوى على المنبر

استقبلناه بوجوهنا " . أخرجه الترمذي ( 509 ) و أبو يعلى في " مسنده " ( 3 /

1310 - 1311 ) و الطبراني في " المعجم الكبير " ( 9991 ) و تمام في " الفوائد "

( 11 / 2 ) و إسماعيل الصفار في " الثاني من حديثه " ( 7 / 2 ) و قال الترمذي :

" و في الباب عن ابن عمر , و محمد بن الفضل ذاهب الحديث , و العمل على هذا عند

أهل العلم من أصحاب النبي صلى الله عليه وسلم و غيرهم يستحبون استقبال الإمام

إذا خطب . و هو قول سفيان الثوري و الشافعي و أحمد و إسحاق , و لا يصح في هذا

الباب عن النبي صلى الله عليه وسلم شيء " . كذا قال , و فيه نظر لما تقدم من

حديث ابن المبارك , و للشاهد الآتي . و قوله : " ... عن ابن عمر " لم أره

مرفوعا إلى النبي صلى الله عليه وسلم فروى البيهقي بسنده عن أبي عمار ( الأصل :

أبي عامر ) : حدثنا الوليد بن مسلم أخبرني إسماعيل و غيره عن يحيى بن سعيد

الأنصاري قال : " السنة إذا قعد الإمام على المنبر يوم الجمعة يقبل عليه القوم

بوجوههم جميعا " . و بإسناده : حدثنا الوليد قال : فذكرت ذلك لليث بن سعد

فأخبرني عن ابن عجلان أنه أخبره عن نافع : " أن ابن عمر كان يفرغ من سبحته يوم

الجمعة قبل خروج الإمام , فإذا خرج لم يقعد الإمام حتى يستقبله " . قلت : و

هذا إسناده جيد , رجاله مترجمون في " التهذيب " إلى ابن عمار و اسمه الحسين بن

حريث المروزي , و ما في الأصل خطأ لعله من الطابع أو الناسخ , فإن الراوي عنه

إبراهيم بن محمد بن الحسن , و هو ابن متويه الأصبهاني , و هو مترجم ترجمة حسنة

في " طبقات الأصبهانيين " لأبي الشيخ و " أخبار أصبهان " لأبي نعيم , و هو من

شيوخ أبي الشيخ , فقد ذكره المزي في الرواة عن أبي عمار , كما ذكر هذا في

الرواة عن الوليد بن مسلم . و بالجملة , فهذا الأثر عن ابن عمر قوي الإسناد , و

هناك آثار أخرى كثيرة , أخرجها ابن أبي شيبة في " المصنف " , و كذا عبد الرزاق

في " مصنفه " ( 3 / 217 - 218 ) من ذلك عند ابن أبي شيبة عن المستمر بن الريان

قال : رأيت أنسا عند الباب الأول يوم الجمعة قد استقبل المنبر . قلت : و إسناده

صحيح على شرط مسلم . و إن مما لا شك فيه أن جريان العمل بهذا الحديث من الصحابة

و من بعدهم لدليل قوي على أن له أصلا أصيلا عن النبي صلى الله عليه وسلم , و

لاسيما أنه يشهد له قول أبي سعيد الخدري رضي الله عنه قال : " جلس رسول الله

صلى الله عليه وسلم على المنبر و جلسنا حوله .. " . أخرجه البخاري ( 921 و 1465

و 2842 و 6427 ) و مسلم ( 3 / 101 - 102 ) و النسائي ( 1 / 360 ) و البيهقي ( 3

/ 198 ) و‎أحمد ( 3 / 26 و 91 ) من طريق عطاء بن يسار عنه به , و له عندهم تتمه

فيها : " إنما أخاف عليكم بعدي ما يفتح عليكم من زهرة الدنيا .. " الحديث . و

قد أخرجها دون موضع الشاهد الحميدي في " مسنده " ( 2 / 325 / 740 ) و أبو يعلى

( 1 / 340 ) و قد وقع معزوا في " صحيح الجامع الصغير و زيادته " ( 2313 ) تبعا

لأصله " الفتح الكبير " لـ ( هـ ) أي ابن ماجة و ما أظنه إلا وهما , فإنه لم

يعزه إليه الحافظ المزي في " التحفة " . ثم رأيته فيه ( برقم 4043 - الدكتور

الأعظمي ) من طريق أخرى عن أبي سعيد مختصرا . هذا و قد أورد البخاري الحديث في

" باب يستقبل الإمام القوم , و استقبال الناس الإمام إذا خطب , و استقبل ابن

عمر و أنس رضي الله عنهم الإمام " . ثم أسند تحته حديث أبي سعيد . قال الحافظ

في " الفتح " ( 2 / 402 ) : " و قد استنبط المصنف من الحديث مقصود الترجمة , و

وجه الدلالة منه أن جلوسهم حوله لسماع كلامه يقتضي نظرهم إليه غالبا , و لا

يعكر على ذلك ما تقدم من القيام في الخطبة لأن هذا محمول على أنه كان يتحدث و

هو جالس على مكان عال و هم جلوس أسفل منه , و إذا كان ذلك في غير حال الخطبة

كان حال خطبة أولى , لورود الأمر بالاستماع لها , و الإنصات عندها " . قال : "

من حكمة استقبالهم التهيؤ لسماع كلامه , و سلوك الأدب معه في استماع كلامه ,

فإذا استقبله بوجهه و أقبل عليه بجسده و بقلبه و حضور ذهنه كان أدعى لتفهم

موعظته , و موافقته فيما شرع له القيام لأجله " .

( تنبيه ) : تقدم في أثر أنس أن المستمر بن الريان رآه , فهذا يدل على أنه من

صغار التابعين , فهذا ينافي جعل الحافظ إياه في " التقريب " من الطبقة السادسة

, فحقه أن يجعله من الطبقة الخامسة لأنه يصدق عليه قوله في مقدمة " التقريب "

بعد أن ذكر طبقات التابعين : " الخامسة : الطبقة الصغرى منهم الذين رأوا الواحد

و الاثنين و لم يثبت لبعضهم السماع من الصحابة كالأعمش " . و لأنه لا يصدق عليه

قوله بعدها : " السادسة طبقة عاصروا الخامسة , لكن لم يثبت لهم لقاء أحد من

الصحابة , كابن جريج " . لا يقال : لعل الحافظ لم يقف على رؤية المستمر لأنس ,

لأننا نقول : قد ذكر ذلك هو نفسه في " التهذيب " , فلعله نسي ذلك . و الله أعلم

.

2081 " كان إذا كان صائما أمر رجلا فأوفى على نشز , فإذا قال : قد غابت الشمس أفطر "

.

قال الألباني في " السلسلة الصحيحة " 5 / 118 :

أخرجه الحاكم ( 1 / 434 ) عن محمد بن أبي صفوان الثقفي حدثنا عبد الرحمن بن

مهدي حدثنا سفيان عن أبي حازم عن # سهل بن سعد # رضي الله عنه مرفوعا . و قال :

" صحيح على شرط الشيخين " , و وافقه الذهبي . و أقول : إنما هو صحيح فقط , فإن

الثقفي - و هو محمد بن عثمان بن أبي صفوان - لم يخرج له الشيخان شيئا و من فوقه

من رجال الشيخين , لكن ابن مهدي ليس من شيوخهما . قوله : ( نشز ) أي : مرتفع من

الأرض . قلت : و في الحديث اهتمامه صلى الله عليه وسلم بالتعجيل بالإفطار بعد

أن يتأكد صلى الله عليه وسلم من غروب الشمس , فيأمر من يعلو مكانا مرتفعا ,

فيخبره بغروب الشمس ليفطر صلى الله عليه وسلم , و ما ذلك منه إلا تحقيقا منه

لقوله صلى الله عليه وسلم : " لا يزال الناس بخير ما عجلوا الفطر " . متفق عليه

, و هو مخرج في " الإرواء " ( 917 ) . و إن من المؤسف حقا أننا نرى الناس اليوم

, قد خالفوا السنة , فإن الكثيرين منهم يرون غروب الشمس بأعينهم , و مع ذلك لا

يفطرون حتى يسمعوا أذان البلد , جاهلين : أولا : أنه لا يؤذن فيه على رؤية

الغروب , و إنما على التوقيت الفلكي . و ثانيا : أن البلد الواحد قد يختلف

الغروب فيه من موضع إلى آخر بسبب الجبال و الوديان , فرأينا ناسا لا يفطرون و

قد رأوا الغروب ! و آخرين يفطرون و الشمس بادية لم تغرب لأنهم سمعوا الأذان ! و

الله المستعان !

2082 " كان إذا كان قبل التروية بيوم خطب الناس , فأخبرهم بمناسكهم " .

قال الألباني في " السلسلة الصحيحة " 5 / 119 :

أخرجه الحاكم ( 1 / 461 ) و عنه البيهقي ( 5 / 111 ) عن أبي قرة عن موسى بن

عقبة عن نافع عن # ابن عمر # مرفوعا . و قال الحاكم : " صحيح الإسناد " ,

و وافقه الذهبي , و زاد : " تفرد به أبو قرة الزبيدي " . قلت : و هو ثقة و اسمه

موسى بن طارق اليماني . و تابعه عمرو بن مجمع عن موسى ابن عقبة به . أخرجه ابن

خزيمة في " صحيحه " ( ق 246 / 1 ) . و عمرو هذا ضعفوه كما قال الذهبي .

2083 " كان إذا مشى كأنه يتوكأ " .

قال الألباني في " السلسلة الصحيحة " 5 / 119 :

رواه أبو داود ( 2 / 297 ) و الحاكم ( 4 / 281 ) و أبو الشيخ في " أخلاق النبي

صلى الله عليه وسلم " ( ص 98 ) و أبو العباس الأصم في " حديثه " ( ج 3 رقم 127

) عن حميد الطويل أنه سمع # أنس بن مالك # يقول : فذكره مرفوعا , و قال الحاكم

: " صحيح على شرط الشيخين " , و وافقه الذهبي , و هو كما قالا . و أخرجه ابن

سعد ( 1 / 413 ) من حديث حماد بن سلمة عن ثابت عن أنس به , إلا أنه قال : " كان

إذا مشى تكفأ " . و سنده صحيح على شرط مسلم , و قد أخرجه في " صحيحه " ( 7 / 81

) و كذا أحمد ( 3 / 228 و 270 ) و الدارمي ( 1 / 31 ) و‎أبو الشيخ أيضا . و له

شاهد من حديث علي بلفظ : " كان إذا مشى تكفأ كأنما يمشي في صعد " . أخرجه ابن

سعد بسند حسن , و الترمذي في " الشمائل " ( ص 91 ) بلفظ : " كأنما ينحط من صبب

" .

2084 " كان إذا كان راكعا أو ساجدا , قال : سبحانك و بحمدك أستغفرك و أتوب إليك " .

قال الألباني في " السلسلة الصحيحة " 5 / 120 :

أخرجه الطبراني في " المعجم الكبير " ص ( 72 / 1 ) عن زيد بن أبي أنيسة عن حماد

عن أبي الضحى عن مسروق عن # عبد الله بن مسعود # مرفوعا . قلت : و هذا إسناد

حسن , رجاله موثقون على شرط مسلم غير أن حماد هذا - و هو ابن أبي سليمان كما في

ترجمة ابن أبي أنيسة من " التهذيب " ( 1 / 225 / 2 ) - فيه ضعف يسير كما يشعر

بذلك قول الحافظ في " التقريب " : " صدوق له أوهام " . و للحديث طريق أخرى ,

يرويه إسرائيل عن أبي إسحاق عن أبي عبيدة عن عبد الله قال : " لما أنزل على

رسول الله صلى الله عليه وسلم *( إذا جاء نصر الله و الفتح )* <1> كان يكثر إذا

قرأها و ركع أن يقول : سبحانك اللهم ربنا و بحمدك , اللهم اغفر لي , إنك أنت

التواب الرحيم ( ثلاثا ) " . أخرجه أحمد ( 3683 , 3745 ) . قلت : و رجاله ثقات

رجال الشيخين غير أبي عبيدة , و هو ثقة لكنه لم يسمع من أبيه على الراجح كما

قال الحافظ . و قد صرح أبو إسحاق بسماعه من أبي عبيدة , في رواية شعبة عنه به

نحوه . أخرجه أحمد أيضا ( 3719 , 3891 ) .

-----------------------------------------------------------

[1] النصر : الآية 1 . اهـ .

2085 " كان إذا كره شيئا عرفناه في وجهه " .

قال الألباني في " السلسلة الصحيحة " 5 / 121 :

أخرجه الطيالسي ( 2329 ) و عبد الله بن المبارك ( 676 ) و الشيخان في

" صحيحيهما " و البخاري في " الأدب المفرد " أيضا ( 599 ) و ابن سعد ( 1 / 368

) من حديث # أبي سعيد الخدري # . و له شاهد من حديث عمران بن الحصين مرفوعا به

. أخرجه أبو الشيخ في " أخلاق النبي صلى الله عليه وسلم " ( ص 71 ) و ابن عدي (

ق 122 / 2 ) من طريق الخليل بن مرة عن قتادة عن أبي السوار عنه . و الخليل بن

مرة ضعيف . و له شاهد آخر من حديث أنس بلفظ : " ... رؤي ذلك في وجهه " . أخرجه

الطبراني في " الأوسط " كما في " الجامع الصغير " , و أخرجه البزار أيضا ( ص

241 ) بلفظ أبي سعيد المذكور . و رجاله ثقات .

2086 " كان إذا مشى لم يلتفت " .

قال الألباني في " السلسلة الصحيحة " 5 / 121 :

أخرجه الحاكم ( 4 / 292 ) و ابن سعد ( 1 / 379 ) و ابن أبي حاتم في " العلل " (

2 / 248 ) من طريق عن عبد الجبار بن عمر الأيلي عن محمد بن المنكدر عن # جابر #

مرفوعا , و زاد الأخيران : " و كان ربما تعلق رداؤه بالشجرة أو بالشيء فلا

يلتفت , و كانوا يضحكون , و كانوا قد أمنوا التفاته " . و قال ابن أبي حاتم :

" قال أبي : هذا حديث منكر , و عبد الجبار ضعيف " . و قال الحاكم : " لا أعلم

أحد رواه عن محمد بن المنكدر غير عبد الجبار " . و قال الذهبي عقبه : " قلت :

عبد الجبار تالف " . و قال في " الضعفاء " : " ضعفوه " . و قال الحافظ : " ضعيف

" . لكن للحديث شاهد من رواية داود بن أبي هند : حدثني رجل عن ابن عباس مرفوعا

به و زاد : " و إذا مشى مشى مجتمعا ليس فيه كسل " . أخرجه ابن سعد ( 1 / 417 )

. قلت : و رجاله ثقات رجال مسلم غير الرجل , فإنه لم يسم . و عن عوف قال :

" كان لا يضحك إلا تبسما , و لا يلتفت إلا جميعا " . رواه ابن سعد ( 1 / 420 )

. قلت : و إسناده مرسل صحيح . و عن سعيد بن يزيد : أخبرنا أبو سليمان عن رجل عن

عائشة مرفوعا . أخرجه ابن سعد . و الرجل لم يسم . و أبو سليمان لم أعرفه .

و في حديث هند بن أبي هالة التميمي : " و إذا التفت التفت جميعا " . رواه ابن

سعد ( 1 / 422 ) و الترمذي و غيرهما .

2087 " كان إذا مشى مشى أصحابه أمامه , و تركوا ظهره للملائكة " .

قال الألباني في " السلسلة الصحيحة " 5 / 123 :

أخرجه ابن ماجة ( 1 / 108 ) و الحاكم ( 4 / 281 ) عن سفيان عن الأسود بن قيس عن

نبيح العنزي عن # جابر بن عبد الله # مرفوعا . و قال الحاكم : " صحيح على شرط

الشيخين " . كذا قال ! و في " تلخيص الذهبي " : " صحيح " فقط . و هو الأقرب ,

فإن نبيحا هذا لم يخرج له الشيخان شيئا . و قد وثقه أبو زرعة و ابن حبان

و العجلي , و لذلك قال البوصيري في " الزوائد " ( 19 / 1 ) : " و إسناده صحيح ,

رجاله ثقات , رواه أحمد بن منيع في " مسنده " بلفظ : ( مشوا خلف النبي صلى الله

عليه وسلم فقال : امشوا أمامي , و خلوا ظهري للملائكة ) " . قلت : و قريب منه

رواية للحاكم بلفظ : " لا تمشوا بين يدي و لا خلفي , فإن هذا مقام الملائكة " .

أخرجه من طريق شعبة عن الأسود به . و هذا - كما ترى - فيه النهي عن المشي أمامه

أيضا بخلاف روايتي سفيان , فالمقصود منها المشي أمامه بمعنى عن يمينه و يساره ,

لا بمعنى الأمام المقابل للخلف . و الله أعلم .

2088 " كان إذا نزل الوحي عليه ثقل لذلك , و تحدر جبينه عرقا كأنه الجمان , و إن كان

في البرد " .

قال الألباني في " السلسلة الصحيحة " 5 / 124 :

أخرجه أبو نعيم في " دلائل النبوة " ( 73 ) من طريق الطبراني حدثنا محمد بن

عثمان بن أبي شيبة قال حدثنا عقبة بن مكرم قال : حدثنا يونس بن بكير عن عثمان

ابن عبد الرحمن عن الزهري عن سهل بن سعد قال : سمعت # زيد بن ثابت # يقول :

فذكره . قلت : و هذا إسناد واه بمرة , عثمان بن عبد الرحمن هذا هو الزهري

القرشي الوقاصي , و هو كذاب . لكن الحديث أورده الهيثمي في " المجمع " ( 8 /

257 ) بنحوه , و قال : " رواه الطبراني بإسنادين , و رجال أحدهما ثقات " .

ثم تبين لي أن مدار الطريقتين على الوقاصي ! فقد أخرجه الطبراني في " المعجم

الكبير " ( 5 / 123 / 4787 ) بإسناده المتقدم من رواية أبي نعيم عنه , ثم قال

الطبراني : ( ح ) : و حدثنا محمد بن يحيى بن منده الأصبهاني : حدثنا أبو كريب ,

قالا ( يعني عقبة بن مكرم المتقدم في الإسناد الأول و أبا كريب هذا ) : حدثنا

يونس بن بكير ... و أخرج أبو نعيم أيضا من طريق الحسن عن حطان بن عبد الله

الرقاشي عن عبادة بن الصامت : " أن رسول الله صلى الله عليه وسلم كان إذا نزل

عليه الوحي كرب لذلك و ترهل له وجهه " . و للحديث شاهد قوي من حديث عائشة رضي

الله عنها في قصة الإفك . أخرجه أحمد ( 6 / 197 ) و الشيخان و غيرهما .

2089 " كان أرحم الناس بالعيال و الصبيان " .

قال الألباني في " السلسلة الصحيحة " 5 / 125 :

رواه الرئيس عثمان بن محمد أبو عمرو في " حديثه " ( 208 / 1 ) عن عباس بن

الوليد قال : حدثنا وهيب عن أيوب عن عمرو بن سعيد عن # أنس بن مالك # مرفوعا .

قلت : و هذا إسناد صحيح , رجاله ثقات رجال مسلم غير عباس بن الوليد و هو صدوق .

و قد أخرجه أبو الشيخ في " أخلاق النبي صلى الله عليه وسلم " ( ص 65 ) : أخبرنا

أبو يعلى : أخبرنا العباس النرسي به دون لفظة : " العيال " . و أخرجه مسلم ( 7

/ 76 ) من طريق إسماعيل بن علية عن أيوب بلفظ : " العيال " و دون لفظ :

" الصبيان " .

2090 " كانت أكثر أيمان رسول الله صلى الله عليه وسلم : لا و مصرف القلوب " .

قال الألباني في " السلسلة الصحيحة " 5 / 125 :

أخرجه ابن ماجة ( 1 / 644 ) عن عباد بن إسحاق عن ابن شهاب عن # سالم عن أبيه #

قال : فذكره . قلت : و هذا إسناد جيد , و رجاله ثقات على شرط مسلم غير أبي

إسحاق الشافعي إبراهيم بن محمد بن العباس شيخ ابن ماجة فيه , و هو ثقة .

2091 " كان أكثر دعائه : يا مقلب القلوب ! ثبت قلبي على دينك . فقيل له في ذلك .

فقال : إنه ليس آدمي إلا و قلبه بين إصبعين من أصابع الله , فمن شاء أقام و من

شاء أزاغ " .

قال الألباني في " السلسلة الصحيحة " 5 / 126 :

أخرجه الترمذي ( 3517 ) و ابن أبي شيبة في " الإيمان " ( رقم 56 - بتحقيقي )

و أحمد ( 6 / 302 , 315 ) عن شهر بن حوشب قال : " قلت # لأم سلمة # : يا أم

المؤمنين ! ما كان أكثر دعاء رسول الله صلى الله عليه وسلم إذا كان عندك ?

قالت : ... " فذكره . و قال الترمذي : " حديث حسن " . قلت : يعني لغيره , و هو

كما قال أو أعلى لأن شهرا هذا و إن كان سيء الحفظ , فحديثه هذا له شواهد تقويه

. منها ما روى الحسن أن عائشة قالت : " دعوات كان رسول الله صلى الله عليه وسلم

يكثر يدعو بها ... " فذكره . أخرجه أحمد ( 6 / 91 ) . و رجاله ثقات رجال مسلم

غير أن الحسن - و هو البصري - لم يسمع من عائشة . و قد تابعه علي بن زيد عن أم

محمد عن عائشة به نحوه . أخرجه ابن أبي شيبة ( رقم 57 ) . و علي بن زيد - و هو

ابن جدعان - سيء الحفظ أيضا . و أم محمد - و هي زوجة أبيه - لا تعرف . و منها

عن النواس بن سمعان الكلابي مرفوعا نحوه . أخرجه ابن ماجة ( 1 / 77 ) و أحمد (

4 / 182 ) . و إسناده صحيح .

2092 " كان بابه يقرع بالأظافير " .

قال الألباني في " السلسلة الصحيحة " 5 / 127 :

أخرجه البخاري في " الأدب المفرد " ( 1080 ) و في " التاريخ " ( 1 / 1 / 228 )

و أبو نعيم في " أخبار أصفهان " ( 2 / 110 و 365 ) عن أبي بكر بن عبد الله

الأصفهاني عن محمد بن مالك بن المنتصر عن # أنس بن مالك # مرفوعا . قلت : و هذا

إسناد ضعيف , ابن المنتصر و أبو بكر الأصفهاني مجهولان . و له شاهد من حديث

كيسان مولى هشام بن حسن عن محمد بن سيرين عن المغيرة بن شعبة قال : فذكره .

أخرجه الحاكم في " معرفة علوم الحديث " ( ص 19 ) عن محمد بن أحمد الزيبقي حدثنا

زكريا بن يحيى المنقري حدثنا الأصمعي حدثنا كيسان ... و كيسان هذا قال ابن أبي

حاتم ( 3 / 2 / 166 ) : " روى عن محمد بن سيرين . روى عنه أبو نعيم و مسلم بن

إبراهيم " . قلت : و عنه الأصمعي أيضا كما في هذه الرواية , فهو مجهول الحال ,

فهو على شرط ابن حبان . فلعله أورده في " ثقاته " ثم رأيته فيه ( 7 / 358 ) . و

أما الزبيقي , فأورده السمعاني في هذه النسبة , و قال : " حدث عن يحيى بن أبي

طالب روى عنه القاضي أبو عمر بن أثيافا البصري " . ثم وجدت له طريقا أخرى عن

أنس يرويه ضرار بن صرد : حدثنا المطلب بن زياد عن عمرو بن سويد عن أنس . أخرجه

البزار ( 2008 - كشف الأستار ) : حدثنا حميد بن الربيع حدثنا ضرار بن صرد به .

قلت : و ضرار , قال الحافظ : " صدوق له أوهام و خطأ " . و به أعله الهيثمي في "

المجمع " ( 8 / 43 ) , و قلده الأعظمي ! و إعلاله بحميد بن الربيع أولى , فإنه

مختلف فيه , و قد أتهمه بعضهم , فراجع " اللسان " إن شئت . و عمرو بن سويد لم

أعرفه . ثم تبينت أنه محرف , و أن الصواب عمير بن سويد , أورده ابن حبان في "

الضعفاء " ( 2 / 198 ) و ضعفه , و ساق له هذا الحديث من طريق حميد أيضا , و قال

الذهبي عقبه : " و حميد ذو مناكير " .

2093 " كان خاتم النبوة في ظهره بضعة ناشزة " .

قال الألباني في " السلسلة الصحيحة " 5 / 128 :

أخرجه الترمذي في " الشمائل " ( ص 40 ) عن بشر بن الوضاح أنبأنا أبو عقيل

الدورقي عن أبي نضرة العوقي قال : سألت # أبا سعيد الخدري # عن خاتم رسول الله

صلى الله عليه وسلم : فذكره . قلت : و هذا إسناد صحيح , رجاله ثقات رجال مسلم

غير بشر بن وضاح و هو صدوق . و العوقي بفتح المهملة و الواو ثم قاف , و وقع في

الأصل بالفاء و هو خطأ شائع . و قد تابعه عتاب البكري قال : " كنا نجالس أبا

سعيد الخدري بالمدينة , فسألته عن خاتم رسول الله صلى الله عليه وسلم الذي كان

بين كتفيه ? فقال بإصبعه السبابة : هكذا : لحم ناشز بين كتفيه صلى الله عليه

وسلم " . أخرجه أحمد في " مسنده " ( 3 / 69 ) عن أبي ليلى عبد الله بن ميسرة

الخراساني عن عتاب البكري . قلت : و هذا إسناد ضعيف , عتاب البكري أورده ابن

أبي حاتم ( 3 / 2 / 12 ) و لم يذكر فيه جرحا و لا تعديلا , و لم يذكره ابن حجر

في " التعجيل " و هو على شرطه . و روى مسلم ( 7 / 86 ) و الترمذي أيضا و ابن

سعد ( 1 / 425 ) و الطبراني ( 3 / 94 / 2 و 98 / 1 ) من طرق عن سماك بن حرب عن

جابر بن سمرة قال : " رأيت الخاتم بين كتفي رسول الله صلى الله عليه وسلم غدة

حمراء مثل بيضة الحمامة " .

2094 " كان رحيما و كان لا يأتيه أحد إلا وعده و أنجز له إن كان عنده " .

قال الألباني في " السلسلة الصحيحة " 5 / 129 :

أخرجه البخاري في " الأدب المفرد " ( 278 ) و في " التاريخ " ( 2 / 2 / 211 )

عن سحامة بن عبد الرحمن بن الأصم قال : سمعت # أنس بن مالك # يقول " ( فذكره )

" و جاءه أعرابي فأخذ بثوبه فقال : إنما بقي من حاجتي يسيرة , و أخاف أنساها .

فقام معه حتى فرغ من حاجته , ثم أقبل فصلى " . قلت : و هذا إسناد حسن , رجاله

ثقات رجال البخاري غير سحامة هذا , ذكره ابن حبان في " الثقات " و قد روى عنه

جمع من الثقات . و قال الحافظ : " مقبول " . و هذا في رأيي تقصير , و عهدي به

يقول في مثله في كثير من الأحيان : " صدوق " , و هذا هو الأولى لأنه تابعي موثق

. و لطرفه الأول طريق أخرى , فقال الطيالسي في " مسنده " ( 2432 - ترتيبه ) :

حدثنا حماد بن زيد عن أيوب عن أنس به , و زاد : " بالعيال " . قلت : و هذا

إسناد صحيح , رجاله رجال الشيخين , و قول ابن حبان في " الثقات " : " قيل : إنه

سمع من أنس , و لا يصح ذلك عندي " . فلا يعله بالانقطاع لأن الحافظ قد جزم في "

التهذيب " بأنه رأى أنسا , و سنه يساعده على ذلك , فقد كان عمره حين مات أنس

نحوا من خمس و عشرين سنة , ثم هو لم يعرف بتدليس , فروايته عنه محمولة على

الاتصال عند الجمهور . و الله أعلم . و له شاهد من حديث مالك بن الحويرث مرفوعا

بلفظ : " كان رحيما رفيقا " . أخرجه الشيخان و غيرهما .

2095 " كان شبح الذراعين , أهدب أشفار العينين , بعيد ما بين المنكبين , يقبل جميعا

و يدبر جميعا , لم يكن فاحشا و لا متفحشا و لا صخابا في الأسواق " .

قال الألباني في " السلسلة الصحيحة " 5 / 130 :

أخرجه الطيالسي ( 2413 - ترتيبه ) و أحمد ( 2 / 328 و 448 ) و ابن سعد ( 1 /

414 ) و البيهقي ( 1 / 181 ) عن ابن أبي ذئب عن صالح مولى التوأمة عن # أبي

هريرة # مرفوعا . قلت : و هذا إسناد جيد , فإن صالحا هذا قال الحافظ : " صدوق ,

اختلط بآخره , فقال ابن عدي : لا بأس برواية القدماء عنه كابن أبي ذئب و ابن

جريج " .

2096 " كان شيبه نحو عشرين شعرة " .

قال الألباني في " السلسلة الصحيحة " 5 / 130 :

أخرجه الترمذي في " الشمائل " ( ص 39 - مختصره ) و ابن ماجة ( 2 / 383 ) و أحمد

( 2 / 90 ) و أبو الشيخ ( ص 309 ) عن شريك عن عبيد الله عن نافع عن # ابن عمر #

مرفوعا . قلت : و هذا إسناد جيد في الشواهد , رجاله ثقات رجال الشيخين غير شريك

و هو ابن عبد الله القاضي , فقد أخرج له مسلم متابعة . و يشهد له حديث حميد قال

: " سئل أنس بن مالك : أخضب رسول الله صلى الله عليه وسلم ? قال : إنه لم ير من

الشيب إلا نحو سبعة عشر أو عشرين شعرة في مقدم لحيته " . أخرجه ابن ماجة أيضا و

أحمد ( 3 / 108 ) و ابن سعد ( 1 / 431 ) . قلت : و إسناده صحيح على شرط الشيخين

. و رواه ثابت قال : قيل لأنس : هل شاب رسول الله صلى الله عليه وسلم ? فقال :

ما شانه الله بالشيب , ما كان في رأسه و لحيته إلا سبع عشرة أو ثماني عشرة .

أخرجه ابن سعد بسند صحيح على شرط مسلم , و كذلك صححه الحاكم ( 2 / 608 ) . و عن

ربيعة بن أبي عبد الرحمن أنه سمع أنس بن مالك يقول : " توفي رسول الله صلى الله

عليه وسلم و ليس في رأسه و لحيته عشرون شعرة بيضاء " . أخرجه الشيخان و غيرهما

كما في " مختصر الشمائل " ( رقم 1 ) .

2097 " كان كلامه كلاما فصلا يفهمه كل من سمعه " .

قال الألباني في " السلسلة الصحيحة " 5 / 131 :

أخرجه أبو داود ( 2 / 293 ) و النسائي في " عمل اليوم و الليلة " ( 412 و 413 )

و أحمد ( 6 / 138 ) عن سفيان عن أسامة عن الزهري عن عروة عن # عائشة # مرفوعا .

و أخرجه ابن سعد ( 1 / 375 ) و أحمد أيضا ( 6 / 257 ) من طريق روح بن عبادة :

أخبرنا أسامة بن زيد به نحوه . قلت : و هذا إسناد حسن , رجاله ثقات رجال مسلم

غير أن أسامة بن زيد - و هو الليثي - فيه ضعف من قبل حفظه , قال الحافظ : "

صدوق يهم " . و الحديث عزاه الحافظ العراقي في " تخريج الإحياء " ( 2 / 324 )

للنسائي فقط في " عمل اليوم و الليلة " و حسنه .

2098 " كان له حمار يقال له : عفير " .

قال الألباني في " السلسلة الصحيحة " 5 / 132 :

أخرجه الطحاوي في " مشكل الآثار " ( 1 / 478 ) و ابن سعد في " الطبقات " ( 1 /

492 ) و الطبراني في " الكبير " ( 3 / 71 / 1 ) من طريق يزيد بن عطاء أبي إسحاق

الهمداني عن # أبي عبيدة بن عبد الله بن مسعود عن أبيه # مرفوعا . قلت : و هذا

إسناد ضعيف منقطع . أبو عبيدة لم يسمع من أبيه . و يزيد بن عطاء - و هو اليشكري

- لين الحديث كما في التقريب " . لكن يشهد له حديث سلمة بن الفضل : حدثني محمد

بن إسحاق عن يزيد بن أبي حبيب عن مرثد بن عبد الله اليزني عن عبد الله بن زرير

الغافقي عن علي بن أبي طالب : " أن رسول الله صلى الله عليه وسلم كان يركب

حمارا اسمه عفير " . أخرجه أحمد ( رقم 886 ) . و إسناده ضعيف لعنعنة ابن إسحاق

, و ضعف سلمة بن الفضل , قال الحافظ : " صدوق كثير الغلط " . و أما الشيخ أحمد

شاكر فقال في تعليقه على " المسند " : " إسناده صحيح " ! قلت : و ذلك من تساهله

الذي عرف به , و لاسيما بالنسبة لتمشيته لعنعنة ابن إسحاق و عدم تفريقه بين

حديثه المعنعن و حديثه الذي صرح فيه بالسماع , على خلاف ما عليه العلماء . نعم

الحديث حسن بمجموع الطريقين . و الله أعلم . ثم وجدت للحديث طريقا أخرى عن علي

و في إسناده ضعف بينته في الكتاب الآخر ( 4227 ) بلفظ : " كان فرسه يقال له ...

و حماره عفير ... " . فهو به صحيح . و الله أعلم . ثم روى ابن سعد بإسنادين

مرسلين صحيحين : " أن اسم حمار النبي صلى الله عليه وسلم اليعفور " . و الله

أعلم .

2099 " كان له خرقة يتنشف بها بعد الوضوء " .

قال الألباني في " السلسلة الصحيحة " 5 / 133 :

و له طريقان : الأول : عن # عائشة # أخرجه الترمذي ( 1 / 74 ) و ابن عدي ( 154

/ 1 ) و الحاكم ( 1 / 154 ) و البيهقي ( 1 / 185 ) عن زيد بن الحباب عن أبي

معاذ عن الزهري عن عروة عنها . و قال البغوي في " شرح السنة " (‏1 / 37 / 2 ) :

" و إسناده ضعيف " . و قال الحاكم : " أبو معاذ هذا هو الفضيل بن ميسرة بصري ,

روى عنه يحيى بن سعيد , و أثنى عليه " . قلت : و أقره الذهبي . و فيه نظر ,

بينه قوله الترمذي عقبه : " حديث عائشة ليس بالقائم , و لا يصح عن النبي صلى

الله عليه وسلم في هذا الباب شيء , و أبو معاذ يقولون : هو سليمان بن أرقم و هو

ضعيف عند أهل الحديث " . قلت : و هذا هو الصواب , أن أبا معاذ هذا هو سليمان بن

أرقم , و ليس هو - كما قال الحاكم - الفضيل بن ميسرة , و يؤيد ذلك أمران :

الأول : أن ابن أرقم هو الذي ذكروا في ترجمته أنه روى عن الزهري , و عنه زيد بن

الحباب . لم يذكروا ذلك في ترجمة ابن ميسرة . و الآخر : أن ابن عدي إنما أورده

في ترجمة سليمان بن أرقم و لذلك جزم البيهقي بأنه هو , و قال : " و هو متروك "

. ثم ساق الطريق الثاني و هو : الثاني : عن # أبي بكر الصديق # , أخرجه ابن

عليك النيسابوري في " الفوائد " ( 239 / 1 ) و البيهقي عن أبي العيناء محمد بن

القاسم حدثنا أبو زيد سعيد بن أوس حدثنا أبو عمرو بن العلاء عن أنس بن مالك عنه

. قلت : و هذا إسناد ضعيف جدا , أبو العيناء هذا اعترف بأنه وضع هو و الجاحظ

حديث فدك ! و ضعفه الدارقطني , و قال البيهقي : " إسناده غير قوي , و إنما رواه

أبو عمرو بن العلاء عن إياس بن جعفر أن رجلا حدثه " فذكر الحديث . و ساق سنده

من طريق عبد الوارث عن أبي عمرو بن العلاء به مرسلا , و قال : " و هذا هو

المحفوظ من حديث عبد الوارث " . ثم رواه من طريق أبي معمر عبد الله بن عمرو قال

: سألت عبد الوارث عن حديث عبد العزيز بن صهيب عن أنس أن النبي صلى الله عليه

وسلم كان له منديل أو خرقة فإذا توضأ مسح وجهه ? فقال : كان في قطينة فأخذه ابن

علية فلست أرويه . قال البيهقي : " و هذا لو رواه عبد الوارث عن عبد العزيز عن

أنس لكان إسنادا صحيحا إلا أنه امتنع من روايته و يحتمل أنه إنما كان عنده

بالإسناد الأول . و الله أعلم " . و حديث عبد الوارث عن عبد العزيز , أورده ابن

أبي حاتم في " العلل " ( 1 / 19 ) و أعله بالوقف , فقال : " قال أبي : إني رأيت

في بعض الروايات عن عبد العزيز أنه كان لأنس بن مالك خرقة . و موقوف أشبه , و

لا يحتمل أن يكون مسندا " . و للحديث شاهد من رواية رشدين بن سعد عن عبد الرحمن

بن زياد بن أنعم عن عتبة بن حميد عن عبادة بن نسي عن عبد الرحمن بن غنم عن معاذ

بن جبل قال : " رأيت النبي صلى الله عليه وسلم إذا توضأ مسح وجهه بطرف ثوبه " .

أخرجه الترمذي ( 1 / 75 - 76 ) و البيهقي ( 1 / 236 ) و قال : " و إسناده ليس

بالقوي " . و بين علته الترمذي فقال : " حديث غريب و إسناده ضعيف , و رشدين بن

سعد و عبد الرحمن بن زياد بن أنعم الإفريقي يضعفان في الحديث " . قلت : و

ضعفهما إنما هو من قبل حفظهما , و ليس لتهمة في ذاتهما , فمثلهما يستشهد

بحديثهما , فالحديث حسن عندي بمجموع طرقه , و قد أغرب الشيخ أحمد شاكر فصحح

إسناد حديث عائشة , ذهابا منه إلى موافقة الحاكم على أن أبا معاذ هو الفضيل بن

ميسرة , و قد عرفت خطأه في ذلك و كذلك حسن حديث معاذ بن جبل , خلافا للترمذي و

البيهقي , و ذلك تساهل منه غير محمود . و الله أعلم .

2100 " كان لواء رسول الله صلى الله عليه وسلم أبيض , و رايته سوداء " .

قال الألباني في " السلسلة الصحيحة " 5 / 136 :

أخرجه الترمذي ( رقم 1681 ) و ابن ماجة ( 2 / 189 ) و الحاكم ( 2 / 105 ) و

الخطيب في " التاريخ " ( 14 / 332 ) عن يحيى بن إسحاق السيلحيني حدثنا يزيد بن

حيان أخبرني أبو مجلز لاحق بن حميد عن # ابن عباس # مرفوعا . و قال الترمذي : "

حديث حسن غريب " . و أقول : بل هو حسن لغيره , فابن حيان هذا - و هو أخو مقاتل

بن حيان - صدوق يخطىء , كما قال الحافظ , و قال الذهبي في " التلخيص " متعقبا

على الحاكم , و قد ذكره شاهدا : " قلت : يزيد ضعيف " . و شاهد الحديث ما رواه

شريك عن عمار الدهني عن أبي الزبير عن جابر رضي الله عنه : " أن النبي صلى الله

عليه وسلم دخل مكة يوم الفتح و لواؤه أبيض " . أخرجه أبو داود ( 1 / 405 ) و

النسائي ( 2 / 30 ) و ابن ماجة و الترمذي أيضا ( 1679 ) و الحاكم و قال : "

صحيح على شرط مسلم " . قلت : و بيض له الذهبي , أو هكذا وقع في " تلخيصه " , و

فيما قاله الحاكم نظر , فإن شريكا - و هو ابن عبد الله القاضي - لم يحتج به

مسلم , و إنما روى له مقرونا بغيره أو متابعة , ثم هو إلى ذلك سيء الحفظ , فهو

حسن الحديث في الشواهد كما هنا , فإنه يشهد للشطر الأول من الحديث . و يشهد

للشطر الثاني منه حديث أبي يعقوب الثقفي حدثني يونس بن عبيد - مولى محمد بن

القاسم - قال : بعثني محمد بن القاسم إلى البراء بن عازب يسأله عن راية رسول

الله صلى الله عليه وسلم ما كانت ? فقال : " كانت سوداء مربعة من نمرة " .

أخرجه أبو داود و الترمذي ( 1680 ) و أحمد ( 4 / 297 ) , و قال الترمذي : "

حديث حسن غريب " . و أقول : إنما هو حسن لغيره لأن يونس بن عبيد المولى مجهول .

و أبو يعقوب - و اسمه إسحاق بن إبراهيم - ضعيف . و له شاهد آخر من رواية عاصم

عن الحارث بن حسان قال : " قدمت المدينة , فرأيت النبي صلى الله عليه وسلم

قائما على المنبر , و بلال قائم بين يديه , متقلد سيفا , و إذا راية سوداء ,

فقلت : من هذا ? قالوا : هذا عمرو بن العاص قدم من غزاة " . أخرجه ابن ماجة

أيضا , و أحمد ( 3 / 481 ) من طريق أبي بكر بن عياش عن عاصم بن أبي النجود به .

و في رواية لأحمد من طريق سلام بن سليمان النحوي أبي المنذر حدثنا عاصم بن أبي

النجود عن أبي وائل عن الحارث به . فأدخل بينهما أبا وائل . و كذلك أخرجه

الترمذي ( 3269 و 3270 ) , و سكت عنه . قلت : و إسناده حسن , على الرواية

الأخرى و هي الصحيح , كما قال الحافظ في " التهذيب " .


السلسلة الصحيحة - الأحاديث من 2101 إلى 2200

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 2101 إلى 2200

2101 " كان له ملحفة مصبوغة بالورس و الزعفران يدور بها على نسائه , فإذا كانت ليلة

هذه رشتها بالماء و إذا كانت ليلة هذه رشتها بالماء , و إذا كانت ليلة هذه

رشتها بالماء " .

قال الألباني في " السلسلة الصحيحة " 5 / 137 :

أخرجه الخطيب البغدادي في " تاريخه " ( 13 / 320 ) عن مؤمل بن إسماعيل حدثنا

عمارة بن زاذان عن ثابت عن # أنس # قال : فذكره مرفوعا . قلت : و هذا إسناد

ضعيف , عمارة بن زاذان صدوق كثير الخطأ . و مؤمل بن إسماعيل صدوق سيء الحفظ كما

في " التقريب " . لكن للحديث شاهد قوي مرسل من رواية هشام بن حسان عن بكر بن

عبد الله المزني قال : " كانت لرسول الله صلى الله عليه وسلم ملحفة مورسة فإذا

دار على نسائه رشها بالماء " . أخرجه ابن سعد ( 1 / 451 ) . قلت : و هذا إسناد

مرسل صحيح . و لعل المزني تلقاه عن أنس فإنه كثير الرواية عنه و قد رواه أبو

الشيخ في " أخلاق النبي صلى الله عليه وسلم " ( ص 169 ) من طريق عثمان بن حفص

أخبرنا سلام بن أبي خبزة أخبرنا ثابت عنه . و ابن أبي خبزة متروك , و قد ذكره

الذهبي في " المشتبه " في ( الحاء ) و ذكر أنه " خبزة " تأنيث الخبز . و عثمان

بن حفص الظاهر أنه الزرقي , قال البخاري : " في إسناده نظر " . و وثقه ابن حبان

و ابن عبد البر , فالعمدة على المرسل مع الوصول قبله .

2102 " كان مما يقول للخادم : ألك حاجة ? قال : حتى كان ذات يوم فقال : يا رسول الله

! حاجتي . قال : و ما حاجتك ? قال : حاجتي أن تشفع لي يوم القيامة . قال : و من

دلك على هذا ? قال : ربي . قال : أما لا , فأعني بكثرة السجود " .

قال الألباني في " السلسلة الصحيحة " 5 / 138 :

أخرجه أحمد في " مسنده " ( 3 / 500 ) عن خالد - يعني : الواسطي - قال : حدثنا

عمرو بن يحيى الأنصاري عن # زياد بن أبي زياد مولى بني مخزوم عن خادم للنبي

صلى الله عليه وسلم رجل أو امرأة # قال : فذكره . قلت : و هذا إسناد صحيح على

شرط مسلم .

2103 " كان وسادته التي ينام عليها بالليل من أدم حشوها ليف " .

قال الألباني في " السلسلة الصحيحة " 5 / 139 :

أخرجه أبو داود ( رقم 4146 ) و الترمذي ( 1 / 326 - 327 ) و في " الشمائل " ( ص

188 ) و أبو الشيخ في " أخلاق النبي صلى الله عليه وسلم ( ص 166 ) و أحمد في

" مسنده " ( 6 / 48 ) من طرق عن هشام بن عروة عن أبيه عنها به . و قال الترمذي

: " حديث حسن صحيح " . قلت : و هو صحيح على شرط الشيخين و قد أخرجه البخاري

مختصرا ( 4 / 221 ) و كذا ابن ماجة ( 4151 ) و هو رواية لأبي داود ( 4147 ) و

أبي الشيخ و أحمد ( 6 / 56 , 73 , 108 , 207 , 212 ) .

2104 " ما رئي رسول الله صلى الله عليه وسلم يأكل متكئا قط , و لا يطأ عقبه رجلان "

.

قال الألباني في " السلسلة الصحيحة " 5 / 139 :

أخرجه أبو داود ( 2 / 140 ) و أحمد ( 2 / 165 و 167 ) و ابن سعد ( 1 / 380 )

و أبو الشيخ في " أخلاق النبي صلى الله عليه وسلم " ( ص 213 ) عن حماد بن سلمة

عن ثابت البناني عن # شعيب بن عبد الله بن عمرو عن أبيه # قال : فذكره . و في

رواية لأحمد : " ما رأيت رسول الله .. " . قلت : و هذا إسناد جيد , فإن شعيبا

هنا جده عبد الله بن عمرو بن العاص , و اسم أبيه محمد , فقد رواه سليمان بن

المغيرة حدثنا ثابت البناني عن شعيب بن محمد بن عبد الله بن عمرو عن عبد الله

بن عمرو قال : " كان رسول الله صلى الله عليه وسلم يكره أن يطأ أحد عقبه , و

لكن يمين و شمال " . رواه الحاكم , و قد مضى ( 1239 ) .

2105 " كان له قصعة يقال لها : الغراء , يحملها أربعة رجال " .

قال الألباني في " السلسلة الصحيحة " 5 / 140 :

أخرجه أبو داود ( أطعمة 17 ) و أبو الشيخ في " أخلاق النبي صلى الله عليه وسلم

" ( ص 215 ) و ابن عساكر في " التاريخ " ( 1 / 379 ) عن عمرو بن عثمان : أخبرنا

محمد بن عبد الرحمن بن عرق قال : سمعت # عبد الله بن بسر # يقول : فذكره .

قلت : و إسناده صحيح , رجاله كلهم ثقات . و تابعه يحيى بن سعيد القطان عن محمد

ابن عبد الرحمن الرحبي به مختصرا بلفظ : " كان له جفنة لها أربع حلق " . أخرجه

أبو الشيخ من طرق عن محمد بن مصفى : أخبرنا يحيى بن سعيد القطان . قلت : و هذا

إسناد حسن , محمد بن مصفى صدوق له أوهام كما في " التقريب " و سائر رجاله ثقات

و هو بمعنى الطريق الأولى أي : يحملها أربعة رجال من أربع حلق . و الله أعلم .

2106 " كان لا يجد ما يملأ بطنه من الدقل , و هو جائع " .

قال الألباني في " السلسلة الصحيحة " 5 / 140 :

أخرجه الحاكم ( 4 / 324 ) عن قيس بن أنيف : حدثنا قتيبة حدثنا أبو عوانة عن

سماك عن # النعمان بن بشير # , قال سماك : سمعت النعمان - و هو على المنبر -

يقول : فذكره , و قال : " صحيح على شرط مسلم " , و وافقه الذهبي . قلت : و

رجاله كلهم ثقات من رجال مسلم غير قيس بن أنيف , فلم أعرفه و هو قيس بن أبي قيس

البخاري , فقد ذكره المزي في الرواة عن قتيبة و هو ابن سعيد . و لم أجد له

ترجمة أيضا و من طبقته قيس بن مسلم بن منصور الأزرق البخاري , ترجمه الخطيب في

" تاريخه " ( 12 / 463 ) و ذكر أنه حدث ببغداد عن علي بن حجر و غيره . روى عنه

محمد بن مخلد و الطبراني و غيرهما , و لم يذكر فيه جرحا و لا تعديلا . قلت :

فيحتمل أنه هو راوي هذا الحديث , و يكون اسم أبيه مسلم , و كنيته أبو قيس و أما

أنيف في " المستدرك " فلعله محرف من ابن أبي قيس , و الله أعلم , فإن فيه كثيرا

من التحريف و التصحيف . لكن رأيت له حديثا آخر قد عزوته في " صحيح الترغيب " (

1 / 227 / 564 ) للحاكم من طريق ابن أنيف هذا و صححه . و قال الذهبي : " إسناده

صالح " . فالله أعلم . و أيا ما كان , فهو لم يتفرد بالحديث , فقد أخرجه أبو

الشيخ في " أخلاق النبي صلى الله عليه وسلم " ( ص 297 - 298 ) من طريقين آخرين

عن أبي عوانة به . و مسلم ( 8 / 220 ) و الترمذي ( 2373 ) و أحمد ( 4 / 268 )

من طرق أخر عن سماك بن حرب به نحوه . و قال الترمذي : " حديث صحيح " . و خالفهم

شعبة فقال : عن سماك عن النعمان بن بشير عن عمر قال : فذكره , فجعله من مسند

عمر , و هو شاذ عندي , و الصواب أنه من مسند النعمان كما رواه الجماعة . و

أخرجه ابن ماجة ( 2 / 536 ) و أحمد ( 1 / 24 ) عن شعبة به .

2107 " كان لا يدفع عنه الناس , و لا يضربوا عنه " .

قال الألباني في " السلسلة الصحيحة " 5 / 142 :

أخرجه الطبراني في " الكبير " ( 3 / 90 / 1 ) عن حماد بن سلمة عن أبي عاصم

الغنوي عن أبي الطفيل عن # ابن عباس # مرفوعا . قلت : و هذا إسناد رجاله ثقات

رجال مسلم غير أبي عاصم هذا , فقال أبو حاتم : " لا أعرفه , و لا حدث عنه سوى

حماد " . و قال ابن معين : " ثقة " . و من طريقه أخرجه أبو داود ( 1885 ) و

أحمد ( 3707 ) . و الحديث صحيح لأن له شاهدا من حديث قدامة بن عبد الله بن عمار

نحوه بإسناد صحيح عنه مخرج في " المشكاة " ( 2623 ) و أخرجه أبو الشيخ أيضا في

" أخلاق النبي صلى الله عليه وسلم " ( ص 61 ) .

2108 " كان لا يراجع بعد ثلاث " .

قال الألباني في " السلسلة الصحيحة " 5 / 142 :

عزاه السيوطي لابن قانع عن زياد بن سعد , و قال المناوي : " قال ابن الأثير :

كذا جعله ابن قانع من الصحابة , و المشهور بالصحبة أبوه و جده . ذكره الأندلسي

" . قلت : و يشهد له ما روى عبد الله بن محمد بن أبي يحيى عن أبيه عن ابن أبي

حدرد الأسلمي : " أنه كان ليهودي عليه أربعة دراهم , فاستعدى عليه , فقال : يا

محمد ! إن لي على هذا أربعة درهم , و قد غلبني عليها , فقال : أعطه حقه , قال :

والذي بعثك بالحق ما أقدر عليها , قال : أعطه حقه , قال : و الذي نفسي بيده ما

أقدر عليها , قد أخبرته أنك تبعثنا إلى خيبر , فأرجو أن تغنمنا شيئا , فأرجع

فأقضيه , قال أعطه حقه , قال : و كان النبي صلى الله عليه وسلم إذا قال ثلاثا

لم يراجع , فخرج به بن أبي حدرد إلى السوق , و على رأسه عصابة , و هو متزر ببرد

, فنزع العمامة عن رأسه فاتزر بها , و نزع البردة , فقال : اشتر مني هذه البردة

فباعها بأربعة الدراهم , فمرت عجوز , فقالت : ما لك يا صاحب رسول الله صلى الله

عليه وسلم ? فأخبرها , فقالت : ها , دونك هذا , ببرد طرحته عليه " . أخرجه أحمد

( 3 / 423 ) . قلت : و هذا إسناد جيد , رجاله ثقات , و ابن أبي حدرد اسمه عبد

الله و له صحبة كما قال ابن أبي حاتم ( 2 / 2 / 38 ) . و نقل المناوي عن

العراقي أنه حسنه .

2109 " كان لا يسأل شيئا إلا أعطاه , أو سكت " .

قال الألباني في " السلسلة الصحيحة " 5 / 143 :

أخرجه الحاكم ( 2 / 130 ) عن الحارث بن أبي أسامة : حدثنا روح بن عبادة حدثنا

حماد بن سلمة عن إسحاق بن عبد الله بن أبي طلحة عن # أنس بن مالك # رضي الله

عنه : " أن هوازن جاءت يوم حنين بالنساء و الصبيان و الإبل و الغنم , فصفوهم

صفوفا ليكثروا على رسول الله صلى الله عليه وسلم , فالتقى المسلمون و المشركون

, فولى المسلمون مدبرين كما قال الله تعالى , فقال رسول الله صلى الله عليه

وسلم : أنا عبد الله رسوله , و قال : يا معشر الأنصار ! أنا عبد الله و رسوله ,

فهزم الله المشركين و لم يطعن برمح و لم يضرب بسيف , فقال النبي صلى الله عليه

وسلم يومئذ : من قتل كافرا فله سلبه , فقتل أبو قتادة يومئذ عشرين رجلا , و أخذ

أسلابهم , فقال أبو قتادة : يا رسول الله ! ضربت رجلا على حبل العاتق , و عليه

درع له , فأعجلت عنه أن آخذ سلبه , فانظر من هو يا رسول الله ? فقال رجل : يا

رسول الله ! أنا أخذتها , فأرضه منها , فأعطنيها ! فسكت النبي صلى الله عليه

وسلم , و كان لا ( فذكره ) فقال عمر : لا والله , لا يفيئ الله على أسد من أسده

و يعطيكها ! فضحك رسول الله صلى الله عليه وسلم " . و قال : " صحيح على شرط

مسلم " , و وافقه الذهبي . قلت : و هو كما قالا . و أخرجه أبو الشيخ في " أخلاق

النبي صلى الله عليه وسلم " ( ص 52 ) مختصرا بلفظ الترجمة دون قوله : " أو سكت

" من طريق ابن مبارك عن حماد بن سلمة به . و كذلك أخرجه مسلم ( 7 / 74 - 75 )

من طريق يزيد بن هارون عن حماد به نحوه . و هو و البيهقي ( 1 / 243 ) من طريق

موسى بن أنس عن أبيه قال : " ما سئل رسول الله صلى الله عليه وسلم على الإسلام

شيئا إلا أعطاه " . ثم أخرجه أبو الشيخ من حديث جابر و عائشة و أبي أسيد نحوه .

و أخرجه الطيالسي ( 2437 - ترتيبه ) و الدارمي ( 1 / 34 ) و مسلم و ابن سعد ( 1

/ 368 ) عن جابر . و الدارمي عن سهل بن سعد . و أحمد ( 3 / 497 ) عن أبي أسيد .

و أخرج ابن سعد بسند جيد عن محمد بن الحنفية قال : " كان رسول الله صلى الله

عليه وسلم لا يكاد يقول لشيء : لا , فإذا هو سئل , فأراد أن يفعل قال : نعم , و

إذا لم يرد أن يفعل سكت , فكان قد عرف ذلك منه " . قلت : و هذا مرسل صحيح و

شاهد قوي لحديث الترجمة . و قد وصله الطبراني في حديث طويل عن علي رضي الله عنه

. قال الهيثمي في " مجمع الزوائد " ( 9 / 13 ) : " و فيه محمد بن كثير الكوفي ,

و هو ضعيف " . و رواه الطبراني في " الكبير " ( 1 / 13 / 2 ) عن سليمان بن أيوب

حدثني أبي عن جدي عن موسى بن طلحة عن أبيه مرفوعا نحوه و فيه قصة , و لفظه : "

كان لا يكاد يسأل شيئا إلا فعله " . و هذا إسناد ضعيف , سليمان بن أيوب - و هو

ابن سليمان بن موسى بن طلحة التيمي - قال الحافظ : " صدوق يخطىء " . و ابنه

أيوب بن سليمان , ساق نسبه ابن أبي حاتم ( 1 / 1 / 248 ) , فأدخل بين أبيه

سليمان و جده موسى عيسى , فهو عنده أيوب بن سليمان بن عيسى بن موسى بن طلحة . و

لم يذكر له راويا غير ابنه سليمان . و أبوه سليمان لم أجده .

2110 " كان لا يصلي المغرب و هو صائم حتى يفطر , و لو على شربة من ماء " .

قال الألباني في " السلسلة الصحيحة " 5 / 145 :

رواه ابن الأعرابي في " معجمه " ( 222 / 2 ) قال : قرأت على علي ( يعني ابن

داود القنطري ) : أخبرنا محمد بن عبد العزيز الرملي أخبرنا شعيب بن إسحاق

أخبرنا سعيد بن أبي عروبة عن قتادة عن # أنس # مرفوعا . و رواه الطبراني في

" الأوسط " ( 1 / 100 / 2 ) من طريق أخرى عن الرملي , و قال : " لم يروه عن

قتادة إلا سعيد , و لا عنه إلا شعيب , تفرد به محمد " . قلت : و هو صدوق يهم ,

و كانت له معرفة , احتج به البخاري و بقية الرجال ثقات رجال الشيخين لكن شعيبا

سماعه عن ابن أبي عروبة بآخرة كما في " التقريب " فالسند من أجل هذا ضعيف , فلا

تغتر بقول الهيثمي ( 3 / 155 ) : " رواه أبو يعلى و البزار و الطبراني في "

الأوسط " , و رجال أبي يعلى رجال الصحيح " . قلت : و كذلك رجال " الأوسط " كما

علمت , فلا داعي لتخصيص أبي يعلى بالذكر ! ثم قد علمت أيضا أن سماع شعيب من ابن

أبي عروبة في حالة اختلاطه . فتنبه . ثم وجدت له طريقا آخر عن أنس , أخرجه

الضياء في " المختارة " ( 101 / 1 - 2 ) من طريق أبي يعلى و غيره عن أبي بكر بن

أبي شيبة : أخبرنا حسين بن علي عن زائدة عن حميد عن أنس به . و قال : " أخرجه

ابن حبان عن أبي يعلى الموصلي " . قلت : و هذا سند صحيح , و هو في " موارد

الظمآن " ( 890 ) و هذا يبين أن طريق أبي يعلى غير طريق الطبراني التي فيها ذاك

المختلط , فكان على الهيثمي أن يبين ذلك . ثم وجدته في " المصنف " لابن أبي

شيبة ( 2 / 184 ) من هذا الوجه . و أخرجه ابن عدي ( 25 / 1 ) عن أبان عن أنس ,

لكن أبان - و هو ابن أبي عياش - متروك , و من طريقه رواه أبو العباس الأصم في "

حديثه " ( ج 3 رقم 84 ) .

2111 " كان لا ينام إلا و السواك عنده , فإذا استيقظ بدأ بالسواك " .

قال الألباني في " السلسلة الصحيحة " 5 / 146 :

أخرجه أحمد ( 2 / 117 ) و ابن نصر في " قيام الليل " ( ص 43 ) عن محمد بن مسلم

ابن مهران - مولى لقريش - سمعت جدي يحدث عن # ابن عمر # مرفوعا به . قلت : و

هذا إسناد حسن , رجاله ثقات غير محمد - و هو ابن إبراهيم بن مسلم بن المثنى بن

مهران - ففيه خلاف , و الراجح أنه وسط حسن الحديث , و قد صحح له ابن حبان و عبد

الحق الإشبيلي كما ذكرته في " صحيح أبي داود " ( 1155 ) . و روى الطبراني ( 3 /

207 / 2 ) عن سعيد بن راشد عن عطاء عن ابن عمر أن رسول الله صلى الله عليه وسلم

كان لا يقعد ساعة من ليل إلا أمر السواك على فيه . و سعيد بن راشد - و هو

السماك - متروك كما قال النسائي . و تابعه حسام بن المصك : حدثنا عطاء به , و

لفظه : " كان لا يتعار من الليل ساعة إلا أجرى السواك على فيه " . أخرجه ابن

عدي ( 109 / 1 ) . و حسام هذا قال الحافظ بن حجر : " ضعيف , يكاد أن يترك " .

قلت : فالعمدة في تقوية الحديث على الطريق الأول .

2112 " كان يأتي ضعفاء المسلمين و يزورهم و يعود مرضاهم و يشهد جنائزهم " .

قال الألباني في " السلسلة الصحيحة " 5 / 147 :

أخرجه الحاكم ( 2 / 466 ) عن سفيان بن حسين عن الزهري عن # أبي أمامة بن سهل بن

حنيف عن أبيه # رضي الله عنه مرفوعا . و قال : " صحيح الإسناد " , و وافقه

الذهبي . قلت : و فيه نظر , فإن سفيان بن حسين قد ضعفوه في روايته عن الزهري

خاصة و هذه منها . لكن يشهد له حديث مسلم الأعور عن أنس مرفوعا : " كان يعود

المريض و يتبع الجنائز و يجيب دعوة المملوك و يركب الحمار و لقد كان يوم خيبر و

يوم قريظة على حمار خطامه حبل من ليف و تحته إكاف من ليف " . أخرجه الطيالسي (

2425 - ترتيبه ) و الترمذي ( 1017 ) و ابن ماجة ( 2 / 545 ) و الحاكم و قال : "

صحيح الإسناد " ! و وافقه الذهبي ! و أما الترمذي فقال و أصاب : " حديث لا

نعرفه إلا من حديث مسلم الأعور - و هو مسلم بن كيسان - يضعف " . و قال الحافظ

فيه : " ضعيف " . بل قال الذهبي نفسه في " الضعفاء " و غيره : " تركوه " . و

خير منه في الشهادة حديث سماك بن حرب : سمعت عباد بن زاهر أبا الرواع : سمعت

عثمان بن عفان يقول : " إنا قد صحبنا رسول الله صلى الله عليه وسلم في السفر و

الحضر , فكان يعود مرضى المسلمين و يشهد جنائزهم أو قال : يتبع جنائزهم " .

أخرجه البزار ( 1 / 388 / 819 ) و قال : " لا نعلمه عن عثمان إلا بهذا الإسناد

و لا نعلم روى عباد غير هذا , و لا روى عنه غير سماك " . قال الحافظ عقبه في "

زوائده " ( ص 89 ) : " قلت : و هو مجهول الحال , و قد ذكره ابن حبان في "

الثقات " على قاعدته " . و أقول : قد روى عنه أبو إسحاق الهمداني أيضا كما في "

الجرح و التعديل " ( 3 / 1 / 80 ) , و قال : " سئل أبي عنه ? فقال : شيخ " . و

قال الهيثمي في " مجمع الزوائد " ( 3 / 29 ) و قلده الأعظمي في تعليقه على "

الكشف " : " رواه البزار , و رجاله ثقات " ! و روى النسائي في " عمل اليوم و

الليلة " ( 329 ) و ابن حبان ( 2145 ) عن جعفر بن سليمان عن ثابت عن أنس مرفوعا

: " كان يزور الأنصار و يسلم على صبيانهم و يمسح رؤوسهم " . قلت : و إسناده

صحيح على شرط مسلم , و التسليم على الصبيان ثابت في " الصحيحين " من طريق أخرى

عن أنس رضي الله عنه .

2113 " كان يؤتى بالتمر فيه دود , فيفتشه , يخرج السوس منه " .

قال الألباني في " السلسلة الصحيحة " 5 / 149 :

أخرجه أبو داود ( 2 / 148 ) و عنه البيهقي في " الشعب " ( 2 / 191 / 201 )

و ابن ماجة ( 2 / 317 ) مختصرا و كذا أبو الشيخ ( ص 221 ) كلهم عن سلم بن قتيبة

عن همام عن إسحاق بن عبد الله بن أبي طلحة عن # أنس بن مالك # مرفوعا .

قلت : و هذا إسناد صحيح على شرط الشيخين , و همام هو ابن يحيى بن دينار الأزدي

العوذي المحلمي مولاهم . و أعله البيهقي بالإرسال لأنه رواه من طريق محمد بن

كثير أنبأنا همام عن إسحاق بن عبد الله بن أبي طلحة أن النبي صلى الله عليه

وسلم كان يؤتى بالتمر فيه الدود , فذكر معناه . و ما أرى ذلك بعلة , ذلك لأن

سلم بن قتيبة أوثق من محمد بن كثير - و هو العبدي - كما يظهر ذلك جليا لكل من

راجع أقوال أئمة الجرح و التعديل فيهما في كتب الرجال , و لاسيما أن معه

الزيادة و زيادة الثقة مقبولة هنا اتفاقا . و قد روي عن النبي صلى الله عليه

وسلم النهي عن تفتيش التمر و لكنه لا يصح كما بينته في " الضعيفة " ( 5228 ) .

2114 " كان يأمر بتغيير الشيب مخالفة للأعاجم " .

قال الألباني في " السلسلة الصحيحة " 5 / 150 :

رواه الطبراني في " الكبير " و عبد الغني المقدسي في " السنن " ( 177 / 1 ) عن

الأحوص بن حكيم عن أبيه عن عبد الله بن غابر عن # عتبة بن عبد # رفعه . قلت : و

هذا إسناد ضعيف , الأحوص بن حكيم ضعيف الحفظ . و أبوه حكيم بن عمير صدوق يهم .

و له شاهد من حديث أبي هريرة أخرجه ابن عساكر ( 2 / 353 / 1 ) عن بشر بن عمارة

عن الأحوص بن حكيم عن راشد بن سعد و أبي عون عن أبي هريرة مرفوعا . قلت : و هذا

ضعيف أيضا لأن مداره على الأحوص , و قد عرفت حاله . و بشر بن عمارة - و هو

الخثعمي - ضعيف أيضا , بل قال الدارقطني : " متروك " . لكن يشهد للحديث قوله

صلى الله عليه وسلم : " إن اليهود و النصارى لا يصبغون , فخالفوهم " . متفق

عليه من حديث أبي هريرة و هو مخرج في " تخريج الحلال " ( رقم 105 ) .

2115 " كان يأمر بناته و نسائه أن يخرجن في العيدين " .

قال الألباني في " السلسلة الصحيحة " 5 / 150 :

أخرجه أحمد ( 1 / 231 ) عن حجاج عن عبد الرحمن بن عابس عن # ابن عباس # مرفوعا

. و هكذا أخرجه ابن أبي شيبة في " المصنف " ( 2 / 182 ) إلا أنه قال : " يخرج "

بدل : " يأمر " . قلت : و رجاله ثقات إلا أن الحجاج هذا - و هو ابن أرطأة -

مدلس و قد عنعنه . و في رواية لأحمد ( 1 / 354 ) من هذا الوجه : " كان يعجبه في

يوم العيد أن يخرج أهله " . و في أخرى له ( 3 / 363 ) و كذا الأصبهاني في "

الترغيب " ( ق 250 ) من طريق الحجاج أيضا عن عطاء عن جابر مرفوعا بلفظ : " كان

يخرج في العيدين , و يخرج أهله " . و قال الإمام أحمد ( 6 / 184 ) : حدثنا علي

قال : أنبأنا خالد عن أبي قلابة عن عائشة قالت : " قد كانت تخرج الكعاب من

خدرها لرسول الله صلى الله عليه وسلم في العيدين " . قلت : و هذا إسناد ضعيف

منقطع بين أبي قلابة و عائشة . و علي - و هو ابن عاصم - ضعيف لسوء حفظه , و

إصراره على خطئه لكنه قد توبع عند ابن أبي شيبة في " المصنف " ( 2 / 182 ) . و

قد ثبت الأمر بإخراج النساء جميعا حتى الحيض منهن أن يخرجن إلى المصلى عند

الشيخين و غيرهما من حديث أم عطية . و روى الطيالسي ( 706 ) : حدثنا شعبة عن

محمد بن النعمان عن طلحة اليامي عن أخت عبد الله بن رواحة عن النبي صلى الله

عليه وسلم قال : " وجب الخروج على ذات نطاق , يعني في العيدين " . و إسناده حسن

لولا أن البيهقي ( 3 / 306 ) أخرجه من هذا الوجه , فأدخل بين طلحة بن مصرف و

أخت عبد الله امرأة من عبد القيس لم تسم . و خالفه الحسن بن عبيد الله فقال :

عن طلحة اليامي قال : قال أبو بكر ... فذكره موقوفا عليه . أخرجه ابن أبي شيبة

. و رجاله ثقات .

2116 " رأيت رسول الله صلى الله عليه وسلم يأكل مما مسته النار , ثم يصلي و لا يتوضأ

" .

قال الألباني في " السلسلة الصحيحة " 5 / 152 :

أخرجه أحمد ( 1 / 272 ) عن ابن أبي الزناد عن أبيه عن محمد بن عمرو بن عطاء عن

علقمة القرشي قال : " دخلنا بيت ميمونة زوج النبي صلى الله عليه وسلم فوجدنا

فيه # عبد الله بن عباس # , فذكرنا الوضوء مما مست النار , فقال عبد الله :

( فذكره ) , فقال له بعضنا : أنت رأيته يا ابن عباس ? قال : فأشار بيده إلى

عينيه فقال : بصر عيني " . قلت : و هذا إسناد حسن . و تابعه وهب بن كيسان عن

محمد بن عمرو بن عطاء بلفظ : " رأيت رسول الله صلى الله عليه وسلم يأكل عرقا من

شاة ثم صلى و لم يتوضأ و لم يمس ماء " . أخرجه مسلم ( 1 / 188 ) و أبو عوانة (

1 / 272 ) . و له شاهد من حديث عبد الله بن الحارث بن جزء قال : " كنا نأكل على

عهد رسول الله صلى الله عليه وسلم في المسجد الخبز و اللحم , ثم نصلي و لا

نتوضأ " . أخرجه ابن حبان ( 223 ) . قلت : و إسناده صحيح . و الحديث أورده

السيوطي في " الجامع " من رواية الطبراني فقط في " الكبير " بلفظ : " كان يأكل

مما ... " الحديث . و بيض له المناوي في " الفيض " , فلم يتكلم على إسناده بشيء

, سوى أنه قال : " رمز المؤلف لحسنه " ! و أما في " التيسير " , فقال : "

إسناده صحيح " ! و لم أره عند الطبراني في " مسند ابن عباس " و لا في " مجمع

الزوائد " و لا ذكره مفهرسه , و الله أعلم .

2117 " كان يبدأ إذا أفطر بالتمر " .

قال الألباني في " السلسلة الصحيحة " 5 / 153 :

رواه النسائي في " السنن الكبرى " ( 65 / 2 ) و الفريابي في " الصيام " ( 4 /

62 / 2 ) و عنه ابن عساكر ( 4 / 286 / 1 ) و الضياء في " المختارة " ( 1 / 292

) عن يزيد بن عبد العزيز عن رقبة عن بريد بن أبي مريم عن # أنس # مرفوعا .

و قال النسائي : " رواه شعبة فأرسله عن بريد عن النبي صلى الله عليه وسلم

و شعبة أحفظ ممن روى هذا الحديث " . قلت : و خالفه الدارقطني فرجح الموصول ,

فقال كما نقله الضياء : " و يشبه أن يكون رقبة حفظه " . قلت : و هذا هو الصواب

لأن رقبة - و هو ابن مصقلة - ثقة مأمون كما في " التقريب " و احتج به الشيخان ,

فلا يضره إرسال شعبة إياه لأن من حفظ حجة على من لم يحفظ . و يزيد بن عبد

العزيز هو ابن سياه الأسدي الحماني , و هو ثقة أيضا من رجال الشيخين . و بريد

بن أبي مريم تابعي ثقة , فالإسناد صحيح .

2118 " كان يبعث إلى المطاهر , فيؤتى بالماء , فيشربه يرجو بركة أيدي المسلمين " .

قال الألباني في " السلسلة الصحيحة " 5 / 154 :

أخرجه الطبراني في " الأوسط " ( ص 35 ) و أبو نعيم في " الحلية " ( 8 / 203 )

عن حسان بن إبراهيم الكرماني عن عبد العزيز بن أبي رواد عن نافع عن # ابن عمر #

قال : " قلت : يا رسول الله ! الوضوء من جر جديد مخمر أحب إليك , أم من المطاهر

? قال : لا بل من المطاهر , إن دين الله يسر , الحنيفية السمحة " , قال : فذكره

, و قال : " لم يروه عن عبد العزيز إلا حسان " . قلت : و هو مختلف فيه و

الأكثرون على توثيقه , و الذي يترجح عندي أنه وسط حسن الحديث , و لاسيما و قد

خرج له البخاري في " صحيحه " , و قال الحافظ : " صدوق يخطىء " . و الحديث قال

الهيثمي ( 1 / 214 ) : " رواه الطبراني في " الأوسط " , و رجاله موثقون , و عبد

العزيز بن أبي رواد ثقة ينسب إلى الإرجاء " . قلت : و احتج به مسلم و إرجاؤه لا

يضر حديثه كما هو مقرر في " مصطلح الحديث " . ( المطاهر ) : جمع ( المطهرة ) :

كل إناء يتطهر منه كالإبريق و السطل و الركوة و غيرها كما في " المعجم الوسيط "

.

2119 " كان يبيت الليالي المتتابعة طاويا و أهله لا يجدون عشاء و كان أكثر خبزهم

الشعير " .

قال الألباني في " السلسلة الصحيحة " 5 / 154 :

أخرجه الترمذي ( 3 / 272 - تحفة ) و ابن ماجة ( 2 / 320 ) و أحمد ( 1 / 255 و

373 - 374 ) و الضياء في " المختارة " ( 66 / 89 / 1 ) من طريق ثابت بن يزيد عن

هلال بن خباب عن عكرمة عن # ابن عباس # مرفوعا . و قال الترمذي : " حديث حسن

صحيح " . قلت : و إسناده حسن , رجاله ثقات رجال الشيخين غير هلال بن خباب و هو

ثقة لكنه كان تغير بآخره .

2120 " كان يتخلف في المسير , فيزجي الضعيف و يردف و يدعو لهم " .‏

قال الألباني في " السلسلة الصحيحة " 5 / 155 :

أخرجه أبو داود ( 1 / 411 ) و الحاكم ( 2 / 115 ) عن الحجاج بن أبي عثمان عن

أبي الزبير أن # جابر بن عبد الله # حدثهم به مرفوعا . و قال الحاكم : " صحيح

على شرط مسلم " , و وافقه الذهبي . قلت : هو كما قالا , فقد صرح أبو الزبير

بالتحديث , فأمنا بذلك تدليسه , ثم خرجته في " صحيح أبي داود " ( 2372 ) . (

يزجي ) : أي يسوقه ليلحقه بالرفاق . ( يردف ) : أي جعله ردفه و أركبه خلفه .

2121 " كان يتوضأ مما مست النار " .

قال الألباني في " السلسلة الصحيحة " 5 / 155 :

أخرجه أحمد ( 6 / 321 ) عن محمد بن طحلاء قال : قلت لأبي سلمة : إن ظئرك سليما

لا يتوضأ مما مست النار ? قال : فضرب صدر سليم , و قال : أشهد على # أم سلمة #

زوج النبي صلى الله عليه وسلم أنها كانت تشهد على رسول الله صلى الله عليه وسلم

فذكره . قلت : و هذا إسناد جيد , رجاله ثقات رجال مسلم غير ابن طحلاء و هو صدوق

. و قال الهيثمي في " المجمع " ( 1 / 248 ) : " رواه أحمد و الطبراني في "

الكبير " و رجال الطبراني موثقون لأنه من رواية محمد بن طحلاء عن أبي سلمة . و

أبو سليمان الذي في إسناد أحمد لا أعرفه و لم أر من ترجمه " . قلت : الذي في "

المسند " المطبوع : " سليم " , و سواء كان هذا هو الصواب أو أبو سليمان , فهو

ليس من رجال إسناد الحديث كما هو ظاهر , فلا وجه لإعلال إسناد أحمد به . ثم إن

تعليله لتوثيقه لرجال الطبراني بأنه من رواية محمد بن طحلاء تعليل قاصر , فلعل

في العبارة سقطا نحو قوله : و هو ثقة , و الله أعلم . ثم ذكر للحديث شاهدا من

حديث أبي أيوب من رواية الطبراني بإسناد رجاله رجال الصحيح . ( الظئر ) :

المرضعة لغير ولدها و يطلق على زوجها أيضا : و الثاني هو المراد هنا كما هو

ظاهر .

2122 " كان يتوضأ واحدة واحدة و ثنتين ثنتين و ثلاثا ثلاثا , كل ذلك يفعل " .

قال الألباني في " السلسلة الصحيحة " 5 / 156 :

قال الهيثمي ( 1 / 233 ) : " رواه الطبراني في " الكبير " عن # معاذ بن جبل #

و فيه محمد بن سعيد المصلوب و هو ضعيف " . قلت : بل هو كذاب لكن الحديث قد جاء

من طريق أخرى عن أبي رافع قال : " رأيت رسول الله صلى الله عليه وسلم توضأ

ثلاثا ثلاثا و مرتين مرتين و مرة مرة " . أخرجه الطبراني أيضا في " الكبير " (

1 / 317 / 937 ) و إسناده صحيح و رجاله رجال الصحيح كما قال الهيثمي . و له

شاهد من حديث ابن عمر , و جاء مفرقا في أحاديث , فراجع لها " إرواء الغليل " .

2123 " كان اجتهد في العشر الأواخر ما لا يجتهد في غيره " .

قال الألباني في " السلسلة الصحيحة " 5 / 157 :

أخرجه مسلم ( 3 / 176 ) و الترمذي ( 1 / 152 ) و ابن ماجة ( 1767 ) و أحمد ( 6

/ 82 و 123 و 256 ) من حديث # عائشة # رضي الله عنها مرفوعا .

2124 " كان يجلس القرفصاء " .

قال الألباني في " السلسلة الصحيحة " 5 / 157 :

أخرجه الطبراني في " الكبير " ( 1 / 40 / 1 ) و أبو الشيخ ( ص 267 ) عن عبد

الله بن المنيب عن جده عن أبيه # أبي أمامة الحارثي # قال : فذكره . قلت : و

هذا إسناد ضعيف , المنيب هذا هو ابن عبد الله بن أبي أمامة الحارثي , قال

الذهبي مشيرا إلى جهالته : " ما علمت عنه راويا سوى ولده عبد الله " . لكن

للحديث شاهدا يرويه عبد الله بن حسان العنبري قال : حدثتني جدتاي صفية و دحيبة

ابنتا عليبة بنت حوملة - و كانتا ربيبتي قيلة بنت مخرمة - أنهما أخبرتهما قيلة

قالت : " رأيت النبي صلى الله عليه وسلم قاعدا القرفصاء , فلما رأيت النبي صلى

الله عليه وسلم المتخشع في الجلسة , أرعدت من الفرق " . أخرجه البخاري في "

الأدب المفرد " ( رقم 1178 ) . قلت : و هذا إسناد حسن في الشواهد , العنبري هذا

روى عنه جمع من الثقات منهم عبد الله بن المبارك , و قال الحافظ فيه : " مقبول

" .

2125 " كان يجلس على الأرض و يأكل على الأرض و يعتقل الشاة و يجيب دعوة المملوك على

خبز الشعير " .

قال الألباني في " السلسلة الصحيحة " 5 / 158 :

أخرجه الطبراني في " الكبير " ( 3 / 164 / 1 ) عن عبد الله بن مسلم بن هرمز عن

سعيد بن جبير عن # ابن عباس # مرفوعا . قلت : و هذا إسناد ضعيف , ابن هرمز هذا

ضعيف كما في " التقريب " . و له طريق أخرى يرويه مسلم الأعور عن سعيد بن جبير

به دون قوله : " على خبز الشعير " . أخرجه أبو الشيخ في " أخلاق النبي صلى الله

عليه وسلم " ( ص 63 ) و البغوي في " شرح السنة " ( 4 / 3 / 1 ) . و مسلم هذا -

هو ابن كيسان الأعور - ضعيف أيضا كما في " التقريب " . و من طريقه أخرجه

الترمذي في " الشمائل " ( ص 190 ) عن أنس لم يذكر بينها سعيدا و هو رواية لأبي

الشيخ ( ص 62 ) بلفظ : " كان يعود المرضى و يركب الحمار و يجيب دعوة العبد ...

" . و أخرجه ابن سعد أيضا ( 1 / 371 ) و أبو نعيم في " الحلية " ( 7 / 312 ) و

الحاكم ( 4 / 119 ) و صححه و رده الذهبي بقوله : " قلت : مسلم ترك " . لكن

الحديث جاء من طرق أخرى : 1 - عن أنس بن مالك قال : " كان رسول الله صلى الله

عليه وسلم يقعد على الأرض , و يأكل على الأرض و يجيب دعوة المملوك , و يقول :

لو دعيت إلى ذراع لأجبت و لو أهدي إلي كراع لقبلت , و كان يعتقل شاته " . أخرجه

ابن سعد ( 1 / 371 ) و رجاله ثقات غير شيخه عمر بن حبيب العدوي , فهو ضعيف كما

في " التقريب " .

2 - عن أبي هريرة مرفوعا : " كان يلبس الصوف , و يجلس على الأرض و يأكل عليها و

يركب الحمار و يعتقل الشاة و يحلبها و يجيب دعوة المملوك و يقول : " لو دعيت

إلى كراع لأجبت " . أخرجه ابن عدي ( 243 / 2 ) عن عمر بن يزيد عن عطاء عنه

و قال " حديث غير محفوظ , و عمر يزيد منكر الحديث " .

3 - عن الحسن مرفوعا : " كان والله يجلس بالأرض و يوضع طعامه بالأرض و يلبس

الغليظ و يركب الحمار و يردف بعده و يلعق والله يده " . أخرجه ابن المبارك في "

الزهد " ( 575 ) : أخبرنا معمر عن يحيى بن المختار عنه , و هو ابن أبي الحسن

البصري . و هذا إسناد مرسل ضعيف , يحيى بن المختار مستور كما في " التقريب " .

4 - عن أبي موسى قال : " كان رسول الله صلى الله عليه وسلم يركب الحمار و يلبس

الصوف و يعتقل الشاة و يأتي مراعاة الضيف " . أخرجه أبو الشيخ ( ص 129 ) و

الحاكم ( 1 / 61 ) و قال : " هذا حديث صحيح على شرط الشيخين " , و وافقه الذهبي

, و هو كما قالا .

5 - عن جابر مرفوعا : " كان يجيب دعوة المملوك " . أخرجه ابن سعد ( 1 / 370 )

عن محمد بن عبد الرحمن بن أبي ليلى عن أبي الزبير عنه , و هذا إسناد ضعيف .

6 - عن حمزة بن عبد الله بن عتبة قال : " كانت في النبي صلى الله عليه وسلم

خصال ليست في الجبارين , كان لا يدعوه أحمر و لا أسود من الناس إلا أجابه ...

و كان يركب الحمار عريا ليس عليه شيء " . أخرجه ابن سعد . و رجاله ثقات غير

حمزة هذا , ترجمه ابن أبي حاتم ( 1 / 2 / 212 ) من رواية جمع عنه , و زاد

البخاري ثقة آخر , و ذكره ابن حبان في " ثقات التابعين " ( 4 / 169 ) فالحديث

مرسل حسن .

7 - عن الشعبي أن رسول الله صلى الله عليه وسلم ركب حمارا عريا . أخرجه ابن سعد

أيضا عن مسلم مولى الشعبي عن الشعبي مرسلا . و مسلم هذا لم أعرفه .

2126 " كان يحب أن ينهض إلى عدوه عند زوال الشمس " .

قال الألباني في " السلسلة الصحيحة " 5 / 160 :

أخرجه أحمد ( 4 / 356 ) و ابنه عبد الله و الطبراني في " الكبير " من طريق ابن

عياش عن موسى بن عقبة عن أبي النضر عن عبيد الله بن معمر عن # عبد الله بن أبي

أوفى # قال : فذكره . قلت : و هذا إسناد ضعيف , عبيد الله بن معمر مجهول كما

قال الحسيني . و ابن عياش - هو إسماعيل الحمصي - ضعيف في روايته عن الحجازيين و

هذا منها . و الحديث قال الهيثمي ( 5 / 325 ) : " رواه أحمد و الطبراني من طريق

إسماعيل بن عياش عن موسى بن عقبة و هي ضعيفة " . قلت : و لفظ الطبراني كما في "

الجامع الصغير " : " كان يعجبه أن يلقى العدو عند زوال الشمس " . و خالف ابن

عياش أبو إسحاق الفزاري في إسناده فقال : عن موسى بن عقبة عن سالم أبي النضر

مولى عمر بن عبيد الله - و كان كاتبا له - قال : كتب إليه عبد الله بن أبي أوفى

رضي الله عنهما فقرأته : " أن رسول الله صلى الله عليه وسلم في بعض أيامه التي

لقي فيه ( العدو ) انتظر حتى مالت الشمس ثم قام في الناس قال ... " . أخرجه

البخاري ( 6 / 91 - فتح ) و البيهقي ( 9 / 152 ) . و رواه أحمد ( 4 / 353 - 354

) من طريق أبي حيان قال : سمعت شيخا بالمدينة يحدث أن عبد الله بن أبي أوفى كتب

إلى عبيد الله إذا أراد أن يغزو الحرورية , فقلت لكاتبه - و كان لي صديقا - :

انسخه لي , ففعل , أن رسول الله صلى الله عليه وسلم ... " فذكره بلفظ : " فينظر

, إذا زالت الشمس نهد إلى عدوه ... ثم قال " . و رجاله ثقات غير الشيخ الذي لم

يسم . و قال الحافظ بعد أن ذكر حديث الترجمة من رواية أحمد : " و لسعيد بن

منصور من وجه آخر عن ابن أبي أوفى : كان رسول الله صلى الله عليه وسلم تمهل ( !

) إذ زالت الشمس , ثم ينهض إلى عدوه " .

2127 " كان يحب الدباء " .

قال الألباني في " السلسلة الصحيحة " 5 / 161 :

أخرجه أحمد ( 3 / 177 و 274 ) عن شعبة قال : سمعت قتادة يحدث قال : سمعت # أنس

ابن مالك # قال : فذكره . و في لفظ : " القرع " , قال : " فأتي بطعام أو دعي له

, قال أنس : فجعلت أتتبعه , فأضعه بين يديه لم أعلم أنه يحبه " . قلت : و

إسناده صحيح على شرط الشيخين . و من طريق أخرى عنده ( 3 / 279 و 289 - 290 ) عن

شعبة بلفظ : " كان يعجبه القرع , و في لفظ : الدباء " . و سنده صحيح أيضا . و

أخرجه ابن ماجة ( 2 / 310 - 311 ) من طريق حميد عن أنس باللفظ الأول . و إسناده

صحيح على شرط البخاري . و أخرجه أبو الشيخ في " أخلاق النبي صلى الله عليه وسلم

" ( ص 229 - 231 ) من طرق أخرى عن أنس باللفظين . و أخرجه الترمذي في " الشمائل

" ( ص 199 ) من طريقين عنه باللفظ الأول . و إسناده صحيح على شرط الشيخين . و

أبو يعلى ( 3 / 1032 ) من طريق أخرى , و ابن عدي ( 170 / 1 ) من طريق سواها ,

كلاهما عن أنس باللفظ الثاني . و كذا رواه ابن سعد ( 1 / 391 ) .

2128 " كان يستحب يوم الخميس أن يسافر فيه " .

قال الألباني في " السلسلة الصحيحة " 5 / 162 :

أخرجه أبو الشيخ في " أخلاق النبي صلى الله عليه وسلم " ( ص 262 ) و ابن عدي

( 114 / 1 ) عن خالد بن إلياس عن أبي سلمة , و قال أبو الشيخ : " عن محمد بن

المنكدر " عن # أم سلمة # مرفوعا . قلت : و هذا إسناد ضعيف جدا , خالد بن إلياس

متروك الحديث كما قال الحافظ في " التقريب " . و من طريقه أخرجه الطبراني في "

الكبير " و إليه وحده عزاه السيوطي في " الجامع " و به‎أعله الهيثمي و غيره .

لكن في " البخاري " ( 6 / 86 ) من حديث كعب بن مالك : " أن النبي صلى الله عليه

وسلم خرج يوم الخميس في غزوة تبوك , و كان يحب أن يخرج يوم الخميس " . و في

رواية له : " لقلما كان رسول الله صلى الله عليه وسلم يخرج إذا خرج في سفر إلا

يوم الخميس " . و رواها البيهقي ( 9 / 191 ) و أحمد ( 3 / 456 ) . و روى سعيد

بن منصور عن مهدي بن ميمون عن واصل مولى أبي عيينة قال : " بلغني أن النبي صلى

الله عليه وسلم كان إذا سافر أحب أن يخرج يوم الخميس " . و هذا إسناد معضل ,

رجاله ثقات .‎

2129 " كان يدعى إلى خبز الشعير و الإهالة السنخة فيجيب " .

قال الألباني في " السلسلة الصحيحة " 5 / 163 :

أخرجه الترمذي في " الشمائل " ( ص 190 ) عن الأعمش عن # أنس بن مالك # مرفوعا .

قلت : و هذا إسناد رجاله ثقات رجال مسلم إلا أن الأعمش على عنعنته لم يثبت له

سماع من أنس .‎لكن تابعه قتادة قال : حدثني أنس : " أن خياطا بالمدينة دعا

النبي صلى الله عليه وسلم لطعامه , قال : فإذا خبز شعير بإهالة سنخة , و إذا

فيها قرع , قال : فرأيت النبي صلى الله عليه وسلم يعجبه القرع , قال أنس : لم

يزل يعجبني القرع منذ رأيت رسول الله صلى الله عليه وسلم يعجبه " . أخرجه أحمد

( 3 / 208 و 210 - 211 و 232 و 252 و 270 و 289 ) و ابن سعد ( 1 / 391 ) من طرق

عنه . و هذا إسناد صحيح على شرط الشيخين . قوله : ( و الإهالة ) : هي كل شيء من

الأدهان مما يؤتدم به , و قيل غير ذلك . و ( السنخة ) : المتغيرة الريح .

2130 " كان يركب الحمار و يخصف النعل و يرقع القميص , و يقول : من رغب عن سنتي فليس

مني " .‎

قال الألباني في " السلسلة الصحيحة " 5 / 164 :

رواه أبو الشيخ ( ص 128 ) و السهمي في " تاريخ جرجان " ( 315 ) من طريق أبي

يعلى حدثنا إسحاق بن أبي إسرائيل حدثنا يحيى بن يعلى عن مختار التيمي عن كرز

ابن وبرة الحارثي عن # أبي أيوب # مرفوعا . قلت : و هذا إسناد ضعيف , مختار - و

هو ابن نافع التيمي - ضعيف , و مثله يحيى ابن يعلى و هو الأسلمي الكوفي . لكن

له شاهد مرسل قوي , قال ابن سعد ( 1 / 372 ) : أخبرنا محمد بن مقاتل الخراساني

: أخبرنا عبد الله بن المبارك قال : أخبرنا سفيان أن الحسن قال : " لما بعث

الله محمدا صلى الله عليه وسلم قال : هذا نبيي , هذا خياري , ائتسوا به , و

خذوا في سنته و سبيله , لم يكن تغلق دونه الأبواب و لا تقوم دونه الحجبة و لا

يغدى عليه بالجفان و لا يراح عليه بها , يجلس على الأرض و يأكل طعامه بالأرض و

يلبس الغليظ و يركب الحمار و يردف بعده و يلعق أصابعه , و كان يقول : من يرغب

عن سنتي فليس مني " . قلت : و هذا إسناد صحيح مرسل , رجاله كلهم ثقات رجال

البخاري .

2131 " كان يسمي الأنثى من الخيل فرسا " .

قال الألباني في " السلسلة الصحيحة " 5 / 165 :‎

أخرجه الحاكم ( 2 / 144 ) من طريق عثمان بن سعيد الدارمي حدثنا موسى بن سهل

حدثنا مروان بن معاوية الفزاري عن أبي حيان التيمي عن أبي زرعة عن # أبي هريرة

# مرفوعا و قال : " صحيح على شرط الشيخين " , و وافقه الذهبي ! و أقول : كلا ,

فإن موسى بن سهل هذا لم يخرج له الشيخان مطلقا , ثم إن في الرواة في طبقته

أربعة , كلهم يسمى موسى بن سهل . الأول : موسى بن سهل بن قادم الرملي النسائي

الأصل , و هذا ثقة من شيوخ أبي داود و النسائي .

الثاني : موسى بن سهل بن كثير الوشاء البغدادي , و هو ضعيف .

الثالث : موسى بن سهل بن هارون الرازي ضعيف جدا .

الرابع : موسى بن سهل الرازي لا يعرف . و لم يتعين عندي الآن أيهم صاحب هذا

الحديث , و إلى أن يتبين أنه الثقة , فهو على الضعف , و الله‎أعلم . ثم رأيت له

متابعا , فقال أبو داود ( 1 / 399 ) : حدثنا موسى بن هارون الرقي حدثنا مروان

ابن معاوية به . و الرقي الذي سمع منه أبو حاتم الرازي و غيره من الأئمة و ذكره

ابن حبان في " الثقات " . فالحديث بهذه المتابعة ينجو من الضعف , و يدخل في قسم

الصحيح أو الحسن على الأقل . و الله سبحانه و تعالى أعلم .

2132 " كان يصلي ما بين المغرب و العشاء " .

قال الألباني في " السلسلة الصحيحة " 5 / 166 :

أخرجه ابن نصر في " قيام الليل " ( ص 32 ) و البيهقي ( 3 / 20 ) عن منصور بن

صقير حدثنا عمارة بن زاذان عن ثابت عن # أنس # مرفوعا .‎قلت : و هذا إسناد ضعيف

, عمارة بن زاذان صدوق سيء الحفظ . و منصور بن صقير ضعيف . لكن للحديث شواهد

يتقوى بها : منها عن عبيد مولى النبي صلى الله عليه وسلم . عزاه السيوطي في "

الجامع " للطبراني في " المعجم الكبير " و عند أحمد أيضا ( 5 / 431 ) و البيهقي

من طريق التيمي قال : " طرأ علينا رجل في مجلس أبي عثمان النهدي فحدثنا عن عبيد

.... " فذكره . و رواه هو و ابن نصر عن المعتمر بن سليمان قال : قال أبي :

حدثني رجل قال : " سئل عبيد مولى رسول الله صلى الله عليه وسلم : هل علمت أن

رسول الله صلى الله عليه وسلم كان يأمر بصلاة بعد المكتوبة ? قال : نعم , بين

المغرب و العشاء " . و منها عن حذيفة مرفوعا نحوه . أخرجه أحمد و غيره بسند

صحيح كما هو مبين في " تخريج الترغيب " ( 1 / 205 - 206 ) .

2133 " كان يضمر الخيل يسابق بها " .

قال الألباني في " السلسلة الصحيحة " 5 / 166 :

أخرجه أبو داود ( 1 / 403 - تازية ) عن عبيد الله عن نافع عن # ابن عمر #

مرفوعا . قلت : و هذا إسناد صحيح , و رجاله كلهم ثقات رجال البخاري .‎و أخرجه

ابن ماجة ( 2 / 205 ) من هذا الوجه بنحوه . و تابعه ابن أبي ليلى عن نافع به

دون قوله : " يسابق بها " . أخرجه أحمد .

2134 " كان يعجبه الحلو البارد " .

قال الألباني في " السلسلة الصحيحة " 5 / 167 :

أخرجه أبو بكر الشافعي في " الفوائد " ( 9 / 260 ) : حدثنا محمد بن غالب حدثنا

الحميدي و هذا في " مسنده " ( 1 / 125 / 257 ) حدثنا سفيان عن معمر عن الزهري

عن عروة عن # عائشة # مرفوعا . ثم روى من طريق ابن حنبل : حدثني أبي حدثنا

سفيان بلفظ : " كان أحب الشراب إلى رسول الله صلى الله عليه وسلم البارد " .

ثم زاد ( 10 / 276 ) من طريق محمد بن منصور الجواز المكي : حدثنا سفيان به :

" الحلو البارد " . قلت : و هذا إسناد صحيح على شرط الشيخين و هو في " المشكاة

" ( 4282 ) بنحوه , و فيه زيادة : " الحلو البارد " . و هي في " مسند أحمد " (

6 / 38 و 40 ) بإسناده المتقدم : حدثنا سفيان به . و قد أعل الترمذي هذا الحديث

بالإرسال , و سيأتي الجواب عنه حينما نعيد الحديث بزيادة في التخريج و التحقيق

إن شاء الله برقم ( 3006 ) .

2135 " كان يعجبه الرؤيا الحسنة " .

قال الألباني في " السلسلة الصحيحة " 5 / 167 :

أخرجه أحمد ( 3 / 135 و 257 ) عن سليمان بن المغيرة عن ثابت عن # أنس # مرفوعا

. قلت : و هذا إسناد صحيح على شرط الشيخين .‎و له شاهد يرويه علي بن زيد عن عبد

الرحمن بن أبي بكرة عن أبيه مرفوعا به . أخرجه أحمد ( 5 / 44 و 50 ) و الطحاوي

في " المشكل " ( 4 / 312 ) . قلت : و إسناده لا بأس به في الشواهد , رجاله ثقات

على شرط مسلم غير علي بن زيد - و هو ابن جدعان - فهو ضعيف لسوء حفظه .

2136 " كان يعجبه الريح الطيبة " .

قال الألباني في " السلسلة الصحيحة " 5 / 168 :

أخرجه أبو داود ( 2 / 178 ) و الحاكم ( 4 / 188 - 189 ) و أحمد ( 6 / 144 و 219

و 249 ) و ابن سعد ( 1 / 453 ) من طرق عن همام بن يحيى عن قتادة عن مطرف عن

# عائشة # : " أنها صنعت لرسول الله صلى الله عليه وسلم جبة , من صوف سوداء ,

فلبسها , فلما عرق وجد ريح الصوف , فخلعها , و كان ... " فذكره . و قال الحاكم

: " صحيح على شرط الشيخين " , و وافقه الذهبي , و هو كما قالا . و أخرجه أبو

الشيخ ( ص 129 ) نحوه .

2137 " كان رسول الله صلى الله عليه وسلم يعرف بريح الطيب إذا أقبل " .

قال الألباني في " السلسلة الصحيحة " 5 / 168 :

أخرجه ابن سعد ( 1 / 399 ) و الدارمي ( 1 / 32 ) عن الأعمش عن # إبراهيم # قال

: فذكره . قلت : و رجاله ثقات لكنه مرسل أو معضل , فإن إبراهيم - هو ابن يزيد

النخعي - تابعي صغير , عامة رواياته عن التابعين . ثم روى ابن سعد من طريق أبي

بشر صاحب البصري : أخبرنا يزيد الرقاشي أن أنس بن مالك حدثهم قال : " كما نعرف

خروج النبي صلى الله عليه وسلم بريح الطيب " . لكن يزيد الرقاشي ضعيف . و أبو

بشر صاحب البصري ( و يقال : القرى و المقري ) قال أبو حاتم : " لا‎أعرفه " . ثم

روى الدارمي من طريق إسحاق بن الفضل بن عبد الرحمن الهامشي أنبأنا المغيرة بن

عطية عن أبي الزبير عن جابر : " أن النبي صلى الله عليه وسلم لم يسلك طريقا ,

أو لا يسلك طريقا فيتبعه أحد إلا عرف أنه قد سلكه من طيب عرقه , أو قال : من

ريح عرقه " . قلت : و هذا إسناد ضعيف , أبو الزبير مدلس و قد عنعنه . و المغيرة

بن عطية مجهول , أورده ابن أبي حاتم في " الجرح و التعديل " ( 4 / 1 / 227 ) من

هذه الرواية , و لم يذكر فيه جرحا و لا تعديلا . و إسحاق بن الفضل بن عبد

الرحمن الهاشمي أورده الطوسي في " رجاله " ( ص 149 ) في أصحاب جعفر الصادق رقم

( 134 ) و لم يذكر فيه جرحا و لا تعديلا كغالب عادته ! و زاد على ما في هذا

الإسناد أنه مدني . ذكره في أصحاب الباقر ( ص 104 رقم 17 ) : " إسماعيل بن

الفضل بن يعقوب بن الفضل بن عبد الله بن الحارث بن عبد المطلب ثقة من أهل

البصرة " . و ذكر المعلق عليه أنه هو الأول المدني , و تبع في ذلك الحافظ ابن

حجر في " اللسان " و هو بعيد عندي لاختلاف اسم جدهما , و نسبتهما . و الله أعلم

. ثم وجدت لحديث أنس طريقا أخرى يرويه بشر بن سيحان حدثنا عمر بن سعيد الأبح عن

سعيد بن أبي عروبة عن قتادة عن أنس به نحوه . أخرجه الطبراني في " الأوسط " ( ص

314 - نسخة الحرم المكي من زوائده ) . و هذا سند ضعيف أيضا , عمر بن سعيد

الأبح قال ابن أبي حاتم ( 3 / 1 / 111 ) عن أبيه : " ليس بقوي " . و في "

الميزان " : " قال البخاري : منكر الحديث " . و بالجملة , فالحديث حسن على أقل

الأحوال بمجموع طرقه . و الله تعالى أعلم .

2138 " كان يضع صدره و وجهه و ذراعيه و كفيه بين الركن و الباب . يعني في الطواف " .

قال الألباني في " السلسلة الصحيحة " 5 / 170 :

أخرجه أبو داود ( 1 / 297 ) و ابن ماجة ( 2 / 225 - 226 ) و البيهقي ( 5 / 93 )

و كذا عبد الرزاق في " المصنف " ( 9043 ) و الأصبهاني في " الترغيب " ( 135 / 1

) عن المثنى بن الصباح عن عمرو بن شعيب عن أبيه قال " طفت مع # عبد الله # ,

فلما جئنا دبر الكعبة قلت له : ألا تتعوذ ? قال : أعوذ بالله من النار , ثم مضى

حتى استلم الحجر , قام بين الركن و الباب فوضع صدره ... ثم قال : هكذا رأيت

رسول الله صلى الله عليه وسلم يفعله " . قلت : و المثنى ضعيف , و زاد عبد

الرزاق بعد قوله : " عن أبيه " : " عن جده " , و الأول أصح . فقد تابعه علي بن

عاصم أنبأنا ابن جريج عن عمرو بن شعيب عن أبيه قال : كنت أطوف .... فذكره نحوه

. أخرجه البيهقي . لكن علي بن عاصم فيه ضعف و قد خالفه عبد الرزاق فقال ( 9044

) : عن ابن جريج قال : قال عمرو بن شعيب : طاف محمد بالبيت - جده - مع أبيه عبد

الله بن عمرو ... فذكره نحوه . و ابن جريج مدلس و من الممكن أن تكون الواسطة

بينه و بين عمرو بن سعيد هو المثنى نفسه , فلا يتقوى الحديث بطريقه عن عمرو , و

لاسيما مع هذا الاختلاف في إسناده عنه . لكن يشهد له ما روى يزيد بن أبي زياد

عن مجاهد عن عبد الرحمن بن صفوان قال : " لم فتح رسول الله صلى الله عليه وسلم

مكة , قلت ... فلأنظرن كيف يصنع رسول الله صلى الله عليه وسلم ? فانطلقت فرأيت

النبي صلى الله عليه وسلم قد خرج من الكعبة هو و أصحابه , و قد استلموا البيت

من الباب إلى الحطيم , و قد وضعوا خدودهم على البيت , و رسول الله صلى الله

عليه وسلم وسطهم " . أخرجه أبو داود و البيهقي و أحمد ( 3 / 431 ) و ابن أبي

شيبة في " مسنده " أيضا ( 2 / 35 / 2 ) . و رجاله ثقات غير يزيد هذا - و هو

الهاشمي مولاهم - ضعيف الحفظ . و وجدت له شاهدا موقوفا قويا , فقال عبد الرزاق

( 9047 ) : عن ابن عيينة عن عبد الكريم الجزري عن مجاهد قال : قال ابن عباس : "

هذا الملتزم بين الركن و الباب " . قلت : و هذا إسناد صحيح . ثم روى عن هشام بن

عروة عن أبيه : " أنه كان يلصق بالبيت صدره و يده و بطنه " . و سنده صحيح أيضا

. و روى عبد الرزاق أيضا ( 9045 ) بسند صحيح أيضا عن مجاهد قال : جئت ابن عباس

و هو يتعوذ بين الركن و الباب . و أخرجه ابن أبي شيبة في " مصنفه " ( 4 / 93 )

أيضا لكنه قرن مع ابن عباس ابن عمرو و ابن عمر .‎و روى عبد الرزاق ( 9051 )

بإسناد صحيح عن نافع أن ابن عمر كان لا يلزم شيئا من البيت . لكن رواية مجاهد

أولى لأنه مثبت و المثبت مقدم على النافي كما هو مقرر في علم الأصول . و أما

حديث : " ما بين الركن و المقام ملتزم من دعا ... " الحديث , فإسناده ضعيف جدا

كما بينته في " الضعيفة " ( 4865 ) .

2139 " مر النبي صلى الله عليه وسلم على نسوة , فسلم عليهن " .

قال الألباني في " السلسلة الصحيحة " 5 / 172 :

أخرجه أحمد ( 4 / 357 و 363 ) و ابن السني في " عمل اليوم " ( 221 ) و الطبراني

في " الكبير " ( 118 / 1 ) عن جابر عن طارق التميمي عن # جرير # قال : فذكره .

و زاد أحمد بين جابر و طارق رجلا لم يسمه . قلت : و هذا إسناد ضعيف , جابر هو

ابن يزيد الجعفي و هو ضعيف , و وقع في الموضع الثاني من " المسند " جابر بن عبد

الله . و لعله وهم . و طارق التميمي كذا وقع في الموضعين من " المسند " , و وقع

في ابن السني و الطبراني " التيمي " و لم أجد له ترجمة . لكن الحديث قد صح من

حديث أسماء بيت يزيد الأنصارية . أخرجه البخاري في " الأدب المفرد " ( 1047 و

1048 ) بسندين , أحدهما حسن رجاله ثقات رجال مسلم غير مهاجر بن أبي مسلم مولى

أسماء روى عنه جمع من الثقات , و وثقه ابن حبان ( 5 / 427 ) . و تابعه شهر بن

حوشب , و لا بأس به في المتابعات و هي الطريق الأخرى . و أخرجها أيضا أبو داود

و الترمذي و أحمد ( 6 / 452 و 457 - 458 ) .

2140 " كان يمشي مشيا يعرف فيه أنه ليس بعاجز و لا كسلان " .

قال الألباني في " السلسلة الصحيحة " 5 / 173 :

رواه المخلص في " الفوائد المنتقاة " ( 11 / 58 / 2 من المنتقى منها ) : حدثنا

الحسين ( يعني : ابن إسماعيل ) حدثنا عبيد الله بن جرير بن جبلة قال : حدثنا

ابن أبي بكر قال : حدثنا يحيى بن راشد قال : حدثنا داود بن أبي هند عن عكرمة عن

# ابن عباس # مرفوعا . و ابن أبي بكر هو المقدمي , و قد رواه من طريق أخرى عنه

البغوي في " شرح السنة " ( 4 / 70 / 2 ) . قلت : و يحيى بن راشد - و هو المازني

- ضعيف . و لكنه تابعه حماد بن سلمة فقال أبو الحسن الحربي في " الحربيات " ( 2

/ 47 / 2 ) : أخبرنا عبد الله بن أسيد أخبرنا أبو مسعود أحمد بن الفرات أخبرنا

زيد بن عوف أخبرنا حماد بن سلمة عن داود بن أبي هند جابر - و هو ابن زيد , أبو

الشعثاء - عن ابن عباس نحوه . لكن زيد بن عوف متروك . و له شاهد مرسل رواه ابن

المبارك في " الزهد " ( 288 / 873 ) : أخبرنا أبو إسرائيل عن سيار أبي الحكم

مرفوعا بلفظ : " كان يمشي مشية السوقي , لا العاجز و لا الكسلان " . و أبو

إسرائيل اسمه إسماعيل بن خليفة , صدوق , سيء الحفظ . و بالجملة , فالحديث عندي

حسن بهذا الشاهد , و لاسيما و هو معنى حديث علي : " كان إذا مشى تقلع كأنما

ينحط من صبب " . و قد مضى تخريجه تحت الحديث ( 2083 ) .

2141 " كان يلاعب زينب بنت أم سلمة و هو يقول : يا زوينب ! يا زوينب , مرارا " .

قال الألباني في " السلسلة الصحيحة " 5 / 174 :

رواه الضياء في " المختارة " ( 45 / 2 ) عن أحمد بن حرب حدثنا علي بن عبد

الحميد حدثنا سليمان بن المغيرة عن ثابت البناني - قال : قال علي : أحسبه - عن

# أنس # مرفوعا . قلت : و هذا سند صحيح . رجاله كلهم ثقات .

2142 " لأن تصلي المرأة في بيتها خير لها من أن تصلي في حجرتها , و لأن تصلي في

حجرتها خير لها من أن تصلي في الدار و لأن تصلي في الدار خير لها من أن تصلي في

المسجد " .

قال الألباني في " السلسلة الصحيحة " 5 / 174 :

أخرجه البخاري في " التاريخ " ( 4 / 2 / 265 ) و البيهقي في : " السنن " ( 3 /

132 ) و " شعب الإيمان " ( 2 / 475 / 1 ) عن أبي بكر بن أبي أويس حدثني سليمان

ابن بلال عن شريك بن أبي نمر عن يحيى بن جعفر بن أبي كثير عن محمد بن عبد

الرحمن بن أبي لبيبة عن القاسم بن محمد عن # عائشة # مرفوعا . قلت : و هذا

إسناد رجاله موثقون غير يحيى بن جعفر بن أبي كثير و هو أخو إسماعيل بن جعفر و

في ترجمته ساق البخاري هذا الحديث , و لم يذكر فيه جرحا و لا تعديلا و كذلك صنع

ابن أبي حاتم ( 4 / 2 / 134 ) و لكنه لم يسق الحديث و ذكر أنه روى عنه إسماعيل

بن جعفر و لعله وهم و ذكره ابن حبان في " الثقات " ( 7 / 596 ) . ثم ذكر

البخاري أن حاتم بن إسماعيل روى عن يحيى بن محمد بن عبد الرحمن بن أبي لبيبة عن

جده عن النبي صلى الله عليه وسلم نحوه .‎و يحيى بن محمد بن عبد الرحمن ... لم

أعرفه و يحتمل أنه خطأ مطبعي و أن الصواب عن يحيى عن محمد بن عبد الرحمن ... و

يحيى هو ابن جعفر بن أبي كثير نفسه المذكور في الطريق الأولى , و غرض البخاري

أن يبين أن حاتم بن إسماعيل خالف شريك بن أبي نمر في إسناده فقال : عن يحيى عن

محمد بن عبد الرحمن بن أبي لبيبة عن جده . و قال شريك عن يحيى عن محمد بن عبد

الرحمن بن أبي لبيبة عن القاسم عن عائشة . و الله أعلم . و للحديث شاهد يرويه

محمد بن زيد بن المهاجر بن قنفذ عن أبيه عن أم سلمة مرفوعا . أخرجه الطبراني في

" الأوسط " ( 1 / 24 / 1 ) و قال : " لا يروى عن أم سلمة إلا بهذا الإسناد " .

قلت : و قال المنذري في " الترغيب " ( 1 / 135 ) : " إسناده جيد " . كذا قال ,

و يرده قول الهيثمي ( 2 / 34 ) : " رواه الطبراني في " الأوسط " , و رجاله رجال

الصحيح خلا زيد بن المهاجر , فإن ابن أبي حاتم لم يذكر عنه راويا غير ابنه محمد

ابن زيد " . قلت : و لكنه شاهد لا بأس به لحديث عائشة , فالحديث حسن بمجموعهما

. و له شاهد آخر من حديث أم حميد امرأة أبي حميد الساعدي مرفوعا بنحوه , و له

عنها طريقان يقوي أحدهما الآخر كما بينته في " تخريج الترغيب " , فالحديث به

صحيح .

2143 " لئن عشت إن شاء الله لأنهين أن يسمى : رباح و نجيح و أفلح و نافع و يسار " .

قال الألباني في " السلسلة الصحيحة " 5 / 176 :

أخرجه الترمذي ( 2 / 136 ) و ابن ماجة ( 3729 ) و الطحاوي في " مشكل الآثار " (

2 / 302 ) و الحاكم ( 4 / 274 ) عن أبي أحمد حدثنا سفيان الثوري عن أبي الزبير

عن جابر عن # عمر بن الخطاب # مرفوعا . و لم يذكر الطحاوي عمر في إسناده و قال

الترمذي : " حديث غريب , هكذا رواه أبو أحمد عن سفيان عن أبي الزبير عن جابر عن

عمر , و رواه غيره عن سفيان عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم

, و أبو أحمد ثقة حافظ , و المشهور عند الناس عن جابر عن النبي صلى الله عليه

وسلم ليس فيه عن عمر " . قلت : هي رواية الطحاوي كما ذكرنا , و هي عنده من

رواية محمد بن كثير العبدي : حدثنا سفيان الثوري به . و تابعه أبو حذيفة :

حدثنا سفيان به . أخرجه الحاكم , و قال : " صحيح على شرط مسلم , و لا أعلم أحد

رواه عن الثوري بذكر عمر في إسناده غير أبي أحمد " . و وافقه الذهبي , و هو كما

قالا لولا عنعنة أبي الزبير , لكن قد صرح بالتحديث في رواية ابن جريج , أخبرني

أبو الزبير أنه سمع جابر بن عبد الله يقول : " أراد النبي صلى الله عليه وسلم

أن ينهى عن أن يسمى بيعلى و ببركة و بأفلح و بيسار و بنافع و بنحو ذلك , ثم

رأيته سكت بعد عنها فلم يفعل شيئا , ثم قبض رسول الله صلى الله عليه وسلم و لم

ينه عن ذلك , ثم أراد عمر أن ينهى عن ذلك ثم تركه " . أخرجه مسلم ( 6 / 172 ) .

( تنبيه ) : ثم قبض و لم ينه عن ذلك , إنما هو بالنسبة لعلم جابر , و إلا فقد

حفظ نهيه عن ذلك سمرة بن جندب كما رواه مسلم و غيره , فانظر " الترغيب " ( 3 /

85 ) .

2144 " عليكم بحصى الخذف الذي ترمى به الجمرة " .

قال الألباني في " السلسلة الصحيحة " 5 / 177 :

أخرجه مسلم ( 4 / 71 ) و النسائي ( 2 / 49 ) و البيهقي ( 5 / 127 ) و أحمد

( 1 / 210 و 213 ) عن أبي الزبير عن أبي معبد عن عبد الله بن عباس عن # الفضل

ابن عباس # قال : قال رسول الله صلى الله عليه وسلم للناس حين دفعوا عشية عرفة

و غداة جمع : " عليكم بالسكينة " , و هو كاف ناقته حتى إذا دخل منى فهبط حين

هبط محسرا قال : فذكره . قال : و النبي صلى الله عليه وسلم يشير بيده كما يخذف

الإنسان . و صرح أبو الزبير بالتحديث في رواية لأحمد و غيره .

( فائدة ) : ترجم النسائي لهذا الحديث بقوله : " من أين يلتقط الحصى ? " ,

فأشار بذلك إلى أن الالتقاط يكون من منى , و الحديث صريح في ذلك لأن النبي صلى

الله عليه وسلم إنما أمرهم به حين هبط محسرا , و هو من منى كما في رواية مسلم

و البيهقي و عليه يدل ظاهر حديث ابن عباس قال : قال لي رسول الله غداة العقبة

و هو على راحلته : هات القط لي , فلقطت له حصيات هن حصى الخذف , فلما وضعتهن في

يده قال : بأمثال هؤلاء , و إياكم و الغلو في الدين , فإنما أهلك من كان قبلكم

الغلو في الدين . أخرجه النسائي و البيهقي و أحمد ( 1 / 215 و 247 ) بسند صحيح

. و وجه دلالته إنما هو قوله : " غداة العقبة " , فإنه يعني غداة رمي جمرة

العقبة الكبرى , و ظاهره أن الأمر بالالتقاط كان في منى قريبا من الجمرة , فما

يفعله الناس اليوم من التقاط الحصيات في المزدلفة مما لا نعرف له أصلا في السنة

, بل هو مخالف لهذين الحديثين على ما فيه من التكلف و التحمل بدون فائدة !

2145 " إذا سألتم الله فسلوه الفردوس , فإنه سر الجنة " .

قال الألباني في " السلسلة الصحيحة " 5 / 178 :

أخرجه الفسوي في " التاريخ " ( 2 / 254 - 255 ) و كذا البخاري في ترجمة سويد (

2 / 2 / 146 ) و البزار في " مسنده " ( 4 / 191 / 3512 ) و الطبراني في "

المعجم الكبير " ( 18 / 254 / 635 ) و " مسند الشاميين " ( ص 367 ) كلهم عن

إسحاق بن إبراهيم بن العلاء بن زبريق قال : حدثني عمرو بن الحارث بن الضحاك قال

: حدثني عبد الله بن سالم عن الزبيدي قال : حدثني عبد الرحمن بن أبي عوف أن

سويد بن جبلة حدثهم : أن # عرباض بن سارية # حدثهم يرده إلى رسول الله صلى الله

عليه وسلم أنه قال : فذكره , و زادوا إلا البزار : " يقول الرجل منكم لراعيه :

عليك بسر الوادي , فإنه أمرعه و أعشبه " . و قال البزار : " لا نعلمه عن

العرباض إلا هذا بهذا الإسناد " . قلت : و هو ضعيف لما يأتي . و قال الهيثمي (

10 / 171 ) : " رواه الطبراني , و رجاله وثقوا " . و قال في موضع آخر ( 10 /

398 ) : " رواه البزار , و رجاله ثقات " ! كذا قال , و قلده الأعظمي - كعادته -

, و أعجب منه ما فعله المناوي , فإنه نقل قول الهيثمي الأول , ثم قال عقبه : "

و به يعلم أن رمز المؤلف لحسنه تقصير , و حقه الرمز لصحته " ! و قلده القائمون

على طبع " الجامع الكبير " ( 1 / 5 / 588 / 1939 ) كعادتهم أيضا ! و وجه الخطأ

من ناحيتين : الأولى : أن قوله : " رجاله ثقات " لا يعني أن الإسناد صحيح , لما

تقدم بيانه أكثر من مرة , فكيف و هو تعقبه في قوله الأول : " رجاله وثقوا " ,

فإن هذا فيه إشارة إلى أن بعض رجاله وثقوا توثيقا مريضا . و يكثر من هذا

التعبير الحافظ الذهبي في كتابه " الكاشف " , و قد تتبعت قوله هذا في عشرات

التراجم , فوجدتها كلها أو جلها ممن تفرد ابن حبان بتوثيقه , و يقول فيهم و في

أمثالهم في " الميزان " : " مجهول " , و يقول الحافظ : " مقبول " . و في إسناد

هذا الحديث - كما ترى - سويد بن جبلة , و قد وثقه ابن حبان , لكن قد ذكر

البخاري أنه روى عنه أربعة من الثقات , أحدهم : حريز بن عثمان , و قد قال أبو

داود : " شيوخ حريز ثقات " , و لذلك ملت في " تيسير الانتفاع " إلى أنه صدوق ,

فليس هو علة هذا الحديث , و إنما هي التالية على التأكيد .

و الأخرى : إسحاق بن زبريق هذا , فإنه مختلف فيه و أورده ابن حبان في " الثقات

" ( 8 / 113 ) تبعا لقول ابن معين فيه : " لا بأس به " . لكن كذبه محمد بن عوف

الطائي الحمصي , و هو به أعرف من غيره لأنه من بلده , و لذلك قال الحافظ فيه :

" صدوق يهم كثيرا , و أطلق محمد بن عوف أنه يكذب " . و لهذا , فالنفس لا تطمئن

للاحتجاج بحديثه , و إنما للاستشهاد به , و لذلك خرجته هنا , فإن له شاهد عند

البخاري و غيره , تقدم تخريجه برقم ( 921 و 922 ) بخلاف حديث آخر له , كنت

خرجته بهذا الرقم , لكون الهيثمي ذكر أن له إسنادين أحدهما حسن ! فاتبعته على

ذلك لأن المصدر الذي عزاه إليه , و هو " الطبراني الكبير " لم يكن مطبوعا ,

فلما طبع و الحمد لله تبين أن مدار الإسنادين على ابن زبريق هذا , فنقلته إلى

" الضعيفة " لخلوه - فيما علمت - من شاهد , و هو برقم ( 5725 ) .

2146 " كان من تلبيته صلى الله عليه وسلم : لبيك إله الحق " .

قال الألباني في " السلسلة الصحيحة " 5 / 180 :

أخرجه النسائي ( 2 / 18 ) و ابن ماجة ( 2 / 216 ) و ابن خزيمة ( 261 / 2 ) و

ابن حبان ( 975 ) و الحاكم ( 1 / 450 ) و البيهقي ( 5 / 45 ) و أحمد ( 2 / 341

و 352 و 476 ) و أبو نعيم ( 9 / 42 ) من طريق عبد العزيز بن عبد الله بن أبي

سلمة عن عبد الله بن الفضل عن الأعرج عن # أبي هريرة # مرفوعا . و قال الحاكم :

" صحيح على شرط الشيخين " , و وافقه الذهبي , و هو كما قالا . و أما النسائي

فقال : " لا أعلم أحدا أسند هذا عن عبد الله بن الفضل إلا عبد العزيز , و رواه

إسماعيل بن أمية عنه مرسلا " . قلت : عبد العزيز هذا ثقة ثبت محتج به في "

الصحيحين " و هو الماجشون , فزيادته مقبولة . ثم روى البيهقي من طريق محبوب بن

الحسن , حدثنا داود عن عكرمة عن ابن عباس : " أن رسول الله صلى الله عليه وسلم

خطب بعرفات , فلما قال : لبيك اللهم لبيك , قال : إنما الخير خير الآخرة " .

قلت : و هذا إسناد حسن , رجاله رجال " الصحيح " , و في محبوب - و هذا لقبه ,

و اسمه محمد بن الحسن بن هلال - خلاف , و الراجح أنه حسن الحديث , و قد روى له

البخاري حديثا واحدا .

2147 " لعن الخامشة وجهها و الشاقة جيبها و الداعية بالويل و الثبور " .

قال الألباني في " السلسلة الصحيحة " 5 / 181 :

أخرجه ابن ماجة رقم ( 1585 ) و ابن حبان ( 737 ) عن أبي أسامة عن عبد الرحمن

ابن يزيد بن جابر عن مكحول و القاسم عن # أبي أمامة # أن رسول الله صلى الله

عليه وسلم لعن ... قلت : و هذا إسناد حسن رجاله ثقات رجال مسلم غير القاسم و هو

ابن عبد الرحمن الدمشقي , صاحب أبي أمامة و هو حسن الحديث و قد قرن به مكحولا و

هو ثقة , فكان ينبغي أن يصحح الحديث لولا أنه مدلس و قد عنعنه .

2148 " لعن المختفي و المختفية " .

قال الألباني في " السلسلة الصحيحة " 5 / 181 :

أخرجه البيهقي ( 8 / 270 ) من طريق يحيى بن صالح و أبي قتيبة حدثنا مالك عن أبي

الرجال عن عمرة عن # عائشة # رضي الله عنها أن رسول الله صلى الله عليه وسلم

لعن ... قلت : و هذا إسناد صحيح على شرط البخاري , و لعله لم يخرجه للاختلاف في

إسناده , فقد أخرجه البيهقي من طريق الشافعي : أنبأ مالك عن أبي الرجال عن أمه

عمرة بنت عبد الرحمن أن النبي صلى الله عليه وسلم ... و قال : " و هذا مرسل و

هو الصحيح " , و قد تعقبه ابن التركماني فقال : " فيه أن يحيى بن صالح ثقة ,

أخرج له الشيخان و غيرهما , و أبو قتيبة سلم بن قتيبة أخرج له البخاري في "

صحيحه " , فهذان ثقتان زادا الوصل , فيقبل منهما . و تابعهما عبد الله بن عبد

الوهاب , فرواه عن مالك كذلك . أخرجه صاحب " التمهيد " , فظهر بهذا أن الصحيح

في هذا الحديث أنه موصول " . ( المختفي ) : هو نباش القبور .

2149 " لعن رسول الله صلى الله عليه وسلم من يسم في الوجه " .

قال الألباني في " السلسلة الصحيحة " 5 / 182 :

أخرجه الطبراني في " المعجم الكبير " ( 140 / 2 ) قال : حدثنا أحمد بن سليمان

ابن أيوب المديني الأصبهاني أخبرنا محمد بن علي بن الحسن بن شقيق أخبرنا أبي

أخبرنا أبو حمزة عن عبد الكريم عن عكرمة عن # ابن عباس #‎به . قلت : و هذا

إسناد صحيح , رجاله كلهم ثقات , غير أحمد بن سليمان هذا , قال أبو نعيم في "

أخبار أصبهان " ( 1 / 109 ) : " توفي سنة تسع و تسعين و مائتين , يروي عن

العراقيين الحديث الكثير : سوار بن عبد الله و الوليد بن شجاع و زياد بن أيوب ,

و غيرهم من الثقات " . و ذكر أبو الشيخ في " طبقاته " ( ص 372 - منسوختنا ) أنه

من أهل المدينة , يكنى أبا محمد الوشاء . قلت : و الحديث أصله في " مسلم " ( 6

/ 163 ) من طريق أبي عبد الله مولى أم سلمة حدثه أنه سمع ابن عباس يقول : " رأى

رسول الله صلى الله عليه وسلم حمارا موسوم الوجه , فأنكر ذلك " . و هو رواية

للطبراني ( 3 / 99 / 2 ) . و له شاهد من حديث جابر قال : " مر حمار برسول الله

صلى الله عليه وسلم قد كوي في وجهه يفور منخراه من دم , فقال رسول الله صلى

الله عليه وسلم : لعن الله من فعل هذا . ثم نهى عن الكي في الوجه , و الضرب في

الوجه " . أخرجه مسلم و ابن حبان ( 2003 - 2005 ) و السياق له , و أبو داود (

2564 ) و لفظه : " أما بلغكم أني قد لعنت من وسم البهيمة في وجهها , أو ضربها

في وجهها ? ! فنهى عن ذلك " . و له شاهد آخر من حديث أنس قال : " رأى رسول الله

صلى الله عليه وسلم حمارا موسوما في وجهه , فقال : " فذكره . أخرجه البزار ( ص

249 - زوائده ) بسند صحيح كما قال مختصره .

2150 " لقد قرأتها , سورة ( الرحمن ) على الجن ليلة الجن , فكانوا أحسن مردودا منكم

, كنت كلما أتيت على قوله *( فبأي آلاء ربكما تكذبان )* , قالوا : لا بشيء من

نعمك ربنا نكذب , فلك الحمد " .

قال الألباني في " السلسلة الصحيحة " 5 / 183 :

أخرجه الترمذي في " سننه " ( 2 / 234 ) عن زهير بن محمد عن محمد بن المنكدر عن

# جابر # رضي الله عنه قال : خرج رسول الله صلى الله عليه وسلم على أصحابه فقرأ

عليهم ( سورة الرحمن ) من أولها إلى آخرها , فسكتوا , فقال : فذكره . و قال

الترمذي : " هذا حديث غريب , لا نعرفه إلا من حديث الوليد بن مسلم عن زهير بن

محمد , قال ابن حنبل : كأن زهير بن محمد الذي وقع بالشام ليس هو الذي يروى عنه

بالعراق , كأنه رجل آخر قلبوا اسمه يعني : لما يروون عنه من المناكير و سمعت

محمد بن إسماعيل البخاري يقول : أهل الشام يروون عن زهير بن محمد مناكير و أهل

العراق يروون عنه أحاديث مقاربة " . و من هذا الوجه أخرجه الحاكم ( 2 / 473 )

و قال : " صحيح على شرط الشيخين " , و وافقه الذهبي ! لكن للحديث شاهدا يتقوى

به , فقال ابن جرير ( 27 / 72 ) : حدثنا محمد بن عباد بن موسى و عمرو بن مالك

البصري قالا : حدثنا يحيى بن سليم الطائفي عن إسماعيل بن أمية عن نافع عن ابن

عمر مرفوعا به . و أخرجه البزار أيضا ( ص 221 - 222 زوائده ) : حدثنا عمرو بن

مالك حدثنا يحيى بن سليم به , و عنده في آخره : " فلك الحمد " , و قال : " لا

نعلمه عن النبي صلى الله عليه وسلم إلا بهذا الإسناد " . قال الحافظ عقبه :

" و كلهم ثقات إلا شيخه فقد ضعفه الجمهور " . قلت : يعني عمرو بن مالك البصري ,

لكنه عند ابن جرير مقرون بمحمد بن عباد بن موسى و هو الملقب بـ " سندولا " , و

هو صدوق يخطىء , فأحدهما يقوي الآخر , لكن يحيى بن سليم الطائفي و إن كان صدوقا

من رجال الشيخين , فهو سيء الحفظ كما في " التقريب " لكن الحديث بمجموع

الطريقين لا ينزل عن رتبة الحسن . و الله أعلم .

2151 " لقنوا موتاكم : لا إله إلا الله , فإن نفس المؤمن تخرج رشحا و نفس الكافر

تخرج من شدقه كما تخرج نفس الحمار " .

قال الألباني في " السلسلة الصحيحة " 5 / 184 :

أخرجه الطبراني في " الكبير " ( 3 / 77 / 1 ) عن عاصم عن أبي وائل عن # عبد

الله # رفعه . قلت : و هذا إسناد حسن , رجاله كلهم ثقات , على خلاف في عاصم - و

هو ابن أبي النجود - بسبب حفظه و الذي استقر عليه رأي المحققين فيه أنه وسط حسن

الحديث حجة ما لم يخالف . و لذلك قال الهيثمي ( 4 / 323 ) : رواه الطبراني في "

الكبير " و إسناده حسن .

2152 " لك في كل كبد حرى أجر " .

قال الألباني في " السلسلة الصحيحة " 5 / 185 :

أخرجه الحميدي في " مسنده " ( 902 ) حدثنا سفيان قال : سمعت الزهري يخبر عن ابن

سراقة أو ابن أخي سراقة عن # سراقة # قال : " أتيت رسول الله صلى الله عليه

وسلم بالجعرانة فلم أدر ما أسأله عنه , فقلت : يا رسول الله ! إنى أملأ حوضي

أنتظر ظهري يرد علي , فتجيء البهمة فتشرب , فهل في ذلك من أجر ? فقال : رسول

الله صلى الله عليه وسلم ... " فذكره . قلت : و هذا إسناد صحيح على شرط البخاري

إن كان الزهري سمعه عن ابن أخي سراقة , و اسمه عبد الرحمن بن مالك بن مالك بن

جعشم . و أما إن كان سمعه من ابن سراقة نفسه و اسمه محمد , فلم أعرفه و لم أره

في شيء من كتب الرجال التي عندي مثل " الجرح و التعديل " لابن أبي حاتم و "

الثقات " لابن حبان و " التاريخ " للبخاري و غيرها . لكن يرجح الأول أن محمد بن

إسحاق رواه أيضا عن الزهري عن عبد الرحمن بن مالك به . أخرجه ابن ماجة ( 2 /

294 ) و الحاكم ( 3 / 619 ) و أحمد ( 4 / 175 ) و غيرهم . و تابعهما صالح - و

هو ابن كيسان - لكنه قال : حدث ابن شهاب أن عبد الرحمن بن مالك أخبره أن أباه

أخبره أن سراقة بن مالك دخل على رسول الله صلى الله عليه وسلم ... الحديث نحوه

, فأدخل بين عبد الرحمن و سراقة أباه مالكا . أخرجه أحمد أيضا . و رجاله رجال

البخاري . ثم أخرجه من طريق معمر عن الزهري عن عروة بن الزبير عن سراقة بن مالك

به . و إسناده صحيح على شرط الشيخين . و أخرجه ابن حبان ( 860 ) من طريق ابن

وهب : حدثنا يونس عن ابن شهاب عن محمود بن الربيع أن سراقة بن مالك قال : فذكره

. و إسناده صحيح أيضا و الزهري إمام حافظ , فلا يستنكر منه أن يكون له في

الحديث عدة شيوخ كما لا يخفى على المشتغلين بهذا العلم الشريف . و للحديث شاهد

من رواية أسامة أن عمرو بن شعيب حدثه عن أبيه عن جده . " أن رجلا جاء إلى رسول

الله صلى الله عليه وسلم فقال : ... " فذكره . أخرجه أحمد ( 2 / 222 ) و سنده

حسن . و الرجل المذكور هو سراقة ابن مالك فيما يظهر . و الله أعلم .

2153 " للغازي أجره , و للجاعل أجره و أجر الغازي " .

قال الألباني في " السلسلة الصحيحة " 5 / 186 :

رواه أبو داود ( 1 / 396 - تازية ) و الطحاوي في " المشكل " ( 4 / 272 ) و أبو

عوانة في " صحيحه " ( 21 / 1 ) و أحمد ( 2 / 174 ) عن ابن شفي عن شفي عن # عبد

الله بن عمرو بن العاص # مرفوعا . و من هذا الوجه رواه أبو موسى المديني في "

اللطائف " ( 66 / 1 ) عن الطبراني و غيره . قلت : و هذا إسناد صحيح , رجاله

كلهم ثقات .

2154 " للمسلم على المسلم أربع خلال : يشمته إذا عطس و يجيبه إذا دعاه و يشهده إذا

مات و يعوده إذا مرض " .

قال الألباني في " السلسلة الصحيحة " 5 / 187 :

أخرجه البخاري في " الأدب المفرد " ( 923 ) و ابن ماجة ( 1 / 438 ) و ابن حبان

( 2064 ) و بحشل في " تاريخ واسط " ( ص 217 ) و الحاكم ( 1 / 349 و 4 / 264 ) و

أحمد ( 5 / 273 ) عن عبد الحميد بن جعفر عن أبيه عن حكيم بن أفلح عن # أبي

مسعود # عن النبي صلى الله عليه وسلم قال : فذكره , و قال الحاكم : " صحيح على

شرط الشيخين " ! و وافقه الذهبي ! كذا قالا , و هو من أوهامهما لأمور : الأول :

أن حكيما هذا لم يخرج له الشيخان في " صحيحيهما " و إنما أخرج له البخاري في "

الأدب المفرد " كما رأيت . الثاني : أنه في عداد المجهولين , قال الذهبي في

ترجمته من " الميزان " : " تفرد عنه والد عبد الحميد بن جعفر " . قلت : و لذلك

لم يوثقه الحافظ و إنما قال : " مقبول " . الثالث : أن عبد الحميد ابن جعفر

إنما روى له البخاري تعليقا . و أبوه جعفر - و هو ابن عبد الله بن الحكم

الأنصاري - إنما روى له البخاري في "‏الأدب المفرد " أيضا . قلت : و من هنا

تعلم خطأ المعلق على " تهذيب الكمال " في قوله ( 7 / 162 ) : " و إسناده صحيح "

. نعم , صح الحديث من حديث أبي هريرة بلفظ : " حق المسلم على المسلم خمس ... و

في رواية : ست " . فذكر هذه الأربع و زاد : " إذا لقيته فسلم عليه و إذا

استنصحك فانصح له " . و هو مخرج فيما تقدم برقم ( 1832 ) .

( تنبيه ) : حكيم بن أفلح جاء في ترجمته من " تهذيب التهذيب " أنه ذكره ابن

حبان في " الثقات " . و لم أره في النسخة المطبوعة منه و لا جاء ذلك في أصله :

" تهذيب المزي " , لكن المعلق الفاضل عليه قد عزاه إليه و ذكره الهيثمي في

" ترتيب الثقات " . فالله أعلم .

2155 " لم تحل الغنائم لأحد سود الرءوس من قبلكم , كانت تنزل نار من السماء فتأكلها

" .

قال الألباني في " السلسلة الصحيحة " 5 / 188 :

أخرجه الترمذي ( 3084 ) و ابن حبان ( 1668 ) و الطحاوي في " المشكل " ( 4 / 292

) من طرق عن الأعمش عن أبي صالح عن # أبي هريرة # مرفوعا به . فلما كان يوم بدر

وقعوا في الغنائم قبل أن تحل لهم فأنزل الله : *( لولا كتاب من الله سبق لمسكم

فيما أخذتم عذاب عظيم )* . و قال الترمذي : " حديث حسن صحيح غريب من حديث

الأعمش " . قلت : و هو على شرط الشيخين . و للحديث طريق أخرى عن أبي هريرة ,

ستأتي برقم ( 2741 ) نحوه .

2156 " لقد قلت بعدك أربع كلمات , ثلاث مرات , لو وزنت بما قلت منذ اليوم لوزنتهن

: سبحان الله و بحمده عدد خلقه و رضا نفسه و زنة عرشه و مداد كلماته " .

قال الألباني في " السلسلة الصحيحة " 5 / 188 :

أخرجه مسلم ( 8 / 83 ) و أبو داود ( 1503 ) و ابن خزيمة في " التوحيد " ( ص 107

) و ابن منده في " التوحيد " له ( 77 / 1 و 103 / 2 ) و كذا النسائي ( 1 / 198

- 199 ) و الترمذي ( 2 / 273 ) و ابن ماجة ( 3808 ) و أحمد ( 6 / 324 - 325 )

من طرق عن محمد بن عبد الرحمن مولى آل طلحة عن كريب عن ابن عباس عن # جويرية #

: " أن النبي صلى الله عليه وسلم خرج من عندها بكرة حين صلى الصبح , و هي في

مسجدها ثم رجع بعد أن أضحى و هي جالسة , فقال : ما زلت على الحال التي فارقتك

عليها ? قالت نعم . قال النبي صلى الله عليه وسلم ... " فذكره . و لفظ النسائي

و الترمذي و أحمد : " ألا أعلمك كلمات لو عدلن بهن عدلتهن , أو لو وزن بهن

وزنتهن , يعني بجميع ما سبحت ? سبحان الله عدد خلقه , ثلاث مرات ... " الحديث و

قال الترمذي : " حديث حسن صحيح " . قلت : و هو على شرط مسلم و هو رواية لابن

خزيمة . و قد رويت هذه القصة من طريق أخرى و هي مع ضعف إسنادها مخالفة لهذه

القصة الصحيحة من وجوه منها أن التسبيح كان عدا بالنوى أو الحصى , و قد بينت

ذلك في " الضعيفة " ( 1 / 131 ) , فليرجع إليه من شاء .

2157 " لا , و لكن نهيت عن صوتين أحمقين فاجرين : صوت عند مصيبة , خمش وجوه , و شق

جيوب , و رنة شيطان " .

قال الألباني في " السلسلة الصحيحة " 5 / 189 :

أخرجه الترمذي ( 1 / 187 ) و الحاكم ( 4 / 41 ) و البيهقي ( 4 / 69 ) و البزار

( ص 78 ) و عبد بن حميد في " المنتخب من المسند " ( 110 / 2 - 111 / 1 )

و البغوي في " شرح السنة " ( 1 / 169 / 1 ) و الضياء في " المختارة " ( 10 / 99

/ 2 ) عن ابن أبي ليلى عن عطاء عن # جابر بن عبد الله # قال : " أخذ النبي صلى

الله عليه وسلم بيد عبد الرحمن بن عوف فانطلق به إلى ابنه إبراهيم , فوجده يجود

بنفسه , فأخذه النبي صلى الله عليه وسلم , فوضعه في حجره , فبكى , فقال له عبد

الرحمن : أتبكي ! أولم تكن نهيت عن البكاء ? قال " ... " فذكره , و قال الترمذي

: " حديث حسن " . قلت : ابن أبي ليلى - و اسمه محمد بن عبد الرحمن - سيء الحفظ

, فالظاهر أنه يعني أنه حسن لغيره لطرقه , و قد وقفت منها على حديث أنس بإسناد

حسن سبق تخريجه برقم ( 427 ) . و وجدت له طريقا أخرى عنه , فقال ابن السماك في

" الأول من حديثه " ( ق 87 / 2 ) : حدثنا الحسين حدثنا عبيد بن عبد الرحمن

التميمي قال : حدثني عيسى بن طهمان عن أنس به نحو حديث ابن أبي ليلى . لكن عبيد

هذا أورده ابن أبي حاتم ( 2 / 2 / 410 ) و كناه بأبي محمد البزار , روى عنه أبو

أسامة الكلبي , و قال عن أبيه : " لا أعرفه , و الحديث الذي رواه كذب " . و

الحديث الذي أشار إليه لم أعرفه , و هو غير هذا قطعا . و الله أعلم .

2158 " لما صور الله تبارك و تعالى آدم عليه السلام تركه , فجعل إبليس يطوف به ينظر

إليه , فلما رآه أجوف , قال : ظفرت به خلق لا يتمالك " .

قال الألباني في " السلسلة الصحيحة " 5 / 190 :

رواه عبد الله بن أحمد في " الزهد " ( ص 48 ) و ابن عساكر ( 2 / 310 / 1 ) عن

هدبة بن خالد حدثنا حماد بن سلمة عن ثابت عن # أنس # مرفوعا . قلت : و هذا سند

صحيح على شرط مسلم و قد أخرجه في " صحيحه " ( 8 / 31 ) من طريقين آخرين عن حماد

به دون قوله : " ظفرت به " , و لذلك استدركه الحاكم عليه ( 2 / 542 ) من طريق

عفان بن مسلم : حدثنا حماد بن سلمة بهذه الزيادة و قال : " صحيح على شرط مسلم "

و وافقه الذهبي . و رواه ابن سعد ( 1 / 6 ) و أحمد ( 3 / 152 و 229 و 240 و 254

) و البيهقي في " الأسماء " ( ص 386 ) .

2159 " لما نفخ الله في آدم الروح , فبلغ الروح رأسه عطس , فقال : الحمد لله رب

العالمين , فقال له تبارك و تعالى : يرحمك الله " .

قال الألباني في " السلسلة الصحيحة " 5 / 191 :

أخرجه ابن حبان ( 2081 ) و الحاكم ( 4 / 263 ) من طريقين عن حماد بن سلمة عن

ثابت عن # أنس # مرفوعا , إلا الحاكم فموقوفا , و قال : " صحيح على شرط مسلم ,

و إن كان موقوفا " , و وافقه الذهبي و هو كما قالا . و للحديث شاهد مرفوع من

حديث أبي هريرة و هو مخرج في " تخريج السنة لابن أبي عاصم " ( 204 و 205 ) .

( تنبيه ) : أورد السيوطي الحديث في " الجامع الصغير " دون " الكبير " برواية

المذكورين بزيادة : " مارت و طارت " . و ليست عندهما , فلا أدري من أين وقعت

إليه ?

2160 " لن يدخل النار رجل شهد بدرا و الحديبية " .

قال الألباني في " السلسلة الصحيحة " 5 / 191 :

أخرجه أحمد ( 3 / 396 ) عن أبي بكر بن عياش : حدثني الأعمش عن أبي سفيان عن

# جابر # مرفوعا . قلت : و إسناد جيد , رجاله ثقات رجال الصحيح . و في رواية له

( 6 / 362 ) من طريق زائدة عن سليمان ( هو الأعمش ) عن أبي سفيان عن جابر عن أم

مبشر قالت : " جاء غلام حاطب , فقال : والله لا يدخل حاطب الجنة ! فقال رسول

الله صلى الله عليه وسلم : كذبت , قد شهد بدرا و الحديبية " . قلت : و هذا

إسناد صحيح على شرط مسلم . و تابعه أبو الزبير أنه سمع جابر بن عبد الله يقول :

أخبرتني أم مبشر أنها سمعت النبي صلى الله عليه وسلم يقول عند حفصة : لا يدخل

النار إن شاء الله من أصحاب الشجرة أحد الذين بايعوا تحتها . قالت : بلى يا

رسول الله ! فانتهرها , فقالت حفصة : *( و إن منكم إلا واردها )* <1> فقال

النبي صلى الله عليه وسلم : قد قال الله عز وجل : *( ثم ننجي الذين اتقوا و نذر

الظالمين فيها جثيا )* <2> " . أخرجه مسلم ( 7 / 169 ) و رواه أحمد ( 3 / 350 )

مختصرا و ابن سعد ( 2 / 100 - 101 ) بتمامه من طريق وهب بن منبه عن جابر به . و

المروزي في " زوائد الزهد " ( 1417 ) من طريق أبي الزبير . و في رواية لمسلم

عنه : " أن عبدا لحاطب جاء رسول الله صلى الله عليه وسلم يشكو حاطبا , فقال :

يا رسول الله ! ليدخلن حاطب النار , فقال رسول الله صلى الله عليه وسلم : كذبت

, لا يدخلها , فإنه شهد بدرا و الحديبية " . و أخرجه أحمد أيضا ( 3 / 325 و 349

) . و خالفهم خداش عن أبي الزبير به مرفوعا بلفظ : " ليدخلن الجنة من بايع تحت

الشجرة , إلا صاحب الجمل الأحمر " . أخرجه الترمذي ( 3862 ) , و قال : " حديث

حسن غريب " . و أقول : هو بهذا الاستثناء منكر عندي لأن خداشا هذا مع كونه لين

الحديث كما في " التقريب " , فقد أتى بهذه الزيادة , " الاستثناء " , دون

الثقات الذين رووه عن أبي الزبير , فهي منكرة .

-----------------------------------------------------------

[1] مريم : الآية : 71 . اهـ .

[2] مريم : الآية : 72 . اهـ .

2161 " لن يلج الدرجات العلى من تكهن أو تكهن له , أو رجع من سفر تطيرا " .

قال الألباني في " السلسلة الصحيحة " 5 / 193 :

رواه تمام في " الفوائد " ( 224 / 1 رقم 2307 - نسختي ) عن محمد بن عبد الله بن

سليمان الحضرمي الكوفي حدثنا يحيى بن داود حدثنا إبراهيم بن يزيد حدثنا رقبة بن

مصقلة عن رجاء بن حيوة عن أم الدرداء عن # أبي الدرداء # مرفوعا . كتب ابن

المحب على هامش " الفوائد " ما نصه : " رواه الطبراني عن محمد بن عبد الله

الحضرمي و قال : " عن " و فيه : ( عن عبد الملك بن عمير عن رجاء بن حيوة ) " .

قلت : و هذا إسناد جيد , رجاله ثقات رجال الشيخين غير يحيى بن داود بن ميمون

الواسطي , ذكره ابن حبان في " الثقات " , و قال ( 9 / 266 ) : " مستقيم الحديث

" . و إبراهيم بن يزيد , و هو ابن مردانبة القرشي المخزومي , مولى عمرو بن حريث

, و هو صدوق . و الحديث قال المنذري ( 4 / 53 ) و تبعه الهيثمي ( 5 / 118 ) :

" رواه الطبراني بإسنادين , رواة أحدهما ثقات " .

2162 " لو آمن بي عشرة من اليهود ما بقي على ظهرها يهودي إلا أسلم " .

قال الألباني في " السلسلة الصحيحة " 5 / 194 :

رواه البخاري ( 6 / 220 - فتح ) و ابن الضريس في " أحاديث مسلم بن إبراهيم

الأزدي " ( 4 / 2 ) : حدثنا قرة بن خالد حدثنا محمد بن سيرين عن # أبي هريرة #

قال : قال رسول الله صلى الله عليه وسلم : فذكره , و اللفظ لابن الضريس و لفظ

البخاري مختصر : " ... لآمن بي اليهود " . و تابعه أبو هلال قال : حدثنا محمد

ابن سيرين به , و لفظه : " لو آمن بي عشرة من أحبار اليهود , لآمن بي كل يهودي

على وجه الأرض " . أخرجه أحمد ( 2 / 346 و 363 و 416 ) . و أبو هلال - اسمه

محمد بن سليم الراسبي - صدوق فيه لين . و الحديث عزاه المناوي لمسلم , و لم أره

عنده .

2163 " لو أخذتم إهابها , يطهرها الماء و القرظ " .

قال الألباني في " السلسلة الصحيحة " 5 / 194 :

أخرجه أبو داود ( 4126 ) و النسائي ( 2 / 191 ) و الدارقطني ( ص 17 ) و البيهقي

( 1 / 19 ) و أحمد ( 6 / 334 ) عن كثير بن فرقد عن عبد الله بن مالك بن حذافة

عن أمه العالية بنت سبيع قالت : " كان لي غنم بأحد , فوقع فيها الموت , فدخلت

على # ميمونة زوج النبي صلى الله عليه وسلم # , فذكرت ذلك لها , فقالت : لو

أخذت جلودها فانتفعت بها . فقلت : أو يحل ذلك ? قالت : نعم . مر على رسول الله

صلى الله عليه وسلم رجال من قريش يجرون شاة لهم مثل الحمار , فقال لهم رسول

الله صلى الله عليه وسلم : لو أخذتم إهابها . قالوا : إنها ميتة . فقال رسول

الله صلى الله عليه وسلم : يطهرها الماء و القرظ " . قلت : و هذا إسناد ضعيف .

العالية بنت سبيع لم يرو عنها غير ابنها عبد الله بن مالك بن حذافة . و هذا لم

يرو عنه سوى كثير بن فرقد , و قال الذهبي : " فيه جهالة " . لكن للحديث شاهد

قوي من حديث ابن عباس نحوه , و فيه : " أوليس في الماء و القرظ ما يطهرها ? " .

أخرجه الدارقطني و البيهقي من طريق عمرو بن الربيع بن طارق : حدثنا يحيى بن

أيوب عن عقيل عن الزهري عن عبيد الله عن ابن عباس مرفوعا به . و هذا إسناد صحيح

على شرط الشيخين . ( القرظ ) : ورق السلم يدبغ به .

2164 " لو أفلت أحد من ضمة القبر , لأفلت منها هذا الصبي " .

قال الألباني في " السلسلة الصحيحة " 5 / 195 :

أخرجه الطبراني في " المعجم الكبير " ( 1 / 193 / 1 ) : حدثنا الحسين بن إسحاق

التستري أخبرنا عثمان بن أبي شيبة أخبرنا وكيع عن حماد بن سلمة عن ثمامة بن عبد

الله بن أنس عن البراء بن عازب عن # أبي أيوب # رضي الله عنهما : " أن صبيا دفن

, فقال رسول الله صلى الله عليه وسلم : ...‏" فذكره . قلت : و هذا إسناد رجاله

كلهم ثقات رجال مسلم غير التستري هذا , ترجمه الذهبي في " الأعلام " ( 14 / 57

) برواية جمع عنه , مات سنة ( 290 ) و قال : " و كان من الحفاظ الرحالة , أكثر

عنه الطبراني " . و أما قول الهيثمي ( 3 / 47 ) : " رواه الطبراني في " الكبير

" و رجاله رجال الصحيح " . فهو على ما جرى عليه من عدم قصده بمثل هذه الكلمة من

دون شيخ مسلم في " الصحيح " في سند الحديث , و هو هنا عثمان بن أبي شيبة , و لا

يخفى ما في ذلك من التساهل . و خالفه إبراهيم بن الحجاج السامي , فقال : حدثنا

حماد بن سلمة عن ثمامة بن عبد الله بن أنس عن أنس به . أخرجه الطبراني في "

الأوسط " ( 1 / 82 / 1 ) و ابن عدي في " الكامل " ( ق 48 / 2 ) و الضياء في "

المختارة " ( 70 / 1 ) و قال : " رواه أبو سلمة موسى بن إسماعيل عن حماد عن

ثمامة أن النبي صلى الله عليه وسلم . مرسل . قلت : و قد رواه غير واحد متصلا

كما أخرجناه , منهم المؤمل بن إسماعيل و العلاء بن عبد الجبار . و الله أعلم "

. ثم قال : " قال الدارقطني : رواه حرمي بن عمارة و سعيد بن عاصم الملحي - شيخ

بصري - عن حماد عن ثمامة عن أنس . و خالفهما وكيع و أبو عمرو الحوضي , روياه عن

حماد عن ثمامة مرسلا , و هو الصحيح " . كذا قال , و متابعة إبراهيم بن الحجاج

السامي - و هو ثقة - للمذكورين مما يقوي الوصل . و الله أعلم . و لعل رواية

ثمامة هذه عن أنس أرجح من روايته عن البراء , فقد قال ابن عدي : " ثمامة بن عبد

الله أرجو أنه لا بأس به , و أحاديثه قريبة من غيره و هو صالح فيما يرويه عن

أنس عندي " . قلت : و قد احتج به الشيخان و غيرهما , و وثقه أحمد و النسائي و

سواهما . و حماد بن سلمة ثقة من رجال مسلم . و الله أعلم .

2165 " لو أن حجرا يقذف به في جهنم , هوى سبعين خريفا قبل أن يبلغ قعرها " .

قال الألباني في " السلسلة الصحيحة " 5 / 197 :

أخرجه أبو يعلى ( 4 / 1739 ) و البزار ( 315 ) و ابن حبان ( 2609 ) عن جرير بن

عبد الحميد عن عطاء بن السائب عن أبي بكر بن أبي موسى الأشعري عن # أبي موسى

الأشعري # مرفوعا به . قلت : و هذا إسناد رجاله كلهم ثقات رجال الشيخين غير

عطاء بن السائب فمن رجال البخاري وحده , و كان اختلط , و مع ذلك قال الحافظ في

" زوائد البزار " : " إسناده حسن " ! و أما الهيثمي فعزاه في " المجمع " ( 10 /

389 ) للبزار و الطبراني دون أبي يعلى ! ثم أعله بمحمد بن أبان , و لا ذكر له

في إسنادهم ! لكن للحديث شواهد تدل على أنه قد حفظ :

الأول : عن أبي هريرة قال : " والذي نفس أبي هريرة بيده إن قعر جهنم لسبعون

خريفا " . أخرجه مسلم في " صحيحه " ( 1 / 130 ) و هو موقوف في حكم المرفوع و قد

جاء عنه مرفوعا من طريق أبي حازم عنه قال : " كنا مع رسول الله صلى الله عليه

وسلم إذا سمع وجبة , فقال : تدرون ما هذا ? قال : قلنا : الله و رسوله أعلم ,

قال : هذا حجر رمي به في النار منذ سبعين خريفا , فهو يهوي في النار الآن حتى

انتهى إلى قعرها " . أخرجه مسلم ( 8 / 150 ) و أحمد ( 2 / 371 ) . و أخرجه

الحاكم ( 4 / 606 ) من طريق عقبة بن أبي الحسناء عن أبي هريرة مرفوعا بلفظ :

" لو أخذ سبع خلفات بشحومهن فألقين من شفر جهنم , ما انتهين إلى آخرها سبعين

عاما " , و سكت عليه . و قال الذهبي : " قلت : سنده صالح " ! كذا قال , و عقبة

مجهول كما في الميزان ! الثاني : عن خالد بن عمير العدوي قال : خطبنا عتبة بن

غزوان فحمد الله و أثنى عليه , ثم قال : أما بعد ... فإنه قد ذكر لنا أن الحجر

يلقى في شفة جهنم , فيهوي فيها سبعين عاما لا يدرك لها قعرا . رواه مسلم ( 8 /

215 ) و أحمد ( 4 / 174 ) . و رواه الترمذي ( 2578 ) من طريق الحسن قال : قال

عتبة بن غزوان على منبرنا هذا منبر البصرة عن النبي صلى الله عليه وسلم قال :

فذكره نحوه , و قال : " لا نعرف للحسن سماعا من عتبة بن غزوان , و إنما قدم

عتبة البصرة في زمن عمر , و ولد الحسن لسنتين بقيتا من خلافة عمر " .

الثالث : عن أبي سعيد الخدري مرفوعا بلفظ : " ويل واد في جهنم يهوي فيه الكافر

سبعين خريفا قبل أن يبلغ قعرها " . أخرجه الترمذي ( 3164 ) و أحمد ( 3 / 75 )

عن ابن لهيعة عن دراج عن أبي الهيثم عنه به . و قال الترمذي : " حديث غريب لا

نعرفه مرفوعا إلا من حديث ابن لهيعة " ! قلت : كذا قال , و قد عرفه غيره من

حديث غيره , فقد تابعه عمرو بن الحارث عن دراج به . أخرجه ابن حبان ( 2610 ) .

إلا أن دراجا صاحب مناكير .

الرابع : عن أنس بن مالك مرفوعا بلفظ : " لو أن حجرا بسبع خلفات شحومهن و

أولادهن , ألقي في جهنم , لهوى سبعين عاما لا يبلغ قعرها " . أخرجه أبو يعلى (

3 / 1014 ) عن يزيد الرقاشي عنه . قلت : و رجاله ثقات , غير يزيد الرقاشي , فهو

ضعيف , لكن يشهد له ما بعده .

الخامس : عن بعض أهل العلم أن معاذ بن جبل كان يخبر أن رسول الله صلى الله عليه

وسلم قال : فذكره مثل حديث أنس . رواه الطبراني , و رواته رواة الصحيح , إلا أن

الراوي عن معاذ لم يسم كما في " الترغيب " ( 4 / 231 ) و " مجمع الزوائد " ( 10

/ 389 ) . و ذكر له شاهدا من حيث أبي أمامة عند الطبراني بإسناد فيه ضعفاء , قد

وثقهم ابن حبان .

2166 " أمرني خليلي صلى الله عليه وسلم بسبع : أمرني بحب المساكين و الدنو منهم ,

و أمرني أن أنظر إلى من هو دوني و لا أنظر إلى من هو فوقي , و أمرني أن أصل

الرحم و إن أدبرت , و أمرني أن لا أسأل أحدا شيئا , و أمرني أن أقول بالحق و إن

كان مرا , و أمرني أن لا أخاف في الله لومة لائم , و أمرني أن أكثر من قول : "

لا حول و لا قوة إلا بالله " , فإنهن من كنز تحت العرش , ( و في رواية : فإنها

كنز من كنوز الجنة ) " .

قال الألباني في " السلسلة الصحيحة " 5 / 200 :

أخرجه الإمام أحمد ( 5 / 159 ) و السياق له و ابن حبان في " صحيحه " ( 2041 ) و

الرواية الأخرى له و الطبراني في " المعجم الصغير " ( ص 157 - هند ) و الخرائطي

في " مكارم الأخلاق " ( ص 25 ) و البيهقي في " السنن " ( 10 / 91 ) و كذا أبو

نعيم في الحلية ( 2 / 357 ) و الخطيب في " التاريخ " ( 5 / 254 ) من طرق عن

محمد بن واسع عن عبد الله بن صامت عن # أبي ذر # قال : فذكره . قلت : و هذا

إسناد صحيح , رجاله كلهم ثقات . و تابعه بديل بن ميسرة عن عبد الله بن الصامت

به دون الوصية الرابعة و هي رواية ابن حبان . أخرجه البزار ( 3309 ) . و تابعه

عمر مولى غفرة عن محمد بن كعب عن أبي ذر به دون الوصية الرابعة و السادسة .

أخرجه أحمد و ابنه عبد الله ( 5 / 173 ) . و عمر هذا ضعيف , و لقد أعجبني -

والله - قوله عقب الحديث : " لا أعلم بقي فينا من الخمس إلا هذه : قولنا : ( لا

حول و لا قوة إلا بالله ) " .

2167 " لو تعلمون قدر رحمة الله عز وجل لاتكلتم و ما عملتم من عمل و لو علمتم قدر

غضبه ما نفعكم شيء " .

قال الألباني في " السلسلة الصحيحة " 5 / 200 :

رواه ابن أبي الدنيا في " حسن الظن " ( 2 / 193 / 1 ) عن موسى الأسواري عن عطية

عن # ابن عمر # مرفوعا . قلت : و عطية ضعيف . لكن قال الهيثمي ( 10 / 213 ) : "

رواه البزار , و إسناده حسن " ! كذا قال , و بالرجوع إلى " زوائد البزار "

للهيثمي ( 4 / 85 / 3256 ) تبين أنه عند البزار من طريق الحجاج عن عطية نفسه !

مع كون الحجاج - و هو ابن أرطأة - مدلسا . و مع ذلك سكت عنه الأعظمي في تعليقه

على " الزوائد " ! ثم رواه ابن أبي الدنيا من طريق قتادة مرسلا نحوه .

قلت : فالحديث حسن , و الله أعلم .

2168 " لو تعلمون ما ذخر لكم ما حزنتم على ما زوي عنكم و ليفتحن لكم فارس و الروم "

.

قال الألباني في " السلسلة الصحيحة " 5 / 201 :

أخرجه أحمد ( 4 / 128 ) و أبو نعيم في " الحلية " ( 2 / 14 ) عن إسماعيل بن

عياش عن ضمضم بن زرعة عن شريح بن عبيد قال : قال # العرباض بن سارية # : " كان

النبي صلى الله عليه وسلم يخرج علينا في الصفة و علينا الحوتكية فيقول : "

فذكره . قلت : إسناده شامي صحيح , رجاله كلهم ثقات , و في ضمضم كلام يسير لا

يضر , و قد وثقه جماعة كما تقدم ( 2 / 144 ) . و شريح سمع معاوية كما قال

البخاري , و قد مات قبل العرباض بأكثر من عشر سنين . و الحديث قال الهيثمي ( 10

/ 261 ) : " رواه أحمد , و رجاله وثقوا " ! نقله المناوي في " الفيض " , ثم عقب

عليه بقوله : " و من ثم رمز المؤلف لصحته " ! قلت : و لا يخفى ما فيه . و بناء

عليه صحح إسناده في " التيسير " !

2169 " لو تعلمون ما لكم عند الله عز وجل , لأحببتم لو أنكم تزدادون حاجة و فاقة " .

قال الألباني في " السلسلة الصحيحة " 5 / 202 :

أخرجه الترمذي ( 2369 ) و ابن حبان ( 2538 ) و أحمد ( 6 / 18 - 19 ) و أبو نعيم

في " الحلية " ( 2 / 17 ) عن حيوة بن شريح : أخبرني أبو هانىء عن عمرو بن مالك

أنه سمع # فضالة بن عبيد # يقول : " كان رسول الله صلى الله عليه وسلم إذا صلى

بالناس خر رجال من قامتهم في الصلاة , لما بهم من الخصاصة و هم من أصحاب الصفة

حتى يقول الأعراب : إن هؤلاء مجانين , فإذا قضى رسول الله صلى الله عليه وسلم

الصلاة انصرف إليهم , فقال : " فذكره , و قال الترمذي : " حديث حسن صحيح " .

قلت : و إسناده صحيح , رجاله ثقات رجال الشيخين غير أبي هانىء , و هو ثقة .

2170 " لو خرجتم إلى إبلنا , فأصبتم من أبوالها و ألبانها " .

قال الألباني في " السلسلة الصحيحة " 5 / 202 :

رواه أبو عبيد في " الغريب " ( 28 / 2 ) : حدثناه هشيم عن عبد العزيز بن صهيب و

حميد الطويل عن # أنس # عن النبي صلى الله عليه وسلم في حديث الرهط العرنيين

الذين قدموا عليه المدينة فاجتووها , فقال : لو ... الحديث , ففعلوا فصحوا ,

فمالوا على الرعاء فقتلوهم و استاقوا الإبل و ارتدوا عن الإسلام , فأرسل النبي

صلى الله عليه وسلم في آثارهم , فأتي بهم , فقطع أيديهم و أرجلهم و سمل أعينهم

و تركوا بالحرة حتى ماتوا . و أخرجه ابن ماجة ( 3503 ) و الطحاوي في " المشكل "

( 2 / 223 ) و أحمد ( 3 / 107 و 205 ) من طرق أخرى عن حميد وحده . قلت : و

إسناده صحيح على شرط الشيخين و قد أخرجاه بنحوه , فانظر " الإرواء " ( 177 ) .

2171 " لو قلت : ( بسم الله ) , لطارت بك الملائكة و الناس ينظرون إليك " .

قال الألباني في " السلسلة الصحيحة " 5 / 203 :

رواه الطبراني ( 13 / 2 ) عن سليمان بن أيوب حدثني أبي عن جدي عن موسى بن طلحة

عن أبيه قال : لما كان يوم أحد أصابني السهم , فقلت : حس , فقال : فذكره .

قلت : و هذا سند ضعيف من أجل سليمان هذا , فإنه صاحب مناكير كما في " الميزان "

. لكنه لم يتفرد به , فقد رواه أبان بن سفيان حدثنا هشيم عن إبراهيم بن محمد بن

طلحة عن موسى بن طلحة به نحوه . أخرجه ابن شاهين في " السنة " ( رقم 81 -

منسوختي ) . لكن أبان بن سفيان , قال الدارقطني : " جزري متروك " . و تابعه

الحسين بن الفرج حدثنا محمد بن عمر عن الضحاك بن عثمان حدثه مخرمة بن سليمان

الوالبي عن إبراهيم بن محمد به . أخرجه الحاكم ( 3 / 369 ) . قلت : و سكت عليه

هو و الذهبي و هو ضعيف جدا , محمد بن عمر - و هو الواقدي - متهم بالكذب . و

الحسين بن الفرج متروك . لكن للحديث شاهدا من رواية أبي الزبير عن جابر بن عبد

الله مرفوعا بلفظ : " لو قلت : بسم الله , لرفعتك الملائكة و الناس ينظرون " .

و فيه قصة . أخرجه النسائي ( 2 / 60 ) , و عزاه ابن كثير في " البداية " ( 4 /

26 ) للبيهقي في " الدلائل " فقط , و زاد : " حتى تلج بك في جو السماء " . قلت

: و رجال إسناده ثقات كلهم على شرط مسلم , لكن أبو الزبير مدلس و قد عنعنه . و

بالجملة , فالحديث حسن بمجموع هذه الطرق . و الله أعلم . و سأعيد تخريجه بزيادة

تحقيق إن شاء الله برقم ( 2796 ) .

2172 " لو كانت سورة واحدة لكفت الناس " .

قال الألباني في " السلسلة الصحيحة " 5 / 204 :

أخرجه أبو داود ( 1 / 385 ) و الطحاوي في " المشكل " ( 2 / 424 ) و أحمد ( 3 /

80 ) و ابنه عبد الله أيضا عن جرير عن الأعمش عن أبي صالح عن # أبي سعيد الخدري

# قال - و السياق لأحمد - : " جاءت امرأة صفوان بن المعطل إلى النبي صلى الله

عليه وسلم و نحن عنده , فقالت : يا رسول الله ! إن زوجي صفوان بن المعطل يضربني

إذا صليت و يفطرني إذا صمت و لا يصلي صلاة الفجر حتى تطلع الشمس , قال : و

صفوان عنده , قال : فسأله عما قالت ? فقال : يا رسول الله ! أما قولها : "

يضربني إذا صليت " , فإنها تقرأ سورتين , فقد نهيتها عنها , قال : فقال ( فذكره

) . و أما قولها : " يفطرني " , فإنها تصوم و أنا رجل شاب , فلا أصبر , قال :

فقال رسول الله صلى الله عليه وسلم يومئذ : لا تصومن امرأة إلا بإذن زوجها ,

قال : و أما قولها : " بأني لا أصلي حتى تطلع الشمس " , فإنا أهل بيت قد عرف

لنا ذاك , لا نكاد نستيقظ حتى تطلع الشمس , قال : فإذا استيقظت فصل " . قلت : و

هذا إسناد صحيح على شرط الشيخين , و قواه الحافظ في " الفتح " ( 8 / 371 ) . و

تابعه أبو بكر عن الأعمش به . أخرجه أحمد ( 3 / 84 - 85 ) . قلت : و إسناده

صحيح على شرط البخاري . و الحديث مضى برواية أبي داود تحت الحديث ( 395 ) .

2173 " لو كنتم تغرفون من بطحان ما زدتم " .

قال الألباني في " السلسلة الصحيحة " 5 / 205 :

أخرجه الحاكم ( 2 / 178 ) و أحمد ( 3 / 448 ) من طرق صحيحة عن يحيى بن سعيد عن

محمد بن إبراهيم التيمي قال : حدثنا # أبي حدرد الأسلمي # : " أنه أتى النبي

صلى الله عليه وسلم يستعينه في مهر امرأة , فقال : كم أمهرتها ? فقال : مائتي

درهم , فقال صلى الله عليه وسلم ... " فذكره .

و قال الحاكم : " صحيح الإسناد " , و وافقه الذهبي .

قلت : و هو كما قالا . و خالفهم إسماعيل بن عياش فقال : عن يحيى بن سعيد عن

محمد بن إبراهيم عن عبد الله بن أبي حدرد الأسلمي عن أبيه به . فزاد فيه عبد

الله بن أبي حدرد . أخرجه الدولابي في " الكنى " ( 1 / 25 ) .

قلت : و هذه الزيادة منكرة , لتفرد إسماعيل بن عياش و هو ضعيف في روايته عن

الحجازيين , و هذه منها .

2174 " لو لم أحتضنه , لحن إلى يوم القيامة . يعني الجذع الذي كان يخطب إليه " .

قال الألباني في " السلسلة الصحيحة " 5 / 206 :

أخرجه البخاري في " التاريخ " ( 4 / 1 / 26 ) و الدارمي ( 1 / 18 - 19 و 367 )

و ابن ماجة ( 1 / 433 ) و أحمد ( 1 / 249 و 266 - 267 و 363 ) و البغوي في "

حديث هدبة بن عمار " ( 1 / 257 - 258 ) و الضياء في " المختارة " ( 1 / 508 )

من طرق عن حماد بن سلمة عن عمار بن أبي عمار عن ابن عباس و عن ثابت عن # أنس #

: " أن النبي صلى الله عليه وسلم كان يخطب إلى جذع , فلما اتخذ المنبر ذهب إلى

المنبر فحن الجذع , فأتاه و احتضنه , فسكن , فقال : ... " , فذكره . قلت : و

هذا إسناد صحيح على شرط مسلم من الوجهين و قد أخرجه من الوجه الأول ابن سعد في

" الطبقات " ( 1 / 252 ) و كذا الطبراني في " الكبير " ( 3 / 179 / 1 ) و أبو

موسى المديني في " اللطائف " ( ق 78 / 2 ) . و رواه حماد أيضا عن حبيب بن

الشهيد عن الحسن عن النبي صلى الله عليه وسلم مرسلا . أخرجه البغوي أيضا . و

تابعه الصعق قال : سمعت الحسن يقول : فذكره أتم منه . أخرجه الدارمي , و خالفه

المبارك بن فضالة فرواه عن الحسن عن أنس بن مالك به مختصرا . أخرجه أبو يعلى في

" مسنده " ( 5 / 142 / 2756 ) و ابن خزيمة في " صحيحه " ( 1776 ) و ابن حبان

أيضا ( 574 - موارد ) . ثم أخرجه الدارمي و الترمذي ( 3631 ) و صححه , و ابن

خزيمة في " صحيحه " ( 1777 ) من طريق أخرى عن عكرمة بن عمار حدثنا إسحاق بن أبي

طلحة حدثنا أنس بن مالك " أن النبي صلى الله عليه وسلم كان يقوم يوم الجمعة

فيسند ظهره إلى جذع منصوب في المسجد فيخطب الناس , فجاءه رومي , فقال : ألا

أصنع لك شيئا تقعد عليه و كأنك قائم ? فصنع له منبرا له درجتان , و يقعد على

الثالثة , فلما قعد نبي الله صلى الله عليه وسلم على ذلك المنبر خار الجذع

كخوار الثور حتى ارتج المسجد حزنا على رسول الله صلى الله عليه وسلم , فنزل

إليه رسول الله صلى الله عليه وسلم من المنبر فالتزمه و هو يخور , فلما التزمه

رسول الله صلى الله عليه وسلم سكن , ثم قال : أما والذي نفس محمد بيده لو لم

ألتزمه لما زال هكذا إلى يوم القيامة حزنا على رسول الله صلى الله عليه وسلم ,

فأمر به رسول الله صلى الله عليه وسلم , فدفن " . قلت : و إسناده جيد , و هو

على شرط مسلم . و له شاهد من حديث جابر مختصرا من ثلاث طرق صحيحة عنه . رواه

البخاري ( 3584 و 3585 ) و الدارمي ( 2 / 366 - 367 ) و النسائي ( 1 / 207 ) و

ابن ماجة ( 1417 ) و أحمد ( 3 / 306 , 324 ) . و آخر من حديث ابن عمر رواه

البخاري ( 3583 ) و أحمد ( 2 / 23 و 109 ) و صححه الترمذي ( رقم 506 ) .

2175 " لو يعلم الذي يشرب و هو قائم ما في بطنه لاستقاء " .

قال الألباني في " السلسلة الصحيحة " 5 / 207 :

أخرجه عبد الرزاق ( 19588 ) و عنه البيهقي ( 7 / 282 ) : أخبرنا معمر عن الزهري

عن # أبي هريرة # مرفوعا . قلت : و هذا منقطع , و قد وصله زهير بن محمد فقال :

أنبأنا عبد الرزاق عن معمر عن الزهري عن عبيد الله بن عبد الله عن أبي هريرة به

. و زهير هذا هو ابن قمير المروزي , و هو من شيوخ ابن ماجة الثقات , لكن نقل

المناوي عن الذهبي أنه قال : " هذا منكر " . قلت : لكن قد صح موصولا من طريق

أخرى , فقال عبد الرزاق أيضا ( 19589 ) عن معمر عن الأعمش عن أبي صالح عن أبي

هريرة عن النبي صلى الله عليه وسلم مثله . قال : فبلغ ذلك عليا فدعا بماء فشرب

و هو قائم . و أخرجه الطحاوي من طريق أخرى عن عبد الرزاق , فقال في " مشكل

الآثار " ( 3 / 18 ) : حدثنا فهد بن سليمان حدثنا سلمة بن شبيب قال : حدثنا عبد

الرزاق عن معمر به . و سلمة بن شبيب ثقة من شيوخ مسلم . فالإسناد صحيح على شرط

الشيخين , فلا تغتر بتخريج المناوي للحديث , فإنه قاصر يوهم أنه معلول لأنه لم

يذكره إلا من طريق زهير الموصولة التي أنكرها الذهبي و من الطريق الأولى

المنقطعة ! و لم يتعرض لذكر الطريق الأولى الموصولة عند عبد الرزاق , و عنه

البيهقي أيضا ! و قد روي الحديث عن أبي هريرة مرفوعا بلفظ آخر , و لكنه معلول و

لذلك أوردته في " الضعيفة " ( 927 ) , و ذكرت له هناك شاهدا قويا عن أبي هريرة

أيضا , فراجعه .

2176 " ليتخذ أحدكم قلبا شاكرا و لسانا ذاكرا و زوجة صالحة تعينه على أمر الآخرة " .

قال الألباني في " السلسلة الصحيحة " 5 / 208 :

رواه الترمذي ( 3093 ) و ابن ماجة ( 1 / 571 ) و أحمد ( 5 / 278 و 282 ) و أبو

نعيم في " الحلية " ( 1 / 182 و 182 - 183 ) و الحافظ ابن حجر في " الأحاديث

العاليات " ( رقم 15 ) عن سالم بن أبي الجعد عن # ثوبان # مرفوعا . و قال

الترمذي : " حديث حسن " . قال الحافظ : " و له شواهد رواها ابن مردويه و غيره "

. قلت : قد ذكرت بعضها في " تخريج الترغيب " ( 3 / 68 ) .‏و له شاهد آخر في "

مسند " أحمد ( 5 / 366 ) عن صحابي لم يسم . قلت : و فيه سالم عن عبد الله بن

أبي الهذيل , و عنه شعبة لم أعرفه . ثم خطر في البال أنه لعله محرف من " سلم "

بفتح السين المهملة و سكون اللام , فإن مثله يقع كثيرا في الأسماء المتشابهة .

ثم تأكدت من صحة الخاطرة حين وجدت في الرواة عن ابن أبي الهذيل " سلم بن عطية "

, و في الرواة عن " سلم " شعبة , و هو ثقة , و سائر رجاله ثقات على شرط مسلم ,

فصح السند و الحمد لله .

2177 " ليتمنين أقوام لو أكثروا من السيئات , قال : بم يا رسول الله ? قال : الذين

بدل الله سيئاتهم حسنات " .

قال الألباني في " السلسلة الصحيحة " 5 / 209 :

أخرجه الحاكم ( 4 / 252 ) عن أبي العنبس عن أبيه عن # أبي هريرة # قال : قال

رسول الله صلى الله عليه وسلم : فذكره , و قال : " أبو العنبس هذا سعيد بن كثير

, و إسناده صحيح " . و وافقه الذهبي . قلت : و رجاله ثقات معروفون غير والد أبي

العنبس , و اسمه كثير بن عبيد التيمي , رضيع عائشة رضي الله عنها , لم يوثقه

غير ابن حبان , لكنه روى عنه جمع من الثقات , و صحح له الحاكم ( 4 / 10 ) حديثا

آخر يأتي برقم ( 2255 ) , و وافقه الذهبي أيضا , فهو حسن الحديث إن شاء الله

تعالى . و لعله لذلك قال المناوي في " التيسير " : " و إسناده حسن " .

2178 " ليدخلن الجنة بشفاعة رجل , ليس بنبي , مثل الحيين , أو مثل أحد الحيين ربيعة

و مضر , فقال رجل : يا رسول الله ! أوما ربيعة من مضر ? فقال : إنما أقول ما

أقول " .

قال الألباني في " السلسلة الصحيحة " 5 / 210 :

أخرجه أحمد ( 5 / 257 و 261 ) و ابن عساكر ( 11 / 105 / 1 ) عن حريز بن عثمان

عن عبد الرحمن بن ميسرة عن # أبي أمامة # أنه سمع رسول الله صلى الله عليه وسلم

: فذكره . قلت : و هذا إسناد حسن كما قال السيوطي في " الحاوي " ( 2 / 16 ) ,

رجاله ثقات رجال البخاري غير عبد الرحمن بن ميسرة , و هو الحضرمي الحمصي , قال

ابن المديني : " مجهول , لم يرو عنه غير حريز " . لكن قال أبو داود : " شيوخ

حريز كلهم ثقات " . و قال العجلي : " شامي تابعي ثقة " . قلت : و ذكره ابن حبان

في " ثقات التابعين " ( 5 / 109 ) . و يشهد له حديث حماد بن سلمة عن يونس عن

الحسن به مرسلا . أخرجه عبد الله في " زوائد الزهد " ( ص 126 ) بسند صحيح عنه .

و له شاهد من حديث عبد الله بن أبي الجدعاء مرفوعا نحوه . أخرجه البخاري في "

التاريخ " ( 3 / 1 / 26 ) و الترمذي ( 2 / 71 ) و الدارمي ( 2 / 328 ) و ابن

ماجة ( 4316 ) و ابن خزيمة في " التوحيد " ( ص 203 ) و ابن حبان ( 2598 ) و ابن

عساكر ( 3 / 106 / 2 و 11 / 105 / 2 ) بسند صحيح عنه و قال الترمذي : " حديث

حسن صحيح غريب " .

2179 " ليدخلن الجنة من أمتي سبعون ألفا لا حساب عليهم و لا عذاب , مع كل ألف سبعون

ألفا " .

قال الألباني في " السلسلة الصحيحة " 5 / 211 :

أخرجه أحمد ( 5 / 280 - 281 ) : حدثنا أبو اليمان حدثنا إسماعيل بن عياش عن

ضمضم بن زرعة : قال شريح بن عبيد : " مرض ثوبان بحمص , و عليها عبد الله بن قرط

الأزدي , فلم يعده , فدخل على ثوبان رجل من الكلاعيين عائدا , فقال له ثوبان :

أتكتب ? فقال : نعم . فقال : اكتب , فكتب للأمير عبد الله بن قرط : من ثوبان

مولى رسول الله صلى الله عليه وسلم , أما بعد , فإنه لو كان لموسى و عيسى مولى

بحضرتك لعدته , ثم طوى الكتاب , و قال له : أتبلغه إياه ? فقال : نعم , فانطلق

الرجل بكتابه فدفعه إلى ابن قرط , فلما قرأه قام فزعا , فقال الناس : ما شأنه ?

أحدث أمر ? فأتى ثوبان حتى دخل عليه , فعاده , و جلس عنده ساعة , ثم قام , فأخذ

# ثوبان # بردائه , و قال : اجلس حتى أحدثك حديثا سمعته من رسول الله صلى الله

عليه وسلم , سمعته يقول : فذكره . قلت : و هذا إسناد جيد , رجاله ثقات , و في

ضمضم خلاف يسير لا يضر كما تقدم . و في سماع شريح من ثوبان اختلاف لا يضر أيضا

لأنه متابع كما يأتي . و أخرجه الطبراني في " الكبير " ( 1 / 71 / 1 ) عن محمد

بن إسماعيل حدثني أبي عن ضمضم بن زرعة به , إلا أنه قال : " عن شريح بن عبيد عن

أبي أسماء الرحبي عن ثوبان مرفوعا به " . و محمد بن إسماعيل بن عياش ضعيف .

( تنبيه ) : و ذكر المناوي أن الحديث رواه أحمد و الطبراني من حديث سريع بن عبد

الله عن ثوبان . و أنت ترى أنه لا ذكر لسريع هذا عندهما . و للحديث شواهد عن

جمع من الصحابة : الأول : أبو أمامة الباهلي مرفوعا بلفظ : " وعدني ربي سبعين

ألفا ... " الحديث . أخرجه أحمد ( 5 / 250 ) عن صفوان بن عمرو عن سليم بن عامر

الخبائري و أبي اليمان الهوزني عنه . قلت : و إسناده صحيح . و تابعهما محمد بن

زياد الألهاني سمعت أبا أمامة به . أخرجه الترمذي ( 2439 ) و ابن ماجة ( 2 /

574 ) و أحمد أيضا , و قال الترمذي : " حديث حسن غريب " . قلت : و إسناده شامي

صحيح .الثاني : حذيفة بن اليمان مرفوعا بلفظ الترجمة في أثناء حديث . أخرجه

أحمد ( 5 / 393 ) . و فيه ابن لهيعة . الثالث : أبو أيوب الأنصاري مرفوعا نحوه

. أخرجه أحمد ( 5 / 413 ) . و فيه ابن لهيعة أيضا .

الرابع : أبو هريرة مرفوعا نحوه . أخرجه أحمد ( 2 / 359 ) . قلت : و سنده لا

بأس به في الشواهد .

2180 " ليس أحد أحب إليه المدح من الله عز وجل , و لا أحد أكثر معاذير من الله

عز وجل " .

قال الألباني في " السلسلة الصحيحة " 5 / 213 :

أخرجه الطبراني في " الكبير " ( 1 / 42 / 2 ) عن مبارك بن فضالة عن # الحسن

الأسود بن سريع # مرفوعا به . قلت : و هذا إسناد ضعيف . لكن له شاهدا صحيحا من

حديث المغيرة بن شعبة قال : بلغ رسول الله صلى الله عليه وسلم أن سعد بن عبادة

يقول : لو وجدت معها رجلا لضربتها بالسيف غير مصفح , فقال رسول الله صلى الله

عليه وسلم : " أتعجبون من غير سعد ? ! أنا أغير من سعد , و الله أغير مني و

لذلك حرم الفواحش ما ظهر منها و ما بطن , و لا شخص أغير من الله و لا أحب إليه

المعاذير , و لذلك بعث النبيين مبشرين و منذرين , و لا شخص أحب إليه المدح من

الله , و لذلك وعد الجنة " . أخرجه مسلم ( 4 / 211 ) و الدارمي ( 2 / 149 ) .

2181 " ليس بمؤمن من لا يأمن جاره غوائله " .

قال الألباني في " السلسلة الصحيحة " 5 / 213 :

أخرجه ابن نصر في " الصلاة " ( 141 / 2 ) و الحاكم ( 4 / 165 ) عن سنان بن سعد

الكندي عن # أنس بن مالك # مرفوعا .‎قلت : سكت عليه الحاكم و الذهبي , و إسناده

حسن , رجاله ثقات رجال الشيخين و غير الكندي هذا , قال الحافظ : " صدوق له

أفراد " . و له شواهد في " الصحيحين " و غيرهما من حديث أبي هريرة و غيره نحوه

بلفظ : " بوائقه " . و المعنى واحد , أي شره . كما جاء مفسرا في رواية للحاكم و

أحمد ( 4 / 288 و 336 ) و صححها على شرط الشيخين , و وافقه الذهبي .

2182 " ( الأنبياء إخوة لعلات , أمهاتهم شتى و دينهم واحد و أنا أولى الناس بعيسى بن

مريم لأنه ) ليس بيني و بينه نبي و إنه نازل , فإذا رأيتموه فاعرفوه , رجل

مربوع إلى الحمرة و البياض , بين ممصرتين , كأن رأسه يقطر و إن لم يصبه بلل ,

فيقاتل الناس على الإسلام , فيدق الصليب و يقتل الخنزير و يضع الجزية و يهلك

الله في زمانه الملل كلها إلا الإسلام و يهلك الله المسيح الدجال ( و تقع

الأمنة في الأرض حتى ترتع الأسود مع الإبل و النمار مع البقر و الذئاب مع

الغنم و يلعب الصبيان بالحيات لا تضرهم ) , فيمكث في الأرض أربعين سنة , ثم

يتوفى , فيصلي عليه المسلمون " .

قال الألباني في " السلسلة الصحيحة " 5 / 214 :

أخرجه أبو داود ( 2 / 214 ) و ابن حبان في " صحيحه " ( 6775 و 6782 - الإحسان )

و أحمد ( 2 / 406 ) - و الزيادتان لهما - عن همام بن يحيى عن قتادة عن عبد

الرحمن بن آدم عن # أبي هريرة # مرفوعا . قلت : و هذا إسناد صحيح كما قال

الحافظ في " الفتح " ( 6 / 384 ) و هو على شرط مسلم .

2183 " ليس شيء خيرا من ألف مثله إلا الإنسان " .

قال الألباني في " السلسلة الصحيحة " 5 / 214 :

رواه تمام في " الفوائد " ( 153 / 2 ) : حدثنا أبي حدثني أبو القاسم موسى بن

محمد بن معبد الموصلي حدثنا عيسى بن عبد الله العسقلاني حدثنا الفريابي عن

الثوري عن الأعمش عن أبي ظبيان عن # سلمان # مرفوعا . و رواه ابن بشران في

" الأمالي " ( 197 / 1 ) : أخبرنا عبد الباقي بن قانع حدثنا محمد بن موسى

النهرتيري حدثنا إبراهيم بن محمد المقدسي حدثنا الفريابي به . قلت : رجاله ثقات

, رجال الشيخين , و الفريابي اسمه محمد بن يوسف غير عيسى بن عبد الله العسقلاني

, فقال ابن عدي : " ضعيف يسرق الحديث " . و وثقه الدارقطني , و ذكره ابن حبان و

أخرج حديثه في " صحيحه " . و أما متابعة إبراهيم بن محمد المقدسي فهو إبراهيم

بن محمد بن يوسف بن سرج الفريابي , و ليس هو ابن الفريابي المتقدم كما في "

التهذيب " , و هو صدوق كما قال أبو حاتم , و تبعه الذهبي في " الكاشف " . و أما

محمد بن موسى النهرتيري فقال الخطيب ( 3 / 241 ) : " كان ثقة فاضلا جليلا " . و

قد تابعه عبدان بن أحمد عند الطبراني في " المعجم الكبير " ( 6 / 292 / 6095 )

. قلت : ثم رأيت الحديث في " الأمثال " لأبي الشيخ الأصبهاني ( 137 ) من طريق

أخرى عن إبراهيم بن محمد بن يوسف به . و له عنده ( 139 ) شاهد من رواية أسامة

بن زيد ( قلت : و هو الليثي ) عن محمد بن عبد الله بن عمرو بن عثمان بن عفان عن

عبد الله بن دينار عن ابن عمر مرفوعا به .‎و هذا إسناد حسن . و الحديث عزاه

السيوطي للطبراني و الضياء عن سلمان , فقال المناوي : " قال الهيثمي : مداره

على أسامة بن زيد بن أسلم , و هو ضعيف جدا , كذا في موضع , و أعاده في آخر , و

قال : رجاله رجاله الصحيح غير إبراهيم بن محمد بن يوسف و هو ثقة . اهـ .

و قال شيخه العراقي : الحديث حسن " . قلت : هو في " المجمع " ( 5 / 318 ) كما

عزاه في الموضع الآخر . و لم أره في غيره . ثم إنه حسن إسناده في " التيسير " .

2184 " ليس على رجل طلاق فيما لا يملك و لا عتاق فيما لا يملك و لا بيع فيما لا يملك

" .

قال الألباني في " السلسلة الصحيحة " 5 / 216 :

أخرجه أحمد ( 2 / 189 و 190 ) و النسائي ( 2 / 225 - 226 ) الجملة الأخيرة و

الطحاوي في " المشكل " ( 1 / 281 ) بتمامه من طريق مطر الوراق عن # عمرو بن

شعيب عن أبيه عن جده # مرفوعا . قلت : و هذا إسناد حسن لولا أن مطرا فيه ضعف من

قبل حفظه . لكن تابعه عامر الأحول عن عمرو بن شعيب بلفظ : " لا نذر لابن آدم

فيما لا يملك و لا عتق لابن آدم فيما لا يملك و لا طلاق لابن آدم فيما لا يملك

و لا يمين لابن آدم فيما لا يملك " . أخرجه أحمد ( 2 / 190 ) و ابن الجارود في

" المنتقى " ( 743 ) جملة الطلاق و العتق , و الترمذي ( 1181 ) دون الجملة

الأخيرة , و قال " حديث حسن صحيح " . و الطحاوي ( 1 / 281 ) . قلت : و هذا

إسناد حسن , عامر - هو ابن عبد الواحد الأحول البصري - من رجال مسلم , قال

الحافظ : " صدوق يخطىء " . قلت : فإن لم يكن حديثه حسنا لذاته , فلا أقل من أن

يكون حسنا لغيره لمتابعة مطر الوراق له . و الجملة الأخيرة رواها أيوب عن عمرو

بن شعيب بلفظ : " لا يحل سلف و بيع و لا شرطان في بيع و لا بيع ما ليس عندك " .

أخرجه النسائي ( 2 / 225 ) .

2185 " ليس على الماء جنابة " .

قال الألباني في " السلسلة الصحيحة " 5 / 217 :

رواه ابن سعد ( 8 / 137 ) و أحمد ( 6 / 330 ) عن شريك عن سماك عن عكرمة عن ابن

عباس عن # ميمونة # قالت : أجنبت أنا و رسول الله , فاغتسلت من جفنة , ففضلت

فضلة , فجاء النبي صلى الله عليه وسلم فاغتسل منها , فقلت : إني قد اغتسلت منها

, فقال : فذكره . قلت : و هذا إسناد رجاله ثقات إلا أن شريكا - و هو ابن عبد

الله القاضي - سيء الحفظ , و قد اضطرب في إسناده , فرواه مرة هكذا , جعله من

مسند ميمونة نفسها , و مرة قال : " عن ابن عباس قال : أجنب النبي صلى الله عليه

وسلم و ميمونة , فاغتسلت ميمونة في جفنة ...‏" . أخرجه أحمد ( 1 / 337 ) .

فجعله من مسند ابن عباس لا ميمونة , و هذا هو الصواب لمتابعة سفيان و أبي

الأحوص إياه عليه كما رواه أبو داود و غيره على ما هو مخرج في " صحيح أبي داود

" ( 61 ) . و روى الدارقطني ( ص 42 ) عن أبي عمر المازني حفص بن عمر حدثنا سليم

بن حيان عن سعيد بن ميناء عن جابر بن عبد الله مرفوعا به و زاد : " و لا على

الأرض جنابة و لا على الثوب جنابة " . و حفص هذا لا يعرف كما في " اللسان " .

2186 " ليس على ولد الزنا من وزر أبويه شيء *( و لا تزر وازرة وزر أخرى )* <1> " .

-----------------------------------------------------------

[1] فاطر : الآية : 18 . اهـ .

قال الألباني في " السلسلة الصحيحة " 5 / 318 :

أخرجه الحاكم ( 4 / 100 ) عن محمد بن غالب حدثنا جعفر بن محمد بن جعفر المدائني

حدثنا عباد بن العوام عن سفيان الثوري عن هشام بن عروة عن أبيه عن # عائشة #

مرفوعا . و قال : " صحيح الإسناد " و وافقه الذهبي , فقال : " صحيح , و صح ضده

" . قلت : أما أنه صحيح ففيه عندي نظر , فإن المدائني هذا ترجمه الخطيب في

" تاريخه " ( 5 / 175 ) , فقال : " روى عنه محمد بن غالب التمتام و غيره ,

بلغني أنه مات سنة 259 " . فلم يوثقه و لا حكاه عن غيره , فمثله يبعد تصحيح

حديثه . نعم يمكن القول بتحسين حديثه حملا له على الستر , و لاسيما أن الحديث

موافق القرآن , كما هو ظاهر . و الله أعلم .

2187 " ليس عليها غسل حتى تنزل , كما أنه ليس على الرجل غسل حتى ينزل " .

قال الألباني في " السلسلة الصحيحة " 5 / 218 :

أخرجه ابن ماجة ( 602 ) عن علي بن زيد عن سعيد بن المسيب عن # خولة بنت حكيم #

أنها سألت رسول الله صلى الله عليه وسلم عن المرأة ترى في منامها ما يرى الرجل

? فقال فذكره .

قلت : و رجاله ثقات رجال الشيخين غير علي بن زيد - و هو ابن جدعان - ضعيف لسوء

حفظه .

و قد تابعه عطاء الخراساني عن سعيد بن المسيب به مختصرا بلفظ : " إذا رأت الماء

فلتغتسل " .

أخرجه النسائي ( 1 / 42 ) .

لكن عطاء هذا و إن كان صدوقا , فإنه يهم كثيرا و يدلس كما قال الحافظ , و رأيي

أنه لولا عنعنته لكان متابعا لا بأس به لابن جدعان .

لكن للحديث شواهد يتقوى بها , منها حديث عائشة نحوه , و فيه قوله صلى الله عليه

وسلم : " نعم إنما النساء شقائق الرجال " . و هو حديث صحيح كما بينته في " صحيح

أبي داود " ( 234 ) .

2188 " ليس في الجنة شيء يشبه ( ما ) في الدنيا إلا الأسماء " .

قال الألباني في " السلسلة الصحيحة " 5 / 219 :

رواه أبو نعيم في " صفة الجنة " ( 21 / 2 ) : حدثنا أبو محمد بن حيان حدثنا أبو

يحيى الرازي حدثنا هناد بن السري حدثنا أبو معاوية و وكيع عن الأعمش عن أبي

ظبيان عن # ابن عباس # موقوفا . و أخرجه الضياء المقدسي في " المختارة " ( 59 /

198 / 2 ) من طريق أبي إسحاق إبراهيم بن عبد الله بن عمر بن بكير العبسي حدثنا

وكيع به . قلت : فالإسنادان مدارهما على وكيع , و هو ثقة من رجال الشيخين ,

فالسند صحيح . و قال المنذري في " الترغيب " ( 4 / 278 ) : " رواه البيهقي

بإسناد جيد " .

( تنبيه ) : قال المعلق على " صفة الجنة " ( 1 / 160 ) : " و هذا إسناد ضعيف ,

الأعمش مدلس و قد عنعنه , و هو هنا لا يروي عن أمثال أبي صالح السمان و إبراهيم

النخعي و أبو ( كذا ) وائل , فإن روايته عن هؤلاء محمولة على الاتصال , انظر "

الميزان " ( 2 / 224 ) " . فأقول : الجواب من وجهين : الأول : أن كلام الذهبي

لا يفيد الحصر في هؤلاء الشيوخ لأنه ذكرهم على سبيل التمثيل , بقوله : "

كإبراهيم و .. " . و الآخر : أن عنعنة الأعمش عن أبي ظبيان قد مشاها البخاري ,

فإنه ساق بهذا السند حديثا آخر عن ابن عباس رقم ( 4706 ) .

2189 " ليس في الخيل و الرقيق زكاة إلا زكاة الفطر في الرقيق " .

قال الألباني في " السلسلة الصحيحة " 5 / 220 :

أخرجه أبو داود ( 1 / 253 ) و عنه البيهقي ( 4 / 117 ) عن عبد الوهاب حدثنا

عبيد الله عن رجل عن مكحول عن عراك بن مالك عن # أبي هريرة # مرفوعا . و هذا

إسناد ضعيف لجهالة الرجل الذي لم يسم . و قد خولف عبد الوهاب - و هو ابن عبد

المجيد الثقفي - و هو ثقة من رجال الشيخين في إسناده , فخالفه يحيى بن زكريا بن

أبي زائدة قال : أخبرني عبيد الله بن عمر عن أبي الزناد عن الأعرج عن أبي هريرة

به . أخرجه الخطيب ( 14 / 114 ) و البيهقي و قال : " كذا روى بهذا الإسناد عن

عبيد الله " . ثم ساق الإسناد الأول عن عبد الوهاب , و قال : " هذا هو الأصح ,

و حديثه عن أبي الزناد غير محفوظ , و مكحول لم يسمعه من عراك إنما رواه عن

سليمان عن عراك " . ثم ساق إسناده عنه به دون الاستثناء . و كذلك أخرجه مسلم (

3 / 76 - 68 ) و من طريق خثيم بن عراك عن أبيه مثله دون الزيادة . و كذلك رواه

البخاري . قلت : لكن في رواية لمسلم ( 3 / 68 ) و الدارقطني ( ص 214 ) عن ابن

وهب : أخبرني مخرمة عن أبيه عن عراك بن مالك به مرفوعا بلفظ : " ليس في العبد

صدقة إلا صدقة الفطر " . فالزيادة محفوظة , و الله أعلم .

2190 " ليس في المأمومة قود " .

قال الألباني في " السلسلة الصحيحة " 5 / 221 :

أخرجه البيهقي ( 8 / 65 ) عن أحمد بن عبيد حدثنا عباس بن الفضل الأسفاطي حدثنا

محمد بن عبد الله بن نمير حدثنا يونس بن بكير عن طلحة بن يحيى بن طلحة عن يحيى

و عيسى ابني طلحة , أو أحدهما عن # طلحة # مرفوعا . قلت : و هذا إسناد حسن ,

رجاله ثقات رجال مسلم على خلاف في بعضهم , لولا أن الأسفاطي هذا لم أجد له

ترجمة و قد روى عنه الطبراني أيضا , و لم يذكر ابن الأثير في " اللباب " غير

الطبراني راويا عنه ! ثم وجدت الدارقطني يقول في " سؤالات الحاكم له " ( ص 129

) : " صدوق " . و أحمد بن عبيد لين الحديث كما في " التقريب " . و له شاهد من

حديث العباس بن عبد المطلب مرفوعا بلفظ : " لا قود في المأمومة و لا الجائفة و

لا المنقلة " . أخرجه ابن ماجة ( 2 / 140 - 141 ) و أبو يعلى ( 4 / 1580 ) و

عنه البيهقي عن رشدين بن سعد عن معاوية بن صالح عن معاذ بن محمد الأنصاري عن

ابن أصبهان عنه . قلت : و هذا إسناد ضعيف , ابن أصبهان قال الحافظ : " اسمه

عقبة فيما أظن , فإن كان فروايته منقطعة , و إلا فمجهول " . قلت : جزمه

بالانقطاع فيه نظر , فقد ذكروا له رواية عن عثمان بن عفان , و وفاته سنة خمس و

ثلاثين , و كان وفاة العباس سنة اثنتين , و قيل : ثلاث , و قيل : أربع و ثلاثين

. و الله أعلم . و معاذ بن محمد الأنصاري روى عنه جمع من الثقات , و وثقه ابن

حبان . و قال الحافظ : " مقبول " . و رشدين بن سعد ضعيف . لكن تابعه ابن لهيعة

عن معاذ به . رواه أبو يعلى . قلت : فالحديث حسن عندي بمجموع الطريقين . و الله

أعلم . ثم روى أبو يعلى ( 4 / 1581 ) عن عبد الله بن وهب حدثنا ابن لهيعة عن

معاذ بن محمد الأنصاري قال : أخبرني عمرو بن معدي كرب : " أصاب رجلا من بني

كنانة مأمومة , فأراد عمر بن الخطاب أن يقيد منه , فقال له العباس : سمعت رسول

الله صلى الله عليه وسلم : ( فذكر ) , فأغرمه العقل " . و عمرو هذا اثنان كما

في " الجرح " ( 3 / 1 / 260 ) و لم يذكر فيهما شيئا .

( غريب الحديث ) : ( المأمومة ) : الشجة التي بلغت أم الرأس و هي الجلدة التي

تجمع الدماغ . ( الجائفة ) : الطعنة التي تصل إلى الجوف , و المراد بالجوف هنا

كل ما له قوة محيلة كالبطن و الدماغ . ( المنقلة ) : هي التي تخرج منها صغار

العظام و تنتقل عن أماكنها . و قيل : التي تنقل العظم , أي تكسره . كذا في "

النهاية " . قال أبو الحسن السندي : " و إنما انتفى القصاص لعسر ضبطه " .

2191 " فوا لهم , و نستعين الله عليهم " .

قال الألباني في " السلسلة الصحيحة " 5 / 223 :

أخرجه أحمد ( 5 / 397 ) عن سفيان عن أبي إسحاق حدثني بعض أصحابنا عن # حذيفة #

: " أن المشركين أخذوه و أباه , فأخذوا عليهم أن لا يقاتلوهم يوم بدر , فقال

رسول الله صلى الله عليه وسلم : " فذكره . قلت : و رجاله ثقات غير البعض الذي

لم يسم , و قد سماه الأعمش في روايته عن أبي إسحاق فقال : عن مصعب بن سعد قال :

" أخذ حذيفة و أباه المشركين قبل بدر , فأرادوا أن يقتلوهما , فأخذوا عليهما

عهد الله و ميثاقه أن لا يعينان عليهم , فحلفا لهم , فأرسلوهما , فأتيا النبي

صلى الله عليه وسلم , فأخبراه , فقالا : إنا قد حلفنا لهم , فإن شئت قاتلنا معك

, فقال : " فذكره بلفظ : " نفي لهم بعهدهم , و نستعين الله عليهم " . و هكذا

رواه الوليد بن جميع حدثنا أبو الطفيل حدثنا حذيفة بن اليمان قال : " ما منعني

أن أشهد بدرا إلا أن خرجت أنا و أبي حسيل قال : فأخذنا كفار قريش , قالوا :

إنكم تريدون محمدا , فقلنا : ما نريده , ما نريد إلا المدينة , فأخذوا منا عهد

الله و ميثاقه لننصرفن من المدينة , و لا نقاتل معه , فأتينا رسول الله صلى

الله عليه وسلم فأخبرناه الخبر : فقال : انصرفا , نفي لهم ... " . أخرجه مسلم (

5 / 177 ) و الحاكم أيضا ( 3 / 201 - 202 ) و كذا أحمد ( 5 / 395 ) و قال

الحاكم : " صحيح الإسناد , و لم يخرجاه " ! و وافقه الذهبي ! فوهما مرتين :

الأولى : استدراكه إياه على مسلم و قد أخرجه .

و الأخرى : اقتصاره على تصحيحه مطلقا , و هو على شرط مسلم !

2192 " ليس فيما دون خمس من الإبل صدقة , و لا في الأربع شيء , فإذا بلغت خمسا ,

ففيها شاة إلى أن تبلغ تسعا , فإذا بلغت عشرا , ففيها شاتان إلى أن تبلغ أربع

عشرة , فإذا بلغت خمس عشرة , ففيها ثلاث شياه إلى أن تبلغ تسع عشرة , فإذا بلغت

عشرين , ففيها أربع شياه إلى أن تبلغ أربعا و عشرين , فإذا بلغت خمسا و عشرين ,

ففيها بنت مخاض , إلى خمس و ثلاثين , فإذا لم تكن بنت مخاض فابن لبون ذكر , فإن

زادت بعيرا ففيها بنت لبون إلى أن تبلغ خمسا و أربعين , فإن زادت بعيرا , ففيها

حقة , إلى أن تبلغ ستين , فإن زادت بعيرا , ففيها جذعة , إلى أن تبلغ خمسا و

سبعين , فإن زادت بعيرا ففيها بنتا لبون , إلى أن تبلغ تسعين , فإن زادت بعيرا

, ففيها حقتان , إلى أن تبلغ عشرين و مائة , ثم في كل خمسين حقة , و في كل

أربعين بنت لبون " .

قال الألباني في " السلسلة الصحيحة " 5 / 225 :

أخرجه ابن ماجة رقم ( 1799 ) : حدثنا محمد بن عقيل بن خويلد النيسابوري حدثنا

حفص بن عبد الله السلمي حدثنا إبراهيم بن طهمان عن عمرو بن يحيى بن عمارة عن

أبيه عن # أبي سعيد الخدري # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد لا بأس له في الشواهد , رجاله كلهم ثقات رجال البخاري غير

محمد بن عقيل هذا , قال الحافظ : " صدوق , حدث من حفظه بأحاديث فأخطأ في بعضها

" . قلت : و هذا ليس منها فيما يبدو لي , فإنه مطابق لما في أول حديث أنس

الطويل في نصاب الإبل و الغنم عند البخاري و هو مخرج في " الإرواء " ( 792 ) .

( غريب الحديث ) : ( بنت المخاض ) : المخاض : اسم للنوق الحوامل واحدتها خلفة ,

و ( بنت المخاض ) و ( ابن المخاض ) ما دخل في السنة الثانية لأن أمه قد لحقت

بالمخاض , أي : الحوامل , و إن لم تكن حاملا . ( ابن لبون ) : هو الذي مضى عليه

حولان , و صارت أمه لبونا بوضع الحمل . ( حقة ) : هي التي أتى عليها ثلاث سنين

. ( جذعة ) : هي التي أتى عليها أربع سنين .

2193 " ليس من عمل يوم إلا و هو يختم عليه , فإذا مرض المؤمن قالت الملائكة : يا

ربنا ! عبدك فلان قد حبسته , فيقول الرب : اختموا له على مثل عمله حتى يبرأ أو

يموت " .

قال الألباني في " السلسلة الصحيحة " 5 / 226 :

رواه ابن أبي الدنيا في " المرض و الكفارات " ( 158 / 2 ) قال : حدثنا أحمد بن

جميل قال : أنبأ عبد الله بن المبارك قال : أنبأ ابن لهيعة قال : حدثني يزيد أن

أبا الخير حدثه أنه سمع # عقبة بن عامر الجهني # مرفوعا . قلت : و هذا إسناد

جيد , رجاله كلهم ثقات و ابن لهيعة إنما يخشى من سوء حفظه إذا كان الراوي عنه

غير أحد العبادلة , و هذا من رواية عبد الله بن المبارك عنه كما ترى , و حديثه

عنه صحيح كما حققه غيرما واحد من أهل العلم . و أحمد بن جميل , هو المروزي , و

هو صدوق كما قال أبو حاتم : و قال ابن معين : " ليس به بأس " . و قد تابعه

مروزي آخر , فقال أحمد ( 4 / 146 ) : حدثنا علي بن إسحاق قال : حدثنا عبد الله

به . و ابن إسحاق هذا - هو السلمي مولاهم - من شيوخ الترمذي الثقات . و لابن

المبارك فيه إسناد آخر عن يزيد - و هو ابن حبيب - أخرجه الحاكم ( 4 / 308 - 309

) من طريق عبدان : أنبأ عبد الله : أخبرني رشدين عن عمرو بن الحارث عن يزيد به

. و قال : " صحيح الإسناد " و رده الذهبي بقوله : " قلت : رشدين واه " . و أقول

: يتقوى بالطريق الأولى , و هي قوية خلافا لما أفاده المناوي بقوله : " و تعقب

الهيثمي سند أحمد و الطبراني بأن فيه ابن لهيعة " . فإنه قائم على ما هو الأصل

في حديث ابن لهيعة , و لم يتنبه لكونه من رواية ابن المبارك عنه , و هي صحيحة !

2194 " ليس منا من تشبه بغيرنا , لا تشبهوا باليهود و لا بالنصارى , فإن تسليم

اليهود الإشارة بالأصابع , و تسليم النصارى الإشارة بالكف " .

قال الألباني في " السلسلة الصحيحة " 5 / 227 :

أخرجه الترمذي ( 2696 ) عن ابن لهيعة عن # عمرو بن شعيب عن أبيه عن جده #

مرفوعا . و قال : " إسناده ضعيف , و روى ابن المبارك هذا الحديث عن ابن لهيعة

فلم يرفعه " . قلت : قد وجدته من طريق غيره , أخرجه الطبراني في " الأوسط " ( ص

267 - حرم ) عن أبي المسيب سلام بن مسلم حدثنا ليث بن سعد عن يزيد بن أبي حبيب

عن عمرو بن شعيب به . إلا أنه قال : " أظنه مرفوعا " . و هذا إسناد رجاله ثقات

غير سلام بن مسلم فلم أعرفه . و ليس هو سلام بن مسلم البصري , روى عن عبد

الكريم عن إبراهيم , و عنه موسى بن إسماعيل كما في " الجرح و التعديل " ( 2 / 1

/ 261 ) , فإن هذا أعلى طبقة منه , و هو الذي يشير إليه قول الهيثمي في "

المجمع " ( 8 / 39 ) : " رواه الطبراني في " الأوسط " , و فيه من لم أعرفه " .

لكن الحديث جاء مفرقا في أحاديث يتقوى بها , فالجملة الأولى منه يشهد لها حديث

ابن عباس قال : " لما افتتح رسول الله صلى الله عليه وسلم مكة قال : إن الله عز

وجل و رسوله حرم عليكم شرب الخمر و ثمنها و حرم عليكم أكل الميتة و ثمنها و حرم

عليكم الخنازير و أكلها و ثمنها , و قال : قصوا الشوارب و أعفوا اللحى , و لا

تمشوا في الأسواق إلا و عليكم الأزر , إنه ليس منا من عمل بسنة غيرنا " . أخرجه

الطبراني في " الكبير " ( 3 / 118 / 1 ) عن أبي يحيى الحماني عن يوسف بن ميمون

عن عطاء عنه . و هذا سند ضعيف , يوسف بن ميمون - و هو الصباغ - قال الحافظ : "

ضعيف " . قلت : و أبو يحيى الحماني فيه ضعف . و قال الهيثمي في " المجمع " ( 5

/ 169 ) : " رواه الطبراني في " الأوسط " , و فيه يوسف بن ميمون , ضعفه أحمد و

البخاري و جماعة , و وثقه ابن حبان , و بقية رجاله ثقات " ! و الجملة الثانية :

" لا تشبهوا باليهود و لا بالنصارى " . فقد صح من حديث أبي هريرة و الزبير , و

هما مخرجان في " حجاب المرأة المسلمة " ( ص 96 ) . و سائره له شاهد من حديث

جابر مرفوعا , و هو مخرج أيضا في المصدر السابق ( ص 98 ) و سبق تخريجه أيضا

برقم ( 1783 ) .

2195 " ليس منا من تطير أو تطير له , أو تكهن أو تكهن له , أو سحر أو سحر له " .

قال الألباني في " السلسلة الصحيحة " 5 / 228 :

أخرجه البزار ( ص 169 - زوائده ) و الطبراني في " الكبير " ( ق 73 / 1 - منتقى

منه ) عن إسحاق بن الربيع أبي حمزة العطار عن الحسن عن # عمران بن حصين # : أنه

رأى رجلا في عضده حلقة من صفر , فقال له : ما هذه ? قال : نعت لي من الواهنة .

قال : أما لو مت و هي عليك وكلت إليها , قال رسول الله صلى الله عليه وسلم :

فذكره . و ليس عند البزار هذه القصة , و قال : " لا نعلمه عن عمران إلا بهذا

الطريق و أبو حمزة بصري لا بأس به " . قلت : و في " التقريب " : " صدوق , تكلم

فيه للقدر " . فالسند جيد لولا عنعنة الحسن - و هو البصري - فإنه مدلس , مع

الخلاف في ثبوت سماعه منه في الجملة . لكن يشهد له حديث ابن عباس مرفوعا به .

أخرجه البزار أيضا و الطبراني في " الأوسط " ( ص 393 - حرم ) عن زمعة بن صالح

عن سلمة بن وهرام عن عكرمة عن ابن عباس مرفوعا به . قلت : و قال البزار : " لا

نعلمه إلا من هذا الوجه بهذا الإسناد " . و زمعة ضعيف و نحوه سلمة . و يشهد له

أيضا حديث علي بن أبي طالب مرفوعا به . أخرجه الطبراني أيضا " ( ص 501 ) و أبو

نعيم في " الحلية " ( 4 / 195 ) عن عيسى بن مسلم أبي داود عن عبد الأعلى بن

عامر قال : قال أبو عبد الرحمن السلمي : " دخلت المسجد و أمير المؤمنين علي

على المنبر , و هو يقول : " فذكره مرفوعا في قصة , و قال الطبراني : " لا يروى

عن علي إلا بهذا الإسناد , تفرد به عيسى " . قلت : و هو لين الحديث , و مثله

عبد الأعلى بن عامر , و هو الثعلبي , قال في " التقريب " : " صدوق يهم " . قلت

: و بالجملة , فحديث الترجمة حسن , بل هو صحيح بهذين الشاهدين . و الله أعلم .

2196 " ليس منا من لم يرحم صغيرنا و يوقر كبيرنا " .

قال الألباني في " السلسلة الصحيحة " 5 / 230 :

أخرجه الترمذي ( 1 / 349 ) عن عبيد بن واقد عن زربي قال : سمعت # أنس بن مالك #

يقول : " جاء شيخ يريد النبي صلى الله عليه وسلم , فأبطأ القوم عنه أن يوسعوا

له , فقال النبي صلى الله عليه وسلم ... " فذكره , و قال : " حديث غريب , و

زربي له أحاديث مناكير عن أنس بن مالك و غيره " . قلت : و في التقريب أنه ضعيف

, و كذلك قال في عبيد بن واقد . لكن الحديث صحيح , فله شاهد من رواية محمد بن

إسحاق عن عمرو بن شعيب عن أبيه عن جده مرفوعا به . أخرجه البخاري في " الأدب

المفرد " ( 358 ) و أحمد ( 2 / 207 ) من هذا الوجه بلفظ : " و يعرف حق كبيرنا "

. و هو رواية للبخاري ( 355 ) . و إسناده حسن لولا عنعنة ابن إسحاق , و له طريق

أخرى صحيحه عن ابن عمرو باللفظ الثاني , و قد خرجته في " الترغيب " ( 1 / 66 )

. و له شاهد آخر من حديث ابن عباس , و هو مخرج في " الضعيفة " ( 2108 ) . و قد

وجدت له طريقا أخرى عنه بلفظ : " و يوقر كبيرنا و يعرف لعالمنا حقه " . فجمع

بين اللفظين . أخرجه الطبراني في " الكبير " ( 3 / 154 - 155 ) عن محمد بن عبيد

الله عن المنهال بن عمرو عن سعيد بن جبير عنه . و محمد بن عبيد الله , هو

العرزمي على غالب الظن , و هو متروك . و قريب منه حديث أبي أمامة مرفوعا بلفظ :

من لم يرحم صغيرنا و يجل كبيرنا , فليس منا " . أخرجه البخاري في " الأدب " (

356 ) عن الوليد بن جميل عن القاسم بن عبد الرحمن عنه . و هذا إسناد حسن . و له

بهذا اللفظ شاهد آخر من حديث عبادة بن الصامت و إسناده حسن أيضا كما حققته في "

الترغيب " ( 1 / 66 ) .

2197 " أما كان هؤلاء يسألون العافية ?! " .

قال الألباني في " السلسلة الصحيحة " 5 / 231 :

أخرجه البزار في " مسنده " ( 3134 - كشف الأستار ) : حدثنا العباس بن جعفر

البغدادي حدثنا يزيد بن مهران حدثنا أبو بكر بن عياش عن حميد عن # أنس # أن

النبي صلى الله عليه وسلم مر بقوم مبتلين , فقال : فذكره . و قال : " لا نعلمه

رواه عن حميد إلا ابن عياش " . قلت : و هو ثقة من رجال البخاري . و شيخه حميد -

و هو الطويل - من رجال الشيخين . و يزيد بن مهران ثقة بلا خلاف . و العباس بن

جعفر - و هو العباس بن أبي طالب - ثقة , له ترجمة في " تاريخ بغداد " ( 12 /

141 - 142 ) و غيره , مات سنة ( 258 ) , فالإسناد صحيح . و قال الهيثمي ( 10 /

147 ) : " و رجاله ثقات " . و في " صحيح مسلم " ( 8 / 67 ) من طريق محمد بن أبي

عدي عن حميد عن ثابت عن أنس أن رسول الله صلى الله عليه وسلم عاد رجلا من

المسلمين قد خفت فصار مثل الفرخ , فقال له رسول الله صلى الله عليه وسلم : " هل

كنت تدعو بشيء , أو تسأله إياه ? " . قال : نعم , كنت أقول : اللهم ما كنت

معاقبي به في الآخرة فعجله لي في الدنيا ! فقال رسول الله صلى الله عليه وسلم :

" سبحان الله ! لا تطيقه , أو لا تستطيعه , أفلا قلت : اللهم آتنا في الدنيا

حسنة و في الآخرة حسنة و قنا عذاب النار ? " . قال : فدعا الله له , فشفاه .

2198 " ليستغن أحدكم عن الناس و لو بقضيب من سواك " .

قال الألباني في " السلسلة الصحيحة " 5 / 232 :

أورده السيوطي في " الزيادة " من رواية ( هب ) عن # ميمون بن أبي شبيب # مرسلا

. و قد أورده ابن أبي حاتم في " العلل " ( 1 / 216 ) من رواية عبد العزيز بن

مسلم عن الأعمش عن سعيد بن جبير عن # ابن عباس # مرفوعا و قال : " قال أبي :

هكذا رواه عبد العزيز , و رواه جرير بن حازم عن الأعمش عن الحكم بن عتيبة عن

ميمون بن أبي شبيب عن النبي صلى الله عليه وسلم مرسل , و هو أشبه " . قلت : لست

أرى هذا , فإن كلا من عبد العزيز بن مسلم - و هو القسملي - و جرير بن حازم ثقة

, بل لعل الأول أوثق , فقد قال الحافظ فيه : " ثقة عابد , ربما وهم " . و قال

في جرير : " ثقة , لكن في حديثه عن قتادة ضعف , و له أوهام إذا حدث من حفظه " .

قلت : فإن لم يكن وهم في إسناد هذا , فلا أقل من أن يحكم على كل من الإسنادين

بأنه محفوظ , و أن الأعمش رواه هكذا و هكذا . و الله أعلم .

2199 " ليسلم الراكب على الراجل و ليسلم الراجل على القاعد و ليسلم الأقل على الأكثر

, فمن أجاب السلام فهو له و من لم يجب فلا شيء له " .

قال الألباني في " السلسلة الصحيحة " 5 / 233 :

أخرجه البخاري في " الأدب المفرد " ( 992 ) من طريق علي بن المبارك عن يحيى

قال : حدثنا زيد بن سلام عن جده أبي سلام عن أبي راشد الحبراني عن # عبد الرحمن

بن شبل # قال : سمعت النبي صلى الله عليه وسلم يقول : فذكره . و أخرجه عبد

الرزاق في " المصنف " ( 19444 ) و عنه أحمد ( 3 / 444 ) عن معمر عن يحيى بن أبي

كثير به . قلت : و هذا إسناد صحيح رجاله ثقات رجال مسلم غير أبي راشد الحبراني

و هو ثقة . ( تنبيه ) : جاء في تعليق العلامة فضل الله الجيلاني على " الأدب

المفرد " ما نصه ( 2 / 457 ) : " الحديث أخرجه أحمد و عبد الرزاق بسند صحيح

بلفظ مسلم " ! فقوله : " بلفظ مسلم " سهو , فلم يروه مسلم عن عبد الرحمن بن شبل

أصلا , لا بهذا اللفظ و لا بغيره , و إنما أخرجه عن أبي هريرة بنحوه دون قوله :

" فمن أجاب ... " .

2200 " ليصل الرجل في المسجد الذي يليه و لا يتبع المساجد " .

قال الألباني في " السلسلة الصحيحة " 5 / 234 :

رواه تمام الرازي ( 217 / 2 ) عن بقية بن الوليد حدثنا مجاشع بن عمرو حدثني

منصور بن أبي الأسود عن عبيد الله بن عمر عن نافع عن # ابن عمر # . قلت : و هذا

إسناد مقطوع و آفته من مجاشع , قال فيه ابن معين : " أحد الكذابين " . و قد

دلسه بقية مرة , فقد رواه أبو الحسن الحربي في " جزء من حديثه " ( 39 / 1 ) عن

بقية عن منصور بن أبي الأسود به . فأسقط مجاشعا من بينه و بين منصور , ثم عنعنه

. لكن روي من غير طريقه , فقال الطبراني ( 3 / 199 / 2 ) : حدثنا محمد بن أحمد

بن نصر الترمذي حدثنا عبادة بن زياد الأسدي أخبرنا زهير بن معاوية عن عبيد الله

بن عمر به . و بهذا الإسناد أخرجه في " الأوسط " ( 22 / 2 من ترتيبه ) و قال :

" لم يروه عن زهير إلا عبادة " . قلت : و هو صدوق , لكن ابن نصر الترمذي ثقة

اختلط اختلاطا عظيما , له ترجمة في " التاريخ " ( 1 / 365 - 366 ) و " اللسان "

و لم يعرفه الهيثمي ( 2 / 24 ) و في كلام الطبراني ما يشير إلى أنه لم يتفرد به

, فالسند جيد : و أما قول عبد الحق في " الأحكام " ( 33 / 2 ) : " و لا أعلم

قيل في مجاشع إلا صالح الحديث " . فلا أدري كيف وقع له هذا ? فإنه خطأ‎محض ! ثم

وجدت له طريق آخر عن ابن عمر أخرجه العقيلي في " الضعفاء " ( 348 ) : حدثنا

محمد بن زكريا البلخي حدثنا قتيبة بن سعيد حدثنا حبيب بن غالب ( كذا الأصل ) عن

العوام بن حوشب عن إبراهيم التيمي عن ابن عمر به . و قال : " قال البخاري :

غالب بن حبيب أبو غالب اليشكري عن العوام بن حوشب , منكر الحديث . قلت : و كذا

أورده البخاري في " التاريخ الصغير " ( 184 ) لكنه وقع في سند هذا الحديث و في

حديث آخر ساقه العقيلي عن شيخ آخر له عن قتيبة : " حبيب بن غالب " على القلب ,

قال العقيلي : " هكذا ترجمة البخاري بـ " غالب بن حبيب " , و قد حدثنا عن قتيبة

هذان الشيخان - ما منهما إلا صاحب حديث ضابط - فكلاهما قالا عنه : " حبيب بن

غالب " و لا أحسب الخطأ إلا من البخاري و قد روي هذان الحديثان بغير هذا

الإسناد من وجه أصلح من هذا " . و قال الذهبي : " هو مجهول " .


السلسلة الصحيحة - الأحاديث من 2201 إلى 2300

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 2201 إلى 2300

2201 " ليقرأن القرآن ناس من أمتي يمرقون من الإسلام كما يمرق السهم من الرمية " .

قال الألباني في " السلسلة الصحيحة " 5 / 235 :

أخرجه ابن ماجة ( 1 / 73 ) و أحمد ( 1 / 256 ) و ابنه أيضا و أبو يعلى ( 2 /

623 ) عن أبي الأحوص عن سماك عن عكرمة عن # ابن عباس # مرفوعا . قلت : و هذا

إسناد جيد و هو على شرط مسلم . و للحديث شواهد كثيرة في " الصحيحين " و غيرهما

عن جمع من الصحابة , قد خرجت بعضها في " ظلال الجنة " ( 914 ) و " الروض النضير

" ( 984 ) و فيما تقدم برقم ( 1895 ) .

2202 " ليكف أحدكم من الدنيا خادم و مركب " .

قال الألباني في " السلسلة الصحيحة " 5 / 236 :

أخرجه الدارمي ( 2 / 301 ) و أحمد ( 5 / 360 ) عن أبي نضرة عن عبد الله بن مولة

عن # بريدة الأسلمي # مرفوعا . قلت : و رجاله ثقات رجال مسلم غير ابن مولة ,

فهو مجهول , لم يرو عنه غير أبي نضرة . لكن له شاهد من حديث أبي هاشم بن عتبة

مرفوعا نحوه . أخرجه أحمد , و ابن حبان ( 2478 - موارد ) و غيرهما و هو مخرج في

" الترغيب " ( 4 / 124 ) .

2203 " يكونن في هذه الأمة خسف و قذف و مسخ , و ذلك إذا شربوا الخمور و اتخذوا

القينات و ضربوا بالمعازف " .

قال الألباني في " السلسلة الصحيحة " 5 / 236 :

أخرجه ابن أبي الدنيا في " ذم الملاهي " ( ق 153 / 1 ) عن أبي بكر الهذلي عن

# أنس # مرفوعا به . قلت : و الهذلي هذا متروك . ثم رواه ( 154 / 1 ) عن عبد

الرحمن بن زيد بن أسلم عن أحد ولد أنس بن مالك و عن غيره عن أنس به نحوه . و

ابن زيد متروك أيضا . لكن الحديث روي من طرق يشد بعضها بعضا عن جمع من الصحابة

و عن غيرهم . الأول : سهل بن سعد الساعدي مرفوعا به . يرويه عبد الرحمن بن زيد

بن أسلم عن أبي حازم عنه . أخرجه ابن أبي الدنيا ( 152 / 2 ) .

الثاني : عن عمران بن حصين مرفوعا به . يرويه عبد الله بن عبد القدوس قال :

حدثني الأعمش عن هلال بن يساف عنه . أخرجه ابن أبي الدنيا أيضا , و الترمذي

( 2213 ) و قال : " غريب " . قلت : يعني ضعيف , و رجاله صدوقون غير أن عبد الله

هذا كان يخطىء كما في " التقريب " فمثله يستشهد به .

الثالث : أبو أمامة الباهلي مرفوعا به نحوه . يرويه فرقد السبخي حدثني عاصم بن

عمرو البجلي عنه . أخرجه ابن أبي الدنيا أيضا . ثم أخرجه ( 154 / 1 ) عن علي بن

ثابت عن فرقد السبخي عن أبي أمامة به . و أحمد ( 5 / 259 ) من الطريق الأولى .

و فرقد لين الحديث , كثير الخطأ .

الرابع : عائشة مرفوعا به . يرويه أبو معشر عن محمد بن المنكدر عنها . أخرجه

ابن أبي الدنيا ( 152 - 153 ) . و أبو معشر - اسمه نجيح بن عبد الرحمن السندي -

ضعيف . الخامس : علي بن أبي طالب مرفوعا نحوه في حديث أوله : " إذا عملت أمتي

... " . يرويه الفرج بن فضالة عن يحيى بن سعيد عن محمد بن علي عنه . أخرجه ابن

أبي الدنيا ( 153 / 1 ) و الترمذي ( 2211 ) و قال : " غريب , لا نعرفه إلا من

هذا الوجه , و الفرج بن فضالة قد تكلم فيه بعض أهل الحديث و ضعفه من قبل حفظه "

. و له طريق أخرى يرويه إسماعيل بن عياش عن عبد الرحمن التميمي عن عباد بن أبي

علي عن علي نحوه . قلت : و هذا سند رجاله موثقون , لكن لا أدري إن كان عباد هذا

سمع من علي ?

السادس : عن أبي هريرة مرفوعا نحوه . يرويه سليمان بن سالم أبو داود قال :

حدثنا حسان بن أبي سنان عن رجل عنه . أخرجه ابن أبي الدنيا ( 153 / 1 - 2 ) .

قلت : و رجاله موثقون غير الرجل الذي لم يسم , و أخرجه الترمذي ( 2212 ) من

طريق رميح الجذامي - و هو مجهول - عن أبي هريرة به . السابع : عبد الرحمن بن

سابط مرسلا - و لم يذكر القينات . أخرجه ابن أبي الدنيا و إسناده صحيح مرسل .

الثامن و التاسع : سعيد بن المسيب و إبراهيم النخعي مرسلا . يرويه فرقد و حدثني

قتادة عن سعيد بن المسيب , و حدثني إبراهيم النخعي به . أخرجه أحمد ( 5 / 259 )

. قلت : و فرقد لين الحديث كما سبق , لكن إذا انضم إليه ما لم يشتد ضعفه من

الأحاديث المتقدمة , و خاصة حديث ابن سابط المرسل الصحيح السند , فلا يشك حينئذ

حديثي أن الحديث يرتقي بمجموع ذلك إلى مرتبة الصحيح , و لاسيما و له شاهد من

حديث أبي مالك الأشعري سبق تخريجه برقم ( 90 و 91 ) . و أما الشطر الأول منه

فقد صح من حديث عبد الله بن عمرو , خرجته في " الروض النضير " ( 1004 ) و له

شواهد أخرى تقدم ذكرها برقم ( 1787 ) .

2204 " ليلة الضيف حق على كل مسلم , فمن أصبح بفنائه فهو عليه دين إن شاء اقتضى و‎إن

شاء ترك " .

قال الألباني في " السلسلة الصحيحة " 5 / 239 :

أخرجه البخاري في " الأدب المفرد " ( 744 ) و أبو داود ( 2 / 137 ) و ابن ماجة

( 2 / 392 ) و الطحاوي في " المشكل " ( 4 / 39 ) و أحمد ( 4 / 130 و 132 و 133

) و تمام ( 250 / 2 ) و ابن عساكر ( 17 / 77 / 2 ) من طريق منصور عن الشعبي عن

# المقدام أبي كريمة الشامي # مرفوعا . قلت : و إسناده صحيح , رجاله ثقات . و

تابعه حريز عن عبد الرحمن بن أبي عوف الجرشي عن المقدام بن معد يكرب الكندي به

نحوه . أخرجه أحمد ( 4 / 130 - 131 ) . قلت : و سنده صحيح أيضا . و له طريق آخر

, فيه زيادة منكرة كما بينته في " تخريج المشكاة " ( 4247 ) . و له شاهد صحيح

من حديث عقبة بن عامر مخرج في " الإرواء " ( 2591 ) .

2205 " ليلة القدر ليلة سابعة أو تاسعة و عشرين , إن الملائكة تلك الليلة في الأرض

أكثر من عدد الحصى " .

قال الألباني في " السلسلة الصحيحة " 5 / 240 :

أخرجه الطيالسي في " مسنده " ( 2545 ) و عنه أحمد ( 2 / 519 ) و كذا ابن خزيمة

في " صحيحه " ( 223 / 2 ) عن عمران القطان عن قتادة عن أبي ميمونة عن # أبي

هريرة # مرفوعا . قلت : و هذا إسناد حسن و سكت عليه الحافظ في " الفتح " ( 4 /

209 ) .

2206 " ليودن أهل العافية يوم القيامة أن جلودهم قرضت بالمقاريض , مما يرون من ثواب

أهل البلاء " .

قال الألباني في " السلسلة الصحيحة " 5 / 240 :

رواه الترمذي ( 2404 ) و الخطيب في " التاريخ " ( 4 / 400 ) و كذا ابن عساكر

( 9 / 9 / 1 ) عن عبد الرحمن بن مغراء أخبرنا الأعمش عن أبي الزبير عن # جابر

بن عبد الله # مرفوعا . و قال الترمذي : " حديث غريب لا نعرفه بهذا الإسناد إلا

من هذا الوجه " . قلت : و له علتان : الأولى : عنعنة أبي الزبير , فإنه مدلس ,

كما تقدم مرارا . و الأخرى : أن عبد الرحمن بن مغراء و إن كان صدوقا , فقد

تكلموا في حديثه عن الأعمش كما في " التقريب " . و من طريقه رواه ابن أبي

الدنيا أيضا كما في " الترغيب " ( 4 / 146 ) و قال : " و رواه الطبراني في "

الكبير " عن ابن مسعود موقوفا عليه و فيه رجل لم يسم " . ثم ذكر له شاهدا من

حديث ابن عباس مرفوعا بلفظ : " يؤتى بالشهيد يوم القيامة فيوقف للحساب , ثم

يؤتى بالمتصدق فينصب للحساب , ثم يؤتى بأهل البلاء فلا ينصب لهم ميزان , و لا

ينصب لهم ديوان , فيصب عليهم الأجر صبا , حتى إن أهل العافية ليتمنون في الموقف

أن أجسادهم قرضت بالمقاريض من حسن ثواب الله " . و قال : " رواه الطبراني في "

الكبير " من رواية مجاعة بن الزبير , و قد وثق " . قلت : أخرجه فيه ( 3 / 178 /

2 ) : حدثنا السري بن سهل الجنديسابوري أخبرنا عبد الله بن رشيد أخبرنا مجاعة

بن الزبير عن قتادة عن جابر بن زيد عن ابن عباس . و السري هذا , قال البيهقي :

" لا يحتج به , و لا بشيخه " . قلت : و شيخه عبد الله بن رشيد , قد ذكره ابن

حبان في " الثقات " و قال : " مستقيم الحديث " . قلت : فهذا الإسناد لا يحتج به

, لكن لا يمنع ذلك من الاستشهاد به لأنه ليس شديد الضعف , فالحديث حسن . و الله

أعلم .

2207 " اللبن في المنام فطرة " .

قال الألباني في " السلسلة الصحيحة " 5 / 241 :

أورده الهيثمي في " مجمع الزوائد " ( 7 / 183 ) من حديث # أبي هريرة # قال :

فذكره موقوفا عليه , و قال : رواه البزار و فيه محمد بن مروان و هو ثقة و فيه

لين و بقية رجاله ثقات " . ثم رجعت إلى " كشف الأستار " ( 3 / 13 / 2127 ) ,

فإذا الحديث فيه مرفوع و كذلك ذكره الحافظ في " الفتح " ( 12 / 393 ) برواية

البزار , فالظاهر أنه سقط من " المجمع " رفعه , و إسناده هكذا : حدثنا جميل بن

الحسن حدثنا محمد بن مروان حدثنا هشام عن محمد عن أبي هريرة عن النبي صلى الله

عليه وسلم قال : فذكره . و قال : " لا نعلم رواه عن هشام إلا محمد و عون بن

عمارة و عون لين الحديث " . قلت : هذا إسناد ضعيف , جميل بن الحسن قال الحافظ :

" صدوق يخطىء , أفرط فيه عبدان " . و شيخه محمد بن مروان - و هو العقيلي - قريب

منه , قال الحافظ : " صدوق له أوهام " . و متابعه عون بن عمارة ضعيف . و قد

خالفهما أبو أسامة فقال : عن هشام به موقوفا على أبي هريرة . أخرجه ابن أبي

شيبة في " المصنف " ( 11 / 77 / 10561 ) . و أبو أسامة هو حماد بن أسامة , و هو

ثقة لكنه مدلس . قلت : و قد وجدت له شاهدا موقوفا أيضا , فقال الدارمي في "

سننه " ( 2 / 128 ) : أخبرنا الحكم بن المبارك أخبرنا الوليد حدثنا جابر حدثني

محمد بن قيس حدثني بعض أصحاب النبي صلى الله عليه وسلم قال : فذكره . كذا وقع

في النسخة الشامية موقوفا , و كذا في أصلها الهندية ( ص 275 ) . لكن على هامشها

: " نسخة : عن رسول الله صلى الله عليه وسلم قال " . ثم إن الإسناد مشكل , فإن

جابرا هذا لم أعرفه و لا شيخه محمد بن قيس و يحتمل أن يكون سقط من الناسخ لفظة

: ( ابن ) , و الصواب : ( حدثنا ابن جابر ) و هو عبد الرحمن بن يزيد بن جابر

الشامي الداراني , فإنه من شيوخ الوليد و هو ابن مسلم الدمشقي و هذا من شيوخ

الحكم بن المبارك . و أما محمد بن قيس , فلم يتبين لي شيء الآن , غير أنه يلقى

في النفس أنه لعله محمد بن قيس المدني قاص عمر بن عبد العزيز , أبو إبراهيم . و

الله أعلم . و بالجملة , فالحديث حسن بمجموع طريقيه الموقوفين , إن لم يصح رفع

الآخر منهما و بخاصة أن الحافظ قد ذكر له شاهدا مرفوعا من حديث أبي بكرة و سكت

عنه و هو في الغالب لا يسكت إلا عما هو حسن عنده على الأقل , لكن القلب لم

يطمئن له , فقد رأيت الهيثمي قد قال فيه ( 11 / 183 ) : " رواه الطبراني و فيه

الحكم بن ظهير و هو متروك " . و الله سبحانه و تعالى أعلم .

2208 " اللبن في المنام فطرة " .

قال الألباني في " السلسلة الصحيحة " 5 / 241 :

أورده الهيثمي في " مجمع الزوائد " ( 7 / 183 ) من حديث # أبي هريرة # قال :

فذكره موقوفا عليه , و قال : رواه البزار و فيه محمد بن مروان و هو ثقة و فيه

لين و بقية رجاله ثقات " . ثم رجعت إلى " كشف الأستار " ( 3 / 13 / 2127 ) ,

فإذا الحديث فيه مرفوع و كذلك ذكره الحافظ في " الفتح " ( 12 / 393 ) برواية

البزار , فالظاهر أنه سقط من " المجمع " رفعه , و إسناده هكذا : حدثنا جميل بن

الحسن حدثنا محمد بن مروان حدثنا هشام عن محمد عن أبي هريرة عن النبي صلى الله

عليه وسلم قال : فذكره . و قال : " لا نعلم رواه عن هشام إلا محمد و عون بن

عمارة و عون لين الحديث " . قلت : هذا إسناد ضعيف , جميل بن الحسن قال الحافظ :

" صدوق يخطىء , أفرط فيه عبدان " . و شيخه محمد بن مروان - و هو العقيلي - قريب

منه , قال الحافظ : " صدوق له أوهام " . و متابعه عون بن عمارة ضعيف . و قد

خالفهما أبو أسامة فقال : عن هشام به موقوفا على أبي هريرة . أخرجه ابن أبي

شيبة في " المصنف " ( 11 / 77 / 10561 ) . و أبو أسامة هو حماد بن أسامة , و هو

ثقة لكنه مدلس . قلت : و قد وجدت له شاهدا موقوفا أيضا , فقال الدارمي في "

سننه " ( 2 / 128 ) : أخبرنا الحكم بن المبارك أخبرنا الوليد حدثنا جابر حدثني

محمد بن قيس حدثني بعض أصحاب النبي صلى الله عليه وسلم قال : فذكره . كذا وقع

في النسخة الشامية موقوفا , و كذا في أصلها الهندية ( ص 275 ) . لكن على هامشها

: " نسخة : عن رسول الله صلى الله عليه وسلم قال " . ثم إن الإسناد مشكل , فإن

جابرا هذا لم أعرفه و لا شيخه محمد بن قيس و يحتمل أن يكون سقط من الناسخ لفظة

: ( ابن ) , و الصواب : ( حدثنا ابن جابر ) و هو عبد الرحمن بن يزيد بن جابر

الشامي الداراني , فإنه من شيوخ الوليد و هو ابن مسلم الدمشقي و هذا من شيوخ

الحكم بن المبارك . و أما محمد بن قيس , فلم يتبين لي شيء الآن , غير أنه يلقى

في النفس أنه لعله محمد بن قيس المدني قاص عمر بن عبد العزيز , أبو إبراهيم . و

الله أعلم . و بالجملة , فالحديث حسن بمجموع طريقيه الموقوفين , إن لم يصح رفع

الآخر منهما و بخاصة أن الحافظ قد ذكر له شاهدا مرفوعا من حديث أبي بكرة و سكت

عنه و هو في الغالب لا يسكت إلا عما هو حسن عنده على الأقل , لكن القلب لم

يطمئن له , فقد رأيت الهيثمي قد قال فيه ( 11 / 183 ) : " رواه الطبراني و فيه

الحكم بن ظهير و هو متروك " . و الله سبحانه و تعالى أعلم .

2209 " ما آتاك الله من أموال السلطان من غير مسألة و لا إشراف , فكله و تموله " .

قال الألباني في " السلسلة الصحيحة " 5 / 244 :

أخرجه أحمد ( 5 / 195 و 6 / 452 ) عن قيس بن سعد عن رجل حدثه عن # أبي الدرداء

# قال : " سئل رسول الله صلى الله عليه وسلم عن أموال السلطان ? فقال : " فذكره

. قلت : و رجاله ثقات رجال مسلم غير الرجل الذي لم يسم . لكن له شاهد من حديث

الزهري عن السائب بن يزيد عن حويطب بن عبد العزى قال : أخبرني عبد الله بن

السعدي : " أنه قدم على عمر بن الخطاب رضي الله عنه من الشام , فقال : ألم أخبر

أنك تعمل على عمل من أعمال المسلمين , فتعطى عليه عمالة , فلا تقبلها ? قال :

أجل إن لي أفراسا و أعبدا و أنا بخير و أريد أن يكون عملي صدقة على المسلمين ,

فقال عمر : إن أردت الذي أردت , و كان النبي صلى الله عليه وسلم يعطيني المال ,

فأقول : أعطه من هو أفقر إليه مني و إنه أعطاني مرة مالا , فقلت له : أعطه من

هو أحوج إليه مني , فقال : ما آتاك الله عز وجل من هذا المال من غير مسألة و لا

إشراف , فخذه فتموله أو تصدق به و ما لا فلا تتبعه نفسك " . أخرجه البخاري ( 13

/ 128 - 132 - فتح ) و مسلم ( 3 / 98 - 99 ) و النسائي ( 1 / 365 ) و الدارمي (

1 / 388 ) . و له طرق أخرى عن عمر أحدها عند الضياء في " المختارة " ( رقم 83 -

بتحقيقي ) و بعضها في " الإرواء " ( 3 / 364 - 365 ) .

2210 " ما جلس قوم يذكرون الله عز وجل إلا ناداهم مناد من السماء : قوموا مغفور لكم

قد بدلت سيئاتكم حسنات " .

قال الألباني في " السلسلة الصحيحة " 5 / 245 :

أخرجه الطبراني في " الأوسط " ( 434 ) عن إسماعيل بن عبد الملك الزئبقي أبي

إسحاق حدثنا ميمون بن عجلان عن ميمون بن سياه عن # أنس # مرفوعا . و قال : " لم

يروه عن ميمون إلا إسماعيل " . قلت : و هو ثقة من شيوخ يعقوب بن سفيان , ذكره

في " تاريخه " و قال : " كان ثقة , إلا أنهم كانوا يعيبون عليه بيع الزئبق " .

و ميمون بن عجلان , قال ابن أبي حاتم ( 4 / 1 / 239 ) عن أبيه : " شيخ " . و من

العجائب قول الحافظ في " اللسان " : " لا أعرف له حديثا " ! و قد تابعه ميمون

بن موسى المرائي , فقال أحمد ( 3 / 142 ) : حدثنا محمد بن بكر أنبأنا ميمون

المرائي حدثنا ميمون بن سياه به . و هذا إسناد حسن إن شاء الله ميمون بن سياه ,

قال الحافظ : " صدوق يخطىء " . و ميمون المرائي صدوق . و الحديث قال المنذري في

" الترغيب " ( 2 / 233 ) : " رواه أحمد و رواته محتج بهم في الصحيح إلا ميمون

المرائي - بفتح الميم و الراء بعدها ألف نسبة إلى امرىء القيس - و أبو يعلى و

البزار و الطبراني . و رواه الطبراني من حديث عبد الله بن مغفل و سهل بن

الحنظلية " . و حديث سهل عزاه في " الجامع " للحسن بن سفيان , و قال الهيثمي (

10 / 77 ) : " و فيه المتوكل بن عبد الرحمن والد محمد بن أبي السري و لم أعرفه

و بقية رجاله ثقات " .

2211 " ما أحب أن أحدا ذاك عندي ذهب , أمسى ثالثة عندي منه دينار إلا دينارا أرصده

لدين , إلا أن أقول به في عباد الله هكذا - حثا بين يديه - , و هكذا - عن يمينه

- , و هكذا - عن شماله - " .

قال الألباني في " السلسلة الصحيحة " 5 / 246 :

أخرجه البخاري ( 7 / 137 ) و مسلم ( 3 / 75 ) و أحمد ( 5 / 152 ) عن زيد بن وهب

عن # أبي ذر # مرفوعا . و في رواية للبخاري : " ما يسرني أن عندي ...‏" , و قد

مضى برقم ( 1028 ) . و له طريق أخرى بلفظ : " ما أحب أن لي مثل أحد ذهبا - أو

قال : ما أحب أن لي أحدا ذهبا - أدع منه يوم أموت دينارا أو نصف دينار إلا

لغريم " . أخرجه أحمد ( 5 / 160 - 161 و 176 ) و الخطيب ( 7 / 376 ) من طريق

شعبة عن عمرو بن مرة قال : سمعت سويد بن الحارث قال : سمعت أبا ذر قال : مرفوعا

به . و لفظ الخطيب : " ما يسرني " . و إسناده رجال الستة , غير سويد هذا , و قد

ذكره البخاري و لم يذكر فيه جرحا و تبعه ابن أبي حاتم . و له شاهد بلفظ : " و

ما أحب أن لي أحدا ذهبا , يمر بي ثالثة عندي منه دينار إلا شيء أعده لغريم " .

أخرجه أحمد ( 2 / 506 ) : حدثنا يزيد أنبأنا ابن أبي ذئب عن أبي الوليد عن أبي

هريرة مرفوعا به . و هذا سند صحيح على شرط الستة و أبو الوليد اسمه عبد الله بن

الحارث البصري . و أخرجه ابن ماجة ( 4132 ) من طريق أبي سهيل بن مالك عن أبيه

عن أبي هريرة بلفظ : " إلا شيء أرصده في قضاء دين " . و سنده جيد .

2212 " ما أحب أن أسلم على الرجل و هو يصلي , و لو سلم علي لرددت عليه " .

قال الألباني في " السلسلة الصحيحة " 5 / 247 :

موقوف . أخرجه الطحاوي في " شرح المعاني " ( 1 / 264 ) من طريقين عن الأعمش

قال : حدثني أبو سفيان قال : سمعت # جابرا # يقول : فذكره موقوفا عليه .

قلت : و هذا إسناد جيد على شرط مسلم . و هو موقوف كما ترى و قد أورده السيوطي

في " الجامعين " من رواية الطحاوي عن جابر , فأوهم أنه مرفوع و لم يتنبه لذلك

المناوي , فاكتفى بقوله : " رمز المصنف لحسنه " ! قلت : و للتنبيه على ذلك

أوردته هنا و إلا فكتابنا هذا خاص بالأحاديث المرفوعة إلا ما شاء الله و لاسيما

و قد صح عن جابر نفسه أنه سلم على النبي صلى الله عليه وسلم و هو يصلي , و رد

عليه إشارة كما في " صحيح مسلم " ( 2 / 71 ) و غيره و هو مخرج في " صحيح أبي

داود " مع أحاديث أخرى بأصرح منه , تحت : " باب رد السلام في الصلاة " ( 856 -

860 ) .

2213 " ما أحرز الولد أو الوالد فهو لعصبته من كان " .

قال الألباني في " السلسلة الصحيحة " 5 / 248 :

أخرجه أبو داود ( 2 / 20 ) و ابن ماجة ( 2 / 165 ) و أحمد ( 1 / 27 ) عن حسين

المعلم عن عمرو بن شعيب عن أبيه عن جده : " أن رئاب بن حذيفة تزوج امرأة ,

فولدت له ثلاثة غلمة , فماتت أمهم , فورثوها رباعها و ولاء مواليها , و كان

عمرو بن العاص عصبة بنيها , فأخرجهم إلى الشام , فماتوا , فقدم عمرو بن العاص ,

و مات مولى لها , و ترك مالا , فخاصمه إخوتها إلى # عمر بن الخطاب #‎, فقال عمر

: قال رسول الله صلى الله عليه وسلم " فذكره . قلت : و هذا إسناد حسن . ثم خرجت

الحديث في " صحيح أبي داود " ( 2550 ) من رواية البيهقي عنه . و تكلمت عليه

بأبسط مما هنا و ذكرت من قواه من العلماء .

2214 " ما أحد أعظم عندي يدا من أبى بكر رضي الله عنه , واساني بنفسه و ماله و

أنكحني ابنته " .

قال الألباني في " السلسلة الصحيحة " 5 / 248 :

أخرجه الطبراني في " معجمه الكبير " ( 11 / 191 / 11461 ) و ابن عدي ( 31 / 2 )

و ابن عساكر في " تاريخه " ( 9 / 278 / 1 ) عن محمد بن صالح بن مهران أخبرنا

أرطأة أبو حاتم عن ابن جريج عن عطاء عن # ابن عباس # قال : فذكره مرفوعا و قال

ابن عدي : " لا أعرفه إلا عن أرطأة عن ابن جريج " . قلت : و أرطأة هذا هو ابن

المنذر , بصري , يكنى أبا حاتم , ساق له ابن عدي حديثين هذا أحدهما , و الآخر ,

خطأه في إسناده , ثم قال : " و له أحاديث غير ما ذكرت , و في بعضها خطأ و غلط "

. و قد وجدت له طريقا أخرى , يرويه عبيد الله بن تمام عن خالد الحذاء عن عكرمة

عن ابن عباس بلفظ : " ما أحد من الناس أفضل علي نعمة في أهل و مال من أبي بكر "

. أخرجه الطبراني أيضا ( 11 / 348 / 11974 ) . و عبيد الله هذا ضعيف . و له

طريق ثالث يرويه ليث عن مجاهد عن ابن عباس نحوه . و رابع من رواية جرير : سمعت

يعلى بن حكيم عن عكرمة عن ابن عباس بلفظ : " إنه ليس من الناس أحد أمن علي في

نفسه و ماله من أبي بكر بن أبي قحافة , و لو كنت متخذ خليلا .. " الحديث .

أخرجه البخاري ( 467 ) و الطبراني ( 11938 ) و ابن حبان ( 6821 - الإحسان ) . و

له شاهد من حديث أبي حفص العبدي عن مالك بن دينار عن أنس نحوه . أخرجهما ابن

عساكر . و شاهدان آخران صحيحان مختصران من حديث أبي هريرة و عائشة , مخرجان في

" أحاديث مشكلة الفقر " ( رقم 13 ) .

2215 " ما اختلج عرق و لا عين إلا بذنب , و ما يدفع الله عنه أكثر " .

قال الألباني في " السلسلة الصحيحة " 5 / 250 :

رواه الطبراني في " المعجم الصغير " ( رقم 1053 ) و عنه أبو نعيم في " أخبار

أصبهان " ( 2 / 247 ) عن أحمد بن الفرات حدثنا محمد بن كثير حدثنا محمد بن فضيل

عن الصلت بن بهرام عن أبي وائل عن # البراء بن عازب # مرفوعا . و قال الطبراني

: " تفرد به أحمد " . قلت : و هو ثقة حافظ , و من فوقه ثقات من رجال الشيخين

غير الصلت بن بهرام و هو ثقة . و محمد بن كثير هو العبدي فيما يترجح عندي . و

الله أعلم .

و الحديث قال الهيثمي في " مجمع الزوائد " ( 2 / 295 ) : " رواه الطبراني في "

الصغير " و فيه الصلت بن بهرام , و هو ثقة , إلا أنه كان مرجئا " .

قلت : و أخرجه الضياء المقدسي أيضا في " الأحاديث المختارة " كما في " الجامعين

: الكبير و الصغير " , و حسن المناوي إسناده في " التيسير " .

2216 " ما أخشى عليكم الفقر و لكني أخشى عليكم التكاثر , و ما أخشى عليكم الخطأ و

لكني أخشى عليكم التعمد " .

قال الألباني في " السلسلة الصحيحة " 5 / 250 :

أخرجه ابن حبان ( 2479 ) و الحاكم ( 2 / 534 ) و أحمد ( 2 / 308 و 539 ) عن

جعفر بن برقان قال : سمعت يزيد بن الأصم عن # أبي هريرة # مرفوعا , و قال

الحاكم : " صحيح على شرط مسلم " , و وافقه الذهبي , و هو كما قالا . و قال

الهيثمي في " المجمع " ( 10 / 236 ) : " رواه أحمد , و رجاله رجال الصحيح " .

2217 " ما أدري تبع ألعينا كان أم لا ? و ما أدري ذا القرنين أنبيا كان أم لا ? و ما

أدري الحدود كفارات أم لا ? " .

قال الألباني في " السلسلة الصحيحة " 5 / 251 :

أخرجه أبو داود ( 4674 ) - دون الجملة الثالثة - و الحاكم في " المستدرك " ( 1

/ 36 ) و عنه البيهقي ( 8 / 329 ) و أبو القاسم الحنائي في " الفوائد " ( 16 /

1 ) و ابن عبد البر في " الجامع " ( 2 / 50 ) و ابن عساكر في " التاريخ " ( 3 /

251 / 1 و 6 / 57 / 1 و 11 / 302 / 1 و 16 / 66 / 2 ) كلهم عن عبد الرزاق أنبأ

معمر عن ابن أبي ذئب عن سعيد المقبري عن # أبي هريرة # قال : قال رسول الله صلى

الله عليه وسلم : فذكره , و قال الحاكم : " صحيح على شرط الشيخين , و لا أعلم

له علة " , و وافقه الذهبي , و هو كما قالا , و قال ابن عساكر : " قال

الدارقطني : تفرد به عبد الرزاق " . قلت : و لعله يعني عن معمر , و إلا فقد

توبع عليه معمر عن ابن أبي ذئب كما يأتي , و قد أعل بالإرسال , فقال الحنائي

عقبه : " غريب , و رواه هشام بن يوسف الصنعاني عن ابن أبي ذئب عن الزهري عن

النبي صلى الله عليه وسلم مرسلا , و هو الأصح " . و ذكره البيهقي نحوه عن

البخاري , و أقول : " هشام ثقة , و قد خالفه معمر كما تقدم , و كذلك خالفه آدم

بن أبي إياس حدثنا ابن أبي ذئب عن المقبري به . أخرجه الحاكم ( 2 / 450 ) و عنه

البيهقي أيضا , و قال الحاكم : " صحيح على شرط الشيخين " , و وافقه الذهبي , و

هو كما قالا . فقد اتفق الثقتان على وصله عن ابن أبي ذئب عن المقبري به , فإما

أن يقال : ما اتفقنا عليه أرجح مما تفرد به هشام من الإرسال , و أما أن يقال :

كل صحيح , و ابن أبي ذئب له سندان , أحدهما عن المقبري عن أبي هريرة , و الآخر

: عن الزهري مرسلا , و كل حفظ عنه ما سمع منه , و كل ثقة . و الله أعلم . و

للحديث شاهد بإسناد ضعيف عن ابن عباس خرجناه في الكتاب الآخر ( 3033 ) .

( فائدة ) : قال ابن عساكر : " و هذا الشك من النبي صلى الله عليه وسلم كان قبل

أن يبين له أمره , ثم أخبر أنه كان مسلما , و ذاك فيما أخبرنا ... " . ثم ساق

إسناده بحديث : لا تسبوا تبعا فإنه قد كان أسلم " . أخرجه هو , و أحمد ( 5 /

340 ) عن ابن لهيعة حدثنا أبو زرعة عمرو بن جابر عن سهل بن سعد مرفوعا . و أبو

زرعة و ابن لهيعة ضعيفان . لكن للحديث شواهد يرتقي بها إلى درجة الحسن على أقل

الدرجات , كما سيأتي بيانه إن شاء الله برقم ( 2423 ) . قلت : و نحوه قول

الهيثمي : " يحتمل أنه صلى الله عليه وسلم قاله في وقت لم يأته فيه العلم عن

الله , ثم لما أتاه قال ما رويناه في حديث عبادة و غيره " . يعني قوله صلى الله

عليه وسلم : " ... و من أصاب من ذلك شيئا فعوقب فهو كفارة له ...‏" . أخرجه

الشيخان و غيرهما .

( تنبيه ) : وقع في " المستدرك " في الموضع الأول منه " تبع أنبيا " , و أظنه

خطأ من بعض نساخ " المستدرك " أو الطابع , و الصواب ما أثبتناه , و هو رواية

البيهقي عن الحاكم , و كذلك هو في رواية الآخرين عن عبد الرزاق , و في رواية

آدم بن أبي إياس أيضا . و وقع في " الفتح الكبير " ( 3 / 78 ) معزوا لإحدى

روايتي الحاكم : " عزير " بدل " لقمان " , و هو خطأ مخالف لروايتي الحاكم

كلتيهما , و لرواية الآخرين , اللهم إلا قول ابن عساكر في آخر الحديث : " و قال

غيره : عزير " , و لم أدر من عنى , و لكنه روي ذلك في الشاهد الذي سبقت الإشارة

إليه . و الله أعلم .

2218 " ما استكبر من أكل معه خادمه و ركب الحمار بالأسواق و اعتقل الشاة فحلبها " .

قال الألباني في " السلسلة الصحيحة " 5 / 253 :

أخرجه البخاري في " الأدب المفرد " ( رقم 550 ) و الديلمي ( 4 / 33 ) عن ابن

لال معلقا كلاهما عن عبد العزيز بن عبد الله عن عبد العزيز بن محمد عن محمد بن

عمرو عن أبي سلمة عن # أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم :

فذكره . قلت : و هذا إسناد حسن , رجاله رجال " الصحيح " غير أن محمد بن عمرو

إنما أخرج له مقرونا بغيره . و أما قول المناوي في " فيضه " : " رمز المصنف

لحسنه , و فيه عبد العزيز بن عبد الله الأويسي , أورده الذهبي في " الضعفاء " ,

و قال : قال أبو داود : " ضعيف " , عن عبد العزيز بن محمد قال ابن حبان بطل

الاحتجاج به " . قلت : ففيه مؤاخذتان : الأولى : أن الذي في " ضعفاء الذهبي "

نصه : " ثقة مشهور , قال أبو داود : ضعيف " . زاد في نسخة : " و قال أيضا : ثقة

" . فقوله : " ثقة مشهور " واضح جدا أنه ثقة عنده غير ضعيف , فحذف المناوي لهذا

التوثيق الصريح مما لا يخفى ما فيه . و يؤيد ما قلت أنه أورده في كتابه " معرفة

الرواة المتكلم فيهم بما لا يوجب الرد " ( ص 137 / 212 ) , و قال : " شيخ

البخاري , ضعفه أبو داود " .

و الأخرى : أن ما نقله عن ابن حبان إنما قاله في " الضعفاء " ( 2 / 138 ) في

ابن زبالة , و ليس هو راوي هذا الحديث , و إنما هو ( الدراوردي ) و هو ثقة عند

ابن حبان و غيره , فيه ضعف يسير من قبل حفظه , فحديثه لا ينزل عن مرتبة الحسن ,

و قد احتج به مسلم .

2219 " من اغبرت قدماه في سبيل الله حرمه الله على النار " .

قال الألباني في " السلسلة الصحيحة " 5 / 254 :

أخرجه البخاري ( 2 / 390 - السلفية ) و الترمذي ( 1632 ) و النسائي ( 2 / 56 )

و ابن حبان ( 4586 ) و أحمد ( 3 / 479 ) عن عباية بن رفاعة قال : " أدركني

# أبو عبس # و أنا أذهب إلى الجمعة فقال : ( أبشر , فإن خطاك هذه في سبيل الله

) , سمعت النبي صلى الله عليه وسلم يقول : " فذكره , و قال الترمذي : " حديث

حسن غريب صحيح , و أبو عبس اسمه عبد الرحمن بن جبر " . و روى عتبة بن أبي حكيم

عن حصين عن أبي المصبح عن جابر بن عبد الله مرفوعا به نحوه . أخرجه ابن حبان (

1588 ) و الطيالسي ( 1 / 234 - ترتيبه ) و أحمد ( 3 / 367 ) عن عبد الله بن

مبارك عنه . قلت : و عتبة بن أبي حكيم ضعيف . و قد خالفه ابن جابر فذكر أن أبا

المصبح الأوزاعي حدثهم قال : " بينا نسير في درب ( قلمية ) , إذ نادى الأمير

مالك بن عبد الله الخثعمي رجل يقود فرسه في عراض الجبل : يا أبا عبد الله ! ألا

تركب ? قال : إني سمعت رسول الله صلى الله عليه وسلم يقول : فذكره " إلا أنه

قال : " ساعة من نهار , فهما حرام على النار " . أخرجه أحمد ( 5 / 225 - 226 )

. قلت : و إسناده صحيح , رجاله ثقات رجال الشيخين غير أبي المصبح الأوزاعي و هو

ثقة . و تابعه ليث بن المتوكل عن مالك بن عبد الله الخثعمي باللفظ الأول .

أخرجه أحمد أيضا . و الليث هذا وثقه ابن حبان و محمد بن عبد الله بن عمير , و

سائر رجاله ثقات معروفون , فالسند صحيح أيضا . و تابعهما عبد الله بن سليمان أن

مالك بن عبد الله مر على حبيب بن مسلمة , أو حبيب مر على مالك , و هو يقود فرسا

و هو يمشي فقال : ألا تركب حملك الله ? فقال : فذكره مرفوعا . أخرجه الدارمي (

2 / 202 ) . و رجاله ثقات , لكني لم أعرف ابن سليمان هذا . و للحديث شاهد من

حديث أبي الدرداء مرفوعا نحوه . أخرجه أحمد ( 6 / 443 - 444 ) . و رجاله ثقات .

( تنبيه ) : أورد السيوطي الحديث في " زوائد الجامع الصغير " بلفظ : " ما اغبرت

قدما عبد في سبيل الله إلا حرم الله عليه النار " , و قال : " رواه الأربعة عن

مالك بن عبد الله الخثعمي " . قلت : و هذا وهم عجيب , فإن الأربعة لم يخرجوا

لمالك هذا أصلا , و لا هو من رجال " التهذيب " , و لذلك لم يعزه الحافظ في

ترجمته من " الإصابة " إلا لأبي داود الطيالسي و‎أحمد و الطبراني و البغوي .

( فائدة ) : ( قلمية ) قال في " معجم البلدان " : " بفتح أوله و ثانيه و سكون

الميم و الياء خفيفة : كورة واسعة برأسها من بلاد الروم , قرب ( طرسوس ) " .

قلت : و وقع في " المسند " : ( قلمتة ) , و في " مجمع الزوائد " ( 5 / 285 ) :

( ملمة ) و لعل الصواب ما أثبته .

2220 " ما أقفر من أدم بيت فيه خل " .

قال الألباني في " السلسلة الصحيحة " 5 / 256 :

أخرجه الترمذي ( 1842 ) و أبو نعيم في " الحلية " ( 8 / 312 - 313 ) و الديلمي

( 4 / 34 ) من طريق ثابت بن أبي صفية أبي حمزة الثمالي عن الشعبي عن # أم هانىء

# قالت : " دخل علي النبي صلى الله عليه وسلم فقال : يا أم هانىء ! هل عندك شيء

? فقالت : لا , إلا كسيرات يابسات و خل , فقال : " , فذكره , و قال أبو نعيم :

" غريب من حديث أبي حمزة " . قلت : و هو ضعيف كما في " التقريب " , و قال

الذهبي في " الضعفاء " : " متفق على ضعفه " . و أما الترمذي فقال : " حديث حسن

غريب من هذا الوجه " . كذا قال : و لا يخفى ما فيه , لكني وجدت للحديث شاهدا

قويا , فقال أحمد ( 3 / 353 ) : حدثنا محمد بن يزيد عن حجاج بن أبي زينب عن أبي

سفيان عن جابر قال : قال رسول الله صلى الله عليه وسلم : " نعم الإدام الخل ,

ما أقفر بيت فيه خل " . قلت : و هذا إسناد جيد , رجاله ثقات رجال مسلم - على

ضعف في حفظ حجاج بن أبي زينب - غير محمد بن يزيد , و هو الواسطي و هو ثقة . و

قد تابعه يزيد بن هارون أخبرنا حجاج بن أبي زينب به أتم منه , و فيه قصة أم

هانىء لكنها لم تسم لكن ليس فيه : " ما أقفر بيت فيه خل " . أخرجه مسلم ( 6 /

126 ) و الدارمي ( 2 / 101 ) و أبو يعلى ( 2 / 593 ) بلفظ : " هاتوه , فنعم

الأدم الخل " . و أخرجه مسلم و الترمذي و أبو يعلى ( 2 / 591 ) و أحمد ( 3 /

301 و 304 و 353 و 364 و 389 و 390 و 400 ) من طريق أخرى عن أبي سفيان به

مختصرا : " نعم الإدام الخل " . و كذلك أخرجه مسلم و الترمذي و الدارمي من حديث

سليمان بن بلال عن هشام بن عروة عن أبيه عن عائشة مرفوعا . و أخرج الشطر الثاني

منه ابن حبان في " ثقات التابعين " ( 14 / 1 ) من طريق أنس بن عبد الحميد الضبي

حدثنا هشام به . و أخرجه ابن ماجة ( 2 / 314 ) من طريق عنبسة بن عبد الرحمن عن

محمد بن زاذان قال : حدثتني أم سعد قالت : " دخل رسول الله صلى الله عليه وسلم

على عائشة - و أنا عندها - فقال : هل من غداء ? قالت : عندنا خبز و تمر و خل ,

فقال رسول الله صلى الله عليه وسلم : نعم الإدام الخل , اللهم بارك في الخل ,

فإنه كان إدام الأنبياء قبلي , و لم يفتقر بيت فيه خل " . قلت : و هذا إسناد

هالك , عنبسة و ابن زاذان متروكان , و الأول رماه أبو حاتم بالوضع . ثم وجدت

لحديث جابر طريقا أخرى , و لكنه ضعيف جدا , يرويه الحسن بن قتيبة : حدثنا مغيرة

( هو ابن زياد ) عن أبي الزبير عنه بلفظ : " ما أقفر أهل بيت من أدم فيه خل و

خير خلكم خل خمركم " . أخرجه البيهقي ( 6 / 38 ) و قال : " قال أبو عبد الله (

يعني شيخه الحاكم ) : هذا حديث واهي , و المغيرة بن زياد صاحب مناكير " .

قلت : المغيرة هذا صدوق له أوهام كما في " التقريب " , فليست العلة منه و إنما

من الراوي عنه الحسن بن قتيبة , فإنه هالك كما قال الذهبي , و قال الدارقطني :

" متروك الحديث " . و نحوه في الضعف , ما زاده عبيد الله بن الوليد عن عبد الله

بن عبيد بن عمير قال : " دخل نفر من أصحاب رسول الله صلى الله عليه وسلم على

جابر بن عبد الله , فقرب إليهم خبزا و خلا , فقال : كلوا , فإني سمعت رسول الله

صلى الله عليه وسلم يقول : نعم الإدام الخل , إنه هلاك بالرجل أن يدخل عليه

النفر من إخوانه فيحتقر ما في بيته أن يقدمه إليهم , و هلاك بالقوم أن يحتقروا

ما قدم إليهم " . أخرجه البيهقي ( 7 / 279 - 280 ) و أحمد ( 3 / 371 ) .

قلت : و عبيد الله هذا ضعيف كما جزم به الحافظ . و قد روي من طريقين آخرين عن

جابر و لكنهما معلولان و لذلك خرجته في " الضعيفة " ( 5379 ) .

2221 " ما أوتيكم من شيء و ما أمنعكموه , إن أنا إلا خازن أضع حيث أمرت " .

قال الألباني في " السلسلة الصحيحة " 5 / 259 :

أخرجه أبو داود ( 2 / 25 ) و أحمد ( 2 / 314 ) عن عبد الرزاق أخبرنا معمر عن

همام بن منبه قال : هذا ما حدثنا # أبي هريرة # قال رسول الله صلى الله عليه

وسلم : فذكره . قلت : و هذا إسناد صحيح على شرط الشيخين . و تابعه عبد الرحمن

بن أبي عمرة عن أبي هريرة بلفظ : " والله ما أعطيكم و لا أمنعكم و إنما أنا

قاسم أضعه حيث أمرت " . أخرجه البخاري ( 6 / 165 - فتح ) و أحمد ( 2 / 482 ) .

2222 " ما أوذي أحد ما أوذيت في الله عز وجل " .

قال الألباني في " السلسلة الصحيحة " 5 / 259 :

أخرجه الديلمي ( 4 / 51 ) من طريق محمد بن إبراهيم الطرسوسي حدثنا إسحاق بن

منصور حدثنا إسرائيل عن جابر عن # ابن بريدة عن أبيه # رفعه . قلت : و هذا

إسناد ضعيف , رجاله موثقون غير جابر - و هو ابن يزيد الجعفي - و هو ضعيف . و

رواه أبو نعيم في " الحلية " ( 6 / 233 ) عن محمد بن سليمان بن هشام حدثنا وكيع

عن مالك ( عن الزهري ) عن أنس مرفوعا نحوه , و قال : " غريب من حديث مالك ,

تفرد به وكيع " . قلت : و الراوي عنه ابن هشام - و هو الشطوي - ضعيف , لكن

مفهوم قول أبي نعيم : " تفرد به وكيع " أنه لم يتفرد به الشطوي , فإن كان كذلك

فالحديث صحيح و لعله لذلك سكت عليه السخاوي في " المقاصد " ( ص 361 / 969 ) و

قال : " و أصله في البخاري " . و الحديث رواه ابن عدي أيضا و ابن عساكر عن جابر

كما في " الجامع الصغير " . و بالجملة , فالحديث بمجموع هذه الطرق الثلاث يرتقي

إلى درجة الحسن إن شاء الله تعالى . و أما قول السخاوي : " و أصله في البخاري "

. فلم أدر ما يعني , فإني لا أعلم لأنس قريبا من هذا عنده , و إن كان يعني

حديثه الذي رواه عنه ثابت مرفوعا بلفظ : " لقد أذيت في الله و ما يؤذى أحد , و

لقد أخفت في الله و ما يخاف أحد , و لقد أتت علي ثالثة و ما لي و لبلال طعام

يأكله ذو كبد إلا مما وارى إبط بلال " . قلت : فهذا شيء , و حديث الترجمة شيء

آخر , فإنه يتحدث عن زمانه صلى الله عليه وسلم فهو خاص , و حديث الترجمة أعم

كما هو ظاهر , ثم إنه لم يروه البخاري و إنما رواه الترمذي ( 2474 ) و ابن ماجة

( 1 / 67 ) و أحمد ( 3 / 120 و 286 ) عن حماد بن سلمة أنبأنا ثابت به . و قال

الترمذي : " حديث حسن صحيح " . قلت : و هو على شرط مسلم .

2223 " ما تريدون من علي ? إن عليا مني و أنا منه و هو ولي كل مؤمن بعدي " .

قال الألباني في " السلسلة الصحيحة " 5 / 261 :

أخرجه الترمذي ( 3713 ) و النسائي في " الخصائص " ( ص 13 و 16 - 17 ) و ابن

حبان ( 2203 ) و الحاكم ( 3 / 110 ) و الطيالسي في " مسنده " ( 829 ) و أحمد (

4 / 437 - 438 ) و ابن عدي في " الكامل " ( 2 / 568 - 569 ) من طريق جعفر بن

اليمان الضبعي عن يزيد الرشك عن مطرف عن # عمران بن حصين # رضي الله عنه قال :

" بعث رسول الله صلى الله عليه وسلم جيشا , و استعمل عليهم علي بن أبي طالب ,

فمضى في السرية , فأصاب جارية , فأنكروا عليه , و تعاقدوا أربعة من أصحاب رسول

الله صلى الله عليه وسلم فقالوا : إن لقينا رسول الله صلى الله عليه وسلم

أخبرناه بما صنع علي و كان المسلمون إذا رجعوا من سفر بدأوا برسول الله صلى

الله عليه وسلم فسلموا عليه , ثم انصرفوا إلى رحالهم , فلما قدمت السرية سلموا

على النبي صلى الله عليه وسلم , فقام أحد الأربعة فقال : يا رسول الله ! ألم تر

إلى علي بن أبي طالب صنع كذا و كذا , فأعرض عنه رسول الله صلى الله عليه وسلم ,

ثم قام الثاني , فقال مثل مقالته , فأعرض عنه , ثم قام إليه الثالث , فقال مثل

مقالته , فأعرض عنه , ثم قام الرابع فقال مثل ما قالوا , فأقبل إليه رسول الله

صلى الله عليه وسلم و الغضب يعرف في وجهه فقال : " فذكره . و قال الترمذي : "

حديث حسن غريب , لا نعرفه إلا من حديث جعفر بن سليمان " . قلت : و هو ثقة من

رجال مسلم و كذلك سائر رجاله و لذلك قال الحاكم : " صحيح على شرط مسلم " , و

أقره الذهبي . و للحديث شاهد يرويه أجلح الكندي عن عبد الله بن بريدة عن أبيه

بريدة قال : بعث رسول الله صلى الله عليه وسلم بعثين إلى اليمن , على أحدهما

علي بن أبي طالب .. فذكر القصة بنحو ما تقدم , و في آخره : " لا تقع في علي ,

فإنه مني و أنا منه و هو وليكم بعدي و إنه مني و أنا منه و هو وليكم بعدي " .

أخرجه أحمد ( 5 / 356 ) . قلت : و إسناده حسن , رجاله ثقات رجال الشيخين غير

الأجلح , و هو ابن عبد الله الكندي , مختلف فيه , و في " التقريب " : " صدوق

شيعي " . فإن قال قائل : راوي هذا الشاهد شيعي , و كذلك في سند المشهود له شيعي

آخر , و هو جعفر بن سليمان , أفلا يعتبر ذلك طعنا في الحديث و علة فيه ? !

فأقول : كلا لأن العبرة في رواية الحديث إنما هو الصدق و الحفظ , و أما المذهب

فهو بينه و بين ربه , فهو حسيبه , و لذلك نجد صاحبي " الصحيحين " و غيرهما قد

أخرجوا لكثير من الثقات المخالفين كالخوارج و الشيعة و غيرهم , و هذا هو المثال

بين أيدينا , فقد صحح الحديث ابن حبان كما رأيت مع أنه قال في راويه جعفر في

كتابه " مشاهير علماء الأمصار " ( 159 / 1263 ) : " كان يتشيع و يغلو فيه " .

بل إنه قال في ثقاته ( 6 / 140 ) : " كان يبغض الشيخين " . و هذا , و إن كنت في

شك من ثبوته عنه , فإن مما لا ريب فيه أنه شيعي لإجماعهم على ذلك , و لا يلزم

من التشيع بغض الشيخين رضي الله عنهما , و إنما مجرد التفضيل . و الإسناد الذي

ذكره ابن حبان برواية تصريحه ببغضهما , فيه جرير بن يزيد بن هارون , و لم أجد

له ترجمة , و لا وقفت على إسناد آخر بذلك إليه . و مع ذلك فقد قال ابن حبان عقب

ذاك التصريح : " و كان جعفر بن سليمان من الثقات المتقنين في الروايات غير أنه

كان ينتحل الميل إلى أهل البيت , و لم يكن بداعية إلى مذهبه , و ليس بين أهل

الحديث من أئمتنا خلاف أن الصدوق المتقن إذا كان فيه بدعة و لم يكن يدعو إليها

أن الاحتجاج بأخباره جائز " . على أن الحديث قد جاء مفرقا من طرق أخرى ليس فيها

شيعي . أما قوله : " إن عليا مني و أنا منه " . فهو ثابت في " صحيح البخاري " (

2699 ) من حديث البراء بن عازب في قصة اختصام علي و زيد و جعفر في ابنة حمزة ,

فقال صلى الله عليه وسلم لعلي رضي الله عنه : " أنت مني و أنا منك " . و روي من

حديث حبشي بن جنادة , و قد سبق تخريجه تحت الحديث ( 1980 ) . و أما قوله : " و

هو ولي كل مؤمن بعدي " . فقد جاء من حديث ابن عباس , فقال الطيالسي ( 2752 ) :

حدثنا أبو عوانة عن أبي بلج عن عمرو بن ميمون عنه " أن رسول الله صلى الله عليه

وسلم قال لعلي : " أنت ولي كل مؤمن بعدي " . و أخرجه أحمد ( 1 / 330 - 331 ) و

من طريقه الحاكم ( 3 / 132 - 133 ) و قال : " صحيح الإسناد " , و وافقه الذهبي

, و هو كما قالا . و هو بمعنى قوله صلى الله عليه وسلم : " من كنت مولاه فعلي

مولاه .. " و قد صح من طرق كما تقدم بيانه في المجلد الرابع برقم ( 1750 ) .

فمن العجيب حقا أن يتجرأ شيخ الإسلام ابن تيمية على إنكار هذا الحديث و تكذيبه

في " منهاج السنة " ( 4 / 104 ) كما فعل بالحديث المتقدم هناك , مع تقريره رحمه

الله أحسن تقرير أن الموالاة هنا ضد المعاداة و هو حكم ثابت لكل مؤمن , و علي

رضي الله عنه من كبارهم , يتولاهم و يتولونه . ففيه رد على الخوارج و النواصب ,

لكن ليس في الحديث أنه ليس للمؤمنين مولى سواه , و قد قال النبي صلى الله عليه

وسلم : " أسلم و غفار و مزينة و جهينة و قريش و الأنصار موالي دون الناس , ليس

لهم مولى دون الله و رسوله " . فالحديث ليس فيه دليل البتة على أن عليا رضي

الله عنه هو الأحق بالخلافة من الشيخين كما تزعم الشيعة لأن الموالاة غير

الولاية التي هي بمعنى الإمارة , فإنما يقال فيها : والي كل مؤمن . هذا كله من

بيان شيخ الإسلام و هو قوي متين كما ترى , فلا أدري بعد ذلك وجه تكذيبه للحديث

إلا التسرع و المبالغة في الرد على الشيعة , غفر الله لنا و له .

2224 " ما تستقل الشمس فيبقى شيء من خلق الله عز وجل إلا سبح الله عز وجل و حمده إلا

ما كان من الشيطان و أعتى بني آدم , فسألت عن أعتى بني آدم ? فقال : شرار الخلق

, أو قال : شرار خلق الله " .

قال الألباني في " السلسلة الصحيحة " 5 / 264 :

أخرجه ابن السني في " عمل اليوم و الليلة " ( 146 ) و عنه الديلمي ( 4 / 46 ) و

أبو نعيم في " الحلية " ( 6 / 111 ) من طريق بقية بن الوليد حدثني صفوان بن

عمرو عن عبد الرحمن بن ميسرة أبي سلمة الحضرمي عن # عمرو بن عبسة # رضي الله

عنه عن رسول الله صلى الله عليه وسلم : فذكره . قلت : و هذا إسناد حسن , رجاله

ثقات معروفون غير أبي سلمة الحضرمي , و قد روى عنه جمع منهم حريز بن عثمان , و

قد قال أبو داود : " شيوخ حريز كلهم ثقات " . و قال العجلي : " شامي تابعي ثقة

" . و بقية , الكلام فيه معروف , و الراجح منه الاحتجاج بحديثه إذا صرح

بالتحديث عن شيخه , و قد قال الذهبي في " الكاشف " : " وثقه الجمهور فيما سمعه

من الثقات , و قال النسائي : إذا قال : ( حدثنا ) و ( أخبرنا ) , فهو ثقة " .

2225 " ما تقولون ? إن كان أمر دنياكم فشأنكم , و إن كان أمر دينكم فإلي " .

قال الألباني في " السلسلة الصحيحة " 5 / 265 :

أخرجه الإمام أحمد ( 5 / 298 ) عن حماد بن سلمة عن ثابت عن عبد الله بن رباح عن

# أبي قتادة # قال : " كنا مع رسول الله صلى الله عليه وسلم في سفر , فقال :

إنكم إن لا تدركوا الماء غدا تعطشوا و انطلق سرعان الناس يريدون الماء و لزمت

رسول الله صلى الله عليه وسلم , فمالت برسول الله صلى الله عليه وسلم راحلته ,

فنعس رسول الله صلى الله عليه وسلم , فدعمته , فادعم , ثم مال , فدعمته , فأدعم

, ثم مال حتى كاد أن ينجفل عن راحلته , فدعمته , فانتبه , فقال : من الرجل ?

قلت : أبو قتادة . قال : منذ كم كان مسيرك ? قلت : منذ الليلة . قال : حفظك

الله كما حفظت رسوله . ثم قال : لو عرسنا , فمال إلى شجرة فنزل , فقال : انظر

هل ترى أحد ? قلت : هذا راكب , هذان راكبان , حتى بلغ سبعة , فقلنا : احفظوا

علينا صلاتنا , فنمنا , فما أيقظنا إلا حر الشمس , فانتبهنا , فركب رسول الله

صلى الله عليه وسلم , فسار و سرنا هنيهة , ثم نزل فقال : أمعكم ماء ? قال : قلت

: نعم . معي ميضأة فيها شيء من ماء , قال : ائت بها . فأتيته بها , فقال : مسوا

منها , مسوا منها . فتوضأ القوم , و بقيت جرعة , فقال : ازدهر بها يا أبا قتادة

! فإنه سيكون لها نبأ , ثم أذن بلال و صلوا الركعتين قبل الفجر , ثم صلوا الفجر

, ثم ركب و ركبنا , فقال بعضهم لبعض : فرطنا في صلاتنا , فقال رسول الله صلى

الله عليه وسلم : ( فذكره ) , قلنا : يا رسول الله ! فرطنا في صلاتنا : فقال :

لا تفريط في النوم , إنما التفريط في اليقظة , فإذا كان ذلك فصلوها , و من الغد

وقتها , ثم قال : ظنوا بالقوم , قالوا : إنك قلت بالأمس : إن لا تدركوا الماء

غدا تعطشوا , فالناس بالماء . فقال : أصبح الناس و قد فقدوا نبيهم , فقال بعضهم

لبعض : إن رسول الله صلى الله عليه وسلم بالماء , و في القوم أبي بكر و عمر ,

فقالا : أيها الناس ! إن رسول الله صلى الله عليه وسلم لم يكن ليسبقكم إلى

الماء و يخلفكم , و إن يطع الناس أبا بكر و عمر يرشدوا . قالها ثلاثا , فلما

اشتدت الظهيرة , رفع لهم رسول الله صلى الله عليه وسلم , فقالوا : يا رسول الله

! هلكنا عطشا تقطعت الأعناق . فقال : لا هلك عليكم , ثم قال : يا أبا قتادة !

ائت بالميضأة , فأتيته بها . فقال : احلل لي غمري , يعني : قدحه , فحللته ,

فأتيته به , فجعل يصب فيه و يسقي الناس , فازدحم الناس عليه , فقال رسول الله

صلى الله عليه وسلم : يا أيها الناس ! أحسنوا الملء فكلكم يصدر عن ري , فشرب

القوم حتى لم يبق غيري و غير رسول الله صلى الله عليه وسلم , فصب لي . فقال :

اشرب يا أبا قتادة ! قال : قلت : اشرب أنت يا رسول الله ! قال : إن ساقي القوم

آخرهم . فشربت و شرب بعدي , و بقي في الميضأة نحو مما كان فيها . و هم يومئذ

ثلاثمائة " . قلت : و هذا إسناد صحيح على شرط مسلم و قد أخرجه في " صحيحه " دون

موضع الشاهد منه , و هو رواية لأحمد .

2226 " ما حبست الشمس على بشر قط إلا على يوشع بن نون ليالي سار إلى بيت المقدس " .

قال الألباني في " السلسلة الصحيحة " 5 / 266 :

رواه أحمد ( 2 / 325 ) و الخطيب ( 9 / 99 ) و عنه ابن عساكر ( 7 / 157 / 2 ) من

طريق أبي بكر بن عياش عن هشام عن ابن سيرين عن # أبي هريرة # مرفوعا .

قلت : و هذا إسناد جيد على شرط البخاري . و قد أخرجه هو و مسلم من طريق أخرى عن

أبي هريرة مرفوعا نحوه مطولا , و سيأتي إن شاء الله تعالى برقم ( 2741 ) .

2227 " ما خالط قلب امرئ مسلم رهج في سبيل الله , إلا حرم الله عليه النار " .

قال الألباني في " السلسلة الصحيحة " 5 / 267 :

أخرجه أحمد ( 6 / 85 ) عن إسماعيل بن عياش عن الأوزاعي عن عبد الرحمن بن القاسم

عن أبيه عن # عائشة # : " أن مكاتبا لها دخل عليها ببقية مكاتبته , فقالت له :

أنت غير داخل علي غير مرتك هذه , فعليك بالجهاد في سبيل الله , فإني سمعت رسول

الله صلى الله عليه وسلم يقول : " فذكره . قلت : و هذا إسناد صحيح , رجاله كلهم

ثقات رجال الشيخين غير إسماعيل بن عياش و هو ثقة في روايته عن الشاميين , و هذه

منها . قلت : و قد تابعه سويد بن عبد العزيز حدثنا الأوزاعي به . أخرجه ابن أبي

عاصم في " الجهاد " ( ق 84 / 1 ) . و سويد هذا لين الحديث , كما في " التقريب "

, فيستشهد به . و له عنده طريق أخرى , أخرجه من طريق حفص بن جميع عن المغيرة عن

الحكم عن عطاء عنها . و حفص هذا ضعيف أيضا . و وجدت له طريقا ثالثا , فقال

الطبراني في " المعجم الأوسط " ( رقم 9577 - مصورتي ) : حدثنا هيثم بن خلف

أخبرنا محمد بن عمار الموصلي أخبرنا القاسم بن يزيد الجرمي عن صدقة بن عبد الله

الدمشقي عن ابن جريج عن محمد بن زياد المدني عن ( ) مولى عائشة قال : قالت

عائشة : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره نحوه . و قال : " لم

يروه عن ابن جريج إلا صدقة , و لا عن صدقة إلا القاسم بن يزيد , تفرد به محمد

بن عمار " . قلت : و هو ثقة حافظ من شيوخ النسائي , نسبه إلى جده و إلا فهو

محمد بن عبد الله بن عمار , أبو جعفر البغدادي , نزيل الموصل . و من فوقه ثقات

غير صدقة , فهو ضعيف . و ( ) مولى عائشة لم أعرفه , و وقع في " المعجم " هكذا

بغير إعجام , فلم يتبين لي اسمه . و بالجملة , فالحديث صحيح بهذه الطرق , و

خيرها أولها , و قد وثق المنذري ( 2 / 168 ) رجالها . و كذلك فعل الهيثمي ( 5 /

276 ) و أقره المناوي , بل قال في " التيسير " : " إسناده صحيح و قول المؤلف :

" حسن " تقصير " . ( تنبيه ) : ( الرهج ) بفتح الراء و فتح الهاء و تسكن : هو

الغبار , كما في " ابن الأثير " و غيره , و شذ المنذري فقال في تفسيره : " هو

ما بداخل باطن الإنسان من الخوف و الجزع " . و هذا خطأ بلا نزاع , لم يقله غيره

كما في " عجالة الإملاء " للحافظ الناجي , و أيد ذلك بالنقل عن أهل اللغة , و

نقل عن طائفة منهم أنه بفتح الهاء , و أن الإسكان لم يذكره إلا صاحب " القاموس

" . و الله أعلم . و لعل المنذري رحمه الله تأثر فيما ذهب إليه بالتحديث الذي

ساقه عقبه مرفوعا بلفظ : " إذا رجف قلب المؤمن في سبيل الله تحاتت عنه خطاياه ,

كما يتحات عنه عذق النخلة " . رواه الطبراني . و لا يخفى أن هذا الحديث مستقل

عن ذاك , و لا يمكن اعتباره بوجه من الوجوه مفسرا له , هذا لو ثبت , فكيف و هو

موضوع , كما بينته في " الأحاديث الضعيفة " ( 5145 ) ? !

2228 " ما على الأرض من نفس تموت , و لها عند الله خير , تحب أن ترجع إليكم و لها

الدنيا إلا القتيل ( في سبيل الله ) , فإنه يحب أن يرجع فيقتل مرة أخرى " .

قال الألباني في " السلسلة الصحيحة " 5 / 269 :

أخرجه النسائي ( 2 / 62 ) و أحمد ( 5 / 318 , 322 ) من طريقين عن كثير بن مرة

أن # عبادة بن الصامت # حدثهم أن رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و إسناد النسائي جيد , و كذلك إسناد أحمد لو أن ابن جريج صرح بالتحديث ,

لكنه شاهد للذي قبله .

( تنبيه ) : أورد السيوطي الحديث برواية المذكورين بزيادة في آخره " لما يرى من

ثواب الله له " . و هي ليست عندهما كما ذكرنا , و قد عزاه في " الجامع الكبير "

لابن أبي الدنيا أيضا في " ذكر الموت " و الروياني و الطبراني في " الكبير " و

الضياء المقدسي عن عبادة , فلعلها عند أحدهم . و قد وجدت لها شاهدا من حديث أنس

مرفوعا بلفظ : " ما من نفس تموت فتدخل الجنة فتود أنها رجعت إليكم و لها الدنيا

و ما فيها إلا الشهيد , فإنه ود أنه قتل كذا و كذا مرة , لما رأى من الثواب " .

أخرجه الدارمي ( 2 / 206 ) بإسناد صحيح على شرط الشيخين , و قد أخرجاه بمعناه .

2229 " ما علمته إذ كان جاهلا , و أطعمته إذ كان ساغبا أو جائعا " .

قال الألباني في " السلسلة الصحيحة " 5 / 270 :

أخرجه أبو داود ( 1 / 408 - 409 ) و ابن ماجة ( 2 / 44 ) و الحاكم ( 4 / 133 )

و البيهقي ( 10 / 2 ) و أحمد ( 4 / 166 - 167 ) و ابن سعد ( 7 / 55 ) عن أبي

بشر عن # عبادة بن شرحبيل # قال : " أصابتني سنة , فدخلت حائطا من حيطان

المدينة , ففركت سنبلا فأكلت و حملت في ثوبي , فجاء صاحبه , فضربني و أخذ ثوبي

, فأتيت رسول الله صلى الله عليه وسلم , فقال له : ( فذكره ) و أمره , فرد علي

ثوبي و أعطاني وسقا أو نصف وسق من طعام " . و قال الحاكم : " صحيح الإسناد " و

وافقه الذهبي , و هو كما قالا .

2230 " ما أنكر قلبك فدعه " .

قال الألباني في " السلسلة الصحيحة " 5 / 270 :

أخرجه عبد الله بن المبارك في " الزهد " ( 824 و 1162 ) : أخبرنا ابن لهيعة قال

: حدثنا يزيد بن أبي حبيب أن سويد بن قيس أخبره أن # عبد الله بن معاوية بن

حديج # أخبره : " أن رجلا سأل رسول الله صلى الله عليه وسلم فقال : يا رسول

الله ! ما يحل لي مما يحرم علي ? فسكت رسول الله صلى الله عليه وسلم , فرد عليه

ثلاث مرات , كل ذلك يسكت رسول الله صلى الله عليه وسلم , فقال : من السائل ?

فقال الرجل : أنا ذا يا رسول الله ! قال : و نقر بأصبعيه : " فذكره . قلت : و

هذا إسناد مرسل صحيح , رجاله ثقات , فإن ابن لهيعة صحيح الحديث إذا روى عنه

العبادلة , و ابن المبارك أحدهم . و له شاهد من حديث أبي أمامة قال : " سأل رجل

النبي صلى الله عليه وسلم ما الإثم ? قال : ما حك أو ما حاك في صدرك فدعه " .

أخرجه ابن المبارك ( 825 ) بإسناد صحيح , و غيره كما سبق برقم ( 550 ) .

2231 " يا أبا بكر ! ثلاث كلهن حق : ما من عبد ظلم بمظلمة فيغضي عنها لله عز وجل إلا

أعز الله بها نصره , و ما فتح رجل باب عطية يريد بها صلة إلا زاده الله بها

كثرة , و ما فتح رجل باب مسألة يريد بها كثرة إلا زاده الله بها قلة " .

قال الألباني في " السلسلة الصحيحة " 5 / 271 :

أخرجه أحمد ( 2 / 436 ) عن ابن عجلان قال : حدثنا سعيد بن أبي سعيد عن # أبي

هريرة # : " أن رجلا شتم أبا بكر و النبي صلى الله عليه وسلم جالس , فجعل النبي

صلى الله عليه وسلم يعجب و يبتسم , فلما أكثر رد عليه بعض قوله , فغضب النبي

صلى الله عليه وسلم و قام , فلحقه أبو بكر فقال : يا رسول الله ! كان يشتمني و

أنت جالس فلما رددت عليه بعض قوله , غضبت و قمت , قال : إنه كان معك ملك يرد

عنك , فلما رددت عليه بعض قوله وقع الشيطان , فلم أكن لأقعد مع الشيطان , ثم

قال : " فذكره .

قلت : و إسناده جيد . و الحديث قال في " مجمع الزوائد " ( 8 / 190 ) : " رواه

أحمد و الطبراني في " الأوسط " بنحوه و رجال أحمد رجال ( الصحيح ) " ! كذا قال

, و ابن عجلان إنما أخرج له البخاري تعليقا و مسلم استشهادا . و للجملة الأخيرة

منه طريق أخرى عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة . أخرجه أحمد ( 2

/ 418 ) . و سنده صحيح على شرط مسلم .

2232 " و ما سبيل الله إلا من قتل ?! من سعى على والديه ففي سبيل الله و من سعى على

عياله ففي سبيل الله ( و من سعى على نفسه ليعفها فهو في سبيل الله ) و من سعى

مكاثرا ففي سبيل الطاغوت و في رواية : سبيل الشيطان " .

قال الألباني في " السلسلة الصحيحة " 5 / 272 :

أخرجه البزار ( 1871 - الكشف ) و أبو نعيم في " الحلية " ( 6 / 196 - 197 ) و

الأصبهاني في " الترغيب و الترهيب " ( ق 47 / 2 - 48 / 1 - مصور الجامعة

الإسلامية الثانية ) و البيهقي في " السنن " ( 9 / 25 ) من طرق عن أحمد بن عبد

الله بن يونس حدثنا رياح بن عمرو حدثنا أيوب السختياني عن محمد بن سيرين عن

# أبي هريرة # قال : بينا نحن مع رسول الله صلى الله عليه وسلم إذ طلع شاب من

الثنية , فلما رأيناه رميناه بأبصارنا , فقلنا : لو أن هذا الشاب جعل شبابه و

نشاطه و قوته في سبيل الله ! فسمع رسول الله صلى الله عليه وسلم مقالتنا فقال :

فذكره . و السياق لأبي نعيم و الزيادة للأصبهاني .

قلت : و إسناده جيد , رجاله ثقات رجال الشيخين , غير رياح بن عمرو - و هو

القيسي - و هو صدوق كما قال أبو زرعة . و قال في " المجمع " ( 8 / 144 ) : "

رواه البزار و الطبراني في " الأوسط " و فيه رباح بن عمر وثقه أبو حاتم و ضعفه

غيره و بقية رجاله رجال الصحيح " . كذا وقع فيه : " رباح " بالموحدة , و الصواب

: ( رياح ) بالمثناة التحتية و ( ابن عمر ) خطأ أيضا و لعله مطبعي لم يتنبه له

الأعظمي في تعليقه على " الكشف " و الصواب ( ابن عمرو ) بفتح العين " . و

الحديث صحيح , فإن له شواهد كثيرة كما بينته في " التعليق الرغيب على الترغيب و

الترهيب " و قد ذكر أحدها ( 3 / 4 ) من حديث كعب بن عجرة و أخرجه بحشل الواسطي

في " تاريخ واسط " ( ص 146 ) . و للحديث طريق أخرى , يرويه سليمان بن كيسان عن

هارون بن راشد عن أبي هريرة به نحوه . أخرجه إسحاق بن راهويه في " مسنده " ( 4

/ 42 / 2 ) . و هارون هذا قال الذهبي : " روى عن تابعي عن أبي هريرة , مجهول ,

و ذكره ابن حبان في ( الثقات ) " .

2233 " ما أجد له في غزوته هذه في الدنيا و الآخرة إلا دنانيره التي سمى " .

قال الألباني في " السلسلة الصحيحة " 5 / 273 :

أخرجه أبو داود ( 1 / 396 ) و الحاكم ( 2 / 112 ) و عنه البيهقي ( 6 / 331 ) عن

عبد الله بن الديلمي أن # يعلى بن منية # قال : " آذن رسول الله صلى الله عليه

وسلم بالغزو , و أنا شيخ كبير ليس لي خادم , فالتمست أجيرا يكفيني , و أجري له

سهمه , فوجدت رجلا , فلما دنا الرحيل أتاني فقال : ما أدري ما السهمان و ما

يبلغ سهمي ? فسم لي شيئا , كان السهم أو لم يكن , فسميت له ثلاثة دنانير , فلما

حضرت غنيمته , أردت أن أجري له سهمه فذكرت الدنانير , فجئت النبي صلى الله عليه

وسلم , فذكرت له أمره , قال : " فذكره , و قال الحاكم : " صحيح على شرط الشيخين

" , و وافقه الذهبي !

قلت : عبد الله بن الديلمي - و هو ابن فيروز - لم يخرج له الشيخان , و كذلك

عاصم بن حكيم الذي في الطريق إليه , و هما ثقتان , فالإسناد صحيح فقط . و تابعه

خالد بن دريك عن يعلى بن أمية به نحوه . أخرجه أحمد ( 4 / 223 ) .

قلت : و إسناده جيد , رجاله ثقات . و ذكر له الحافظ العراقي في " تخريج الإحياء

" ( 4 / 310 ) شاهدا من رواية الطبراني في " مسند الشاميين " عن أبي ( يعني ابن

كعب ) قال : " استعنت رجلا يغزو معي ... " الحديث نحوه . و سكت عن إسناده و

إسناد أبي داود أيضا !

2234 " إن الله و ملائكته يصلون على الذين يصلون الصفوف " .

قال الألباني في " السلسلة الصحيحة " 5 / 274 :

أخرجه ابن وهب في " الجامع " ( 58 / 2 ) عن أسامة بن زيد الليثي عن عثمان بن

عروة بن الزبير عن أبيه عن # عائشة # زوج النبي صلى الله عليه وسلم عن رسول

الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد حسن من رواية ابن وهب عن أسامة . و قد رواه الحاكم من هذا

الوجه و صححه , و وافقه الذهبي . و قد تابعه سفيان الثوري عن أسامة به . رواه

جماعة عن سفيان . و خالفهم في متنه معاوية بن هشام فرواه عن سفيان بلفظ : " ...

يصلون على ميامن الصفوف " . و هو بهذا اللفظ غير محفوظ كما قال البيهقي , و إن

حسنه المنذري و غيره كما بينت في " ضعيف أبي داود " ( 104 ) .

2235 " لو أنكم إذا خرجتم من عندي تكونون على مثل الحال التي تكونون عليها عندي

لصافحتكم الملائكة في طرق المدينة " .

قال الألباني في " السلسلة الصحيحة " 5 / 275 :

أخرجه الإسماعيلي في " المعجم " ( 29 / 1 - 2 ) : حدثنا محمد بن هارون بن داهر

حدثنا عبد الواحد بن غياث حدثنا غسان بن برزين الطهوي عن ثابت البناني عن # أنس

بن مالك # قال : غدا أصحاب رسول الله صلى الله عليه وسلم قالوا : يا رسول الله

! هلكنا و رب الكعبة . قال : و ما ذاك ? قالوا : النفاق النفاق !! قال : ألستم

تشهدون أن لا إله إلا الله و أني رسول الله ? قالوا : بلى . قال : ليس ذاك

النفاق . ثم عاودوه الثانية , فقالوا : يا رسول الله ! هلكنا و رب الكعبة . قال

: و ما ذاك : قالوا : النفاق النفاق . قال : ألستم تشهدون أن لا إله إلا الله و

أني رسول الله ? قالوا : بلى . قال : ليس ذاك بنفاق . ثم عاودوه الثالثة ,

فقالوا مثل ذلك , فقال لهم : ليس ذلك بنفاق , فقالوا : يا رسول الله ! إنا إذا

كنا عندك كنا على حال , و إذا خرجنا من عند همتنا الدنيا و أهلونا . فقال رسول

الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد حسن , رجاله ثقات مترجمون في " التهذيب " غير شيخ الإسماعيلي

ابن داهر هذا , فقد أورده الخطيب في " التاريخ " ( 3 / 355 ) برواية الإسماعيلي

فقط عنه , و ساق له عنه حديثا آخر , و لم يذكر فيه جرحا و لا تعديلا . لكن

الظاهر أنه من المقبولين عند الإسماعيلي , فقد ذكر في مقدمة كتابه " المعجم "

أنه يبين حال من ذمت طريقه في الحديث بظهور كذبه فيه أو اتهامه به أو خروجه عن

جملة أهل الحديث للجهل به و الذهاب عنه . و الله أعلم . و الحديث صحيح - أعني

حديث الترجمة - فإن له شواهد كثيرة و طرق عن أنس و غيره , و قد تقدم بعضها برقم

( 1948 و 1963 و 1965 و 1976 ) .

2236 " ينزل عيسى بن مريم , فيقول أميرهم المهدي : تعال صل بنا , فيقول : لا إن

بعضهم أمير بعض , تكرمة الله لهذه الأمة " .

قال الألباني في " السلسلة الصحيحة " 5 / 276 :

أخرجه الحارث بن أبي أسامة في " مسنده " : حدثنا إسماعيل بن عبد الكريم حدثنا

إبراهيم بن عقيل عن أبيه عن وهب بن منبه عن # جابر # قال : قال رسول الله صلى

الله عليه وسلم : فذكره . كذا في " المنار المنيف في الصحيح و الضعيف " لابن

القيم ( ص 147 - 148 ) , و قال : " و هذا إسناد جيد " . و أقره الشيخ العباد في

رسالته في " المهدي " المنشورة في العدد الأول من السنة الثانية عشرة من مجلة "

الجامعة الإسلامية " ( ص 304 ) .

قلت : و هو كما قال ابن القيم رحمه الله تعالى , فإن رجاله كلهم ثقات من رجال

أبي داود , و قد أعل بالانقطاع بين وهب و جابر , فقال ابن معين في إسماعيل هذا

: " ثقة , رجل صدق , و الصحيفة التي يرويها عن وهب عن جابر ليست بشيء إنما هو

كتاب وقع إليهم و لم يسمع وهب من جابر شيئا " . و قد تعقبه الحافظ المزي , فقال

في " تهذيب الكمال " : " روى أبو بكر بن خزيمة في " صحيحه " عن محمد بن يحيى عن

إسماعيل بن عبد الكريم عن إبراهيم بن عقيل عن وهب بن منبه قال : هذا ما سألت

عنه جابر بن عبد الله و أخبرني أن النبي صلى الله عليه وسلم كان يقول : أوكوا

الأسقية و أغلقوا الأبواب ... الحديث . و هذا إسناد صحيح إلى وهب بن منبه .

و فيه رد على من قال : إنه لم يسمع من جابر , فإن الشهادة على الإثبات مقدمة

على الشهادة على النفي , و صحيفة همام ( أخو وهب ) عن أبي هريرة مشهورة عند أهل

العلم , و وفاة أبي هريرة قبل جابر , فكيف يستنكر سماعه منه , و كان جميعا في

بلد واحد ? " . و رده الحافظ في " تهذيب التهذيب " , فقال : " قلت : أما إمكان

السماع فلا ريب فيه , و لكن هذا في همام , فأما أخوه وهب الذي وقع فيه البحث

فلا ملازمة بينهما , و لا يحسن الاعتراض على ابن معين بذلك الإسناد , فإن

الظاهر أن ابن معين كان يغلط إسماعيل في هذه اللفظة عن وهب : " سألت جابرا " .

و الصواب عنده : عن جابر . و الله أعلم " .

و أقول : لا دليل عندنا على اطلاع ابن معين على قول وهب : " سألت جابرا " .

و على افتراض اطلاعه عليه ففيه تخطئة الثقة بغير حجة , و ذا لا يجوز , و لاسيما

مع إمكان السماع , و البراءة من التدليس , فإن هذا كاف في الاتصال عند مسلم و

الجمهور , و لو لم يثبت السماع , فكيف و قد ثبت ? و قد ذكر الحافظ في ترجمة

عقيل هذا أن البخاري علق ( يعني في " صحيحه " ) عن جابر في " تفسير سورة النساء

" أثرا في الكهان , و قد جاء موصولا من رواية عقيل هذا عن وهب بن منبه عن جابر

. قلت : ذكر هناك ( 8 / 252 ) أنه وصله ابن أبي حاتم من طريق وهب بن منبه قال :

سألت جابر بن عبد الله عن الطواغيت .. ففيه تصريح أيضا بالسماع . و بالله

التوفيق . و أصل الحديث في " صحيح مسلم " ( 1 / 95 ) من طريق أخرى عن جابر رضي

الله عنه قال : سمعت رسول الله صلى الله عليه وسلم : " لا تزال طائفة من أمتي

يقاتلون على الحق ظاهرين إلى يوم القيامة " . قال : " فينزل عيسى ابن مريم صلى

الله عليه وسلم , فيقول أميرهم : تعال صل لنا , فيقول لا , إن بعضكم على بعض

أمراء , تكرمة الله هذه الأمة " <1> . فالأمير في هذه الرواية هو المهدي في

حديث الترجمة و هو مفسر لها . و بالله التوفيق . و اعلم أيها الأخ المؤمن ! أن

كثيرا من الناس تطيش قلوبهم عن حدوث بعض الفتن , و لا بصيرة عندهم تجاهها ,

بحيث إنها توضح لهم السبيل الوسط الذي يجب عليهم أن يسلكوه إبانها , فيضلون عنه

ضلالا بعيدا , فمنهم مثلا من يتبع من ادعى أنه المهدي أو عيسى , كالقاديانيين

الذين اتبعوا ميرزا غلام أحمد القادياني الذي ادعى المهدوية أولا , ثم العيسوية

, ثم النبوة , و مثل جماعة ( جهيمان ) السعودي الذي قام بفتنة الحرم المكي على

رأس سنة ( 1400 ) هجرية , و زعم أن معه المهدي المنتظر , و طلب من الحاضرين في

الحرم أن يبايعوه , و كان قد اتبعه بعض البسطاء و المغفلين و الأشرار من أتباعه

, ثم قضى الله على فتنتهم بعد أن سفكوا كثيرا من دماء المسلمين , و أراح الله

تعال العباد من شرهم . و منهم من يشاركنا في النقمة على هؤلاء المدعين للمهدوية

, و لكنه يبادر إلى إنكار الأحاديث الصحيحة الواردة في خروج المهدي في آخر

الزمان , و يدعي بكل جرأة أنها موضوعة و خرافة !! و يسفه أحلام العلماء الذين

قالوا بصحتها , يزعم أنه بذلك يقطع دابر أولئك المدعين الأشرار ! و ما علم هذا

و أمثاله أن هذا الأسلوب قد يؤدي بهم إلى إنكار أحاديث نزول عيسى عليه الصلاة و

السلام أيضا , مع كونها متواترة ! و هذا ما وقع لبعضهم , كالأستاذ فريد وجدي و

الشيخ رشيد رضا , و غيرهما , فهل يؤدي ذلك بهم إلى إنكار ألوهية الرب سبحانه و

تعالى لأن بعض البشر ادعوها كما هو معلوم ?! نسأل الله السلامة من فتن أولئك

المدعين , و هؤلاء المنكرين للأحاديث الصحيحة الثابتة عن سيد المرسلين , عليه

أفضل الصلاة و أتم التسليم .

-----------------------------------------------------------

[1] مضى تخريجه برقم ( 1960 ) . اهـ .

2237 " أقرأنيها : *( إنما الصدقات للفقراء و المساكين )* فمدها " .

قال الألباني في " السلسلة الصحيحة " 5 / 279 :

أخرجه الطبراني في " المعجم الكبير " ( 8677 ) من طريق سعيد بن منصور حدثنا

شهاب بن خراش حدثني موسى بن يزيد الكندي قال : كان # ابن مسعود # يقرئ القرآن

رجلا , فقرأ الرجل : *( إنما الصدقات للفقراء و المساكين )* <1> مرسلة , فقال

ابن مسعود : ما هكذا أقرأنيها رسول الله صلى الله عليه وسلم , قال : كيف

أقرأكها يا أبا عبد الرحمن ? قال : فذكره .

قلت : و هذا إسناد رجاله موثقون غير موسى بن يزيد الكندي , فإني لم أعرفه و لا

ذكره الحافظ المزي في شيوخ ابن خراش في " التهذيب " , و قد ذكره الهيثمي في "

المجمع " ( 7 / 155 ) من طريق الطبراني , لكن وقع فيه : " مسعود بن يزيد الكندي

" , و قال عقبه : " و رجاله ثقات " ! و في " ثقات ابن حبان " ( 3 / 260 ) : "

مسعود بن يزيد , يروي عن ابن عمر , روى عنه محمد بن الفضل " .

قلت : فالظاهر أنه هو , و لم يورده البخاري و ابن أبي حاتم في كتابيهما . ثم

رأيت الحديث قد أورده الحافظ ابن الجزري في " النشر في القراءات العشر " ( 1 /

313 ) بإسناده إلى الطبراني به , و فيه : " مسعود بن يزيد الكندي " , فدل على

أن " موسى " في " الطبراني " محرف من " مسعود " . و الله أعلم . و قال الجزري

عقبه : " هذا حديث جليل , رجال إسناده ثقات " .

و أقول : شهاب بن خراش فيه بعض الكلام أشار إليه الحافظ بقوله في " التقريب " :

" صدوق يخطئ " . و قال الذهبي في " الكاشف " : " وثقه جماعة , قال ابن المهدي

: لم أر أحدا أحسن وصفا للسنة منه . و قال ابن عدي : له بعض ما ينكر " .

قلت : فمثله حسن الحديث إن شاء الله تعالى . و استدل به ابن الجزري على وجوب مد

المتصل . و ذكر أن قصره غير جائز عند أحد من القراء . فراجعه إن شئت .

( تنبيه ) : وقع في " الكبير " : ( فمددها ) و في " النشر " : ( فمدوها ) و في

" المجمع " : ( فمددوها ) , و لعل الصواب ما أثبته .

-----------------------------------------------------------

[1] التوبة : الآية : 60 . اهـ .

2238 " إن من أشراط الساعة الفحش و التفحش و قطيعة الأرحام و ائتمان الخائن - أحسبه

قال : و تخوين الأمين " .

قال الألباني في " السلسلة الصحيحة " 5 / 280 :

أخرجه البزار ( ص 238 - زوائده ) من طريق شبيب بن بشر عن # أنس بن مالك #

مرفوعا . قلت : و هذا إسناد حسن , رجاله ثقات غير شبيب بن بشر و فيه كلام , و

الراجح أنه حسن الحديث . و لذلك قال في " زوائد البزار " : " حسن " . و قال في

" مجمع الزوائد " ( 7 / 327 ) : " رواه البزار , و فيه شبيب بن بشر و هو لين ,

و وثقه ابن حبان , و قال : يخطىء , و بقية رجاله رجال الصحيح " .

قلت : قد وثقه ابن معين أيضا , و الراجح فيه ما ذكرنا آنفا . و للشطر الثاني من

الحديث طريق أخرى عن أنس سقته فيما تقدم ( 1887 ) . و شاهد آخر من حديث أبي

هريرة ذكرته هناك . و له شاهد آخر من حديث عبد الله بن عمرو يأتي تحت الحديث (

2253 ) , فالحديث صحيح .

2239 " إن الله يرفع بهذا الكتاب أقواما و يضع به آخرين " .

قال الألباني في " السلسلة الصحيحة " 5 / 281 :

أخرجه مسلم ( 2 / 201 ) و الدارمي ( 2 / 443 ) و ابن ماجة ( رقم 206 - تحقيق

الأعظمي ) من طريق الزهري عن عامر بن واثلة أن نافع بن عبد الحارث لقي # عمر #

بـ ( عسفان ) و كان عمر يستعمله على مكة , فقال : من استعملت على أهل الوادي ?

فقال : ابن أبزى . قال : و من ابن أبزى ? قال : مولى من موالينا . قال :

فاستخلفت عليهم مولى ?! قال : إنه قارىء لكتاب الله عز وجل , و إنه عالم

بالفرائض . قال عمر : أما إن نبيكم صلى الله عليه وسلم قال : فذكره .

2240 " يقال لصاحب القرآن : اقرأ و ارتق و رتل كما كنت ترتل في الدنيا , فإن منزلتك

عند آخر آية ( كنت ) تقرأ بها " .

قال الألباني في " السلسلة الصحيحة " 5 / 281 :

أخرجه أبو داود ( 1464 ) و الترمذي ( 2915 ) و ابن حبان ( 1790 ) و الزيادة له

و الحاكم ( 1 / 552 - 553 ) و ابن أبي شيبة في " المصنف " ( 10 / 498 ) و ابن

نصر في " قيام الليل " ( ص 70 ) و أحمد ( 2 / 192 ) و الرامهرمزي في " المحدث

الفاصل " ( ص 76 - 77 ) و البغوي في " شرح السنة " ( 4 / 435 / 1178 ) و ابن

عبد الهادي في " هداية الإنسان " ( 2 / 44 / 1 ) من طريق عاصم بن أبي النجود عن

زر عن # عبد الله - زاد بعضهم : ابن عمرو # - مرفوعا , و أوقفه بعضهم و هو في

حكم المرفوع , و قال الترمذي : " حديث حسن صحيح " . و قال الذهبي : " صحيح " .

و كأنه موافقة منه للحاكم , و لكن سقط من " المستدرك " تصريحه بالتصحيح , و هو

عندي حسن للخلاف المعروف في عاصم . لكن يزداد قوة بالشاهد الذي يرويه فراس عن

عطية عن أبي سعيد الخدري مرفوعا بلفظ : " يقال لصاحب القرآن إذا دخل الجنة :

اقرأ و اصعد , فيقرأ و يصعد بكل آية درجة , حتى يقرأ آخر شيء معه " . أخرجه ابن

ماجة ( 3825 ) و أحمد ( 3 / 40 ) . قلت : و عطية - و هو العوفي - ضعيف , و به

أعله البوصيري في " الزوائد " ( 227 / 2 ) و فاته أنه لم يتفرد به , فقد قال

ابن أبي شيبة ( 10 / 498 / 10104 ) : حدثنا وكيع قال : حدثنا الأعمش عن أبي

صالح عن أبي سعيد أو عن أبي هريرة - شك الأعمش - قال : " يقال لصاحب القرآن يوم

القيامة : اقرأ و ارقه , فإن منزلك عند آخر آية تقرأها " . قلت : و هذا إسناد

صحيح على شرط الشيخين , و تردد الأعمش بين أبي سعيد و أبي هريرة لا يضر لأن

كلاهما صحابي كما لا يضر وقفه لما سبق .

( تنبيه ) : أخطأ في هذا الحديث رجلان : أحدهما : المنذري , فإنه عزا الحديث

للترمذي و أبي داود و ابن ماجة عن ابن عمرو , و إنما رواه ابن ماجة عن أبي سعيد

كما سبق . و الآخر : الأستاذ الدعاس , فإنه عزاه في تعليقه على " سنن الترمذي "

( 8 / 117 ) للبخاري نقلا عن " تيسير الوصول " , فلا أدري آلوهم منه أم من "

التيسير " ? فليراجع . ( فائدة ) : قال ابن عبد الهادي بعد أن عزا الحديث إلى

بعض من ذكرنا و زاد ( النسائي ) و لم يروه في " الصغرى " له و إنما في " الكبرى

- فضائل القرآن " كما في " تحفة الأشراف " للمزي ( 6 / 290 ) : " و قال الخطيب

: و كل حديث جاء فيه : " عاصم عن زر عن عبد الله " غير منسوب فهو ابن مسعود ,

غير هذا الحديث " . و قال الخطابي في " معالم السنن " ( 2 / 136 ) : " قلت :

جاء في الأثر : أن عدد آي القرآن على قدر درج الجنة , يقال للقارىء : أرق في

الدرج على قدر ما كنت تقرأ من آي القرآن , فمن استوفى قراءة جميع القرآن استولى

على أقصى درج الجنة , و من قرأ جزءا منها كان رقية في الدرج على قدر ذلك ,

فيكون منتهى الثواب عند منتهى القراءة " . و الأثر الذي أشار إليه أخرجه ابن

أبي شيبة ( 10 / 466 / 10001 ) : حدثنا محمد بن عبد الرحمن السدوسي عن معفس بن

عمران عن أم الدرداء قالت : " دخلت على عائشة فقلت : ما فضل من قرأ القرآن على

من لم يقرأه ممن دخل الجنة ? فقالت : إن عدد درج الجنة على عدد آي القرآن ,

فليس أحد ممن دخل الجنة أفضل ممن قرأ القرآن " . و ( معفس ) هذا ترجمه ابن أبي

حاتم ( 4 / 1 / 433 ) برواية اثنين آخرين عنه , و لم يذكر فيه جرحا و لا تعديلا

, و محمد بن عبد الرحمن السدوسي أورده ابن أبي حاتم ( 3 / 2 / 324 ) برواية

وكيع عنه و لم يزد . فهو مجهول . و وكيع - و هو ابن الجراح - من شيوخ ابن أبي

شيبة الذين يكثر عنهم , فالظاهر أنه سقط اسمه من "‎ابن أبي شيبة " كما أن اسم

شيخه وقع فيه ( مقعس ) بالقاف ثم العين . و هو خطأ مطبعي . و جملة القول أن

إسناد هذا الأثر ضعيف . و الله أعلم . و اعلم أن المراد بقوله : " صاحب القرآن

" , حافظه عن ظهر قلب على حد قوله صلى الله عليه وسلم " يؤم القوم أقرؤهم لكتاب

الله .. " , أي أحفظهم , فالتفاضل في درجات الجنة إنما هو على حسب الحفظ في

الدنيا , و ليس على حسب قراءته يومئذ و استكثاره منها كما توهم بعضهم , ففيه

فضيلة ظاهرة لحافظ القرآن , لكن بشرط أن يكون حفظه لوجه الله تبارك و تعالى , و

ليس للدنيا و الدرهم و الدينار , و إلا فقد قال صلى الله عليه وسلم : " أكثر

منافقي أمتي قراؤها " . و قد مضى تخريجه برقم ( 750 ) .

2241 " اللهم أكثر ماله و ولده و بارك له فيما أعطيته . يعني أنسا رضي الله عنه " .

قال الألباني في " السلسلة الصحيحة " 5 / 284 :

هو من حديث # أنس بن مالك # و له عنه طرق : الأولى : عن قتادة عنه قال : قالت

أمي ( و في رواية : أم سليم ) : يا رسول الله ! خادمك أنس , ادع الله له . قال

: فذكره . أخرجه البخاري ( 6334 و 6344 و 6378 و 6380 ) و مسلم ( 7 / 159 ) و

الترمذي ( 3827 ) و قال : " حديث حسن صحيح " و الطيالسي ( 1987 ) و أحمد ( 6 /

430 ) إلا أنه قال : " عن أنس عن أم سليم " , فجعله من مسند أم سليم , و هو

رواية للشيخين , و رواية الترمذي . الثانية : عن هشام بن زيد : سمعت أنس بن

مالك يقول مثل ذلك . أخرجه البخاري ( 6379 ) و مسلم .

الثالثة : عن ثابت عن أنس قال : دخل النبي صلى الله عليه وسلم علينا و ما هو

إلا أنا و أمي و أم حرام خالتي , فقالت أمي : يا رسول الله ! خويدمك , ادع الله

له , قال : فدعا لي بكل خير , و كان في آخر ما دعا لي به أن قال : فذكره .

أخرجه مسلم و البخاري في " الأدب المفرد " ( 88 ) و الطيالسي ( 2027 ) و أحمد

( 3 / 193 - 194 ) و عبد بن حميد في " مسنده " ( ق 165 / 2 ) . ثم رواه هو (

164 / 2 ) و أحمد ( 3 / 248 ) من طريقين آخرين عن ثابت به نحوه . و قال ابن

حميد : " و أدخله الجنة " مكان قوله : " و بارك له فيما أعطيته " . و سنده صحيح

على شرط مسلم . و زاد : " قال : فلقد رأيت اثنتين , و أنا أرجو الثالثة " .

الرابعة : عن الجعد أبي عثمان قال : حدثنا أنس بن مالك قال : مر رسول الله صلى

الله عليه وسلم فسمعت أمي أم سليم صوته , فقالت : بأبي و أمي يا رسول الله !

أنيس . فدعا لي رسول الله صلى الله عليه وسلم ثلاث دعوات , قد رأيت منها اثنتين

في الدنيا , و أنا أرجو الثالثة في الآخرة . أخرجه مسلم .

الخامسة : عن حميد عن أنس : " دخل النبي صلى الله عليه وسلم على أم سليم ,

فقالت : يا رسول الله ! إن لي خويصة . قال : ما هي ? قالت : خادمك أنس . فما

ترك خير آخرة و لا دنيا إلا دعا لي به : اللهم .. فإني لمن أكثر الأنصار مالا ,

و حدثتني ابنتي أمينة أنه دفن لصلبي مقدم الحجاج البصرة بضع و عشرون و مائة " .

أخرجه البخاري ( 1982 ) و السياق له و ابن حبان في " صحيحه " ( 9 / 158 / 7142

- الإحسان ) و أحمد ( 3 / 108 ) و يعقوب الفسوي في " المعرفة " ( 2 / 532 ) و

إلا أنه قال : " اللهم ارزقه المال و بارك له فيه , - أظنه قال - و أطل عمره "

. و إسناده على شرط الشيخين , و لطول العمر طريق أخرى تأتي إن شاء الله تعالى .

السادسة : عن إسحاق - و هو ابن عبد الله بن أبي طلحة المدني - : حدثنا أنس به

دون التبريك , و زاد : قال أنس : فوالله ! إن مالي لكثير و إن ولدي و ولد ولدي

ليتعادون على نحو المائة اليوم . أخرجه مسلم .

السابعة : عن حفصة بنت سيرين عن أنس به . و زاد : " قال أنس : فلقد دفنت من

صلبي - سوى ولد ولدي - خمسا و عشرين و مائة , و إن أرضي ليثمر في السنة مرتين ,

و ما في البلد شيء يثمر مرتين غيرها " . أخرجه أبو نعيم في " الحلية " ( 8 /

267 ) معلقا , و الطبراني في " الكبير " ( 1 / 248 / 710 ) موصولا , و رجاله

ثقات غير إبراهيم بن عثمان المصيصي فلم أعرفه , و قد ساقه الحافظ في " الإصابة

" من رواية الطبراني بإسناده , و سكت عنه .

الثامنة : عن عبد العزيز بن أبي جميلة عن أنس قال : إني لأعرف دعوة رسول الله

صلى الله عليه وسلم في و في مالي و في ولدي . أخرجه ابن سعد في " الطبقات " ( 7

/ 19 - 20 ) . و رجاله ثقات رجال الشيخين غير عبد العزيز هذا , ترجمة ابن أبي

حاتم ( 2 / 2 / 379 ) و من قبله البخاري في " التاريخ " ( 3 / 2 / 15 ) بهذه

الرواية , و لم يذكرا فيه جرحا و لا تعديلا . و ذكره ابن حبان في " الثقات " (

3 / 166 ) .

التاسعة : عن أبي خلدة قال : قلت لأبي العالية : سمع أنس من النبي صلى الله

عليه وسلم ? قال : خدمه عشر سنين , و دعا له النبي صلى الله عليه وسلم , و كان

له بستان يحمل في السنة الفاكهة مرتين , و كان فيه ريحان يجد منه ريح المسك .

أخرجه الترمذي ( 3832 ) , و قال : " حديث حسن غريب " . قلت : و إسناده صحيح ,

رجاله ثقات رجال الصحيح .

العاشرة : عن ثمامة بن عبد الله بن أنس قال : " كان كرم أنس يحمل كل سنة مرتين

" . أخرجه ابن سعد و سنده صحيح على شرط البخاري . و أخرجه الطبراني في " الأوسط

" ( 1 / 31 / 1 / 503 ) من طريق أخرى عن ثمامة به نحو الطريق التالي , دون قول

أنس : " فقد دفنت .. " , و سنده جيد .

الحادية عشرة : عن سنان بن ربيعة قال : سمعت أنس بن مالك يقول : ذهبت بي أمي

إلى رسول الله صلى الله عليه وسلم , فقالت : يا رسول الله ! خويدمك ادع الله له

, قال : " اللهم أكثر ماله و ولده و أطل عمره و اغفر ذنبه " . قال أنس : فقد

دفنت من صلبي مائة غير اثنين , أو قال : مائة و اثنين , و إن ثمرتي لتحمل في

السنة مرتين و لقد بقيت حتى سئمت الحياة , ( و في رواية : حتى استحييت من الناس

) و أنا أرجو الرابعة . أخرجه ابن سعد ( 7 / 19 ) و البخاري في " الأدب المفرد

" ( 653 ) و الرواية الأخرى له و فيها سعيد بن زيد - و هو الأزدي - صدوق له

أوهام و رواية ابن سعد سالمة منه و لذلك قال الحافظ في " الفتح " ( 4 / 229 ) :

" و إسناده صحيح " . و قد أشار البخاري إلى هذه الطريق في بعض تراجمه لهذه

الحديث بقوله في " الدعوات " ( 11 / 144 ) : " باب دعوة النبي صلى الله عليه

وسلم لخادمه بطول العمر و بكثرة ماله " . و قد أيد ذلك الحافظ برواية " الأدب

المفرد " المتقدمة " , و فاتته رواية ابن سعد , و هي أصح كما سبق . و قد تقدم

لها شاهد في الطريق الخامسة . ثم وجدت لها شاهدا آخر ذكره الحافظ المزي في "

تهذيب الكمال " ( 2 / 364 ) فقال : " و قال الحسين بن واقد و غيره عن ثابت عن

أنس : دعا لي رسول الله صلى الله عليه وسلم فقال : " اللهم أكثر ماله و ولده و

أطل حياته " . ففيه جواز الدعاء للإنسان بطول العمر , كما هي العادة في بعض

البلاد العربية , خلافا لقول بعض العلماء و يؤيده أنه لا فرق بينه و بين الدعاء

بالسعادة و نحوها , إذ إن كل ذلك مقدر , فتأمل .

2242 " إذا مررتم باليهود ... فلا تسلموا عليهم و إذا سلموا عليكم فقولوا : و عليكم

" .

قال الألباني في " السلسلة الصحيحة " 5 / 288 :

أخرجه الفسوي في " المعرفة " ( 2 / 491 ) : حدثنا أبو عاصم عن عبد الحميد بن

جعفر عن يزيد بن أبي حبيب عن أبي الخير مرثد بن عبد الله اليزني عن # أبي بصرة

الغفاري # قال : قال رسول الله صلى الله عليه وسلم , فذكره بزيادة ( و النصارى

) .‎قلت : و هذا إسناد صحيح , رجاله ثقات رجال الشيخين إلا أن البخاري روى لعبد

الحميد بن جعفر تعليقا . لكني أرى أن ذكر ( النصارى ) في هذا الحديث خطأ لعله

من بعض الناسخين , فإن الإمام أحمد قد رواه في " المسند " ( 6 / 398 ) بإسناد

الفسوي دون هذه اللفظة , و سياقه هكذا : قال : قال لهم يوما : " إني راكب إلى

يهود , فمن انطلق معي , فإن سلموا عليكم , فقولوا : و عليكم " . و زاد : "

فانطلقنا , فلما جئناهم سلموا علينا , فقلنا : و عليكم " . و هكذا رواه

الطبراني في " الكبير " ( 2 / 311 / 2162 ) : حدثنا أبو مسلم الكشي حدثنا أبو

عاصم به . و تابعه محمد بن إسحاق عن يزيد بن أبي حبيب به . أخرجه أحمد و

الطبراني و البخاري في " الأدب المفرد " ( 1102 ) و ابن أبي شيبة في " المصنف "

( 8 / 630 ) و كذا ابن ماجة ( 3743 - تحقيق الأعظمي ) لكنهم جعلوه من مسند أبي

عبد الرحمن الجهني ! و هو شاذ من أوهام ابن إسحاق عندي , و أعله البوصيري في "

الزوائد " ( 223 / 1 ) بتدليس ابن إسحاق , و خفي عليه أنه قد صرح بالتحديث عند

أحمد ( 4 / 233 ) فى‎إحدى روايته مع أنه قد عزاه إليه ! فالعلة ما ذكرته من

الشذوذ لمخالفته لرواية أبي عاصم - و هو الضحاك بن مخلد النبيل - عن عبد الحميد

ابن جعفر . و تابعه وكيع عنه . رواه أحمد و ابن أبي شيبة . و تابع عبد الحميد

أبو أسامة حماد بن أسامة عند النسائي في " عمل اليوم و الليلة " ( 305 / 388 )

. و تابعه ابن لهيعة عند النسائي أيضا و أحمد و الطبراني . قلت : فهذه

المتابعات لعبد الحميد تؤكد شذوذ ابن إسحاق في جعله الحديث من مسند أبي عبد

الرحمن الجهني , و لاسيما و قد وافقهم في رواية البخاري و من ذكره قبله . كما

تؤكد شذوذ النصارى في هذا الحديث , و إن جاء هذا اللفظ في حديث ابن عمر أيضا

عند النسائي ( 379 ) , فإنه شاذ أيضا لمخالفته للرواية الأخرى عنده ( 380 )

أيضا , و هي في " الصحيحين " و ابن حبان ( 502 - الإحسان ) دونها . و الحديث

قال الهيثمي ( 8 / 41 ) : رواه أحمد و الطبراني في " الكبير " , و زاد : " فلما

جئناهم سلموا علينا , فقلنا : و عليكم " , و أحد إسنادي أحمد و الطبراني رجاله

( رجال الصحيح ) " . و لي عليه ملاحظتان :

الأولى : أن زيادة الطبراني هي عند أحمد أيضا !

و الأخرى : أنه كان عليه أن يخرج رواية ابن إسحاق .. عن أبي عبد الرحمن الجهني

, فإنها على شرطه , لورودها عند أحمد كما تقدم , و كذا عند الطبراني ( 22 / 390

/ 743 ) و‎أن يبين شذوذها و أنه لا يقويها متابعة إسحاق بن عبد الله بن أبي

فروة عند الطبراني أيضا ( 744 ) لأنه - أعني إسحاق - متروك كما قال الحافظ في "

التقريب " . و قد كنت خرجت الحديث في " إرواء الغليل " ( 5 / 112 - 113 ) بأخصر

مما هنا نحوه , و فيه فوائد لم تذكر هنا , فمن ابتغاها فيرجع إليه . و اعلم أن

عدم ثبوت لفظه ( النصارى ) لا يعني جواز ابتدائهم بالسلام لأنه قد صح النهي عن

ذلك في غيرما حديث صحيح , و في بعضها اللفظ المذكور , كما صح قوله صلى الله

عليه وسلم : " إذا سلم عليكم أهل الكتاب فقولوا : و عليكم " . و هي مخرجة في "

الإرواء " ( 5 / 111 - 118 ) , و الرد عليهم بـ ( و عليكم ) محمول عندي على ما

إذا لم يكن سلامهم صريحا , و إلا وجب مقابلتهم بالمثل : ( و عليكم السلام )

لعموم قوله تعالى : *( و إذا حييتم بتحية فحيوا بأحسن منها أو ردوها )* , و

لمفهوم قوله صلى الله عليه وسلم : " إذا سلم عليكم اليهود - فإنما يقول أحدهم :

السام عليكم - فقل : و عليك " . أخرجه البخاري ( 6257 ) و مسلم و غيرهما . و

لعل هذا هو وجه ما حكاه الحافظ ابن حجر في " الفتح " ( 11 / 45 ) عن جماعة من

السلف أنهم ذهبوا إلى أنه يجوز أن يقال في الرد عليهم : " عليكم السلام " كما

يرد على المسلم . و الله سبحانه و تعالى أعلم .

2243 " ابدأ بمن تعول , و الصدقة عن ظهر غنى " .

قال الألباني في " السلسلة الصحيحة " 5 / 291 :

أخرجه الطبراني في " المعجم الكبير " ( 3 / 227 / 3129 ) من طريق أبي الزبير عن

أبي صالح مولى حكيم بن حزام عن # حكيم بن حزام # أنه سأل النبي صلى الله عليه

وسلم : أي الصدقة أفضل ? قال : فذكره . قلت : و رجال إسناده ثقات غير أبي صالح

, قال الذهبي و العسقلاني : " لا يعرف " . و به أعله الهيثمي في " المجمع " ( 3

/ 116 ) , فقال : " رواه الطبراني في " الكبير " و أبو صالح مولى حكيم لم أجد

من ترجمه " . قلت : لكن قد تابعه جمع من الثقات عند الشيخين و غيرهما كما يأتي

و لقد أخطأ في حق هذا الحديث جماعة من العلماء , فلابد من التنبيه على ذلك :

الأول : الهيثمي في إيراده إياه في " المجمع " و هو من المتفق عليه عن حكيم بن

حزام . الثاني : السيوطي , فإنه لما أورده في " الجامع الصغير " , " الكبير "

أيضا عزاه للطبراني فقط و هذا تقصير فاحش لإيهامه أنه ليس في " الصحيحين " و

إلا لعزاه إليهما ! و هذا مما حمل بعض الشراح على تضعيف الحديث ! و هو المناوي

كما يأتي . و لقد أخطأ السيوطي خطأ آخر , قلده فيه المناوي , و هو أنه أورد

الحديث دون الشطر الثاني منه , فأوهم أنه عند الطبراني كذلك ! و إنما هو عنده

بشطريه كما ترى . الثالث : المناوي فإنه قال في شرحه " فيض القدير " : " رمز

المؤلف ( السيوطي ) لصحته و ليس كما قال , فقد قال الهيثمي .. " . فذكر كلامه

المتقدم . و هذا من أفحش الخطأ الذي رأيته للمناوي و إنما ينشأ ذلك من قلة حفظه

, أو عدم استحضاره أن الحديث في " الصحيحين " من غير طريق أبي صالح هذا و في

هذه الحالة لا يجوز تضعيف الحديث و لاسيما و قد صححه من صححه , كما لا يخفى على

أهل هذه الصناعة . و إذا عرفت هذا , فقد تابع أبا صالح هذا عروة بن الزبير عند

البخاري و غيره و موسى بن طلحة بن عبيد الله عند مسلم و غيره , و هما مخرجان في

" إرواء الغليل " مع شواهد كثيرة عن أبي هريرة و غيره , فراجعها فيه ( 3 / 316

- 319 ) إن شئت . و من الغريب أن متابعة عروة قد أخرجها الطبراني أيضا ( 3092 )

, فأوردها الهيثمي أيضا في " المجمع " ( 3 / 98 ) مع كونها في البخاري زاعما أن

في رواية الطبراني زيادة ليست عند البخاري و هي بلفظ : " و من يستعف يعفه الله

و من يستغن يغنه الله عز وجل " . و هي عند البخاري أيضا , كما نبه عليه الأخ

الفاضل حمدي السلفي في تعليقه على الطبراني . ثم إن لأبي صالح متابعا ثالثا و

هو المطلب بن عبد الله بن حنطب , رواه الطبراني ( 3124 ) .

2244 " اجتنبوا الكبائر السبع , فسكت الناس فلم يتكلم أحد , فقال : ألا تسألوني عنهن

? الشرك بالله و قتل النفس و الفرار من الزحف و أكل مال اليتيم و أكل الربا و

قذف المحصنة و التعرب بعد الهجرة " .

قال الألباني في " السلسلة الصحيحة " 5 / 293 :

أخرجه الطبراني في " المعجم الكبير " ( 6 / 124 / 5636 ) : حدثنا أحمد بن

رشدين حدثنا عمرو بن خالد الحراني حدثنا ابن لهيعة عن يزيد بن أبي حبيب عن #

محمد بن سهل بن أبي حثمة عن أبيه # قال : سمعت النبي صلى الله عليه وسلم على

المنبر يقول : فذكره . قلت : و هذا إسناد ضعيف , لضعف أحمد بن رشدين , و كذا

ابن لهيعة و أشار الهيثمي في " المجمع " ( 1 / 103 ) إلى إعلاله به .

و أقول : لكنه لم يتفرد به , فقد قال البخاري في " التاريخ الكبير " ( 1 / 1 /

107 ) : قال : أنبأنا إسحاق : عن عبدة سمع ابن إسحاق عن محمد بن سهل بن أبي

حثمة سمع أباه : سمع عليا : " الكبائر السبع . و قال الوليد بن كثير : حدثني

محمد بن سهل بن أبي حثمة مثله " . ذكره في ترجمة محمد بن سهل هذا و لم يذكر فيه

جرحا و لا تعديلا و قد كشفت لنا هاتان الروايتان عند البخاري أن في رواية

الطبراني علة أخرى , و هي أن الحديث من مسند علي و ليس من مسند سهل بن أبي حثمة

, فإنه رواه عن علي في الروايتين و هما أصح من رواية ابن لهيعة , كما هو ظاهر .

و إذا عرفت ما سبق , فالحديث قوي لا علة له , إلا إن تمسك أو حاول أحد إعلاله

بمحمد بن سهل لكن قد روى عنه أولئك الثلاثة : يزيد بن أبي حبيب و محمد بن إسحاق

و الوليد بن كثير , و هو أبو محمد المدني , و كلهم ثقة , و يضم إليهم أبو عفير

الأنصاري و الحجاج بن أرطاة , عند ابن أبي حاتم ( 3 / 2 / 277 ) و لم يذكر أيضا

فيه جرحا و لا تعديلا , بيد أنه إذا لوحظ أنه تابعي , و قد روى عنه هؤلاء

الخمسة , زد على ذلك أن ابن حبان ذكره في " الثقات " ( 3 / 238 ) , فالنفس

تطمئن للاحتجاج بحديث مثله , و على ذلك جرى عمل كثير من المحققين , و لاسيما

إذا كان لحديثه شاهد كهذا الحديث على ما سأبينه , فلا جرم أن الحافظ ابن حجر

سكت عليه في " الفتح " ( 12 / 182 ) , ثم صرح في الصفحة التالية بصحته , يعني

لشواهده , و هو الصواب إن شاء الله تعالى . لكن وقع له خطأ في النقل يحسن

التنبيه عليه , فإنه قال : " و للطبراني من حديث سهل بن أبي خيثمة ( ! ) عن علي

رفعه ... " فذكر حديث الترجمة . قلت : فذكر علي في رواية الطبراني خطأ ظاهر من

تخريجنا المتقدم , و يؤكد ذلك أن الحافظ ابن كثير ذكره في " التفسير " ( 1 /

484 ) من رواية ابن مردويه عن الطبراني - كما تقدم - إلا أنه وقع فيه كـ "

الفتح " : " أبي خيثمة " و هو خطأ مطبعي , و إنما رواه عن علي البخاري - كما

سبق - من طريق عبدة عن ابن إسحاق . ثم رأيت عند ابن جرير في " التفسير " ( 5 /

25 ) من طريق أخرى عن ابن إسحاق عن محمد بن سهل بن أبي حثمة عن أبيه قال : "

إني لفي هذا المسجد مسجد الكوفة , و علي رضي الله عنه يخطب الناس على المنبر ,

فقال : يا أيها الناس ! إن الكبائر سبع . فأصاخ الناس , فأعادها ثلاث مرات , ثم

قال : ألا تسألوني عنها ? قالوا : يا أمير المؤمنين ! ما هي ? قال : ( فذكرها )

. فقلت لأبي : يا أبت ! التعرب بعد الهجرة كيف لحق ههنا ? فقال : يا بني ! و ما

أعظم من أن يهاجر الرجل , حتى إذا وقع سهمه في الفيء و وجب عليه الجهاد , خلع

ذلك من عنقه , فرجع أعرابيا كما كان " . قلت : و هذا موقوف ظاهر الوقف , و به

أعل ابن كثير رواية الطبراني المرفوعة , فقال عقبها : " و في إسناده نظر , و

رفعه غلط فاحش , و الصواب ما رواه ابن جرير .. " . ثم ذكر هذا . لكن يمكن أن

يقال : إنه موقوف في حكم المرفوع , فلا منافاة بينهما , و لاسيما و قد جاءت له

شواهد مرفوعة , أذكر ما تيسر لي منها : 1 - عن أبي هريرة قال رسول الله صلى

الله عليه وسلم : فذكره . أخرجه البزار في " مسنده " ( 1 / 72 / 109 ) و ابن

أبي حاتم في " التفسير " من طريق أبي عوانة عن عمر بن أبي سلمة عن أبيه عنه . و

أخرجه البخاري في " الأدب المفرد " ( 578 ) مختصرا موقوفا . قلت : و هذا إسناد

حسن في المتابعات و الشواهد , رجاله ثقات رجال الشيخين غير عمر بن أبي سلمة و

هو صدوق يخطىء , كما في " التقريب " , و لا بأس به في المتابعات , كما في "

الترغيب " ( 3 / 49 ) و هو في " الصحيحين " من طريق أخرى عن أبي هريرة به نحوه

, إلا أنه ذكر ( السحر ) مكان ( التعرب ) و هو مخرج في " إرواء الغليل " ( 5 /

24 / 1202 ) .

2 - عن أبي سعيد الخدري قال : قال رسول الله صلى الله عليه وسلم : فذكره نحوه و

قال : " و الرجوع إلى الأعراب بعد الهجرة " . أخرجه الطبراني في " الأوسط " ( 2

/ 49 / 2 ) من طريق أبي بلال الأشعري قال : حدثنا عبد السلام بن حرب عن إسحاق

بن عبد الله بن أبي فروة عن سلمة بن أبي سلمة بن عبد الرحمن عن أبيه عنه . و

قال : " لا يروى عن أبي سعيد إلا بهذا الإسناد , تفرد به أبو بلال " .

قلت : و اسمه مرداس بن محمد , ضعفه الدارقطني و الحاكم , و ذكره ابن حبان في "

الثقات " , و قال : " يغرب " . و به أعله الهيثمي ( 1 / 104 ) , و قال : " و هو

ضعيف " . و إعلاله بإسحاق بن عبد الله بن أبي فروة أولى , فإنه متروك شديد

الضعف .

3 - عن عبد الله بن عمرو قال : صعد النبي صلى الله عليه وسلم المنبر ثم قال : "

أبشروا من صلى الخمس , و اجتنب الكبائر السبع , نودي من أبواب الجنة " . فقيل

له : أسمعت النبي صلى الله عليه وسلم يذكرهن ? قال : نعم ... فذكر مثل حديث علي

سواء . كذا ذكره الحافظ في " الفتح " ( 12 / 182 ) من رواية إسماعيل القاضي من

طريق المطلب بن عبد الله بن حنطب عنه . و المطلب هذا صدوق كثير الإرسال و

التدليس , كما قال في " التقريب " . ثم ذكر الحافظ لحديث علي لفظا آخر و فيه :

" التعرب بعد الهجرة " . و عزاه لابن أبي حاتم من طريق مالك بن حريث عنه . كذا

وقع فيه " حريث " . و وقع في " تفسير ابن كثير " : " جرير " , و قد ساق إسناده

من طريق ابن أبي حاتم , و إسناده صحيح , رجاله رجال الصحيح غير مالك هذا , و

أنا أظن أنه تحرف اسم أبيه على الطابعين أو الناسخين . و أنه مالك بن الحارث ,

فقد جاء في " ثقات ابن حبان " ( 3 / 241 - 242 ) : " مالك بن الحارث الكوفي

السلمي , أبو موسى , يروي عن علي و ابن عباس , روى عنه محمد بن قيس و أهل

الكوفة في آخر ولاية الحجاج بن يوسف " . و ذكر ابن أبي حاتم ( 4 / 1 / 207 )

أنه روى عنه منصور بن المعتمر و الأعمش , و أن ابن معين قال فيه : ثقة . و ذكر

بعده مالك بن الحارث الأشتر النخعي , روى عن علي أيضا , و كلاهما من رجال "

التهذيب " , و ذكر أن الأول من رجال مسلم , و لم يذكر أنه روى عن علي , بخلاف

الأشتر , فإنه روى عن علي , فالظاهر أنه هو راوي هذا الحديث , فالإسناد صحيح .

و الله أعلم . و مما جاء في خطورة التعرب بعد الهجرة , حديث سلمة بن الأكوع أنه

دخل على الحجاج فقال : يا ابن الأكوع ! ارتددت على عقبيك ? تعربت ? ! قال : لا,

و لكن رسول الله صلى الله عليه وسلم أذن لي في البدو . أخرجه البخاري ( 7087 )

و مسلم ( 6 / 27 ) و النسائي ( 2 / 184 ) و الطبراني في " الكبير " ( 7 / 38 /

6298 ) و أحمد ( 4 / 54 ) مختصرا و كذا ابن سعد في " الطبقات " ( 4 / 306 ) . و

له طريق أخرى , يرويه عبد الرحمن بن حرملة عن محمد بن إياس بن سلمة بن الأكوع

أن أباه حدثه أن سلمة بن الأكوع قدم المدينة , فلقيه بريدة بن الحصيب , فقال :

ارتددت عن هجرتك يا سلمة ? ! فقال : معاذ الله , إني في إذن من رسول الله صلى

الله عليه وسلم , إني سمعت رسول الله صلى الله عليه وسلم يقول : " ابدوا يا

أسلم ! فتنسموا الرياح , و اسكنوا الشعاب " . فقالوا : إنا نخاف أن يغير ذلك

هجرتنا , فقال رسول الله صلى الله عليه وسلم " أنتم مهاجرون حيثما كنتم " .

أخرجه أحمد ( 4 / 55 ) و الطحاوي في " المشكل " ( 2 / 299 ) و الطبراني في "

الكبير " ( 7 / 26 / 6265 ) و كذا البخاري في " التاريخ " ( 1 / 1 / 21 ) . و

رجاله ثقات رجال مسلم غير محمد ( و وقع في " المسند " سعيد ) بن إياس , ترجمه

البخاري بهذه الرواية و كذا ابن أبي حاتم ( 3 / 2 / 305 ) و لم يذكر فيه جرحا و

لا تعديلا . و قال الهيثمي : " رواه أحمد و الطبراني و فيه سعيد بن إياس , و

لم‎أعرفه و بقية رجاله ثقات " . قلت : سعيد ليس في رواية الطبراني و الآخرين و

إنما هو في رواية أحمد كما سبق و هو خطأ من بعض الرواة . و روى أحمد عقبه من

طريق بكر بن عبد الله عن يزيد مولى سلمة بن الأكوع عن سلمة بن الأكوع قال "

أتيت رسول الله صلى الله عليه وسلم , فقلت : يا رسول الله ! فقال : أنتم أهل

بدونا و نحن أهل حضركم . و سنده صحيح . و روى عبد الرحمن بن حرملة أيضا عن محمد

بن عبد الله بن الحصين عن عمر بن عبد الرحمن بن جرهد قال : سمعت رجلا يقول

لجابر بن عبد الله : من بقي معك من أصحاب رسول الله صلى الله عليه وسلم ? قال :

بقي أنس بن مالك و سلمة بن الأكوع . فقال رجل : أما سلمة فقد ارتد عن هجرته .

فقال جابر : لا تقل ذلك فإني سمعت رسول الله صلى الله عليه وسلم قال لأسلم : "

ابدوا يا أسلم ! " . قالوا : يا رسول الله ! إنا نخاف أن نرتد بعد هجرتنا .

فقال : " أنتم مهاجرون حيث كنتم " . أخرجه الطحاوي ( 2 / 298 - 299 ) و أحمد (

3 / 361 - 362 ) . و قال الهيثمي ( 5 / 252 ) : " و عمر هذا لم أعرفه و بقية

رجاله رجال الصحيح " . قلت : و قد ترجمه البخاري في " التاريخ " ( 3 / 2 / 172

) و ابن أبي حاتم ( 3 / 1 / 121 ) و ابن حبان في " الثقات " ( 3 / 135 ) برواية

ابن حرملة هذا و ابن إسحاق أيضا و لم يذكر فيه جرحا و لا تعديلا , فقالوا : هو

أخو زرعة بن عبد الرحمن . و من الملاحظ أن ابن حرملة روى عنه بواسطة محمد بن

عبد الله بن الحصين و هذا مما لم يذكروه و لم يتنبه لذلك الحافظ ابن حجر في "

التعجيل " و قد ترجمه فيمن اسمه ( عمر ) و من اسمه ( عمرو ) . ثم إن ظاهر كلام

الهيثمي المتقدم أن ابن الحصين هذا من رجال ( الصحيح ) و لم أره في " التهذيب "

و غيره . و في " تاريخ البخاري " و " الجرح و التعديل " ( 3 / 2 / 317 ) : "

محمد بن عبد الرحمن بن عبد الله بن حصين التميمي , روى عن عائشة و عوف بن

الحارث و عروة بن الزبير . و عنه ابن إسحاق " . فيجوز أن يكون هذا وقع في

الحديث منسوبا إلى جده عبد الله . و الله أعلم .

( التعرب بعد الهجرة ) , قال ابن الأثير في " النهاية " : " هو أن يعود إلى

البادية , و يقيم مع الأعراب بعد أن كان مهاجرا . و كان من رجع بعد الهجرة إلى

موضعه من غير عذر يعدونه كالمرتد " . قلت : و نحوه : ( التغرب ) : السفر إلى

بلاد الغرب و الكفر , من البلاد الإسلامية إلا لضرورة و قد سمى بعضهم بـ (

الهجرة ) ! و هو من القلب للحقائق الشرعية الذي ابتلينا به في هذا العصر , فإن

( الهجرة ) إنما تكون من بلاد الكفر إلى بلاد الإسلام . و الله هو المستعان .

2245 " إذا أذنت المغرب فاحدرها مع الشمس حدرا " .

قال الألباني في " السلسلة الصحيحة " 5 / 300 :

أخرجه الطبراني في " المعجم الكبير " ( 7 / 210 / 6744 ) من طريق يحيى الحماني

حدثنا إبراهيم بن أبي محذورة عن أبيه عن جده عن # أبي محذورة # قال : قال لي

رسول الله صلى الله عليه وسلم : فذكره . قلت : و هذا سناد ضعيف , إبراهيم هذا

هو ابن عبد العزيز بن عبد الملك بن أبي محذورة , و فيه ضعف أشار إليه الحافظ

بقوله في " التقريب " : " صدوق يخطىء " . و بيض له الذهبي في " الكاشف " , فلم

يقل فيه شيئا تبعا للبخاري و ابن أبي حاتم لكن هذا ذكر في " العلل " ( 1 / 114

) عن أبيه : " شيخ " . و أبوه عبد العزيز , و جده عبد الملك من المقبولين عند

الحافظ . و يحيى , و هو ابن عبد الحميد الحماني , قال الحافظ : " حافظ , إلا

أنهم اتهموه بسرقة الحديث " . و قد خالفه عبد الله بن عمر بن أبان فقال : حدثنا

إبراهيم بن عبد العزيز بن عبد الملك بن أبي محذورة قال : سمعت أبي يقول : عن

أبيه قال : قال رسول الله صلى الله عليه وسلم : " وقت المغرب احدرها مع الشمس "

. قلت : فهذا مرسل لم يذكر في إسناده : " عن أبي محذورة " إلا أن يكون سقط من

الناسخ أو الطابع , فهذا محتمل . و عبد الله هذا ثقة من شيوخ مسلم , و هو ابن

عمر بن محمد بن أبان المعروف بـ ( مشكدانة ) . و بالجملة , فالإسناد ضعيف ,

لأنه إن سلم من الإرسال فلن يسلم من إبراهيم أو أبيه أو جده , و مع ذلك قال

الهيثمي في كل من الحديثين ( 1 / 311 ) : " و إسناده حسن " ! و قد كنت اعتمدت

عليه حين خرجت أحاديث " الجامع الصغير و زيادته " , و جعلته قسمين " الصحيح " و

" الضعيف " , و لم أكن قد وقفت على إسناده , فأوردته في " الصحيح " برقم ( 295

) و الآن و قد وقفت عليه و تبينت ضعفه و تساهله في تحسينه , فحقه أن يودع في "

ضعيف الجامع " لكن منعني من ذلك أنني وجدت له شاهدا قويا من حديث سلمة بن

الأكوع قال : " كان النبي صلى الله عليه وسلم يصلي المغرب ساعة تغرب الشمس ,

إذا غاب حاجبها " . أخرجه الشيخان و غيرهما و هو مخرج في " صحيح أبي داود " (

443 ) . قوله : " فاحذرها " أي : صلاة المغرب . قال ابن الأثير في " النهاية "

: " ( فاحدر ) , أي : أسرع , حدر في قراءته و أذانه يحدر حدرا , و هو من الحدور

ضد الصعود , و يتعدى و لا يتعدى " . قلت : و هذه من السنن المتروكة في بلاد

الشام , و منها عمان , فإن داري في جبل هملان من جبالها , أرى بعيني طلوع الشمس

و غروبها , و أسمعهم يؤذنون للمغرب بعد غروب الشمس بنحو عشر دقائق , علما بأن

الشمس تغرب عمن كان في وسط عمان و وديانها قبل أن تغرب عنا ! و على العكس من

ذلك فإنهم يؤذنون لصلاة الفجر قبل دخول وقتها بنحو نصف ساعة . فإنا لله و إنا

إليه راجعون .

2246 " اللهم بارك لنا في مكتنا , اللهم بارك لنا في مدينتنا , اللهم بارك لنا في

شامنا , و بارك لنا في صاعنا , و بارك لنا في مدنا , فقال رجل : يا رسول الله !

و في عراقنا , فأعرض عنه , فرددها ثلاثا , كل ذلك يقول الرجل : و في عراقنا ,

فيعرض عنه , فقال : بها الزلازل و الفتن , و فيها يطلع قرن الشيطان " .

قال الألباني في " السلسلة الصحيحة " 5 / 302 :

أخرجه يعقوب الفسوي في " المعرفة " ( 2 / 746 - 748 ) و المخلص في " الفوائد

المنتقاة " ( 7 / 2 - 3 ) و الجرجاني في " الفوائد " ( 164 / 2 ) و أبو نعيم في

" الحلية " ( 6 / 133 ) و ابن عساكر في " تاريخ دمشق " ( 1 / 120 ) من طرق عن

توبة العنبري عن # سالم بن عبد الله عن أبيه # أن النبي صلى الله عليه وسلم دعا

, فقال : فذكره . قلت : و هذا إسناد صحيح على شرط الشيخين . و قد تابعه زياد بن

بيان حدثنا سالم به . أخرجه الطبراني في "‎المعجم الأوسط " ( 1 / 246 / 1 /

4256 ) و أبو علي القشيري الحراني في " تاريخ الرقة " ( 2 / 20 / 1 - 2 ) و

الربعي في " فضائل الشام و دمشق " ( 11 / 20 ) و ابن عساكر ( 1 / 121 - 122 ) و

قال الطبراني : " لم يروه عن زياد إلا إسماعيل , تفرد به ابنه حماد " ! كذا قال

! و هو عند ابن عساكر من طريق سليمان بن عمر بن خالد الأقطع أخبرنا إسماعيل بن

إبراهيم - و هو ابن علية - به . و عند القشيري من طريق العلاء بن إبراهيم حدثنا

زياد بن بيان به . قلت : و زياد بن بيان - هو الرقي - صدوق عابد كما قال الحافظ

في " التقريب " , فالإسناد جيد . و تابعه نافع عن ابن عمر به , و لم يذكر مكة .

أخرجه الطبراني في " الكبير " ( 12 / 384 / 13422 ) و في " الأوسط " ( 1 / 215

/ 1 / 3851 ) من طريق إسماعيل بن مسعود : أخبرنا عبيد الله بن عبد الله بن عون

عن أبيه عنه . قلت : و هذا إسناد جيد أيضا , عبيد الله هذا , قال البخاري في "

التاريخ " ( 3 / 1 / 388 ) : " معروف الحديث " . و قال ابن أبي حاتم ( 2 / 2 /

322 ) عن أبيه : " صالح الحديث " . و تابعه أزهر بن سعد أبو بكر السمان :

أخبرنا ابن عون به , إلا أنه قال : " نجدنا " مكان " عراقنا " , و المعنى واحد

. أخرجه البخاري ( 1037 و 7094 ) و الترمذي ( 3948 ) و ابن حبان ( 7257 -

الإحسان ) و البغوي في " شرح السنة " ( 14 / 206 / 4006 ) و صححوه و أحمد ( 2 /

118 ) و ابن عساكر ( 1 / 122 - 124 ) . و تابعه عبد الرحمن بن عطاء عن نافع به

, إلا‎أنه قال : " مشرقنا " مكان " عراقنا " , و زاد في آخره : " و بها تسعة

أعشار الشر " . أخرجه أحمد ( 2 / 90 ) و الطبراني في " الأوسط " ( 1 / 102 / 2

/ 2087 ) و ابن عساكر ( 1 / 125 ) و قال الطبراني : " لم يروه عن عبد الرحمن بن

عطاء إلا سعيد بن أبي أيوب تفرد به ابن وهب " . قلت : و لفظ الزيادة عنده : " و

به تسعة أعشار الكفر و به الداء العضال " . فلعله يعني بالتفرد هذه الزيادة و

إلا فالحديث مع الزيادة الأولى قد تابعه عليه أبو عبد الرحمن - و هو عبد الله

بن يزيد - عند أحمد و ابن عساكر و رجاله ثقات رجال الشيخين غير عبد الرحمن بن

عطاء و هو ثقة على ضعف فيه كما يشعر به قول الحافظ في " التقريب " : " صدوق ,

فيه لين " . فعندي وقفة في ثبوت هذه الزيادة , لتفرد عبد الرحمن بها دون سائر

الرواة , و لاسيما و قد رواها الفسوي ( 2 / 750 و 751 ) عن ابن مسعود و علي رضي

الله عنهما موقوفا و لا يظهر لي أنها في حكم المرفوع . و الله أعلم . و تابعه

أبو عبيد حاجب سليمان بن عبد الملك عن نافع به , إلا أنه قال : " العراق و مصر

" . أخرجه أبو عبد الله القطان في " حديثه " ( ق 59 / 2 ) , و أبو أمية

الطرسوسي في " مسند ابن عمر " ( ق 207 / 1 - 2 ) , و ابن عساكر ( 1 / 124 - 125

) من طريق محمد ابن يزيد بن سنان الرهاوي عن أبيه : حدثني أبو رزين الفلسطيني

عنه . قلت : و هذا إسناد ضعيف , أبو عبيد ثقة , لكن أبو رزين الراوي عنه لم

أعرفه , و قد أورده الذهبي في " المقتنى في الكنى " بهذه الرواية , و لم يسمه .

و الرهاوي ليس بالقوي , كما قال الحافظ , فذكر " مصر " في هذا الطريق منكر . و

بالله التوفيق . و له شاهد , يرويه إسحاق بن عبد الله بن كيسان عن أبيه عن سعيد

بن جبير عن ابن عباس مرفوعا نحو حديث الترجمة . أخرجه الطبراني في " الكبير " (

12 / 84 / 12553 ) . لكن إسناده ضعيف جدا , إسحاق قال البخاري : " منكر الحديث

" . و أبوه عبد الله صدوق يخطىء كثيرا كما قال الحافظ في " التقريب " . و شاهد

آخر من رواية الحسن البصري مرسلا .‎أخرجه يعقوب الفسوي ( 2 / 750 ) , و من

طريقه ابن عساكر ( 1 / 128 ) . و إسناده صحيح مرسل . و قد روي من حديث معاذ , و

فيه زيادة في آخره جوابا لقول الرجل : " و في عراقنا " تخالف جواب النبي صلى

الله عليه وسلم الثابت في جميع طرق الحديث , و لذلك أوردته في الكتاب الآخر : "

الضعيفة " ( 5518 ) , مع بيان المتهم بوضعه . و إنما أفضت في تخريج هذا الحديث

الصحيح و ذكر طرقه و بعض ألفاظه لأن بعض المبتدعة المحاربين للسنة و المنحرفين

عن التوحيد يطعنون في الإمام محمد بن عبد الوهاب مجدد دعوة التوحيد في الجزيرة

العربية , و يحملون الحديث عليه باعتباره من بلاد ( نجد ) المعروفة اليوم بهذا

الاسم , و جهلوا أو تجاهلوا أنها ليست هي المقصودة بهذا الحديث , و إنما هي (

العراق ) كما دل عليه أكثر طرق الحديث , و بذلك قال العلماء قديما كالإمام

الخطابي و ابن حجر العسقلاني و غيرهم . و جهلوا أيضا أن كون الرجل من بعض

البلاد المذمومة لا يستلزم أنه هو مذموم أيضا إذا كان صالحا في نفسه , و العكس

بالعكس . فكم في مكة و المدينة و الشام من فاسق و فاجر , و في العراق من عالم و

صالح . و ما أحكم قول سلمان الفارسي لأبي الدرداء حينما دعاه أن يهاجر من

العراق إلى الشام : " أما بعد , فإن الأرض المقدسة لا تقدس أحدا , و إنما يقدس

الإنسان عمله " . و في مقابل أولئك المبتدعة من أنكر هذا الحديث و حكم عليه

بالوضع لما فيه من ذم العراق كما فعل الأستاذ صلاح الدين المنجد في مقدمته على

" فضائل الشام و دمشق " , و رددت عليه في تخريجي لأحاديثه , و أثبت أن الحديث

من معجزاته صلى الله عليه وسلم العلمية , فانظر الحديث الثامن منه .

2247 " كان إذا قام في الصلاة قبض على شماله بيمينه " .

قال الألباني في " السلسلة الصحيحة " 5 / 306 :

أخرجه يعقوب الفسوي في " المعرفة " ( 3 / 121 ) و من طريقه البيهقي في " السنن

الكبرى " ( 2 / 28 ) و الطبراني في " الكبير " ( 22 / 9 / 1 ) من طريق آخر :

حدثنا أبو نعيم قال : حدثنا موسى بن عمير العنبري قال : حدثني # علقمة بن وائل

عن أبيه # أن النبي صلى الله عليه وسلم كان ... و رأيت علقمة يفعله . قال

الفسوي : " و موسى بن عمير كوفي ثقة " . قلت : و وثقه آخرون من الأئمة و سائر

الرواة ثقات من رجال مسلم , فالسند صحيح . و أخرجه النسائي ( 1 / 141 ) من طريق

عبد الله بن المبارك عن موسى بن عمير العنبري و قيس بن سليم العنبري قالا :

حدثنا علقمة بن وائل به نحوه دون فعل علقمة . و رواه أحمد ( 4 / 316 ) و ابن

أبي شيبة في " المصنف " ( 1 / 390 ) : حدثنا وكيع حدثنا موسى بن عمير العنبري

به مختصرا بلفظ : " رأيت رسول الله صلى الله عليه وسلم واضعا يمينه على شماله

في الصلاة " . فلم يذكر القيام . و رواه البغوي في " شرح السنة " ( 3 / 30 ) من

طريق أخرى عن وكيع . و هكذا رواه أحمد ( 4 / 316 - 319 ) من طريق أخرى عن وائل

بن حجر دون القيام . و لا يشك الباحث في طرق هذا الحديث أنه مختصرا أيضا -

كرواية وكيع - من حديث وائل المبين لصفة صلاة النبي صلى الله عليه وسلم و

القيام الذي قبض فيه يديه , و هو الذي قبل الركوع , جاء ذلك من طريقين : الأولى

: عن عبد الجبار بن وائل عن علقمة بن وائل و مولى لهم أنهما حدثاه عن أبيه وائل

بن حجر : أنه رأى النبي صلى الله عليه وسلم رفع يديه حين دخل الصلاة , كبر -

وصف همام - حيال أذنيه . ثم التحف بثوبه . ثم وضع يده اليمنى على اليسرى . فلما

أراد أن يركع أخرج يده من الثوب ثم رفعها ثم كبر فركع . فلما قال : سمع الله

لمن حمده رفع يده . فلما سجد سجد بين كفيه . أخرجه مسلم ( 2 / 13 ) و أبو عوانة

( 2 / 106 - 107 ) و أحمد ( 4 / 317 - 318 ) و البيهقي ( 2 / 28 و 71 ) .

الثانية : عن عاصم بن كليب عن أبيه عن وائل بن حجر قال : " قلت : لأنظرن إلى

صلاة رسول الله صلى الله عليه وسلم كيف يصلي ? قال : فقام رسول الله صلى الله

عليه وسلم فاستقبل القبلة فكبر فرفع يديه حتى حاذتا أذنيه . ثم أخذ شماله

بيمينه . فلما أراد أن يركع رفعها مثل ذلك . ثم وضع يديه على ركبتيه . فلما رفع

رأسه من الركوع رفعهما مثل ذلك . فلما سجد وضع رأسه بذلك المنزل من بين يديه ,

ثم جلس فافترش رجله اليسرى .. و أشار بالسبابة .. " الحديث . أخرجه أبو داود و

النسائي و أحمد و غيرهم بسند صحيح , و هو مخرج في " صحيح أبي داود " ( 716 -

717 ) برواية آخرين من الأئمة عن جمع من الثقات عن عاصم , يزيد بعضهم على بعض

, و أتمهم سياقا زائدة بن قدامة و بشر بن المفضل , و هو ثقة ثبت , و السياق له

, و لابن ماجة منه قوله : " رأيت النبي صلى الله عليه وسلم يصلي فأخذ شماله

بيمينه " . قلت : فإذا نظر الناظر إلى هذه الجملة لوحدها , و لم يعلم , أو على

الأقل لم يستحضر أنها مختصرة من الحديث , فهم منها مشروعية الوضع لليدين في كل

قيام سواء كان قبل الركوع أو بعده , و هذا خطأ يدل عليه سياق الحديث , فإنه

صريح في أن الوضع إنما هو في القيام الأول , و هو في سياق عاصم بن أصرح , فإنه

ذكر رفع اليدين في تكبيرة الإحرام , ثم الركوع و الرفع منه , يقول فيهما : مثل

ذلك , فلو كان في حفظ وائل وضع اليدين بعد الرفع لذكره أيضا كما هو ظاهر من

ذكره الرفع ثلاثا قبله , و لكن لما فصلت تلك الجملة عن محلها من الحديث أوهمت

الوضع بعد الرفع , فقال به بعض أفاضل العلماء المعاصرين , دون أن يكون لهم سلف

من السلف الصالح فيما علمت . و مما يؤكد ما ذكرنا رواية ابن إدريس عن عاصم به

مختصرا بلفظ : " رأيت رسول الله صلى الله عليه وسلم حين كبر أخذ شماله بيمينه "

. و مثل هذا الوهم بسبب الاختصار من بعض الرواة أو عدم ضبطهم للحديث يقع كثير ,

و لقد كنت أقول في كثير من محاضراتي و دروسي حول هذا الوضع و سببه : يوشك أن

يأتي رجل ببدعة جديدة اعتمادا منه على حديث مطلق لم يدر أنه مقيد أيضا , ألا و

هي الإشارة بالإصبع في غير التشهد ! فقد جاء في " صحيح مسلم " حديثان في

الإشارة بها في التشهد أحدهما من حديث ابن عمر , و الآخر من حديث ابن الزبير ,

و لكل منهما لفظان مطلق و مقيد , أو مجمل و مفصل : " كان إذا جلس في الصلاة وضع

يديه على ركبتيه و رفع إصبعه اليمنى التي تلي الإبهام فدعا بها .. " , فأطلق

الجلوس . و الآخر : " كان إذا قعد في التشهد وضع يده اليسرى على ركبته اليسرى ,

و وضع يده اليمنى على ركبته اليمنى .. " الحديث . فقيد الجلوس بالتشهد . و نحوه

لفظا حديث ابن الزبير . فاللفظ الأول " جلس " يشمل كل جلوس , كالجلوس بين

السجدتين , و الجلوس بين السجدة الثانية و الركعة الثانية المعروفة عند العلماء

بجلسة الاستراحة . فكنت أقول : يوشك أن نرى بعضهم في هاتين الجلستين ! فلم يمض

على ذلك إلا زمن يسير حتى قيل لي بأن بعض الطلاب يشيرون بها بين السجدتين ! ثم

رأيت ذلك بعيني من أحد المتخرجين من الجامعة الإسلامية حين زارني في داري في

أول سنة ( 1404 ) ! و نحن في انتظار حدوث البدعة الثالثة , ألا و هي الإشارة

بها في جلسة الاستراحة ! ثم حدث ما انتظرته , و الله المستعان ! و قد وقع مثل

هذا الاختصار الموهم لشرعية الإشارة في كل جلوس في حديث وائل أيضا من رواية

عاصم بن كليب عن أبيه عنه , و هو في " مسند أحمد " ( 4 / 316 - 319 ) على وجهين

: الأول : الإشارة مطلقا دون تقييد بتشهد . أخرجه ( 4 / 116 - 117 ) من طريق

شعبة عنه بلفظ : " و فرش فخذه اليسرى من اليمنى , و أشار بإصبعه السبابة " . و

كذا أخرجه ابن خزيمة في " صحيحه " ( 1 / 345 / 697 ) , لكنه قال في آخره : "

يعني في الجلوس في التشهد " . و هذا التفسير , إما من وائل و إما من أحد رواته

و الأول هو الراجح لما يأتي . و في لفظ له في " المسند " ( 4 / 316 ) من رواية

عبد الواحد بلفظ : " فلما قعد افترش رجله اليسرى .. و أشار بإصبعه السبابة " .

و تابعه عنده ( 4 / 317 / 318 ) سفيان - و هو الثوري - و زهير بن معاوية , و

رواه الطبراني ( 22 / 78 و 83 و 84 و 85 و 90 ) من طريقهما و آخرين .

و الآخر : الإشارة بقيد التشهد . و هو في " المسند " ( 4 / 319 ) من طريق أخرى

عن شعبة بلفظ : " فلما قعد يتشهد .. أشار بإصبعه السبابة و حلق بالوسطى " . و

سنده صحيح , و أخرجه ابن خزيمة أيضا ( 698 ) . و تابعه أبو الأحوص عند الطحاوي

في " شرح المعاني " ( 1 / 152 ) و الطبراني في " المعجم الكبير " ( 22 / 34 /

80 ) , و زاد : " ثم جعل يدعو بالأخرى " . و تابعهما زائدة بن قدامة بلفظ : "

فحلق حلقة , ثم رفع إصبعه , فرأيته يحركها يدعو بها " . أخرجه أبو داود و غيره

من أصحاب السنن , و أحمد ( 4 / 318 ) و الطبراني ( 22 / 35 / 82 ) و صححه ابن

خزيمة و ابن حبان و ابن الجارود و النووي و ابن القيم , و هو مخرج في " صحيح

أبي داود " ( 717 ) . و تابعه أبو عوانة بنحوه , و فيه : " ثم دعا " . أخرجه

الطبراني ( 22 / 38 / 90 ) . و ابن إدريس مثله . رواه ابن حبان ( 486 ) . و

سلام بن سليم عند الطيالسي ( 1020 ) . قال الطحاوي عقب رواية أبي الأحوص

المتقدمة : " فيه دليل على أنه كان في آخر الصلاة " . قلت : و هذا صريح في

رواية أبي عوانة المشار إليها آنفا , فإنه قال : " ثم سجد , فوضع رأسه بين كفيه

, ثم صلى ركعة أخرى , ثم جلس فافترش رجله اليسرى , ثم دعا و وضع كفه اليسرى على

ركبته اليسرى , و كفه اليمنى على ركبته اليمنى , و دعا بالسبابة " . و إسناده

صحيح . و نحوه رواية سفيان ( و هو ابن عيينة ) , و لفظه : " و إذا جلس في

الركعتين أضجع اليسرى و نصب اليمنى و وضع يده اليمنى على فخذه اليمنى و نصب

إصبعه للدعاء و وضع يده اليسرى على رجله اليسرى " . أخرجه النسائي ( 1 / 173 )

بسند صحيح , و الحميدي ( 885 ) نحوه . قلت : فتبين من هذه الرواية الصحيحة أن

التحريك أو الإشارة بالإصبع إنما هو في جلوس التشهد , و أن الجلوس المطلق في

بعضها مقيد بجلوس التشهد , هذا هو الذي يقتضيه , الجمع بين الروايات , و قاعدة

حمل المطلق على المقيد المقررة في علم أصول الفقه , و لذلك لم يرد عن أحد من

السلف القول بالإشارة مطلقا في الصلاة و لا في كل جلوس منها فيما علمت , و مثل

ذلك يقال في وضع اليدين على الصدر , إنما هو في القيام الذي قبل الركوع ,

إعمالا للقاعدة المذكورة . فإن قال قائل : قد روى عبد الرزاق عن الثوري عن عاصم

بن كليب بإسناده المتقدم عن وائل .. فذكر الحديث و الافتراش في جلوسه قال : "

ثم أشار بسبابته و وضع الإبهام على الوسطى حلق بها و قبض سائر أصابعه , ثم سجد

فكانت يداه حذو أذنيه " . فهذا بظاهره يدل على أن الإشارة كانت في الجلوس بين

السجدتين , لقوله بعد أن حكى الإشارة : " ثم سجد .. " .

فأقول : نعم قد روى ذلك عبد الرزاق في " مصنفه " ( 2 / 68 - 69 ) , و رواه عنه

الإمام أحمد ( 4 / 317 ) و الطبراني في " المعجم الكبير " ( 2 / 34 - 35 ) و

زعم الشيخ حبيب الرحمن الأعظمي في تعليقه عليه : " أنه أخرجه الأربعة إلا

الترمذي و البيهقي مفرقا في أبواب شتى " . و هو زعم باطل يدل على غفلته عن موجب

التحقيق فإن أحد منهم ليس عنده قوله بعد الإشارة : " ثم سجد " , بل هذا مما

تفرد به عبد الرزاق عن الثوري , و خالف به محمد بن يوسف الفريابي و كان ملازما

للثوري , فلم يذكر السجود المذكور . رواه عنه الطبراني ( 22 / 33 / 78 ) .

و قد تابعه عبد الله بن الوليد حدثني سفيان ... به . أخرجه أحمد ( 4 / 318 ) .

و ابن الوليد صدوق ربما أخطأ , فروايته بمتابعة الفريابي له أرجح من رواية عبد

الرزاق , و لاسيما و قد ذكروا في ترجمته أن له أحاديث استنكرت عليه , أحدها من

روايته عن الثوري , فانظر " تهذيب ابن حجر " و "‎ ميزان الذهبي " , فهذه

الزيادة من أوهامه . و إن مما يؤكد ذلك , أنه قد تابع الثوري في روايته

المحفوظة جمع كثير من الثقات الحفاظ منهم عبد الواحد بن زياد و شعبة و زائدة بن

قدامة و بشر بن المفضل و زهير بن معاوية و أبو الأحوص و أبو عوانة و ابن إدريس

و سلام بن سليمان و سفيان بن عيينة , و غيرهم , فهؤلاء جميعا لم يذكروا في حديث

وائل هذه الزيادة , بل إن بعضهم قد ذكرها قبيل الإشارة , مثل بشر و أبي عوانة و

غيرهما , و قد تقدم لفظهما , و بعضهم صرح بأن الإشارة في جلوس التشهد كما سبق .

و هذا هو الصحيح الذي أخذ به جماهير العلماء من المحدثين و الفقهاء , و لا أعلم

أحدا قال بشرعيتها في الجلوس بين السجدتين , إلا ابن القيم , فإن ظاهر كلامه في

" زاد المعاد " مطابق لحديث عبد الرزاق , و لعل ذلك الطالب الجامعي الذي تقدمت

الإشارة إليه قلده في ذلك , أو قلد من قلده من العلماء المعاصرين , و قد بينت

له و لغيره من الطلاب الذين راجعوني شذوذ رواية عبد الرزاق و وهاءها , و لقد

أخبرني أحدهم عن أحد العلماء المعروفين في بعض البلاد العربية أنه يعمل بحديث

عبد الرزاق هذا و يحتج به ! و ذلك مما يدل على أنه لا اختصاص له بهذا العلم , و

هذا مما اضطرني إلى كتابة هذا التخريج و التحقيق , فإن أصبت فمن الله , و إن

أخطأت فمن نفسي . سائلا المولى سبحانه و تعالى أن يأخذ بأيدينا و يهدينا إلى

الحق الذي اختلف فيه الناس , إنه يهدي من يشاء إلى الصراط المستقيم . و الحمد

لله رب العالمين .

2248 " كان إذا جلس في الثنتين أو في الأربع يضع يديه على ركبتيه , ثم أشار بإصبعه "

.

قال الألباني في " السلسلة الصحيحة " 5 / 313 :

أخرجه النسائي ( 1 / 173 ) و البيهقي ( 2 / 132 ) من طريقين عن ابن المبارك قال

: أنبأنا مخرمة بن بكير حدثنا # عامر بن عبد الله بن الزبير عن أبيه # قال :

فذكره مرفوعا . قلت : و هذا إسناد صحيح على شرط مسلم و قد أخرجه ( 2 / 90 ) من

طريق ابن عجلان عن عامر به نحوه بلفظ : " كان إذا قعد يدعو .. " ليس فيه ذكر

الثنتين و الأربع و هي فائدة هامة تقضي على بدعة الإشارة بإصبعه في غير التشهد

, و لذلك خصصتها بالتخريج بيانا للناس . و رواه أحمد ( 4 / 3 ) بلفظ : " كان

إذا جلس في التشهد وضع يده اليمنى على فخذه اليمنى و يده اليسرى على فخذه

اليسرى و أشار بالسبابة و لم يجاوز بصره إشارته " . و أخرجه أبو داود و غيره

نحوه , و زاد في رواية : " و لا يحركها " . و هي زيادة شاذة كما بينته في "

ضعيف أبي داود " ( 175 ) . و خرجت الرواية الأولى في " صحيح أبي داود " ( 908

و 909 ) . و في الحديث مشروعية الإشارة بالإصبع في جلسة التشهد , و أما الإشارة

في الجلسة التي بين السجدتين التي يفعلها بعضهم اليوم , فلا أصل لها إلا في

رواية لعبد الرزاق في حديث وائل بن حجر و هي شاذة كما تقدم بيانه في الحديث

الذي قبله بيانا لا تراه في مكان آخر , و الحمد لله على توفيقه , و أسأله

المزيد من فضله .

2249 " ليس أحد أصبر على أذى سمعه من الله , إنهم ليدعون له ولدا ( و يجعلون له ندا

) و إنه ليعافيهم ( و يدفع عنهم ) و يرزقهم ( و يعطيهم ) " .

قال الألباني في " السلسلة الصحيحة " 5 / 314 :

أخرجه البخاري ( 6099 و 7378 ) و مسلم ( 8 / 133 - 134 ) و يعقوب الفسوي في "

المعرفة " ( 3 / 149 - 150 ) و أحمد ( 4 / 395 و 401 و 405 ) و البيهقي في "

الأسماء و الصفات " ( ص 504 - 505 ) من طرق عن الأعمش حدثنا سعيد بن جبير عن

أبي عبد الرحمن السلمي عن # أبي موسى # مرفوعا . و الزيادة الأولى و الأخيرة

لمسلم و الوسطى لأحمد . و عزاه السيوطي في " الصغير " و " الكبير " للشيخين فقط

بالزيادة الأولى !!

2250 " إذا خلص المؤمنون من النار يوم القيامة و أمنوا , فما مجادلة أحدكم لصاحبه في

الحق يكون له في الدنيا بأشد مجادلة له من المؤمنين لربهم , في إخوانهم الذين

أدخلوا النار . قال : يقولون : ربنا ! إخواننا كانوا يصلون معنا و يصومون معنا

و يحجون معنا , فأدخلتهم النار . قال : فيقول : اذهبوا فأخرجوا من عرفتم ,

فيأتونهم , فيعرفونهم بصورهم , لا تأكل النار صورهم , فمنهم من أخذته النار إلى

أنصاف ساقيه و منهم من أخذته النار إلى كعبيه , فيخرجونهم , فيقولون : ربنا !

أخرجنا من أمرتنا . ثم يقول : أخرجوا من كان قلبه في وزن دينار من الإيمان , ثم

من كان في قلبه وزن نصف دينار من الإيمان , حتى يقول : من كان في قلبه مثقال

ذرة - قال أبو سعيد : فمن لم يصدق بهذا فليقرأ هذه الآية : *( إن الله لا يظلم

مثقال ذرة و إن تك حسنة يضاعفها و يؤت من لدنه أجرا عظيما )* <1> - قال :

فيقولون : ربنا ! قد أخرجنا من أمرتنا , فلم يبق في النار أحد فيه خير . قال :

ثم يقول الله : شفعت الملائكة و شفع الأنبياء و شفع المؤمنون و بقي أرحم

الراحمين . قال : فيقبض قبضة من النار - أو قال : قبضتين - ناس لم يعملوا لله

خيرا قط , قد احترقوا حتى صاروا حمما . قال : فيؤتى بهم إلى ماء يقال له : ماء

الحياة فيصب عليهم , فينبتون كما تنبت الحبة في حميل السيل , فيخرجون من

أجسادهم مثل اللؤلؤ , في أعناقهم الخاتم : عتقاء الله . قال : فيقال لهم :

ادخلوا الجنة , فما تمنيتم أو رأيتم من شيء فهو لكم , عندي أفضل من هذا .

قال : فيقولون : ربنا ! و ما أفضل من ذلك ? قال : فيقول : رضائي عليكم , فلا

أسخط عليكم أبدا " .

-----------------------------------------------------------

[1] النساء : الآية : 40 . اهـ .

قال الألباني في " السلسلة الصحيحة " 5 / 316 :

أخرجه الإمام أحمد في " مسنده " ( 2 / 49 ) : حدثنا عبد الرزاق - و هذا في

" مصنفه " ( 11 / 409 / 20857 ) - قال : أخبرنا معمر عن زيد بن أسلم عن عطاء بن

يسار عن # أبي سعيد الخدري # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

و كذلك أخرجه النسائي ( 5010 ) و ابن ماجة ( 60 ) و ابن خزيمة في " التوحيد " (

184 ) , كلهم عن عبد الرزاق به إلا أن النسائي وقعت الآية عنده : *( إن الله لا

يغفر أن يشرك به و يغفر ما دون ذلك لمن يشاء )* <1> . و هو مخالف لرواية

الآخرين , و لا أدري ممن الوهم و لكن رواية الجماعة الأولى , و الأخرى شاذة .

و إن مما يؤيد ذلك أن الحديث أخرجه البخاري ( 7439 ) من طريق سعيد بن أبي هلال

, و مسلم ( 1 / 114 - 117 ) من طريق حفص بن ميسرة كلاهما عن زيد بن أسلم به

مطولا بالآية الأولى .

-----------------------------------------------------------

[1] النساء : الآية : 48 و 116 . اهـ .

2251 " صدق أبي " .

قال الألباني في " السلسلة الصحيحة " 5 / 316 :

أخرجه الطبراني في " المعجم الكبير " ( 3 / 38 / 2 ) من طريق إبراهيم عن ابن

مسعود أنه سأل أبي بن كعب - و نبي الله صلى الله عليه وسلم يخطب - عن آية من

كتاب الله ? فأعرض عنه , و لم يرد عليه فلما قضى صلاته قال : إنك لم تجمع " .

فسأل # ابن مسعود # رسول الله صلى الله عليه وسلم ? فقال : فذكره .

قلت : و إسناده حسن و رجاله كلهم ثقات رجال مسلم , غير شيخ الطبراني و هو علي

بن عبد العزيز - و هو البغوي - ثقة حافظ , و إبراهيم هو ابن يزيد النخعي .

و قد يقول قائل : إنه مرسل منقطع بين إبراهيم و ابن مسعود فكيف تحسن إسناده ?

فأقول : نعم , و لكن جماعة من الأئمة صححوا مراسيله , و خص البيهقي ذلك بما

أرسله عن ابن مسعود كما نقله في " التهذيب " . و قول البيهقي هو الصواب , لقول

الأعمش : قلت لإبراهيم : أسند لي عن ابن مسعود , فقال إبراهيم : إذا حدثتكم عن

رجل عن عبد الله فهو الذي سمعت , و إذا قلت : قال عبد الله , فهو عن غير واحد

عن عبد الله . فهذا صريح في أن ما أرسله عن ابن مسعود يكون بينه و بين ابن

مسعود أكثر من واحد , و هم و إن كانوا مجهولين , فجهالتهم مغتفرة , لأنهم جمع

من جهة و من التابعين - بل و ربما من كبارهم - من جهة أخرى , و هذه فائدة أخرى

سبق أن ذكرتها في موضع آخر , لا يحضرني الآن . و مما يقوي هذه القصة بين ابن

مسعود و أبي بن كعب , أنها رويت من حديث جابر بن عبد الله رضي الله عنه و ابن

عباس رضي الله عنهما . 1 - أما حديث جابر , فأخرجه أبو يعلى في " مسنده " ( 2 /

497 - 498 ) و عنه ابن حبان ( 577 ) و الطبراني في " الأوسط " ( 1 / 252 / 2 )

من طريق يعقوب القمي عن عيسى بن جارية عن جابر به نحوه . و قال المنذري ( 1 /

258 ) : " رواه أبو يعلى بإسناد جيد و ابن حبان في ( صحيحه ) " . قلت : إسناده

محتمل للتحسين , للكلام المعروف في عيسى بن جارية و يعقوب بن عبد الله القمي .

2 - و أما حديث ابن عباس , فأخرجه ابن خزيمة في " صحيحه " ( 1809 ) بإسناد فيه

ضعف , كما بينته فيما علقته عليه . و روى الطبراني أيضا في " الكبير " من طريق

إبراهيم بن المهاجر البجلي : استقرأ رجل عبد الله بن مسعود و الإمام يخطب يوم

الجمعة , فلم يكلمه عبد الله , فلما قضى الصلاة قال له عبد الله : " الذي سألت

عنه نصيبك من الجمعة " . و البجلي هذا صدوق سيء الحفظ . ثم روي بإسناد صحيح عن

ابن مسعود قال : " كفى لغوا أن تقول لصاحبك : أنصت , إذا خرج الإمام في الجمعة

" . و قد وقع مثل هذه القصة بين أبي ذر و أبي بن كعب عند ابن خزيمة و الطحاوي و

أحمد و غيرهم و ترى ذلك في " الترغيب " ( 1 / 257 - 258 ) و " المجمع " ( 2 /

186 ) و لا منافاة بينهما , لجواز تعددها , كما لا يخفى .

2252 " إن اتخذت شعرا فأكرمه " .

قال الألباني في " السلسلة الصحيحة " 5 / 318 :

أخرجه عبد الرزاق في " المصنف " ( 11 / 270 / 20516 ) عن معمر عن # سعيد بن عبد

الرحمن الجحشي # أن النبي صلى الله عليه وسلم قال لأبي قتادة : فذكره . قال : "

و كان أبو قتادة - حسبت - يرجله كل يوم مرتين " . و أخرجه البيهقي في " شعب

الإيمان " ( 2 / 265 / 2 ) من طريق عبد الرزاق و زاد في الإسناد بعد سعيد : "

عن أشياخهم , فإذا صحت هذه الزيادة فيكون الحديث موصولا و إلا فهو مرسل لأن

سعيدا هذا تابعي روى عن بعض الصحابة و قد وثقه ابن حبان و قال النسائي : " ليس

به بأس " . مع أنه لم يرو عنه غير معمر , كما ذكرته في " تيسير انتفاع الخلان

بكتاب " ثقات ابن حبان " و حققت فيه أنه وقع في ترجمة سعيد هذا عنده عدة

تصحيفات , منها نسبة ( الجحشي ) هذه , وقعت فيه : ( الحجبي ) , كما أنها تحرفت

في " الشعب " إلى " الجرشي " , الأمر الذي حال بيني و بين معرفتي إياه , حين

أوردت حديثه هذا شاهدا تحت الحديث المتقدم ( 666 ) و كان ذلك من دواعي إعادة

تخريجه و تصحيح نسبته إلى فوائد أخرى يأتي ذكرها بإذن الله تبارك و تعالى .

و قوله : " و كان أبو قتادة - حسبت - يرجله كل يوم مرتين " , لا يصح عندي , لشك

الراوي : أولا : في قوله : " حسبت " . و ثانيا : لثبوت نهيه صلى الله عليه وسلم

عن الترجل إلا غبا , كما تقدم تخريجه من طرق برقم ( 501 ) . و كذلك لا يصح ما

أخرجه النسائي ( 5237 ) من طريق عمر بن علي بن مقدم قال : حدثنا يحيى بن سعيد

عن محمد بن المنكدر عن أبي قتادة قال : " كانت له جمة ضخمة , فسأل النبي صلى

الله عليه وسلم ? فأمره أن يحسن إليها و أن يترجل كل يوم " . قلت : و هذا أنكر

من سابقه , فإنه رفع الترجل كل يوم إلى النبي صلى الله عليه وسلم , و هذا خلاف

الحديث الصحيح الذي أشرت إليه آنفا و علته الانقطاع بين محمد بن المنكدر و أبي

قتادة , فإنه لم يسمع منه كما حققه الحافظ في " التهذيب " . و يمكن استخراج علة

ثانية و هي الإرسال . و علة ثالثة و هي التدليس , فإن ابن مقدم هذا كان يدلس

تدليسا عجيبا يعرف عند العلماء بتدليس السكوت , فانظر ترجمته في " التهذيب " .

و مع هذا فقد خالفه حماد بن زيد : حدثنا يحيى بن سعيد عن محمد بن المنكدر أن

أبا قتادة اتخذ شعرا .. الحديث فأرسله . أخرجه البيهقي . و يؤيد أنه تابعه

سفيان ( و هو الثوري ) فقال : عن محمد بن المنكدر قال : " كان لأبي قتادة شعر .

. " الحديث مثله , إلا أنه قال : " و كان يدهنه يوما و يدعه يوما " . رواه

البيهقي . و هذا يؤكد نكارة رواية ابن مقدم , و يوافق الحديث الصحيح , و هو

المظنون بهذا الصحابي الجليل . و قد أشار الحافظ المزي في " التحفة " ( 9 / 264

) إلى ترجيح المرسل بقوله : " و رواه المفضل بن فضالة عن ابن جريج عن عطاء عن

ابن المنكدر أن أبا قتادة .. " فذكره . و رواه هشام بن عروة أيضا عن محمد بن

المنكدر , لكنه قال : عن جابر . و قد تقدمت هذه الرواية مع شواهد أخرى لحديث

الترجمة تؤيد صحته تحت الحديث المشار إليه آنفا ( 666 ) . و من شواهده ما أخرجه

ابن أبي شيبة في " المصنف " ( 8 / 448 ) : حدثنا ابن إدريس عن يحيى عن ( الأصل

: بن ) عبد الله بن أبي قتادة , قال : فذكره مرسلا . و هذا إسناد مرسل صحيح , و

لعل عبد الله تلقاه عن أبيه أبي قتادة . و الله أعلم .

( تنبيه ) : لقد ذكر الشيخ حبيب الرحمن الأعظمي في تعليقه على حديث الترجمة

رواية النسائي المتقدمة عن أبي قتادة , ساكتا عليها , موهما القراء أنه لا علة

فيها , و هذا شأنه في أكثر تعليقاته . و الله المستعان .

2253 " إن بين يدي الساعة سنين خداعة يصدق فيها الكاذب و يكذب فيها الصادق و يؤتمن

فيها الخائن و يخون فيها الأمين و ينطق فيها الرويبضة . قيل : و ما الرويبضة .

قيل : المرء التافه يتكلم في أمر العامة " .

قال الألباني في " السلسلة الصحيحة " 5 / 321 :

أخرجه البزار في " مسنده " ( 3373 - الكشف ) و الطبراني في " المعجم الكبير " (

18 / 67 / 125) من طريق يونس بن بكير عن محمد بن إسحاق عن إبراهيم بن أبي عبلة

عن أبيه عن # عوف بن مالك # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

زاد البزار : قال محمد بن إسحاق : و حدثني عبد الله بن دينار عن أنس عن النبي

صلى الله عليه وسلم قال : بنحوه . قال الهيثمي في " المجمع " ( 7 / 284 ) : "

رواه البزار , و قد صرح ابن إسحاق بالسماع من عبد الله بن دينار , و بقية رجاله

ثقات " . كذا قال ! و أقره الأعظمي في تعليقه على " الكشف " . و لنا عليه

مؤخذتان : الأولى : أنه لم يعز حديث عوف للطبراني , و لاسيما و قد رواه من غير

هذا الوجه . و الأخرى : أن أبا عبلة - والد إبراهيم - غير معروف إلا بهذه

الرواية , و لم يوثقه غير ابن حبان ( 4 / 367 ) , و سكت عنه ابن أبي حاتم , فهو

من هذا الوجه ضعيف , يقويه حديث أنس , فإن إسناده حسن لتصريح ابن إسحاق

بالتحديث . و قد أخرجه أحمد ( 3 / 220 ) من طريق أخرى عنه عن محمد بن المنكدر

عن أنس بلفظ : " إن أمام الدجال سنين خداعة .. " . الحديث مثل حديث الترجمة ,

إلا أنه قال : " قال : الفويسق يتكلم في أمر العامة " . ثم رواه عقبه هو و ابنه

عبد الله و أبو يعلى ( 1 / 378 / 3715 ) من طريق ابن إسحاق الأولى عن عبد الله

بن دينار به . و قد وهم المعلق على " أبي يعلى " فجعل طريق ابن إسحاق عن ابن

المنكدر عند أحمد و الطريق هذه واحدة . نعود إلى حديث عوف , فقد توبع عليه ابن

إسحاق من اثنين : الأول : مسلمة بن علي : حدثنا إبراهيم بن أبي عبلة عن أبيه به

. أخرجه الطبراني ( 18 / 67 / رقم 123 ) و ابن عساكر في " تاريخ دمشق " ( 16 /

226 / 2 ) . و مسلمة هذا متروك . و الآخر : إسماعيل بن عياش عن إبراهيم بن أبي

عبلة عن عوف بن مالك مرفوعا مثله . أخرجه الطبراني ( رقم 124 ) , و قال المعلق

عليه , صاحبنا حمدي السلفي : " إسناده حسن " ! و أقول : كان يكون كذلك لولا

الانقطاع بين إبراهيم بن أبي عبلة و عوف , فإن بين وفاتيهما تسعا و سبعين سنة ,

و لذلك لم يذكروا له رواية عن أحد من الصحابة , سوى أنس ابن مالك رضي الله عنه

و نحوه . و لم يذكروا له رواية عن عوف , و الروايات السابقة تبين أن بينهما

والده أبا عبلة . ثم إن مما يزيد الحديث قوة أن له شواهد عن غيرما واحد من

الصحابة , منها عن عبد الله بن عمر مرفوعا نحوه إلى قوله : " و يخون الأمين " ,

و زاد : " قيل : يا رسول الله ! فكيف المؤمن يومئذ ? قال : كالنخلة وقعت فلم

تفسد و أكلت فلم تكسر و وضعت طيبا , و كقطعة الذهب , دخلت النار , فأخرجت , فلم

تزدد إلا جودا " . أخرجه البزار ( 9409 ) عن عبد الرحمن بن مغراء الدوسي حدثنا

الأعمش عن أبي أيوب عنه . و قال : " لا نعلمه إلا عن عبد الله بن عمرو, و لا

له عنه إلا هذا الطريق " . قلت : و رجاله ثقات رجال ( الصحيح ) غير عبد الرحمن

بن مغراء الدوسي , قال الحافظ في " التقريب " : " صدوق , تكلم في حديثه عن

الأعمش " . قلت : و هذا عنه كما ترى و مع ذلك فقد قال الحافظ في " زوائده " ( ص

238 ) : " حسن " . و أما الهيثمي فقال في " مجمع الزوائد " ( 7 / 327 ) : "

رواه البزار , و فيه عبد الرحمن بن مغراء , وثقه أبو زرعة و جماعة , و ضعفه ابن

المديني , و بقية رجاله رجال الصحيح " . و له طريق أخرى عن ابن عمر , يأتي

بإذنه تعالى برقم ( 2288 ) . ( تنبيه ) : قوله : " كقطعة من الذهب .. " إلخ ,

لم ترد في " المجمع " و أورده السيوطي بتمامه في " الجامع " من رواية الحاكم في

" الكنى " , و ابن عساكر , لكنه قال : " إلا جودة " . و لعله الصواب . و للحديث

شواهد أخرى تقدم بعضها برقم ( 1887 و 2238 ) . من حديث جماعة منهم أنس , و جود

إسناده الحافظ في " الفتح " ( 13 / 84 ) .

2254 " اللهم اغفر لعائشة ما تقدم من ذنبها و ما تأخر و ما أسرت و ما أعلنت , و قال

: والله إنها لدعوتي لأمتي في كل صلاة " .

قال الألباني في " السلسلة الصحيحة " 5 / 324 :

أخرجه البزار في " مسنده " ( 2658 - كشف الأستار ) : حدثنا أحمد بن منصور حدثنا

هارون بن معروف حدثنا ابن وهب أخبرني حيوة عن أبي صخر عن ابن قسيط عن عروة عن #

عائشة # قالت : " لما رأيت من النبي صلى الله عليه وسلم طيب النفس , قلت : يا

رسول الله ! ادع الله لي . قال : ( فذكره ) , فضحكت عائشة حتى سقط رأسها في حجر

رسول الله صلى الله عليه وسلم من الضحك , فقال : أيسرك دعائي ? فقالت : و ما لي

لا يسرني دعاؤك ? فقال : والله إنها لدعوتي .. إلخ . و قال البزار : " لا يروى

إلا عن عائشة , و لا عنها إلا بهذا الإسناد " .

قلت : و هذا إسناد حسن , و رجاله ثقات رجال مسلم غير أحمد بن منصور - و هو

الرمادي من شيوخ ابن ماجة - و هو ثقة , و لولا أن في أبي صخر - و اسمه حميد بن

زياد - بعض الكلام من قبل حفظه لصححته , قال الذهبي في " الكاشف " : " مختلف

فيه , قال أحمد : ليس به بأس " . و قال الحافظ في " التقريب " : " صدوق يهم " .

و لذلك فقوله في " زوائد البزار " ( ص 284 ) : " صحيح " . لا يخلو من تساهل .

و نحوه قول شيخه الهيثمي في " المجمع " ( 9 / 244 ) : " رواه البزار , و رجاله

رجال الصحيح غير أحمد بن منصور الرمادي , و هو ثقة " . لأنه يوهم ما صرح به

الحافظ من الصحة , و قد قلده الشيخ الأعظمي كما هي عادته .

2255 " أما ترضين أن تكوني زوجتي في الدنيا و الآخرة ? قلت : بلى . قال : فأنت زوجتي

في الدنيا و الآخرة " .

قال الألباني في " السلسلة الصحيحة " 5 / 325 :

أخرجه الحاكم ( 4 / 10 ) من طريق أبي العنبس سعيد بن كثير عن أبيه قال : حدثتنا

# عائشة # رضي الله عنها أن رسول الله صلى الله عليه وسلم ذكر فاطمة رضي الله

عنها , قالت : فتكلمت أنا , فقال : فذكره . و قال : " أبو العنبس هذا سعيد بن

كثير , مدني ثقة , و الحديث صحيح " . و وافقه الذهبي , و هو كما قالا . و كثير

والد العنبس و إن كان لم يوثقه غير ابن حبان , فقد روى عنه جمع من الثقات كما

تقدم ذكره تحت الحديث ( 2177 ) , و لاسيما و لحديث الترجمة شواهد في " الصحيحين

" و غيرهما , فانظر كتابي الجديد " صحيح سنن الترمذي " ( أبواب المناقب ) .

2256 " ما أحل الله في كتابه فهو حلال و ما حرم فهو حرام و ما سكت عنه فهو عفو ,

فاقبلوا من الله عافيته *( و ما كان ربك نسيا )* <1> " .

-----------------------------------------------------------

[1] مريم : الآية : 64 . اهـ .

قال الألباني في " السلسلة الصحيحة " 5 / 325 :

أخرجه الدارقطني في " سننه " ( 2 / 137 / 12 ) و الحاكم ( 2 / 375 ) و عنه

البيهقي ( 10 / 12 ) و البزار في " مسنده " ( 1 / 78 / 123 - كشف الأستار ) و

الطبراني في " مسند الشاميين " ( ص 416 ) من طرق عن عاصم بن رجاء بن حيوة عن

أبيه عن # أبي الدرداء # قال : قال رسول الله صلى الله عليه وسلم : ( فذكره ) .

و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي . و قال البزار : " إسناده

صالح " . قلت : و هذا هو الأقرب لحال عاصم بن رجاء , فإن فيه كلاما , فقد قال

الذهبي في " الكاشف " : " قال ابن معين : صويلح " . و قال الحافظ في " التقريب

" : " صدوق يهم " . و لذلك قال الهيثمي في " مجمع الزوائد " ( 1 / 171 ) : "

رواه البزار , و الطبراني في " الكبير " , و إسناده حسن , و رجاله موثقون " . و

هو - أعني عاصما - ممن ذكرهم ابن حبان في " ثقاته " ( 7 / 259 ) , و صحح له في

" صحيحه " منها حديثا في فضل طالب العلم ( رقم 88 - الإحسان ) .

2257 " ما أنتما بأقوى على المشي مني , و ما أنا بأغنى عن الأجر منكما " .

قال الألباني في " السلسلة الصحيحة " 5 / 326 :

أخرجه ابن حبان في " صحيحه " ( 4713 - الإحسان ) و الحاكم ( 30 / 20 ) و أحمد (

1 / 411 و 418 و 422 و 424 ) و ابن سعد في " الطبقات " ( 2 / 21 ) و البزار في

" مسنده " ( 2 / 310 / 1759 - الكشف ) و الضياء في " المنتقى من مسموعاته بمرو

" ( ق 29 / 1 ) من طرق عن حماد بن سلمة عن عاصم بن بهدلة عن زر بن حبيش عن

# عبد الله بن مسعود # قال : كنا في غزوة بدر كل ثلاثة منا على بعير , كان علي

و أبو لبابة زميلي رسول الله صلى الله عليه وسلم , فإذا كان عقبة النبي صلى

الله عليه وسلم قالا : اركب يا رسول الله ! حتى نمشي عنك , فيقول : ( فذكره ) و

السياق لأحمد في رواية و البزار و الحاكم , و قال : " صحيح على شرط مسلم " ! و

سكت عنه الذهبي لأنه قال : " ...‏الحديث و قد مر " . و لم أره في غير هذا

المكان .. و عاصم بن بهدلة إنما أخرج له الشيخان مقرونا كما في " الكاشف " و

غيره . قال الهيثمي في " مجمع الزوائد " ( 6 / 68 - 69 ) : " رواه أحمد و

البزار و قال : فإذا كانت عقبة رسول الله صلى الله عليه وسلم قالا : اركب حتى

نمشي عنك , و الباقي نحوه . و فيه عاصم بن بهدلة , و حديثه حسن " .

قلت : وفاته أن اللفظ الذي عزاه للبزار هو لأحمد أيضا في رواية كما ذكرنا آنفا

.

2258 " ما أهلك الله قوما و لا قرنا و لا أمة و لا أهل قرية منذ أنزل التوراة على

وجه الأرض بعذاب من السماء , غير أهل القرية التي مسخت قردة , ألم تر إلى قوله

تعالى : *( و لقد آتينا موسى الكتاب من بعد ما أهلكنا القرون الأولى بصائر

للناس و هدى و رحمة لعلهم يتذكرون )* <1>

-----------------------------------------------------------

[1] القصص : الآية : 43 . اهـ .

قال الألباني في " السلسلة الصحيحة " 5 / 327 :

أخرجه الحاكم ( 2 / 408 ) و البزار ( 2248 - الكشف ) و الثعلبي في " تفسيره " (

3 / 41 / 2 ) من طريقين عن عوف عن أبي نضرة عن # أبي سعيد الخدري # مرفوعا . و

قال الحاكم : " صحيح على شرط الشيخين " . و وافقه الذهبي . ثم أخرجه البزار (

2247 ) و ابن جرير في " تفسيره " ( 20 / 50 ) من طرق عن عوف به موقوفا على أبي

سعيد . و قال الهيثمي في " مجمع الزوائد " ( 7 / 88 ) : " رواه البزار موقوفا و

مرفوعا , و رجالهما رجال الصحيح " . و أقول : كلاهما صحيح , و لا مخالفة بينهما

, فمن الواضح أن الموقوف على الصحابي في حكم المرفوع فيما يتعلق بالتفسير , حتى

و لو لم يرد مرفوعا , فكيف و قد صح مرفوعا أيضا ? !

2259 " ما في الناس مثل رجل آخذ بعنان فرسه فيجاهد في سبيل الله و يجتنب شرور الناس

. و مثل رجل باد في غنمه , يقري ضيفه و يؤدي حقه " .

قال الألباني في " السلسلة الصحيحة " 5 / 328 :

أخرجه الإمام أحمد ( 1 / 311 ) : حدثنا روح حدثنا حبيب بن شهاب العنبري قال :

سمعت أبي يقول : أتيت ابن عباس أنا و صاحب لي , فلقينا أبا هريرة عند باب ابن

عباس , فقال : من أنتما ? فأخبرناه , فقال : انطلقا إلى ناس على تمر و ماء ,

إنما يسيل كل واد بقدره . قال : قلنا : كثير خيرك , استأذن لنا على ابن عباس ,

قال : فاستأذن لنا , فسمعنا # ابن عباس # يحدث عن رسول الله صلى الله عليه وسلم

, فقال : خطب رسول الله صلى الله عليه وسلم يوم تبوك , فقال : فذكره . قال :

قلت : أقالها ? قال : قالها . قال : قلت : أقالها ? قال : قالها . قلت : أقالها

? قال : قالها . فكبرت الله , و حمدت الله و شكرته .

قلت : و هذا إسناد صحيح : روح هو ابن عبادة , و هو ثقة من رجال الشيخين . و

حبيب بن شهاب العنبري ثقة بلا خلاف , و هو مترجم في " تعجيل المنفعة " و أبوه

شهاب , وثقه ابن حبان ( 4 / 363 ) و أبو زرعة كما في " الجرح و التعديل " . و

قد تابعه القلوص بنت عليبة : سمعت شهاب بن مدلج حدثنا أبو هريرة أن النبي صلى

الله عليه وسلم قال : " خير الناس رجل تنحى عن شرور الناس " .

2260 " ما من مسلمين يموت لهما ثلاثة من الولد لم يبلغوا الحنث إلا أدخلهما الله

الجنة بفضل رحمته إياهم . و ما من مسلم ينفق من زوجين من ماله في سبيل الله إلا

ابتدره حجبة الجنة ( كلهم يدعوه إلى ما قبله ) " .

قال الألباني في " السلسلة الصحيحة " 5 / 329 :

أخرجه ابن حبان في " صحيحه " ( 4 / 260 / 2929 و 7 / 77 - 78 / 4624 - 4626 )

و أبو عوانة في " صحيحه " ( 8 / 8 - 9 مخطوطة الظاهرية ) و البيهقي ( 9 / 171 )

- و الزيادة له - و أحمد ( 5 / 151 و 159 و 164 ) و الطبراني في " المعجم

الكبير " ( 2 / 154 - 155 / 1644 و 1645 ) من طريق صعصعة بن معاوية عن # أبي ذر

# مرفوعا به . زاد ابن حبان و غيره : " و ما زوجان من ماله ? قال : عبدان من

رقيقه فرسان من خيله بعيران من إبله " . و أخرجه النسائي مرفوعا ( 1874 و 3185

) , و عنده معنى الزيادة ( تنبيه ) : أعل الحديث صاحبنا حمدي السلفي في تعليقه

على " الطبراني " بعنعنة الحسن البصري , و فاته أنه صرح بالتحديث عند ابن حبان

و أبي عوانة و أحمد من طرق عن الحسن : حدثني صعصعة . فاقتضى التنبيه .

2261 " إن كنت نذرت فاضربي , و إلا فلا " .‏

قال الألباني في " السلسلة الصحيحة " 5 / 330 :

أخرجه الترمذي ( 3691 ) و ابن حبان ( 4371 - الإحسان ) و البيهقي ( 10 / 77 )

و أحمد ( 5 / 353 ) من طريق الحسين بن واقد قال : حدثني عبد الله بن بريدة قال

: سمعت # بريدة # يقول : خرج رسول الله صلى الله عليه وسلم في بعض مغازيه ,

فلما انصرف , جاءت جارية سوداء , فقالت : يا رسول الله ! إني نذرت إن ردك الله

سالما أن أضرب بين يديك بالدف و أتغنى . فقال رسول الله صلى الله عليه وسلم ..

( فذكره ) , فجعلت تضرب , فدخل أبو بكر و هي تضرب , ثم دخل علي و هي تضرب , ثم

دخل عثمان و هي تضرب , ثم دخل عمر , فألقت الدف تحت استها , ثم قعدت عليه ,

فقال رسول الله صلى الله عليه وسلم : " إن الشيطان ليخاف منك يا عمر ! إني كنت

جالسا و هي تضرب , فدخل أبو بكر و هي تضرب , ثم دخل علي و هي تضرب , ثم دخل

عثمان و هي تضرب , فلما دخلت أنت يا عمر ألقت الدف " . و قال الترمذي : " حديث

حسن صحيح " . قلت : و إسناده جيد رجاله ثقات رجال مسلم و في الحسين كلام لا يضر

قال الحافظ في " التقريب " : " صدوق له أوهام " . و لحديث الترجمة شاهد من حديث

عمرو بن شعيب عن أبيه عن جده : " أن امرأة أتت النبي صلى الله عليه وسلم ,

فقالت : يا رسول الله ! إني نذرت أن أضرب على رأسك بالدف , قال : " أوفي بنذرك

" . ( تنبيه ) : جاء عقب حديث بريدة في " موارد الظمآن " ( 493 - 494 / 2015 )

زيادة : " و قالت : أشرق البدر علينا , من ثنيات الوداع , وجـب الشكر علينا ,

ما دعا لله داع , و ذكر محققه الشيخ محمد عبد الرزاق حمزة رحمه الله تعالى في

الحاشية أن هذه الزيادة من الهامش , و بخط يخالف خط الأصل . و كم كنت أتمنى على

الشيخ رحمه الله أن لا يطبعها في آخر الحديث , و أن يدعها حيث وجدها : " في

الهامش " و أن يكتفي بالتنبيه عليها في التعليق , خشية أن يغتر بها بعض من لا

علم عنده , فإنها زيادة باطلة , لم ترد في شيء من المصادر المتقدمة و منها "

الإحسان " الذي هو " صحيح ابن حبان " مرتبا على الأبواب الفقهية , بل ليس لها

أصل في شيء من الأحاديث الأخرى , على شهرتها عند كثير من العامة و أشباههم من

الخاصة أن النبي صلى الله عليه وسلم استقبل بذلك من النساء و الصبيان حين دخل

المدينة في هجرته من مكة , و لا يصح ذلك كما كنت بينته في " الضعيفة " ( 2 / 63

/ 598 ) , و نبهت عليه في الرد على المنتصر الكتاني ( ص 48 ) و استندت في ذلك

على الحافظ العراقي , و العلامة ابن قيم الجوزية . و قد يظن بعضهم أن كل ما

يروى في كتب التاريخ و السيرة , أن ذلك صار جزءا لا يتجزأ من التاريخ الإسلامي

, لا يجوز إنكار شيء منه ! و هذا جهل فاضح , و تنكر بالغ للتاريخ الإسلامي

الرائع , الذي يتميز عن تواريخ الأمم الأخرى بأنه هو وحده الذي يملك الوسيلة

العلمية لتمييز ما صح منه مما لم يصح , و هي نفس الوسيلة التي يميز بها الحديث

الصحيح من الضعيف , ألا و هو الإسناد الذي قال فيه بعض السلف : لولا الإسناد

لقال من شاء ما شاء . و لذلك لما فقدت الأمم الأخرى هذه الوسيلة العظمى امتلأ

تاريخها بالسخافات و الخرافات , و لا نذهب بالقراء بعيدا , فهذه كتبهم التي

يسمونها بالكتب المقدسة , اختلط فيها الحامل بالنابل , فلا يستطيعون تمييز

الصحيح من الضعيف مما فيها من الشرائع المنزلة على أنبيائهم , و لا معرفة شيء

من تاريخ حياتهم , أبد الدهر , فهم لا يزالون في ضلالهم يعمهون , و في دياجير

الظلام يتيهون ! فهل يريد منا أولئك الناس أن نستسلم لكل ما يقال : إنه من

التاريخ الإسلامي . و لو أنكره العلماء , و لو لم يرد له ذكر إلا في كتب

العجائز من الرجال و النساء ? ! و أن نكفر بهذه المزية التي هي من أعلى و أغلى

ما تميز به تاريخ الإسلام ? ! و أنا أعتقد أن بعضهم لا تخفى عليه المزية و لا

يمكنه أن يكون طالب علم بله عالما دونها , و لكنه يتجاهلها و يغض النظر عنها

سترا لجهله بما لم يصح منه , فيتظاهر بالغيرة على التاريخ الإسلامي , و يبالغ

في الإنكار على من يعرف المسلمين ببعض ما لم يصح منه , بطرا للحق , و غمصا

للناس . و الله المستعان . ( فائدة ) : من المعلوم أن ( الدف ) من المعازف

المحرمة في الإسلام و المتفق على تحريمها عند الأئمة الأعلام , كالفقهاء

الأربعة و غيرهم و جاء فيها أحاديث صحيحة خرجت بعضها في غير مكان , و تقدم شيء

منها برقم ( 9 و 1806 ) , و لا يحل منها إلا الدف وحده في العرس و العيدين ,

فإذا كان كذلك , فكيف أجاز النبي صلى الله عليه وسلم لها أن تفي بنذرها و لا

نذر في معصية الله تعالى . و الجواب - و الله أعلم - لما كان نذرها مقرونا

بفرحها بقدومه صلى الله عليه وسلم من الغزو سالما , ألحقه صلى الله عليه وسلم

بالضرب على الدف في العرس و العيد و ما لا شك فيه , أن الفرح بسلامته صلى الله

عليه وسلم أعظم - بما لا يقاس - من الفرح في العرس و العيد , و لذلك يبقى هذا

الحكم خاصا به صلى الله عليه وسلم , لا يقاس به غيره , لأنه من باب قياس

الحدادين على الملائكة , كما يقول بعضهم . و قد ذكر نحو هذا الجمع الإمام

الخطابي في " معالم السنن " , و العلامة صديق حسن خان في " الروضة الندية " ( 2

/ 177 - 178 ) .

2262 " ما كان من حلف في الجاهلية فتمسكوا به , و لا حلف في الإسلام " .

قال الألباني في " السلسلة الصحيحة " 5 / 333 :

أخرجه أحمد ( 5 / 61 ) من طريقين عن مغيرة عن أبيه عن شعبة بن التوأم عن # قيس

بن عاصم # عن النبي صلى الله عليه وسلم . قلت : و هذا إسناد جيد , رجاله ثقات

رجال البخاري , غير شعبة بن التوأم و قد روى عنه جمع من الثقات و ذكره ابن حبان

في " الثقات " و أخرج حديثه هذا في " صحيحه " مختصرا ( 2060 - موارد ) .

و مغيرة هو ابن مقسم بن بجرة . و للحديث شاهد من حديث جبير بن مطعم مرفوعا نحوه

دون قوله : " فتمسكوا به " . أخرجه مسلم ( 7 / 183 ) و أحمد ( 4 / 83 ) و

غيرهما . و آخر من حديث عبد الله بن عمرو نحوه و فيه . " و أوفوا بحلف الجاهلية

" . أخرجه ابن خزيمة ( 232 / 1 ) و أحمد ( 2 / 212 - 213 ) . و شاهد آخر من

حديث ابن عباس نحوه . أخرجه الدارمي ( 2 / 243 ) و ابن حبان ( 2061 ) و أحمد (

1 / 317 و 329 ) . و من حديث عبد الرحمن بن عوف . أخرجه أحمد ( 1 / 190 ) . و

من حديث أم سلمة . أخرجه أبو يعلى ( 315 / 2 - مصورة المكتب الثانية ) .

2263 " ما مررت ليلة أسري بي بملإ من الملائكة , إلا كلهم يقول لي : عليك يا محمد

بالحجامة " .

قال الألباني في " السلسلة الصحيحة " 5 / 334 :

أخرجه الترمذي و ابن ماجة ( 2 / 350 ) و ابن جرير الطبري في " التهذيب " ( 2 /

103 - 104 ) و صححه ( ! ) و أحمد و الطبراني ( 3 / 139 / 1 ) من طريق عباد بن

منصور عن عكرمة عن # ابن عباس # مرفوعا . و قال الحاكم : " صحيح " و رده الذهبي

بقوله : " قلت : لا " . فأصاب هنا و أخطأ فيما تقدم في لفظ : " خير يوم تحتجمون

فيه " . و الحديث أورده في " المجمع " ( 5 / 91 ) و قال : " رواه البزار و فيه

عطاف بن خالد و هو ثقة و تكلم فيه " . قلت : و الظاهر أن هذه طريق أخرى للحديث

عن ابن عباس و له شواهد , فأخرجه الطبراني عن مالك بن صعصعة و رجاله رجال

الصحيح و منها الآتي بلفظ : " ما مررت ليلة أسري بي بملإ إلا قالوا : يا محمد !

مر أمتك بالحجامة " . أخرجه ابن ماجة ( 2 / 350 ) قال : حدثنا جبارة بن المغلس

حدثنا كثير بن سليم سمعت أنس بن مالك يقول مرفوعا . و هذا إسناد ثلاثي من

ثلاثيات ابن ماجة القليلة , و لكنه ضعيف , فإن جبارة و شيخه كثير كلاهما ضعيف

كما في " التقريب " . لكن له شاهد من حديث ابن مسعود . أخرجه الترمذي ( 2 / 5 )

من طريق عبد الرحمن بن إسحاق عن القاسم بن عبد الرحمن بن عبد الله بن مسعود عن

أبيه عن ابن مسعود مرفوعا به , و قال : " حديث حسن " . كذا قال و لعله لشواهده

فإن عبد الرحمن بن إسحاق هو أبو شيبة الواسطي و هو ضعيف . ثم رجعت إلى " كشف

الأستار عن زوائد مسند البزار " فوجدت الحديث فيه ( ق 284 / 1 ) من طريق عبد

الله بن صالح حدثنا عطاف عن نافع عن ابن عمر مرفوعا . فالحديث حديث ابن عمر لا

ابن عباس , فما في " المجمع " خطأ . فهو شاهد لا بأس به .

2264 " ما مسخت أمة قط , فيكون لها نسل " .

قال الألباني في " السلسلة الصحيحة " 5 / 335 :

الطبراني في " الأوسط " ( 429 ) : حدثنا أحمد بن رشدين حدثنا محمد بن سفيان

الحضرمي حدثنا مسلمة بن علي عن محمد بن الوليد الزبيدي عن الزهري عن # حمزة بن

عبد الله بن عمر عن أبيه # مرفوعا و قال : " لم يروه عن الزهري إلا الزبيدي " .

قلت : هو ثقة ثبت , لكن الراوي عنه مسلمة بن علي و هو الخشني متروك . غير أن

الحديث صحيح , فقد قال ليث : عن علقمة بن مرثد عن المعرور بن سويد عن أم

المؤمنين أم سلمة قالت : " سألت رسول الله صلى الله عليه وسلم عمن مسخ , أيكون

له نسل ? فقال : ما مسخ أحد قط فكان له نسل و لا عقب " . أخرجه أبو يعلى ( 318

/ 2 ) و الطبراني في " الكبير " ( 23 / 325 / 746 ) . و ليث - و هو ابن أبي

سليم - كان اختلط . و قد خالفه في إسناده مسعر و الثوري فقالا : عن علقمة بن

مرثد عن المغيرة بن عبد الله اليشكري عن المعرور بن سويد عن عبد الله ( يعني :

ابن مسعود ) قال : " و ذكرت عنده صلى الله عليه وسلم القردة و الخنازير أنه مما

مسخ , فقال النبي صلى الله عليه وسلم : إن الله لم يمسخ شيئا فيدع له نسلا أو

عاقبة , و قد كانت القردة و الخنازير قبل ذلك " . أخرجه مسلم ( 8 / 56 - 57 )

و أحمد ( 1 / 390 و 413 و 433 و 445 و 466 ) . و تابعه أبو الأحوص الجشمي عن

ابن مسعود به . أخرجه أحمد ( 1 / 395 و 396 - 397 و 421 ) .

2265 " ما ملأ آدمي وعاء شرا من بطن , بحسب ابن آدم أكلات يقمن صلبه , فإن كان لا

محالة , فثلث لطعامه و ثلث لشرابه و ثلث لنفسه " .

قال الألباني في " السلسلة الصحيحة " 5 / 336 :

أخرجه الترمذي ( 3 / 378 ) و ابن حبان ( 1349 - موارد ) و الحاكم ( 4 / 121 و

331 ) و عبد الله بن المبارك في " الزهد " ( 603 ) و أحمد ( 4 / 132 ) و ابن

سعد ( 1 / 410 ) و الطبراني في " الكبير " ( 20 / 272 / 644 - 646 ) و ابن

عساكر ( 7 / 307 / 2 ) من طرق عن يحيى بن جابر الطائي قال : سمعت # المقدام بن

معد يكرب الكندي # قال : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره .

قلت : و إسناده صحيح رجاله ثقات , و قال الترمذي : " حديث حسن صحيح " . و قال

الحاكم : " صحيح الإسناد " , و وافقه الذهبي . و قد أعل بالانقطاع و قد أجبت

عنه في " الإرواء " ( 7 / 42 ) . و له طريق ثانية أخرجها ابن ماجة ( 2 / 321 )

من طريق محمد بن حرب : حدثتني أمي عن أمها أنها سمعت المقدام بن معد يكرب به .

و أم محمد بن حرب و أمها مجهولتان . و طريق ثالثة عند ابن حبان ( 1348 ) عن

صالح بن يحيى بن المقدام بن معد يكرب - و هو لين - عن أبيه - و هو مستور -

عن جده المقدام به . و رابعة عند الطبراني ( 662 ) عن حسان بن حسان عن حريز بن

عثمان عن حبيب بن عبيد عن المقدام به مختصرا . و حسان هذا فيه ضعف .

( تنبيه ) : سقط من " الإحسان بترتيب صحيح ابن حبان " للأمير علاء الدين ,

الطريق الأولى الصحيحة لهذا الحديث , بخلاف الطريق الثالثة اللينة , فهي ثابتة

فيه برقم ( 5213 ) , مع ثبوت الطريقين معا في " موارد الظمآن " , كما تقدمت

الإشارة إلى ذلك برقميهما , فلا أدري إذا كان السقط من مرتبه , أو ناسخه , أو

طابعه , فإن كان الأول فهل كان ذلك منه قصدا , أو سهوا ? ! فإن كان الأول , فهل

كان ذلك عن منهج التزمه فيه , منه حذف المكرر منه , أم كان ذلك سهوا منه ? فإن

كان الأول - و هذا ما أستبعده - فيرد عليه شيئان : الأول : أننا في هذه الحالة

لا نستطيع أن نعتقد أن " الإحسان " يغني عن أصله : " صحيح ابن حبان " .

و الآخر : أنه يجب في هذه الحالة الاحتفاظ بالمتن الصحيح إسناده , و حذف اللين

إسناده , و ليس العكس , كما وقع في هذا الحديث . و الله أعلم .

2266 " ما من أحد يسلم علي , إلا رد الله علي روحي حتى أرد عليه السلام " .

قال الألباني في " السلسلة الصحيحة " 5 / 338 :

رواه أبو داود ( 1 / 319 ) و البيهقي في " سننه " ( 5 / 245 ) و أحمد ( 2 / 227

) و الطبراني في " الأوسط " ( 449 ) عن عبد الله بن يزيد الإسكندراني عن حيوة

بن شريح عن أبي صخر عن يزيد بن عبد الله بن قسيط عن أبي صالح عن # أبي هريرة #

مرفوعا و قال الطبراني : " لم يروه عن يزيد إلا أبو صخر و لا عنه إلا حيوة تفرد

به عبد الله بن يزيد " . قلت : و هو المقري , ثقة من رجال الشيخين , و كذلك من

فوقه غير أبي صخر - و هو حميد بن زياد - مختلف فيه , و الراجح عندي أنه حسن

الحديث . و في " التقريب " : " صدوق يهم " . و هذا أقرب إلى الصواب من قوله في

" الفتح " ( 6 / 279 ) : " رجاله ثقات " ! و قال الحافظ العراقي في " تخريج

الإحياء " ( 1 / 279 ) : " سنده جيد " . و أما النووي , فقال في " الرياض " (

1409 ) : " إسناده صحيح " ! و وافقه المناوي في " التيسير " !

2267 " ما من أربعين من مؤمن يشفعون لمؤمن , إلا شفعهم الله فيه " .

قال الألباني في " السلسلة الصحيحة " 5 / 339 :

أخرجه ابن ماجة ( 1 / 453 ) عن بكر بن سليم حدثني حميد بن زياد الخراط عن كريب

مولى # عبد الله بن عباس # قال : " هلك ابن لعبد الله بن عباس , فقال لي : يا

كريب ! قم فانظر هل اجتمع لابني أحد ? فقلت : نعم , فقال : ويحك , كم تراهم ..

أربعين ? قلت : لا بل أكثر . قال : فاخرجوا بابني , فأشهد لسمعت رسول الله صلى

الله عليه وسلم يقول : " فذكره " . قلت : و هذا إسناد ضعيف , علته بكر هذا ,

أورده الذهبي في " المغني " , و قال : " قال ابن عدي : يتفرد بما لا يتابع عليه

, و هو ضعيف " . قلت : و قد خالفه في إسناده عبد الله بن وهب فقال : أخبرني أبو

صخر ( و هو حميد بن زياد الخراط ) عن شريك بن عبد الله بن أبي نمر عن كريب مولى

ابن عباس به نحوه , و لفظ المرفوع منه : " ما من رجل مسلم يموت , فيقوم على

جنازته أربعون رجلا لا يشركون بالله شيئا إلا شفعهم الله فيه " . أخرجه مسلم (

3 / 53 ) و أبو داود ( 2 / 64 ) و البيهقي ( 4 / 30 ) و أحمد ( 1 / 277 - 278 )

.

2268 " ما من القلوب قلب إلا و له سحابة كسحابة القمر , بينا القمر مضيء إذ علته

سحابة فأظلم , إذ تجلت عنه فأضاء " .

قال الألباني في " السلسلة الصحيحة " 5 / 339 :

رواه أبو الطيب الحوراني في " جزئه " ( 70 / 1 ) و أبو نعيم في " الحلية " ( 2

/ 196 ) و الديلمي ( 4 / 8 - 9 ) عن محمد بن عبد الله بن أبي حماد القطان حدثنا

عبد الرحمن بن مغراء عن الأزهر بن عبد الله الأودي عن محمد بن عجلان عن سالم بن

عبد الله بن عمر عن أبيه عن # علي بن أبي طالب # مرفوعا , و قال أبو نعيم : "

حديث غريب , تفرد به عبد الرحمن بن مغراء عن أزهر " . قلت : و كلاهما صدوق , و

كذلك من فوقه . و أما القطان , فقد روى عنه جماعة من الثقات منهم أبو داود في "

المراسيل " , و النسائي خارج " السنن " , و كان أحمد يكرمه , فهو مستور , و قال

الحافظ : " مقبول " . قلت : فمثله حسن الحديث إن شاء الله , و لاسيما و في كلام

أبي نعيم المتقدم إشارة إلى أنه لم يتفرد به . و الله أعلم .

2269 " ما من امرئ مسلم ينقي لفرسه شعيرا , ثم يعلقه عليه إلا كتب له بكل حبة حسنة

" .

قال الألباني في " السلسلة الصحيحة " 5 / 340 :

أخرجه أحمد ( 4 / 103 ) و الطبراني في " مسند الشاميين " ( ص 103 ) عن شرحبيل

بن مسلم الخولاني : " أن روح بن زنباع زار تميما الداري فوجده ينقي شعيرا لفرسه

, قال : و حوله أهله , فقال له روح : أما كان في هؤلاء من يكفيك ? قال # تميم #

: بلى , و لكني سمعت رسول الله صلى الله عليه وسلم يقول : فذكره .

قلت : و هذا إسناد شامي جيد , رجاله ثقات , و في شرحبيل كلام لا يضر , فقد قال

الطبراني تحت عنوان : " ما أسند شرحبيل بن مسلم بن حامد الخولاني " : " سمعت

عبد الله بن أحمد يقول : سمعت أبي يقول : شرحبيل بن مسلم من ثقات المسلمين " .

و وثقه ابن نمير و العجلي و ابن حبان ( 4 / 363 ) و ضعفه ابن معين وحده ! فقول

الحافظ في " التقريب " : " صدوق فيه لين " فيه لين ! و قد اغتر به المناوي ,

فقال في " التيسير " : " إسناده فيه لين " ! و أعله في " الفيض " بإسماعيل بن

عياش أيضا ! و خفي عليه أنه صحيح الحديث عن الشاميين , و هذا منه , فإن

الخولاني شامي .

2270 " ما من وال إلا و له بطانتان , بطانة تأمره بالمعروف و تنهاه عن المنكر و

بطانة لا تألوه خبالا , فمن وقي شرها فقد وقي و هو من التي تغلب عليه منهما " .

قال الألباني في " السلسلة الصحيحة " 5 / 341 :

أخرجه النسائي ( 2 / 186 - 187 ) و الطحاوي ( 3 / 22 - 23 ) و البخاري معلقا (

4 / 401 ) و أحمد ( 2 / 237 و 289 ) عن الزهري قال : حدثني أبو سلمة بن عبد

الرحمن عن # أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين . و تابعه عبد الملك بن عمير عن أبي

سلمة بن عبد الرحمن به , و فيه قصة . أخرجه الترمذي ( 2 / 58 - 59 ) و قال : "

حديث حسن صحيح غريب " . و قد تقدمت هذه المتابعة مع القصة و تخريجها تخريجا

موسعا برقم ( 1641 ) .

2271 " ما من بعير إلا على ذروته شيطان , فاذكروا اسم الله إذا ركبتموها كما أمركم

, ثم امتهنوها لأنفسكم , فإنما يحمل الله " .

قال الألباني في " السلسلة الصحيحة " 5 / 342 :

أخرجه ابن خزيمة ( 241 / 2 , 255 / 2 ) و الحاكم ( 1 / 444 ) و عنه البيهقي ( 5

/ 252 ) و أحمد ( 4 / 221 ) و ابن معين في " التاريخ و العلل " ( 9 / 2 ) و

الحربي في " غريب الحديث " ( 5 / 49 / 1 ) و ابن سعد في " الطبقات " ( 4 / 297

) و الطبراني في " الكبير " ( 22 / 334 / 837 و 838 ) عن محمد بن إسحاق عن محمد

بن إبراهيم التيمي عن عمر بن الحكم بن ثوبان عن # أبي لاس الخزاعي # رضي الله

عنه قال : حملنا رسول الله صلى الله عليه وسلم على إبل من إبل الصدقة ضعاف للحج

, فقلنا : يا رسول الله ! ما ترى أن تحملنا هذه , فقال : فذكره .

قلت : و هذا إسناد حسن رجاله ثقات , و ابن إسحاق , و إن كان قد عنعنه , فقد صرح

بالتحديث في رواية الحربي , و كذا أحمد في إحدى روايتيه , فثبت الحديث و الحمد

لله . و لهذا قال الهيثمي ( 10 / 131 ) : " رواه أحمد و الطبراني بأسانيد , و

رجال أحدها رجال الصحيح , و قد صرح بالسماع في أحدها " . و صححه الحاكم , و

وافقه الذهبي ! ! و له عنده شاهدان من حديث أبي هريرة , و حديث حمزة بن عمرو و

صححهما , و وافقه الذهبي . و انظر تخريجه في رسالة الصيام لابن تيمية ( 63 ) .

2272 " ما من رجل يتعاظم في نفسه و يختال في مشيته إلا لقي الله و هو عليه غضبان " .

قال الألباني في " السلسلة الصحيحة " 5 / 342 :

أخرجه البخاري في " الأدب المفرد " ( 549 ) و الحاكم ( 1 / 60 ) و أحمد ( 2 /

118 ) عن يونس بن القاسم اليمامي أن عكرمة بن خالد بن سعيد بن العاص المخزومي

حدثه أنه لقي عبد الله بن عمر بن الخطاب فقال له : يا أبا عبد الرحمن ! إنا بنو

المغيرة قوم فينا نخوة , فهل سمعت رسول الله صلى الله عليه وسلم يقول في ذلك

شيئا ? فقال # عبد الله بن عمر # : سمعت رسول الله صلى الله عليه وسلم يقول :

فذكره , و قال الحاكم : " صحيح على شرط الشيخين " . و في " التلخيص " : " على

شرط مسلم " . قلت : و كلاهما خطأ , فإن اليمامي هذا لم يخرج له مسلم , فهو على

شرط البخاري وحده .

2273 " ما من رجل يجرح في جسده جراحة , فيتصدق بها , إلا كفر الله عنه مثل ما تصدق

به " .

قال الألباني في " السلسلة الصحيحة " 5 / 343 :

أخرجه أحمد ( 5 / 316 و 329 و 330 ) , و ابنه عبد الله عن المغيرة عن الشعبي أن

# عبادة بن الصامت # قال : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره .

قلت : و هذا إسناد صحيح , إذا كان الغيرة - و هو ابن مقسم الضبي - سمعه من

الشعبي , فإنه قد وصف بالتدليس , لكن الظاهر من كلام الإمام أحمد أنه إنما كان

يدلس عن إبراهيم النخعي فقط , فقد قال أحمد : " حديث مغيرة مدخول , عامة ما روى

عن إبراهيم إنما سمعه من حماد و من يزيد بن الوليد و الحارث العكلي و عبيدة و

غيرهم " . و جعل أحمد يضعف حديث مغيرة عن إبراهيم وحده . و لذلك قوى أبو حاتم

حديثه عن الشعبي قال ابنه : " سألت أبي : مغيرة أحب إليك أو ابن شبرمة في

الشعبي ? فقال : جميعا ثقتان " . و لعله لذلك أخرج الحديث الضياء في " المختارة

" من طريق " المسند " ( 53 / 71 / 1 - 71 / 2 ) , و قال المناوي في " التيسير "

: " و إسناده صحيح " بناء على منقله في " الفيض " عن المنذري و الهيثمي أنهما

قالا : " و رجاله رجال الصحيح " . و لا يخفى ما فيه !

2274 " ما من شيء يصيب المؤمن في جسده يؤذيه , إلا كفر الله عنه من سيئاته " .

قال الألباني في " السلسلة الصحيحة " 5 / 344 :

أخرجه الحاكم ( 1 / 347 ) و أحمد ( 4 / 98 ) و ابن أبي الدنيا في " الكفارات "

( 69 / 1 و 80 / 2 ) عن طلحة بن يحيى عن أبي بردة عن # معاوية # قال : سمعت

رسول الله صلى الله عليه وسلم يقول : فذكره , و قال الحاكم : " صحيح على شرط

الشيخين " ! و وافقه الذهبي .

قلت : طلحة بن يحيى , هو التيمي المدني , و لم يخرج له البخاري شيئا , فهو على

شرط مسلم وحده على أنه قد تكلم في حفظه , و في " التقريب " : " صدوق يخطىء " .

لكن الحديث صحيح بلا ريب , له شواهد كثيرة في " الصحيحين " و غيرهما من حديث

عائشة و غيرها . و أخرج أحمد ( 6 / 66 ) عن عبيد الله بن عمير عنها : " أن رجلا

تلا هذه الآية : *( من يعمل سوءا يجز به )* <1> , قال : إنا لنجزى بكل عملنا ?

هلكنا إذا , فبلغ ذلك رسول الله صلى الله عليه وسلم , فقال : نعم , يجزي به

المؤمنون في الدنيا في مصيبة في جسده فيما يؤذيه " . و إسناده صحيح على شرط

مسلم .

-----------------------------------------------------------

[1] النساء : الآية : . اهـ .

2275 " ما من عبد إلا و له صيت في السماء , فإذا كان صيته في السماء حسنا وضع في

الأرض حسنا , و إذا كان صيته في السماء سيئا وضع في الأرض سيئا " .

قال الألباني في " السلسلة الصحيحة " 5 / 345 :

أخرجه البزار ( ص 326 - زوائده ) و ابن عدي ( 58 / 2 ) من طريق أبي الوليد عن

أبي وكيع الجراح بن مليح عن الأعمش عن أبي صالح عن # أبي هريرة # مرفوعا .

و قال ابن عدي : " ما أعلم رواه عن الأعمش غير أبي وكيع و سعيد بن بشر " .

قلت : و فيهما ضعف من قبل حفظهما , لكن أبو وكيع أقوى منه , و قد أخرج له مسلم

في " صحيحه " . و قال الحافظ في " التقريب " : " صدوق يهم " . و سائر الرواة

ثقات من رجال الشيخين , فالإسناد قوي . و قال الهيثمي في " المجمع " ( 10 / 271

) " رواه البزار , و رجاله رجال الصحيح " . و قد رواه سهيل بن أبي صالح عن أبيه

به نحوه . أخرجه مسلم و الترمذي و غيرهما , و قد خرجته في " الضعيفة " تحت

الحديث ( 2207 ) .

2276 " ما من عبد مؤمن إلا و له ذنب يعتاده الفينة بعد الفينة , أو ذنب هو مقيم عليه

لا يفارقه حتى يفارق الدنيا , إن المؤمن خلق مفتنا تواب نساء , إذا ذكر ذكر " .

قال الألباني في " السلسلة الصحيحة " 5 / 346 :

رواه الطبراني ( 3 / 136 / 2 ) : حدثنا الحسن بن العباس الرازي أخبرنا أحمد بن

أبي سريج الرازي أخبرنا علي بن حفص المدائني أخبرنا عبيد المكتب الكوفي عن

عكرمة عن # ابن عباس # مرفوعا . قلت : و هذا إسناد صحيح , رجاله ثقات رجال "

الصحيح " غير الحسن بن العباس الرازي , و هو ثقة , كما قال الخطيب ( 7 / 397 )

, مات سنة تسع و ثمانين و مائتين . و الظاهر أنه قد توبع , فقد قال الهيثمي في

" المجمع " ( 10 / 201 ) : " رواه الطبراني في " الكبير " و " الأوسط " باختصار

, و أحد أسانيد " الكبير " رجاله ثقات " . أقول : فإني لم أره في ترجمة الرازي

هذا من " الأوسط " . و الله أعلم .

2277 " ما من عبد يصرع صرعة من مرض , إلا بعثه الله منها طاهرا " .

قال الألباني في " السلسلة الصحيحة " 5 / 346 :

رواه الروياني في " مسنده " ( 30 / 225 / 2 ) و عنه ابن عساكر ( 7 / 19 / 2 ) :

أخبرنا مالك بن عبد الله بن سيف أبو سعد الجيبي - مصري - : أخبرنا عبد الله بن

يوسف أخبرنا خالد بن يزيد الدمشقي عن سالم بن عبد الله المحاربي عن سليمان بن

حبيب المحاربي عن # أبي أمامة # مرفوعا . قلت : و هذا إسناد جيد , من فوق مالك

كلهم ثقات معروفون من رجال " التهذيب " غير سالم بن عبد الله المحاربي , قال

ابن أبي حاتم ( 2 / 1 / 185 ) عن أبيه : " صالح الحديث " . و أما مالك بن عبد

الله التجيبي , فقال ابن أبي حاتم ( 4 / 1 / 214 ) : " سمعت منه بمصر , و كان

صدوقا " . و قد توبع كما يأتي . و الحديث قال الهيثمي ( 2 / 302 ) : " رواه

الطبراني في " الكبير " , و رجاله ثقات " . و نقل المناوي عنه أنه قال : " قال

سالم بن عبد الله البخاري ( كذا ) الشامي لم أجد من ذكره , و بقية رجاله ثقات

" ! كذا قال , و قد عرفناه و الحمد لله كما بينا . و الحديث أخرجه ابن أبي

الدنيا أيضا في " المرض و الكفارات " ( ق 195 / 2 ) و الطبراني في " الكبير " (

8 / 115 / 7485 ) من طريقين آخرين عن خالد بن يزيد به .

2278 " ما من نفس تموت و هي تشهد أن لا إله إلا الله و أني رسول الله , يرجع ذلك إلى

قلب موقن إلا غفر الله لها " .

قال الألباني في " السلسلة الصحيحة " 5 / 347 :

أخرجه ابن ماجة ( 2 / 419 ) و ابن حبان ( 5 ) و أحمد ( 5 / 229 ) و الحميدي (

370 ) عن هصان بن الكاهل عن عبد الرحمن بن سمرة عن # معاذ بن جبل # مرفوعا . و

من هذا الوجه أخرجه النسائي أيضا في " اليوم و الليلة " ( 1136 - 1139 ) و كذا

ابن أبي شيبة و أحمد بن منيع و أبو يعلى كما في " زوائد البوصيري " ( 228 / 2 )

. قلت : و إسناده حسن إن شاء الله , رجاله ثقات رجال الشيخين غير هصان بن

الكاهل , روى عنه ثقتان , و ذكره ابن حبان في " الثقات " ( 5 / 512 ) . و حديثه

هذا بمعنى أحاديث أخرى في الباب , بعضها عن معاذ نفسه , منها حديث أنس عنه

مرفوعا بلفظ : " من مات و هو يشهد أن لا إله إلا الله و أن محمدا رسول الله

صادقا من قلبه , دخل الجنة " . أخرجه أحمد ( 5 / 229 ) و النسائي ( 1134 ) .

قلت : و إسناده صحيح على شرط الشيخين .

2279 " ما منكم من أحد إلا له منزلان : منزل في الجنة و منزل في النار , فإذا مات

فدخل النار , ورث أهل الجنة منزله , فذلك قوله تعالى : *( أولئك هم الوارثون )*

<1> " .

-----------------------------------------------------------

[1] المؤمنون : الآية : 10 . اهـ .

قال الألباني في " السلسلة الصحيحة " 5 / 348 :

أخرجه ابن ماجة ( 2 / 595 - آخر حديث فيه ) و ابن أبي حاتم في " تفسيره " و

البيهقي في " شعب الإيمان " ( 1 / 265 - هندية ) من طريق أبي معاوية عن الأعمش

عن أبي صالح عن # أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم : فذكره

. قلت : و هذا إسناد صحيح على شرط الشيخين . و كذا قال البوصيري في‎" الزوائد "

( 268 / 1 ) , و ذكر أنه رواه أبو بكر بن أبي شيبة فى‎"‎مسنده " . و عزاه

الحافظ في " الفتح " ( 11 / 442 - السلفية ) لأحمد مع ابن ماجة قال : " بسند

صحيح " . و لم أره في " المسند " إلا من حديث أبي سعيد نحوه ( 3 / 3 - 4 ) و هو

حديث آخر , فيه أن ذلك يقع عند السؤال في القبر , و سنده جيد . و كذلك هو في "

المسند " ( 6 / 140 ) من حديث عائشة و أبي هريرة , و هو عند ابن ماجة ( 4268 )

عن أبي هريرة وحده , و إسناده صحيح كما قال الحافظ و البوصيري في " الزوائد " ,

و رواه ابن حبان أيضا ( 781 ) و غيره . انظر " التعليق الرغيب على الترغيب و

الترهيب " ( 4 / 189 ) . و هو في " البخاري " ( 6569 ) من طريق أخرى عن أبي

هريرة بلفظ : " لا أحد يدخل الجنة إلا أري مقعده من النار لو أساء ليزداد شكرا

و لا يدخل النار أحد إلا أري مقعده من الجنة لو أحسن ليكون عليه حسرة " و رواه

البيهقي .

2280 " ما يزال البلاء بالمؤمن و المؤمنة في نفسه و ولده و ماله حتى يلقى الله و ما

عليه خطيئة " .

قال الألباني في " السلسلة الصحيحة " 5 / 349 :

أخرجه الترمذي ( 2401 ) و الحاكم ( 1 / 346 و 4 / 314 ) و أحمد ( 2 / 450 ) و

أبو نعيم في " الحلية " ( 7 / 91 ) و كذا ابن أبي الدنيا في " الكفارات " ( 69

/ 1 - 2 ) و في " الصبر " ( 50 / 1 ) و البزار ( ص 82 - زوائده ) و أبو يعلى (

4 / 1414 ) عن محمد بن عمرو عن أبي سلمة عن # أبي هريرة # مرفوعا , و قال

الترمذي : " حديث حسن صحيح " . و قال الحاكم : " صحيح على شرط مسلم " , و وافقه

الذهبي . و أقول : إنما هو حسن فقط لأن محمد بن عمرو هذا , فيه كلام يسير من

قبل حفظه و لم يخرج له مسلم إلا متابعة . لكن الحديث صحيح بما له من شواهد

كثيرة معروفة , قد ساق الكثير الطيب منها الحافظ المنذري في " الترغيب " ( 4 /

144 - 155 ) . و مما لم يسقه مرسل عطاء بن يسار أن رسول الله صلى الله عليه

وسلم قال : " ما زال الله يبتلي العبد حتى يلقاه و ما له ذنب " . أخرجه ابن أبي

الدنيا في‎"‎المرض و الكفارات " ( 87 / 1 ) : حدثنا خالد بن خداش حدثنا عبد

العزيز بن محمد عن سهيل بن أبي صالح عن زيد عن عطاء بن يسار . و هذا إسناد حسن

, رجاله كلهم ثقات رجال مسلم , على ضعف في خالد بن خداش . ثم أخرج ( 88 / 1 )

من طريق إبراهيم بن حمزة حدثني عبد العزيز بن محمد عن عمرو بن يحيى عن أبي

الحويرث عن محمد بن جبير أن رسول الله صلى الله عليه وسلم قال : " إن الله

ليبتلي عبده بالسقم حتى يكفر عنه بذلك ذنبه كله " . و هذا مرسل أيضا , و رجاله

ثقات غير أبي الحويرث , و اسمه عبد الرحمن بن معاوية المدني , قال الحافظ : "

صدوق سيء الحفظ " .

2281 " متعها , فإنه لابد من المتاع و لو نصف صاع من تمر " .

قال الألباني في " السلسلة الصحيحة " 5 / 350 :

أخرجه البيهقي ( 7 / 257 ) من طريق علي بن عبد الصمد حدثنا أبو همام الوليد بن

شجاع السكوني حدثنا مصعب بن سلام حدثنا شعبة عن عبد الله بن محمد بن عقيل عن #

جابر بن عبد الله # رضي الله عنهما قال : " لما طلق حفص بن المغيرة امرأته

فاطمة , فأتت النبي صلى الله عليه وسلم فقال لزوجها : متعها , قال : لا أجد ما

أمتعها , قال : فإنه لابد من المتاع , قال : متعها و لو نصف صاع من تمر " .

قلت : و هذا إسناد حسن , رجاله كلهم ثقات رجال " التهذيب " و في بعضهم كلام ,

غير علي بن عبد الصمد , و هو أبو الحسن الطيالسي يعرف بـ " علان ماغمة " ترجمه

الخطيب , و قال ( 12 / 28 ) : " و كان ثقة , مات سنة تسع و ثمانين و مائتين " .

و تابعه محمد بن علي بن سهيل الحصيب حدثنا أبو همام الوليد بن شجاع به مختصرا .

أخرجه الخطيب ( 3 / 71 - 72 ) من طريق أبي الفتح محمد بن الحسين الأزدي عنه , و

قال : " قال الأزدي : لم يكن هذا الشيخ مرضيا , سرقه , هو عند علي بن أحمد بن

النضر , و أصله عن شعبة باطل , إنما هو عن الحسن بن عمارة " . قلت : كذا قال

الأزدي , و هو مردود بمتابعة علي بن عبد الصمد الثقة لمحمد بن علي بن سهيل

الحصيب , فانتفت شبهة سرقته , و اندفع إعلال الأزدي إياه بالسرقة , و لاسيما و

الأزدي نفسه متكلم فيه , على حفظه !

2282 " مثل الذي يسترد ما وهب , كمثل الكلب يقيء فيأكل قيئه , فإذا استرد الواهب

فليوقف , فليعرف بما استرد , ثم ليدفع إليه ما وهب " .

قال الألباني في " السلسلة الصحيحة " 5 / 351 :

أخرجه أبو داود ( 2 / 109 ) و أحمد ( 2 / 175 ) عن أسامة بن زيد أن عمرو بن

شعيب حدثه عن أبيه عن # عبد الله بن عمرو # مرفوعا . قلت : و هذا إسناد حسن على

ما تقرر من حال عمرو بن شعيب عن أبيه عن جده . و أسامة بن زيد هو الليثي ,

مولاهم , أبو زيد , و أما العدوي فضعيف .

2283 " مثل المؤمن كمثل الخامة من الزرع تميلها الريح مرة هكذا و مرة هكذا و مثل

المنافق كمثل الأرزة المجذية <1> على الأرض حتى يكون انجعافها مرة " .

-----------------------------------------------------------

[1] القائمة . اهـ .

قال الألباني في " السلسلة الصحيحة " 5 / 352 :

رواه البخاري ( 4 / 40 ) و مسلم ( 8 / 136 ) و الدارمي ( 2 / 310 ) و أحمد ( 3

/ 454 ) و أبو عبيد في " الغريب " ( 18 / 1 ) عن سفيان عن سعد بن إبراهيم حدثني

# ابن كعب بن مالك عن أبيه # عن النبي صلى الله عليه وسلم به . و أخرجه الحربي

( 5 / 203 / 1 ) مختصرا , و قال : " سمعت ابن الأعرابي يقول : الجاذي على قدميه

و الجاثي على ركبتيه . و جثا على ركبتيه , و هو الانتصاب " .‎و أخرجه أحمد ( 2

/ 523 ) و الشيخان من حديث أبي هريرة مرفوعا بمعناه . و أخرج أحمد أيضا ( 3 /

349 , 387 و 394 - 395 ) عن ابن لهيعة حدثنا أبو الزبير عن جابر به مرفوعا بلفظ

: " مثل المؤمن مثل السنبلة تستقيم مرة و تخر مرة و مثل الكافر مثل الأرزة لا

تزال مستقيمة حتى تخر و لا تشعر " . و هذا سند ضعيف . إلا أنه أخرجه ابن عساكر

في " التاريخ " ( 1 / 268 - طبع المجمع ) من طريق ابن وهب أخبرني ابن لهيعة به

. و حديث ابن وهب عن ابن لهيعة صحيح . فلم يبق إلا عنعنة أبي الزبير . لكن

أخرجه القضاعي ( ق 110 / 2 ) من طريق أبي بكر بن عياش عن الأعمش عن عطاء عن

جابر مرفوعا به نحوه , و قال : " لا تزال قائمة حتى تنقعر " . و هذا إسناد جيد

. و أما ما روى أحمد أيضا ( 5 / 342 ) من طريق إسماعيل بن أمية عمن حدثه عن أم

ولد أبي بن كعب عن أبي بن كعب : " أنه دخل رجل على النبي صلى الله عليه وسلم ,

فقال : متى عهدك بأم ملدم و هو حر بين الجلد و اللحم ? قال : إن ذلك لوجع ما

أصابني قط , قال رسول الله صلى الله عليه وسلم : " مثل المؤمن مثل الخامة تحمر

مرة , و تصفر أخرى " . فهو ظاهر الضعف لجهالة أم الولد , و الراوي عنها الذي لم

يسم , و به أعله الهيثمي ( 2 / 293 ) .

2284 " مثل المؤمن مثل السنبلة , تميل أحيانا و تقوم أحيانا " .

قال الألباني في " السلسلة الصحيحة " 5 / 353 :

ورد من حديث # أنس و أبي هريرة # :

1 - أما حديث أنس , فله عنه طرق : الأولى : عن ثابت عنه مرفوعا . أخرجه أبو

يعلى ( 2 / 831 ) و عنه الضياء في " المختارة " ( ق 49 / 2 ) و البزار في "

مسنده " ( ص 82 - زوائده ) و البغوي في " حديث هدبة بن خالد " ( 1 / 246 / 2 )

و الرامهرمزي في " الأمثال " ( 62 / 2 ) عن هدبة بن خالد حدثنا عبيد بن مسلم

صاحب السابري عنه . قلت : و هذا إسناد جيد , رجاله ثقات رجال الشيخين غير عبيد

هذا , فترجمه ابن أبي حاتم ( 3 / 1 / 3 ) برواية أبي عاصم النبيل أيضا و أحمد

بن زياد بن سيار السياري عنه , و لم يذكر فيه جرحا و لا تعديلا , و هو على شرط

ابن حبان فلعله في " ثقاته " . ثم طبع الكتاب , و هو فيه ( 7 / 158 ) برواية

التبوذكي , موسى بن إسماعيل , فهؤلاء ثقات ثلاثة رووا عنه : هذا و النبيل و

هدبة .

الثانية : عن قتادة عنه . أخرجه البزار أيضا و أبو بكر المعدل في " اثنا عشر

مجلسا من الأمالي " ( 2 / 1 ) عن فهد بن حيان حدثنا همام عنه .

قلت : و رجاله ثقات , غير فهد بن حيان , فإنه ضعيف .

الثالثة : عن أبي سفيان عنه نحوه . أخرجه البزار أيضا عن أبي بكر بن عياش عن

الأعمش عنه . و هذا إسناد جيد , رجاله ثقات رجال " الصحيح " .

الرابعة : عن حميد عنه به . أخرجه ابن عدي ( 148 / 1 ) , و الأصبهاني في "

الترغيب " ( 10 / 2 ) عن أبي يحيى الوقار حدثنا مؤمل بن عبد الرحمن عنه . و قال

: " و أبو يحيى الوقار زكريا بن يحيى يضع الحديث . و مؤمل أيضا فيه ضعف , و لعل

البلاء أيضا منه " .

قلت : فهذه الطريق لا يستشهد بها لشدة ضعفها , و فيما قبلها من الطرق غنية .

2 - و أما حديث أبي هريرة فيرويه محمد بن دينار عن داود بن أبي هند عن الشعبي

عنه مرفوعا . أخرجه الضياء في " الأحاديث و الحكايات " ( 12 / 206 / 1 - 2 ) ,

و محمد بن دينار هذا هو الطاحي , صدوق سيء الحفظ . و من فوقه ثقات على شرط مسلم

. و هو في " الصحيحين " نحوه كما تقدم في الذي قبله . و كذلك رواه ابن حبان في

" صحيحه " ( 2904 - الإحسان ) .

2285 " مثل المؤمن مثل النخلة , ما أخذت منها من شيء نفعك " .

قال الألباني في " السلسلة الصحيحة " 5 / 355 :

رواه الطبراني ( 3 / 204 / 1 ) : حدثنا محمد بن الفضل السقطي أخبرنا سعيد بن

سليمان عن عباد بن العوام عن سفيان بن حسين عن أبي بشر عن مجاهد عن # ابن عمر #

مرفوعا . ثم رواه ( 204 / 2 ) عن شريك عن سلمة بن كهيل عن مجاهد به دون الشطر

الثاني منه . قلت : و هذا إسناد صحيح , رجاله ثقات رجال الشيخين غير السقطي

هذا و هو ثقة كما قال الخطيب ( 3 / 153 ) . و في الطريق الأخرى عن شريك , و هو

ابن عبد الله القاضي سيء الحفظ , يستشهد به .

2286 " مثل أمتي مثل المطر لا يدرى أوله خير أم آخره ? " .

قال الألباني في " السلسلة الصحيحة " 5 / 355 :

روي من حديث # أنس و عمار بن ياسر و عبد الله بن عمر و علي بن أبي طالب و عبد

الله بن عمرو # .

1 - أما حديث أنس فله عنه أربعة طرق . الأولى : عن حماد بن يحيى الأبح عن ثابت

البناني عنه مرفوعا . أخرجه الترمذي ( 2873 ) و الطيالسي ( 2 / 197 ) و أحمد (

3 / 130 و 143 ) و ابن عدي ( 74 / 1 ) و ابن الضريس في " أحاديث مسلم بن

إبراهيم الفراهيدي " ( 6 / 1 ) و الرامهرمزي في " المحدث الفاصل " ( ص 83 -

ظاهرية ) و البيهقي في " الزهد الكبير " ( ق 46 / 1 ) من طرق عنه . و قال

الترمذي : " حديث حسن غريب من هذا الوجه " . قلت : و حماد بن يحيى صدوق يخطىء

كما في " التقريب " , فهو حسن الحديث لغيره على الأقل . و قد تابعه هدبة بن

خالد حدثنا عبيد بن مسلم السابري عن ثابت . و إبراهيم بن حمزة بن أنس حدثنا

حماد بن سلمة عن ثابت به . أخرجهما الرامهرمزي في " الأمثال " ( 82 / 2 ) . و

السابري هذا وثقه ابن حبان , و روى عنه ثلاثة من الثقات كما تقدم بيانه تحت

الحديث ( 2284 ) , فالسند جيد . و إبراهيم بن حمزة بن أنس لم أعرفه . فالحديث

بهذه الطرق عن ثابت صحيح .

الثانية : عن محمد بن المغيرة - يعرف بحمدان السكري - : حدثنا هشام بن عبيد

الله الرازي عن مالك بن أنس عن الزهري عنه . أخرجه السلفي في " معجم السفر " (

212 / 1 ) و ابن عساكر في " التاريخ " ( 12 / 221 / 1 ) و الضياء في " المنتقى

من مسموعاته بمرو " ( 91 / 1 ) . و الرازي هذا قال أبو حاتم : " صدوق " . و قال

ابن حبان : " كان يهم و يخطىء على الثقات " . و ذكر الدارقطني في " الغرائب "

أنه تفرد بهذا الحديث عن مالك , و أنه وهم فيه و دخل عليه حديث في حديث كما في

" اللسان " . و محمد بن المغيرة قال السليماني : " فيه نظر " .

الثالثة : عن خليد بن دعلج عن قتادة عنه . أخرجه ابن عدي ( 120 / 1 ) . و خليد

ضعيف .

الرابعة : عن عبيد الله بن تمام حدثنا يونس بن عبيد عن الحسن عنه . أخرجه ابن

عدي أيضا ( 237 / 1 ) , و قال : " عبيد الله بن تمام في بعض ما يرويه مناكير ,

و هذا لا يتابعه ثقة عليه " .

2 - حديث عمار , فله عنه طريقان : الأولى : عن الفضيل بن سليمان حدثنا موسى بن

عقبة عن عبيد بن سلمان الأغر عن أبيه عنه . أخرجه ابن حبان ( 2307 ) و البزار (

2843 - الكشف ) و الرامهرمزي في " الأمثال " و البيهقي في " الزهد " و الشاموخي

في " جزئه " ( رقم 10 ) , و قال البزار " هذا الإسناد أحسن ما يروى في هذا عن

عمار " . قلت : و رجاله ثقات رجال الشيخين غير عبيد بن سلمان الأغر , و هو صدوق

و في فضيل بن سليمان و هو النميري ضعف من قبل حفظه كما في " التقريب " : " صدوق

, له خطأ كثير " . فهو إسناد حسن لغيره , و يحتمل التحسين لذاته , فيكون صحيحا

لغيره . و الأخرى : عن زياد أبي عمر عن الحسن عنه . أخرجه أحمد ( 4 / 319 ) . و

هذا إسناد جيد رجاله ثقات لولا أن الحسن - و هو البصري - مدلس , و قد عنعنه . و

في زياد - و هو ابن أبي أسلم - كلام يسير . و خالفه إسماعيل بن نصر فقال :

حدثنا عباد بن راشد عن الحسن عن عمران بن حصين مرفوعا به . فجعله من مسند عمران

. أخرجه البزار , و قال : " لا نعلمه يروى عن النبي صلى الله عليه وسلم بإسناد

أحسن من هذا , و لا نعلمه يروى عن عمران إلا من هذه الطريق " . و قال الهيثمي (

10 / 68 ) : " رواه البزار و إسناده حسن ( ! ) و الطبراني في ( الأوسط ) " .

3 - و أما حديث ابن عمر , فيرويه عيسى بن ميمون قال : أخبرنا بكر بن عبد الله

المزني عنه به . أخرجه أبو نعيم في " الحلية " ( 2 / 231 ) عن أبي عاصم , و

السهمي في " تاريخ جرجان " ( 386 ) عن محمد بن أبان , و القضاعي في " مسند

الشهاب " ( 110 / 1 ) عن معلى بن أسد , ثلاثتهم عن عيسى بن ميمون .

قلت : و هذا إسناد صحيح , فإن عيسى بن ميمون الذي روى عنه أبو عاصم هو الجرشي

المكي صاحب التفسير , و هو ثقة . و بكر بن عبد الله المزني تابعي ثقة جليل .

4 - و أما حديث علي , فرواه أبو يعلى كما في " الجامع " .

5 - و أما حديث ابن عمرو , فرواه الطبراني في " المعجم الكبير " . و بالجملة ,

فالحديث صحيح بلا ريب بمجموع هذه الطرق , و لذلك جزم بنسبته إلى النبي صلى الله

عليه وسلم العلامة ابن القيم في " إعلام الموقعين " ( 2 / 358 ) , و قال الحافظ

ابن حجر في " الفتح " ( 7 / 4 - 5 ) : " و هو حديث حسن , له طرق قد يرتقي بها

إلى الصحة " . قلت : بل هو صحيح يقينا كما بينته من هذا التخريج .

2287 " قال الله تعالى : يا ابن آدم ! قم إلي أمش إليك , و امش إلي أهرول إليك " .

قال الألباني في " السلسلة الصحيحة " 5 / 359 :

أخرجه أحمد ( 3 / 478 ) عن أبي وائل عن سريج قال : سمعت # رجلا من أصحاب النبي

صلى الله عليه وسلم # يقول : قال النبي صلى الله عليه وسلم : فذكره . قلت : و

هذا إسناد صحيح , رجاله ثقات رجال مسلم غير سريج , كذا وقع في الأصل بالسين

المهملة و الجيم في آخره , و هو تصحيف , و الصواب " شريح " بالمعجمة و بالمهملة

آخره , و هو ابن الحارث بن قيس النخعي الكوفي , ثقة مخضرم . و للحديث شواهد

صحيحة من حديث أبي هريرة و أنس بن مالك و أبي ذر الغفاري و أبي سعيد الخدري .

1 - أما حديث أبي هريرة , فأخرجه أحمد ( 2 / 251 , 413 , 480 , 482 , 500 , 509

, 524 , 535 ) و البخاري ( 4 / 452 , 453 ) و مسلم ( 8 , 62 , 63 / 67 , 91 ) و

الترمذي ( 2 / 280 ) و صححه , و ابن ماجة ( 3822 ) .

2 - و أما حديث أنس , فأخرجه أحمد ( 3 / 122 , 127 , 130 , 138 , 272 , 283 ) و

البخاري ( 4 / 494 ) .

3 - و أما حديث أبي ذر , فأخرجه أحمد ( 5 / 153 , 169 ) و مسلم ( 8 / 67 ) و

ابن ماجة ( 3821 ) و مضى لفظه و تخريجه أيضا برقم ( 581 ) .

4 - و أما حديث أبي سعيد الخدري , فيرويه عطية عنه . أخرجه أحمد ( 3 / 40 ) .

2288 " إن مثل المؤمن كمثل القطعة من الذهب , نفخ فيها صاحبها فلم تغير و لم تنقص ,

والذي نفسي بيده , إن مثل المؤمن كمثل النحلة أكلت طيبا و وضعت طيبا و وقعت

فلم تكسر و لم تفسد " .

قال الألباني في " السلسلة الصحيحة " 5 / 360 :

أخرجه أحمد ( 2 / 199 ) و الرامهرمزي في " الأمثال " ( 50 / 1 - 2 ) و

الأصبهاني في " الترغيب " ( 11 / 2 ) عن مطر عن عبد الله بن بريدة عن أبي

سبرة حدثني # عبد الله بن عمرو بن العاص # أنه سمع رسول الله صلى الله عليه

وسلم قال : فذكره , و زاد في أوله : " إن الله يبغض الفحش و التفحش , والذي

نفسي بيده لا تقوم الساعة حتى يخون الأمين و يؤتمن الخائن حتى يظهر الفحش و

التفحش و قطيعة الأرحام و سوء الجوار " . قلت : و هذا إسناد ضعيف , أبو سبرة لم

يوثقه غير ابن حبان , و قال ابن معين : " لا أعرفه " . و مطر هو ابن طهمان

الوراق , صدوق كثير الخطأ , كما في " التقريب " . لكن تابعه على الزيادة

المذكورة حسين المعلم حدثنا عبد الله بن بريدة به . أخرجه أحمد ( 2 / 162 - 163

) و تابعه على الحديث كله قتادة عن عبد الله بن بريدة به . أخرجه الحاكم ( 4 /

513 ) و قال : " صحيح الإسناد " ! و وافقه الذهبي ! ثم وجدت له طريقا أخرى

يتقوى بها إن شاء الله تعالى , فقال البزار في " مسنده " ( ص 238 - زوائده ) :

حدثنا يوسف بن موسى حدثنا عبد الرحمن بن مغراء عن الأعمش عن أيوب عن عبد الله

بن عمرو مرفوعا بلفظ : " لا تقوم الساعة حتى يظهر الفحش و قطيعة الرحم و سوء

الجوار , ( و يخون ) الأمين , قيل : يا رسول الله ! فكيف المؤمن ? قال :

كالنحلة , وقعت فلم تفسد و أكلت فلم تكسر و وضعت طيبا " . و قال البزار : " لا

نعلم إلا هذا الطريق , و لا روى الأعمش عن أبي أيوب , إلا هذا الإسناد " . قلت

: كذا وقع هنا : " أبي أيوب " , و فيما تقدم : " أيوب " بإسقاط أداة الكنية و

يغلب على الظن أن الصواب إثباتها لقول البزار السابق : " و لا روى الأعمش عن

أبي أيوب إلا هذا الإسناد " . و من المعلوم أن الأعمش كثير الرواية عن أيوب - و

هو السختياني - حتى إنهم لما ذكروا الرواة عنه ذكروه أولهم , فلو كان الصواب أن

شيخ الأعمش في هذا الإسناد هو أيوب لم يقل البزار ذلك . فإذن من هو أبو أيوب

فيه ? الذي يظهر لي أنه أبو أيوب المراغي الأزدي البصري , روى عن جماعة من

الصحابة منهم ابن عمرو , و هو ثقة من رجال الشيخين . و قد سبق الكلام على هذه

الطريق بزيادة فائدة تحت الحديث ( 2253 ) . و لبعضه طريق أخرى يرويه عمار بن

محمد عن عبد السلام بن مسلم أبي مسعود عن منصور بن زاذان عن أبي جحيفة عن عبد

الله بن عمرو بلفظ : " من أشراط الساعة أن يؤتمن الخائن و يخون الأمين " .

أخرجه الخرائطي في " مكارم الأخلاق " ( ص 31 ) . و رجاله ثقات غير عبد السلام

هذا فلم أعرفه .

2289 " مررت بجبريل ليلة أسري بي بالملإ الأعلى , و هو كالحلس البالي من خشية الله

عز وجل " .

قال الألباني في " السلسلة الصحيحة " 5 / 362 :

رواه محمد بن العباس البزار في " حديثه " ( 116 / 2 ) : حدثنا العباس بن الفضل

ابن رشيد الطبري قال : حدثنا عمر بن عثمان الكلابي قال : حدثنا عبيد الله بن

عمرو بن عبد الكريم عن عطاء عن # جابر # مرفوعا . قلت : و هذا إسناد ضعيف ,

رجاله كلهم ثقات غير عمرو بن عثمان الكلابي ( و الأصل : عمر كما ترى و هو خطأ )

, و هو ضعيف كما في " التقريب " . و العباس بن الفضل بن رشيد الطبري , قال

الدارقطني : " صدوق " و له ترجمة في تاريخ بغداد ( 12 / 147 ) . و الحديث , قال

السيوطي في " الخصائص الكبرى " ( 1 / 158 ) : " أخرجه ابن مردويه و الطبراني في

" الأوسط " بسند صحيح عن جابر " . قلت : و لعل مستند السيوطي في التصحيح قول

الهيثمي في " مجمع الزوائد " ( 1 / 78 ) : " رواه الطبراني في " الأوسط " , و

رجاله رجال الصحيح " . قلت : فإن كان هذا مستنده , فهو غير قوي لأن قول المحدث

: " رجاله رجال الصحيح " لا يساوي قوله : " إسناده صحيح " , لأن الأول إنما

يعني أن إسناده توفر فيه شرط من شروط الصحة , و هو كون رجاله ثقات رجال الصحيح

, و ليس يعني أنه سالم من علة قادحة كالتدليس و الانقطاع و غير ذلك , بخلاف

القول الآخر . فتنبه . على أن عمرا ليس من رجال ( الصحيح ) . و يحتمل أن يكون

طريق الطبراني ليس فيه عمرو بن عثمان الكلابي , فقد وجدت له متابعا , أخرجه ابن

أبي عاصم في " السنة " ( رقم 621 - بتحقيقي ) : حدثنا أيوب الوزان حدثنا عروة

بن مروان حدثنا عبيد الله بن عمرو و موسى بن أعين عن عبد الكريم به . قلت : و

هذا إسناد رجاله ثقات من رجال " التهذيب " , غير عروة بن مروان - و هو الرقي -

ذكره ابن أبي حاتم ( 3 / 1 / 398 ) بروايته عن جمع آخر من الثقات , و رواية

أيوب هذا فقط عنه , و لم يذكر فيه جرحا و لا تعديلا , لكن ترجمه في " الميزان "

و " اللسان " برواية جمع آخر عنه , منهم يونس بن عبد الأعلى . و قال عنه

الدارقطني : " ليس بالقوي في الحديث " . فهو ممن يستشهد به . و الله أعلم . ثم

وقفت على إسناد " الأوسط " , فإذا هو من طريق عمرو , قال ( 1 / 287 / 2 / 4817

) : حدثنا أبو زرعة أخبرنا عمرو بن عثمان به . و هذه متابعة قوية للعباس بن

الفضل من أبي زرعة , و هو عبد الرحمن بن عمرو الدمشقي الحافظ الثقة . و أيوب هو

ابن محمد بن زياد الوزان الرقي , و هو ثقة . و بالجملة , فالحديث بمجموع

الطريقين حسن أو صحيح . و الله أعلم .

2290 " ملعون من سأل بوجه ( الله ) و ملعون من يسأل بوجه الله ثم منع سائله ما لم

يسأله هجرا " .

قال الألباني في " السلسلة الصحيحة " 5 / 363 :

رواه ابن عساكر ( 8 / 397 / 2 ) عن محمد بن هارون الروياني أخبرنا أحمد بن عبد

الرحمن أخبرنا عمي - يعني ابن وهب - : حدثني عبد الله بن عياش عن أبيه أن يزيد

بن المهلب لما ولي خراسان قال : دلوني على رجل كل لخصال الخير , فدل على أن أبي

بردة بن # أبي موسى الأشعري # , فما جاءه رآه رجلا فائقا , فلما كلمه رأى

مخبرته أفضل من مرآته , قال : إني وليتك كذا و كذا من عملي , فاستعفاه فأبى أن

يعفيه , فقال : أيها الأمير ! ألا أخبرك بشيء حدثنيه أبي أنه سمعه من رسول الله

صلى الله عليه وسلم ? قال : هاته , قال : إنه سمع النبي صلى الله عليه وسلم

يقول : " من تولى عملا و هو يعلم أنه ليس لذلك العمل أهل فليتبوأ مقعده من

النار " , قال : و أنا أشهد أيها الأمير ! أني لست بأهل لما دعوتني إليه , فقال

له يزيد : ما زدت إلا أن حرضتني على نفسك و رغبتنا فيك , فأخرج إلى عهدك فإني

غير معفيك , ثم فخرج ( كذا الأصل و لعل الصواب : فخرج ثم ) أقام فيه ما شاء

الله أن يقيم , و استأذنه بالقدوم عليه , فأذن له , فقال : أيها الأمير ! ألا

أحدثك بشيء حدثنيه أبي أنه سمع من رسول الله صلى الله عليه وسلم ? قال هاته ,

قال : ( فذكره ) , قال : و أنا أسألك بوجه الله ألا ما أعفيتني أيها الأمير !

من عملك . فأعفاه . قلت : و هذا إسناد حسن , رجاله ثقات رجال مسلم , و في عبد

الله بن عياش ضعف من قبل حفظه , و مثله أحمد بن عبد الرحمن . و لكن هذا قد توبع

فيما يبدو لي من قول المنذري في تخريجه لهذا الحديث في " الترغيب " ( 2 / 17 )

, فإنه قال : " رواه الطبراني , و رجاله رجال الصحيح إلا شيخه يحيى بن عثمان بن

صالح , و هو ثقة " . قلت : و هو من طبقة أحمد بن عبد الرحمن , فالظاهر أنه

متابع له . و قال الهيثمي في " المجمع " ( 3 / 103 ) : " رواه الطبراني في "

الكبير " , و إسناده حسن , على ضعف في بعضه مع توثيق " . قلت : و كأنه يشير إلى

عبد الله بن عياش . و الله أعلم . و كذلك حسنه الحافظ العراقي , و تبعه السيوطي

كما في " المناوي " . و قد روي عن ابن عياش على وجه آخر , فقال الدولابي في "

الكنى " ( 1 / 43 ) : حدثنا يونس بن عبد الأعلى قال : أنبأ عبد الله بن وهب قال

: حدثني عبد الله بن عياش عن عبد الله بن الأسود عن أبي معقل بن أبي مسلم عن

أبي عبيدة مولى رفاعة بن رافع أن رسول الله صلى الله عليه وسلم قال : فذكر

الشطر الثاني منه . و ذكره ابن أبي حاتم ( 4 / 2 / 448 ) في ترجمة أبي معقل بن

أبي مسلم بتمامه من طريق ابن وهب به , و قال : " سمعت أبا زرعة يقول : أبو معقل

لا يسمى , و أبو عبيدة ليست له صحبة " . و عبد الله بن الأسود لم أجد من ذكره .

و أشار إلى ذلك الهيثمي بقوله : " رواه الطبراني في " الكبير " , و فيه من لم

أعرفه " .

2291 " من أفضل الأعمال إدخال السرور على المؤمن , تقضي عنه دينا , تقضي له حاجة ,

تنفس له كربة " .

قال الألباني في " السلسلة الصحيحة " 5 / 365 :

أخرجه البيهقي في " شعب الإيمان " ( 2 / 452 / 2 ) من طريقين عن أبي العباس

محمد بن يعقوب حدثنا الحسن بن علي بن عثمان - لعله عفان - : حدثنا الحسن بن علي

الجعفي عن سفيان بن عيينة عن # ابن المنكدر # يرفعه إلى النبي صلى الله عليه

وسلم . قال سفيان : و قيل لابن المنكدر فما بقي مما يستلذ ? قال : الإفضال على

الإخوان . قلت : و هذا إسناد مرسل , رجاله ثقات , غير الحسن بن علي الجعفي ,

فلم أعرفه , و من المحتمل أنه الحسن بن عطية القرشي الكوفي , فإنه من شيوخ علي

بن الحسن , و نسخة " الشعب " سيئة , فإن يكن هو , فهو صدوق كما قال أبو حاتم ,

و يحتمل أنه الحسن بن علي بن الوليد الجعفي , فإنه من هذه الطبقة , و لعله أقرب

, و هو ثقة , فإن ثبت هذا فالإسناد صحيح مرسل . و الحسن بن علي بن عثمان أظنه

ابن عفان تحرف على الناسخ إلى ابن عثمان , و ابن عفان ثقة . و للحديث شاهد من

حديث ابن عمر بسند حسن سبق تخريجه برقم ( 906 ) .

2292 " من اقتراب الساعة انتفاخ الأهلة , و أن يرى الهلال لليلة , فيقال : هو ابن

ليلتين " .

قال الألباني في " السلسلة الصحيحة " 5 / 366 :

أخرجه الطبراني في " المعجم الصغير " ( ص 182 و رقم 1130 - الروض النضير ) و في

" الأوسط " أيضا ( 2 / 130 / 1 / 7007 ) و " مسند الشاميين " ( ص 642 ) : حدثنا

محمد بن عبد الرحمن بن الأزرق الأنطاكي - بأنطاكية - : حدثنا أبي حدثنا مبشر بن

إسماعيل عن شعيب بن أبي حمزة عن العلاء بن عبد الرحمن عن أبيه عن # أبي هريرة #

قال : قال رسول الله صلى الله عليه وسلم فذكره , و قال : " تفرد به مبشر " .

قلت : و هو ثقة من رجال الشيخين و كذا من فوقه , فالإسناد جيد لولا أن الأنطاكي

و أباه لم أعرفهما , و هما على شرط ابن عساكر في " تاريخ دمشق " و لم أرهما فيه

, و في نسخة الظاهرية منه خرم . لكن الظاهر من ربط الطبراني التفرد بمبشر بن

إسماعيل أن شيخه و أباه لم يتفردا به . و الله أعلم . و في " مجمع الزوائد " (

3 / 146 ) : " رواه الطبراني في " الصغير " , و فيه عبد الرحمن بن الأزرق

الأنطاكي , و لم أجد من ترجمه " .

قلت : و فاته في " الأوسط " أيضا , و قد استفدنا منه تصحيح اسم ابن محمد شيخ

الطبراني , فقد وقع في النسخ المطبوعة من " الصغير " : " عبد الله بن عبد

الرحمن بن الأزرق " . فالصواب حذف : " عبد الله " , فهو : " محمد بن عبد الرحمن

بن الأزرق " , فإنه الموافق لما في " الأوسط " و " المسند " . لكن الحديث صحيح

عندي على كل حال , فإن له شواهد تقويه : الأول : عن أنس مرفوعا به , و زاد : "

و أن تتخذ المساجد طرقا و أن يظهر موت الفجأة " . أخرجه الطبراني في " الصغير "

( ص 233 ) و من طريقه الضياء في " الأحاديث المختارة " ( ق 161 / 2 ) عن شريك

عن العباس بن ذريح عن الشعبي عنه . و قال الطبراني : " لم يروه عن الشعبي إلا

العباس , و لا عنه إلا شريك " . قلت : و هو سيء الحفظ , و قد خولف , فقد قال

الضياء : " قال الدارقطني : و غيره يرويه عن الشعبي مرسلا " . قلت : رواه كذلك

حماد بن سلمة عن عاصم بن بهدلة عن الشعبي مرفوعا دون الزيادة . أخرجه أبو عمرو

الداني في " الفتن " ( 52 / 2 و 53 / 2 ) من طريقين عن حماد به . و هذا إسناد

مرسل حسن , لما عرف من حال ابن بهدلة .

الثاني : عن عبد الله بن مسعود مرفوعا دون قوله : " و أن يرى ... " . أخرجه

الطبراني في " المعجم الكبير " ( 3 / 78 / 2 ) و العقيلي في " الضعفاء " ( 238

) و ابن عدي ( 231 / 2 و 237 / 2 ) و تمام في " الفوائد " ( 41 / 1 ) عن عبد

الرحمن بن يوسف عن سليمان بن مهران عن شقيق بن سلمة عنه . و قال العقيلي : "

عبد الرحمن بن يوسف مجهول في النسب و الرواية , و الحديث غير محفوظ , و لا يعرف

إلا به " . و قال ابن عدي : " ليس بمعروف , و الحديث منكر عن الأعمش بهذا

الإسناد , و لا أعرف لعبد الرحمن غيره " .

الثالث : عن الحسن قال : قال رسول الله صلى الله عليه وسلم : فذكره , مثل رواية

الشعبي . أخرجه الداني أيضا عن ( أبي ) داود عن عمارة بن مهران قال : سمعت

الحسن به . و هذا مرسل حسن أيضا .

الرابع : عن أبي سعيد الخدري موقوفا عليه . أخرجه ابن الأعرابي في " معجمه " (

195 / 2 ) و عنه الداني أخبرنا أبو رفاعة ( يعني عبد الله بن محمد بن عمر بن

حبيب العدوي ) : حدثنا أبو حذيفة عن سفيان عن عثمان بن الحارث عن أبي الوداك

عنه . و هذا إسناد رجاله ثقات معروفون , غير أبي رفاعة , فلم أجد له ترجمة .

الخامس : عن طلحة بن أبي حدرد قال النبي صلى الله عليه وسلم : فذكره . أخرجه

البخاري في " التاريخ " ( 2 / 2 / 345 ) : أخبرنا يعقوب أخبرنا محمد بن معن عن

عمه عنه . قلت : و هذا إسناد مجهول , أورده البخاري في ترجمة طلحة بن أبي حدرد

, و لم يذكر فيه جرحا و لا تعديلا , و كذلك صنع ابن أبي حاتم ( 2 / 1 / 472 ) ,

و أما ابن حبان فذكره في " الثقات " ( 4 / 394 ) . و عم محمد بن معن لم أعرفه .

و لعل قوله : " عمه " , محرف من : " أبيه " , فإن البخاري و غيره ذكروا له

رواية عن أبيه , و ليس عن عمه , وثقه ابن حبان ( 7 / 412 ) , و روى عنه آخران .

و يعقوب هو ابن كاسب . و بالجملة , فهذه الطرق و إن كانت لا تخلو من ضعف ,

فبعضها يتقوى ببعض كما قال السخاوي في " المقاصد الحسنة " ( 1 / 433 ) . و قد

بقي الكلام على الزيادة المتقدمة في حديث أنس : " و أن تتخذ المساجد طرقا , و

أن يظهر موت الفجاءة " . فاعلم أن الشطر الأول منها له شاهد من حديث ابن مسعود

قال : " من أشراط الساعة أن يمر الرجل في المسجد فلا يركع ركعتين " . أخرجه عبد

الرزاق ( 1678 ) عن معمر عن أبي إسحاق و غيره من أهل الكوفة عنه . و أخرجه ابن

أبي شيبة ( 1 / 339 ) و الطبراني في " المعجم الكبير " ( 3 / 36 / 2 ) عن عبد

الأعلى بن الحكم عن خارجة بن الصلت البرجمي عنه قال : " من اقتراب الساعة أو من

أشراط الساعة أن تتخذ المساجد طرقا " . و من هذا الوجه أخرجه الحاكم ( 4 / 446

) مرفوعا , و له عنده تتمة , و قال : " صحيح الإسناد " . قلت : و تعقبه الذهبي

بما لا طائل تحته , بل إنه خلط بين هذا الإسناد و بين إسناد آخر قبله . و هذا

لا يحتمل الصحة , و إنما الحسن فقط , لأن عبد الأعلى - و هو ابن الحكم - ترجمه

ابن أبي حاتم ( 3 / 1 / 25 ) برواية ثقتين عنه , و لم يذكر فيه جرحا و لا

تعديلا , و هو على شرط ابن حبان , فلعله أخرجه في " ثقاته " , فليراجع . و

يقويه أن له طريقا أخرى عن ابن مسعود , يرويه منصور عن سالم بن أبي الجعد قال :

دخل ابن مسعود المسجد , فقال عبد الله : قال رسول الله صلى الله عليه وسلم : "

إن من أشراط الساعة أن يمر الرجل في طول المسجد و عرضه لا يصلي فيه ركعتين " .

أخرجه الطبراني و قال : " هكذا رواه منصور , و وصله قتادة " . قلت : لكن إسناده

إلى قتادة ضعيف و فيه زيادة منكرة , كما بينته في الكتاب الآخر ( 4514 ) . و

أما الزيادة الأخرى : " و أن يظهر موت الفجأة " . فقد وجدت لها طريقا أخرى عن

أنس . أخرجه عبد الرزاق في " المصنف " ( 6780 ) و ابن عدي في " الكامل " ( 83 /

1 ) و الدينوري في " المنتقى من المجالسة " ( 270 / 2 ) عن الحسن بن عمارة عن

الحواري بن زياد عنه مرفوعا : " من اقتراب الساعة أن يفشو الفالج , و موت

الفجأة " . لكن ابن عمارة هذا متروك . إلا أنها قد ثبتت في مرسل الشعبي المتقدم

, رواه محمد بن يحيى عن أبيه عن حماد بن سلمة عن عاصم بن بهدلة عن الشعبي

مرفوعا . أخرجه أبو عمرو الداني في " الفتن " ( 52 / 1 و 53 / 1 ) . و هذا

إسناد مرسل حسن , محمد بن يحيى هو ابن سعيد بن فروخ القطان , و هو ثقة . و أما

أبوه فحافظ ثقة إمام , و من فوقهم معروفون , فإذا ضم إليه حديث أنس صارت هذه

الزيادة منه في مرتبة الحسن إن شاء الله .

2293 " منا الذي يصلي عيسى بن مريم خلفه " .

قال الألباني في " السلسلة الصحيحة " 5 / 371 :

عزاه السيوطي في " الجامع " لأبي نعيم في " كتاب المهدي " عن # أبي سعيد # و

قال المناوي : " و فيه ضعف " . و أقول : لم يتيسر لي حتى الآن الوقوف على

إسناده , و مع ذلك فالحديث عندي صحيح لأنه جاء مفرقا في أحاديث . أما أنه من

أهل البيت , ففيه ثلاثة أحاديث : الأول : من حديث أم سلمة . أخرجه أبو داود و

غيره بسند صحيح , و هو مخرج في " الضعيفة " تحت الحديث ( 80 ) , و في " الروض

النضير " ( 2 / 54 ) . الثاني : من حديث علي , و هو مخرج في " الروض " أيضا ( 2

/ 53 ) . الثالث : من حديث أبي سعيد , و هو مخرج في " الروض " أيضا و في "

المشكاة " ( 5454 ) . و أما صلاته بعيسى عليه السلام , ففيه حديث جابر رضي الله

عنه مرفوعا . " لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة

, قال : فينزل عيسى بن مريم صلى الله عليه وسلم فيقول أميرهم : تعال : صل لنا ,

فيقول لا , إن بعضكم على بعض أمراء , تكرمة الله هذه الأمة " . أخرجه مسلم و

غيره , و قد سبق تخريجه برقم ( 1960 ) . و له شاهد من حديث عثمان بن أبي العاص

مرفوعا بالشطر الثاني مطولا . أخرجه أحمد ( 4 / 216 - 217 ) و الحاكم ( 4 / 478

) و قال : " صحيح الإسناد " . و رده الذهبي بأن المحفوظ أنه من رواية علي بن

زيد بن جدعان وحده . يعني و هو ضعيف . و في الباب أحاديث أخرى فيها التصريح بأن

الإمام الذي يصلي خلفه عيسى عليه السلام إنما هو المهدي , تراها في " العرف

الوردي " للسيوطي ( ص 81 , 83 , 84 ) , و قد مضى منها حديث جابر قريبا ( 2236 )

. و ختم السيوطي ذلك بما نقله عن أبي الحسن السحري ( ! ) : " قد تواترت الأخبار

و استفاضت بكثرة رواتها عن المصطفى صلى الله عليه وسلم بمجيء المهدي و أنه من

أهل بيته , ...‏و أنه يخرج مع عيسى بن مريم , فيساعده على قتل الدجال ... و أنه

يؤم هذه الأمة , و عيسى يصلي خلفه ...‏" .‏

2294 " من آذى المسلمين في طرقهم , وجبت عليه لعنتهم " .

قال الألباني في " السلسلة الصحيحة " 5 / 372 :

رواه أبو بكر الشافعي في " مسند موسى بن جعفر بن محمد الهاشمي " ( 71 / 2 ) عن

موسى بن إبراهيم أخبرنا # موسى بن جعفر بن محمد عن أبيه عن جده # مرفوعا .

قلت : و موسى بن إبراهيم هذا متروك . لكن له طريقا أخرى رواه الطبراني ( 1 /

312 / 1 و رقم 3050 - طبعة بغداد ) عن شعيب بن بيان حدثنا عمران القطان عن

قتادة عن أبي الطفيل عن حذيفة بن أسيد مرفوعا . قلت : و شعيب هذا ضعيف , و في "

التقريب " : " صدوق يخطىء " . و قال المنذري في " الترغيب " ( 1 / 83 ) : "

رواه الطبراني في " الكبير " بإسناد حسن " . طريق ثالث عن زكريا بن حكيم الحبطي

حدثنا عطاء بن السائب عن أبي الطفيل عن أبي ذر مرفوعا . أخرجه أبو نعيم في "

أخبار أصبهان " ( 2 / 129 ) و ابن عدي ( 148 / 1 ) و قال : " لا أعلم يرويه

بهذا الإسناد غير زكريا , و هو في جملة الذين يجمع حديثهم " . قلت : و بالجملة

, فالحديث بهذا الشاهد لا ينزل عن مرتبة الحسن . و الله أعلم .

2295 " من آذى عليا فقد آذاني " .

قال الألباني في " السلسلة الصحيحة " 5 / 373 :

روي عن جمع من الصحابة :

الأول : عن # عمرو بن شاس # . رواه البخاري في " التاريخ " ( 3 / 2 / 307 ) و

الفسوي في " المعرفة " ( 1 / 329 - 330 ) و أحمد ( 3 / 483 ) و ابن حبان ( 2202

) و الحاكم ( 3 / 122 ) و صححه , و وافقه الذهبي ( ! ) و ابن عساكر ( 12 / 109

/ 2 ) عن محمد بن إسحاق حدثني أبان بن صالح حدثني الفضل بن معقل عن عبد الله بن

نيار الأسلمي عنه . ثم روى ابن عساكر من طريق موسى بن عمير عن عقيل بن نجدة بن

هبيرة عن عمرو بن شاس به . قلت : في الطريق الأولى الفضل بن معقل - و هو ابن

سنان الأشجعي - ذكره ابن أبي حاتم ( 3 / 2 / 67 ) من رواية أبان هذا فقط , و لم

يذكر فيه جرحا و لا تعديلا . و في الطريق الأخرى عقيل بن نجدة , لم أجد من ذكره

. و موسى بن عمير , إن كان القرشي الأعمى فهو متروك , و إن كان التميمي العنبري

فهو ثقة . الثاني : عن # سعد بن أبي وقاص # رواه الهيثم بن كليب في " المسند "

( 15 / 2 ) و أبو يعلى ( رقم 770 ) و البزار ( 2562 ) و القطيعي في زيادته على

" فضائل الصحابة " ( 1078 ) , و ابن عساكر عن قنان النهمي حدثنا مصعب بن سعد عن

أبيه مرفوعا به . قلت : و هذا إسناد حسن , قنان هو ابن عبد الله النهمي , وثقه

ابن معين و ابن حبان , و قال النسائي : " ليس بالقوي " . الثالث : # جابر بن

عبد الله # : رواه ابن عساكر , و كذا السهمي في " تاريخ جرجان " ( 325 ) عن

إسماعيل بن بهرام الكوفي حدثني محمد بن جعفر عن أبيه عن جده عن جابر مرفوعا

بمعناه . قلت : إسماعيل هذا صدوق , توفي سنة ( 241 ) من شيوخ ابن ماجة . لكن

محمدا هذا - و هو ابن جعفر الصادق - تكلم فيه . و بالجملة , فالحديث صحيح

بمجموع هذه الطرق . ( تنبيه ) : لقد تكلم صاحبنا وصي الله بن محمد بن عباس في

تعليقه على " الفضائل " بكلام جيد على الحديث , من الطريقين الأولين , و لكنه

بعد أن ضعف الأولى , و حسن الأخرى , عاد فذهل فقال عقب الأخرى : " و مضى برقم (

981 ) بإسناد صحيح عن عمرو بن شاس نحوه " ! و أما المعلق على أبي يعلى فعلق

تحسين إسناده بسماع قنان من مصعب , مع أنه صرح بالتحديث في أبي يعلى و غيره !

2296 " من أثكل ثلاثة من صلبه فاحتسبهم على الله وجبت له الجنة " .

قال الألباني في " السلسلة الصحيحة " 5 / 374 :

رواه ابن عساكر ( 14 / 354 / 1 ) عن عمرو بن الحارث أن أبا عشانة المعافري حدثه

أنه سمع # عقبة بن عامر الجهني # يقول : فذكره مرفوعا .

قلت : و هذا إسناد صحيح , رجاله ثقات , و أبو عشانة بضم المهملة و تشديد

المعجمة اسمه حي بن يومن , ثقة مشهور بكنيته . و عمرو بن الحارث من رجال

الشيخين . و قد تابعه ابن لهيعة قال : حدثنا أبو عشانة به . أخرجه أحمد ( 4 /

144 ) . و ابن لهيعة سيء الحفظ , لكن متابعة عمرو بن الحارث إياه تدل على أنه

قد حفظ , و الظاهر أن الطبراني أيضا أخرجه من طريق عمرو , فقد قال الهيثمي ( 3

/ 5 - 6 ) : " رواه أحمد و الطبراني في " الكبير " و رجال الطبراني ثقات " .

ثم تحقق ما استظهرته بعد طبع المجلد السابع عشر من " كبير الطبراني " ( 300 /

829 ) . و للحديث شواهد كثيرة تؤكد صحته , منها الحديث الآتي برقم ( 2302 ) و

ما يشار إليه تحته , و فيه زيادة هامة .

2297 " من أجل سلطان الله أجله الله يوم القيامة " .

قال الألباني في " السلسلة الصحيحة " 5 / 375 :

رواه ابن أبي عاصم في السنة ( 99 / 2 ) عن ابن لهيعة عن أبي مرحوم عن رجل من

بني عدي عن # عبد الرحمن بن أبي بكرة عن أبيه # به . قلت : و هذا إسناد ضعيف من

أجل جهالة الرجل الذي لم يسم , و ضعف ابن لهيعة . لكن له طريق أخرى , يرويه

حميد بن مهران : حدثنا سعد بن أوس عن زياد بن كسيب العدوي عن أبي بكرة قال :

سمعت رسول الله صلى الله عليه وسلم يقول : " من أكرم سلطان الله تبارك و تعالى

في الدنيا أكرمه الله يوم القيامة , و من أهان سلطان الله تبارك و تعالى في

الدنيا أهانه الله يوم القيامة " . أخرجه أحمد ( 5 / 42 , 48 - 49 ) بهذا

التمام و الطيالسي ( 2 / 167 ) الشطر الثاني منه , و من طريقه ابن حبان في "

الثقات " ( 4 / 259 ) و كذا الترمذي ( 2225 ) و قال : " حديث حسن غريب " .

قلت : و رجاله ثقات , إلا أن زياد بن كسيب لم يوثقه غير ابن حبان , و في ترجمته

ساق الحديث , و قد روى عنه مستلم بن سعيد أيضا كما في " التهذيب " . و قال في "

التقريب " : " مقبول " . قلت : يعني عند المتابعة , و قد توبع على الشطر الأول

منه في الطريق الأولى , فالحديث حسن عندي . و الله أعلم .

2298 " قتال المؤمن كفر و سبابه فسوق و لا يحل لمسلم أن يهجر أخاه فوق ثلاثة أيام "

.

قال الألباني في " السلسلة الصحيحة " 5 / 376 :

أخرجه أحمد ( 1 / 176 ) و الطبراني ( 1 / 18 / 2 ) و الضياء في " المختارة " (

1 / 338 ) من طريق عبد الرزاق أنبأنا معمر عن أبي إسحاق عن عمر بن سعيد حدثنا #

سعد بن أبي وقاص # مرفوعا . قلت : و هذا إسناد رجاله ثقات رجال الصحيحين غير

عمر بن سعد , و هو صدوق . و قد تابعه على الجملة الأخيرة منه أخوه محمد بن سعد

بن أبي وقاص . أخرجه أحمد ( 1 / 183 ) و أبو يعلى ( 1 / 206 ) و الطبراني أيضا

, و الضياء ( 1 / 345 ) من طريق إسرائيل عن أبي إسحاق أيضا عنه . و أبو إسحاق

مدلس مع اختلاطه . لكن الحديث صحيح , فإن هذه الجملة لها شاهد من حديث أبي أيوب

الأنصاري عند الشيخين و غيرهما , و هو مخرج في " الإرواء " ( 2089 ) . و ما

قبله له شاهد من حديث ابن مسعود عند البخاري و مسلم ( 1 / 58 ) .

2299 " من أحب أن تسره صحيفته , فيكثر فيها من الاستغفار " .

قال الألباني في " السلسلة الصحيحة " 5 / 377 :

أخرجه الضياء في " المختارة " ( 1 / 297 ) من طريق الطبراني حدثنا أحمد بن يحيى

الحلواني حدثنا عتيق بن يحيى الزبيري حدثنا ابنا المنذر عبيد الله و محمد عن

هشام بن عروة عن أبيه عن # الزبير بن العوام # مرفوعا , و قال الطبراني : " لا

يروى عن الزبير إلا بهذا الإسناد , تفرد به عتيق بن يعقوب " .

قلت : محمد بن المنذر - و هو ابن الزبير بن العوام - أورده ابن أبي حاتم ( 4 /

1 / 97 ) و كذا البخاري ( 1 / 1 / 243 ) و ابن حبان في " ثقاته " ( 7 / 405 )

من رواية فليح بن محمد عنه عن أبيه . و لم يزد عليه . فهو مجهول الحال لرواية

عتيق أيضا عنه . لكن ذكره ابن حبان أيضا في مكان آخر ( 7 / 437 ) بروايته عن

هشام بن عروة , و عنه إبراهيم بن المنذر الحزامي , و كناه بأبي زيد , و قال : "

ربما أخطأ " . و قد تابعه أخوه عبيد الله كما ترى , و لكني لم أجد من ذكره إلا

ابن حبان في " الثقات " ( 7 / 152 ) برواية عتيق هذا فقط عنه . و عتيق بن يحيى

, كذا في الأصل و هو خطأ , و الصواب : ابن يعقوب كما في " الجرح و التعديل " (

3 / 2 / 46 ) و " اللسان " , و ذكر في الرواة عنه أحمد بن يحيى الحلواني هذا ,

و قد وثقه الدارقطني , و كذا أبو زرعة حيث روى عنه . و الحلواني هذا روى عنه

جمع من الحفاظ كأحمد و ابن معين و غيرهما , و وثقه جمع , ذكرهم الخطيب في "

تاريخه " ( 5 / 212 - 213 ) . قال الهيثمي في " المجمع " ( 10 / 208 ) : " رواه

الطبراني في " الأوسط " , و رجاله ثقات " . و قال المنذري في " الترغيب " ( 2 /

268 ) : " رواه البيهقي بإسناد لا بأس به " . ثم رأيت الحديث في " زوائد

المعجمين " ( ص 465 - نسخة الحرم المكي ) , و فيه " عتيق بن يعقوب " على الصواب

. و الحمد لله على توفيقه . و كذلك وقع في " شعب الإيمان " ( 1 / 364 ) للبيهقي

من طريق الحلواني . ثم رجعت إلى " المعجم الأوسط " , فوجدت الحديث فيه ( 1 / 48

/ 826 ) على الصواب أيضا , و الحمد لله رب العالمين .

2300 " من سره أن يجد طعم الإيمان فليحب المرء لا يحبه إلا لله عز وجل " .

قال الألباني في " السلسلة الصحيحة " 5 / 378 :

أخرجه الطيالسي ( 2495 ) و أحمد ( 2 / 298 , 520 ) و البزار ( 1 / 50 / 63 ) من

طرق عن شعبة أخبرني يحيى بن أبي سليم سمعت عمرو بن ميمون عن # أبي هريرة # عن

النبي صلى الله عليه وسلم . قلت : و هذا إسناد حسن , رجاله ثقات رجال الشيخين

غير يحيى بن أبي سليم و هو أبو بلج الفزاري الواسطي , و هو صدوق ربما أخطأ كما

قال الحافظ . و الحديث قال الهيثمي ( 1 / 90 ) : " رواه أحمد و البزار , و

رجاله ثقات " . قلت : و أخرجه أيضا ابن نصر في " الصلاة " ( 101 / 1 ) من الوجه

المذكور و كذا الحاكم ( 1 / 4 و 4 / 168 ) , و قال : " صحيح الإسناد " , و

وافقه الذهبي . و قد خالف الطرق المشار إليها آنفا يزيد بن هارون , فقال :

حدثنا شعبة عن أشعث ابن أبي الشعثاء عن عمرو بن ميمون قال : بنحوه . أخرجه

البزار أيضا , و قال : " لا نعلم أحدا رواه عن شعبة عن أشعث هكذا إلا يزيد , و

لم يتابع عليه , و الصواب حديث أبي بلج عن عمرو عن أبي هريرة " . ( تنبيه ) :

ذكر المناوي عن العراقي أنه قال في " أماليه " : " حديث صحيح و هو من غير طريق

الحاكم " !


السلسلة الصحيحة - الأحاديث من 2301 إلى 2400

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 2301 إلى 2400

2301 " من أحب أن يقرأ القرآن غضا كما أنزل , فليقرأه على قراءة ابن أم عبد " .

قال الألباني في " السلسلة الصحيحة " 5 / 379 :

أخرجه ابن ماجة ( 138 ) و أحمد ( 1 / 7 , 445 , 454 ) من طريق عاصم بن أبي

النجود عن زر بن حبيش عن # ابن مسعود # قال : " دخل رسول الله صلى الله عليه

وسلم المسجد و هو بين أبي بكر و عمر , و إذا ابن مسعود يصلي و إذا هو يقرأ (

النساء ) , فانتهى إلى رأس المائة , فجعل ابن مسعود يدعو و هو قائم يصلي , فقال

النبي صلى الله عليه وسلم : اسأل تعطه , اسأل تعطه , ثم قال : ( فذكره ) , فلما

أصبح غدا إليه أبو بكر رضي الله تعالى عنه ليبشره , و قال له : ما سألت الله

البارحة ? قال : قلت : اللهم إني أسألك إيمانا لا يرتد , و نعيما لا ينفد , و

مرافقة محمد في أعلى جنة الخلد . ثم جاء عمر رضي الله عنه , فقيل له : إن أبا

بكر قد سبقك ! قال : يرحم الله أبا بكر , ما سبقته إلى خير قط إلا سبقني إليه "

. و السياق لأحمد , و لابن ماجة المرفوع منه فقط .

قلت : و هذا إسناد حسن . و له طريق آخر يرويه الحسن بن عبيد الله حدثنا إبراهيم

عن علقمة عن القرثع عن قيس أو ابن قيس - رجل من جعفي - عن عمر بن الخطاب رضي

الله عنه قال : " مر رسول الله صلى الله عليه وسلم و أنا معه و أبو بكر رضي

الله عنه على عبد الله بن مسعود و هو يقرأ , فقام , فسمع قراءته , ثم ركع عبد

الله و سجد , قال : فقال رسول الله صلى الله عليه وسلم : سل تعطه , سل تعطه

...‏" الحديث نحوه . أخرجه البخاري في " التاريخ " ( 4 / 1 / 199 ) و أحمد ( 1

/ 38 و 39 ) و الطبراني ( 3 / 9 / 1 ) . ثم أخرجه أحمد ( 1 / 25 ) من طريق

الأعمش عن خيثمة عن قيس بن مروان عن عمر به . و من طريقه أيضا عن إبراهيم عن

علقمة عن عمر به . و من هذه الطريق أخرجها الحاكم ( 2 / 227 و 3 / 318 ) و قال

: " صحيح على شرط الشيخين " , و وافقه الذهبي .

قلت : الظاهر أنه منقطع بين علقمة و عمر , بينهما القرثع عن قيس , و هو قيس بن

مروان كما في رواية إبراهيم المتقدمة عنه و هو ثقة حجة , و معه زيادة فيجب

قبولها , لكن في الطريق إليه الحسن بن عبيد الله و هو النخعي و فيه كلام , انظر

" المختارة " للضياء المقدسي ( 253 - 255 - بتحقيقي ) . و القرثع و قيس صدوقان

كما في " التقريب " , فالإسناد جيد . و للحديث طريق أخرى من رواية أبي الضحى عن

عبد الله مرفوعا . أخرجه ابن سعد ( 2 / 342 ) .

قلت : و إسناده صحيح على شرط الشيخين . و رواه من طريق إبراهيم بن مهاجر عن

إبراهيم عن عبد الله به . و ابن مهاجر لين الحفظ . و له شاهد من حديث عمار بن

ياسر . أخرجه الحاكم ( 2 / 228 ) . و آخر من رواية أبي بكر بن أبي مريم عن عطية

بن قيس الكلابي مرسلا . أخرجه ابن عساكر ( 6 / 282 / 2 ) . و ثالث من حديث علي

بتمامه . أخرجه الحاكم ( 3 / 317 ) , و قال : " صحيح الإسناد " و وافقه الذهبي

.

2302 " من احتسب ثلاثة من صلبه دخل الجنة , فقالت امرأة : أو اثنان ? قال : أو اثنان

" .

قال الألباني في " السلسلة الصحيحة " 5 / 381 :

أخرجه البخاري في " التاريخ " ( 3 / 2 / 421 ) و النسائي ( 1 / 264 ) و ابن

حبان ( 721 ) عن بكير بن عبد الله عن عمران بن نافع عن حفص بن عبيد الله عن #

أنس # مرفوعا به . و ليس عند البخاري و ابن حبان : " فقالت امرأة ... " . و زاد

النسائي أيضا : " قالت المرأة يا ليتني قلت : واحد " !

قلت : و هذا إسناد رجاله ثقات رجال " الصحيح " غير عمران بن نافع فوثقه ابن

حبان , و كذا النسائي مع أنه لم يرو عنه غير بكير هذا و في ترجمته ساق البخاري

حديثه هذا , و لم يذكر فيه جرحا و لا تعديلا . و الحديث صحيح , فإن له شواهد

كثيرة , منها حديث أبي هريرة رفعه أن رسول الله صلى الله عليه وسلم قال لنسوة

من الأنصار : " لا يموت لإحداكن ثلاثة من الولد فتحتسبه ; إلا دخلت الجنة ,

فقالت امرأة منهن : أو اثنين يا رسول الله ? قال : أو اثنين " . أخرجه مسلم ( 8

/ 39 ) و أحمد ( 2 / 246 و 378 ) . و منها حديث أبي سعيد الخدري مرفوعا نحوه ,

و فيه : " فقال رسول الله صلى الله عليه وسلم : و اثنين و اثنين و اثنين " .

أخرجه مسلم , و كذا البخاري ( 3 / 94 - فتح ) دون تكرار : " و اثنين " .

2303 " من البر أن تصل صديق أبيك " .

قال الألباني في " السلسلة الصحيحة " 5 / 382 :

الطبراني في " الأوسط " ( 350 ) عن عنبسة بن عبد الرحمن عن عبد الرحمن بن سابط

عن # أنس بن مالك # مرفوعا . و قال : " لا يروى عن أنس إلا بهذا الإسناد لم يرو

ابن سابط عن أنس غيره " . و أقول : لا يمكن الجزم بأن ابن سابط رواه عن أنس لأن

الراوي عنه عنبسة بن عبد الرحمن ,‎و هو الأموي متروك , رماه أبو حاتم بالوضع .

و قال الهيثمي ( 8 / 147 ) : " رواه الطبراني في " الأوسط " , و فيه عنبسة بن

عبد الرحمن القرشي , و هو متروك " . لكن الحديث صحيح لأن له شاهدا من حديث ابن

عمر عند مسلم و غيره و قد سبق ذكره تحت الحديث ( 2089 ) .

2304 " من أخاف أهل المدينة أخافه الله " .

قال الألباني في " السلسلة الصحيحة " 5 / 382 :

أخرجه ابن حبان ( 1039 ) و ابن النجار في " ذيل تاريخ بغداد " ( 10 / 4 ) و ابن

عساكر ( 16 / 240 / 2 ) عن عبد الرحمن بن عطاء عن # محمد بن جابر بن عبد الله

عن أبيه # مرفوعا . قلت : و هذا إسناد حسن , و في ابني عطاء و جابر كلام يسير

لا يضر , و لاسيما و قد توبعا , فرواه محمد بن صالح بن قيس بن الأزرق عن مسلم

ابن أبي مريم عن علي بن عبد الرحمن المعاوي عن جابر بن عبد الله به , إلا أنه

لم يقل : " أخافه الله " , و زاد : " فعليه لعنة الله و غضبه , لا يقبل الله

منه صرفا و لا عدلا " . أخرجه الدولابي في " الكنى " ( 1 / 132 ) . و الأزرق

هذا ترجمه ابن أبي حاتم ( 3 / 2 / 287 - 288 ) , و قال عن أبيه : " شيخ . يعني

يستشهد به . و قد خالفه يحيى بن سعيد فقال : عن مسلم بن أبي مريم عن عطاء بن

يسار عن السائب بن خالد - و كان من أصحاب رسول الله صلى الله عليه وسلم - أن

رسول الله صلى الله عليه وسلم قال : فذكره بتمامه مع الزيادة . أخرجه الحربي في

" غريب الحديث " ( 5 / 146 / 1 ) و الدولابي ( 1 / 72 )‎و كذا أحمد ( 4 / 55 و

56 ) . قلت : و إسناده صحيح . و أخرجه كذلك النسائي في " الكبرى " ( ق 89 / 2 )

و البغوي في " مختصر المعجم " ( 9 / 136 / 2 ) و عنه ابن عساكر ( 16 / 240 / 2

) و الخلعي في " الفوائد " ( 111 / 1 ) و يعقوب بن أحمد الصيرفي فى‎" المنتقى

من فوائده " ( 255 / 2 ) و أبو نعيم في " الحلية " ( 1 / 372 ) و أحمد من طرق

أخرى عن عطاء به . و أخرجه الدولابي أيضا ( 1 / 123 ) لكن دون الزيادة . و

للحديث شاهد من رواية ابن جريح عن أبي بكر بن عبد الله عن سهيل بن أبي صالح عن

سعيد بن يسار عن بعض أصحاب النبي صلى الله عليه وسلم أن النبي صلى الله عليه

وسلم قال : فذكره . أخرجه الجندي في " فضائل المدينة " ( رقم 31 - منسوختي ) .

قلت : و رجاله ثقات غير أبي بكر بن عبد الله - و هو ابن أبي سبرة - و هو متهم

بالوضع , فلا يصلح للشهادة . و قد صح الحديث عن جابر بلفظ : " من أخاف أهل

المدينة , فقد أخاف ما بين جنبي " . أخرجه أحمد ( 3 / 354 و 393 ) عن زيد بن

أسلم عنه . و رجاله رجال الشيخين غير أن زيدا هذا لم يسمع من جابر كما قال ابن

معين . و أخرجه أحمد بن المهندس في " حديث عافية و غيره " ( 2132 / 1 ) و ابن

عساكر ( 16 / 240 / 2 ) من طريقين عن ابن أخي جابر بن عبد الله عن جابر به .

و ابن أخي جابر لم أعرفه . و تابعه عبد الله بن نسطاس عن جابر . أخرجه ابن

عساكر أيضا عن هاشم بن هاشم بن عتبة بن أبي وقاص عنه . و عبد الله بن نسطاس و

ثقه النسائي و لم يرو عنه غير هاشم هذا . و رواه محمد بن كليب عن محمود و محمد

ابني جابر سمعا جابرا قال : فذكره مرفوعا إلا أنهما قالا : " الأنصار " بدل "

أهل المدينة " . أخرجه البخاري في " التاريخ " ( 1 / 1 / 53 و 4 / 1 / 404 ) .

قلت : و رجاله ثقات على ضعف في محمد بن جابر كما تقدم ,‎و أما أخوه محمود , ففي

ترجمته ذكر البخاري هذا الحديث و لم يذكر فيه جرحا و لا تعديلا . و قال ابن أبي

حاتم ( 4 / 1 / 291 ) : " لا أعرف محمود بن جابر , أعرف محمد بن جابر بن عبد

الله " . قلت : و أما ابن حبان فأوردهما في " الثقات " ( 3 / 232 و 258 ) على

قاعدته المعروفة !

2305 " من أخذ السبع الأول من القرآن فهو حبر " .

قال الألباني في " السلسلة الصحيحة " 5 / 385 :

أخرجه أحمد ( 6 / 73 و 82 ) و ابن نصر في " قيام الليل " ( ص 69 ) و الطحاوي في

" مشكل الآثار " ( 2 / 153 - 154 ) و الحاكم ( 1 / 564 ) و الواحدي في " الوسيط

" ( 2 / 123 / 2 ) و الخطيب ( 10 / 108 ) من طريق عمرو بن أبي عمرو مولى المطلب

عن حبيب بن هند الأسلمي عن عروة بن الزبير عن # عائشة # مرفوعا . و قال الحاكم

: " صحيح الإسناد " , و وافقه الذهبي . و أقول : حبيب بن هند , قال ابن أبي

حاتم ( 1 / 2 / 110 ) : " روى عنه عبد الله بن أبي بكر , و عمرو بن عمرو , و

ابن حرملة " . و لم يذكر فيه جرحا و لا تعديلا . و كذلك صنع البخاري ( 1 / 2 /

327 ) , و ذكره ابن حبان في " الثقات " ( 4 / 141 و 6 / 177 ) , فالحديث حسن أو

قريب منه . و الله أعلم . ( تنبيه ) : " حبر " بفتح المهملة و كسرها , أي عالم

. كذا وقع في المصادر المذكورة , سوى " المشكل " و " المستدرك " , فوقع فيهما

بلفظ " خير " بالخاء المعجمة , و كذلك وقع في " الجامع الصغير " معزوا للحاكم و

البيهقي في " الشعب " و عليه شرح المناوي . و الله أعلم . ( فائدة ) : المقصود

من ( السبع الأول ) : السور السبع الطوال من أول القرآن , و هي مع عدد آياتها :

1 - البقرة ( 286 ) , 2 - آل عمران ( 200 ) , 3 - النساء ( 176 ) , 4 - المائدة

( 120 ) , 5 - الأنعام ( 165 ) , 6 - الأعراف ( 206 ) , 7 - التوبة ( 129 ) .

2306 " من أخرج من طريق المسلمين شيئا يؤذيهم , كتب الله له به حسنة , و من كتب له

عنده حسنة , أدخله الله بها الجنة " .

قال الألباني في " السلسلة الصحيحة " 5 / 386 :

رواه الطبراني في " الأوسط " ( 1 / 94 / 2 من الجمع بين المعجمين ) عن أبي بكر

بن أبي مريم حدثني حميد بن عقبة بن رومان عن # أبي الدرداء # مرفوعا , و قال :

" لا يروى عن أبي الدرداء إلا بهذا الإسناد , تفرد به أبو بكر " .

قلت : و هو ضعيف لاختلاطه . و حميد بن عقبة بن رومان ترجمه ابن أبي حاتم ( 1 /

2 / 226 ) برواية ثقتين عنه . و كذلك صنع ابن حبان في " الثقات " ( 1 / 41 -

هندية ) . و الحديث أورده الهيثمي في " مجمع الزوائد " ( 3 / 135 ) بهذا اللفظ

, و قال : " رواه الطبراني في الأوسط " , و لفظه في " الكبير " عن النبي صلى

الله عليه وسلم قال : " من أخرج من طريق المسلمين شيئا يؤذيهم كتب الله له به

مائة حسنة " , و لم يزد . و فيه أبو بكر بن أبي مريم , و هو ضعيف " . و للحديث

شاهد من رواية الخليل بن أحمد قال : حدثنا المستنير بن أخضر قال : حدثني معاوية

بن قرة قال : كنت مع معقل المزني , فأماط أذى عن الطريق , فرأيت شيئا , فبادرته

, فقال : ما حملك على ما صنعت يا ابن أخي ? قال : رأيتك تصنع شيئا فصنعته , قال

: أحسنت يا ابن أخي ! سمعت النبي صلى الله عليه وسلم يقول : " من أماط أذى عن

طريق المسلمين , كتب له حسنة , و من تقبلت له حسنة دخل الجنة " . أخرجه البخاري

في " الأدب المفرد " ( 593 ) و الطبراني في " الكبير " , إلا أنه قال : "

المستنير بن الأخضر بن معاوية عن أبيه قال : كنت مع معقل بن يسار ... " إلخ ..

فجعله من رواية المستنير عن أبيه , و ليس من روايته عن معاوية بن قرة و هو جده

كما في البخاري , و قال الهيثمي : " قال المزي : ( الصواب كما رواه البخاري ) .

فإن كان كما قال المزي فإسناده حسن إن شاء الله تعالى , و إن كان فيه ( عن أبيه

أخضر ) , فلم أجد من ذكر ( أخضر ) . و الله أعلم " .

و أقول : ليس بحسن لأن المستنير بن أخضر لم يوثقه أحد , بل قال ابن المديني : "

مجهول , لا أعرفه " . نعم , لو قيل : إنه حسن بالذي قبله لم يكن بعيدا , و

لاسيما و له شاهد آخر يرويه أبو شيبة المهري قال : كان معاذ يمشي و رجل معه ,

فرفع حجرا من الطريق , فقال : ما هذا ? قال : سمعت رسول الله صلى الله عليه

وسلم يقول : " من رفع حجرا من الطريق كتبت له حسنة , و من كانت له حسنة دخل

الجنة " . قال الهيثمي : " رواه الطبراني في " الكبير " , و رجاله ثقات " . كذا

قال , و أبو شيبة هذا لم يوثقه غير ابن حبان ( 1 / 306 - هندية ) , و قال

الذهبي : " لا يدرى من ذا ? " . و جملة القول أن الحديث بشاهديه حسن على أقل

المراتب . و الله تعالى أعلم . ثم وجدت لحديث معاذ طريقا أخرى , يرويه النضر بن

كثير السعدي حدثنا يحيى بن سعيد الأنصاري عن سعيد بن المسيب عنه به . أخرجه

المخلص في " الفوائد المنتقاة " ( 7 / 1 / 2 ) . و رجاله ثقات غير النضر هذا ,

و هو ضعيف عابد كما في " التقريب " . ( تنبيه ) : لقد أورده السيوطي في "

الجامع " كما هو أعلاه , برواية الطبراني في " الأوسط " , فادعى المناوي أن

تخريجه إياه غير محرر ! ثم ذكر أن لفظ " الأوسط " هو لفظ " الكبير " الذي ليس

فيه : " و من كتب له عنده حسنة .. " ! فكأنه لما قرأ كلام الهيثمي المتقدم , لم

تقع عينه على قوله فيه : " .. في الكبير " , فوقع في الخطأ , نسأل الله العصمة

.

2307 " من ادعى إلى غير أبيه فلن يرح رائحة الجنة , و ريحها يوجد من مسيرة سبعين

عاما " .

قال الألباني في " السلسلة الصحيحة " 5 / 388 :

أخرجه أحمد ( 2 / 171 / 194 ) و الخطيب ( 2 / 347 ) عن شعبة عن الحكم عن مجاهد

عن # عبد الله بن عمرو # عن النبي صلى الله عليه وسلم . قلت : و هذا إسناد صحيح

على شرط الشيخين , و الحكم هو ابن عتيبة الكوفي . و قد خالفه في متنه عبد

الكريم عن مجاهد به إلا أنه قال : " خمسمائة عام " . أخرجه ابن ماجة ( 2611 ) :

حدثنا محمد بن الصباح أنبأنا سفيان عن عبد الكريم به . و قال البوصيري في "

زوائده " ( 161 / 2 ) : " إسناده صحيح " . و نقل السندي في " حاشيته " على ابن

ماجة عنه أنه علل ذلك بقوله : " لأن محمد بن الصباح هو أبو جعفر الجرجاني <1>

التاجر , قال فيه ابن معين : لا بأس به . و قال أبو حاتم : صالح الحديث . و

ذكره ابن حبان في " الثقات " , و باقي رجال الإسناد لا يسأل عن حالهم لشهرتهم "

. و أقول : هذا مسلم على اعتبار أن عبد الكريم هذا هو الجزري و به جزم المنذري

في " الترغيب " ( 3 / 88 ) و لم أجد ما يؤيد هذا الجزم , بل إن احتمال كونه عبد

الكريم ابن أبي المخارق الضعيف وارد , لأن كلا منهما قد ذكروه في شيوخ سفيان ,

و هو ابن عيينة , كما ذكروا في شيوخهما معا مجاهدا , و لكن يرجح هذا الاحتمال

المخالفة المذكورة , فإنها بعبد الكريم المضعف أليق من عبد الكريم الجزري الثقة

. و الله أعلم . و الحديث في " الصحيحين " و غيرهما عن سعد و أبي بكرة مرفوعا

دون قوله : " و ريحها يوجد . " . و هو مخرج في " غاية المرام " ( 267 ) .

-----------------------------------------------------------

[1] كذا الأصل , و الصواب الجرجراني . اهـ .

2308 " من أدرك منكم عيسى ابن مريم , فليقرئه مني السلام " .

قال الألباني في " السلسلة الصحيحة " 5 / 389 :

أخرجه الحاكم ( 4 / 545 ) عن عبد الله بن سليمان حدثنا محمد ( الأصل محمود )

ابن مصفى الحمصي حدثنا إسماعيل عن أيوب عن أبي قلابة عن # أنس # مرفوعا . و قال

: " إسماعيل هذا أظنه ابن عياش , و لم يحتجا به " . و وافقه الذهبي , بل إنه

جزم بذلك , فإنه لما ساق إسناد الحديث من عند إسماعيل قال : " إسماعيل بن عياش

عن أيوب ... " . فأضاف من عنده في صلب الإسناد : " ابن عياش " . و ذلك وهم منه

و من الحاكم أيضا , فإنه ليس هو ابن عياش , و إنما إسماعيل ابن علية , و هو ثقة

من رجال الشيخين , و قد ذكروا في شيوخه أيوب هذا , و هو السختياني . و محمد بن

مصفى الحمصي , قال الحافظ : " صدوق , له أوهام , و كان يدلس " .

قلت : و قد صرح هنا بالتحديث , فأمنا شبهة تدليسه . و عبد الله بن سليمان هو

الحافظ ابن الحافظ أبي داود السجستاني صاحب " السنن " , و هو ثقة , تكلم فيه

والده بما لم يقبلوه منه . و المعصوم من عصمه الله , فالإسناد جيد . و روى

الحاكم أيضا ( 2 / 595 ) من طريق محمد بن إسحاق عن سعيد بن أبي سعيد المقبري عن

عطاء مولى أم حبيبة قال : سمعت أبا هريرة يقول : قال رسول الله صلى الله عليه

وسلم : ليهبطن عيسى ابن مريم حكما عدلا ... الحديث يقول أبو هريرة : " أي بني

أخي ! إن رأيتموه فقولوا : أبو هريرة يقرئك السلام " . و قال الحاكم : " صحيح

الإسناد " , و وافقه الذهبي . و أقول : محمد بن إسحاق مدلس , و قد عنعنه . و

عطاء مولى أم حبيبة لم أعرفه , و لعل أم حبيبة محرف من أم صبية , فإن عطاء مولى

أم صبية من رجال النسائي . روى عن أبي هريرة . و عنه سعيد المقبري و هو مجهول .

2309 " من أراد أن يصوم فليتسحر بشيء " .

قال الألباني في " السلسلة الصحيحة " 5 / 391 :

أخرجه أحمد ( 3 / 367 و 379 ) عن شريك عن عبد الله بن محمد بن عقيل عن # جابر #

مرفوعا . قلت : و هذا إسناد فيه ضعف لسوء حفظ شريك , و هو ابن عبد الله القاضي

. لكن الحديث صحيح , له شواهد كثيرة معروفة , فراجع له " الترغيب " ( 2 / 93 -

94 ) إن شئت . و الحديث رواه الضياء أيضا عن جابر كما في " الجامع " .

2310 " من أراد أن يعلم ما له عند الله جل ذكره , فلينظر ما لله عز وجل عنده " .

قال الألباني في " السلسلة الصحيحة " 5 / 391 :

روي من حديث # أنس و أبي هريرة و سمرة بن جندب # .

1 - أما حديث أنس : فأخرجه أبو الحسن بن الصلت في " حديث حمزة بن القاسم ابن

عبد العزيز الهاشمي " , فقال ( 75 / 2 ) : حدثنا حمزة قال : حدثنا مولانا أبو

مقاتل سويد بن هلال بن سويد قال : حدثنا عبد الرزاق قال : حدثنا معمر عن الزهري

عن أنس ابن مالك مرفوعا . قلت : و هذا إسناد رجاله ثقات , غير سويد بن هلال ,

فإني لم أجد له ترجمة . و حمزة الهاشمي له ترجمة جيدة في " تاريخ بغداد " ( 8 /

181 ) . و الحديث عزاه السيوطي للدارقطني في " الأفراد " عن أنس و غالب الظن

أنه عنده من هذا الوجه . 2 - و أما حديث أبي هريرة فيرويه الحسن بن يحيى الأيلي

حدثنا عاصم بن مهجع حدثنا صالح المري عن هشام بن حسان عن محمد بن سيرين عنه .

أخرجه أبو نعيم في " الحلية " ( 6 / 176 و 274 ) , و قال : " غريب من حديث صالح

, تفرد به عاصم " . قلت : و هو ثقة كما قال أبو زرعة على ما في " الجرح " ( 3 /

1 / 350 ) و كذلك سائر الرجال ثقات , غير صالح المري , فهو ضعيف . و الحسن بن

يحيى هو ابن هشام الرزي , و وقع في " الجرح " : " الرازي " , و لعله تصحيف ,

قال ابن حبان : " مستقيم الحديث , كان صاحب حديث " . 3 - و أما حديث سمرة

فيرويه محمد بن صبيح بن السماك عن مبارك بن فضالة عن الحسن عنه . أخرجه أبو

نعيم أيضا ( 8 / 216 ) , و قال : " غريب من حديث مبارك و محمد بن صبيح " . قلت

: و هما صدوقان , على ضعف في حفظ ابن صبيح و تدليس في المبارك . و بالجملة ,

فالحديث بهذه الطرق الثلاثة لا ينزل عن مرتبة الحسن . و الله أعلم .

2311 " من أرضى الله بسخط الناس , كفاه الله الناس , و من أسخط الله برضى الناس ,

وكله الله إلى الناس " .

قال الألباني في " السلسلة الصحيحة " 5 / 392 :

أخرجه عبد بن حميد في " المنتخب من المسند " ( 162 / 1 - 2 ) و الجوزجاني في

كتابه " أحوال الرجال " ( رقم 2 - منسوختي ) , و عنه ابن حبان ( 1541 ) : حدثنا

عثمان بن عمر أخبرنا شعبة عن واقد عن ابن أبي مليكة عن القاسم بن محمد عن #

عائشة # مرفوعا . و من هذا الوجه رواه البيهقي في " الزهد " ( ق 108 / 1 ) , و

قال : " ربما رفعه عثمان , و ربما لم يرفعه " . يعني أن عثمان بن عمر كان تارة

يرفعه و تارة يوقفه , و لا شك أن الرفع هو الأرجح لسببين :

الأول : أن فيه زيادة , و هي مقبولة إذا كانت من ثقة مثل عثمان بن عمر هذا - و

هو ابن فارس العبدي - فإنه ثقة من رجال الشيخين , و الراوي قد ينشط تارة فيرفع

الحديث , و لا ينشط أخرى فيوقفه .

الثاني : أنه قد رواه غيره مرفوعا أيضا , و هو النضر بن شميل حدثنا شعبة به .

أخرجه البيهقي . و النضر ثقة ثبت من رجال الشيخين أيضا . نعم قد رواه علي بن

الجعد : أخبرنا شعبة به موقوفا . أخرجه البغوي في " حديث علي بن الجعد " ( 8 /

76 / 1 ) . فالجواب : أن الرفع زيادة من ثقة , فيجب قبولها كما تقدم . و لاسيما

و قد توبع شعبة على رفعه , فرواه عثمان بن واقد العمري عن أبيه عن محمد بن

المنكدر عن عروة عن عائشة مرفوعا نحوه . أخرجه ابن حبان ( 1542 ) و القضاعي (

42 / 2 ) و مشرق بن عبد الله في " حديثه " ( 61 / 2 ) و ابن عساكر ( 15 / 278 /

1 ) . قلت : و هذا إسناد جيد , رجاله ثقات رجال الشيخين غير عثمان بن واقد , و

هو صدوق , ربما وهم كما قال الحافظ . و تابعه هشام بن عروة عن أبيه به مرفوعا ,

لكن بلفظ : " من طلب محامد الناس بمعصية الله عاد حامده ذاما " . أخرجه العقيلي

في " الضعفاء " ( 325 ) و الخرائطي في " مساوىء الأخلاق " ( ج 2 / 5 / 2 ) و

ابن عدي ( 272 / 2 ) , و ابن شاذان الأزجي في " الفوائد المنتقاة " ( 1 / 118 /

2 ) و ابن بشران في " الأمالي " ( 144 - 145 ) و ابن الأعرابي في " معجمه " (

82 / 1 ) و من طريقه القضاعي ( 42 / 2 ) و أبو القاسم المهراني في " الفوائد

المنتخبة " ( 3 / 23 / 1 ) و البيهقي أيضا عن قطبة بن العلاء الغنوي عن أبيه عن

هشام . و قال العقيلي : " العلاء بن المنهال لا يتابع عليه , و لا يعرف إلا به

, و لا يصح في الباب مسندا , و هو موقوف من قول عائشة " . كذا قال و مجيئه من

وجوه مرفوعا يقوي رفعه , لكن بلفظ الترجمة . و أعله ابن عدي و البيهقي بقطبة بن

العلاء , فقالا : " ليس بالقوي " . و أبوه العلاء ذكره ابن حبان في " الثقات "

! و تابعه ابن المبارك عن هشام بن عروة به نحو لفظ الترجمة . أخرجه أبو نعيم في

" الحلية " ( 8 / 188 ) عن سهل بن عبد ربه حدثنا ابن المبارك , و قال : " غريب

من حديث هشام بهذا اللفظ " . و سهل بن عبد ربه لم أجد من ترجمه . و قد خالفه

سفيان فرواه عن هشام به موقوفا . أخرجه الترمذي ( 2 / 67 ) . ثم أخرجه هو و عبد

الغني المقدسي في " التوكل " ( 245 / 2 ) عن ابن المبارك عن عبد الوهاب بن

الورد عن رجل من أهل المدينة قال : " كتب معاوية إلى عائشة أم المؤمنين رضي

الله عنها أن اكتبي إلي كتابا توصيني فيه و لا تكثري علي , فكتبت عائشة رضي

الله عنها إلى معاوية : سلام عليك , أما بعد , فإني سمعت رسول الله صلى الله

عليه وسلم يقول : " فذكره . و هذا إسناد رجاله ثقات رجال مسلم غير الرجل الذي

لم يسم و لكنه تابعي فيستأنس به , و يتقوى حديثه بالطرق المتقدمة . و جملة

القول أن الحديث قد صح عن عائشة مرفوعا و موقوفا , و لا منافاة بين الأمرين لما

سبق . و الله أعلم . و له شاهد من حديث ابن عباس مرفوعا بلفظ : " من أسخط الله

في رضى الناس سخط الله عليه , و أسخط عليه من أرضاه في سخطه , و من أرضى الله

في سخط الناس رضي الله عنه , و أرضى عنه من أسخطه في رضاه حتى يزينه , و يزين

قوله و عمله في عينه " . أخرجه الطبراني في " الكبير " ( 3 / 132 / 1 / 1 ) :

حدثنا جبرون بن عيسى المقري : أخبرنا يحيى بن سليمان الحفري : أخبرنا فضيل بن

عياض عن منصور عن عكرمة عنه . و الحفري هذا فيه مقال كما قال أبو نعيم , و

جبرون لم أجد من ترجمه , و مع ذلك قال في " الترغيب " ( 3 / 154 ) : " رواه

الطبراني بإسناد جيد قوي " ! ( تنبيه ) : ( الحفري ) هذا بالحاء المهملة , هكذا

وقع في " كبير الطبراني " في إسناد هذا الحديث و غيره مما قبله و بعده . و في

الحديث الأول منها ( الحفري ) بضم الحاء و تحتها ما يشبه النقطين , لعل إحدهما

وسخة صغيرة تشبه النقطة , فظهرت في مصورة الكتاب مع أختها الأصيلة , و عليه

يكون الأصل ( الجفري ) بالجيم , و كذلك وقع في حديث آخر لجبرون عنه في " المعجم

الصغير " ( ص - 68 - طبع الهند ) و كذلك في " المعجم الأوسط " ( رقم - 3539 -

مصورتي ) . و كذا ذكره السمعاني في " الأنساب " , فقال : " بضم الجيم و سكون

الفاء و في آخرها راء , و ظني أنه موضع بـ ( إفريقية ) و الله أعلم , حدث , و

آخر من حدث عنه جبرون بن عيسى بن زيد , توفي سنة ( 237 ) " . و كذلك وقع في "

الضعفاء " للذهبي مضموم الجيم بالقلم من مخطوطة الظاهرية , و كذلك في النسختين

المطبوعتين من " الميزان " . و أما في المخطوطة فبالحاء المهملة تحتها حاء

صغيرة , و أما في " المشتبه " فقيده بالحاء المضمومة , و تبعه الحافظ ابن حجر

في " التبصير " فقال : ( 1 / 340 ) : " و بحاء مهملة مضمومة : يحيى بن سليمان

الحفري المغربي ... " . و قد تعقب الذهبي الحافظ ابن ناصر الدين الدمشقي في

كتابه الجليل " توضيح المشتبه ( 1 / 112 / 2 ) , فقال : " و قد تبع المصنف في

نسبة يحيى هذا ابن ماكولا , و الفرضي , و كذلك قلده القاضي عياض في " ترتيب

المدارك " , و ابن الجوزي , و قد وجدته في " تاريخ ابن يونس " بخط الحافظ ابن

عساكر و سماعه بالجيم منقوطة مضمومة , و كذلك وجدته في " المستخرج " لأبي

القاسم ابن منده , و هو الأشبه بالصواب , و لعله منسوب إلى ( جفرة عتيب ) : اسم

قبيلة في بلاد المغرب . ثم وجدت بعضهم ذكر أنه إنما قيل له : ( الحفري ) يعني

بالمهملة , كما ذكره الأمير و نحوه , لأن داره كانت على حفرة بدرب أم أيوب بـ (

القيروان ) . انتهى " . قلت : و يبدو من مجموع ما سبق , و بخاصة من كلام ابن

ناصر الدين الأخير صحة النسبتين : ( الجفري ) بالجيم و ( الحفري ) بالحاء ,

الأولى نسبة إلى موضع بالقيروان , و الأخرى نسبة إلى الحفرة التي كانت قرب داره

. و الله أعلم . ثم إن يحيى هذا قد وثقه الذهبي في " الضعفاء " , و قال في "

الميزان " : " ما علمت به بأسا " . فالعلة من جبرون بن عيسى . و الله أعلم . و

أما الهيثمي فلم يعرج عليه في هذا الحديث كعادته , بل أوهم أنه من رجال "

الصحيح " ! فقال ( 10 / 224 ) : " رواه الطبراني , و رجاله رجال " الصحيح " ,

غير يحيى بن سليمان الحفري , و قد وثقه الذهبي في آخر ترجمة يحيى بن سليمان

الجعفي " .

2312 " من استجمر فليستجمر ثلاثا " .

قال الألباني في " السلسلة الصحيحة " 5 / 397 :

أخرجه الطبراني في " الكبير " <1> من طريق قيس بن الربيع بإسناده عن # ابن عمر

# رفعه إلى النبي صلى الله عليه وسلم . و قال الهيثمي ( 1 / 211 ) : " و قيس بن

الربيع وثقه الثوري و شعبة , و ضعفه جماعة " . قلت : و للحديث شاهد قوي , من

رواية الأعمش عن أبي سفيان عن جابر مرفوعا بلفظ : " إذا استجمر أحدكم فليستجمر

ثلاثا " . أخرجه أحمد ( 3 / 400 ) و ابن خزيمة في " صحيحه " ( 76 ) و عنه

البيهقي ( 1 / 103 - 104 ) . قلت : و هذا إسناد صحيح على شرط مسلم و قد أخرجه

مسلم ( 1 / 147 ) من طريق أبي الزبير أنه سمع جابر بن عبد الله به , دون قوله :

" ثلاثا " . و هو رواية لأحمد ( 3 / 294 ) . و في أخرى له ( 3 / 336 ) من طريق

ابن لهيعة : حدثنا أبو الزبير به , بلفظ : " إذا تغوط أحدكم فليمسح ثلاث مرات "

. و ابن لهيعة لا بأس به في الشواهد و المتابعات .

-----------------------------------------------------------

[1] لم أره في " مسند ابن عمر " من نسخة الظاهرية منه , و فيها خرم . اهـ .

2313 " من استطاع منكم أن يكون له خبئ من عمل صالح فليفعل " .

قال الألباني في " السلسلة الصحيحة " 5 / 398 :

أخرجه الخطيب في التاريخ ( 11 / 263 ) عن عمر بن محمد بن السري بن سهل الوراق

حدثنا عبد الله بن محمد بن عبد العزيز حدثنا إسحاق بن إسماعيل الطالقاني حدثنا

محمد بن فضيل بن غزوان عن إسماعيل بن أبي خالد عن قيس بن أبي حازم عن # الزبير

بن العوام # مرفوعا . و قال : قال محمد بن أبي الفوارس : كان عمر هذا مخلطا في

الحديث جدا , يدعي ما لم يسمع , و يركب " . و قال أبو الحسن بن الفرات : " كان

يحفظ من الحديث قطعة حسنة , و كتبت شيئا كثيرا , ثم ذهبت كتبه إلا شيئا يسيرا ,

و حدث عن الباغندي بأحاديث لا أصل لها و كان رديء المذهب " . قلت : و من فوقه

من الرواة ثقات كلهم , لكن أعله الدارقطني بعلة أخرى , يشعر صنيعه أن عمر

الوراق لم يتفرد به , فقد قال : " رفعه إسحاق بن إسماعيل , و لم يتابع عليه , و

قد رواه شعبة و زهير , و القطان و هشيم و ابن عيينة و أبو معاوية و عبدة و محمد

بن زياد عن إسماعيل عن قيس عن الزبير موقوفا و هو الصحيح " . نقله المناوي عن

ابن الجوزي , عند شرح الحديث و قد عزاه أصله - أعني " الجامع الصغير " - لرواية

الضياء عن الزبير , يعني مرفوعا . قلت : و قد رجعت إلى " الأحاديث المختارة "

فوجدته قد أخرجه فيه ( 1 / 296 ) من طريقين آخرين عن إسحاق بن إسماعيل به

مرفوعا . فصح ما استشعرته من صنيع الدارقطني , و الحمد لله . و قد رواه الضياء

أيضا من طريق وكيع بن الجراح أخبرنا ابن أبي خالد به موقوفا . ثم نقل عن

الدارقطني ما سبق نقله عن المناوي , و مما لا شك فيه أن اجتماع هؤلاء الثقات

على رواية الحديث عن إسماعيل بن أبي خالد موقوفا , مما يحمل على الاطمئنان أن

رفعه وهم من إسحاق بن إسماعيل أو شيخه محمد بن فضيل . لكني وجدت للحديث شاهدا

مرفوعا , أخرجه القضاعي في " مسند الشهاب " ( ق 37 / 1 ) من طريق سلم بن جنادة

السوائي قال : أخبرنا أبي , و من طريق علي بن مسهر كلاهما عن عبيد الله بن عمر

عن نافع عن ابن عمر به مرفوعا . قلت : و هذا إسناد صحيح من الطريق الثانية طريق

ابن مسهر , و الطريق الأولى شاهد لها , فثبت الحديث مرفوعا , و الحمد لله أولا

و آخرا .

2314 " من استعف أعفه الله و من استغنى أغناه الله و من سأل الناس و له عدل خمس أواق

, فقد سأل إلحافا " .

قال الألباني في " السلسلة الصحيحة " 5 / 399 :

أخرجه أحمد ( 4 / 138 ) : حدثنا أبو بكر الحنفي قال : حدثنا عبد الحميد بن جعفر

عن أبيه عن رجل من مزينة أنه قالت له أمه : " ألا تنطلق فتسأل رسول الله صلى

الله عليه وسلم كما يسأله الناس ? فانطلقت أسأله , فوجدته قائما يخطب و هو يقول

: ( فذكره ) , فقلت بيني و بين نفسي : لناقة له هي خير من خمس أواق , و لغلامه

ناقة أخرى هي خير من خمس أواق , فرجعت و لم أسأله " . و من هذا الوجه أخرجه

الطحاوي أيضا في " مشكل الآثار " ( 1 / 204 - 205 ) . قلت : و هذا إسناد صحيح ,

رجاله ثقات رجال مسلم غير الرجل المزني , و هو من الصحابة كما تدل عليه الرواية

نفسها , و جهالته لا تضر لأنهم عدول عند أهل السنة . و قد روى هلال بن حصن عن

أبي سعيد الخدري نحو هذه القصة و الحديث , إلا أنه قال : " و من سألنا لم ندخر

عنه شيئا نجده " . أخرجه الطبري ( 5 / 598 / 6228 ) من طريق قتادة عنه . و هلال

هذا أورده ابن أبي حاتم ( 4 / 73 ) برواية أبي حمزة أيضا عنه , و لم يذكر فيه

جرحا و لا تعديلا . و أما ابن حبان فذكره في " الثقات " ( 1 / 280 - 281 هندية

) . و من دونه ثقات رجال الشيخين , غير بشر - و هو ابن معاذ العقدي شيخ الطبري

- و هو ثقة . و قد أخرجه أحمد ( 3 / 44 ) من طريق أبي حمزة عن هلال بن حصن به

نحوه . و أبو حمزة هذا هو عبد الرحمن بن عبد الله المازني جار شعبة , و هو ثقة

من رجال مسلم , و صوب العلامة الشيخ عبد الرحمن المعلمي في تعليقه على "

التاريخ " ( 4 / 2 / 204 ) أن " أبا حمزة " تصحيف , و الصواب " أبو جمرة " :

نصر بن عمران الضبعي , فقد ذكر المزي في شيوخه هلال بن حصن هذا . قلت : و هذا

التصويب لا وجه له لأن الأصول كلها اتفقت على أنه أبو حمزة , فتخطئتها كلها لأن

المزي ذكر في شيوخ هلال أبا جمرة بالجيم لا ينهض دليلا على التصحيف المذكور ,

لاحتمال أن يكون كلا من أبي حمزة و أبي جمرة قد روى عن هلال . و الله أعلم . و

قد جزم الحافظ في ترجمة أبي حمزة من " التعجيل " أنه يعرف بجار شعبة , و اسمه

عبد الرحمن . و رواه عطاء بن يزيد الليثي عن أبي سعيد الخدري : " أن ناسا من

الأنصار سألوا رسول الله صلى الله عليه وسلم فأعطاهم , ثم سألوه فأعطاهم , ثم

سألوه فأعطاهم , حتى نفد من عنده فقال : " ما يكون عندي من خير فلن أدخره عنكم

و من يستعف يعفه الله و من يستغن يغنه الله و من يتصبر يصبره الله و ما أعطي

أحد عطاء خيرا و أوسع من الصبر " . أخرجه البخاري ( 3 / 261 - فتح ) و مسلم ( 3

/ 102 ) و الدارمي ( 1 / 378 ) و أحمد أيضا ( 3 / 93 ) . و أخرج أحمد أيضا ( 3

/ 9 ) من طريق عبد الرحمن بن أبي الرجال عن عمارة بن غزية عن عبد الرحمن بن أبي

سعيد الخدري عن أبيه قال : " سرحتني أمي إلى رسول الله صلى الله عليه وسلم

أسأله , فأتيته ... " فذكره نحو حديث الترجمة , إلا أنه قال : " و له قيمة

أوقية فقد ألحف " . و هذا إسناد جيد , رجاله ثقات رجال مسلم غير عبد الرحمن بن

أبي الرجال , و هو صدوق ربما أخطأ كما في " التقريب " . و من طريقه أخرجه

النسائي ( 1 / 363 ) . و أخرج الطحاوي من طريق عطاء بن يسار عن رجل من بني أسد

قال : " أتيت النبي صلى الله عليه وسلم فسمعته يقول لرجل يسأله : " من سأل منكم

و عنده أوقية أو عدلها فقد سأل إلحافا " . و الأوقية يومئذ أربعون درهما " .‏

قلت : و إسناده صحيح . و له شاهد من حديث ابن عمرو و غيره مختصرا و قد مضى برقم

( 1719 ) .

2315 " من استودع وديعة فلا ضمان عليه " .

قال الألباني في " السلسلة الصحيحة " 5 / 402 :

هو من حديث # عمرو بن شعيب عن أبيه عن جده # مرفوعا . و له عنه طرق :

الأولى : عن المثنى بن الصباح عنه . أخرجه ابن ماجة ( 2 / 73 ) . و المثنى ضعيف

اختلط بآخره .

الثانية : عن محمد بن عبد الرحمن الحجبي عنه . أخرجه الدارقطني ( ص 306 ) و عنه

البيهقي ( 6 / 289 ) . و الحجبي هذا أورده ابن أبي حاتم ( 3 / 2 / 323 ) من

رواية ابن المبارك و وكيع عنه , و لم يذكر فيه جرحا و لا تعديلا , و كأنه لذلك

قال البيهقي عقب الحديث : " إسناده ضعيف " . و أقول : و لكنه ليس شديد الضعف ,

فيستشهد بالحجبي لأنه مجهول الحال , و لعله في " ثقات ابن حبان " . ثم رأيته قد

أورده في " أتباع التابعين " ( 7 / 422 ) من رواية أبي عاصم النبيل . فقد روى

عنه ثلاث من الثقات .

الثالثة : عن عبيدة بن حسان عنه به نحوه . أخرجه الدارقطني من طريق عمرو بن عبد

الجبار عنه , و قال : " عمرو و عبيدة ضعيفان " .

الرابعة : عن عمرو بن خالد حدثنا ابن لهيعة عنه . أخرجه الخلعي في " الفوائد "

, و علقه البيهقي . قلت : عمرو بن خالد - هو المصري - ثقة . و ابن لهيعة صدوق ,

لكنه سيء الحفظ , لكنه يتقوى بالمتابعات التي قبله , فالحديث بمجموعها حسن عندي

على الأقل . و الله أعلم .

2316 " من أسلم على يديه رجل فهو مولاه " .

قال الألباني في " السلسلة الصحيحة " 5 / 403 .

روي من حديث # أبي أمامة و تميم الداري و راشد بن سعد # مرسلا .

1 - أما حديث أبي أمامة , فيرويه معاوية بن يحيى الصدفي عن القاسم الشامي عن

أبي أمامة مرفوعا . أخرجه سعيد بن منصور في " سننه " ( 3 / 1 / 56 ) و أبو حامد

الحضرمي في " حديثه " ( 157 / 2 ) و الدارقطني في " سننه " ( ص 502 ) و البيهقي

( 10 / 298 ) و الطبراني في " الكبير " ( 8 / 223 / 7781 ) و ابن عساكر في "

التاريخ " ( 16 / 392 / 2 ) . قلت : و هذا إسناد ضعيف , من أجل الصدفي هذا . و

قد أورده ابن أبي حاتم في " العلل " ( 2 / 53 ) , و قال : " امتنع أبو زرعة من

قراءته علينا , و لم نسمعه منه " . و قد تابعه جعفر بن الزبير عن القاسم بن عبد

الرحمن به نحوه . أخرجه المخلص في " الفوائد المنتقاة " ( 13 / 248 / 1 ) و ابن

عدي ( ق 53 / 1 ) و عنه البيهقي ( 10 / 298 ) و سعيد بن منصور أيضا كما في "

تهذيب ابن القيم " ( 4 / 186 ) . لكن جعفرا هذا متروك كما قال عبد الحق في "

أحكامه " ( 168 / 2 ) .

2 - و أما حديث تميم فيرويه عبد العزيز بن عمر بن عبد العزيز , و قد اختلف عليه

على وجوه : الأول : قال أبو بدر : حدثنا عبد العزيز قال : أخبرني من لا أتهم عن

تميم الداري قال : " سألت رسول الله صلى الله عليه وسلم عن الرجل من أهل الكفر

يسلم على يدي الرجل من المسلمين , ما السنة فيه ? قال : من أولى الناس بمحياه و

مماته " . أخرجه أبو عمرو بن السماك في " حديثه " ( 2 / 25 / 1 ) و عنه البيهقي

( 10 / 296 ) . قلت : و هذا إسناد حسن , رجاله ثقات لولا الرجل الذي لم يسم , و

إن كان ثقة غير متهم عند الراوي عنه عبد العزيز بن عمر لأن مثل هذا التوثيق غير

مقبول عند الجمهور ما دام أنه لم يسم الراوي الموثق , لكنه قد سمي في بعض

الروايات الآتية , فظهر أنه ثقة , و بذلك يثبت الحديث , و الحمد لله .

الثاني : قال : يحيى بن حمزة : حدثني عبد العزيز بن عمر بن عبد العزيز قال :

سمعت عبد الله بن موهب يحدث عمر بن عبد العزيز عن قبيصة بن ذؤيب عن تميم به .

أخرجه أبو داود ( 2 / 20 ) و الحاكم ( 2 / 219 ) و البيهقي ( 10 / 296 , 297 )

و الطبراني في " الكبير " ( 1273 ) من طرق عن يحيى به . قلت : و هذا إسناد حسن

, رجاله كلهم ثقات رجال الشيخين غير عبد الله بن موهب - و قيل : ابن وهب , و

الصواب الأول - و هو ثقة كما في " التقريب " غير أن عبد العزيز بن عمر بن عبد

العزيز , مع كونه من رجالهما , فقد تكلم فيه بعضهم من قبل حفظه , فقال الذهبي

في " المغني " : " وثقه جماعة , و ضعفه أبو مسهر " . و قال الحافظ في " التقريب

" : " صدوق يخطىء " .

الثالث : قال جماعة منهم وكيع : عن عبد العزيز بن عمر بن عبد العزيز عن عبد

الله بن موهب عن تميم ( و قال بعضهم ابن وهب : سمعت تميما به ) . أخرجه الترمذي

( 2113 ) و ابن ماجة ( 2 / 171 ) و الدارقطني و البيهقي و أحمد ( 4 / 103 ) و

ابن أبي شيبة في " المصنف " ( 11 / 408 ) و قال الترمذي : " لا نعرفه إلا من

حديث عبد الله بن وهب - و يقال : ابن موهب - عن تميم الداري , و قد أدخل بعضهم

بين عبد الله بن وهب و بين تميم الداري قبيصة بن ذؤيب , و لا يصح , رواه يحيى

بن حمزة " . قلت : يحيى هذا ثقة من رجال الشيخين , فإن كان قد حفظه , فهي زيادة

من ثقة يجب قبولها , و إلا فرواية الجماعة عن عبد العزيز بإسقاط قبيصة أصح , و

قد تابعهم حفص بن غياث عند الطبراني ( 1272 ) , و إسحاق بن يوسف الأزرق عند

أحمد ( 4 / 102 ) و ابن المبارك عند عبد الرزاق في " المصنف " ( 6 / 20 / 9872

و 9 / 39 / 16271 ) و قال : " قال ابن المبارك : و يرثه إذا لم يكن له وارث .

فذكرته للثوري , فقال : يرثه , هو أحق من غيره " . فقد يقال حينئذ بأنه منقطع

بين عبد الله بن موهب و تميم . و الجواب : أنه قد صرح بالسماع من تميم في عدة

روايات : الأولى : رواية وكيع عند ابن ماجة و أحمد .

الثانية : رواية أبي نعيم عند البيهقي و أحمد ( 4 / 103 ) و كذا الدارمي ( 2 /

377 ) .

الثالثة : رواية علي بن عابس و عبد الرحمن بن سليمان و محمد بن ربيعة الكلابي

عند الدارقطني . فهؤلاء خمسة أكثرهم متفق على توثيقهم , و كلهم صرحوا بسماع عبد

الله بن موهب من تميم . و خالفهم يحيى بن حمزة فأدخل بينهما قبيصة . فالأمر لا

يخرج عما قاله ابن التركماني : " فإن كان الأمر كما ذكر أبو نعيم و وكيع حمل

على أنه سمع منه بواسطة و بدونها , و إن ثبت أنه لم يسمع منه و لا لحقه ,

فالواسطة - و هو قبيصة - ثقة أدرك زمان تميم بلا شك , فعنعنته محمولة على

الاتصال , فلا أدري ما معنى قول البيهقي : ( فعاد الحديث مع ذكر قبيصة إلى

الإرسال ) ? " . و جملة القول أن إعلال حديث تميم بالانقطاع , غير قوي , و عندي

أن إعلاله بعبد العزيز بن عمر أولى و أظهر , لما فيه من الكلام الذي سبقت

الإشارة إليه و لعله هو سبب هذا الاختلاف في إسناده , و لكنه مع ذلك لا ينزل

حديثه عن أن يكون شاهدا للطريق الأولى عن ابن أبي أمامة , و عليه , فالحديث على

أقل الدرجات حديث حسن , و هو ما صرح به ابن القيم في " تهذيب السنن " ( 4 / 186

) . و سبقه إلى ذلك أبو زرعة الدمشقي , فقال : " و هذا حديث حسن متصل , لم أر

أحدا من أهل العلم يدفعه " . كذا في " تهذيب ابن حجر " . و الله أعلم . و مما

يؤيد رواية الجماعة عن عبد العزيز بن عمر أنه قد تابعه أبو إسحاق السبيعي عن

عبد الله بن موهب عن تميم الداري . رواه الطبراني ( 1274 ) و الحاكم و البيهقي

من طريق أبي بكر الحنفي حدثنا يونس بن أبي إسحاق عن أبيه به . و قال الحاكم : "

صحيح الإسناد على شرط مسلم , و لم يخرجاه , و عبد الله بن وهب بن زمعة مشهور "

. و تعقبه الذهبي بقوله : " هذا ما خرج له إلا ابن ماجة فقط , ثم هو وهم من

الحاكم ثان , فإن ابن زمعة لم يرو عن تميم الداري و صوابه عبد الله بن موهب " .

قلت : و ما دام أنه ثقة - كما تقدم عن الحافظ , و نحوه قول الذهبي في " الكاشف

" : " صدوق " , و أنه ثبت سماعه من تميم في الروايات المتقدمة - فالإسناد صحيح

, أو على الأقل حسن , فلا وجه لإعلال من أعله بالانقطاع بحجة عنعنته , أو إدخال

بعض الرواة - قبيصة - بينه و بين تميم , لما علمت من أنها رواية مخالفة لرواية

الجماعة , و أن ابن موهب لم يتهم بتدليس , فالأصل أن تحمل روايته على الاتصال ,

فكيف و قد صرح بالسماع ? ! فإذا ضم إلى روايته حديث أبي أمامة من طريق معاوية ,

ارتقى الحديث إلى درجة الصحة . و الله أعلم .

3 - و أما حديث راشد فيرويه الأحوص بن حكيم عنه به , و زاد : " يرثه , و يعقل

عنه " . أخرجه سعيد بن منصور ( رقم 601 ) . و الأحوص هذا ضعيف الحفظ , فيستشهد

به . و في معناه أثر عمر رضي الله عنه أن رجلا أتى عمر فقال : إن رجلا أسلم على

يدي , فمات , و ترك ألف درهم , فتحرجت منها , فرفعتها إليك . فقال : أرأيت لو

جنى جناية عن ما كانت تكون ? قال : علي , قال : فميراثه لك . أخرجه ابن أبي

شيبة ( 11 / 409 / 11623 ) بسند ضعيف .

2317 " من أصاب ذنبا أقيم عليه حد ذلك الذنب , فهو كفارته " .

قال الألباني في " السلسلة الصحيحة " 5 / 408 :

أخرجه البخاري في " التاريخ " ( 2 / 1 / 189 ) و أحمد ( 5 / 214 , 215 ) عن

أسامة بن زيد عن محمد بن المنكدر عن # خزيمة بن ثابت # عن النبي صلى الله عليه

وسلم . قلت : و إسناده حسن , و رجاله ثقات على شرط مسلم , و في أسامة بن زيد -

و هو الليثي المدني - كلام معروف , لا ينزل به حديثه عن مرتبة الحسن . و الحديث

صحيح , فإن له شاهدا من حديث عبادة بن الصامت مرفوعا نحوه , أخرجه أحمد ( 5 /

316 , 320 ) و الشيخان , و غيرهما . و له شاهد آخر من حديث علي نحوه , لكن

إسناده ضعيف عندي كما بينته في " المشكاة " ( 3629 ) و " الروض النضير " ( 705

) .

2318 " من أصبح منكم آمنا في سربه معافى في جسده عنده قوت يومه , فكأنما حيزت له

الدنيا بحذافيرها " .

قال الألباني في " السلسلة الصحيحة " 5 / 408 :

روي من حديث # عبيد الله بن محصن الأنصاري و أبي الدرداء و ابن عمر و علي # .

1 - أما حديث الأنصاري فيرويه ابنه سلمة بن عبيد الله بن محصن الأنصاري عن أبيه

مرفوعا . أخرجه البخاري في " الأدب المفرد " ( 300 ) و " التاريخ " ( 3 / 1 /

373 ) و الترمذي ( 2347 ) و ابن ماجة ( 2 / 525 ) و الحميدي في " مسنده " رقم

( 439 ) و العقيلي في " الضعفاء " ( 166 ) و ابن أبي الدنيا في " القناعة "

( 2 / 4 / 2 ) و الخطيب في " التاريخ " ( 3 / 364 ) و البيهقي في " الزهد " (

14 / 1 ) و القضاعي في " مسنده " ( 45 / 2 ) كلهم عنه به . و قال العقيلي : "

سلمة بن عبيد الله مجهول في النقل , و لا يتابع على حديثه , و لا يعرف إلا به .

قال أحمد : " لا أعرفه " , و قد رووا مثل هذا الكلام عن أبي الدرداء عن النبي

صلى الله عليه وسلم بإسناد يشبه هذا في اللين " . و قال الحافظ في " التقريب "

: " مجهول " . و أما الترمذي , فقال : " حديث حسن غريب " . قلت : و هذا من

تساهله الذي عرف به , و لو قال : " حسن " فقط , لكان مقبولا لأن المعنى حينئذ

أنه حسن لغيره , و هذا ما يشهد له ما يأتي من الطرق .

2 - و أما حديث أبي الدرداء فيرويه عبد الله بن هانىء بن عبد الرحمن بن أبي

عبلة أبو عمرو قال : أخبرنا أبي عن إبراهيم بن أبي عبلة عن أم الدرداء عنه

مرفوعا به . و زاد في بعض الروايات عنه : " يا ابن جعشم ! يكفيك منها ما سد

جوعتك و وارى عورتك و إن كان ثوبا يواريك فذاك , و إن كانت دابة تركبها فبخ ,

فلق الخبز و ماء الجر و ما فوق ذلك حساب عليك " . أخرجه ابن حبان ( 2507 ) و

أبو نعيم في " الحلية " ( 5 / 249 ) و الخطيب ( 6 / 166 ) و ابن عساكر في "

التاريخ " ( 2 / 268 / 2 , 19 / 280 / 1 ) و الزيادة له . قلت : و هذا إسناد

ضعيف جدا , عبد الله بن هانىء قال الذهبي : " متهم بالكذب " . و قال أبو حاتم :

" روى عنه محمد بن عبد الله بن مخلد الهروي أحاديث بواطيل , قدمت الرملة , فذكر

لي أنه في بعض القرى , و سألت عنه ? فقيل : هو شيخ يكذب , فلم أخرج إليه " . و

أما ابن حبان فذكره في " الثقات " ( 8 / 357 ) ! و أبوه هانىء بن عبد الرحمن ,

قال ابن حبان في " الثقات " ( 7 / 583 ) : " ربما أغرب " . و قال الهيثمي في "

مجمع الزوائد " ( 10 / 289 ) : " رواه الطبراني , و رجاله وثقوا على ضعف في

بعضهم " .

3 - و أما حديث ابن عمر فيرويه فضيل بن مرزوق عن عطية عنه . أخرجه ابن أبي

الدنيا أيضا . و عطية - هو العوفي - ضعيف .

4 - و أما حديث علي فيرويه أحمد بن عيسى العلوي حدثنا محمد بن جعفر بن محمد عن

أبيه عن جده مرفوعا . أخرجه السهمي في " تاريخ جرجان " ( 322 ) . قلت : و

العلوي هذا قال الدارقطني : " كذاب " . قلت : فلا يستشهد به . و بالجملة ,

فالحديث حسن إن شاء الله بمجموع حديثي الأنصاري و ابن عمر . و الله أعلم .

2319 " القائم بعدي في الجنة , ( و الذي يقوم بعده في الجنة ) و الثالث و الرابع في

الجنة " .

قال الألباني في " السلسلة الصحيحة " 5 / 410 :

أخرجه يعقوب الفسوي في " المعرفة " ( 3 / 197 ) و ابن عساكر في " التاريخ " (

11 / 101 / 1 ) عن أبي يحيى التيمي حدثنا الأعمش عن عمرو بن مرة عن عبد الله بن

سلمة المرادي عن عبيدة السلماني قال : هجمت على # عبد الله بن مسعود # - و هو

في دهليزه - فقال : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره .

قلت : و هذا إسناد ضعيف , رجاله ثقات - على ضعف في المرادي - غير أبي يحيى

التيمي - و اسمه إسماعيل بن إبراهيم الأحول - و هو ضعيف كما في " التقريب " و

قد قال ابن عدي : " ليس فيما يرويه حديث منكر المتن , و يكتب حديثه " .

قلت : و لم يتفرد به , فقد قال ابن عساكر عقبه : " قال يعقوب : و قد رواه ابن

عبيدة عن الأعمش أيضا " . قلت : و لم أدر من يعني بابن عبيدة هذا ? و على كل

حال , فالحديث صحيح , يشهد له قوله صلى الله عليه وسلم : " أبو بكر في الجنة

... " الحديث , و هو مخرج في تعليقي على شرح الطحاوية " ( ص 488 - 489 ) .

2320 " من أطعمه الله طعاما فليقل : اللهم بارك لنا فيه و ارزقنا خيرا منه و من سقاه

الله لبنا فليقل : اللهم بارك لنا فيه و زدنا منه , فإني لا أعلم شيئا يجزئ من

الطعام و الشراب إلا اللبن " .

قال الألباني في " السلسلة الصحيحة " 5 / 411 :

رواه أبو عبد الله بن مروان القرشي في " الفوائد " ( 25 / 113 / 2 ) : حدثنا

محمد بن إسحاق بن الحويص حدثنا هشام بن عمار حدثنا ابن عياش حدثنا ابن جريج قال

: و ابن زياد عن ابن شهاب عن عبيد الله بن عتبة عن ابن شهاب ( كذا الأصل , و

الصواب : ابن عباس ) قال : دخلت على خالتي ميمونة و خالد بن الوليد , فقالت

ميمونة : يا رسول الله ! ألا أطعمك مما أهدى لي أخي من البادية ? فقربت ضبين

مشويين على قنو , فقال رسول الله صلى الله عليه وسلم : كلوا فإنه ليس من طعام

قومي , أجدني أعافه , و أكل منه # ابن عباس # و خالد , فقالت ميمونة : أنا لا

آكل من طعام لم يأكل منه رسول الله صلى الله عليه وسلم , ثم استسقى رسول الله

صلى الله عليه وسلم فأتي بإناء لبن , فشرب و عن يمينه ابن عباس و عن يساره خالد

بن الوليد , فقال رسول الله صلى الله عليه وسلم لابن عباس : أتأذن لي أن أسقي

خالدا ? فقال ابن عباس : ما أحب أن أوثر بسؤر رسول الله صلى الله عليه وسلم على

نفسي أحدا , فتناول ابن عباس فشرب , و شرب خالد , فقال رسول الله صلى الله عليه

وسلم : فذكر الحديث . قلت : و شيخه محمد بن إسحاق هو ابن عمرو بن عمر أبو الحسن

القرشي المؤذن المعروف بابن الحريص - كذا في " التاريخ " بالراء - ختن هشام بن

عمار . ترجمه ابن عساكر ( 15 / 31 / 1 - 2 ) برواية جمع من الثقات عنه , منهم

أبو الحسن بن جوصا و الطبراني و غيرهما . مات سنة ( 288 ) و لم يذكر فيه جرحا و

لا تعديلا . و من فوقه موثقون من رجال " التهذيب " , إن كان ابن زياد هو محمد

الألهاني , و أما إن كان عبد الرحمن بن زياد بن أنعم الإفريقي ففيه ضعف من قبل

حفظه , فمثله يستشهد به , و لاسيما و هو مقرون مع ابن جريج , و لولا أن هذا -

أعني ابن جريج - مدلس , و قد عنعنه , لكانت الحجة به وحده قائمة , لولا أن ابن

عياش - و هو إسماعيل الحمصي - ضعيف في غير الشاميين , و ابن جريج مكي , و عبد

الرحمن بن زياد إفريقي بخلاف الألهاني فهو شامي , فإن كان هو المراد بهذا

الإسناد , فابن عياش حينئذ حجة . و جملة القول فيه أنه على أقل الأحوال صالح

للاستشهاد به لذكر ابن زياد فيه , إن كان هو الإفريقي , و إلا فهو حجة بذاته إن

كان هو الألهاني , فإن ابن ماجة قد أخرجه في " سننه " ( 2 / 314 ) : حدثنا هشام

بن عمار حدثنا إسماعيل بن عياش حدثنا ابن جريج عن ابن شهاب به . مقتصرا على

المتن وحده , فلم يذكر فيه ابن زياد . و للحديث طريق أخرى عن ابن عباس , هو بها

أشهر يرويه علي بن زيد بن جدعان عن عمر بن حرملة عنه به . أخرجه أبو داود ( 2 /

135 ) و الترمذي ( 3451 ) و ابن السني ( 468 ) و أحمد ( 1 / 284 ) و ابن سعد (

1 / 397 ) و قال الترمذي : " حديث حسن " . قلت : و هو كما قال بمجموع الطريقين

, و إلا فابن جدعان سيء الحفظ . و الله أعلم .

2321 " من اغتسل يوم الجمعة كان في طهارة إلى الجمعة الأخرى " .

قال الألباني في " السلسلة الصحيحة " 5 / 413 :

رواه ابن خزيمة ( 176 ) و ابن حبان ( 561 ) و الحاكم ( 1 / 282 ) و الطبراني في

" الأوسط " ( 50 / 2 من ترتيبه ) عن هارون بن مسلم العجلي البصري حدثنا أبان بن

يزيد عن يحيى بن أبي كثير عن عبد الله بن # أبي قتادة # قال : دخل علي أبي و

أنا أغتسل يوم الجمعة , فقال : غسلك هذا من الجنابة أو للجمعة ? قلت : من جنابة

. قال : أعد غسلا آخر , إني سمعت رسول الله صلى الله عليه وسلم يقول : فذكره .

قال الطبراني : " لم يروه عن يحيى إلا أبان , و لا عنه إلا هارون " . قلت : و

هو صدوق كما قال الحافظ في " التقريب " . و من فوقه ثقات من رجال الشيخين . و

قال الحاكم : " صحيح على شرط الشيخين , و هارون بن مسلم العجلي , يقال له :

الحنائي , ثقة " . قلت : و هو ليس من رجال الشيخين بل و لا بقية الستة , خلافا

لما يوهمه كلام الحاكم , و إن وافقه الذهبي . و أما ابن خزيمة , فقد أعله بعنعة

يحيى , فقال : " .. إن كان يحيى بن أبي كثير سمع الخبر من عبد الله بن أبي

قتادة " . قلت : قد احتج به الشيخان و غيرهما , فالظاهر أن عنعنته إنما تضر

فيما رواه عن أنس و نحوه . و الله أعلم . و أما قول المناوي في " الفيض " عقب

قول الحاكم المتقدم : " و تعقبه الذهبي في " المهذب " , فقال : هذا حديث منكر

, و هارون لا يدرى من هو ? " . قلت : و هذا من أوهام الذهبي , فإنه ظن أن هارون

بن مسلم هذا هو الذي روى عن قتادة و عنه سلم بن قتيبة و غيره , قال أبو حاتم

فيه : " مجهول " . و كذا في " الميزان " . ثم ذكر فيه عقبه هارون بن مسلم صاحب

الحناء , و نقل فيه قول أبي حاتم المتقدم : " فيه لين " . و قول الحاكم : " ثقة

" . فاختلط عليه هذا بالذي قبله في " المهذب " , فنشأ الوهم .

2322 " من أكل لحما فليتوضأ " .

قال الألباني في " السلسلة الصحيحة " 5 / 415 :

أخرجه أحمد ( 4 / 180 , 5 / 289 ) عن معاوية بن صالح عن سليمان بن أبي الربيع -

قال أحمد : هو سليمان بن عبد الرحمن الذي روى عنه شعبة و ليث بن سعد - عن

القاسم مولى معاوية قال : " دخلت مسجد دمشق , فرأيت أناسا مجتمعين , و شيخا

يحدثهم , قلت : من هذا ? قالوا : # سهل بن الحنظلية # , فسمعته يقول سمعت رسول

الله صلى الله عليه وسلم يقول : " فذكره . قلت : و هذا سند حسن , بعد أن كشف

لنا الإمام أحمد عن هوية سليمان بن أبي الربيع هذا , فقد قال الهيثمي ( 1 / 248

) بعدما عزاه لأحمد : " لم أر من ترجمه " . و هذه حقيقة , فالرجل لم يتعرض له

أحد بذكر بهذا الاسم الذي وقع في هذا السند , حتى و لا الحافظ في " التعجيل " ,

فرحم الله الإمام أحمد , ما أكثر علمه و فوائده ! و سليمان الذي روى عنه الليث

و شعبة هو ابن عبد الرحمن بن عيسى , و يقال : سليمان بن يسار , و يقال : سليمان

بن أنس بن عبد الرحمن الدمشقي كما في " التهذيب " . قلت : و ينبغي أن يزاد : "

و يقال : سليمان بن أبي الربيع " . قلت : و هو ثقة . و القاسم هو ابن أبي عبد

الرحمن صاحب أبي أمامة , و هو حسن الحديث .

( فائدة ) : الأمر في الحديث للاستحباب إلا في لحم الإبل , فهو للوجوب لثبوت

التفريق بينه و بين غيره من اللحوم , فإنهم سألوه صلى الله عليه وسلم عن الوضوء

من لحوم الإبل ? فقال : " توضؤوا " , و عن لحوم الغنم ? فقال : " إن شئتم " .

رواه مسلم و غيره . و هو مخرج في " الإرواء " ( 1 / 152 / 118 ) .

2323 " من أكل مع قوم تمرا , فأراد أن يقرن فليستأذنهم " .

قال الألباني في " السلسلة الصحيحة " 5 / 416 :

أخرجه ابن بشران في " الفوائد المنتخبة " ( 63 / 2 ) و الخطيب في " التاريخ " (

7 / 180 ) من طريق عامر بن أبي الحسين , حدثني رحمة بن مصعب عن الشيباني عن

جبلة بن سحيم عن # ابن عمر # مرفوعا . قلت : و هذا إسناد حسن , لولا أن عامرا

هذا أورده العقيلي في " الضعفاء " و قال : " لا يتابع على حديثه " . لكنه قد

توبع , فرواه ابن فضيل عن أبي إسحاق - و هو الشيباني - بلفظ : " نهى رسول الله

صلى الله عليه وسلم عن الإقران , إلا أن تستأذن أصحابك " . أخرجه أبو داود ( 2

/ 148 ) . قلت : و إسناده صحيح على شرط مسلم . و تابعه سفيان : حدثنا جبلة بن

سحيم به , مثل لفظ ابن فضيل . أخرجه البخاري ( 5 / 99 - فتح ) و مسلم ( 6 / 123

) و الترمذي ( 1815 ) و ابن ماجة ( 2 / 317 ) و أحمد ( 2 / 60 ) و قال الترمذي

: " حديث حسن صحيح " . و تابعه أيضا شعبة عن جبلة , قال : " كنا بالمدينة ,

فأصبتنا سنة , فكان ابن الزبير يرزقنا التمر , و كان ابن عمر يمر بنا فيقول :

لا تقرنوا , فإن النبي صلى الله عليه وسلم نهى .. "‎الحديث .‎أخرجه الشيخان و

الدارمي ( 2 / 103 ) و الطيالسي ( 1 / 131 ) و البيهقي ( 7 / 281 ) و زاد مسلم

في رواية له : " قال شعبة : لا أرى هذه الكلمة إلا من كلمة ابن عمر . يعني

الاستئذان " . قلت : و هذا شاذ , لم يذكره سائر الرواة عن شعبة , فإن ثبت عنه

فهو رأي له , لا يعتد به , و لاسيما و هي ثابتة في رواية سفيان - و هو الثوري -

و غيره في صلب الحديث كما تقدم , و يأتي . و تابعه أيضا ابن أبي غنية , فقال

الإمام أحمد ( 2 / 131 ) : حدثنا يحيى بن عبد الملك بن أبي غنية حدثنا أبي عن

جبلة بن سحيم به مرفوعا بلفظ : " إذا أكل أحدكم مع صاحبه فلا يقرنن حتى تستأمره

. يعني : التمر " . قلت : و إسناده صحيح على شرط الشيخين . و للحديث شاهد مختصر

, يرويه أبو عامر الخزاز عن الحسن عن سعد مولى أبي بكر قال : " قدمت بين يدي

رسول الله صلى الله عليه وسلم تمرا , فجعلوا يقرنون , فقال رسول الله صلى الله

عليه وسلم : لا تقرنوا " . أخرجه ابن ماجة و الحاكم ( 4 / 120 ) و أحمد ( 1 /

199 ) و قال الحاكم : " صحيح الإسناد " ! و وافقه الذهبي ! و أخرج الحاكم أيضا

, و ابن حبان ( 1350 ) عن جرير عن عطاء بن السائب عن الشعبي عن أبي هريرة قال :

" كنت في أصحاب الصفة , فبعث إلينا رسول الله صلى الله عليه وسلم بتمر عجوة ,

فكبت بيننا , فجعلنا نأكل الثنتين من الجوع , و جعل أصحابنا إذا قرن أحدهم ,

قال لصاحبه : إني قد قرنت فاقرنوا " . و قال الحاكم و وافقه الذهبي : " صحيح

الإسناد " ! قلت : عطاء كان اختلط , و جرير سمع منه في اختلاطه لكنه قوي بما

قبله و الله أعلم .

2324 " من أمركم من الولاة بمعصية فلا تطيعوه " .

قال الألباني في " السلسلة الصحيحة " 5 / 418 :

أخرجه ابن ماجة ( 2 / 201 - 202 ) و ابن حبان ( 1552 ) و أحمد ( 3 / 67 ) عن

محمد بن عمرو عن عمر بن الحكم بن ثوبان عن # أبي سعيد الخدري # : " أن رسول

الله صلى الله عليه وسلم بعث علقمة بن مجزز على بعث و أنا فيهم , فلما انتهى

إلى رأس عزاته , أو كان ببعض الطريق , استأذنته طائفة من الجيش , فأذن لهم , و

أمر عليهم عبد الله بن حذافة بن قيس السهمي , فكنت فيمن غزا معه , فلما كان في

بعض الطريق , أوقد القوم نارا ليصطلوا , أو ليصنعوا عليها صنيعا , فقال عبد

الله - و كانت فيه دعابة - : أليس لي عليكم السمع و الطاعة ? قالوا : بلى , قال

: فما أنا بآمركم بشيء إلا صنعتموه ? قالوا : نعم , قال , فإني أعزم عليكم إلا

تواثبتم في هذه النار , فقام ناس فتحجزوا , فلما ظن أنهم واثبون قال : أمسكوا

على أنفسكم , فإنما كنت أمزح معكم , فلما قدمنا ذكروا ذلك للنبي صلى الله عليه

وسلم , فقال رسول الله صلى الله عليه وسلم : ...‏" فذكره . و روى الحاكم ( 3 /

630 ) طرفا من أوله . قلت : و إسناده حسن .

2325 " من أم قوما و هم له كارهون , فإن صلاته لا تجاوز ترقوته " .

قال الألباني في " السلسلة الصحيحة " 5 / 418 :

رواه ابن عساكر ( 4 / 15 / 2 ) عن أبي بكر الهذلي عن شهر بن حوشب عن أبي عبد

الله الصنابحي : أن # جنادة بن أبي أمية # أم قوما , فلما قام من الصلاة التفت

عن يمينه فقال : أترضون ? قالوا : نعم . ثم فعل ذلك عن يساره , ثم قال : إني

سمعت رسول الله صلى الله عليه وسلم يقول : فذكره . قلت : و هذا إسناد ضعيف جدا

, آفته أبو بكر الهذلي , متروك الحديث . و شهر بن حوشب سيء الحفظ . من طريقه

أخرجه الطبراني كما في " فيض القدير " . لكن الحديث قد صح بمجموع رواية جمع من

الصحابة بألفاظ متقاربة , فراجع " الترغيب " ( 1 / 171 ) مع تخرجنا عليه .

2326 " من باع بيعتين في بيعة , فله أوكسهما أو الربا " .

قال الألباني في " السلسلة الصحيحة " 5 / 419 :

رواه ابن أبي شيبة في " المصنف " ( 6 / 120 / 502 ) و عنه ( 3461 ) و ابن حبان

في " صحيحه " ( 1110 ) و كذا الحاكم ( 2 / 45 ) و البيهقي ( 5 / 343 ) : أخبرنا

ابن أبي زائدة عن محمد بن عمرو عن أبي سلمة عن # أبي هريرة # مرفوعا .

قلت : و هذا سند حسن و قد صححه الحاكم , و وافقه الذهبي , ثم ابن حزم في "

المحلى " ( 9 / 16 ) . و رواه النسائي ( 7 / 296 - الطبعة الجديدة ) و الترمذي

( 1 / 232 ) و صححه , و ابن الجارود ( 286 ) و ابن حبان أيضا ( 1109 ) و البغوي

في " شرح السنة " ( 8 / 142 / 211 ) و صححه أيضا , و أحمد ( 2 / 432 و 475 و

503 ) و البيهقي من طرق عن محمد بن عمرو به بلفظ : " نهى عن بيعتين في بيعة " .

و قال البيهقي : " قال عبد الوهاب ( يعني : ابن عطاء ) : " يعني : يقول : هو لك

بنقد بعشرة , و بنسيئة بعشرين " . و بهذا فسره الإمام ابن قتيبة , فقال في "

غريب الحديث " ( 1 / 18 ) : " و من البيوع المنهي عنها ... شرطان في بيع , و هو

أن يشتري الرجل السلعة إلى شهرين بدينارين و إلى ثلاثة أشهر بثلاثة دنانير و هو

بمعنى بيتعتين في بيعة " . و الحديث بهذا اللفظ مختصر صحيح , فقد جاء من حديث

ابن عمر و ابن عمرو , و هما مخرجان في " الإرواء " ( 5 / 150 - 151 ) . و لعل

في معنى الحديث قول ابن مسعود : " الصفقة في الصفقتين ربا " . أخرجه عبد الرزاق

في " المصنف " ( 8 / 138 - 139 ) و ابن أبي شيبة أيضا ( 6 / 199 ) و ابن حبان (

163 و 1111 ) و الطبراني ( 41 / 1 ) و سنده صحيح , و في سماع عبد الرحمن من

أبيه ابن مسعود خلاف , و قد أثبته جماعة و المثبت مقدم على النافي . و رواه

أحمد ( 1 / 393 ) و هو رواية لابن حبان ( 1112 ) بلفظ : " لا تصلح سفقتان في

سفقة ( و لفظ ابن حبان : لا يحل صفقتان في صفقة ) و إن رسول الله صلى الله عليه

وسلم قال : لعن الله آكل الربا و موكله و شاهده و كاتبه " . و سنده صحيح أيضا .

و كذا رواه ابن نصر في " السنة " ( 54 ) . و زاد في رواية : " أن يقول الرجل :

إن كان بنقد فبكذا و كذا , و إن كان إلى أجل فبكذا و كذا " . و هو رواية لأحمد

( 1 / 398 ) , و جعله من قول سماك , الراوي عن عبد الرحمن بن عبد الله . ثم إن

الحديث رواه ابن نصر ( 55 ) و عبد الرزاق في " المصنف " ( 8 / 137 / 14629 )

بسند صحيح عن شريح قال : فذكره من قوله مثل لفظ حديث الترجمة بالحرف الواحد .

قلت : و سماك هو ابن حرب و هو تابعي معروف , قال : أدركت ثمانين صحابيا .

فتفسيره للحديث ينبغي أن يقدم - عند التعارض - و لاسيما و هو أحد رواة هذا

الحديث , و الراوي أدرى بمرويه من غيره لأن المفروض أنه تلقى الرواية من الذي

رواها عنه مقرونا بالفهم لمعناها , فكيف و قد وافقه على ذلك جمع من علماء السلف

و فقهائهم : 1 - ابن سيرين , روى أيوب عنه : أنه كان يكره أن يقول : أبيعك

بعشرة دنانير نقدا , أو بخمسة عشر إلى أجل . أخرجه عبد الرزاق في " المصنف " (

8 / 137 / 14630 ) بسند صحيح عنه . و ما كره ذلك إلا لأنه نهي عنه .

2 - طاووس , قال : إذا قال : هو بكذا و كذا إلى كذا و كذا , و بكذا و كذا إلى

كذا و كذا , فوقع المبيع على هذا , فهو بأقل الثمنين إلى أبعد الأجلين . أخرجه

عبد الرزاق أيضا ( 14631 ) بسند صحيح أيضا . و رواه هو ( 14626 ) و ابن أبي

شيبة ( 6 / 120 ) من طريق ليث عن طاووس به مختصرا , دون قوله : " فوقع البيع ..

" . و زاد : " فباعه على أحدهما قبل أن يفارقه , فلا بأس به " . فهذا لا يصح عن

طاووس لأن ليثا - و هو ابن أبي سليم - كان اختلط .

3 - سفيان الثوري , قال : إذا قلت : أبيعك بالنقد إلى كذا , و بالنسيئة بكذا و

كذا , فذهب به المشتري , فهو بالخيار في البيعين , ما لم يكن وقع بيع على

أحدهما , فإن وقع البيع هكذا , فهو مكروه و هو بيعتان في بيعة و هو مردود و هو

منهي عنه , فإن وجدت متاعك بعينه أخذته , و إن كان قد استهلك فلك أوكس الثمنين

, و أبعد الأجلين . أخرجه عبد الرزاق ( 14632 ) عنه .

4 - الأوزاعي , نحوه مختصرا , و فيه : " فقيل له : فإن ذهب بالسلعة على ذينك

الشرطين ? فقال : هي بأقل الثمنين إلى أبعد الأجلين " . ذكره الخطابي في "

معالم السنن " ( 5 / 99 ) . ثم جرى على سنتهم أئمة الحديث و اللغة , فمنهم :

5 - الإمام النسائي , فقال تحت باب " بيعتين في بيعة " : " و هو أن يقول :

أبيعك هذه السلعة بمئة درهم نقدا , و بمئتي درهم نسيئة " . و بنحوه فسر أيضا

حديث ابن عمرو : " لا يحل شرطان في بيع " , و هو مخرج في " الإرواء " ( 1305 )

و انظر " صحيح الجامع " ( 7520 ) .

6 - ابن حبان , قال في " صحيحه " ( 7 / 225 - الإحسان ) : " ذكر الزجر عن بيع

الشيء بمئة دينار نسيئة , و بتسعين دينارا نقدا " . ذكر ذلك تحت حديث أبي هريرة

باللفظ الثاني المختصر .

7 - ابن الأثير في " غريب الحديث " , فإنه ذكر ذلك في شرح الحديثين المشار

إليهما آنفا .

حكم بيع التقسيط : و قد قيل في تفسير ( البيعتين ) أقوال أخرى , و لعله يأتي

بعضها , و ما تقدم أصح و أشهر , و هو ينطبق تماما على المعروف اليوم بـ ( بيع

التقسيط ) , فما حكمه ? لقد اختلف العلماء في ذلك قديما و حديثا على ثلاثة

أقوال : الأول : أنه باطل مطلقا . و هو مذهب ابن حزم .

الثاني : أنه لا يجوز إلا إذا تفرقا على أحدهما . و مثله إذا ذكر سعر التقسيط

فقط .

الثالث : أنه لا يجوز , و لكنه إذا وقع و دفع أقل السعرين جاز .

1 - جليل هذا المذهب ظاهر النهي في الأحاديث المتقدمة , فإن الأصل فيه أنه

يقتضي البطلان . و هذا هو الأقرب إلى الصواب لولا ما يأتي ذكره عند الكلام

على دليل القول الثالث .

2 - ذهب هؤلاء إلى أن النهي لجهالة الثمن , قال الخطابي : " إذا جهل الثمن بطل

البيع . فأما إذا باته على أحد الأمرين في مجلس العقد , فهو صحيح " .

و أقول : تعليلهم النهي عن بيعتين في بيعة بجهالة الثمن , مردود لأنه مجرد رأي

مقابل النص الصريح في حديث أبي هريرة و ابن مسعود أنه الربا . هذا من جهة .

و من جهة أخرى أن هذا التعليل مبني على القول بوجوب الإيجاب و القبول في البيوع

, و هذا مما لا دليل عليه في كتاب الله و سنة رسول الله صلى الله عليه وسلم ,

بل يكفي في ذلك التراضي و طيب النفس , فما أشعر بهما و دل عليهما فهو البيع

الشرعي و هو المعروف عند بعضهم ببيع المعاطاة " , قال الشوكاني في " السيل

الجرار " ( 3 / 126 ) : " و هذه المعطاة التي تحقق معها التراضي و طيبة النفس

هي البيع الشرعي الذي أذن الله به , و الزيادة عليه هي من إيجاب ما لم يوجبه

الشرع " . و قد شرح ذلك شيخ الإسلام في " الفتاوي " ( 29 / 5 - 21 ) بما لا

مزيد عليه , فليرجع إليه من أراد التوسع فيه . قلت : و إذا كان كذلك , فالشاري

حين ينصرف بما اشتراه , فإما أن ينقد الثمن , و إما أن يؤجل , فالبيع في الصورة

الأولى صحيح , و في الصورة الأخرى ينصرف و عليه ثمن الأجل - و هو موضع الخلاف -

فأين الجهالة المدعاة ? و بخاصة إذا كان الدفع على أقساط , فالقسط الأول يدفع

نقدا , و الباقي أقساط حسب الاتفاق . فبطلت علة الجهالة أثرا و نظرا .

3 - دليل القول الثالث حديث الترجمة و حديث ابن مسعود , فإنهما متفقان على أن

" بيعتين في بيعة ربا " , فإذن الربا هو العلة , و حينئذ فالنهي يدور مع العلة

وجودا و عدما , فإذا أخذ أعلى الثمنين , فهو ربا , و إذا أخذ أقلهما فهو جائز

كما تقدم عن العلماء الذين نصوا أنه يجوز أن يأخذ بأقل الثمنين إلى أبعد

الأجلين , فإنه بذلك لا يكون قد باع بيعتين في بيعة , ألا ترى أنه إذا باع

السلعة بسعر يومه , و خير الشاري بين أن يدفع الثمن نقدا أو نسيئة أنه لا يصدق

عليه أنه باع بيعتين في بيعة كما هو ظاهر , و ذلك ما نص عليه صلى الله عليه

وسلم في قوله المتقدم : " فله أوكسهما أو الربا " , فصحح البيع لذهاب العلة , و

أبطل الزيادة لأنها ربا , و هو قول طاووس و الثوري و الأوزاعي رحمهم الله تعالى

كما سبق . و منه تعلم سقوط قول الخطابي في " معالم السنن " ( 5 / 97 ) : " لا

أعلم أحدا من الفقهاء قال بظاهر هذا الحديث , و صحح البيع بأوكس الثمنين , إلا

شيء يحكى عن الأوزاعي , و هو مذهب فاسد , و ذلك لما تتضمنه هذه العقدة من الغرر

و الجهل " . قلت : يعني الجهل بالثمن كما تقدم عنه و قد علمت مما سلف أن قوله

هو الفاسد لأنه أقامه على علة لا أصل لها في الشرع , بينما قول الأوزاعي قائم

على نص الشارع كما تقدم , و لهذا تعقبه الشوكاني بقول في " نيل الأوطار " ( 5 /

129 ) : " و لا يخفى أن ما قاله الأوزاعي هو ظاهر الحديث لأن الحكم له بالأوكس

يستلزم صحة البيع " . قلت : الخطابي نفسه قد ذكر أن الأوزاعي قال بظاهر الحديث

, فلا فرق بينه و بين الخطابي من هذه الحيثية إلا أن الخطابي تجرأ في الخروج عن

هذا الظاهر و مخالفته لمجرد علة الجهالة التي قالوها برأيهم خلافا للحديث . و

العجيب حقا أن الشوكاني تابعهم في ذلك بقوله : " و العلة في تحريم بيعتين في

بيعة عدم استقرار الثمن في صورة بيع الشيء الواحد بثمنين .. " . و ذلك لأن هذه

المتابعة تتماشى مع الذين يوجبون الإيجاب و القبول في البيوع , و الشوكاني

يخالفهم في ذلك , و يقول بصحة بيع المعاطاة , و في هذه الصورة ( أعني المعطاة )

الاستقرار متحقق كما بينته آنفا . ثم إنه يبدو أن الشوكاني - كالخطابي - لم يقف

على من قال بظاهر الحديث - كالأوزاعي - , و إلا لما سكت على ما أفاده كلام

الخطابي من تفرد الأوزاعي , و قد روينا لك بالسند الصحيح سلفه في ذلك - و هو

التابعي الجليل طاووس - و موافقة الإمام الثوري له , و تبعهم الحافظ ابن حبان ,

فقال في " صحيحه " ( 7 / 226 ) : " ذكر البيان بأن المشتري إذا اشترى بيعتين في

بيعة على ما وصفنا و أراد مجانبة الربا كان له أوكسهما " . ثم ذكر حديث الترجمة

, فهذا مطابق لما سبق من أقوال أولئك الأئمة , فليس الأوزاعي وحده الذي قال

بهذا الحديث . أقول هذا بيانا للواقع , و لكي لا يقول بعض ذوي الأهواء أو من لا

علم عنده , فيزعم أن مذهب الأوزاعي هذا شاذ ! و إلا فلسنا - و الحمد لله - من

الذين لا يعرفون الحق إلا بكثرة القائلين به من الرجال , و إنما بالحق نعرف

الرجال . و الخلاصة أن القول الثاني ثم أضعف الأقوال لأنه لا دليل عنده إلا

الرأي , مع مخالفة النص , و يليه القول الأول لأن ابن حزم الذي قال به ادعى أن

حديث الترجمة منسوخ بأحاديث النهي عن بيعتين في بيعة , و هذه دعوى مردودة لأنها

خلاف الأصول , فإنه لا يصار إلى النسخ إلا إذا تعذر الجمع , و هذا من الممكن

هنا بيسر , فانظر مثلا حديث ابن مسعود , فإنك تجده مطابقا لهذه الأحاديث , و

لكنه يزيد عليها ببيان علة النهي , و أنها ( الربا ) . و حديث الترجمة يشاركه

في ذلك , و لكنه يزيد عليه فيصرح بأن البيع صحيح إذا أخذ الأوكس , و عليه يدل

حديث ابن مسعود أيضا لكن بطريق الاستنباط على ما تقدم بيانه . هذا ما بدا لي من

طريقة الجمع بين الأحاديث و التفقه فيها , و ما اخترته من أقوال العلماء حولها

, فإن أصبت فمن الله , و إن أخطأت فمن نفسي , و الله أسأل أن يغفره لي و كل ذنب

لي . و اعلم أخي المسلم ! أن هذه المعاملة التي فشت بين التجار اليوم , و هي

بيع التقسيط , و أخذ الزيادة مقابل الأجل , و كلما طال الأجل زيد في الزيادة ,

إن هي إلا معاملة غير شرعية من جهة أخرى لمنافاتها لروح الإسلام القائم على

التيسير على الناس و الرأفة بهم , و التخفيف عنهم كما في قوله صلى الله عليه

وسلم : " رحم الله عبدا سمحا إذا باع سمحا إذا اشترى , سمحا إذا اقتضى " . رواه

البخاري . و قوله : من كان هينا , لينا , قريبا حرمه الله على النار " . رواه

الحاكم و غيره , و قد سبق تخريجه برقم ( 938 ) . فلو أن أحدهم اتقى الله تعالى

, و باع بالدين أو بالتقسيط بسعر النقد , لكان أربح له حتى من الناحية المادية

لأن ذلك مما يجعل الناس يقبلون عليه و يشترون من عنده و يبارك له في رزقه ,

مصداق قوله عز وجل : *( و من يتق الله يجعل له مخرجا و يرزقه من حيث لا يحتسب

)* <1> . و بهذه المناسبة أنصح القراء بالرجوع إلى رسالة الأخ الفاضل عبد

الرحمن عبد الخالق : " القول الفصل في بيع الأجل " فإنها فريدة في بابها ,

مفيدة في موضوعها , جزاه الله خيرا .

-----------------------------------------------------------

[1] الطلاق : الآية : 2 . اهـ .

2327 " من باع دارا و لم يجعل ثمنها في مثلها , لم يبارك له فيها " .

قال الألباني في " السلسلة الصحيحة " 5 / 427 :

أخرجه البخاري في " التاريخ " ( 4 / 2 / 328 ) و ابن ماجة ( 2 / 97 ) و

الطيالسي ( 1 / 263 ) و ابن عدي ( 358 / 1 ) عن يوسف بن ميمون عن أبي عبيدة بن

حذيفة عن أبيه # حذيفة بن اليمان # قال : قال رسول الله صلى الله عليه وسلم :

فذكره . قلت : و هذا إسناد ضعيف , يوسف بن ميمون - هو المخزومي مولاهم الكوفي

الصباغ - ضعيف , و مع ذلك قال ابن عدي : " هذا الحديث لا أرى به بأسا " .

قلت : لعل ذلك لأنه تابعه يزيد بن أبي خالد الدالاني عن أبي عبيدة به . أخرجه

البخاري أيضا و كذا الطيالسي و البيهقي ( 6 / 33 ) . و يزيد هذا - هو أبو خالد

الدالاني - من رجال " التهذيب " , قال الحافظ : " صدوق يخطىء كثيرا , و كان

يدلس " .‏و لم يعرفه البوصيري في " زوائده " , فقال ( 155 / 1 ) : " لم أعلم

يزيد بن أبي خالد بعدالة و لا جرح " . قلت : و السبب في ذلك أنه عزاه البيهقي

فقط , و وقع فيه : " يزيد بن أبي خالد " ليس فيه زيادة : " الدالاني " , و هي

ثابتة عند البخاري , ثم هو مشهور بكنيته , و اسم أبيه عبد الرحمن , فهو يزيد بن

عبد الرحمن , و هكذا ذكروا اسمه لما ترجموا الابن في كنيته المذكورة , فخفي

أمره على البوصيري . أقول : و من ضعفه أنه اضطرب في إسناده , فرواه وهب بن جرير

: أخبرنا شعبة عنه به مرفوعا . أخرجه من هذا الوجه البخاري و البيهقي و أبو

جعفر الرزاز في " حديثه " ( 4 / 75 / 1 ) . و تابعه سلم بن قتيبة سمع شعبة رفعه

. أخرجه البخاري . و خالفهم ابن مهدي و غندر و آدم , ثلاثتهم عن شعبة به موقوفا

على حذيفة . أخرجه البخاري عنهم . و تابعهم الطيالسي , فقال : حدثنا شعبة به

موقوفا . و قد ذكر ابن أبي حاتم في " العلل " ( 2 / 290 ) هذا الاختلاف على

شعبة , و ساق رواية وهب المرفوعة , و رواية الطيالسي الموقوفة , ثم قال عن أبيه

: " موقوف عندي أقوى , و يزيد أبو خالد ليس بالدالاني " . كذا قال ! و بعد

تصريح البخاري في بعض روايات الحديث بأنه الدالاني , فلا وجه للنفي لأن من حفظ

حجة على من لم يحفظ . و للحديث شاهد من حديث سعيد بن حريث مرفوعا به . أخرجه

ابن ماجة و البيهقي و أحمد ( 3 / 467 , 4 / 307 ) و ابن عدي ( 9 / 1 ) و الضياء

في " المنتقى من مسموعاته " ( 79 / 2 ) من طريق إسماعيل بن إبراهيم بن مهاجر

حدثني عبد الملك بن عمير عن عمرو بن حريث عن أخيه سعيد بن حريث به . قلت : و

إسماعيل هذا ضعيف كما في " التقريب " . لكن تابعه أبو حمزة عن عبد الملك بن

عمير به . أخرجه البيهقي من طريق الحاكم بسنده عن محمد بن موسى بن حاتم حدثنا

علي بن الحسن بن شقيق حدثنا أبو حمزة . قلت : و أبو حمزة - هو محمد بن ميمون

السكري - ثقة من رجال الشيخين , و كذلك من فوقه , إلا أن محمد بن موسى بن حاتم

متكلم فيه . قال القاسم السياري : " أنا بريء من عهدته " . و قال ابن أبي سعد :

" إن كان محمد بن علي الحافظ سيء الرأي فيه " . و تابعه قيس بن الربيع أيضا عن

عبد الملك بن عمير به . ذكره البوصيري دون أن يعزوه لمخرج , و أظنه يعني ما

أخرجه أحمد ( 1 / 190 ) عن قيس بن الربيع حدثنا عبد الملك بن عمير عن عمرو بن

حريث قال : " قدمت المدينة , فقاسمت أخي , فقال سعيد بن زيد : إن رسول الله صلى

الله عليه وسلم قال : " لا يبارك في ثمن أرض و لا دار لا يجعل في أرض و لا دار

" . قلت : فأنت ترى أن قيس بن الربيع جعله من حديث سعيد بن زيد لا من حديث سعيد

بن حريث . و لعل ذلك من سوء حفظه الذي ضعف بسببه . و قد روي من طريق أخرى عن

عمرو بن حريث مرفوعا , و لكن إسناده واه , فقال ابن أبي حاتم ( 2 / 324 ) : "

سألت أبي عن حديث رواه عقبة بن خالد عن الصباح بن يحيى عن خالد بن أبي أمية عن

عمرو بن حريث : ( فذكره ) , قال أبي : يروونه عن عمرو بن حريث عن أخيه سعيد بن

حريث " . قلت : يشير إلى أنه منكر من مسند عمرو بن حريث , و آفته الصباح هذا ,

فقد أورده الهيثمي في " المجمع " ( 4 / 111 ) عن حذيفة و عمرو بن حريث معا

مرفوعا , و قال : " رواه الطبراني في " الكبير " و فيه الصباح بن يحيى و هو

متروك " . ثم إن للحديث شاهدا آخر من حديث أبي أمامة غير أن سنده واه جدا ,

فإنه من رواية إبراهيم بن حبان بن حكيم بن علقمة بن سعد بن معاذ عن حماد بن

سلمة عن برد بن سنان عن مكحول عنه مرفوعا . أخرجه ابن عدي في ترجمة إبراهيم هذا

( ق 4 / 1 ) , و قال : " ضعيف الحديث " . ثم ساق له حديثين هذا أحدهما , ثم قال

: " و هذان الحديثان مع أحاديث أخرى عامتها موضوعة مناكير , و هكذا سائر

أحاديثه " . و جملة القول أن الحديث بمتابعته و شاهده الأول لا ينزل عن رتبة

الحسن . و الله سبحانه و تعالى أعلم . ثم رأيت في بعض أصولي و أوراقي القديمة

بخطي أن الحافظ السخاوي حسنه أيضا في " الفتاوي الحديثية " ( ق 30 / 2 ) . ثم

وجدت له شاهدا ثالثا يرويه عبد القدوس بن محمد العطار , حدثنا يزيد بن تميم بن

زيد حدثني أبو مرحوم السندي : حدثني المنتصر بن عمارة عن أبيه عن أبي ذر مرفوعا

نحوه . أخرجه الطبراني في " الأوسط " ( 1 / 143 / 2 ) , و قال : " لا يروى عن

أبي ذر إلا بهذا الإسناد , تفرد به عبد القدوس " . قلت : هو صدوق من شيوخ

البخاري , لكن من بينه و بين أبي ذر لم أعرفهم , و قد نقل الحافظ في " اللسان "

عن " تلخيص " الذهبي أنه قال في المنتصر بن عمارة و أبيه : " مجهولان " .

( تنبيه ) : بعد كتابة ما تقدم رجعت إلى بعض أصولي القديمة التي عندي , فوجدت

فيه أن أبا يعلى الموصلي أخرج الحديث في " حديث محمد بن بشار " ( 127 / 1 ) من

طريق شعبة بسنده المتقدم عن حذيفة مرفوعا و موقوفا , و الوقف أكثر . و جاء في

بعض طرقه ما يأتي : " قال بندار - هو محمد بن بشار - : فقلت لعبد الرحمن بن

مهدي : تحفظ هذا الحديث عن شعبة ? قال : نعم . قلت : حدثني به . فقال : حدثني

شعبة عن يزيد أبي خالد . قلت له : الدالاني ? قال : ليس بالدالاني . فقلت له :

فإن ههنا من يرويه عن شعبة عن يزيد أبي خالد الدالاني , فألح علي ? قلت : حرمي

بن عمارة , قال : ويحه ! ما أقل علمه بالحديث ! يزيد الدالاني أصغر من أن يسمع

من أبي عبيدة بن حذيفة " . قلت : و لا أجد ما يحملنا على نفي سماعه منه , فأبو

عبيدة تابعي من الطبقة الثاني عند الحافظ , و قد ذكروا له - أعني أبا خالد -

رواية عن قتادة , و هو رأس الطبقة الرابعة عنده , و عن أبي إسحاق السبيعي , و

هو من الطبقة الثالثة , و يحيى بن إسحاق بن عبد الله بن طلحة الأنصاري , و

إبراهيم بن عبد الرحمن السكسكي , و هما من الخامسة , و كل هؤلاء رووا عن

الصحابة , كأبي عبيدة , فما الذي يمنع أن يكون أبو خالد سمع منه كما سمع من

هؤلاء التابعين الذين ذكرنا و غيرهم ممن لم نذكر ? بل هذا هو الذي يشير إليه

صنيع الحافظ في ترجمة أبي خالد , فإنه قال : " إنه من السابعة " . و قد ذكر في

المقدمة أن الطبقة السادسة هم الذين عاصروا الخامسة , لكن لم يثبت لهم لقاء أحد

من الصحابة كابن جريج , و أن السابعة كبار أتباع التابعين كمالك و الثوري فإذن

أبو خالد الدالاني في اطلاع الحافظ العسقلاني - و كفى به حجة في هذا العلم - و

هو من كبار أتباع التابعين , فليس هناك ما يمنع من إمكان سماعه من الطبقة

الثانية , و هي تعني كبار التابعين . و الله أعلم .‏و مما يسترعي الانتباه أن

هذا النفي الذي رواه أبو يعلى عن محمد بن بشار عن ابن مهدي قد روى البخاري عنه

ما ينافيه , و عليه اعتمدت في إثبات أنه الدالاني , فقد قال في ترجمة يزيد أبي

خالد الواسطي عن إبراهيم السكسكي : قال لي محمد بن بشار : أخبرنا ابن مهدي و

غندر عن شعبة عن يزيد بن أبي خالد الدالاني عن أبي عبيدة ... فعلق عليه المحقق

اليماني بقوله : " هكذا في الأصلين , و كأنه من أوهام ابن بشار , زاد كلمة : "

ابن " , و زاد : " الدالاني " . و الله أعلم " . و كان عمدته في هذا التوهيم

قول ابن أبي حاتم المتقدم : " و ليس بالدالاني " . و قد نقله اليماني عنه قبيل

تعليقه المذكور . و بالجملة , فهذه مسألة مشكلة , تحتاج إلى مزيد من البحث و

التحقيق , فإن تخطئة الإمام البخاري أو أحد رواته الثقات ليس بالأمر الهين ,

فعسى الله أن ييسر لي أو لغيري ممن له عناية بهذا العلم الشريف ما يكشف عن

الحقيقة , و يزيل المشكلة , و لكن ذلك لا يمنع من تحسين الحديث . و الله سبحانه

و تعالى أعلم .

2328 " من تواضع لله رفعه الله " .

قال الألباني في " السلسلة الصحيحة " 5 / 432 :

أخرجه أبو نعيم في " الحلية " ( 8 / 46 ) عن علي بن الحسن بن أبي الربيع الزاهد

حدثنا إبراهيم بن أدهم قال : سمعت محمد بن عجلان يذكر عن أبيه عن # أبي هريرة #

مرفوعا , و قال : " غريب من حديث إبراهيم , لا أعرف له طريقا غيره " .

قلت : و هو صدوق مع زهده , فالحديث حسن لأن من فوقه ثقات معروفون لولا أن

الراوي عن إبراهيم لم أعرفه , لكن صنيع أبي نعيم يشعر بأنه لم يتفرد به . و من

الغريب قوله : " لا أعرف له طريقا غيره " . مع أن مسلما أخرجه في " صحيحه " ( 8

/ 21 ) من طريق العلاء عن أبيه عن أبي هريرة مرفوعا به في حديث , و أخرجه غيره

أيضا , و قد خرجته في " إرواء الغليل " ( 2262 ) . و له شاهد من حديث عمر

مرفوعا , و زاد : " و قال : انتعش رفعك الله , فهو في نفسه صغير و في أعين

الناس عظيم و من تكبر خفضه الله , و قال : اخسأ خفضك الله , فهو في أعين الناس

صغير و في نفسه كبير , حتى يكون أهون عليهم من كلب " . أخرجه أبو نعيم ( 7 /

129 ) و الخطيب ( 2 / 110 ) و قالا : " غريب من حديث الثوري , تفرد به سعيد بن

سلام " . قلت : و هو كذاب , كما قال أحمد و غيره و لذا خرجته في " الضعيفة " (

1295 ) . و للحديث شاهد آخر من رواية دراج , و هو ضعيف , عن أبي الهيثم عن أبي

سعيد الخدري مرفوعا بلفظ : " من تواضع لله درجة يرفعه الله درجة , حتى يجعله في

أعلى عليين , و من تكبر على الله درجة يضعه الله درجة , حتى يجعله في أسفل

السافلين " . أخرجه ابن ماجة ( 2 / 544 ) و ابن حبان ( 1942 ) . ثم وجدت لحديث

عمر طريقا أخرى من رواية عاصم بن محمد عن أبيه عن ابن عمر عنه - قال : لا أعلمه

إلا - رفعه , قال : " يقول الله تبارك و تعالى : من تواضع لي هكذا , رفعته هكذا

. و جعل يزيد ( ابن هارون ) باطن كفه إلى الأرض و أدناها إلى الأرض , " رفعته

هكذا " و جعل باطن كفه إلى السماء , و رفعها نحو السماء " . أخرجه أحمد ( 1 /

44 ) بسند صحيح , و من طريقه و طريق غيره أخرجه الضياء المقدسي في " المختارة "

( رقم 199 - 201 بتحقيقي ) .

2329 " من تولى غير مواليه , فقد خلع ربقة الإيمان من عنقه " .

قال الألباني في " السلسلة الصحيحة " 5 / 434 :

أخرجه أحمد ( 3 / 332 ) و البخاري في " التاريخ " ( 2 / 1 / 143 ) عن يعقوب بن

محمد بن طحلاء حدثنا خالد بن أبي حيان عن #‎جابر #‎مرفوعا .

قلت : و هذا إسناد جيد , رجاله ثقات رجال مسلم غير خالد بن أبي حيان قال ابن

أبي حاتم ( 1 / 2 / 324 ) : " سئل أبو زرعة عنه ? فقال : مديني ثقة " . و ذكره

ابن حبان في " الثقات " ( 1 / 56 - هند ) .

2330 " من جامع المشرك و سكن معه , فإنه مثله " .

قال الألباني في " السلسلة الصحيحة " 5 / 434 .

أخرجه أبو داود ( 2787 ) عن سليمان بن موسى أبي داود حدثنا جعفر بن سعد بن سمرة

بن جندب حدثني خبيب بن سليمان عن أبيه سليمان بن سمرة عن # سمرة بن جندب #

مرفوعا . و هذا إسناد ضعيف , سليمان بن سمرة قال الحافظ : " مقبول " . و ابنه

خبيب مجهول . و جعفر بن سعد بن سمرة ليس بالقوي . و سليمان بن موسى أبو داود

الكوفي الخراساني فيه لين . و من هنا تعلم خطأ المناوي في قوله في " التيسير "

: " و إسناده حسن " . مع أنه في " الفيض " تعقب رمز السيوطي لحسنه بضعف سليمان

هذا ! قلت : لكن له طريق أخرى يتقوى بها , أخرجه الحاكم ( 2 / 141 - 142 ) عن

إسحاق بن إدريس حدثنا همام عن قتادة عن الحسن عن سمرة مرفوعا بلفظ : " لا

تساكنوا المشركين و لا تجامعوهم , فمن ساكنهم أو جامعهم فليس منا " . و قال : "

صحيح على شرط البخاري " , و وافقه الذهبي , إلا أنه زاد : " و مسلم " . و لا

أدري إذا كانت هذه الزيادة منه , أو من بعض نساخ كتابه : " التلخيص " . و سواء

كان هذا أو ذاك , فتصحيحه و هم فاحش منهما لأن إسحاق بن إدريس هذا ليس من رجال

الشيخين , و لا هو بثقة , بل إنه اتهم بالوضع , فقد أورده الذهبي نفسه في "

الميزان " و قال : " تركه ابن المديني , و قال أبو زرعة : واه . و قال البخاري

: تركه الناس . و قال الدارقطني : منكر الحديث . و قال : يحيى بن معين : كذاب

يضع الحديث " . لكني وجدت له متابعا قويا يرويه إسحاق بن سيار حدثنا محمد بن

عبد الملك عن همام به . أخرجه أبو نعيم في " أخبار أصبهان " ( 1 / 123 ) عن أبي

العباس الشعراني عنه . و محمد بن عبد الملك - هو أبو جابر الأزدي البصري - قال

أبو حاتم : " أدركته , و ليس بقوي " . و ذكره ابن حبان في " الثقات " ( 9 / 64

) <1> . و إسحاق بن سيار - و هو النصيبي أبو يعقوب - قال ابن أبي حاتم ( 1 / 1

/ 223 ) : " أدركناه , و كتب إلي ببعض حديثه , و كان صدوقا ثقة " . و أبو

العباس الشعراني اسمه أحمد بن محمد بن جعفر الزاهد الجمال , و في ترجمته ساق

أبو نعيم الحديث , و قال : " كان من العباد الراغبين في الحج , و كان يصلي عند

كل ميل ركعتين " ! قلت : هذه الصلاة بدعة لم يفعلها السلف و إمامهم سيد

الأنبياء عليه الصلاة و السلام , " و خير الهدي هدي محمد " . و لم يذكر فيه

جرحا و لا تعديلا , فالرجل مستور . و بالجملة , فالحديث عندي حسن بمجموع

الطريقين , و لاسيما و قد مضى له شاهد بنحوه , فراجعه برقم ( 636 ) .

-----------------------------------------------------------

[1] ترجم له من " الميزان " و " اللسان " , و " التهذيب " أيضا على خلاف قاعدته

أن لا يترجم في " اللسان " لمن ترجم له في " التهذيب " , و رمز له فيه بـ " م "

, و أظنه وهما , و لم يترجم له في " التقريب " . اهـ .

2331 " من جلب على الخيل يوم الرهان , فليس منا " .

قال الألباني في " السلسلة الصحيحة " 5 / 436 :

أخرجه الطبراني في " الكبير " ( 3 / 126 / 2 ) : حدثنا محمد بن عبد الله

الحضرمي أخبرنا ضرار بن صرد أبو نعيم أخبرنا عبد العزيز بن محمد عن ثور بن زيد

عن عكرمة عن # ابن عباس # مرفوعا .

قلت : و هذا إسناد ضعيف جدا , رجاله كلهم ثقات غير ضرار هذا , فهو متروك الحديث

كما قال البخاري و النسائي , و ضعفه غيرهما , إلا أن أبا حاتم قال فيه : " صدوق

, صاحب قرآن و فرائض , يكتب حديثه و لا يحتج به , روى حديثا عن معتمر عن أبيه

عن الحسن عن أنس عن النبي صلى الله عليه وسلم في فضيلة بعض الصحابة ينكرها أهل

المعرفة بالحديث " .

قلت : و لخص ذلك الحافظ بقوله : " صدوق , له أوهام " . و لا يخفى ما فيه من

التساهل , و لعل المناوي اغتر به حين قال في " التيسير " : " و إسناده لا بأس

به " . لكنه لم يتفرد به , فقد قال الحافظ في " التلخيص " ( 4 / 165 ) : "

رواه ابن أبي عاصم ( يعني في " الجهاد " ) , و الطبراني من حديث ابن عباس , و

إسناد ابن أبي عاصم لا بأس به " .

قلت : و لعل رواية ابن أبي عاصم هذه من الطريق التي رواها أبو يعلى في " مسنده

" ( 4 / 303 / 2413 ) , و عنه الضياء في " المختارة " ( 64 / 24 / 2 ) بسنده

الصحيح عن ثور بن زيد عن إسحاق بن جابر عن عكرمة عن ابن عباس به . و قال الضياء

: " إسحاق بن جابر العدني , لم يذكره ابن أبي حاتم في ( كتابه ) " .

قلت : بلى قد ذكره , لكنه قال : " إسحاق بن عبد الله العدني , هو الذي يقال له

إسحاق بن جابر " . فكأن جابرا جده . و هكذا ذكره البخاري ( 1 / 1 / 397 )

منسوبا لأبيه عبد الله . و أما ابن حبان فذكره في " الثقات " ( 8 / 107 )

منسوبا لجده برواية عبد الله بن نافع الصائغ عنه . فقد روى عنه ثقتان : هذا ,

و ثور بن زيد , فلعله لذلك قال الحافظ : " لا بأس بإسناده " .

( الجلب ) في السباق : أن يتبع الرجل فرسه إنسانا , فيزجره , و يصيح حثا على

السوق .

2332 " من حلف على يمين مصبورة كاذبا ( متعمدا ) فليتبوأ بوجهه مقعده من النار " .

قال الألباني في " السلسلة الصحيحة " 5 / 438 :

أخرجه أبو داود ( 2 / 74 ) و الزيادة له , و الطبري في " تفسيره " ( 6 / 533 /

7287 ) و الحاكم ( 4 / 294 ) و أحمد ( 4 / 436 / 441 ) و أبو نعيم في " الحلية

" ( 6 / 277 ) من طرق عن هشام بن حسان عن محمد بن سيرين عن # عمران بن حصين #

مرفوعا , و قال الحاكم : " صحيح على شرط الشيخين " , و وافقه الذهبي .

قلت : و هو كما قالا , على الخلاف في سماع ابن سيرين من عمران بين الإمام أحمد

و الدارقطني , فالأول أثبت و الآخر نفي و المثبت مقدم على النافي , و لاسيما و

له في مسلم ثلاثة أحاديث ( 1 / 137 و 5 / 97 و 105 ) الأول منها صرح فيه

بالتحديث عن عمران .

2333 " من توضأ ثم قال : سبحانك اللهم و بحمدك لا إله إلا أنت أستغفرك و أتوب إليك ,

كتب في رق , ثم طبع بطابع , فلم يكسر إلى يوم القيامة " .

قال الألباني في " السلسلة الصحيحة " 5 / 438 :

أخرجه النسائي في " اليوم و الليلة " <1> ( رقم 81 ) و الحاكم ( 1 / 564 ) و

الضياء في " المنتقى من مسموعاته بمرو " ( 68 / 1 ) عن أبي غسان يحيى بن كثير :

حدثنا شعبة عن أبي هاشم ( عن أبي مجلز ) عن قيس بن عباد عن # أبي سعيد الخدري #

قال : قال رسول الله صلى الله عليه وسلم ( فذكره ) . و قال الحاكم : " صحيح على

شرط مسلم " , و وافقه الذهبي . و أقول بل هو على شرط الشيخين , فإن رجاله كلهم

ثقات من رجالهما . و أبو هاشم الرماني اسمه يحيى , و اسم أبيه دينار , و قيل

غير ذلك . و تابعه روح بن القاسم عن أبي هاشم به مرفوعا . أخرجه أبو إسحاق

المزكي في " الفوائد المنتخبة " ( 1 / 150 / 1 ) عن عيسى بن شعيب : أخبرنا روح

بن القاسم . و هذا إسناد حسن , روح بن القاسم ثقة حافظ من رجال الشيخين أيضا .

و عيسى بن شعيب - و هو النحوي البصري الضرير - صدوق له أوهام . و تابعه الوليد

بن مروان عن أبي هاشم به نحوه . أخرجه أبو بكر الشافعي في " الفوائد " ( 3 / 1

/ 257 / 1 ) . و الوليد هذا مجهول . و تابعه قيس بن الربيع عن أبي هاشم به

مرفوعا . ذكره أبو نعيم في " اليوم و الليلة " له . و قيس سيء الحفظ . و تابعه

سفيان الثوري عن أبي هاشم به . أخرجه ابن السني ( 28 ) , و المعمري <2> عن يوسف

بن أسباط عنه . لكن يوسف هذا فيه ضعف , و قد خالفه عبد الرحمن بن مهدي , فقال :

حدثنا سفيان به , إلا أنه أوقفه على أبي سعيد . أخرجه الحاكم . و تابعه عبد

الله بن المبارك عن سفيان به موقوفا . أخرجه النسائي . ثم أخرجه من طريق غندر

عن شعبة بإسناده موقوفا . و لا شك أن الوقف أصح إسنادا , لكن قال الحافظ <3> :

" مثله لا يقال من قبل الرأي , فله حكم المرفوع " . ثم وجدت للحديث شاهدا ,

فقال ابن بشران في " الأمالي " ( 147 / 1 ) : أخبرنا أبو محمد عبد الله بن محمد

بن طاهر العلوي - بالمدينة - : حدثنا محمد بن الحسن بن نصر البغدادي المعروف بـ

( المقدسي ) : حدثنا محمد بن حسان الأزرق حدثنا وكيع بن الجراح عن هشام بن عروة

عن أبيه عن عائشة مرفوعا به . قلت : الأزرق ثقة مترجم في " التهذيب " , و من

فوقه من رجال الشيخين . و المقدسي لم أعرفه , و لم أره في " تاريخ بغداد " , و

هو من شرطه . و العلوي لم أعرفه أيضا . و الخلاصة : أن الحديث صحيح بمجموع طرقه

المرفوعة , و الموقوف لا يخالفه لأنه لا يقال بمجرد الرأي كما تقدم عن الحافظ .

و لعله من أجل ذلك ساقه ابن القيم في " زاد المعاد " ( 1 / 69 ) مساق المسلمات

, و لكنه عزاه لـ " سنن النسائي " و هو وهم لم يتنبه له المعلق عليه , ثم قصر

في تخريجه تقصيرا فاحشا , فلم يعزه إلا لابن السني و ضعف إسناده - و هو كذلك

كما تقدم دون الأسانيد التي قبله - فأوهم أن الحديث ضعيف . و الله المستعان .

-----------------------------------------------------------

[1] " تحفة الأشراف " ( 3 / 447 ) . اهـ .

[2] " النكت الظراف " للحافظ ( 3 / 447 ) . اهـ .

[3] " النكت الظراف " للحافظ ( 3 / 447 ) . اهـ .

2334 " من حلف في قطيعة رحم , أو فيما لا يصلح , فبره أن لا يتم على ذلك " .

قال الألباني في " السلسلة الصحيحة " 5 / 441 :

أخرجه ابن ماجة ( 1 / 648 ) عن حارثة بن أبي الرجال عن عمرة عن # عائشة #

مرفوعا . قلت : و هذا إسناد ضعيف , و رجاله ثقات غير حارثة , فإنه ضعيف كما قال

الحافظ , و تبعه البوصيري ( 130 / 2 ) . لكني وجدت للحديث شاهدا قويا من رواية

أبي معبد عن ابن عباس رفعه قال : " من حلف بيمين على قطيعة رحم أو معصية فحنث

فذلك كفارة له " . أخرجه الطحاوي في " مشكل الآثار " ( 1 / 287 ) : حدثنا بكار

حدثنا أبو أحمد محمد بن عبد الله بن الزبير الأسدي الكوفي حدثنا محمد بن شريك

عن سليمان الأحول عنه . قلت : و هذا إسناد صحيح , رجاله كلهم ثقات من رجال "

التهذيب " , غير بكار - و هو ابن قتيبة الثقفي البكراوي , أبو بكرة الفقيه

الحنفي البصري - قال السيوطي في " حسن المحاضرة " ( 1 / 263 ) : " روى عنه أبو

عوانة في " صحيحه " و ابن خزيمة , و ولاه المتوكل القضاء بمصر سنة ست و أربعين

و مائتين , و له أخبار في العدل و العفة و النزاهة و الورع , مات سنة سبعين و

مائتين " . قلت : و قد ذكره الذهبي في شيوخ الطحاوي في ترجمة هذا , بل ساق له

حديثا آخر من روايته عن بكار بن قتيبة حدثنا أبو أحمد حدثنا سفيان .. أقول :

هذا لاحتمال أن يكون بكار في هذا الحديث إنما هو ابن سهل الدمياطي مولى بني

هاشم , فقد ذكر الذهبي في الرواة عنه الطحاوي , و الدمياطي ضعيف كما قال

النسائي و لكني أستبعد أن يكون هو المراد في الحديث , لأمرين : الأول : أنه لو

كان هو لنسبه الإمام الطحاوي تفريقا بينه و بين بكار بن قتيبة الثقة . و الآخر

: أنني لم أر له رواية عن أبي أحمد الزبيري , بخلاف ابن قتيبة . و الله أعلم .

2335 " من خاف أدلج و من أدلج بلغ المنزل ألا إن سلعة الله غالية ألا إن سلعة الله

الجنة " .

قال الألباني في " السلسلة الصحيحة " 5 / 442 :

رواه البخاري في " التاريخ " ( 1 / 2 / 111 / 1873 ) و الترمذي ( 2452 ) و

الحاكم ( 4 / 307 - 308 ) و عبد بن حميد في " المنتخب من المسند " ( 156 / 2 )

و العقيلي في " الضعفاء " ( 457 ) و القضاعي ( 33 / 1 ) و أبو نعيم في " الجنة

" ( 8 / 2 ) عن أبي عقيل الثقفي حدثنا يزيد بن سنان التميمي قال : سمعت بكير بن

فيروز قال : سمعت # أبا هريرة # يقول : فذكره مرفوعا . و قال العقيلي : " يزيد

بن سنان أبو فروة الرهاوي , لا يتابع عليه و لا يعرف إلا به , قال يحيى : ليس

بشيء " . و قال الحافظ في " التقريب " : " ضعيف " . و تساهل الترمذي فقال : "

حديث حسن غريب " ! و الحاكم فقال : " صحيح الإسناد " ! و وافقه الذهبي !

قلت : لا عجب من الحاكم , فتساهله معروف , و إنما العجب من متابعة الذهبي إياه

و غفلته عن قوله هو نفسه في " المغني " : " يزيد بن سنان أبو فروة الرهاوي ,

مشهور , ضعفه أحمد و ابن المديني " ! نعم , للحديث شاهد جيد يرويه عبد الله بن

محمد بن عقيل عن الطفيل بن أبي ابن كعب عن أبيه مرفوعا به . و زاد : " جاءت

الراجفة , تتبعها الرادفة , جاء الموت بما فيه " . أخرجه الحاكم ( 4 / 308 ) و

أبو نعيم في " الحلية " ( 8 / 377 ) بتمامه و أحمد ( 5 / 136 ) الزيادة فقط , و

كذا الترمذي ( 2459 ) و قال : " حديث حسن صحيح " . و أقول : إنما هو حسن فقط

للخلاف المعروف في ابن عقيل . و بالجملة , فالحديث بهذا الشاهد صحيح .

2336 " من كان الله عز وجل خلقه لواحدة من المنزلتين يهيئه لعملها , و تصديق ذلك في

كتاب الله عز وجل : *( و نفس و ما سواها . فألهمها فجورها و تقواها )* <1> " .

-----------------------------------------------------------

[1] الشمس : الآية : 7 , 8 . اهـ .

قال الألباني في " السلسلة الصحيحة " 5 / 443 :

أخرجه أحمد ( 4 / 438 ) : حدثنا صفوان بن عيسى أنبأنا عزرة بن ثابت عن يحيى بن

عقيل عن ابن يعمر عن أبي الأسود الديلي قال : " غدوت على # عمران بن حصين #

يوما من الأيام , فقال : يا أبا الأسود - فذكر الحديث - أن رجلا من جهينة أو من

مزينة أتى النبي صلى الله عليه وسلم فقال : يا رسول الله ! أرأيت ما يعمل الناس

اليوم و يكدحون فيه , شيء قضي عليهم , أو مضى عليهم في قدر قد سبق , أو فيما

يستقبلون مما أتاهم به نبيهم صلى الله عليه وسلم و اتخذت عليهم به الحجة ? قال

: بل شيء قضي عليهم و مضى عليهم . قال : فلم يعملون إذا يا رسول الله ? قال : "

فذكره . و أخرجه ابن جرير في " تفسيره " ( 30 / 135 ) من طريق صفوان بن عيسى و

أبي عاصم النبيل قالا : حدثنا عزرة بن ثابت به . قلت : و هذا إسناد صحيح ,

رجاله كلهم ثقات رجال مسلم . و ابن يعمر اسمه يحيى أيضا . و الحديث أخرجه مسلم

( 8 / 48 - 49 ) و الطبراني في " المعجم الكبير " ( 18 / 223 / 557 ) من طريق

عثمان بن عمر حدثنا عزرة بن ثابت به نحوه , دون الشطر الأول من حديث الترجمة .

و أورده السيوطي في " الجامع " مختصرا بلفظ : " من خلقه الله لواحدة من

المنزلتين وفقه لعملها " . و قال : " رواه الطبراني في " الكبير " عن عمران " .

قلت : و لم يورده السهمي في " مجمع الزوائد " أصلا , و كأنه لإخراج مسلم إياه

على ما ذكرنا . و هو عند الطبراني من طريق عون بن عمارة حدثنا عزرة به .

قلت : و عون ضعيف , لكن يقويه صفوان و أبي عاصم المتقدمة . و قول المناوي في "

التيسير " : " و إسناده حسن " . خطأ ظاهر .

2337 " من ذكرت عنده , فنسي الصلاة علي , خطئ به طريق الجنة " .

قال الألباني في " السلسلة الصحيحة " 5 / 445 :

رواه عيسى بن علي الوزير في " ستة مجالس " ( 190 / 2 ) قال : قرىء على أبي

الحسن محمد بن الحسن الجنديسابوري - و أنا أسمع - قيل له : حدثكم جعفر بن عامر

و سهل بن بحر قالا : حدثنا عمر بن حفص بن غياث حدثنا أبي عن محمد بن عمرو عن

أبي سلمة عن # أبي هريرة # مرفوعا . قلت : و هذا إسناد حسن إن ثبتت عدالة

الجنديسابوري هذا , فإني لم أعرفه . و مثله جعفر بن عامر , و لكنه مقرون مع سهل

بن بحر , و هذا قد قال عنه ابن أبي حاتم ( 2 / 1 / 194 ) : " كتبت عنه بالري مع

أبي , و كان صدوقا " . لكن الحديث صحيح , فقد روي عن ابن عباس عند ابن ماجة , و

حسين بن علي عند الطبراني , و ابنه محمد بن الحسين أبي جعفر الباقر مرسلا عند

إسماعيل القاضي في " فضل الصلاة على النبي صلى الله عليه وسلم " ( رقم 41 - 44

بتحقيقي ) و هي و إن كانت لا تخلو عن ضعف , فبعضها يقوي بعضا , و لاسيما و

المرسل منها صحيح كما بينته هناك .

2338 " من راح روحة في سبيل الله كان له بمثل ما أصابه من الغبار مسكا يوم القيامة "

.

قال الألباني في " السلسلة الصحيحة " 5 / 445 :

أخرجه ابن ماجة ( 2 / 177 ) : حدثنا محمد بن سعيد بن يزيد بن إبراهيم التستري

حدثنا أبو عاصم عن شبيب عن # أنس بن مالك # قال : قال رسول الله صلى الله عليه

وسلم : فذكره . قلت : و هذا إسناد حسن , شبيب - و هو ابن بشر - مختلف فيه , و

قال الحافظ : " صدوق يخطىء " . و التستري من شيوخ البزار و غيره من الحفاظ , و

قد ذكره ابن حبان في " الثقات " ( 9 / 140 ) برواية الحافظ أحمد بن يحيى بن

زهير التستري عنه .

2339 " من رمانا بالليل فليس منا " .

قال الألباني في " السلسلة الصحيحة " 5 / 446 :

له طريقان : الأول : عن # أبي هريرة # أخرجه أحمد ( 2 / 321 ) و البخاري في "

الأدب المفرد " ( 1279 ) و ابن حبان ( 1857 ) , عن يحيى بن أبي سليمان عن سعيد

المقبري عنه مرفوعا . و قال البخاري : " في إسناده نظر " . قلت : و ذلك لضعف

يحيى هذا , لكن يقويه ما يأتي . الآخر : عن # ابن عباس # أخرجه الطبراني ( 3 /

126 / 2 ) عن عبد العزيز بن محمد عن ثور بن زيد عن عكرمة عن ابن عباس مرفوعا .

قلت : و هذا سند صحيح , رجاله كلهم ثقات .

2340 " من سب أصحابي , فعليه لعنة الله و الملائكة و الناس أجمعين " .

قال الألباني في " السلسلة الصحيحة " 5 / 446 :

رواه الطبراني ( 3 / 174 / 1 ) عن الحسن بن قزعة عن عبد الله بن خراش عن العوام

بن حوشب عن عبد الله بن أبي الهذيل عن # ابن عباس # مرفوعا .

قلت : و هذا إسناد ضعيف , عبد الله بن خراش قال الحافظ : " ضعيف , و أطلق عليه

ابن عمار الكذب " . و له طريق آخر , رواه أبو القاسم المهراني في " الفوائد

المنتخبة " ( 2 / 10 / 1 ) و السهمي ( 234 ) و الخطيب في " التاريخ " ( 14 /

241 ) : عن علي بن يزيد الصدائي قال : أخبرنا أبو شيبة الجوهري عن أنس مرفوعا

به , و زاد : " لا يقبل الله منه صرفا و لا عدلا " , قال : و العدل الفرائض , و

الصرف التطوع . و قال المهراني : " هذا حديث غريب من حديث أنس , تفرد بروايته

أبو شيبة الجوهري عنه , و لا نعلم رواه عن أبي شيبة غير علي بن يزيد الصدائي "

. قلت : و فيه لين كما في " التقريب " . و أبو شيبة الجوهري اسمه يوسف بن

إبراهيم التميمي , و هو ضعيف . و له شاهد مرسل , يرويه البغوي في " حديث علي بن

الجعد " ( 9 / 92 / 2 ) عن فضيل بن مرزوق عن محمد بن أبي مرزوق عن عطاء بن أبي

رباح مرفوعا مرسلا به , دون قوله : " و الملائكة " . قلت : و رجاله ثقات غير

محمد بن أبي مرزوق فلم أجد له ترجمة , و قد ذكر المزي في شيوخ فضيل بن مرزوق

محمد بن سعيد صاحب عكرمة , فلعله هو , و لكني لم أعرفه أيضا , و لا ذكره المزي

في الرواة عن عكرمة . فالله أعلم , و لا أستبعد أن يكون محمد بن خالد الآتي . و

تابعه ابن خالد عن عطاء به . أخرجه أبو نعيم في " الحلية " ( 7 / 103 ) من طريق

أبي يحيى الحماني عن سفيان عنه . و قال : " كذا رواه الحماني عن سفيان , و

أرسله , و تفرد به عنه . و محمد بن خالد يعرف بأبي حمنة الكوفي الضبي " .

قلت : كذا وقع : " أبو حمنة " , و في " الجرح " ( 3 / 2 / 241 ) : " أبو خبية "

, و قال عن أبيه : " ليس به بأس " . و قال الحافظ في " التقريب " : " مختلف في

كنيته , و لقبه سؤر الأسد , صدوق " . و الحماني فيه ضعف مع كونه من رجال

الشيخين , قال الحافظ : " صدوق يخطىء " .

قلت : و بالجملة , فالحديث بمجموع طرقه حسن عندي على أقل الدرجات . و الله أعلم

. ثم رأيت الحديث في " كتاب السنة " لابن أبي عاصم ( 1001 ) : حدثنا أبو بكر بن

أبي شيبة حدثنا أبو معاوية عن محمد بن خالد عن عطاء به . و هذا إسناد مرسل صحيح

, رجاله كلهم ثقات , و هي متابعة قوية من أبي معاوية لأبي يحيى الحماني , ترد

قول أبي نعيم أن الحماني تفرد به !

2341 " من ستر أخاه المسلم في الدنيا , ستره الله يوم القيامة " .

قال الألباني في " السلسلة الصحيحة " 5 / 448 :

أخرجه أحمد ( 4 / 62 و 5 / 375 ) عن عبد الملك بن عمير عن هبيب عن عمه قال : "

بلغ رجلا من أصحاب النبي صلى الله عليه وسلم عن رجل من أصحاب النبي أنه يحدث عن

النبي صلى الله عليه وسلم أنه قال ( فذكره ) , فرحل إليه - و هو بمصر - فسأله

عن الحديث , قال : نعم , سمعت رسول الله صلى الله عليه وسلم يقول : ( فذكره ) ,

قال : فقال : و أنا قد سمعته من رسول الله صلى الله عليه وسلم " .

قلت : و رجال إسناده موثقون . و هبيب هو ابن مفضل الغفاري , صحابي , شهد فتح

مصر , و سكنها . و أخرجه الحميدي في " مسنده " ( 384 ) : حدثنا سفيان قال :

حدثنا ابن جريج قال : سمعت أبا سعيد الأعمى يحدث ( عن ) عطاء بن أبي رباح قال :

" خرج أبو أيوب إلى عقبة بن عامر - و هو بمصر - يسأله عن حديث سمعه من رسول

الله صلى الله عليه وسلم , لم يبق أحد سمعه من رسول الله صلى الله عليه وسلم

غيره و غير عقبة , فلما قدم أتى منزل مسلمة ابن مخلد الأنصاري - و هو أمير مصر

- فأخبر به , فعجل , فخرج إليه فعانقه , ثم قال : ما جاء بك يا أبا أيوب ? فقال

: حديث سمعته من رسول الله صلى الله عليه وسلم لم يبق أحد سمعه من رسول الله

صلى الله عليه وسلم غيري و غير عقبة , فابعث من يدلني على منزله قال : فبعث معه

من يدله على منزل عقبة فأخبر عقبة به , فعجل فخرج إليه فعانقه , و قال : ما جاء

بك يا أبا أيوب ? فقال : حديث سمعته من رسول الله صلى الله عليه وسلم لم يبق

أحد سمعه غيري و غيرك في ستر المؤمن , فقال عقبة : نعم سمعت رسول الله صلى الله

عليه وسلم يقول : ( فذكره ) بلفظ : " من ستر مؤمنا في الدنيا على خزية , ستره

الله يوم القيامة " . فقال له أبو أيوب : صدقت . ثم انصرف أبو أيوب إلى راحلته

فركبها راجعا إلى المدينة , فما أدركته جائزة مسلمة بن مخلد إلا بعريش مصر " .

و أخرجه الحاكم في " معرفة علوم الحديث " ( ص 7 - 8 ) عن الحميدي , و أحمد ( 4

/ 153 ) عن سفيان - و هو ابن عيينة - مختصرا , و علقه ابن عبد البر ( 1 / 93 )

. قلت : و رجاله ثقات رجال الشيخين , غير أبي سعيد الأعمى - و يقال : أبو سعد

الأعمى - له ترجمة في " التعجيل " ( ص 488 ) , يؤخذ منها أنه لا راوي له غير

ابن جريج , فهو مجهول . و روى أحمد ( 4 / 104 ) عن مكحول أن عقبة أتى مسلمة بن

مخلد ( و هو أمير ) بمصر , و كان بينه و بين البواب شيء , فسمع صوته , فأذن له

, فقال : إني لم آتك زائرا , و لكني جئتك لحاجة , أتذكر يوم قال رسول الله صلى

الله عليه وسلم : " من علم من أخيه سيئة فسترها ستره الله عز وجل يوم القيامة ?

فقال : نعم , فقال : لهذا جئت " . قلت : و رجاله ثقات رجال مسلم إلا أن مكحولا

لم يسمع من عقبة كما قال الحاكم . و روى أحمد أيضا عن ابن جريج عن ابن المنكدر

عن أبي أيوب عن مسلمة بن مخلد مرفوعا به . و رجاله ثقات , و في صحبة مسلمة بن

مخلد خلاف . و للحديث طريق أخرى عن عقبة بن عامر بلفظ آخر , قد خرجته في الكتاب

الآخر ( 1265 ) . و له شاهد من حديث أبي هريرة مرفوعا به . أخرجه أحمد ( 2 /

296 و 500 و 514 ) و الخطيب ( 10 / 85 ) و ابن عساكر ( 17 / 298 / 1 ) من طريق

محمد بن واسع ( عن محمد بن المنكدر ) عن أبي صالح عنه .

قلت : و إسناده صحيح على شرط مسلم . و تابعه سهيل بن أبي صالح عن أبيه عن أبي

هريرة به نحوه . أخرجه أحمد ( 2 / 388 و 404 و 522 ) . و إسناده على شرط مسلم

أيضا . ثم رأيته في " صحيح مسلم " ( 8 / 21 ) من هذا الوجه بلفظ : " لا يستر

عبدا عبدا في الدنيا إلا ستره الله يوم القيامة " . و استدركه الحاكم ( 4 / 383

- 384 ) على مسلم , فوهم . و الأعمش عن أبي صالح به في حديث أوله : " من ستر

مسلما ستره الله في الدنيا و الآخرة " . أخرجه مسلم ( 8 / 71 ) و أبو داود ( 2

/ 307 ) و الترمذي ( 1425 و 1931 ) و ابن ماجة ( 1 / 99 و 2 / 112 ) و ابن

الجارود ( 802 ) و أحمد ( 2 / 252 ) . و تابعه محمد بن واسع عن أبي صالح به .

أخرجه الحاكم ( 4 / 383 ) , و صححه على شرط الشيخين , و وافقه الذهبي ! و شاهد

ثان من حديث ابن عمر مرفوعا . أخرجه البخاري ( 5 / 74 - فتح ) و مسلم ( 8 / 18

) و الترمذي ( 1426 ) و أحمد ( 2 / 91 ) . ( تنبيه ) : أورد حديث الترجمة

السيوطي في " الجامع الصغير " من رواية أحمد عن رجل , إلا أنه زاد بعد قوله : "

في الدنيا " : فلم يفضحه " , و هي زيادة مقحمة لا أصل لها في " المسند " و لا

في غيره من هذه الطريق , و لا في شيء من الطرق التي ذكرتها . و لم يتنبه له

المناوي في " شرحيه " ! بل إنه أوهم أنها في البخاري . ثم رأيت الحديث في "

الجامع الكبير " للسيوطي بدون الزيادة , فالحمد لله على توفيقه , و أسأله

المزيد من فضله . و شاهد ثالث من حديث ابن عباس مرفوعا بلفظ : " من ستر عورة

أخيه المسلم ستر الله عورته يوم القيامة , و من كشف عورة أخيه المسلم كشف الله

عورته حتى يفضحه بها في بيته " . أخرجه ابن ماجة ( 2 / 112 ) من طريق محمد بن

عثمان الجمحي : حدثنا الحكم ابن أبان عن عكرمة عنه . قلت : و هذا إسناد ضعيف ,

محمد بن عثمان الجمحي أورده الذهبي في " المغني " و قال : " قال أبو حاتم :

منكر الحديث " . و قال الحافظ في " التقريب " : " ضعيف .

2342 " من سره أن يحب الله و رسوله فليقرأ في ( المصحف ) " .

قال الألباني في " السلسلة الصحيحة " 5 / 452 :

أخرجه ابن شاهين في " الترغيب " ( ق 288 / 1 ) و ابن عدي ( 111 / 2 ) و أبو

نعيم في " الحلية " ( 7 / 209 ) و عنه الحافظ ابن حجر في " نتائج الأفكار " ( 1

/ 231 / 2 ) عن إبراهيم بن جابر حدثنا الحر بن مالك حدثنا شعبة عن أبي إسحاق عن

أبي الأحوص عن # عبد الله # مرفوعا . و قال ابن عدي : " لم يروه عن شعبة إلا

الحر , و هو قليل الحديث , و هذا عن شعبة منكر " . قال الحافظ عقبه : " قلت : و

هو موافق لما قال مسلم في مقدمة " صحيحه " , حيث قال : و علامة المنكر في حديث

المحدث أن يعمد إلى مثل الزهري في كثرة حديثه و كثرة الرواة عنه , فيأتي عنه

بما ليس عند أحد منهم " . و قال الذهبي في ترجمته : " أتى بخبر باطل فقال : ...

" فذكره و قال : " و إنما اتخذت المصاحف بعد النبي صلى الله عليه وسلم " . و

رده الحافظ بقوله : " و هذا التعليل ضعيف , ففي " الصحيحين " : " أن النبي صلى

الله عليه وسلم نهى عن أن يسافر بالقرآن إلى أرض العدو , مخافة أن يناله العدو

" , و ما المانع أن يكون الله أطلع نبيه على أن أصحابه سيتخذون المصاحف ? لكن

الحر مجهول الحال " . قلت : كلا , فقد قال ابن أبي حاتم ( 1 / 2 / 278 ) . "

سألت أبي عنه ? فقال : صدوق لا بأس به " . قلت : و سائر رواته ثقات من رجال

الشيخين غير إبراهيم بن جابر - و هو القزاز , أبو إسحاق البصري الباهلي - أورده

ابن أبي حاتم ( 1 / 1 / 92 ) من روايته عن جمع , ثم قال : " روى عنه أبي و أبو

زرعة رحمهم الله " . و أبو زرعة لا يروي إلا عن ثقة , و على هذا فالحديث إسناده

حسن عندي . و الله أعلم .

2343 " من سره أن ينظر إلى تواضع عيسى , فلينظر إلى أبي ذر " .

قال الألباني في " السلسلة الصحيحة " 5 / 453 :

أخرجه ابن سعد في " الطبقات " ( 4 / 228 ) عن أبي أمية بن يعلى عن أبي الزناد

عن الأعرج عن # أبي هريرة # مرفوعا . قلت : و هذا إسناد ضعيف , رجاله ثقات رجال

الشيخين غير أبي أمية هذا - و اسمه إسماعيل - أورده الذهبي في " المغني " , و

قال : " ضعفه الدارقطني " . لكن للحديث شواهد يتقوى بها : الأول : عن أبي ذر

نفسه قال : قال لي رسول الله صلى الله عليه وسلم : " ما تقل الغبراء و لا تظل

الخضراء على ذي لهجة أصدق و أوفى من أبي ذر , شبيه عيسى بن مريم , فاعرفوا له "

. أخرجه ابن حبان ( 2258 ) و الحاكم ( 3 / 342 ) عن النضر بن محمد حدثنا عكرمة

بن عمار حدثنا أبو زميل عن مالك بن مرثد عن أبيه عنه . و قال الحاكم : " صحيح

على شرط مسلم " , و وافقه الذهبي . قلت : و هو كما قالا , على ضعف يسير في

عكرمة بن عمار , قال الحافظ : " صدوق يغلط , و في روايته عن يحيى بن أبي كثير

اضطراب " . الثاني : عن مالك بن دينار مرسلا إلا أنه قال : " زهد " بدل " تواضع

" . أخرجه ابن سعد أخبرنا مسلم بن دينار قال : حدثنا سلام بن مسكين قال : حدثنا

مالك بن دينار أن النبي صلى الله عليه وسلم قال : فذكره . قلت : و هذا إسناد

مرسل صحيح , رجاله ثقات رجال الشيخين غير مالك بن دينار و هو صدوق .

الثالث : عن إبراهيم الهجري رفع الحديث إلى عبد الله بن مسعود مرفوعا بلفظ : "

من سره أن ينظر إلى شبيه عيسى ابن مريم خلقا و خلقا فلينظر إلى أبي ذر " .

أخرجه الطبراني في " الكبير " ( 1 / 171 / 1 - 2 ) . و هذا إسناد منقطع ضعيف .

2344 " من شهد أن لا إله إلا الله دخل الجنة " .

قال الألباني في " السلسلة الصحيحة " 5 / 454 :

أورده في " الجامع الصغير " من رواية البزار عن ابن عمر . و أما الهيثمي فذكره

في " المجمع " ( 1 / 16 - 17 ) عن # عمر # رضي الله عنه و قال : " رواه أبو

يعلى و البزار , و في إسناده عبد الله بن محمد بن عقيل و هو ضعيف لسوء حفظه " .

فرجعت إلى " زوائد البزار " , فوجدت الحديث فيه في أول " كتاب الإيمان " ( ص 2

) من طريق عبد الله بن محمد بن عقيل أن رسول الله صلى الله عليه وسلم ...

الحديث . هكذا في الأصل بياض , فلم أتمكن من التأكد من كون الحديث هو من مسند

عمر أو ابنه عبد الله بن عمر , و يترجح عندي الأول , لأني لم أجد الحديث عن ابن

عمر في أي مصدر آخر , بل وجدته في " المجمع " ( 1 / 32 ) من رواية الطبراني

أيضا في " الأوسط " عن عمر أيضا و قال : " و فيه حجاج بن نصير , و الأكثرون على

تضعيفه " . و قصة عمر مع أبي هريرة حول أمره صلى الله عليه وسلم أبا هريرة

بتبشير الناس بهذا الحديث , و قول عمر للنبي صلى الله عليه وسلم : فلا تفعل ,

فإني أخشى أن يتكل الناس عليها , فخلهم يعملون , و قوله صلى الله عليه وسلم "

فخلهم " . قصة معروفة ثابتة في " صحيح مسلم " ( 1 / 44 - 45 ) و غيره . فالراجح

أن عمر هو صاحب هذا الحديث . و الله أعلم . ثم تيقنت ذلك بعد أن طبع " كشف

الأستار عن زوائد البزار " , فهو فيه ( 1 / 12 / 9 ) عن ابن عقيل عن ابن عمر عن

عمر .. قلت : و إسناده حسن صحيح بما قبله . و الأحاديث بمعناه كثيرة معروفة , و

يأتي أحدهما قريبا من حديث جابر رضي الله عنه و غيره ( 2355 ) .

2345 " من شهر سيفه ثم وضعه , فدمه هدر " .

قال الألباني في " السلسلة الصحيحة " 5 / 455 :

أخرجه النسائي ( 2 / 174 ) و الحاكم ( 2 / 159 ) و أبو نعيم ( 4 / 21 ) عن معمر

بن راشد عن عبد الله بن طاووس عن أبيه عن # ابن الزبير # قال : قال رسول الله

صلى الله عليه وسلم : فذكره و قال الحاكم : " صحيح على شرط الشيخين " , و وافقه

الذهبي . قلت : و هو كما قالا , و إن خالفه ابن جريج فرواه عن ابن طاووس به

موقوفا على ابن عباس . أخرجه النسائي . و ذلك لأن معمرا ثقة , و زيادة الثقة

مقبولة , و لأن ابن جريج مدلس , و قد عنعنه . و أما قول أبي نعيم عقبه . " تفرد

به الفضل عن معمر مجودا " . فذلك حسبما وقع له , و إلا فرواية الحاكم إنما هي

من طريق وهيب - و هو ابن خالد - عن معمر , فلم يتفرد به الفضل , و هو ابن موسى

. ( فائدة ) : معنى الحديث أن " من شهر " - بالتخفيف و قد يشدد - أي : سل , "

سيفه , ثم وضعه " أي : في الناس يضربهم به , " فدمه هدرا " أي : لا دية و لا

قصاص بقتله . و قد ترجم له بذلك الإمام النسائي بقوله : " من شهر سيفه ثم وضعه

في الناس " .

2346 " من صرع عن دابته في سبيل الله , فهو شهيد " .

قال الألباني في " السلسلة الصحيحة " 5 / 456 :

رواه الروياني في " مسنده " ( 18/ 34 / 2 - 35 / 1 ) : أخبرنا أحمد بن عبد

الرحمن أخبرنا عمي حدثني عمرو بن الحارث أن أبا علي ثمامة بن شفي حدثه أنه سمع

# عقبة بن عامر # يقول : فذكره مرفوعا . قلت : و هذا إسناد حسن , كما قال

الحافظ في " الفتح " ( 6 / 14 ) و إنما لم يصححه - مع أن رجاله كلهم ثقات رجال

مسلم - لأن في أحمد بن عبد الرحمن - و هو ابن وهب بن مسلم المصري - كلاما ,

أشار إليه الحافظ نفسه بقوله في " التقريب " : " صدوق تغير بآخره " . و قال

المناوي : " قال الهيثمي : رجاله ثقات . و قال ابن حجر : إسناده حسن " .

قلت : لكن الحديث صحيح , فإن له شاهدا قويا من حديث أبي مالك الأشعري , خرجته

في " أحكام الجنائز " ( 37 ) .

2347 " من صلى اثنتي عشرة ركعة بنى الله له بيتا في الجنة " .

قال الألباني في " السلسلة الصحيحة " 5 / 457 :

أخرجه الطبراني في " الأوسط " ( 1 / 58 / 2 - زوائده ) : حدثنا الهيثم بن خلف

حدثنا أحمد بن إبراهيم الموصلي حدثنا حماد بن زيد عن هارون بن أبي إسحاق الكوفي

أنه سمع أبا بردة يحدث عن أبيه # أبي موسى # يرفعه و قال : " لا يروى عن أبي

موسى إلا بهذا الإسناد , تفرد به حماد " . قلت : و من طريقه أخرجه أحمد ( 4 /

413 ) إلا أنه قال : " هارون بن إسحاق الكوفي , و لعل الصواب حذف لفظ " ابن "

أو " أبي " في رواية الطبراني فإنه هارون أبو إسحاق , هكذا ذكره البخاري في "

التاريخ " ( 4 / 2 / 225 ) و قال : " سمع أبا بردة ... " فساق هذا الحديث , و

قال : " قاله مسدد و عارم عن حماد بن زيد " . و كذلك ذكره ابن أبي حاتم ( 4 / 2

/ 99 ) , فنستفيد من رواية أحمد أن اسم أبيه إسحاق , و هكذا ذكره أيضا الهيثمي

في " مجمع الزوائد " ( 2 / 231 ) , فقال : " رواه أحمد و الطبراني في " الأوسط

" و " الكبير " و البزار و قال : لم يتابع هارون بن إسحاق على هذا الحديث " .

قلت : هو ثقة مشهور , كما رواه ابن أبي حاتم عن ابن معين , فلا يضر تفرده

بالحديث كما هو مقرر في " مصطلح الحديث " , و قد وثقه ابن حبان أيضا ( 7 / 582

) . و له شاهد من حديث أبي هريرة مرفوعا به . أخرجه ابن أبي شيبة ( 2 / 204 ) و

عنه ابن ماجة ( 1 / 350 ) و النسائي ( 1 / 257 ) عن محمد بن سليمان الأصبهاني

عن سهيل عن أبيه عنه . و قال النسائي : " هذا خطأ , و محمد بن سليمان الأصبهاني

ضعيف " . و قال الحافظ : " صدوق يخطىء " . قلت : و لم يظهر لي , و لا رأيت من

ذكر وجه ( خطإ ) ابن الأصبهاني فيه , و لعله الرفع , فقد روى شعبة عن منصور عن

أبي عثمان مولى المغيرة بن شعبة عن أبي هريرة قال : فذكره موقوفا عليه نحوه .

أخرجه الطيالسي ( 1 / 113 ) و أحمد ( 2 / 498 ) . و رجاله ثقات رجال الشيخين ,

غير أبي عثمان هذا , و هو التبان , روى عنه مع منصور بن المعتمر ابنه موسى و

مغيرة بن مقسم , و حسن له الترمذي , و ذكره ابن حبان في " الثقات " .

قلت : فهو حسن الإسناد , أو على الأقل يحتمل التحسين , و هو في حكم المرفوع ,

لأنه لا يقال بمجرد الرأي , و عليه فهو شاهد جيد لرواية ابن الأصبهاني . و

للحديث شاهد آخر من حديث أم حبيبة رضي الله عنها . أخرجه مسلم و غيره من أصحاب

السنن , و غيرهم كابن خزيمة ( 1185 - 1187 ) و عنه ابن حبان ( 2443 - الإحسان )

و الترمذي , و زادا تفصيل عدد الركعات . و هي في حديث ابن الأصبهاني أيضا , إلا

أنه خالف فقال : " و ركعتين قبل الظهر " , و في حديثها : " أربع ركعات قبل

الظهر " و لعل هذا هو وجه ( خطإ ) ابن الأصبهاني الذي تقدم نقله عن الدارقطني .

( تنبيه ) : قد أورد السيوطي الحديث بنحوه من رواية الطبراني في " الأوسط " عن

أبي ذر . و لم أره في " زوائد المعجمين " , و لا في " مجمع الزوائد " , إلا من

حديث أبي موسى كما تقدم . و الله أعلم . و قد عزاه في " الجامع الكبير " لابن

عساكر أيضا , فلعل الحديث من روايته فقط , و ذكر الطبراني معه سهوا , ثم لما

نقله إلى " الجامع الصغير " عزاه إليه وحده , أو أنه سهى في " الجامع الكبير "

أن يذكر بعد قوله : ( طس ) : عن أبي موسى . فوقع الوهم . و الله أعلم .

2348 " إن الله تعالى حرم الخمر , فمن أدركته هذه الآية و عنده منها شيء , فلا يشرب

و لا يبع " .

قال الألباني في " السلسلة الصحيحة " 5 / 459 :

أخرجه مسلم ( 5 / 39 ) و أبو يعلى في " مسنده " ( 2 / 320 / 1056 ) قالا - و

السياق لمسلم - : حدثنا عبيد الله بن عمر القواريري حدثنا عبد الأعلى بن عبد

الأعلى أبو همام حدثنا سعيد الجريري عن أبي نضرة عن # أبي سعيد الخدري # قال :

سمعت رسول الله صلى الله عليه وسلم يخطب بالمدينة قال : " يا أيها الناس إن

الله تعالى يعرض بالخمر , و لعل الله سينزل فيها أمرا , فمن كان عنده منها شيء

, فليبعه و لينتفع به " . فما لبثنا إلا يسيرا حتى قال النبي صلى الله عليه

وسلم : فذكره . قال : فاستقبل الناس بما كان عندهم منها في طرق المدينة فسفكوها

. ( سفكوها ) : أي : أراقوها . و من هذا الوجه أخرجه البيهقي في " السنن " ( 6

/ 11 ) . و الظاهر أن الآية التي أشار إليها النبي صلى الله عليه وسلم هي قوله

تعالى في سورة المائدة ( 91 ) : *( إنما يريد الشيطان أن يوقع بينكم العداوة و

البغضاء في الخمر و الميسر و يصدكم عن ذكر الله و عن الصلاة فهل أنتم منتهون )*

. و هو آخر آية أنزلت في تحريم الخمر كما يبدو من حديث عمر المروي في الترمذي و

غيره , و قد صححه ابن المديني كما في " تفسير ابن كثير " ( 2 / 92 ) و لعله من

شواهده المذكورة في " الدر المنثور " ( 2 / 314 - 316 ) و صححه الحاكم ( 4 /

143 ) و وافقه الذهبي . و في الحديث فائدة هامة , و هي الإشارة إلى أن الخمر

طاهرة مع تحريمها , و إلا لم يرقها الصحابة في طرقهم و ممراتهم و لأراقوها

بعيدة عنها , كما هو شأن النجاسات كلها , كما يشير إلى ذلك قوله صلى الله عليه

وسلم : " اتقوا اللاعنين " . قالوا : و ما اللاعنان ? قال : " الذي يتخلى في

طريق الناس , أو في ظلهم " . رواه مسلم و غيره , و هو مخرج في " الإرواء " ( 1

/ 100 - 101 ) و غيره . و قد اختلف الناس في ذلك , و قد قال كثير من الأئمة

المتقدمين بطهارتها , مثل ربيعة الرأي و الليث بن سعد , و كثير من المحدثين و

غيرهم , و قد كنت فصلت القول في ذلك في " تمام المنة في التعليق على فقه السنة

" , و قد تم طبعه و الحمد لله , و أصبح في متناول أيدي القراء .

2349 " من صلى الضحى أربعا و قبل الأولى أربعا , بني له بيت في الجنة " .

قال الألباني في " السلسلة الصحيحة " 5 / 461 :

رواه الطبراني في " الأوسط " ( 59 / 1 من ترتيبه ) عن سهل بن عثمان حدثنا

إبراهيم بن محمد الهمداني عن عبد الله بن عياش عن أبي بردة عن # أبي موسى #

مرفوعا . و قال : " لم يروه عن أبي بردة إلا ابن عياش , و لا عنه إلا إبراهيم

, تفرد به سهل " . قلت : و هو ثقة من رجال مسلم . و إبراهيم بن محمد هو - فيما

أرى - ابن مالك بن زبيد الهمداني الخيواني , عم هارون بن إسحاق , ترجمه ابن أبي

حاتم ( 1 / 1 / 129 ) و قال : " سألت أبي عنه ? فقال : لا بأس به " . و عبد

الله بن عياش متوسط الحال , أخرج له مسلم في الشواهد و هو صدوق يغلط كما في "

التقريب " . فالإسناد حسن . و الله أعلم . و المراد بـ ( الأولى ) صلاة الظهر

فيما يبدو لي . و الله أعلم .

2350 " من صلى صلاة لم يتمها , زيد عليها من سبحاته حتى تتم " .

قال الألباني في " السلسلة الصحيحة " 5 / 461 :

رواه ابن منده في " المعرفة " ( 2 / 109 / 1 ) و الضياء في " المختارة " ( 60 /

1 - 2 ) من طريق الطبراني , و هذا في " المعجم الكبير " ( 18 / 22 / 37 ) عن

عبد الله بن أحمد بن حنبل حدثنا الهيثم بن خارجة حدثنا محمد بن حمير عن عمرو بن

قيس السكوني قال : سمعت # عائذ بن قرط # يقول : فذكره مرفوعا .

قلت : و هذا إسناد حسن . رجاله كلهم ثقات معرفون . و أخرجه محمد بن سليمان

الربعي في " جزء من حديثه " ( 215 / 1 ) من طريق هشام بن عمار قال : حدثنا محمد

بن حمير به . و أخرجه أيضا ابن أبي خيثمة و ابن شاهين من طريق قيس بن مسلم

السكوني عن عائذ بن قرط , كما في " الإصابة " ( 2 / 254 ) للحافظ ابن حجر , و

قال : " و إسناده حسن " . و أقول : ليس في الرواة " قيس بن مسلم السكوني " ,

فالظاهر أنه خطأ مطبعي‎و الصواب : " عمرو بن قيس السكوني " , كما تقدم . و الله

أعلم . و للحديث شاهد قوي من حديث تميم الداري مرفوعا نحوه . أخرجه أحمد و غيره

, و قد خرجته في " صحيح أبي داود " ( 812 ) .

2351 " من صلى على جنازة في المسجد , فليس له شيء "‎.

قال الألباني في " السلسلة الصحيحة " 5 / 462 :

أخرجه أبو داود ( 2 / 66 ) و ابن ماجة ( 1 / 462 ) و اللفظ له و الطحاوي في "

شرح المعاني " ( 1 / 284 ) و ابن عدي ( 198 / 2 ) و البيهقي ( 4 / 52 ) و عبد

الرزاق في " المصنف " ( 6579 ) و ابن أبي شيبة ( 3 / 364 - 365 ) و كذا

الطيالسي ( 1 / 165 ) و أحمد ( 2 / 444 و 455 ) من طرق ( عن ابن أبي ذئب عن

صالح مولى التوأمة عن # أبي هريرة # مرفوعا به . و لفظ الآخرين : " فلا شيء له

" , إلا رواية لأحمد , فهي باللفظ الأول , و شذ عنهم جميعا أبو داود في روايته

, فلفظها : " فلا شيء عليه " . و مما يؤكد شذوذها , و يؤيد أن المحفوظ رواية

الجماعة , زيادة الطيالسي و ابن أبي شيبة عقب الحديث : " قال صالح : و أدركت

رجالا ممن أدركوا النبي صلى الله عليه وسلم و أبا بكر إذا جاؤا فلم يجدوا إلا

أن يصلوا في المسجد رجعوا فلم يصلوا " <1> . فهذا صريح في أن صالحا كان يروي

الحديث بلفظ الجماعة , فإنه هو الذي يناسب ما حكاه عمن أدركهم من الصحابة من

تركهم الصلاة على الجنازة في المسجد بخلاف رواية أبي داود : " فلا شيء عليه " ,

فإنها تباينه و تنافيه , و يدل ذلك أيضا على بطلان تأويل رواية الجماعة إلى

رواية أبي داود : أي فلا شيء عليه ! قالوا : ليتحد معنى اللفظين و لا يتناقضان

.‎و أقول : التأويل فرع التصحيح , فبعد أن بينا شذوذ رواية أبي داود بما لا ريب

فيه , فلا مبرر للتأويل , و قد جاء في " نصب الراية " ( 2 / 275 ) : " قال

الخطيب : المحفوظ : " فلا شيء له " , و روي : " فلا شيء عليه " , و روي : " فلا

أجر له " , انتهى . قال ابن عبد البر : رواية : " فلا أجر له " خطأ فاحش , و

الصحيح : " فلا شيء له " . و صالح مولى التوأمة من أهل العلم , منهم من لا يحتج

به لضعفه , و منهم من يقبل منه ما رواه ابن أبي ذئب خاصة , انتهى " .

قلت : و السبب في ذلك أنه كان اختلط , فمنهم من سمع منه قبل الاختلاط - كابن

أبي ذئب - فهو حجة , و منهم من سمع منه بعد الاختلاط فليس بحجة , و هذا التفصيل

هو الذي استقر عليه رأى أهل العلم قديما و حديثا , فروى ابن أبي حاتم ( 2 / 1 /

417 ) عن عبد الله بن أحمد عن أبيه أنه قال : " كان مالك قد أدرك صالحا , و قد

اختلط و هو كبير , من سمع منه قديما فذاك , و قد روى عنه أكابر أهل المدينة , و

هو صالح الحديث , ما أعلم به بأسا " . ثم روى عن ابن معين نحوه , فقال عنه : "

ثقة , و قد كان خرف قبل أن يموت , فمن سمع منه قبل أن يختلط , فهو ثبت , و هو

صالح بن نبهان " . إذا عرفت هذا التفصيل , و أن الحديث من رواية ابن أبي ذئب

عنه , تبينت أنه ثابت , فلا تعويل على من ذهب إلى تضعيفه متمسكا بالطعن المجمل

فيه كما فعل البيهقي , و نحوه عن الإمام أحمد , فقال ابنه عبد الله في " مسائله

" ( ص 125 ) : " سألت أبي عن حديث أبي هريرة هذا ? فقال : حديث عائشة : " أن

النبي صلى الله عليه وسلم صلى على سهيل ابن بيضاء في المسجد " . ثم قال : حتى

يثبت حديث صالح مولى التوأمة . كأنه عنده ليس بثبت , أو ليس بصحيح " .

قلت : و لعل الإمام أحمد رحمه الله توقف عن تصحيح هذا الحديث لأنه لم يكن يومئذ

تبين له التفصيل الذي نقلته عنه آنفا , أو أنه ظن أنه معارض لحديث عائشة

المذكور , و هو دونه في الصحة بلا ريب .‎و الذي أراه أنه لا ينبغي عند نقد

الحديث أن يلاحظ الناقد أمورا فقهية يتوهم أنها تعارض الحديث , فيتخذ ذلك حجة

للطعن في الحديث , فإن هذا - مع كونه ليس من قواعد علم الحديث - لو اعتمد عليه

في النقد للزم منه رد كثير من الأحاديث الصحيحة التي وردت بالطرق القوية . و

على هذا فكون حديث صالح مخالفا لحديث عائشة , فلا ينبغي الطعن فيه بسبب ذلك ,

بل ينبغي التوفيق بينهما بعد ثبوت كل منهما من الوجهة الحديثية , كما قرره

الحافظ في " شرح النخبة " و غيره في غيره , و لذلك قال الإمام ابن قيم الجوزية

في " زاد المعاد " ( 1 / 198 - 199 ) بعد أن ذكر بعض ما قيل في صالح هذا : " و

هذا الحديث حسن , فإنه من رواية ابن أبي ذئب عنه و سماعه منه قديم قبل اختلاطه

, فلا يكون اختلاطه موجبا لرد ما حدث به قبل الاختلاط " . هذا , و أحسن ما يمكن

أن يقال في سبيل التوفيق المشار إليه آنفا هو أن حديث عائشة غاية ما يدلي عليه

إنما هو جواز صلاة الجنازة في المسجد , و حديث صالح لا ينافي ذلك , لأنه لا

ينفي أجر الصلاة على الجنازة مطلقا , و إنما ينفي أجرا خاصا بصلاتها في المسجد

, قال أبو الحسن السندي رحمه الله تعالى : " فالحديث لبيان أن صلاة الجنازة في

المسجد ليس لها أجر لأجل كونها في المسجد كما في المكتوبات , فأجر أصل الصلاة

باق , و إنما الحديث لإفادة سلب الأجر بواسطة ما يتوهم من أنها في المسجد ,

فيكون الحديث مفيدا لإباحة الصلاة في المسجد من غير أن يكون لها بذلك فضيلة

زائدة على كونها خارجة . و ينبغي أن يتعين هذا الاحتمال دفعا للتعارض و توفيقا

بين الأدلة بحسب الإمكان . و على هذا , فالقول بكراهة الصلاة في المسجد مشكل ,

نعم ينبغي أن يكون الأفضل خارج المسجد بناء على أن الغالب أنه صلى الله عليه

وسلم كان يصلي خارج المسجد , و فعله في المسجد كان مرة أو مرتين . و الله أعلم

" . قلت : و بهذا الجمع , التقى حديث الترجمة مع حديث عائشة من حيث دلالة كل

منهما على إباحة الصلاة في المسجد , و أما كون الأفضل الصلاة خارج المسجد ,

فهذا أمر لا يشك فيه من تجرد عن الهوى و التعصب المذهبي , لثبوت كون ذلك هو

الغالب على هديه صلى الله عليه وسلم كما بينته في " أحكام الجنائز " ( ص 106 -

107 ) , فلا التفات بعد هذا البيان إلى قول ابن حبان في "‎الضعفاء " ( 1 / 366

) : " و هذا خبر باطل , كيف يخبر المصطفى صلى الله عليه وسلم أن المصلي في

الجنازة لا شيء له من الأجر , ثم يصلي هو صلى الله عليه وسلم على سهيل ابن

البيضاء في المسجد ? " !! ( تنبيه ) : ذكر الزيلعي أن ابن أبي شيبة روى الحديث

في " مصنفه " بلفظ : " فلا صلاة له " ! و لم أر هذا اللفظ عنده , و إنما رواه

بلفظ : " فلا شيء له " , كما سبقت الإشارة إليه في صدر هذا التخريج , فاقتضى

التنبيه .

-----------------------------------------------------------

[1] و رواه البيهقي أيضا , إلا أنه قال : فرأيت أبا هريرة إذا لم يجد ... إلخ .

. اهـ .

2352 " من ضرب مملوكه ظالما أقيد منه يوم القيامة " .

قال الألباني في " السلسلة الصحيحة " 5 / 466 :

أخرجه أبو نعيم في " الحلية " ( 4 / 378 ) : حدثنا سليمان بن أحمد قال : حدثنا

محمد بن عثمان بن أبي شيبة قال : حدثنا فرات بن محبوب قال : حدثنا الأشجعي عن

سفيان عن حبيب بن أبي ثابت عن ميمون بن أبي شبيب عن # عمار بن ياسر # مرفوعا و

قال : " غريب من حديث الثوري و حبيب , لم يروه عنه مجودا إلا الأشجعي " .

قلت : و اسمه عبيد الله بن عبد الرحمن الكوفي , و هو أثبت الناس كتابا في

الثوري , و من فوقه ثقات رجال الشيخين , غير ميمون بن أبي شبيب , و هو ثقة ,

لكن ابن أبي ثابت مدلس , و قد عنعنه , فهذه علة . و فرات بن محبوب لم أجد من

وثقه سوى ابن حبان ( 9 / 13 ) , لكن قال ابن أبي حاتم ( 3 / 2 / 80 ) : " روى

عنه أبو زرعة " . قلت : و هو لا يروي إلا عن ثقة , لكنه خولف كما يأتي . و محمد

بن عثمان بن أبي شيبة فيه ضعف . و أما المنذري فقال ( 3 / 161 ) : " رواه

الطبراني , و رواته ثقات " . ثم رأيت الحديث في " الأدب المفرد " للبخاري ( 181

) , قال : حدثنا محمد بن يوسف و قبيصة : حدثنا سفيان به , إلا أنه أوقفه . ثم

وجدت للحديث شاهدا قويا , فقال البخاري في " الأدب المفرد " ( 185 ) : حدثنا

محمد بن بلال قال : حدثنا عمران عن قتادة عن زرارة بن أوفى عن أبي هريرة مرفوعا

بلفظ : " من ضرب ضربا اقتص منه يوم القيامة " . و أخرجه الطبراني في " الأوسط "

( رقم 1445 - مصورتي منه , و " مجمع البحرين " 366 - حرم ) من هذا الوجه بلفظ :

" من ضرب سوطا ظلما اقتص ... " . و قال : " لم يروه عن قتادة إلا عمران , تفرد

به محمد بن بلال . و رواه عبد الله بن رجاء عن عمران عن قتادة عن عبد الله بن

شقيق العقيلي عن أبي هريرة " . قلت : و هذا إسناد حسن , و رجاله ثقات , و في

عمران - و هو ابن داور القطان - و محمد بن بلال - و هو أبو عبد الله البصري -

فيه كلام , لا ينزل حديثهما عن مرتبة الحسن , فالأول صدوق يهم , و الآخر صدوق

يغرب , كما قال الحافظ , و قد خالفه في سنده ابن رجاء كما علقه الطبراني فجعل

عبد الله بن شقيق مكان زرارة , و صله ابن عدي في " الكامل " ( ق 214 / 1 ) .

2353 " من غسل ميتا فستره , ستره الله من الذنوب , و من كفن مسلما , كساه الله من

السندس " .

قال الألباني في " السلسلة الصحيحة " 5 / 467 :

رواه ابن بشران في " الأمالي الفوائد " ( 2 / 137 / 1 ) : أخبرنا أبو الحسين

عبد الباقي بن قانع قال : حدثنا أحمد بن شهاب بن أيوب الأهوازي قال : حدثنا عبد

الملك بن مروان الحذاء الأهوازي قال : حدثنا سليم بن أخضر عن سعير بن الخمس عن

أبي غالب عن # أبي أمامة # مرفوعا . قلت : و هذا إسناد حسن , رجاله ثقات , لولا

أني لم أجد لأحمد بن شهاب ترجمة . لكن يبدو أنه لم يتفرد به , فقد قال الهيثمي

( 3 / 21 ) : " رواه الطبراني في " الكبير " , و فيه أبو عبد الله الشامي , روى

عن أبي خالد و لم أجد له ترجمة " . ثم طبع المعجم الكبير " للطبراني , فوجدت

فيه الحديث من طريقين عن أبي غالب : الأولى : من طريق سعير المتقدمة , و قد

كشفت لي عن خطأ في اسم والد أحمد الأهوازي : ( شهاب ) , صوابه : ( سهل ) , فقال

الطبراني ( 8 / 337 / 8077 ) : حدثنا أحمد بن سهل بن أيوب الأهوازي به . و أحمد

بن سهل هذا له ترجمة في " اللسان " , و لم يحك عن أحد فيه كلاما , لكنه ذكر له

حديثا قال فيه : " و هذا خبر منكر , و إسناد مركب ... " . ثم ذكر أن له حديثين

غريبين جدا , أحدهما في " المعجم الصغير " للطبراني . قلت : و هو في " الأوسط "

أيضا ( 1 / 110 / 2 / 2220 ) و له فيه حديثان آخران ( 2218 - 2219 ) . و حديثه

الأول مخرج في " الروض " ( 583 ) . و الطريق الأخرى في " الكبير " ( 8078 ) من

طريق معتمر بن سليمان عن أبي عبد الله الشامي عن أبي غالب به . قلت : و هذا

إسناد رجاله ثقات , غير أبي عبد الله الشامي , و قد عرفت قول الهيثمي فيه آنفا

, و أنا أظن أنه الذي في " كنى البخاري " ( 49 / 427 ) : " أبو عبد الله الشامي

, روى عنه جعفر بن سليمان " . و ذلك لأن جعفر بن سليمان من طبقة معتمر بن

سليمان . و قد كشف لنا إسناد الطبراني أن ما في " مجمع الهيثمي " : " أبي خالد

" , محرف من : " أبي غالب " . و الله أعلم . ثم إن الهيثمي لم يتعرض للطريق

الأولى بذكر , فكأنه سها عنها . و للحديث شاهد قوي من حديث أبي رافع مرفوعا

نحوه . و قد خرجته في " أحكام الجنائز " ( ص 51 ) . و روى ابن سعد ( 7 / 503 )

و البخاري في " التاريخ " ( 2 / 2 / 275 - 276 ) عن ثابت عن صالح بن حجير أبي

حجير عن معاوية بن حديج - قال : و كانت له صحبة - قال : " من غسل ميتا و كفنه و

اتبعه و ولي جننه رجع مغفورا له " . و هو موقوف رجاله ثقات رجال مسلم , غير

صالح بن حجير , ترجمه ابن سعد و البخاري برواية ثابت هذا - و هو البناني - و

قتادة عنه , و لم يذكرا فيه جرحا و لا تعديلا . و كذا في " الجرح و التعديل " (

2 / 1 / 398 ) . و ذكره ابن حبان في " الثقات " ( 4 / 373 ) .

2354 " من غل منها ( يعني الصدقة ) بعيرا أو شاة أتي به يوم القيامة يحمله " .

قال الألباني في " السلسلة الصحيحة " 5 / 469 :

أخرجه ابن ماجة ( 1810 ) عن عمرو بن الحارث أن موسى بن جبير حدثه : أن عبد الله

بن عبد الرحمن بن الحباب الأنصاري حدثه : أن عبد الله بن أنيس حدثه : أنه تذاكر

هو و # عمر بن الخطاب # يوما الصدقة , فقال عمر : ألم تسمع رسول الله صلى الله

عليه وسلم حين يذكر غلول الصدقة أنه من غل منها ... ? قال : فقال عبد الله بن

أنيس : بلى . قلت : و هذا إسناد ضعيف , ابن الحباب هذا لا يعرف إلا بهذه

الرواية , و لم يوثقه غير ابن حبان . لكن الحديث صحيح , فإن له شاهدا مفصلا من

حديث أبي هريرة رضي الله عنه مرفوعا . أخرجه الشيخان و غيرهما , تراه في "

الترغيب " ( 2 / 187 ) .

2355 " من قال : لا إله إلا الله ( مخلصا ) دخل الجنة " .

قال الألباني في " السلسلة الصحيحة " 5 / 370 :‎

أخرجه ابن حبان ( 7 ) عن محرر بن قعنب الباهلي حدثنا رباح بن عبيدة عن ذكوان

السمان عن # جابر بن عبد الله # مرفوعا به دون الزيادة , و فيه قصة .

قلت : و سنده صحيح , و محرر براءين مهملتين , و وقع في الأصل : ( محرز ) بمهملة

ثم معجمة و هو تصحيف , وثقه أبو زرعة , و قال أحمد : " لا بأس به " . ثم أخرجه

ابن حبان ( 4 ) و أحمد ( 5 / 236 ) و أبو نعيم ( 7 / 312 ) من طريق سفيان بن

عيينة عن عمرو بن دينار عن جابر : " أن معاذا لما حضرته الوفاة , قال اكشفوا

عني سجف القبة , سمعت رسول الله صلى الله عليه وسلم يقول : من شهد أن لا إله

إلا الله مخلصا من قلبه دخل الجنة " . و إسناد أحمد ثلاثي , و هو صحيح على شرط

الشيخين . و رواه صدقة بن يسار عن أنس أن النبي صلى الله عليه وسلم قال لمعاذ

بن جبل : فذكره مثل لفظ ذكوان . أخرجه أبو نعيم ( 7 / 174 ) بسند صحيح . ثم

أخرجه ( 9 / 254 ) من طريق الهيثم بن جماز عن أبي داود عن زيد بن أرقم مرفوعا

بلفظ الترجمة مع الزيادة . و هذا إسناد واه . و أخرجه البزار ( ص 3 - زوائده )

من طريق عطية عن أبي سعيد مرفوعا به . قلت : و رجاله ثقات كلهم , غير عطية ,

فإنه ضعيف , و مدلس كما قال الحافظ عقب الحديث في " الزوائد " . و أخرجه الحاكم

( 4 / 251 ) .

2356 " من قتل نفسا معاهدة بغير حقها لم يرح رائحة الجنة و إن ريح الجنة توجد من

مسيرة مائة عام " .

قال الألباني في " السلسلة الصحيحة " 5 / 471 :

رواه الضياء في " صفة الجنة " ( 3 / 86 / 2 ) من طريقين عن عيسى بن يونس عن عوف

الأعرابي عن محمد بن سيرين عن # أبي هريرة # مرفوعا , و قال : " و إسناده عندي

على شرط الصحيح " . قلت : و هو كما قال . و قد جاء الحديث من حديث أبي بكرة و

قد خرجته في " التعليق الرغيب " ( 3 / 204 - 205 ) و في رواية عنه بلفظ : "

سبعين عاما " . و إسناده صحيح .

2357 " من كان بينه و بين قوم عهد , فلا يحلن عقدة و لا يشدها حتى يمضي أمدها , أو

ينبذ إليهم على سواء " .

قال الألباني في " السلسلة الصحيحة " 5 / 472 :

أخرجه الطيالسي ( 1 / 240 / 2075 ) : حدثنا شعبة عن أبي الفيض الشامي قال :

سمعت سليم بن عامر يقول : " كان بين معاوية و بين الروم عهد , فكان يسير

في بلادهم , حتى إذا انقضى العهد أغار عليهم , و إذا رجل على دابة , أو على

فرس , و هو يقول : الله أكبر , و فاء لا غدر , ( مرتين ) , فإذا هو # عمرو بن

عبسة السلمي # , فقال له معاوية : ما تقول ? قال عمرو : سمعت رسول الله صلى

الله عليه وسلم يقول : ( فذكره ) , فرجع معاوية بالناس " . و هكذا أخرجه أبو

داود ( 1 / 434 ) و الترمذي ( 1580 ) و أحمد ( 4 / 358 - 386 ) من طرق عن شعبة

به , و قال الترمذي : " حديث حسن صحيح " . قلت : و إسناده صحيح رجاله ثقات .

2358 " من كان له أرض فأراد بيعها , فليعرضها على جاره " .

قال الألباني في " السلسلة الصحيحة " 5 / 472 :

أخرجه ابن ماجة ( 2493 ) و الضياء في " المختارة " ( 65 / 55 / 1 ) عن شريك عن

سماك عن عكرمة عن # ابن عباس # عن النبي صلى الله عليه وسلم قال : فذكره . و

هذا إسناد ضعيف , سماك - و هو ابن حرب - صدوق , كما قال الحافظ , لكن روايته عن

عكرمة خاصة مضطربة , و قد تغير بآخره فكان ربما يلقن . و شريك - و هو ابن عبد

الله القاضي - ضعيف لسوء حفظه . لكن الحديث صحيح , فإن له شواهد من حديث أبي

رافع و الشريد بن سويد و سمرة , و هي مخرجة في " الإرواء " ( 1538 و 1539 ) .

2359 " من كذب في حلمه , كلف يوم القيامة عقد شعيرة " .

قال الألباني في " السلسلة الصحيحة " 5 / 473 :

أخرجه الترمذي ( 2282 ) و الدارمي ( 2 / 125 ) و الحاكم ( 4 / 392 ) و أحمد ( 1

/ 76 و 90 و 91 ) و عبد الله بن أحمد ( 131 ) من طرق عن عبد الأعلى بن عامر عن

أبي عبد الرحمن السلمي عن # علي بن أبي طالب # مرفوعا . و قال الترمذي : " حديث

حسن " . و قال الحاكم : " صحيح الإسناد " ! و رده الذهبي بقوله : " قلت : عبد

الأعلى ضعفه أبو زرعة " . و قال الحافظ : " صدوق يهم " . و قال في " الفتح " (

12 / 359 ) : " إسناده حسن , و قد صححه الحاكم , و لكنه من رواية عبد الأعلى بن

عامر , ضعفه أبو زرعة " . قلت : و مما يدل على ضعفه و سوء حفظه اضطرابه في متن

هذا الحديث , و ذلك على وجوه : الأول : هذا . الثاني : بلفظ : " ...‏كلف أن

يعقد بين شعيرتين " . أخرجه الحاكم . الثالث : بلفظ : " من كذب في الرؤيا

متعمدا فليتبوأ مقعده من النار " . أخرجه أحمد ( 1 / 131 ) . الرابع : مثله ,

إلا أنه قال : " من كذب علي متعمدا ... " . أخرجه أحمد ( 1 / 130 ) .

قلت : و هذا اللفظ الأخير هو الأشبه , فقد جاء عن علي من طريق أخرى عن حبيب عن

ثعلبة عن علي مرفوعا به . أخرجه أحمد ( 1 / 78 ) . و رجاله ثقات رجال الشيخين -

على عنعنة حبيب , و هو ابن أبي ثابت - غير ثعلبة - و هو ابن يزيد الحماني -

وثقه النسائي و ابن حبان . و اللفظ الثاني محفوظ من حديث ابن عباس مرفوعا به ,

إلا أنه قال : " من تحلم بحلم لم يره , كلف أن يعقد بين شعيرتين و لن يفعل " .

أخرجه البخاري ( 12 / 359 - فتح ) و الترمذي ( 2284 ) , و قال : " حديث حسن

صحيح " .( تنبيه ) : أخرج هذا الحديث الخطيب البغدادي في " التاريخ " ( 11 / 93

) من طريق سفيان الثوري عن عاصم عن أبي عبد الرحمن السلمي باللفظ الأول . و من

هذه الطريق أخرجه الترمذي و غيره عن عبد الأعلى بن عامر عن أبي عبد الرحمن

السلمي ... فقوله : " عن عاصم " , في رواية الخطيب شاذ , و لعله كان الأصل : "

عن ابن عامر " , فتحرف على بعض الرواة أو النساخ إلى : " عن عاصم " . و الله

أعلم .

2360 " من كف غضبه كف الله عنه عذابه و من خزن لسانه ستر الله عورته و من اعتذر إلى

الله قبل الله عذره " .

قال الألباني في " السلسلة الصحيحة " 5 / 475 :

أخرجه أبو يعلى في " مسنده " ( 3 / 1071 ) و من طريقه الضياء في " المختارة " (

249 / 2 ) و الدولابي في " الكنى " ( 1 / 194 و 195 و 2 / 44 ) و أبو عثمان

النجيرمي في " الفوائد " ( 44 / 2 ) عن الربيع بن سليمان قال : حدثني أبو عمرو

مولى أنس بن مالك أنه سمع # أنس بن مالك # يقول : " فذكره مرفوعا .

قلت : و هذا إسناد ضعيف , أبو عمرو مولى أنس , لا يعرف , لم يزد ابن أبي حاتم

في ترجمته على قوله ( 4 / 2 / 410 ) : " روى عنه الربيع بن سليم " . قال المعلق

عليه : " مثله في " الكنى " للبخاري رقم ( 474 ) و وقع في ( ك ) : سليمان " .

قلت : و هكذا وقع في أبي يعلى و في موضع من " كنى الدولابي " , و كناه بأبي

سليمان , و في الموضعين الآخرين منه : " الربيع بن مسلم " , و كذلك وقع في "

الفوائد " . و أورده في " الميزان " و " اللسان " كما جاء في ابن أبي حاتم و

البخاري : " ربيع بن سليم الكوفي عن أبي عمر ( كذا ) مولى أنس مرفوعا ( فذكر

الحديث ) , رواه عنه يزيد بن الحباب , و هذا في " مسند ابن أبي شيبة " , قال

الأزدي : منكر الحديث . و قال ابن معين : ليس بشيء . و قال أبو حاتم : شيخ " .

قلت : و هو عند أبي يعلى من طريق ابن أبي شيبة الربيع بن سليمان كما سبق . و

أورده ابن أبي حاتم في " العلل " ( 2 / 141 ) من طريق زيد بن الحباب , لكنه قال

عن سليمان أبي الربيع ( و في " الميزان " و " اللسان " : ابن الربيع ) ( عن )

مولى أنس به . و هذا مقلوب , و الصواب : الربيع بن سليمان أو سليم . و إن

الاختلاف في ضبط اسمه لدليل واضح على أن الرجل غير مشهور و لا معروف . و قد

ترجم ابن أبي حاتم في " الجرح و التعديل " ( 1 / 2 / 443 ) لربيع بن سليم

الأزدي أبي سليمان الخلقاني البصري . و فيه ذكر قول ابن معين و أبي حاتم

المتقدمين . لكن الحافظ في " اللسان " فرق بين الربيع بن سليم الكوفي راوي هذا

الحديث , و بين الربيع بن سليم البصري الخلقاني . و من العجب أنه أعاد فيه قول

ابن معين و أبي حاتم المشار إليهما آنفا دون أن يشير إلى ذلك أدنى إشارة .

و الذي يظهر لي أن الكوفي هو غير البصري , و أن الأول هو صاحب هذا الحديث , و

هو غير معروف , و أن الآخر هو الذي ضعفه ابن معين , و لا علاقة له بهذا الحديث

. و الله أعلم . و قد قال ابن أبي حاتم عقبه : " قال أبي : هذا حديث منكر " . و

لعل هذا هو عمدة الأزدي في قول راويه : " منكر الحديث " , كما تقدم . و للحديث

طريق أخرى , فقال ابن بشران في " الأمالي " ( 108 / 1 ) , و عنه الضياء في "

المختارة " ( 109 / 2 ) : أخبرنا أبو علي محمد بن أحمد الصواف : أنبأ بشر بن

موسى : حدثنا أبو حفص - يعني : عمرو بن علي الفلاس - حدثنا الفضل بن العلاء

الكوفي حدثنا سفيان عن حميد عن أنس به , و قال الضياء : " الفضل ذكره ابن أبي

حاتم , و لم يذكر فيه جرحا " . قلت : ترجمه برواية جمع من الثقات عنه , و قال (

3 / 2 / 65 ) : " سألت أبي عنه ? فقال : هو شيخ , يكتب حديثه " . و ذكره ابن

حبان في " الثقات " ( 7 / 318 و 9 / 5 ) . قلت : و سائر رجال الإسناد ثقات من

رجال الشيخين غير بشر بن موسى - و هو ابن صالح أبو علي الأسدي - و هو ثقة أمين

, عاقل ركين , كما قال الخطيب في ترجمته ( 7 / 86 ) . و أبو علي محمد بن أحمد

الصواف ترجمه الخطيب أيضا ( 1 / 289 ) و روى عن محمد بن أبي الفوارس أنه قال :

" كان ثقة مأمونا من أهل التحرز , ما رأيت مثله في التحرز " . قلت : فالإسناد

عندي حسن , و لاسيما إذا ضم إليه الطريق الأولى . و الله أعلم . و له طريق ثالث

, و لكنه مما لا يفرح به ! أخرجه ابن بشران أيضا ( 139 / 2 ) عن بشر بن الحسين

: حدثنا الزبير بن عدي عن أنس به . قلت : بشر هذا متروك . و له شاهد عن عمر بن

الخطاب . أخرجه الدينوري في " المنتقى من المجالسة " ( 296 / 2 ) عن المغيرة بن

مسلم عن هشام عن عبد الله عنه . قال أبو جعفر : " لا أدري من هشام هذا ? " .

2361 " من لم يصل ركعتي الفجر , فليصلهما بعدما تطلع الشمس " .

قال الألباني في " السلسلة الصحيحة " 5 / 478 :

أخرجه الترمذي ( 423 ) و ابن خزيمة ( 1117 ) و ابن حبان ( 613 ) و الحاكم ( 1 /

274 و 307 ) و البيهقي ( 2 / 484 ) عن عمرو بن عاصم حدثنا همام عن قتادة عن

النضر بن أنس عن بشير بن نهيك عن # أبي هريرة # مرفوعا . و قال الحاكم : " صحيح

على شرط الشيخين " , و وافقه الذهبي , و هو كما قالا , و أشار الترمذي إلى

إعلاله بتفرد عمرو بن عاصم فقال : " هذا حديث لا نعرفه إلا من هذا الوجه , و لا

نعلم أحدا روى هذا الحديث عن همام بهذا الإسناد نحو هذا إلا عمرو بن عاصم

الكلابي " . و أشار البيهقي إلى رد مثل هذا الإعلال بقوله عقب الحديث : " تفرد

به عمرو بن عاصم , و الله تعالى أعلم , و عمرو بن عاصم ثقة " . قلت : و احتج به

الشيخان , فلا يرد حديثه بمجرد التفرد .

2362 " من يكن في حاجة أخيه يكن الله في حاجته " .

قال الألباني في " السلسلة الصحيحة " 5 / 478 :

أخرجه ابن أبي الدنيا في " قضاء الحوائج " ( ص 82 رقم 47 ) عن محمد بن الحسن

ابن زبالة : ذكر المنكدر بن محمد بن المنكدر عن أبيه عن # جابر بن عبد الله #

مرفوعا . قلت : و هذا إسناد واه بمرة , ابن زبالة هذا قال الحافظ : " كذبوه " .

و شيخه المنكدر لين الحديث . قلت : لكن الحديث صحيح , فإن له شاهدا من حديث ابن

عمر , سبق تخريجه برقم ( 504 ) و هو متفق عليه . و شاهد آخر من حديث مسلمة بن

مخلد مرفوعا به . أخرجه أحمد ( 4 / 104 ) من طريق ابن جريج عن ابن المنكدر عن

أبي أيوب عن مسلمة بن مخلد مرفوعا . فهذا هو المحفوظ عن محمد بن المنكدر . و

رجاله ثقات رجال الشيخين .

2363 " منبري هذا على ترعة من ترع الجنة " .

قال الألباني في " السلسلة الصحيحة " 5 / 479 :

أخرجه أحمد ( 2 / 360 و 450 ) و ابن سعد ( 1 / 253 ) من طرق عن أبي سلمة عن #

أبي هريرة # مرفوعا به , و زاد ابن سعد : " قال : و الترعة الباب " . و إسناده

حسن . و أحد إسنادي أحمد صحيح على شرط الشيخين . ثم أخرجه ( 2 / 412 و 534 ) من

طريق حماد بن سلمة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة به . قلت : و هذا

إسناد صحيح على شرط مسلم . و للحديث شاهد من حديث سهل بن سعد الساعدي مرفوعا به

, و زاد : " قال سهل : أتدرون ما الترعة ? قالوا : نعم , هو الباب " . أخرجه

أحمد ( 5 / 335 و 339 ) و ابن سعد من طرق عن أبي حازم عنه . و سنده صحيح على

شرط الشيخين . ثم أخرجه أحمد ( 3 / 389 ) من حديث جابر بن عبد الله , و ( 4 /

41 ) من حديث عبد الله بن زيد الأنصاري .

2364 " موسى بن عمران صفي الله " .

قال الألباني في " السلسلة الصحيحة " 5 / 480 :

أخرجه الحاكم ( 2 / 576 ) من طريق أبي ظفر عبد السلام بن مطهر حدثنا جعفر بن

سليمان عن ثابت البناني عن # أنس بن مالك # أن النبي صلى الله عليه وسلم قال :

فذكره , و قال : " صحيح على على شرط مسلم " . قلت : لم يتكلم الذهبي عليه مطلقا

و أبو ظفر لم يخرج له مسلم و إنما هو من رجال البخاري . و قد تابعه سيار حدثنا

جعفر بن سليمان به , و زاد : " و أنا حبيب الله " . أخرجه الديلمي ( 4 / 75 )

. قلت : و سيار هو ابن حاتم العنزي , أورده الذهبي في " الضعفاء " , و قال : "

قال القواريري : كان معي في الدكان , لم يكن له عقل , قيل : أتتهمه ? قال : لا

. و قال غيره : صدوق سليم الباطن " . و قال الحافظ : " صدوق له أوهام " .

قلت : فمثله يستشهد به , و لا تقبل زيادته على الأوثق منه . و الله أعلم .

2365 " كان إذا تهجد يسلم بين كل ركعتين " .

قال الألباني في " السلسلة الصحيحة " 5 / 480 :

رواه ابن نصر في " قيام الليل " ( ص 50 ) عن # أبي أيوب الأنصاري # لكن من

المؤسف أن مختصره حذف إسناده , فلم يبق منه إلا صحابيه , ثم أتبعه بشاهد من

حديث عائشة بمعناه . و هذا قد وصله مسلم ( 2 / 165 ) و البيهقي ( 2 / 486 - 487

) عنها . و رواه ابن أبي شيبة في " المصنف " ( 2 / 273 ) عن أبي سلمة مرسلا . و

سنده صحيح .

2366 " موضع الإزار إلى أنصاف الساقين و العضلة , فإذا أبيت فمن وراء الساقين , و لا

حق للكعبين في الإزار " .

قال الألباني في " السلسلة الصحيحة " 5 / 481 :

أخرجه الترمذي ( 1784 ) و النسائي ( 2 / 99 ) و ابن ماجة ( 2 / 371 ) و ابن

حبان ( 1447 ) و أحمد ( 5 / 382 و 396 و 398 و 400 ) من طرق عن أبي إسحاق عن

مسلم بن نذير عن # حذيفة # مرفوعا . و قال الترمذي : " حديث حسن صحيح , رواه

الثوري و شعبة عن أبي إسحاق " . قلت : و هو كما قال , و هما قد رويا عنه قبل

اختلاطه , و شعبة لا يروي عنه إلا ما صرح فيه بالتحديث كما هو مذكور في ترجمته

, فبروايته عنه أمنا شبهة تدليسه , و الحمد لله على توفيقه . و له شاهد مختصر ,

من رواية سلام بن أبي مطيع عن قتادة عن الحسن عن سمرة مرفوعا بلفظ : " موضع

الإزار نصف الساق , و لا حق للإزار في الكعبين " . أخرجه أبو نعيم في " الحلية

" ( 6 / 191 ) , و قال : " غريب من حديث قتادة و سلام " . قلت : و سلام ثقة ,

لكنه في روايته عن قتادة خاصة ضعيف , كما قال الحافظ في " التقريب " . و له

شواهد كثيرة سبقت الإشارة إليها في المجلد الرابع , و أخرجنا منها هناك حديث

أنس رضي الله عنه برقم ( 1765 ) , و خرجت ثمة حديث الترجمة باختصار , و ذكرت

متابعا لمسلم بن نذير .

2367 " المؤمن مكفر " .

قال الألباني في " السلسلة الصحيحة " 5 / 482 :

أخرجه الحاكم ( 1 / 58 و 4 / 251 ) عن محمد بن عبد العزيز ( بن عمر ) بن عبد

الرحمن بن عوف حدثني حسين بن عثمان بن عبد الرحمن و عبد الرحمن بن حميد بن عبد

الرحمن بن عوف عن # عامر بن سعد عن أبيه # مرفوعا . و قال : " قد اتفقا على عبد

الرحمن بن حميد , و هذا حديث غريب صحيح , و لم يخرجاه , لجهالة محمد بن عبد

العزيز الزهري هذا " . كذا قال , و وافقه الذهبي , و هو أمر عجب من وجهين :

الأول : أنه إذا كان مجهولا , فكيف يصحح حديثه ? !

و الآخر : أنه ليس مجهولا , بل هو معروف بالضعف الشديد عند البخاري و غيره ,

فقال الذهبي نفسه في " الميزان " : " قال البخاري : منكر الحديث . و قال

النسائي : متروك . و قال الدارقطني : ضعيف " . و قد تابعه سهل بن بكار حدثنا

الحسن بن عثمان عن الزهري عن عامر بن سعد به . أخرجه الخطابي في " غريب الحديث

" ( 151 / 1 ) . و الحسن هذا أورده ابن أبي حاتم ( 1 / 2 / 25 ) من رواية سعيد

بن يحيى بن الحسن عنه , و لم يذكر فيه جرحا و لا تعديلا , فهو مجهول الحال . و

لا يقويه أنه قرن معه عبد الرحمن بن حميد بن عبد الرحمن بن عوف - و هو الزهري -

لما عرفت أنه من رواية ذلك الضعيف ! نعم الحديث قوي بما له من الشواهد الكثيرة

في تكفير ذنوب المؤمن بالبلايا و الأمراض و هي معروفة منها حديث مصعب - أخو

عامر - بن سعد عن أبيه مرفوعا بلفظ : " ... فما يبرح البلاء بالعبد حتى يتركه

يمشي على الأرض ما عليه من خطيئة " . و قد سبق تخريجه برقم ( 143 ) .

2368 " المرء في صلاة ما انتظرها " .

قال الألباني في " السلسلة الصحيحة " 5 / 483 :

أخرجه عبد بن حميد في " المنتخب من المسند " ( ق 137 / 1 - مصورة المكتب ) عن

حماد بن شعيب الحماني عن أبي الزبير عن # جابر # مرفوعا . قلت : و هذا إسناد

ضعيف , أبو الزبير مدلس , و قد عنعنه . و حماد ضعيف , ضعفه ابن معين و غيره , و

قال ابن عدي : " أكثر حديثه مما لا يتابع عليه " . قلت : لكن هذا قد توبع عليه

, فقال ابن لهيعة : حدثنا أبو الزبير قال : سألت جابرا : هل سمعت النبي صلى

الله عليه وسلم يقول : " الرجل في صلاة ما انتظر الصلاة " ? قال : انتظرنا

النبي صلى الله عليه وسلم ليلة صلاة العتمة , فاحتبس علينا , حتى كان قريبا من

شطر الليل , أو بلغ ذلك , ثم جاء النبي صلى الله عليه وسلم فصلينا , ثم قال :

اجلسوا , فخطبنا , فقال النبي صلى الله عليه وسلم : " إن الناس صلوا و رقدوا ,

و أنتم لم تزالوا في صلاة ما انتظرتم الصلاة " . و رجاله ثقات , غير أن ابن

لهيعة سيء الحفظ . لكنه قد توبع , فقال الإمام أحمد ( 3 / 367 ) : حدثنا أبو

الجواب حدثنا عمار بن رزيق عن الأعمش عن أبي سفيان عن جابر قال : " جهز رسول

الله صلى الله عليه وسلم جيشا ليلة حتى ذهب نصف الليل , أو بلغ ذلك , ثم خرج ,

فقال : قد صلى الناس و رقدوا و أنتم تنتظرون هذه الصلاة , أما إنكم لن تزالوا

في صلاة ما انتظرتموها " . قلت : و هذا إسناد صحيح على شرط مسلم .

2369 " المقام المحمود : الشفاعة " .

قال الألباني في " السلسلة الصحيحة " 5 / 484 :

أخرجه أحمد ( 2 / 478 ) و أبو نعيم في " الحلية " ( 8 / 372 ) من طريق داود

الأودي عن أبيه عن # أبي هريرة # مرفوعا . و أخرجه أحمد أيضا ( 2 / 441 و 444 و

528 ) و الترمذي ( 2 / 193 ) و الدولابي في " الكنى " ( 2 / 164 ) و الطحاوي في

" مشكل الآثار " ( 1 / 449 ) و ابن أبي عاصم في " السنة " ( 784 - بتحقيقي ) و

ابن خزيمة في " التوحيد " ( ص 198 ) و المروزي في " زوائد الزهد " ( 1312 ) و

أبو عمرو الداني في " المكتفى " ( 51 / 2 ) و تمام في " الفوائد " ( 125 / 2 )

و السهمي في " تاريخ جرجان " ( 153 ) من طرق أخرى عن الأودي بلفظ : " سمعت رسول

الله صلى الله عليه وسلم يقول في قول الله عز وجل : *( عسى أن يبعثك ربك مقاما

محمودا )* <1> قال : هو المقام الذي أشفع فيه لأمتي " . قلت : و داود هو ابن

يزيد بن عبد الرحمن الأودي الزعافري أبو يزيد الكوفي , و هو ضعيف , و أبوه

مقبول عند الحافظ , يعني عند المتابعة , و لهذا لم يحسن الترمذي إسناده , و

إنما متنه , فقال عقبه : " حديث حسن " . و هو كما قال أو أعلى , فإن له شواهد

كثيرة أورده الحافظ ابن كثير في " تفسيره " ( 3 / 55 - 58 ) , و سأذكر أحدها

قريبا . و روى ابن عدي ( 136 / 1 ) عن رشدين بن كريب عن أبيه عن ابن عباس في

قوله : *( مقاما محمودا )* قال : " المقام المحمود : الشفاعة " و قال : " و

رشدين أحاديثه مقاربة , لم أر فيها حديثا منكر جدا , و هو - على ضعفه - ممن

يكتب حديثه " .

-----------------------------------------------------------

[1] الإسراء : الآية : 79 . اهـ .

2370 " يبعث الناس يوم القيامة , فأكون أنا و أمتي على تل , و يكسوني ربي حلة خضراء

, ثم يؤذن لي , فأقول ما شاء الله أن أقول , فذاك المقام المحمود " .

قال الألباني في " السلسلة الصحيحة " 5 / 485 :

أخرجه ابن حبان ( 6445 - الإحسان ) و الحاكم ( 2 / 363 ) و أحمد ( 3 / 456 ) من

طريق محمد بن حرب حدثني الزبيدي عن الزهري عن عبد الرحمن بن عبد الله بن كعب بن

مالك عن # كعب بن مالك # مرفوعا . و قال الحاكم : " صحيح على شرط الشيخين , و

وافقه الذهبي , و هو كما قالا . و تابعه بقية بن الوليد : حدثنا الزبيري به .

أخرجه الطحاوي في " مشكل الآثار " ( 1 / 449 ) و ابن أبي عاصم في " السنة "

( 785 - بتحقيقي ) .

2371 " المهدي منا أهل البيت , يصلحه الله في ليلة " .

قال الألباني في " السلسلة الصحيحة " 5 / 486 :

رواه ابن ماجة ( 4075 ) و أحمد ( 1 / 84 ) و العقيلي في " الضعفاء " ( 470 ) و

ابن عدي ( 360 / 2 ) و أبو نعيم في " الحلية " ( 3 / 177 ) عن ياسين العجلي عن

إبراهيم بن محمد بن الحنفية عن أبيه عن # علي # مرفوعا . و قال : " لا يتابع

ياسين على هذا اللفظ و في المهدي أحاديث صالحة الأسانيد من غير هذا الطريق " .

قلت : بلى , قد تابعه سالم بن أبي حفصة , أخرجه أبو نعيم في " أخبار أصبهان " (

1 / 170 ) عنه مقرونا مع ياسين هذا , و هو ابن شيبان , قال البخاري : " في

حديثه نظر " . قال ابن معين : " ليس به بأس , و في رواية : صالح " . و قال أبو

زرعة " لا بأس به " . قال الحافظ في " تهذيب التهذيب " . " و وقع في " سنن ابن

ماجة " عن ياسين غير منسوب , فظنه بعض الحفاظ المتأخرين ياسين بن معاذ الزيات ,

فضعف الحديث به , فلم يصنع شيئا " . و قال في " التقريب " : " لا بأس به , و

وهم من زعم أنه ابن معاذ الزيات " . قلت : و سائر الرواة ثقات , فالإسناد حسن .

لكن متابعة سالم بن أبي حفصة المتقدمة - و هو صدوق في الحديث - ترفع الحديث إلى

مرتبة الصحيح . و الله أعلم .

2372 " الميت من ذات الجنب شهيد " .

قال الألباني في " السلسلة الصحيحة " 5 / 487 :

رواه أحمد ( 4 / 157 ) و الروياني في " مسنده " ( 9 / 48 / 2 ) عن ابن لهيعة

أخبرنا واهب بن عبد الله المعافري عن عبد الرحمن بن شماسة عن # عقبة # مرفوعا .

قلت : و هذا إسناد لا بأس به في الشواهد , رجاله ثقات إلا أن ابن لهيعة سيء

الحفظ . لكن للحديث شاهد من حديث جابر بن عتيك و آخر من حديث أبي هريرة و هما

مخرجان في " أحكام الجنائز " ( ص 39 و 40 ) .

2373 " نح الأذى عن طريق المسلمين " .

قال الألباني في " السلسلة الصحيحة " 5 / 487 :

رواه أبو بكر بن أبي شيبة في " الأدب " ( 1 / 149 / 1 ) : حدثنا وكيع عن أبان

بن صمعة عن أبي الوازع عن # أبي برزة # قال : قلت : يا رسول الله ! دلني على

عمل أنتفع به , قال : فذكره . و من طريق ابن أبي شيبة رواه أبو يعلى في " مسنده

" ( 343 / 2 - مصورة المكتب ) و الضياء في " المنتقى من الأحاديث الصحاح و

الحسان " ( 280 / 1 ) , و قال : " أخرجه مسلم بمعناه " . قلت : هو عنده ( 8 /

34 - 35 ) من طريق يحيى بن سعيد عن أبان بن صمعة بلفظ : " اعزل الأذى ... " . و

هكذا أخرجه أحمد ( 4 / 420 ) : حدثنا يحيى بن سعيد به . ثم قال ( 4 / 423 ) :

حدثنا وكيع به , بلفظ يحيى . ثم أخرجه ( 4 / 423 و 424 ) من طريق شداد بن سعيد

حدثني جابر بن عمرو الراسبي به بلفظ : " أمط الأذى عن الطريق فهو لك صدقة " . و

سنده حسن , و هو على شرط مسلم .

2374 " نحن آخر الأمم , و أول من يحاسب , يقال : أين الأمة الأمية و نبيها ? فنحن

الآخرون الأولون " .

قال الألباني في " السلسلة الصحيحة " 5 / 488 :

أخرجه ابن ماجة ( 2 / 575 ) عن حماد بن سلمة عن سعيد بن إياس الجريري عن أبي

نضرة عن # ابن عباس # مرفوعا . قلت : و هذا إسناد صحيح , و رجاله ثقات كما قال

البوصيري في " زوائد ابن ماجة " ( 262 / 1 ) .

2375 " نحن بنو النضر بن كنانة , لا نقفو أمنا و لا ننتفي من أبينا " .

قال الألباني في " السلسلة الصحيحة " 5 / 488 :

رواه ابن منده في " المعرفة " ( 2 / 2 - عام 4442 ) و الخطيب في " التاريخ " (

7 / 128 ) عن حيان بن بشر قال : أخبرنا يحيى بن آدم قال : أخبرني الحسن بن صالح

بن حي عن أبيه قال : أخبرنا # الجفشيش الكندي # قال : " قلت للنبي صلى الله

عليه وسلم : أنت ممن يا رسول الله ? " قال : " فذكره , و قال ابن منده : " رواه

عقيل بن طلحة عن مسلم بن الهيصم عن الأشعث بن قيس نحوه " . و الحديث رواه

الطبراني أيضا في " المعجم الكبير " ( 2 / 285 - 286 / 2190 ) و كذا " الصغير "

( ص 44 - هند ) من طريق صالح بن حي عن الجفشيش به . و له من طريق أخرى عن صالح

: حدثنا الجفشيش . فصرح بالتحديث عن الجفشيش كما في رواية ابن منده , قال

الحافظ في " الإصابة " : " و هو خطأ فإنه لم يدركه , و أصل الحديث في " مسند

أحمد " من رواية مسلم بن هيصم عن الأشعث قال : أتيت رسول الله صلى الله عليه

وسلم في رهط من كندة , و لم يذكر الجفشيش " . قلت : هو في " المسند " ( 5 / 211

و 212 ) , و " التاريخ الكبير " للبخاري ( 4 / 1 / 274 ) و " الصغير " أيضا ( ص

7 ) و ابن سعد في " الطبقات " ( 1 / 23 ) و ابن ماجة ( 2 / 131 - 132 ) من طريق

عقيل بن طلحة السلمي عن مسلم بن هيصم به . و قال البوصيري في " الزوائد " ( 162

/ 1 ) : " إسناده صحيح , رجاله ثقات " . و هو كما قال . و رواه ابن سعد أيضا (

1 / 22 ) عن الزهري مرسلا , و إسناده مرسل صحيح .

2376 " نزل ملك من السماء يكذبه ( يعني الذي وقع في أبى بكر ) بما قال لك , فلما

انتصرت وقع الشيطان , فلم أكن لأجلس إذ وقع الشيطان " .

قال الألباني في " السلسلة الصحيحة " 5 / 489 :

أخرجه أبو داود ( 2 / 300 ) عن بشير بن المحرر عن # سعيد بن المسيب # أنه قال :

" بينما رسول الله صلى الله عليه وسلم جالس و معه أصحابه وقع رجل بأبي بكر

فآذاه , فصمت عنه أبو بكر , ثم آذاه الثانية , فصمت عنه أبو بكر , ثم آذاه

الثالثة , فانتصر منه أبو بكر , فقام رسول الله صلى الله عليه وسلم حين انتصر

أبو بكر , فقال أبو بكر : أوجدت علي يا رسول الله ? فقال رسول الله صلى الله

عليه وسلم : ... " فذكره . قلت : و هذا مع إرساله ضعيف , لأن بشيرا هذا لا يعرف

كما قال الذهبي . و قد خالفه ابن عجلان فقال : عن سعيد بن أبي سعيد عن أبي

هريرة : " أن رجلا كان يسب أبا بكر , و ساق نحوه " . أخرجه أبو داود أيضا هكذا

موصولا بذكر أبي هريرة , و هو الأصح كما قال البخاري , على ما في " تخريج

الإحياء " للحافظ العراقي ( 3 / 156 ) . قلت : و كذلك أخرجه في " شرح السنة " (

13 / 163 / 3586 ) كلاهما من طريق سفيان بن عيينة عن ابن عجلان به . و تابعه

يحيى بن سعيد عن ابن عجلان حدثنا سعيد بن أبي سعيد به . قلت : و هذا إسناد حسن

للخلاف المعروف في ابن عجلان رواه أحمد , و تقدم برقم ( 2231 ) بزيادة في المتن

. و يزداد قوة بمرسل زيد بن أتيع مختصرا . رواه عبد الرزاق ( 11 / 117 / 20225

) و رجاله ثقات .

2377 " نصبر و لا نعاقب " .

قال الألباني في " السلسلة الصحيحة " 5 / 490 :

أخرجه عبد الله بن أحمد ( 5 / 135 ) : حدثنا أبو صالح هدبة بن عبد الوهاب

المروزي حدثنا الفضل بن موسى حدثنا عيسى بن عبيد عن الربيع بن أنس عن أبي

العالية عن # أبي بن كعب # قال : " لما كان يوم أحد قتل من الأنصار أربعة و

ستون رجلا و من المهاجرين ستة , فقال أصحاب رسول الله صلى الله عليه وسلم : لئن

كان لنا يوم مثل هذا من المشركين لنربين عليهم , فلما كان يوم الفتح , قال رجل

لا يعرف : لا قريش بعد اليوم , فنادى منادي رسول الله صلى الله عليه وسلم : أمن

الأسود و الأبيض , إلا فلانا و فلانا ناسا سماهم , فأنزل الله تبارك و تعالى :

*( و إن عاقبتم فعاقبوا بمثل ما عوقبتم به و لئن صبرتم لهو خير للصابرين )* <1>

, فقال رسول الله صلى الله عليه وسلم : " فذكره . قلت : و هذا إسناد حسن ,

رجاله كلهم صدوقون , و في بعضهم كلام يسير .

-----------------------------------------------------------

[1] النحل : الآية : 126 . اهـ .

2378 " نهيت عن التعري " .

قال الألباني في " السلسلة الصحيحة " 5 / 491 :

أخرجه الطيالسي في " مسنده " ( رقم 2659 ) : حدثنا عمرو بن ثابت عن سماك عن ابن

عباس , و طلحة عن عطاء عن # ابن عباس # مرفوعا , و زاد : " و ذاك قبل أن ينزل

عليه النبوة " . قلت : و هذا إسناد ضعيف من الوجهين , في الأول عمرو بن ثابت -

و هو ابن أبي المقدام الكوفي - ضعيف . و سماك هو ابن حرب , و روايته عن ابن

عباس بواسطة عكرمة , فلعله سقط من الناسخ , فقد روي عنه من طريق أخرى كما يأتي

. و طلحة - و هو ابن عمرو الحضرمي المكي - متروك . و أخرجه الحاكم ( 4 / 179 )

من طريق أبي يحيى عبد الحميد بن عبد الرحمن حدثنا النضر أبو عمر الخزاز عن

عكرمة عن ابن عباس رضي الله عنهما قال : " كان أبو طالب يعالج زمزم , و كان

النبي صلى الله عليه وسلم ممن ينقل الحجارة و هو يومئذ غلام , فأخذ النبي صلى

الله عليه وسلم إزاره , فتعرى , و اتقى به الحجر , فغشي عليه , فقيل لأبي طالب

: أدرك ابنك , فقد غشي عليه , فلما أفاق النبي صلى الله عليه وسلم من غشيته

سأله أبو طالب عن غشيته ? فقال : " أتاني آت عليه ثياب بيض , فقال لي : استتر "

. فقال ابن عباس : فكان ذلك أول ما رآه النبي صلى الله عليه وسلم من النبوة أن

قيل له استتر , فما رؤيت عورته من يومئذ " . و قال الحاكم : " صحيح الإسناد " !

فرده الذهبي بقوله : " قلت : النضر , ضعفوه " . لكن يشهد له حديث عبد الله بن

عثمان بن خثيم عن أبي الطفيل و ذكر بناء الكعبة في الجاهلية قال : " فهدمتها

قريش , و جعلوا يبنونها بحجارة الوادي , تحملها قريش على رقابها , فرفعوها في

السماء عشرين ذراعا , فبينا النبي صلى الله عليه وسلم يحمل حجارة من أجياد و

عليه نمرة , فضاقت عليه النمرة , فذهب يضع النمرة على عاتقه فيرى عورته من صغر

النمرة , فنودي : يا محمد ! خمر ( و في رواية : لا تكشف ) عورتك . فما رؤي

عريانا بعد ذلك " . أخرجه أحمد ( 5 / 455 ) و السياق له و الحاكم و الرواية

الأخرى له و قال : " صحيح الإسناد " , و وافقه الذهبي . قلت : و هو كما قالا .

و قد وردت هذه القصة من حديث جابر أيضا , لكن ليس فيه الأمر بالتستر . أخرجه

البخاري ( 1 / 103 ) و مسلم ( 1 / 184 ) و أحمد ( 3 / 310 و 333 ) .

2379 " لا تضربه , فإني نهيت عن ضرب أهل الصلاة " .

قال الألباني في " السلسلة الصحيحة " 5 / 492 :

أخرجه البخاري في " الأدب المفرد " ( 163 ) من طريق أبي غالب عن # أبي أمامة #

قال : " أقبل النبي صلى الله عليه وسلم معه غلامان , فوهب أحدهما لعلي صلوات

الله عليه , و قال : ( فذكره ) , و إني رأيته يصلي منذ أقبلنا , و أعطى أبا ذر

غلاما و قال : استوص به معروفا , فأعتقه , فقال : ما فعل ? قال : أمرتني أن

أستوصي به خيرا , فأعتقته " . قلت : و هذا إسناد حسن , رجاله ثقات رجال مسلم

غير أبي غالب هذا و هو صاحب أبي أمامة و هو متكلم فيه , و لا ينزل حديثه عن

رتبة الحسن . و له شاهد من حديث أبي هريرة مرفوعا بلفظ : " إني نهيت عن قتل

المصلين " . أخرجه أبو يعلى في " مسنده " ( 4 / 1455 ) و غيره , انظر " المشكاة

" ( 4481 ) . و عن عمر بن أبي سلمة عن أبيه مرسلا . رواه الطحاوي في " مشكل

الآثار " ( 1 / 196 ) في قصة جوع النبي صلى الله عليه وسلم و أبي بكر و عمر و

مجيئهم إلى منزل أبي الهيثم و إعطائه إياه خادما من السبي و فيه يقول : " خذ

هذا و استوص به خيرا فإني رأيته يصلي , و إني نهيت عن المصلين " .

2380 " نهينا عن الكلام في الصلاة إلا بالقرآن و الذكر " .

قال الألباني في " السلسلة الصحيحة " 5 / 493 :

أخرجه الطبراني في " الكبير " ( 3 / 65 / 1 ) عن محمد بن شعيب أخبرنا ابن جابر

أخبرني # عبد الله بن عبد الرحمن بن عبد الله بن مسعود عن أبيه عن جده # " أنه

كان يسلم على رسول الله صلى الله عليه وسلم و هو يصلي , فيرد عليه السلام , ثم

إنه سلم عليه و هو يصلي , فلم يرد عليه , فظن عبد الله أن ذلك من موجدة من رسول

الله صلى الله عليه وسلم , فلما انصرف قال : يا رسول الله ! كنت أسلم عليك و

أنت تصلي فترد علي , فسلمت عليك , فلم ترد علي , فظننت أن ذلك من موجدة علي

فقال : لا و لكنا نهينا ... " . قلت : و هذا إسناد رجاله ثقات , غير عبد الله

بن عبد الرحمن بن عبد الله بن مسعود , فإني لم أجد من ذكره , و عبد الرحمن بن

عبد الله بن مسعود ثقة مشهور من رجال الشيخين , و قد ذكروا في ترجمته أنه روى

عنه ابناه القاسم و معن . كما ذكروا في ترجمة ابن جابر - و اسمه عبد الرحمن بن

يزيد بن جابر الأزدي الداراني - أنه روى عن القاسم بن عبد الرحمن . فلعل أحد

الرواة أو النساخ وهم فذكر " عبد الله " مكان " القاسم " . و الله أعلم . و

القصة صحيحة , فقد أخرجها الطبراني من طرق متعددة عن ابن مسعود بألفاظ متقاربة

, و لكن ليس في شيء منها قوله " إلا بالقرآن و الذكر " . و كذلك أخرجه أبو داود

و النسائي و أحمد و غيرهما . لكن في رواية للنسائي من طريق الزبير بن عدي عن

كلثوم عن ابن مسعود بلفظ : " إن الله أحدث في الصلاة أن لا تكلموا , إلا بذكر

الله و ما ينبغي لكم , و أن تقوموا لله قانتين " . و إسناده صحيح , كما بينته

في " صحيح أبي داود " ( 857 ) . فهو شاهد قوي للزيادة الواردة في طريق الطبراني

. و لها شاهد آخر من حديث معاوية بن الحكم السلمي مرفوعا بلفظ : " إن هذه

الصلاة لا يحل فيها شيء من كلام الناس هذا , إنما هو التسبيح و التكبير و قراءة

القرآن " . أخرجه مسلم و أبو داود و غيره من أصحاب " السنن " و هو مخرج في "

صحيح أبي داود " ( 862 ) .

2381 " النار جبار " .

قال الألباني في " السلسلة الصحيحة " 5 / 494 :

أخرجه أبو داود ( 4594 ) و النسائي في " العارية و الوديعة " من " السنن الكبرى

" ( 10 / 1 ) و ابن ماجة ( 2676 ) من طرق ثلاث عن عبد الرزاق عن معمر عن همام

بن منبه عن # أبي هريرة # مرفوعا . قلت : و هذا إسناد صحيح على شرط الشيخين . و

أخرجه أيضا أبو الحسن أحمد بن يوسف السلمي في " صحيفة همام بن منبه " ( رقم 137

) : حدثنا عبد الرزاق به . و خالفهم محمد بن شبويه - و هو ابن إسحاق السجزي -

فقال : أخبرنا عبد الرزاق عن معمر عن الزهري عن أنس به . و قال : أخرجه ابن عدي

( 374 / 2 ) , و قال : " ابن شبويه ضعيف يقلب الأحاديث و يسرقها " . و لم يتفرد

عبد الرزاق به , فقد قال أبو داود : حدثنا محمد بن المتوكل العسقلاني حدثنا عبد

الرزاق , ح , حدثنا جعفر بن مسافر التنيسي حدثنا زيد بن المبارك حدثنا عبد

الملك الصنعاني كلاهما عن معمر به . و هذا الإسناد الثاني رجاله صدوقون , غير

عبد الملك - و هو ابن محمد الصنعاني - فإنه لين الحديث . و أما محمد بن المتوكل

العسقلاني في الإسناد الأول , فهو ضعيف , و لكن ضعفه لا يضر الحديث لأنه متابع

من السلمي و غيره ممن أشرنا إليه آنفا . إذا عرفت هذا , فقول المناوي مضعفا

للحديث بعدما عزاه أصله لأبي داود و ابن ماجة : " و فيه محمد بن المتوكل

العسقلاني , أورده الذهبي في " الضعفاء " , و قال : قال أبو حاتم : لين " .

فأقول فيه أوهام عديدة : الأول : أن العسقلاني هذا في إسناد ابن ماجة أيضا , و

ليس كذلك , فإنه قال : حدثنا أحمد بن الأزهر حدثنا عبد الرزاق ...

الثاني : أن أبا داود لم يروه إلا من طريق العسقلاني , الواقع خلافه كما سبق .

الثالث : أن العسقلاني تفرد به , و إلا لما سكت على ضعفه , و الواقع أيضا أنه

متابع من جمع ثقات كما تقدم . و الله أعلم . و أما قول ابن عدي : " ليس هذا

الحديث في كتب عبد الرزاق , يعني : عن معمر عن همام عن أبي هريرة " . فلا يظهر

لي أنه علة قادحة , بعد ثبوته من عدة طرق عن عبد الرزاق , فليتأمل .

( جبار ) : أي : هدر . قال المناوي : " المراد بـ ( النار ) الحريق , فمن

أوقدها في ملكه لغرض , فطيرتها الريح فشعلتها في مال غيره , و لا يملك ردها ,

فلا يضمنه " .

2382 " النصر مع الصبر و الفرج مع الكرب و إن مع العسر يسرا و إن مع العسر يسرا " .

قال الألباني في " السلسلة الصحيحة " 5 / 496 :

أخرجه الخطيب في " التاريخ " ( 10 / 287 ) و الديلمي ( 4 / 111 - 112 ) من

طريقين عن أبي عيسى عبد الرحمن بن زاذان حدثنا أبو عبد الله بن حنبل حدثنا عفان

حدثنا همام عن ثابت عن # أنس # رفعه . قلت : و هذا إسناد رجاله ثقات رجال

الشيخين غير ابن زاذان , اتهمه الذهبي بهذا الحديث , و قال : " باطل " .

قلت : بل الحديث صحيح , فقد جاء في بعض طرق حديث ابن عباس : " يا غلام ! إني

أعلمك كلمات , احفظ الله يحفظك ... " الحديث و قد خرجته في " المشكاة " ( 5302

) و في " تخريج السنة " ( 316 - 318 ) و هذه القطعة منه في " مسند أحمد " ( 1 /

307 ) و " الأحاديث المختارة " ( 59 / 199 - 200 ) من طرق عن قيس بن الحجاج

الزرقي عن حنش بن عبد الله عن ابن عباس به . قلت : و هذا إسناد صحيح . و لهذه

القطعة طرق أخرى عنه عند أبي نعيم في " الحلية " ( 1 / 314 ) و الحاكم ( 3 /

541 - 542 ) و عبد بن حميد في " المنتخب من المسند " ( 88 / 2 - 89 / 1 - مصورة

المكتب ) .

2383 " النكاح من سنتي , فمن لم يعمل بسنتي فليس مني و تزوجوا , فإني مكاثر بكم

الأمم و من كان ذا طول فلينكح و من لم يجد فعليه بالصيام , فإن الصوم له وجاء "

.

قال الألباني في " السلسلة الصحيحة " 5 / 497 :

أخرجه ابن ماجة ( 1846 ) عن عيسى بن ميمون عن القاسم عن # عائشة # قالت : قال

رسول الله صلى الله عليه وسلم : فذكره . قلت : و إسناده ضعيف , رجاله ثقات ,

غير عيسى بن ميمون - و هو المدني مولى القاسم بن محمد - و هو ضعيف كما في "

التقريب " . قلت : لكن الحديث صحيح , فقد جاء مفرقا في أحاديث :

1 - عن عبيد بن سعيد مرفوعا مرسلا بلفظ : " ... و من سنتي النكاح " . أخرجه أبو

يعلى و غيره , و قد سبق تخريجه في الكتاب الآخر ( 2509 ) .

2 - حديث أنس في قصة الرهط : " ... و أتزوج النساء , فمن رغب عن سنتي فليس مني

. أخرجه الشيخان و غيرهما , و قد خرجته في " الإرواء " ( 1808 ) .

3 - قوله صلى الله عليه وسلم : " تزوجوا الودود الولود , فإني مكاثر بكم الأمم

" . ورد من حديث معقل بن يسار , و صححه الحاكم , و أنس بن مالك و صححه ابن حبان

, و عبد الله بن عمر بسند جيد , و هو مخرج في " آداب الزفاف " ( ص 53 - 54 ) و

" الإرواء " ( 1811 ) .

4 - عن أنس مرفوعا : " يا معشر الشباب من استطاع منكم الطول فلينكح , أو

فليتزوج و إلا فعليه بالصوم , فإنه له وجاء " . أخرجه البزار ( ص 146 - زوائده

) بإسناد صحيح عنه . و له شاهد من حديث عثمان و آخر من حديث ابن مسعود نحوه و

هما مخرجان في " التعليق الرغيب " ( 3 / 67 ) .

2384 " نهى أن تستر الجدر " .

قال الألباني في " السلسلة الصحيحة " 5 / 498 :

أخرجه البيهقي ( 7 / 272 ) عن حكيم بن جبير عن # علي بن حسين # مرسلا .

قلت : و حكيم بن جبير ضعيف , كما في " التقريب " , فهو مرسل ضعيف الإسناد .

قلت : لكن قد ثبت من غير وجه إنكار الرسول الله صلى الله عليه وسلم ستر الجدر

لغير حاجة , من ذلك حديث عائشة في قصة النمط , و قوله صلى الله عليه وسلم لها :

" أتسترين الجدار ? ! إن الله لم يأمرنا فيما رزقنا أن نكسو الحجارة و الطين "

. أخرجه مسلم و غيره , يزيد بعضهم على بعض , كما تراه مخرجا مبينا في " آداب

الزفاف " ( ص 111 - 112 ) . و أخرجه البيهقي ( 7 / 272 ) عن أبي جعفر الخطمي عن

محمد بن كعب قال : " دعي عبد الله بن زيد إلى طعام , فلما جاء رأى البيت منجدا

, فقعد خارجا و بكى , قال : فقيل : ما يبكيك ? قال : كان رسول الله صلى الله

عليه وسلم إذا شيع جيشا فبلغ عقبة الوداع قال : أستودع الله دينكم و أماناتكم

و خواتيم أعمالكم , قال : فرأى رجلا ذات يوم قد رفع بردة له بقطعة , قال :

فاستقبل مطلع الشمس , و قال هكذا - و مد عفان يديه - و قال تطالعت عليكم الدنيا

( ثلاث مرات ) أي : أقبلت , حتى ظننا أن يقع علينا , ثم قال : أنتم اليوم خير ,

أم إذا غدت عليكم قصعة و راحت أخرى , و يغدو أحدكم في حلة , و يروح في أخرى , و

تسترون بيوتكم كما تستر الكعبة ? ! فقال عبد الله بن يزيد : أفلا أبكي و قد

بقيت حتى تسترون بيوتكم كما تستر الكعبة ? ! " . قلت : و إسناده صحيح . و أخرجه

الترمذي ( 2 / 77 - 87 ) من طريق محمد بن إسحاق حدثني يزيد بن زياد عن محمد بن

كعب القرظي حدثني من سمع علي بن أبي طالب يقول : " إنا لجلوس مع رسول الله صلى

الله عليه وسلم في المسجد إذ طلع مصعب بن عمير ما عليه إلا بردة مرفوعة بفرو

... " الحديث نحوه , و زاد في آخره : " فقال رسول الله صلى الله عليه وسلم :

لأنتم اليوم خير منكم يومئذ " . و قال : " حديث حسن " . و روى البيهقي من

طريقين ضعيفين عن محمد بن كعب القرظي : حدثني عبد الله بن عباس مرفوعا بلفظ : "

لا تستروا الجدر " . و‎أخرجه أبو داود أيضا , إلا أنه لم يسم الراوي عن محمد بن

كعب , و قد تكلمت عليه في " ضعيف أبي داود " ( 262 ) , و سماه بعضهم كما بينته

في تعليقي على " المشكاة " ( 2243 ) . أقول : من أجل ما تقدم أميل إلى تقوية

الحديث . و الله سبحانه و تعالى أعلم .

2385 " نهى أن يجلس الرجل بين الرجلين إلا بإذنهما " .

قال الألباني في " السلسلة الصحيحة " 5 / 500 :

رواه أبو الحسن السكري الحربي في الثاني من " الفوائد " ( 159 / 2 ) و البيهقي

في " السنن " ( 3 / 232 ) عن عامر الأحول عن # عمرو بن شعيب عن أبيه عن جده #

مرفوعا . و كذا رواه أبو عبد الله بن منده في " الأمالي " ( 40 / 1 ) و أبو

القاسم الحلبي السراج في " حديث ابن السقاء " ( 7 / 82 / 1 ) . قلت : و هذا

إسناد حسن على الخلاف المعروف في عمرو بن شعيب , و كذا في عامر , و هو ابن عبد

الواحد الأحول البصري , و قد احتج به مسلم و حسنه المناوي , و قال : " فيكره

الجلوس دون إذنهما تنزيها , و تشتد الكراهية بين نحو والد و ولده , و أخ و أخيه

, و صديق و صديقه " .

2386 " نهى أن يصلي الرجل و هو عاقص شعره " .

قال الألباني في " السلسلة الصحيحة " 5 / 500 :

أخرجه ابن ماجة ( 1 / 323 ) و أحمد ( 6 / 8 و 391 ) و الدارمي ( 1 / 320 ) نحوه

عن مخول قال : سمعت أبا سعد - رجلا من أهل المدينة - يقول : " رأيت أبا رافع

مولى رسول الله صلى الله عليه وسلم رأى الحسن و هو يصلي و قد عقص شعره , فأطلقه

, أو نهى عنه , و قال : ...‏" فذكره . قلت : و رجاله ثقات رجال الشيخين , غير

أبي سعد المدني , قال الحافظ : " قيل : هو شرحبيل بن سعد " . قلت : و ليس ذلك

ببعيد , فإنه قد روى عن أبي رافع , و عنه مخول بن راشد و يكنى بأبي سعد , و هو

صدوق اختلط بآخره . و للحديث طريق أخرى , يرويه عمران بن موسى عن سعيد بن أبي

سعيد المقبري عن أبيه أنه رأى أبا رافع ...‏الحديث نحوه , و فيه أنه سمع رسول

الله صلى الله عليه وسلم يقول : " ذلك كفل الشيطان : يعني مقعد الشيطان , يعني

مغرز ضفره " . و هو مخرج في " صحيح أبي داود " ( 653 ) . و للحديث شاهد من حديث

أم سلمة : " أن النبي صلى الله عليه وسلم نهى أن يصلي الرجل و رأسه معقوص " .

قال الهيثمي ( 2 / 86 ) : " رواه الطبراني في " الكبير " , و رجاله رجال (

الصحيح ) " . قلت : و هو كما قال , باستثناء شيخ الطبراني ( 23 / 252 ) علي بن

عبد العزيز , و هو ثقة حافظ , فالسند صحيح . و روى أحمد ( 1 / 146 ) من طريق

أبي إسحاق عن الحارث عن علي مرفوعا في حديث : " و لا تصل و أنت عاقص شعرك ,

فإنه كفل الشيطان " . و الحارث ضعيف , و فيما تقدم كفاية . قوله : " معقوص

الشعر " : أي : مجموع بعضه إلى بعض كالمضفور و هذا - بالطبع - لمن كان له شعر

طويل على عادة العرب قديما , و في بعض البلاد حديثا , فنهى عن ذلك , و أمر

بنشره , ليكون سجوده أتم , كما يستفاد من " النهاية " و غيره . و انظر " صفة

الصلاة " ( ص 151 - الطبعة الخامسة ) .

2387 " كان إذا عطس حمد الله , فيقال له : يرحمك الله , فيقول : يهديكم الله و يصلح

بالكم " .

قال الألباني في " السلسلة الصحيحة " 5 / 502 :

أخرجه أحمد ( 1 / 204 ) عن ابن لهيعة عن أبي الأسود قال : سمعت عبيد بن أم كلاب

عن # عبد الله بن جعفر ذي الجناحين # مرفوعا . قلت : و هذا إسناد ضعيف , عبيد

بن أم كلاب لا يدرى من هو ? كما في " تعجيل المنفعة " . و ابن لهيعة سيء الحفظ

. و الحديث قال الهيثمي ( 8 / 56 ) : " رواه أحمد و الطبراني , و فيه ابن لهيعة

, و هو حسن الحديث على ضعف فيه , و بقية رجاله ثقات " . كذا قال . لكن الحديث

قد صح من تعليمه صلى الله عليه وسلم لأمته من حديث أبي هريرة و غيره , فانظر "

الإرواء " ( 772 ) . ثم وجدت له شاهدا من رواية إسرائيل عن أسباط بن عزرة عن

جعفر بن أبي وحشية عن مجاهد عن ابن عمر قال : " كنا جلوسا عند النبي صلى الله

عليه وسلم فعطس , فحمد الله , فقالوا : يرحمك الله , فقال رسول الله صلى الله

عليه وسلم : يهديكم الله و يصلح بالكم " . أخرجه الطبراني في " الكبير " ( 3 /

204 / 1 ) و قال الهيثمي ( 8 / 57 ) : " و أسباط بن عزرة لم أعرفه , و بقية

رجاله رجال الصحيح " . قلت : و في " الجرح و التعديل " لابن أبي حاتم ( 1 / 1 /

332 ) : " أسباط بن زرعة . روى عن مجاهد . روى عن إسرائيل " . و لم يزد .

قلت : فالظاهر أنه هذا , لكن تحرف اسم أبيه في أحد الكتابين : " المعجم " أو "

الجرح " , و الأقرب الأول , فإنه في " التاريخ الكبير " ( 1 / 2 / 53 ) وفق "

الجرح " . و أيهما كان فهو مجهول .

2388 " نهى أن يمنع نقع البئر . يعني : فضل الماء " .

قال الألباني في " السلسلة الصحيحة " 5 / 503 :

أخرجه أحمد ( 6 / 268 ) : حدثنا يعقوب قال : حدثنا أبي عن ابن إسحاق قال :

حدثني أبو الرجال محمد بن عبد الرحمن عن أمه عمرة بنت عبد الرحمن عن # عائشة #

زوج النبي صلى الله عليه وسلم قالت : سمعت رسول الله صلى الله عليه وسلم :

فذكره . و أخرجه أحمد أيضا ( 6 / 139 ) و ابن حبان ( 1141 ) من طرق أخرى عن

محمد بن إسحاق به . ثم أخرجه أحمد ( 6 / 112 و 252 ) و الحاكم ( 2 / 61 ) و ابن

عدي ( 121 / 1 ) من طرق أخرى عن أبي الرجال بلفظ : " لا يمنع نقع ماء في بئر "

, و قال الحاكم : " صحيح الإسناد " . قلت : و هو بهذه الطرق إلى أبي الرجال على

شرط الشيخين , و تابعه ابنه حارثة بن أبي الرجال عن عمرة به . و زاد في أوله :

" لا منع فضل الماء , و ... " . و حارثة هذا ضعيف . لكن هذه الزيادة صحيحة

ثابتة من حديث أبي هريرة في " الصحيحين " و غيرهما , و هو مخرج بألفاظ عديدة في

" أحاديث البيوع " .

2389 " نهى عن الثوم و البصل و الكراث " .

قال الألباني في " السلسلة الصحيحة " 5 / 504 :

أخرجه الطيالسي ( 2171 ) : حدثنا حماد بن سلمة قال : حدثنا بشر بن حرب الندبي

عن # أبي سعيد # مرفوعا . قلنا : يا أبا سعيد أحرام هو ? قال : لا .

قلت : و هذا إسناد حسن , بشر بن حرب صدوق فيه لين كما في " التقريب " . و يشهد

له حديث جابر قال : " نهى رسول الله صلى الله عليه وسلم عن أكل البصل و الكراث

" . أخرجه مسلم ( 2 / 80 ) . و في رواية له : " من أكل البصل و الثوم و الكراث

فلا يقربن مسجدنا ... " الحديث . و أخرج ابن ماجة ( 3367 ) من طريق عثمان بن

نعيم عن المغيرة بن نهيك عن دخين الحجري أنه سمع عقبة بن عامر الجهني مرفوعا

بلفظه : " لا تأكلوا البصل " . ثم قال كلمة خفية : " النيىء " .

قلت : و عثمان و المغيرة مجهولان .

2390 " نهى عن أكل الضب " .

قال الألباني في " السلسلة الصحيحة " 5 / 505 :

أخرجه أبو داود ( 2 / 143 ) و الحافظ الفسوي في " التاريخ " ( 2 / 318 ) و

الطبري في " تهذيب الآثار " ( 1 / 191 / 311 ) و البيهقي ( 9 / 326 ) و ابن

عساكر ( 9 / 486 / 1 ) عن إسماعيل بن عياش عن ضمضم بن زرعة عن شريح بن عبيد عن

أبي راشد الحبراني عن # عبد الرحمن بن شبل # مرفوعا . و قال الطبري : " لا يثبت

" و بين ذلك البيهقي بقوله : " ينفرد به إسماعيل بن عياش و ليس بحجة , و ما مضى

في إباحته أصح منه " . يعني حديث ابن عمران و ابن عباس في " الصحيحين " و

غيرهما في قصة خالد بن الوليد و أكله الضب . و امتناعه صلى الله عليه وسلم منه

و قوله : " كلوا , فإنه ليس بحرام و لا بأس به و لكنه ليس من طعام قومي " .

رواه الشيخان و غيرهما , و هو مخرج في " إرواء الغليل " ( 2498 ) . و لا شك أن

هذا أصح من حديث الترجمة , و لكن ذلك لا يستلزم تضعيفه إذا كان لا علة فيه سوى

إسماعيل بن عياش , ذلك لأنه في نفسه ثقة , و قد ضعفوه في روايته عن غير

الشاميين , و وثقوه في روايته عنهم , و هذا الحديث رواته كلهم شاميون , قال

الحافظ : " صدوق في روايته عن أهل بلده , مخلط في غيرهم " . و على هذا التفريق

جرى كبار أئمة الحديث كأحمد و البخاري و ابن معين و يعقوب بن شيبة و ابن عدي و

غيرهم , و هم عمدة الحافظ ابن حجر فيما قال فيه . و نحوه في " المغني " للذهبي

. فالعجب من البيهقي كيف تغافل عن هذا التفصيل , فأطلق القول فيه بأنه ليس بحجة

? و نحوه قول المنذري في " مختصر أبي داود " . و أعجب منه إقرار الزيلعي في "

نصب الراية " ( 4 / 195 ) إياهما , و سكوت ابن التركماني في " الجوهر النقي "

على تغافل البيهقي , مع أن الحديث حجة الحنفية على تحريم الضب , فكان عليهما أن

يبينا ما في ذلك من الحيد عن الصواب دفاعا عن الحق , لا تعصبا للمذهب , و هو

الموقف الذي وقفه الحافظ ابن حجر رحمه الله , مع أن الحديث بظاهره مخالف لمذهبه

! فقال رحمه الله تعالى في " الفتح " ( 9 / 547 ) : " أخرجه أبو داود بسند حسن

...‏و حديث ابن عياش عن الشاميين قوي , و هؤلاء شاميون ثقات , و لا يغتر بقول

الخطابي , ليس إسناده بذاك . و قول ابن حزم : فيه ضعفاء و مجهولون . و قول

البيهقي : تفرد به إسماعيل بن عياش و ليس بحجة . و قول ابن الجوزي : لا يصح .

ففي كل ذلك تساهل لا يخفى . فإن رواية إسماعيل عن الشاميين قوية عند البخاري ,

و قد صحح الترمذي بعضها ... و الأحاديث الماضية , و إن دلت على الحل تصريحا و

تلويحا , نصا و تقريرا , فالجمع بينها و بين هذا يحمل النهي فيه على أول الحال

عند تجويز أن يكون الضب مما مسخ , و حينئذ أمر بإكفاء القدور , ثم توقف فلم

يأمر به و لم ينه عنه , و حمل الإذن فيه على ثاني الحال لما علم أن الممسوخ لا

نسل له , ثم بعد ذلك كان يستقذره فلا يأكله و لا يحرمه , و أكل على مائدته فدل

على الإباحة , و تكون الكراهة للتنزيه في حق من يتقذره , و تحمل أحاديث الإباحة

على من لا يتقذره , و لا يلزم من ذلك أنه يكره مطلقا " . قلت : و بالجملة ,

فالحديث ثابت , و كونه معارضا لما هو أصح منه لا يستلزم ضعفه , فهو من قسم

المقبول , فيجب التوفيق بينه و بين ما هو أصح منه , على النحو الذي عرفته في

كلام الحافظ , و خلاصته أنه محمول على الكراهة لا على التحريم , و في حق من

يتقذره , و على ذلك حمله الطبراني أيضا . و الله أعلم .‏و قد خالف الطحاوي

الحنفية في هذه المسألة , فقد عقد فيها بابا خاصا في كتابه " شرح المعاني " ( 2

/ 314 - 317 ) و ذكر الأحاديث الواردة فيها إباحة و كراهة - إلا هذا الحديث فلم

يسقه - ثم ختم الباب بقوله : " فثبت بتصحيح هذه الآثار أنه لا بأس بأكل الضب ,

و هو القول عندنا " . فمن شاء التفصيل فليرجع إليه . و للحديث شاهد من رواية

يوسف بن مسلم المصيصي : أخبرنا خالد بن يزيد القسري أخبرنا محمد بن سوقة عن

سعيد بن جبير عن عائشة مرفوعا به . أخرجه ابن عساكر في " التاريخ " ( 5 / 284 /

2 ) . قلت : و هذا إسناد ضعيف , خالد بن يزيد القسري - و هو أمير العراق - ,

قال ابن عدي : " لا يتابع على أحاديثه لا إسنادا و لا متنا ... و هو عندي ضعيف

" . و قال أبو حاتم : " ليس بقوي " . و يوسف بن مسلم المصيصي لم أعرفه . ثم

تبين أنه وقع منسوبا لجده , و أنه يوسف بن سعيد بن مسلم , وثقه ابن أبي حاتم ,

و ابن حبان ( 9 / 281 ) , و ذكر أنه مات سنة ( 265 ) .

( تنبيه ) : إنما اقتصر الحافظ على تحسين إسناد أبي داود مع ثقة رجاله لأن ضمضم

بن زرعة شيخ إسماعيل بن عياش فيه ضعف يسير , و قد أشار إليه في قوله فيه في "

التقريب " : " صدوق , يهم " . و الله أعلم .

2391 " نهى عن أكل المجثمة , و هي التي تصبر بالنبل " .

قال الألباني في " السلسلة الصحيحة " 5 / 508 :‎

أخرجه الترمذي ( 1473 ) عن أبي أيوب الإفريقي عن صفوان بن سليم عن سعيد بن

المسيب عن # أبي الدرداء # مرفوعا . و قال الترمذي : " حديث غريب " . و قال ابن

أبي حاتم في " العلل " ( 2 / 20 ) عن أبيه : " سعيد بن المسيب عن أبي الدرداء

لا يستوي " . قلت : و رجاله كلهم ثقات رجال الشيخين غير أبي أيوب الإفريقي , و

اسمه عبد الله بن علي بن الأزرق , قال الحافظ : " صدوق يخطىء " . قلت : فحديثه

يحتمل التحسين , بل هو حسن , فقد وجدت له طريق أخرى , قال الإمام أحمد ( 6 /

445 ) : حدثنا علي بن عاصم حدثنا سهيل بن أبي صالح عن عبد الله بن يزيد السعدي

قال : " أمرني ناس من قومي أن أسأل سعيد بن المسيب عن سنان يحددونه و يركزونه

في الأرض , فيصبح و قد قتل الضبع , أتراه ذكاته ? قال : فجلست إلى سعيد بن

المسيب , فإذا عنده شيخ أبيض الرأس و اللحية من أهل الشام , فسألت عن ذلك ?

فقال لي : و إنك لتأكل الضبع ? قال : قلت : ما أكلتها قط , و إن ناسا من قومي

ليأكلونها , قال : فقال : إن أكلها لا يحل . قال : فقال الشيخ : يا عبد الله !

ألا أحدثك بحديث سمعته من أبي الدرداء يرويه عن النبي صلى الله عليه وسلم ? قال

: قلت : بلى , قال : فإني سمعت أبا الدرداء يقول : " نهى رسول الله صلى الله

عليه وسلم عن كل ذي خطفة و عن كل ذي نهبة و عن كل ذي ناب من السباع " . قال :

فقال سعيد بن المسيب : صدق " . قلت : و هذا إسناد رجاله ثقات - على ضعف في علي

بن عاصم - غير عبد الله بن يزيد السعدي , فلا يعرف إلا بهذه الرواية , و قد

وثقه ابن حبان ( 7 / 13 ) . و الحديث صحيح , فإن له شواهد كثيرة عن جمع من

الصحابة : 1 - عن عبد الله بن عباس قال : نهى رسول الله صلى الله عليه وسلم عن

لبن الجلالة و عن أكل المجثمة و عن الشرب من في السقاء " . أخرجه أبو داود ( 2

/ 134 ) و النسائي ( 2 / 210 ) و الترمذي ( 1826 ) و الدارمي ( 2 / 83 و 89 ) و

ابن خزيمة ( 1 / 256 / 1 ) و ابن حبان ( 1363 ) و الحاكم ( 1 / 445 ) و البيهقي

( 9 / 334 ) و اللفظ له و أحمد ( 1 / 226 , 241 , 293 , 321 , 339 ) من طرق عن

قتادة عن عكرمة عنه به , إلا أن أبا داود قال : " ركوب " مكان " لبن " , و لم

يذكرهما الحاكم و صححه , و قال الترمذي : " حديث حسن صحيح " . قلت : و هو على

شرط البخاري , و قد أخرج الفقرة الأخيرة منه , و سبق تخريجه ( 399 ) .

2 - عن أبي ثعلبة الخشني قال : " نهى رسول الله صلى الله عليه وسلم عن الخطفة و

المجثمة و النهبة و عن أكل كل ذي ناب من السباع " . أخرجه الدارمي ( 2 / 85 ) و

البيهقي عن أبي أويس ابن عم مالك بن أنس عن الزهري عن أبي إدريس الخولاني عنه .

قلت : و إسناده حسن و هو على شرط مسلم , و أبو أويس اسمه عبد الله بن عبد الله

بن أويس . و رواه بقية عن بحير بن سعد عن خالد بن معدان عن جبير بن نفير عن أبي

ثعلبة به نحوه , و قال : و لا تحل المجثمة " . أخرجه النسائي ( 2 / 199 / 210 )

و أحمد ( 4 / 194 ) .

3 - عن جابر مرفوعا بلفظ : " و حرم المجثمة " . أخرجه أحمد ( 3 / 323 ) .

قلت : و رجاله على شرط مسلم .

4 - عن العرباض بن سارية مرفوعا مثل حديث جابر . أخرجه أحمد ( 4 / 127 ) . و

رجاله ثقات غير أم حبيبة بنت العرباض و هي مقبولة .

5 - عن أبي هريرة مرفوعا مثل حديث جابر . أخرجه أحمد ( 2 / 366 ) .

قلت : و إسناده حسن .

6 - عن سمرة قال : " نهى النبي صلى الله عليه وسلم أن تصبر البهيمة و أن يؤكل

لحمها إذا صبرت " . أخرجه العقيلي في " الضعفاء " من طريق الحسن عنه , و قال :

" جاء في النهي عن صبر البهيمة أحاديث جياد , و أما النهي عن أكلها فلا يعرف

إلا في هذا " . قلت : كذا قال , و يرده حديث الترجمة و حديث ابن عباس ( رقم 1 )

و قال الحافظ في " الفتح " ( 9 / 529 ) عقبه : " قلت : إن ثبت فهو محمول على

أنها ماتت بذلك بغير تذكية كما في المقتولة بالبندقة " .

( فائدة ) : المراد بالبندقة هنا كرة في حجم البندقة , تتخذ من طين , فيرمى بها

بعد أن تيبس , فالمقتول بها لا يحل لأنها لا تخرق و لا تجرح و إنما تقتل بالصدم

بخلاف البنادق الحديثة , التي يرمى بها بالبارود و الرصاص , فيحل لأن الرصاصة

تخرق خرقا زائدا على خرق السهم و الرمح , فلها حكمه . انظر " الروضة الندية "

لصديق حسن خان ( 2 / 187 ) .

2392 " نهانا عن التكلف ( للضيف ) " .

قال الألباني في " السلسلة الصحيحة " 5 / 511 :

أخرجه الحاكم ( 4 / 123 ) و ابن عدي ( ق 154 - 155 ) عن سليمان بن قرم عن

الأعمش عن شقيق قال : " دخلت أنا و صاحب لي على # سلمان # رضي الله عنه , فقرب

إلينا خبزا و ملحا , فقال : لولا أن رسول الله صلى الله عليه وسلم نهانا عن

التكلف , لتكلفت لكم . فقال صاحبي : لو كان في ملحنا سعتر , فبعث بمطهرته إلى

البقال , فرهنها , فجاء بسعتر , فألقاه فيه , فلما أكلنا قال صاحبي : الحمد لله

الذي قنعنا بما رزقنا . فقال سلمان : لو قنعت بما رزقت لم تكن مطهرتي مرهونة

عند البقال " . و قال الحاكم : " صحيح الإسناد " , و وافقه الذهبي . و قال ابن

عدي : " سليمان بن قرم مفرط في التشيع , و له أحاديث حسان أفرادات , و هو خير

من سليمان بن أرقم بكثير " . قلت : هو من رجال مسلم , و استشهد به البخاري , و

قال الحافظ " سيء الحفظ , يتشيع " . قلت : فحديثه يحتمل التحسين , و الحديث

صحيح لما له من الشواهد كما يأتي . و قال الهيثمي في " مجمع الزوائد " ( 8 /

179 ) : " رواه الطبراني , و رجاله رجال الصحيح غير محمد بن منصور الطوسي و هو

ثقة " . قلت : و الظاهر أنه عند الطبراني من طريق ابن قرم هذا . ثم تأكد ما

استظهرته بعد أن طبع " المعجم الكبير " , فهو فيه ( 6 / 288 / 6084 و 6085 ) .

و أخرجه ابن المبارك في " الزهد " ( 1404 ) : أخبرنا قيس بن الربيع : أنبأنا

عثمان بن شابور عن رجل عن سلمان به نحوه . قلت : و قيس بن الربيع سيء الحفظ , و

قد اضطرب في إسناده , فمرة رواه هكذا : عن رجل لم يسمه , و مرة سماه , فقال :

عن أبي وائل , و مرة قال : عن شقيق أو غيره . أخرجها أبو عمرو بن حيويه في

زياداته على " زهد ابن المبارك " ( 1404 - 1406 ) . و أخرجه أحمد ( 4 / 441 )

الرواية الأخيرة منها , و قال : " شك قيس " . و كذلك رواه الطبراني في " الكبير

" و " الأوسط " . ثم روى الحاكم من طريق الحسين بن محمد حدثنا الحسين بن الرماس

حدثنا عبد الرحمن بن مسعود العبدي قال : سمعت سلمان الفارسي يقول : " نهانا

رسول الله صلى الله عليه وسلم أن نتكلف للضيف " . ذكره الحاكم شاهدا للإسناد

الأول و أشار إلى تصحيحه , و قال الذهبي في " تلخيصه " : " قلت : سنده لين " .

قلت : عبد الرحمن بن مسعود مقبول عند الحافظ , و لم يوثقه غير ابن حبان . و

الحسن بن الرماس لم أعرفه . ثم تبين أنه الحسين بن الرماس , هكذا ذكره البخاري

و ابن أبي حاتم في كتابيهما , و لم يذكرا فيه جرحا و لا تعديلا . و ساق له

البخاري هذا الحديث بلفظ : " أمرنا أن لا نتكلف للضيف ما ليس عندنا , و أن نقدم

ما حضر " .

( تنبيه ) : تكرر تخريج هذا الحديث فيما يأتي ( 2440 ) فمعذرة , و إن كان هناك

لا يخلو من زيادة فائدة .

2393 " نهى عن الجداد بالليل و الحصاد بالليل . قال جعفر بن محمد : أراه من أجل

المساكين " .

قال الألباني في " السلسلة الصحيحة " 5 / 513 :

أخرجه ابن الأعرابي في " معجمه " ( ق 203 / 2 ) و البيهقي ( 4 / 133 ) و الخطيب

في " التاريخ " ( 12 / 372 ) من طرق عن # جعفر بن محمد عن أبيه عن جده - يعني

الحسين # - مرفوعا . قلت : و هذا إسناد صحيح على شرط مسلم . و قصر السيوطي في

تخريجه , فلم يعزه إلا للبيهقي ! و رمز لحسنه فقط كما قال المناوي , ثم قلده في

" التيسير " , فقال : " و إسناده حسن " !

و ( الجداد ) بفتح الجيم و الكسر : صرام النخل , و هو قطع ثمرتها .

2394 " نهى عن مطعمين : عن الجلوس على مائدة يشرب عليها الخمر و أن يأكل الرجل و هو

منبطح على بطنه " .

قال الألباني في " السلسلة الصحيحة " 5 / 513 :

أخرجه أبو داود ( 3774 ) و الحاكم ( 4 / 129 ) و ابن ماجة ( 3370 ) بالشطر

الثاني منه عن جعفر بن برقان عن الزهري عن # سالم عن أبيه #‎قال : فذكره . و

قال الحاكم : " صحيح على شرط مسلم ! و وافقه الذهبي ! و أعله أبو داود بقوله

عقبه : " هذا الحديث لم يسمعه جعفر من الزهري , و هو منكر " . ثم ساق بإسناده

الصحيح عن جعفر أنه بلغه عن الزهري بهذا الحديث . قلت : و جعفر ثقة من رجال

مسلم , لكنهم ضعفوا حديثه عن الزهري خاصة , و لذلك قال الحافظ : " صدوق , يهم

في حديث الزهري " . و ذكر الحافظ في " التهذيب " أن هذا الحديث مما أنكره

العقيلي أيضا من حديثه عن الزهري . قلت : لكن الحديث ثابت , فشطره الأول له

شواهد من حديث جابر و غيره , و هو مخرج في " الإرواء " رقم ( 1949 و 1982 ) و "

تخريج الحلال " . و الشطر الثاني , له شاهد من حديث علي , قال : " نهاني رسول

الله صلى الله عليه وسلم عن صلاتين و قراءتين و أكلتين و لبستين , نهاني أن

أصلي بعد الصبح حتى ترتفع الشمس و بعد العصر حتى تغرب الشمس , و أن آكل و أنا

منبطح على بطني , و نهاني أن ألبس الصماء و أحتبي في ثوب واحد ليس بين فرجي و

بين السماء ساتر " . أخرجه الحاكم ( 4 / 119 ) عن أبي أحمد الزبيري حدثنا عمر

بن عبد الرحمن عن زيد بن أسلم عن أبيه عنه . و قال : " صحيح الإسناد " , و

تعقبه الذهبي بقوله : " قلت : عمر واه " . قلت : لم ينكشف لي من هو ? بعد مزيد

البحث عنه , على أنه وقع في " تلخيص الذهبي " : " عمرو " بالواو . فالله أعلم .

و وجدت له شاهدا آخر بلفظ : " لا تأكل منكبا و لا تخطى رقاب الناس يوم الجمعة "

. رواه الطبراني في " الأوسط " ( 52 / 1 - زوائده ) و عنه ابن عساكر ( 13 / 196

/ 2 ) عن أبي اليمان الحكم بن نافع قال : أخبرنا أرطأة بن المنذر عن عبيد الله

بن رريق عن عمرو بن الأسود عن أبي الدرداء مرفوعا . و قال : " لا يروى عن أبي

الدرداء إلا بهذا الإسناد , تفرد به أرطأة " . قلت : و هو ثقة , و كذلك سائر

رواته غير عبيد الله بن رريق . ( كذا بالإهمال ) , و وقع في " ابن عساكر "

بإعجام الحرف الثاني بنسبته : ( الألهاني ) و لم أعرفه , و قد قال الهيثمي في "

المجمع " ( 5 / 24 ) : " رواه الطبراني في " الأوسط " و رجاله ثقات " .‏

( تنبيه ) : " منكبا " هكذا وقع مقيدا في " الزوائد " من الانكباب , و وقع في

" المجمع " و " ابن عساكر " : " متكئا " من الاتكاء , و بوب له الهيثمي : "

باب الأكل متكئا " . و الله أعلم . ثم تكشفت لي أمور : الأول : أن " عبد الله

بن رريق " وقع فيه خطآن : أحدهما : من الناسخ , و الصواب رواية : " عبد الله بن

رزيق " , كذا في نسخة جيدة من " المعجم الأوسط " ( 1 / 3 / 33 - بترقيمي ) .

و الآخر : من أحد الرواة , انقلب اسمه عليه , و الصواب فيه : " رزيق أبو عبد

الله " , نبه على ذلك الأمير ابن ماكولا في " الإكمال " ( 4 / 54 ) , و كذلك

أوردوه في كتب التراجم , مثل : " التاريخ " و " الجرح " و " ثقات ابن حبان " (

4 / 239 ) و غيرها .

الثاني : أن الرجل معروف , و لكنه مختلف فيه , فقال أبو زرعة : " لا بأس به " .

و ذكره ابن حبان في " الثقات " كما تقدم , و لكنه تناقض فأورده في " الضعفاء "

أيضا ( 1 / 301 ) , فقال : " ينفرد بأشياء لا تشبه حديث الأثبات , لا يجوز

الاحتجاج به إلا عند الوفاق " . و لذلك قال الحافظ في " التقريب " : " صدوق له

أوهام " .

الثالث : أن الهيثمي تناقض فيه أيضا , فقد رأيت آنفا أنه وثق رجاله دون استثناء

, ثم رأيته قال في موضع آخر ( 2 / 178 ) : " رواه الطبراني في " الأوسط " و فيه

عبد الله بن زريق - كذا - قال الأزدي : لا يصح حديثه " . و قلده المعلق على "

المعجم الأوسط " ( 1 / 50 و 52 ) كعادته , فإن الرجل لا علم عنده بهذا الفن , و

كل ما أثقل به كاهل الحواشي و التعليقات إنما هو مجرد النقل الذي لا يعجز عنه

أي طالب علم ! و يبدو لي أن الهيثمي بعد أن ذكر هذا عن الأزدي , تبين له ما سبق

تحقيقه أن عبد الله بن رزيق هو رزيق أبو عبد الله , و بناء عليه وثق رجاله

لتوثيق أبي زرعة و ابن حبان إياه , و لعله لم يتنبه لتناقض ابن حبان فيه . و

الله أعلم .

الرابع : أن الصواب في متن الحديث : " متكئا " لأمرين : أحدهما : أنه كذلك في

النسخة التي سبقت الإشارة إليها من " الأوسط " . و الآخر : أنه وقع كذلك في "

ضعفاء ابن حبان " , و في " الجامع الكبير " للسيوطي معزوا للطبراني و ابن عساكر

. و عليه فلا يصلح الاستشهاد به لحديث الترجمة كما هو ظاهر . و الله أعلم .

2395 " نهى عن المفدم " .

قال الألباني في " السلسلة الصحيحة " 5 / 517 :

أخرجه ابن ماجة ( 2 / 377 ) عن يزيد بن أبي زياد عن الحسن بن سهيل عن # ابن عمر

# مرفوعا . قال يزيد : " قلت للحسن : ما المفدم ? قال : المشبع بالعصفر " .

قلت : و هذا إسناد ضعيف , و الحسن بن سهيل قال الذهبي : " ما علمت روى عنه غير

يزيد بن أبي زياد الكوفي , و لكن ذكره ابن حبان في ( الثقات ) " . قلت : و

توثيقه غير معتد به و الحالة هذه لما عرف من توثيقه المجهولين , حتى الذين يقول

هو فيهم : " لا أعرفه و لا أعرف أباه " . و يزيد بن أبي زياد - و هو الهاشمي

مولاهم - ضعيف . لكن للحديث شاهد من حديث علي رضي الله عنه قال : " نهاني حبي

صلى الله عليه وسلم عن ثلاث - لا أقول : نهى الناس - نهاني عن تختم الذهب و عن

لبس القسي و عن العصفر المفدم " . أخرجه النسائي ( 1 / 168 و 2 / 287 ) عن داود

بن قيس عن إبراهيم بن عبد الله بن حنين عن أبيه عن ابن عباس عنه . قلت : و هذا

إسناد صحيح على شرط مسلم . و تابعه الضحاك بن عثمان عن إبراهيم بن حنين به إلا

أنه قال : " و عن لبس المفدم و المعصفر " . أخرجه النسائي أيضا ( 1 / 160 و 2 /

287 ) , و زاد : " و عن القراءة في الركوع " . و إسناده صحيح على شرط مسلم أيضا

, و قد أخرجه في " صحيحه " ( 6 / 144 ) من طرق أخرى عن إبراهيم بن عبد الله به

, دون قوله : " المفدم " . و هو رواية لابن ماجة . و أخرجه أحمد ( 1 / 71 ) من

طريق أخرى عن عبيد الله - يعني ابن عبد الله بن موهب - : أخبرني عمي عبيد الله

بن عبد الرحمن بن موهب عن أبي هريرة عنه به مختصرا , و فيه قصة . و هذا إسناد

ضعيف لضعف عبيد الله بن عبد الرحمن بن موهب , و لم يذكروا له رواية عن أبي

هريرة , و الظاهر أنه لم يسمع منه . و الراوي عنه هو عبيد الله بن عبد الرحمن

بن عبد الله بن موهب التميمي ضعيف أيضا .

( تنبيه ) : قال البوصيري في " زوائد ابن ماجة " تعليقا على حديث الترجمة ( 218

/ 1 ) : " هذا إسناد صحيح , و له شاهد من حديث علي بن أبي طالب , رواه مسلم و

أصحاب " السنن " الأربعة , و رواه أبو بكر بن أبي شيبة في " مسنده " بهذا

الإسناد , و بزيادة في أوله " ! و فيه أمور لا تخفى على القارىء اللبيب , أهمها

أن لفظ : " المفدم " عن علي ليس إلا عند النسائي . هذا و لعل النهي أن لبس

الثوب المشبع حمرة لأنه تشبه بالكفار لحديث : " إن هذه من ثياب الكفار , فلا

تلبسها " . رواه مسلم , و تقدم تخريجه برقم ( 1704 ) . أو لأنه من لباس النساء

كما يشعر به حديث آخر عنده ( 6 / 144 ) عن عبد الله بن عمرو قال : " رأى النبي

صلى الله عليه وسلم علي ثوبين معصفرين , فقال : أأمك أمرتك بهذا ? ! قلت :

أغسلهما ? قال : بل أحرقهما " . و الله أعلم .

2396 " نهى عن ميثرة الأرجوان " .

قال الألباني في " السلسلة الصحيحة " 5 / 519 :

أخرجه الترمذي ( 2789 ) عن الحسن عن # عمران بن حصين # مرفوعا , و قال : " حديث

حسن غريب " . قلت : و رجاله ثقات , لكن الحسن مدلس , و قد عنعنه . و له شاهد من

حديث علي قال : " نهى عن ميثار الأرجوان " . أخرجه أبو داود ( 2 / 175 ) و

النسائي ( 2 / 288 ) عن هشام عن محمد عن عبيدة عنه . قلت : و هذا إسناد صحيح .

و أخرجه أبو داود أيضا و النسائي ( 2 / 287 ) و ابن ماجة ( 3654 ) عن أبي إسحاق

عن هبيرة عن علي قال : " نهى رسول الله صلى الله عليه وسلم عن خاتم الذهب و عن

لبس القسي و الميثرة الحمراء " . قلت : و إسناده جيد . و له عند النسائي ( 2 /

287 و 302 ) طريقان آخران عن علي . و طريق آخر عند أحمد ( 1 / 147 ) . و له

شاهد من حديث البراء بن عازب عند البخاري و غيره و هو مخرج في " المشكاة " (

4358 - التحقيق الثاني ) و " آداب الزفاف " ( 125 ) . و في " صحيح مسلم " ( 6 /

139 - 140 ) عن ابن عمر : " أن ميثرته كانت أرجوانا " . قال ذلك ردا على من نسب

إليه أنه يحرم ميثرة الأرجوان !

2397 " نهى عن سب الأموات " .

قال الألباني في " السلسلة الصحيحة " 5 / 520 :

أخرجه الحاكم ( 1 / 385 ) عن شعبة عن مسعر عن زياد بن علاقة عن عمه : " أن

المغيرة بن شعبة سب علي بن أبي طالب , فقام إليه # زيد بن أرقم # فقال : يا

مغيرة ! ألم تعلم أن رسول الله صلى الله عليه وسلم نهى عن سب الأموات ? فلم تسب

عليا و قد مات ? ! " , و قال : " صحيح على شرط مسلم " , و وافقه الذهبي .

قلت : و هو كما قالا , و عم زياد بن علاقة اسمه قطبة بن مالك , و قد اختلف في

إسناده على مسعر , فرواه شعبة عنه هكذا , و خالفه محمد بن بشر فقال : حدثنا

مسعر عن الحجاج مولى بني ثعلبة عن قطبة بن مالك عم زياد بن علاقة قال : " نال

المغيرة بن شعبة من علي , فقال زيد بن أرقم ... " الحديث . أخرجه أحمد ( 4 /

369 ) و أبو نعيم في " أخبار أصبهان " ( 2 / 153 ) . و تابعه وكيع : حدثنا مسعر

عن أبي أيوب مولى بني ثعلبة عن قطبة بن مالك به . أخرجه أحمد ( 4 / 371 ) . و

أبو أيوب هذا هو الحجاج الذي في الطريق التي قبلها , و اسم أبيه أيوب كما في "

تعجيل المنفعة " , و أفاد أنه مجهول الحال . و خالفهم سفيان الثوري فقال : عن

زياد بن علاقة عن المغيرة بن شعبة قال : فذكر الحديث مرفوعا , و جعله من مسند

المغيرة ! أخرجه أحمد ( 4 / 252 ) و الترمذي ( 1983 ) و ابن حبان ( 1987 ) .

و في رواية لأحمد من طريق عبد الرحمن : حدثنا سفيان عن زياد بن علاقة قال :

سمعت رجلا عند المغيرة بن شعبة قال : فذكره مرفوعا بلفظ : " لا تسبوا الأموات ,

فتؤذوا الأحياء " . فهذا اختلاف شديد على زياد بن علاقة , يتلخص في الوجوه

التالية : 1 - عنه عن عمه قطبة بن مالك عن زيد بن أرقم مرفوعا .

2 - عنه عن المغيرة بن شعبة مرفوعا . 3 - عنه عن رجل مرفوعا . و لعل الوجه

الأول هو أرجح الوجوه لمطابقته للرواية الراجحة من روايتي الحجاج بن أيوب عن

قطبة بن مالك عن زيد به , و قد عرفت أنه صحيح السند . و له شاهد من حديث عائشة

عند البخاري و غيره , و هو مخرج في " الروض النضير " ( 1 / 437 ) . و ثان من

حديث ابن عباس في سنده ضعيف كما بينته في " تخريج الترغيب " ( 4 / 175 ) .

و ثالث من حديث عائشة أيضا . أخرجه أبو نعيم في " الحلية " ( 10 / 395 ) .

2398 " نهى عن صوم ستة أيام من السنة : ثلاثة أيام التشريق و يوم الفطر و يوم الأضحى

و يوم الجمعة مختصة من الأيام " .

قال الألباني في " السلسلة الصحيحة " 5 / 522 :

أخرجه الطيالسي في " مسنده " ( 1 / 191 ) : حدثنا الربيع عن يزيد الرقاشي عن #

أنس # مرفوعا . قلت : و هذا إسناد ضعيف , الرقاشي ضعيف . و الربيع - و هو ابن

صبيح - صدوق سيء الحفظ . و من طريقه أخرجه الطحاوي في " شرح المعاني " ( 1 /

429 و 430 ) لكنه لم يذكر يوم الجمعة و الفطر . و كذلك أخرجه هو و أبو يعلى ( 3

/ 1016 ) من طريق الربيع أيضا , و مرزوق أبي عبد الله الشامي قالا : حدثنا يزيد

الرقاشي به . و مرزوق هذا قال ابن معين : " ليس به بأس " . و ذكره ابن حبان في

" الثقات " . و للحديث شواهد , فروى عبد الله بن سعيد عن أبيه ( و قيل : عن جده

) عن أبي هريرة مرفوعا به نحوه , إلا أنه ذكر : " آخر يوم من شعبان يوصل برمضان

" , بدل : " يوم الجمعة " . أخرجه البزار ( ص 104 - زوائده ) و ابن عدي ( 213 /

1 - 2 ) و البيهقي ( 4 / 208 ) و قال : " عبد الله بن سعيد المقبري غير قوي " .

كذا قال و هو أسوأ حالا مما ذكر , فإنه متروك كما في " التقريب " , و قال ابن

عدي : " عامة ما يرويه الضعف عليه بين " . و قال الهيثمي في " مجمع الزوائد " (

3 / 303 ) : " رواه البزار , و فيه عبد الله بن سعيد المقبري , و هو ضعيف " ! و

قال في حديث أنس : " رواه أبو يعلى , و هو ضعيف من طرقه كلها " . و الحديث صحيح

, فقد جاء مفرقا عن أبي هريرة في أحاديث : الأول : روى صالح بن أبي الأخضر عن

ابن شهاب عن ابن المسيب عنه : " أن رسول الله صلى الله عليه وسلم أمر عبد الله

بن حذافة أن يطوف في أيام منى : ألا لا تصوموا هذه الأيام , فإنها أيام أكل و

شرب و ذكر الله " . أخرجه الطحاوي و أحمد ( 2 / 513 و 535 ) . و له عند أحمد و

غيره طريق أخرى و شواهد كثيرة , سبق تخريجها برقم ( 1282 ) .

الثاني : عن الأعرج عنه : " أن رسول الله صلى الله عليه وسلم نهى عن صيام يومين

, يوم الأضحى و يوم الفطر " . أخرجه الشيخان و البيهقي ( 4 / 297 ) و غيرهم و

له شواهد خرجتها في " الإرواء " ( 944 ) .

الثالث : عن أبي صالح عنه مرفوعا بلفظ : " لا تصوموا يوم الجمعة , إلا و قبله

يوم , أو بعده يوم " . أخرجه الترمذي و غيره و مسلم من طريق أخرى عنه نحوه , و

هما مخرجان فيما تقدم برقم ( 980 و 981 ) .

الرابع : عن أبي سلمة عنه مرفوعا بلفظ : " لا تقدموا قبل رمضان بيوم أو يومين ,

إلا أن يكون رجلا كان يصوم صياما , فيصومه " . أخرجه مسلم و أصحاب السنن " و

البيهقي ( 4 / 207 ) و الطيالسي ( 1 / 182 ) و أحمد ( 2 / 234 و 281 ) . و له

شاهد من حديث ابن عباس , مخرج في " الإرواء " ( 894 ) . و اعلم أنه قد صح النهي

عن صوم يوم السبت إلا في الفرض , و لم يستثن عليه الصلاة و السلام غيره , و هذا

بظاهره مخالف لما تقدم من إباحة صيامه مع صيام يوم الجمعة , فإما أن يقال

بتقديم الإباحة على النهي , و إما بتقديم النهي على الإباحة , و هذا هو الأرجح

عندي , و شرح ذلك لا يتسع له المجال الآن , فمن رامه , فعليه بكتابي " تمام

المنة في التعليق على فقه السنة " ( 405 - 408 / طبعة عمان ) .

2399 " نهى عن محاشي النساء " .

قال الألباني في " السلسلة الصحيحة " 5 / 524 :

أخرجه الطبراني في " المعجم الأوسط " ( 1 / 196 / 1 - زوائد المعجمين ) عن علي

بن بحر عن ابن أبي فديك عن الضحاك بن عثمان عن محمد بن المنكدر عن # جابر بن

عبد الله # مرفوعا , و قال : " لم يروه عن الضحاك إلا ابن أبي فديك , تفرد به

علي " . قلت : و هو ثقة فاضل , و من فوقه ثقات من رجال مسلم , فالإسناد جيد

صحيح . و للحديث شاهد من حديث عقبة بن عامر مخرج في " آداب الزفاف " ( ص 31 ) .

( محاشي النساء ) : قال ابن الأثير في " النهاية " : " هكذا جاء في رواية , و

هي جمع " محشاة " , لأسفل مواضع الطعام من الأمعاء , فكنى به عن الأدبار " .

2400 " هذا القرع - هو الدباء - نكثر به طعامنا " .

قال الألباني في " السلسلة الصحيحة " 5 / 525 :

أخرجه الترمذي في " الشمائل " ( ص 104 ) و ابن ماجة ( 2 / 311 ) و أحمد ( 4 /

352 ) و الطبراني في " الكبير " ( 2080 و 2085 ) و أبو الشيخ في " أخلاق النبي

صلى الله عليه وسلم " ( ص 214 ) عن إسماعيل بن أبي خالد عن # حكيم بن جابر عن

أبيه # قال : " دخلت على النبي صلى الله عليه وسلم في بيته , و عنده هذه الدباء

, فقلت : أي شيء هذا ? قال : " فذكره . قلت : و هذا إسناد صحيح , رجاله ثقات ,

رجال الشيخين غير حكيم بن جابر , و هو ثقة . و أبوه جابر قال الترمذي : " هو

جابر بن طارق , و يقال : ابن أبي طارق , و هو رجل من أصحاب رسول الله صلى الله

عليه وسلم , و لا نعرف له إلا هذا الحديث الواحد " .


السلسلة الصحيحة - الأحاديث من 2401 إلى 2500

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 2401 إلى 2500

2401 " هذه , ثم ظهور الحصر . قاله صلى الله عليه وسلم لأزواجه في حجة الوداع " .

قال الألباني في " السلسلة الصحيحة " 5 / 525 :

ورد من حديث # أبي واقد الليثي و أبي هريرة و زينب بنت جحش و سودة بنت زمعة و

أم سلمة و عبد الله بن عمر # .

1 - أما حديث أبي واقد , فأخرجه أبو داود ( 1 / 272 ) و أحمد ( 5 / 218 و 219 )

و الطبراني في " المعجم الكبير " ( 1 / 239 / 2 ) و ابن عساكر في " التاريخ " (

16 / 32 / 2 ) عن أحمد كلهم عن عبد العزيز بن محمد الدراوردي عن زيد بن أسلم عن

واقد بن أبي واقد عن أبيه : " أن النبي صلى الله عليه وسلم قال لنسائه في حجة

الوداع : ... " فذكره . قلت : و رجاله ثقات , رجال مسلم غير واقد بن أبي واقد ,

قال الحافظ : " يقال : له صحبة , و قيل : بل هو في الثالثة " .

2 - و أما حديث أبي هريرة فيرويه ابن أبي ذئب عن صالح مولى التوأمة عنه . أخرجه

أحمد ( 2 / 446 و 6 / 324 ) و ابن سعد في " الطبقات " ( 8 / 55 و 207 - 208 ) و

البغوي في " حديث علي بن الجعد " ( 12 / 127 / 2 ) . قلت : و هذا إسناد جيد كما

تقدم تحقيقه في حديث : " من صلى على جنازة .. " ( 2351 ) .

3 و 4 - و أما حديث زينب و سودة , ففي رواية لأحمد و ابن سعد في حديث أبي هريرة

السابق : " قال : فكن كلهن يحججن إلا زينب بنت جحش و سودة بنت زمعة , و كانتا

تقولان : والله لا تحركنا دابة بعد أن سمعنا ذلك من النبي صلى الله عليه وسلم (

و في رواية : بعد قول رسول الله صلى الله عليه وسلم ) : هذه ثم ظهور الحصر " .

5 - و أما حديث أم سلمة , فيرويه محمد بن خالد الحنفي حدثنا عبد الله بن جعفر

المخرمي عن عثمان الأخنسي عن عبد الرحمن بن سعد بن يربوع عنها قالت : قال لنا

رسول الله صلى الله عليه وسلم في حجة الوداع : " إنما هي هذه الحجة , ثم الجلوس

على ظهور الحصر في البيوت " . أخرجه أبو يعلى ( ق 314 / 2 - مصورة المكتب ) .

قلت : و رجاله ثقات غير محمد بن خالد الحنفي , قال الحافظ : " صدوق يخطىء " . و

قال المنذري في " الترغيب " ( 2 / 135 ) : " رواه الطبراني في " الكبير " و أبو

يعلى , و رجاله ثقات " .

6 - و أما حديث ابن عمر فيرويه عاصم بن عمر عن عبد الله بن دينار عن ابن عمر

مرفوعا , مثل حديث أم سلمة , إلا أنه لم يقل : " في البيوت " . أخرجه الطبراني

في " الأوسط " ( 1 / 112 / 1 ) , و قال الهيثمي ( 3 / 214 ) : " و عاصم بن عمر

العمري وثقه ابن حبان , و قال : يخطىء . و ضعفه الجمهور " .

2402 " هدم - أو قال : حرم - المتعة : النكاح و الطلاق و العدة و الميراث " .

قال الألباني في " السلسلة الصحيحة " 5 / 527 :

أخرجه ابن حبان ( 1267 ) و الدارقطني ( 398 ) و البيهقي ( 7 / 207 ) عن مؤمل

ابن إسماعيل حدثنا عكرمة بن عمار حدثنا سعيد المقبري عن # أبي هريرة # : " أن

النبي صلى الله عليه وسلم لما خرج نزل ثنية الوداع , فرأى مصابيح , و سمع

نساء يبكين , فقال : ما هذا ? فقالوا : يا رسول الله ! نساء كانوا تمتعوا منهن

أزواجهن , فقال رسول الله صلى الله عليه وسلم : ... " فذكره . قلت : و هذا

إسناد ضعيف , عكرمة بن عمار مع أنه من رجال مسلم , فإنه كما قال الحافظ : "

صدوق يغلط " . و مؤمل بن إسماعيل صدوق سيء الحفظ . لكن يشهد له ما روى عبد الله

بن لهيعة عن موسى بن أيوب عن إياس بن عامر عن علي بن أبي طالب قال : " نهى رسول

الله صلى الله عليه وسلم عن المتعة . قال : و إنما كانت لمن لم يجد , فلما أنزل

النكاح و الطلاق و العدة و الميراث بين الزوج و المرأة نسخت " . أخرجه

الدارقطني و البيهقي . و هذا إسناد لا بأس به في الشواهد , رجاله صدوقون , على

ضعف في حفظ ابن لهيعة . ثم روى البيهقي بسند جيد عن سعيد بن المسيب قال : " نسخ

المتعة الميراث " . و عن بسام الصيرفي قال : " سألت جعفر بن محمد عن المتعة - و

وصفتها له - فقال لي : ذلك الزنا " . و سنده جيد أيضا .

2403 " هل تدري أين تغرب هذه ? قلت : الله و رسوله أعلم . قال : فإنها تغرب في عين

حامية " .‏

قال الألباني في " السلسلة الصحيحة " 5 / 528 :

أخرجه أبو داود ( 4002 ) و اللفظ له , و أحمد ( 5 / 165 ) عن يزيد بن هارون عن

سفيان بن حسين عن الحكم بن عتيبة عن إبراهيم التيمي عن أبيه عن # أبي ذر # قال

: " كنت رديف رسول الله صلى الله عليه وسلم و هو على حمار و الشمس عند غروبها

, فقال ...‏" فذكره . و زاد أحمد : " تنطلق , حتى تخر لربها عز وجل ساجدة تحت

العرش , فإذا حان خروجها أذن الله لها فتخرج , فتطلع , فإذا أراد أن يطلعها حيث

تغرب حبسها , فتقول : يا رب ! إن مسيري بعيد , فيقول لها اطلعي من حيث غبت ,

فذلك حين لا ينفع نفسا إيمانها " . قلت : و إسناده صحيح على شرط مسلم , و قد

أخرجه هو ( 1 / 96 ) و البخاري ( 3 / 318 ) و الطيالسي ( 460 ) و أحمد أيضا ( 5

/ 145 , 152 / 177 ) من طرق أخرى عن إبراهيم بن يزيد التيمي به دون ذكر الغروب

في العين الحامية .

2404 " والذي نفس محمد بيده , ما أصبح عند آل محمد صاع حب و لا صاع تمر " .

قال الألباني في " السلسلة الصحيحة " 5 / 529 :

أخرجه ابن ماجة ( 2 / 537 ) و أحمد ( 3 / 238 ) عن الحسن بن موسى أنبأنا شيبان

عن قتادة عن # أنس # قال : سمعت رسول الله صلى الله عليه وسلم . قلت : و هذا

إسناد صحيح على شرط الشيخين . و تابعه هشام بن أبي عبد الله عن قتادة به , إلا

أنه قال : " ما أمسى عند ... " دون طرفه الأول . أخرجه أحمد ( 3 / 133 و 208 )

و البخاري ( 4 / 242 ) و الترمذي ( 1215 ) و قال : " حديث حسن صحيح " , و في

رواية للبخاري ( 5 / 105 ) من هذا الوجه بلفظ : " ما أصبح لآل محمد صلى الله

عليه وسلم إلا صاع , و لا أمسى " .

2405 " والذي نفس محمد بيده , ما من عبد يؤمن , ثم يسدد إلا سلك به في الجنة و أرجو

أن لا يدخلوها حتى تبوءوا أنتم و من صلح من زرياتكم مساكن في الجنة , و لقد

وعدني ربي عز وجل أن يدخل الجنة من أمتي سبعين ألفا بغير حساب " .

قال الألباني في " السلسلة الصحيحة " 5 / 529 :

أخرجه ابن ماجة ( 2 / 574 ) و ابن خزيمة في " التوحيد " ( ص 87 ) و ابن حبان (

9 - موارد ) و الطيالسي ( 1 / 27 ) و أحمد ( 4 / 16 ) عن يحيى بن أبي كثير قال

: حدثنا هلال بن أبي ميمونة قال : حدثني عطاء بن يسار قال : حدثني # رفاعة بن

عرابة الجهني # مرفوعا . قلت : و هذا إسناد صحيح على شرط الشيخين .

2406 " والله لا تجدون بعدي أعدل عليكم مني " .

قال الألباني في " السلسلة الصحيحة " 5 / 530 :

أخرجه أحمد ( 3 / 65 ) : حدثنا محمد بن مصعب حدثنا الأوزاعي عن الزهري عن أبي

سلمة و الضحاك المشرقي عن # أبي سعيد الخدري # قال : " بينا رسول الله صلى الله

عليه وسلم ذات يوم يقسم مالا إذ أتاه ذو الخويصرة - رجل من بني تميم - فقال :

يا محمد ! اعدل , فوالله ما عدلت منذ اليوم ! فقال النبي صلى الله عليه وسلم :

( فذكره ) ثلاث مرات , فقال عمر : يا رسول الله ! أتأذن لي فأضرب عنقه ? فقال :

لا , إن له أصحابا يحقر أحدكم صلاته مع صلاتهم ... " الحديث . قلت : و هذا

إسناد رجاله ثقات , رجال الشيخين , غير محمد بن مصعب , ففيه ضعف , لكن الحديث

صحيح , فقد أخرجه مسلم ( 3 / 122 ) من طريق يونس عن ابن شهاب به نحوه , لكن ليس

فيه حديث الترجمة . و يشهد له حديث الأزرق بن قيس عن شريك بن شهاب قال : " كنت

أتمنى أن ألقى رجلا من أصحاب النبي صلى الله عليه وسلم أسأله عن الخوارج ,

فلقيت أبا برزة الأسلمي في يوم عيد في ناس من أصحابه , فقلت له : هل سمعت رسول

الله صلى الله عليه وسلم يحدث في الخوارج ? قال أبو برزة : سمعت رسول الله

بأذني , و رأيته بعيني , أتي رسول الله صلى الله عليه وسلم بمال ( الأصل : بملل

, و هو خطأ . و في رواية : بدنانير من أرض ) , فقسمه , فجاء رجل , مطموم الشعر

, عليه ثوبان أبيضان , فأعطى من عن يمينه و من عن شماله و لم يعطه شيئا , فجاء

من ورائه فقال : والله يا محمد ! ما عدلت , فقال رسول الله صلى الله عليه وسلم

... " فذكره . أخرجه الطيالسي ( 2 / 183 - 184 ) و عنه النسائي ( 2 / 174 - 175

) و الحاكم ( 2 / 146 ) و أحمد ( 4 / 421 - 422 و 424 ) كلهم من طريق حماد بن

سلمة عن الأزرق بن قيس به . و قال الحاكم : " صحيح على شرط مسلم " , و أقره

الذهبي فلم يتعقبه بشيء , و الأزرق هذا لم يخرج له مسلم شيئا و إنما هو من رجال

البخاري , فالحديث صحيح فقط , و قد وثقه النسائي و ابن سعد و ابن معين و

الدارقطني و ابن حبان , و قد قصر المناوي تبعا للهيثمي ( 6 / 229 ) حينما

اقتصرا على قولهما : " وثقه ابن حبان " فقط ! و شاهد آخر من رواية عطاء بن

السائب عن بلال بن بقطر عن أبي بكرة قال : " أتي رسول الله صلى الله عليه وسلم

بدنانير ... " , الحديث نحوه . أخرجه أحمد ( 5 / 42 ) . و بلال هذا لم يوثقه

غير ابن حبان ( 4 / 65 ) . و عطاء كان اختلط .

2407 " والله , لا يلقي الله حبيبه في النار " .

قال الألباني في " السلسلة الصحيحة " 5 / 531 :

أخرجه الحاكم ( 4 / 177 ) و أحمد ( 3 / 104 و 235 ) عن حميد عن # أنس # رضي

الله عنه قال : " مر النبي صلى الله عليه وسلم بأناس من أصحابه , و صبي بين

ظهراني الطريق , فلما رأت أمه الدواب خشيت على ابنها أن يوطأ , فسعت والهة ,

فقالت : ابني ! ابني ! فاحتملت ابنها , فقال القوم : يا نبي الله ! ما كانت هذه

لتلقي ابنها في النار , فقال رسول الله صلى الله عليه وسلم : لا والله ... "

الحديث . و قال الحاكم " صحيح على شرط الشيخين " , و وافقه الذهبي , و هو كما

قالا : و له شاهد من حديث عمر بن الخطاب نحوه . أخرجه مسلم ( 8 / 97 ) .

2408 " وجب الخروج على كل ذات نطاق . يعني في العيدين " .

قال الألباني في " السلسلة الصحيحة " 5 / 532 :

أخرجه الطيالسي ( 1 / 146 ) و أحمد ( 6 / 358 ) و عنه أبو نعيم في " الحلية " (

7 / 163 ) و البيهقي ( 3 / 306 ) و الخطيب ( 4 / 63 ) عن طلحة بن مصرف عن امرأة

من بني عبد القيس عن # أخت عبد الله بن رواحة الأنصاري # عن رسول الله صلى الله

عليه وسلم أنه قال : فذكره . قلت : و رجاله ثقات , رجال الشيخين غير المرأة

القيسية , فلم أعرفها . لكن يشهد للحديث حديث أم عطية مرفوعا : " لتخرج العواتق

و ذوات الخدور و الحيض , فيشهدن الخير و دعوة المؤمنين , و يعتزلن الحيض المصلى

" . أخرجه البخاري ( 3 / 469 - طبع الخطيب ) و البيهقي ( 3 / 306 ) . و روى ابن

أبي شيبة ( 2 , 182 ) عن طلحة اليامي أيضا قال : قال أبو بكر : " حق على كل ذات

نطاق الخروج إلى العيدين " . و رجاله ثقات رجال الشيخين .

2409 " وجبت صدقتك و رجعت إليك حديقتك " .

قال الألباني في " السلسلة الصحيحة " 5 / 532 :

أخرجه ابن ماجة ( 2395 ) و أحمد ( 2 / 185 ) و البزار ( 145 - زوائده ) عن عبيد

الله عن عبد الكريم عن # عمرو بن شعيب عن أبيه عن جده # قال : " جاء رجل إلى

النبي صلى الله عليه وسلم فقال : إني أعطيت أمي حديقة لي , و إنها ماتت و لم

تترك وارثا غيري , فقال رسول الله صلى الله عليه وسلم : ... " . فذكره .

قلت : و هذا إسناد حسن للخلاف المعروف في عمرو بن شعيب عن أبيه عن جده . و له

شاهد من حديث عبد الله بن عطاء عن عبد الله بن بريدة عن أبيه قال : " بينا أنا

جالس عند رسول الله صلى الله عليه وسلم إذ أتته امرأة , فقالت : إني تصدقت على

أمي بجارية و إنها ماتت ? قال : فقال : وجب أجرك , و ردها عليك الميراث " .

أخرجه مسلم ( 3 / 156 - 157 ) و ابن ماجة ( 2394 ) و غيرهما . و هناك قصة ثالثة

رواها جابر بن عبد الله : " أن رجلا من الأنصار أعطى أمه حديقة من نخل حياتها ,

فماتت , فجاء إخوته فقالوا : نحن فيه شرع سواء , فأبى , فاختصموا إلى النبي صلى

الله عليه وسلم , فقسمها بينهم ميراثا " . أخرجه أحمد ( 3 / 299 ) من طريقين عن

سفيان الثوري عن حميد بن قيس الأعرج عن محمد بن إبراهيم عنه . قلت : و هذا

إسناد صحيح على شرط الشيخين . و خالفهما معاوية بن هشام حدثنا سفيان عن حبيب -

يعني ابن أبي ثابت - عن الأعرج عن طارق المكي عن جابر نحوه , و فيه : " فقال

ابنها : إنما أعطيتها حياتها - و له أخوة - فقال رسول الله صلى الله عليه وسلم

: هي لها حياتها و موتها . قال : كنت تصدقت بها عليها . قال : ذلك أبعد لك " .

أخرجه أبو داود ( 3557 ) . و معاوية بن هشام - و هو القصار الكوفي - و إن كان

صدوقا من رجال مسلم , فقد قال الحافظ : " له أوهام " . فيخشى أن يكون وهم على

الثوري في روايته عنه عن حبيب ...‏خلافا لرواية الثقتين المشار إليهما في رواية

أحمد . على أن حبيبا مدلس .

2410 " وصب المؤمن كفارة لخطاياه " .

قال الألباني في " السلسلة الصحيحة " 5 / 534 :

أخرجه ابن أبي الدنيا في " المرض و الكفارات " ( ق 164 / 1 و 172 / 1 ) و

الحاكم ( 1 / 347 ) عن عبيد الله بن موسى : أنبأ إسرائيل عن عبد الله بن

المختار عن ابن سيرين عن # أبي هريرة # قال : سمعت رسول الله صلى الله عليه

وسلم يقول : فذكره . و قال الحاكم : " صحيح " , و وافقه الذهبي . قلت : و هو

على شرط مسلم . ذكره الحاكم شاهدا . و أعله ابن أبي حاتم بعلة عجيبة , فقال في

" العلل " ( 2 / 167 ) : " كنت أستغرب هذا الحديث , فنظرت , فإذا هو وهم , و

رواه حماد بن زيد عن أيوب عن محمد بن سيرين عن أبي الرباب القشيري عن أبي

الدرداء أنه قال : " وصب المؤمن ... " من قوله , غير مرفوع " . و للحديث شواهد

كثيرة , استقصى كثيرا منها المنذري في آخر " الترغيب " و سبق طائفة منها ,

فانظر مثلا الأحاديث : ( 272 و 714 و 1103 و 1611 ) .

( الوصب ) : الوجع و المرض .

2411 " ولد آدم كلهم تحت لوائي يوم القيامة , و أنا أول من تفتح له أبواب الجنة " .

قال الألباني في " السلسلة الصحيحة " 5 / 535 :

رواه لوين في " حديثه " ( 1 / 1 - قطعة منه ) : أخبرنا حديج عن أبي إسحاق عن

عامر - و ليس بالشعبي - عن صلة بن زفر عن # حذيفة بن اليمان # قال : قال أصحاب

النبي صلى الله عليه وسلم : إبراهيم خليل الله و عيسى كلمة الله و روحه و موسى

كلمه الله تكليما , فماذا أعطيت يا رسول الله ? قال : فذكره . قلت : و هذا

إسناد رجاله ثقات , رجال مسلم غير حديج - و هو ابن معاوية بن حديج - قال الحافظ

: " صدوق يخطىء " . و عامر هو ابن سعد البجلي . و أبو إسحاق هو عمرو بن عبد

السبيعي , و هو مدلس مختلط . لكن الحديث صحيح , فقد جاء مفرقا في حديثين سبق

تخريجهما برقمي ( 774 و 1571 ) .

2412 " ويل للمكثرين , إلا من قال بالمال هكذا و هكذا و هكذا و هكذا , أربع : عن

يمينه و عن شماله و من قدامه و من ورائه " .‏

قال الألباني في " السلسلة الصحيحة " 5 / 535 :

أخرجه ابن ماجة ( 2 / 532 ) عن محمد بن أبي ليلى عن عطية العوفي عن # أبي سعيد

الخدري # مرفوعا . قلت : و هذا إسناد ضعيف , عطية العوفي ضعيف مدلس . و محمد -

و هو ابن عبد الرحمن بن أبي ليلى - سيء الحفظ . و قد تابعه الأعمش عن عطية بلفظ

: " هلك المكثرون ... و قليل ما هم " . أخرجه أحمد ( 3 / 31 و 52 ) و أبو يعلى

( 1 / 303 ) . و يشهد له ما رواه أبو إسحاق عن كميل بن زياد عن أبي هريرة قال :

" كنت أمشي مع رسول الله صلى الله عليه وسلم في نخل لبعض أهل المدينة , فقال :

يا أبا هريرة ! هلك ... " دون قوله : " و من ورائه " . و زاد : " و قليل ما هم

" . أخرجه أحمد ( 2 / 309 و 525 ) . قلت : و رجاله ثقات , رجال الشيخين غير

كميل بن زياد و هو ثقة , إلا أن أبا إسحاق و هو عمرو بن عبد الله السبيعي مدلس

مختلط . و بالجملة , فالحديث بشاهده هذا حسن إن شاء الله تعالى .

2413 " الوتر بليل " .‏

قال الألباني في " السلسلة الصحيحة " 5 / 536 :

أخرجه أحمد ( 3 / 4 ) : حدثنا عبد الصمد حدثنا همام حدثنا يحيى عن أبي نضرة عن

# أبي سعيد # مرفوعا . و أخرجه أبو يعلى ( 1 / 332 ) : حدثنا زهير أخبرنا عبد

الصمد ...‏قلت : و هذا إسناد صحيح على شرط مسلم , أبو نضرة اسمه المنذر بن مالك

بن قطعة العوقي . و يحيى هو ابن أبي كثير . و همام هو ابن يحيى بن دينار الأزدي

. و عبد الصمد هو ابن عبد الوارث .

2414 " الولد من كسب الوالد " .

قال الألباني في " السلسلة الصحيحة " 5 / 537 :

رواه الطبراني في " الأوسط " ( 1 / 141 / 2 ) : حدثنا محمد بن علي بن سعيد

حدثنا محمد بن أبي بلال التميمي حدثنا خلف بن خليفة عن محارب بن دثار عن # ابن

عمر # مرفوعا . قلت : و هذا إسناد ضعيف , خلف بن خليفة , قال الحافظ : " صدوق

اختلط في الآخر , و ادعى أنه رأى عمرو بن حريث الصحابي , فأنكر عليه ذلك ابن

عيينة و أحمد " . و محمد بن أبي بلال التميمي لم أجد له ترجمة . لكن الحديث

صحيح يشهد له قوله صلى الله عليه وسلم : " إن أولادكم من أطيب كسبكم , فكلوا من

كسب أولادكم " . و هو مخرج في " أحكام الجنائز " ( ص 170 ) و غيره .

2415 " لا أجر إلا عن حسبة و لا عمل إلا بنية " .

قال الألباني في " السلسلة الصحيحة " 5 / 537 :

أخرجه الديلمي ( 4 / 206 ) من طريق إبراهيم بن السري الهروي حدثنا سعيد بن محمد

حدثنا شقيق عن إبراهيم بن أدهم عن عمران القصير عن مالك بن دينار عن أبي إدريس

الخولاني عن # أبي ذر # رفعه . قلت : و هذا إسناد ضعيف , شقيق هو ابن إبراهيم

أبو علي البلخي شيخ خراسان , قال الذهبي : " منكر الحديث , روى عن إسرائيل و

... استشهد سنة أربع و تسعين و مائة و لا يتصور أن يحكم عليه بالضعف لأن نكارة

تلك الأحاديث من جهة الراوي عنه " . كذا قال , و هو و إن كان ينفي عنه مسئوليته

في تلك الأحاديث , فليس يعني أنه ثقة معروف الحفظ و الضبط , كيف و هو قد أورده

في كتابه " ديوان الضعفاء و المتروكين " , و قال : " لا يحتج به " ? و الراوي

عنه هنا سعيد بن محمد , أظنه هو الوراق الثقفي أبا الحسن الكوفي نزيل بغداد ,

فإنه من هذه الطبقة , و هو ضعيف كما قال الحافظ . و إبراهيم بن السري الهروي لم

أجد له ترجمة . لكن الحديث صحيح في نفسه , فإن الجملة الأولى منه وجدت لها

شاهدا , فقال ابن المبارك في " الزهد " ( 152 ) : أخبرنا بقية قال : سمعت ثابت

بن عجلان يقول : سمعت القاسم أبا عبد الرحمن يقول : قال رسول الله صلى الله

عليه وسلم : " لا أجر لمن لا حسبة له " . و هذا إسناد مرسل حسن , صرح فيه بقية

بالتحديث . و الجملة الأخرى يشهد له الحديث المشهور : " إنما الأعمال بالنيات

... " . أخرجه الشيخان و غيرهما , و هو مخرج في " الإرواء " ( 1 / 59 / 22 ) .

2416 " لا بأس بالحيوان واحد باثنين , يدا بيد " .

قال الألباني في " السلسلة الصحيحة " 5 / 538 :

أخرجه الترمذي ( 1238 ) و ابن ماجة ( 2 / 38 ) و أحمد ( 3 / 310 , 380 , 382 )

و ابن أبي شيبة ( 8 / 191 / 2 ) عن الحجاج بن أرطأة عن أبي الزبير عن # جابر #

مرفوعا . و قال الترمذي : " حديث حسن صحيح " . كذا قال , و الحجاج و أبو الزبير

مدلسان . و قد نقل ابن التركماني في " الجوهر النقي " ( 5 / 290 ) عنه - أعني

الترمذي - أنه قال : " حديث حسن " . و هذا أقرب إلى الصواب , فإنه حين يقول

الترمذي في حديث ما : " حديث حسن " . فإنه لا يعني أنه حسن إسناده , و إنما

يعني أنه حسن لغيره , و هذا كذلك , فإني رأيت له شاهدا من رواية خلف بن خليفة

عن أبي جناب عن أبيه عن ابن عمر : " ... فقام إليه رجل , فقال : يا رسول الله !

أرأيت الرجل يبيع الفرس بالأفراس و النجيبة بالإبل ? قال : لا بأس إذا كان يدا

بيد " . أخرجه أحمد ( 2 / 109 ) و الطبراني في " الكبير " كما في " مجمع

الزوائد " و قال ( 4 / 105 ) : " و فيه أبو جناب الكلبي , و هو مدلس " .

قلت : و اسمه يحيى بن أبي حية , قال الحافظ : " ضعفوه لكثرة تدليسه " . و والده

أبو حية مجهول . و خلف بن خليفة صدوق اختلط في الآخر . و يشهد للحديث أيضا حديث

سمرة و غيره مرفوعا : " نهى عن بيع الحيوان بالحيوان نسيئة " . و هو صحيح مخرج

في " المشكاة " ( 2822 ) . قلت : و شهادة هذا إنما هو بدلالة مفهومه , كما أن

حديث الترجمة يشهد بمفهومه لمنطوق هذا .

2417 " لا تباع أم الولد " .

قال الألباني في " السلسلة الصحيحة " 5 / 540 :

أخرجه الطبراني في " المعجم الكبير " ( 1 / 208 / 1 - 2 ) عن ابن لهيعة عن عبيد

الله بن أبي جعفر عن يعقوب بن عبد الله بن الأشج عن بسر بن سعيد عن # خوات بن

جبير # قال : " مات رجل و أوصى إلي , فكان فيما أوصى به أم ولده , و امرأة حرة

, فوقع بين أم الولد و المرأة كلام , فقالت لها المرأة : يا لكعا ! غدا يوخذ

بأذنك فتباعين في السوق ! فذكرت ذلك لرسول الله صلى الله عليه وسلم , فقال : "

فذكره . و أخرجه البيهقي ( 10 / 345 ) من هذا الوجه , و زاد : " و أمر بها ,

فأعتقت " . و هذا إسناد رجاله ثقات , رجال مسلم غير ابن لهيعة , فهو ضعيف لسوء

حفظه . ثم رواه من طريق أحمد بن محمد بن الحجاج بن رشدين حدثنا يونس بن عبد

الرحيم العسقلاني حدثني رشدين بن سعد المهري حدثنا طلحة بن أبي سعيد عن عبيد

الله بن أبي جعفر به نحوه . قلت : و هذه متابعة قوية لابن لهيعة , فإن طلحة بن

أبي سعيد ثقة من رجال البخاري لولا أن الراوي عنه رشدين بن سعد ضعيف . و حفيده

أحمد بن محمد بن الحجاج , قال ابن عدي : " كذبوه , و أنكرت عليه أشياء " . و

نحو هذه القصة ما روى محمد بن إسحاق عن الخطاب بن صالح عن أمه قالت : حدثتني

سلامة بنت معقل قالت : " كنت للحباب بن عمرو و لي منه غلام , فقالت لي امرأته :

الآن تباعين في دينه , فأتيت رسول الله صلى الله عليه وسلم , فذكرت ذلك له ,

فقال رسول الله صلى الله عليه وسلم : من صاحب تركة الحباب ابن عمرو ? فقالوا :

أخوه أبو اليسر كعب بن عمرو , فدعاه رسول الله صلى الله عليه وسلم , فقال : "

لا تبيعوها و أعتقوها , فإذا سمعتم برقيق قد جاءني , فائتوني أعوضكم " . ففعلوا

, فاختلفوا فيما بينهم بعد وفاة رسول الله صلى الله عليه وسلم , فقال قوم : أم

الولد مملوكة , لولا ذلك لم يعوضهم رسول الله صلى الله عليه وسلم منها . و قال

بعضهم : هي حرة قد أعتقها رسول الله صلى الله عليه وسلم , ففي كان الاختلاف " .

أخرجه أحمد ( 6 / 360 ) و السياق له و البيهقي , و كذا أبو داود ( 2 / 163 )

دون قصة الاختلاف , و زاد : " قالت : فأعتقوني , و قدم على رسول الله صلى الله

عليه وسلم رقيق , فعوضهم مني غلاما " . قلت : و إسناد ضعيف , أم خطاب بن صالح

لا تعرف كما قال الحافظ . و ابنها خطاب , قال الذهبي : " تفرد عنه ابن إسحاق ,

و قد وثقه البخاري " . و ابن إسحاق مدلس و قد عنعنه . و قد يخالف ما تقدم ما

روى عبد الرزاق في " المصنف " ( 13211 ) : أخبرنا ابن جريج قال : أخبرني أبو

الزبير أنه سمع جابر بن عبد الله يقول : " كنا نبيع أمهات الأولاد , و النبي

صلى الله عليه وسلم فينا حي , لا نرى بذلك بأسا " . قلت : و هذا إسناد صحيح

متصل , على شرط مسلم . و من طريق عبد الرزاق أخرجه ابن ماجة ( 2 / 105 ) و

البيهقي ( 10 / 348 ) و أحمد ( 3 / 321 ) و ابن حبان ( 1215 ) من طريق روح بن

عبادة حدثنا ابن جريج به . و تابعه قيس بن سعد عن عطاء عن جابر بن عبد الله قال

: " بعنا أمهات الأولاد على عهد رسول الله صلى الله عليه وسلم و أبي بكر , فلما

كان عمر نهانا , فانتهينا " . أخرجه أبو داود ( 2 / 163 ) و ابن حبان ( 1216 )

و الحاكم ( 2 / 18 - 19 ) و البيهقي ( 10 / 347 ) و قال الحاكم : " صحيح على

شرط مسلم " , و وافقه الذهبي , و هو كما قالا . ثم روى له الحاكم شاهدا من طريق

شعبة عن زيد العمي عن أبي الصديق الناجي عن أبي سعيد الخدري قال : " كنا نبيع

أمهات الأولاد على عهد رسول الله صلى الله عليه وسلم " . و من هذا الوجه أخرجه

الطيالسي ( 1 / 245 ) و عنه البيهقي و أحمد ( 3 / 22 ) . و قال الحاكم : " صحيح

" , و وافقه الذهبي ! قلت : و زيد العمي ضعيف كما جزم به الحافظ في " التقريب "

, و لذلك قال في " التلخيص الحبير " ( 4 / 218 ) : " و إسناده ضعيف " . و

الذهبي نفسه أورده في " المغني " , و قال : " مقارب الحال , قال ابن عدي : لعل

شعبة لم يرو عن أحد أضعف منه " . قلت : و لا شك في ثبوت بيع أمهات الأولاد في

عهده صلى الله عليه وسلم لهذه الأحاديث و إنما الشك في استمرار ذلك و عدم نهيه

صلى الله عليه وسلم عنه , قال البيهقي : " ليس في شيء من هذه الأحاديث أن النبي

صلى الله عليه وسلم علم بذلك , فأقرهم عليه , و قد روينا ما يدل على النهي " .

قال الحافظ عقبه : " نعم قد روى ابن أبي شيبة في " مصنفه " من طريق أبي سلمة عن

جابر ما يدل على ذلك , و قال الخطابي : يحتمل أن يكون بيع الأمهات كان مباحا ,

ثم نهى عنه النبي صلى الله عليه وسلم في آخر حياته و لم يشتهر ذلك النهي , فلما

بلغ عمر نهاهم " . و أقول : الذي يظهر لي أن نهي عمر إنما كان عن اجتهاد منه ,

و ليس عن نهي ورده عن النبي صلى الله عليه وسلم , و ذلك لتصريح علي رضي الله

عنه بأنه كان عن رأي من عمر و منه , فروى عبد الرزاق ( 13224 ) بسنده الصحيح عن

عبيدة السلماني قال : سمعت عليا يقول : " اجتمع رأيي و رأي عمر في أمهات

الأولاد أن لا يبعن . قال : ثم رأيت بعد أن يبعن . قال عبيدة : فقلت له : فرأيك

و رأي عمر في الجماعة أحب إلي من رأيك وحدك في الفرقة . قال : فضحك علي " . قال

الحافظ : " و هذا الإسناد معدود في أصح الأسانيد " . و أخرجه البيهقي أيضا . و

يؤيد ما ذكرته أن عمر لو كان ذلك عن نص لديه لما رجع عنه علي رضي الله عنه . و

هذا ظاهر بين . و هذا بالطبع لا ينفي أن يكون هناك نهي صدر من النبي صلى الله

عليه وسلم فيما بعد , و إن لم يقف عليه عمر , بل هذا هو الظاهر من مجموع

الأحاديث الواردة في الباب , فإنها و إن كانت مفرداتها لا تخلو من ضعف ,

فمجموعها مما يقوي النهي و من ذلك طريق أبي سلمة التي أشار إليها الحافظ فيما

سبق , فإنها شاهد قوي له , على الرغم من أن الحافظ سكت عنه , و كذلك البوصيري

في " زوائد ابن ماجة " ( ق 156 / 2 ) و ذكر هذا أن لفظه عند ابن أبي شيبة عن

جابر : " و ذكر لي أنه زجر عن بيعهن بعد ذلك , و كان عمر يشتد في بيعهن " . و

هذا النهي يلتقي مع بعض الأحاديث التي تدل على أن أمة الرجل تعتق بولدها , و هي

و إن كانت مفرداتها ضعيفة أيضا , فلا أقل من أن تصلح للشهادة , و منها ما رواه

عبد الرزاق ( 13219 ) عن سفيان ( الأصل : أبي سفيان ) عن شريك بن عبد الله عن

عكرمة عن ابن عباس مرفوعا بلفظ : " أيما رجل ولدت منه أمته فهي معتقة عن دبر

منه " . و هذا إسناد رجاله على شرط البخاري على ضعف في حفظ شريك بن عبد الله ,

و هو ابن أبي نمر . و قد تابعه حسين بن عبد الله عن عكرمة به . أخرجه البيهقي (

10 / 346 ) من طريق وكيع عن شريك ( هو ابن عبد الله القاضي ) عنه . و قال : "

حسين بن عبد الله بن عبيد الله بن العباس الهاشمي , ضعفه أكثر أصحاب الحديث " .

و في رواية أخرى له عنه به بلفظ : " أعتق أم إبراهيم ولدها " . و هو مخرج في "

الإرواء " ( 1799 ) . و قال البيهقي بعد أن روى ما تقدم عن عمر من النهي : "

يشبه أن يكون عمر رضي الله عنه بلغه عن النبي صلى الله عليه وسلم أنه حكم

بعتقهن بموت ساداتهن نصا , فاجتمع هو و غيره على تحريم بيعهن , و يشبه أن يكون

هو و غيره استدل ببعض ما بلغنا و روينا عن النبي صلى الله عليه وسلم ما يدل على

عتقهن , فاجتمع هو و غيره على تحريم بيعهن , فالأولى بنا متابعتهم فيما اجتمعوا

عليه قبل الاختلاف مع الاستدلال بالسنة " . قلت : و هذا هو الذي تطمئن إليه

النفس و ينشرح له الصدر و مجموع ذلك كله يشهد لصحة حديث الترجمة . و الله أعلم

.

2418 " لا تتخذوا بيوتكم قبورا , صلوا فيها " .

قال الألباني في " السلسلة الصحيحة " 5 / 545 :

أخرجه أحمد ( 4 / 114 , 5 / 192 ) و ابن نصر في " قيام الليل " ( ص 30 ) من طرق

عن عبد الملك بن أبي سليمان عن عطاء عن # زيد بن خالد الجهني # مرفوعا .

قلت : و هذا إسناد صحيح على شرط مسلم . و له شاهد من حديث أبي هريرة مرفوعا به

. أخرجه ابن حبان ( 635 ) . و إسناده صحيح على شرط مسلم و قد أخرجه في " صحيحه

" دون قوله : " صلوا فيها " و هو مخرج في " الجنائز " ( ص 212 ) و في " تحذير

الساجد " ( ص 98 - 99 ) . و له شاهد آخر من حديث عبد الله بن عمر مرفوعا بتقديم

و تأخير , و قد مضى برقم ( 1910 ) .

2419 " لا تجادلوا في القرآن , فإن جدالا فيه كفر " .

قال الألباني في " السلسلة الصحيحة " 5 / 545 :

أخرجه الطيالسي ( 2 / 7 ) : حدثنا فليح بن سليمان عن سالم مولى أبي النضر عن

سليمان بن يسار عن # عبد الله بن عمرو # مرفوعا . قلت : و هذا إسناد صحيح ,

رجاله ثقات , رجال الشيخين لولا أن فليحا فيه كلام من قبل حفظه قال الحافظ : "

صدوق كثير الخطأ " . لكن يشهد لحديثه حديثان : الأول : حديث أبي سعيد الخدري

مرفوعا : " نهى عن الجدال في القرآن " . رواه السجزي كما في " الجامع الصغير "

. و الآخر : حديث أبي هريرة مرفوعا : " المراء في القرآن كفر " .‏أخرجه أبو

داود و غيره و هو مخرج في " المشكاة " ( 236 ) .

2420 " لا تخيفوا أنفسكم بعد أمنها , قالوا : و ما ذاك يا رسول الله ? قال : الدين "

.

قال الألباني في " السلسلة الصحيحة " 5 / 546 :

أخرجه البخاري في " التاريخ " ( 3 / 2 / 430 ) و أحمد ( 4 / 146 و 154 ) و عباس

الترقفي في " حديثه " ( ق 48 / 1 ) و أبو يعلى في " مسنده " ( 98 / 1 ) و

الطبراني في " الكبير " ( ق 59 / 1 - المنتقى منه ) و الضياء المقدسي في "

المنتقى من حديث أبي نعيم الأزهري " ( 283 / 1 ) عن بكر بن عمرو المعافري حدثنا

شعيب بن زرعة المعافري : أنه سمع # عقبة بن عامر # يقول : فذكره مرفوعا .

قلت : و هذا إسناد جيد , رجاله ثقات , رجال الشيخين غير شعيب بن زرعة أورده ابن

أبي حاتم ( 2 / 1 / 346 ) برواية أبي قبيل المعافري أيضا , و لم يذكر فيه جرحا

و لا تعديلا , و زاد الحافظ في " التعجيل " في الرواة عنه يزيد بن أبي حبيب و

عبد الكريم بن الحارث , فهؤلاء أربعة من الثقات رووا عنه , فهو معروف و قد ذكره

ابن حبان في " الثقات " ( 4 / 356 ) .

2421 " و ما أنا و الدنيا ? و ما أنا و الرقم ? " .

قال الألباني في " السلسلة الصحيحة " 5 / 547 :

أخرجه أبو داود ( 4149 ) و أحمد ( 2 / 21 ) عن ابن نمير حدثنا فضيل بن غزوان عن

نافع عن # عبد الله بن عمر # : " أن رسول الله صلى الله عليه وسلم أتى فاطمة

رضي الله عنها , فوجد على بابها سترا , فلم يدخل , قال : و قلما كان يدخل إلا

بدأ بها , فجاء علي رضي الله عنه فرآها مهتمة , فقال : مالك ? قالت : جاء النبي

صلى الله عليه وسلم إلي , فلم يدخل فأتاه علي رضي الله عنه , فقال : يا رسول

الله ! إن فاطمة اشتد عليها أنك جئتها , فلم تدخل عليها , قال : ( فذكره ) ,

فذهب إلى فاطمة , فأخبرها بقول رسول الله صلى الله عليه وسلم , فقالت : قل

لرسول الله صلى الله عليه وسلم : ما يأمرني به ? قال : قل لها فلترسل به إلى

بني فلان " . ثم قال أبو داود ( 4050 ) : حدثنا واصل بن عبد الأعلى الأسدي

حدثنا ابن فضيل عن أبيه بهذا الحديث قال : و كان سترا موشيا . قلت : و إسناده

الأول صحيح على شرط الشيخين , و الزيادة على شرط مسلم . قوله : ( و الرقم ) قال

ابن الأثير : يريد النقش و الوشي .

2422 " لا تسبوا الشيطان و تعوذوا بالله من شره " .

قال الألباني في " السلسلة الصحيحة " 5 / 547 :

رواه أبو طاهر المخلص ( 9 / 196 / 2 ) و عنه الديلمي ( 4 / 148 ) و تمام في "

فوائده " ( 122 / 1 ) و أبو عبد الله الغضائري في " أحاديثه " ( 204 / 2 ) عن

عبد الغفار بن داود أبي صالح الحراني قال : حدثنا عيسى بن يونس عن الأعمش عن

أبي صالح عن #‎أبي هريرة #‎مرفوعا . قلت : و هذا إسناد صحيح , رجاله ثقات رجال

الشيخين غير عبد الغفار بن داود فمن رجال البخاري .

2423 " لا تسبوا تبعا , فإنه كان قد أسلم " .

قال الألباني في " السلسلة الصحيحة " 5 / 548 :

روي من حديث # سهل بن سعد الساعدي و عبد الله بن عباس و عائشة مرفوعا , و وهب

بن منبه # مرسلا . 1 - أما حديث سهل فيرويه ابن لهيعة حدثنا أبو زرعة عمرو بن

جابر سمعت سهل بن سعد به . أخرجه أحمد ( 5 / 340 ) و الطبراني في " الأوسط " (

ص 368 - مجمع البحرين ) و ( ق 8 / 2 - المنتقى منه ) و الروياني في " مسنده " (

29 / 201 / 2 ) و ابن عساكر في " التاريخ " ( 3 / 251 / 2 - خط 10 / 408 ط ) و

قال الطبراني : " لا يروى عن سهل بن سعد إلا بهذا الإسناد , تفرد به ابن لهيعة

" . قلت : و هو ضعف , و مثله شيخه عمرو بن جابر .

2 - و أما حديث ابن عباس فيرويه أحمد بن القاسم بن أبي بزة أخبرنا مؤمل بن

إسماعيل عن سفيان الثوري عن سماك بن حرب عن عكرمة عن ابن عباس مرفوعا . أخرجه

أبو بكر بن خلاد في " الفوائد " ( 1 / 217 / 1 ) و عنه ابن عساكر و الطبراني في

" الأوسط " أيضا و كذا في " الكبير " ( 3 / 135 / 2 ) و الخطيب في " التاريخ "

( 3 / 205 ) و قال الطبراني : " لم يروه عن سفيان إلا مؤمل , تفرد به ابن أبي

بزة " . قلت : و هو أحمد بن محمد بن عبد الله بن أبي بزة . و هو ضعيف الحديث

كما قال أبو حاتم . و قال العقيلي : " يوصل الأحاديث " . و أما ابن حبان فذكره

في " الثقات " ( 8 / 97 ) !

3 - و أما حديث عائشة فيرويه عبد الرزاق أيضا : أنبأ معمر عن الزهري عن عروة عن

عائشة أنها قالت : " كان تبع رجلا صالحا , ألا ترى أن الله عز وجل ذم قومه و لم

يذمه ? " . و أخرجه الحاكم ( 2 / 450 ) و قال : " صحيح على شرط الشيخين " , و

وافقه الذهبي , و هو كما قالا .

4 - و أما حديث وهب بن منبه فيرويه عبد الرزاق أخبرنا بكار بن عبد الله قال :

سمعت وهب بن منبه يقول : " نهى رسول الله صلى الله عليه وسلم الناس عن سب أسعد

, و هو تبع . قلنا : يا أبا عبد الله ! و ما كان أسعد ? قال : كان على دين

إبراهيم صلى الله عليه وسلم " . أخرجه ابن عساكر . و بكار بن عبد الله - هو

اليمامي - قال الذهبي : " ما علمت به بأسا " . قلت : فهو شاهد مرسل جيد .

2424 " لا تشرب مسكرا , فإني حرمت كل مسكر " .

قال الألباني في " السلسلة الصحيحة " 5 / 549 :

أخرجه النسائي ( 2 / 326 ) و أحمد ( 4 / 402 ) عن الأجلح قال : حدثني # أبو بكر

بن أبي موسى عن أبيه # قال : " بعثني رسول الله صلى الله عليه وسلم إلى اليمن ,

فقلت : يا رسول الله ! إن بها أشربة , فما أشرب , و ما أدع ? قال : و ما هي ?

قلت : البتع و المزر : قال : ما البتع و المزر ? قال : أما البتع , فنبيذ العسل

و أما المزر , فنبيذ الذرة . فقال رسول الله صلى الله عليه وسلم : ...‏" فذكره

و ليس عند أحمد : " فإني حرمت ...‏" .‏قلت : و هذا إسناد جيد . و تابعه أبو

بردة بن أبي موسى عن أبيه به نحوه . أخرجه مسلم ( 6 / 99 - 100 ) و النسائي و

أحمد ( 4 / 407 و 410 و 415 - 416 و 417 ) . و للشطر الأول منه شاهد من حديث

بريدة مرفوعا . أخرجه مسلم ( 6 / 98 ) و أبو داود ( 2 / 132 ) . و أخرج الشطر

الثاني منه من حديث بريدة أيضا و عائشة و ابن عمر .

2425 " لا تشربوا في الدباء و لا في المزفت و لا في النقير و انتبذوا في الأسقية .

قالوا : يا رسول الله ! فإن اشتد في الأسقية ? قال : فصبوا عليه الماء . قالوا

: يا رسول الله ...‏فقال لهم في الثالثة أو الرابعة : أهريقوه . ثم قال : إن

الله حرم علي , أو حرم : الخمر و الميسر و الكوبة , قال : و كل مسكر حرام " .

قال الألباني في " السلسلة الصحيحة " 5 / 550 :

أخرجه أبو داود - و السياق له - ( 2 / 131 ) و أحمد ( 1 / 274 ) عن أبي أحمد :

حدثنا سفيان عن علي بن بذيمة حدثني قيس بن حبتر النهشلي عن # ابن عباس # : " أن

وفد عبد القيس قالوا : يا رسول الله ! فيما نشرب ? قال : فذكره . قال سفيان :

فسألت علي بن بذيمة عن الكوبة ? قال : الطبل . قلت : و هذا إسناد صحيح , رجاله

ثقات رجال الشيخين غير ابن بذيمة و حبتر , و هما ثقتان . و تابعه أبو جمرة عن

ابن عباس به , دون قوله : " و انتبذوا ... " إلخ .أخرجه البخاري ( 10 / 463 -

فتح ) و مسلم ( 1 / 35 ) و أبو داود , و زادوا : " و الحنتم " . و أخرجه أبو

داود عن أبي هريرة مثل حديث أبي جمرة , و زاد : " و المزادة المخنوثة , و لكن

اشرب في سقائك , و أوكه " . و سنده صحيح . و أخرج مسلم ( 1 / 37 ) و أحمد ( 3 /

57 ) في قصة وفد عبد القيس هذه , فقال صلى الله عليه وسلم : " لا تشربوا في

النقير - قالوا : يا نبي الله ! جعلني الله فداءك , أو تدري ما النقير ? قال :

نعم , الجذع ينقر وسطه - و لا في الدباء و لا في الحنتم و عليكم بالموكى " .‏و

أخرجه أبو داود عن أبي القموص زيد بن علي حدثني رجل كان من الوفد الذين وفدوا

إلى النبي صلى الله عليه وسلم من عبد القيس فقال : " لا تشربوا في نقير و لا

مزقت و لا دباء و لا حنتم , و اشربوا في الجلد الموكأ عليه , فإن اشتد فاكسروه

بالماء , فإن أعياكم فأهريقوه " . و إسناد صحيح . و أخرجه أحمد ( 4 / 206 )

إلى قوله : " الموكأ عليه " . و لهذا القدر منه طريق أخرى عنده ( 3 / 432 و 4 /

206 ) . ثم إن علي بن بذيمة قد تابعه عبد الكريم - و هو الجزري - عن قيس بن

حبتر به , و الجملة الأخيرة فقط بلفظ : " إن الله حرم عليكم الخمر و الميسر و

الكوبة , و قال : كل مسكر حرام " . أخرجه أحمد ( 1 / 289 و 350 ) و غيره .‏و

إسناده صحيح أيضا , و هو مخرج في " المشكاة " ( 3652 و 4503 ) . و أخرجها أحمد

أيضا ( 2 / 158 و 165 و 167 و 171 و 172 ) من طرق عن عبد الله بن عمرو مرفوعا .

2426 " لا تطعموهم مما لا تأكلون . يعني المساكين " .

قال الألباني في " السلسلة الصحيحة " 5 / 552 :

رواه أحمد ( 6 / 105 و 144 ) و الطبراني في " الأوسط " ( 1 / 90 / 2 - مجمع

البحرين ) عن حماد بن سلمة حدثنا حماد بن أبي سليمان عن إبراهيم عن الأسود عن #

عائشة # قالت : أهدي إلى النبي صلى الله عليه وسلم ضب فلم يأكله , قالت عائشة :

يا رسول الله ! ألا نطعمه المساكين ? قال : فذكره , و قال : " لم يروه عن حماد

إلا حماد و الثوري " .‏قال الهيثمي ( 3 / 113 ) : " و رجاله موثوقون " .

قلت : و رجاله رجال مسلم , على ضعف في حماد بن أبي سليمان , فالإسناد حسن .

2427 " لا تغزى هذه ( يعني : مكة ) بعد اليوم إلى يوم القيامة " .

قال الألباني في " السلسلة الصحيحة " 5 / 522 :

أخرجه الترمذي ( 1611 ) و الحاكم ( 3 / 627 ) و أحمد ( 3 / 412 و 4 / 343 ) و

كذا الطحاوي في " مشكل الآثار " ( 2 / 228 - 229 ) و ابن سعد في " الطبقات " (

2 / 145 ) من طرق عن زكريا بن أبي زائدة عن الشعبي عن # الحارث بن مالك بن

برصاء # مرفوعا . زاد الطحاوي : " قال سفيان ( يعني ابن عيينة ) : تفسيره أنهم

لا يكفرون أبدا , و لا يغزون على الكفر " . و قال الترمذي : " حديث حسن صحيح "

. قلت : و رجاله ثقات رجال الشيخين إلا أن زكريا بن أبي زائدة كان يدلس . و قد

خالفه عبد الله بن أبي السفر فقال : عن عامر الشعبي عن عبد الله بن مطيع بن

الأسود - أخي بني عدي بن كعب - عن أبيه مطيع - و كان اسمه العاص , فسماه رسول

الله صلى الله عليه وسلم مطيعا - قال : سمعت رسول الله صلى الله عليه وسلم حين

أمر بقتل هؤلاء الرهط بمكة يقول : فذكره , و زاد : " و لا يقتل قرشي بعد هذا

العام صبرا أبدا " . أخرجه أحمد ( 3 / 412 و 4 / 213 ) و الطحاوي من طريق ابن

إسحاق حدثني شعبة بن الحجاج عن عبد الله بن أبي السفر ... و هذا إسناد جيد , و

هو أصح عندي من الذي قبله . و الله أعلم . و قد تابعه على هذا الزيادة زكريا

فقال : حدثنا عامر به . أخرجه أحمد هكذا مصرحا بالتحديث , و قد أخرجه مسلم ( 5

/ 173 ) و الطحاوي و الحاكم ( 4 / 275 ) عنه معنعنا . و تابعه فراس عن الشعبي

به نحوه . أخرجه أحمد . و له شاهد من رواية أبي معشر عن يوسف بن يعقوب عن

السائب بن يزيد رضي الله عنه قال : " رأيت رسول الله صلى الله عليه وسلم أخرج

عبد الله بن خطل من بين أستار الكعبة , فقتله صبرا , ثم قال : " لا يقتل أحد من

قريش بعد هذا صبرا " . أخرجه الحاكم ( 3 / 637 ) و سكت عليه هو و الذهبى .

قلت : و يوسف بن يعقوب هذا , قال ابن أبي حاتم ( 4 / 2 / 233 ) : " روى عنه ابن

أبي ذئب و أبو معشر " . و لم يذكر فيه جرحا و لا تعديلا , و وثقه ابن حبان ( 5

/ 551 و 7 / 635 ) !

2428 " لا تقتلوا الجراد , فإنه جند من جنود الله الأعظم " .

قال الألباني في " السلسلة الصحيحة " 5 / 554 :

أخرجه أبو محمد المخلدي في " الفوائد " ( ق 289 / 2 ) و أبو عبد الله بن منده

في " معرفة الصحابة " ( 37 / 201 / 1 ) عن سعيد بن عمرو الحضرمي , و الطبراني

في " الأوسط " ( 1 / 128 / 2 ) عن محمد بن إسماعيل بن عياش , و ابن منده أيضا

( 2 / 243 / 1 ) عن عبد الوهاب بن الضحاك , ثلاثتهم عن إسماعيل بن عياش عن ضمضم

ابن زرعة عن شريح بن عبيد عن # أبي زهير النميري # مرفوعا . و قال الطبراني : "

لا يروى عن أبي زهير إلا بهذا الإسناد , تفرد به إسماعيل " .

قلت : و هو ثقة في روايته عن الشاميين , و هذه منها , و من فوقه ثقات أيضا ,

فالإسناد جيد . و أما إعلال الهيثمي إياه بقوله في " مجمع الزوائد " ( 4 / 39 )

: " رواه الطبراني في " الكبير " و " الأوسط " , و فيه محمد بن إسماعيل بن عياش

, و هو ضعيف " . فهو إعلال قائم على النظر في إسناد الطبراني خاصة , و إلا فقد

تابعه سعيد بن عمرو الحضرمي كما رأيت , و هو الحمصي , و هو شيخ كما قال أبو

حاتم , فالحديث بهذه المتابعة قوي . و أما متابعة عبد الوهاب بن الضحاك , فإنها

مما لا يفرح به لأنه كذاب . و في قول الطبراني المتقدم : " تفرد به إسماعيل " ,

ما يشير إلى أنه لم يتفرد به ابنه عنه . فتأمل . و إذا عرفت هذا , فإن المناوي

لم يحسن صنعا حين نقل قول الهيثمي السابق , ثم أقره عليه , و لاسيما أن السيوطي

قد عزاه إلى البيهقي أيضا في " الشعب " , و هو - أعني المناوي - لم يتعرض لبيان

ما إذا كان الحديث عنده من طريق محمد بن إسماعيل أم لا ?

2429 " لا تقوم الساعة حتى تقاتلوا قوما صغار الأعين عراض الوجوه كأن أعينهم حدق

الجراد , كأن وجوههم المجان المطرقة , ينتعلون الشعر و يتخذون الدرق , حتى

يربطوا خيولهم بالنخل " .

قال الألباني في " السلسلة الصحيحة " 5 / 555 :

أخرجه أحمد ( 3 / 31 ) : حدثنا عمار بن محمد بن أخت سفيان الثوري عن الأعمش عن

أبي صالح عن #‎أبي سعيد الخدري #‎مرفوعا . و أخرجه ابن ماجة ( 4099 ) : حدثنا

الحسن بن عرفة حدثنا عمار بن محمد به . قلت : و هذا إسناد جيد , رجاله ثقات

رجال الشيخين غير عمار بن محمد , فهو من رجال مسلم فقط , و لكنه صدوق يخطىء .

إلا أنه لم يتفرد به , فقد أخرجه ابن حبان ( 1872 ) عن محمد بن أبي عبيدة بن (

الأصل : " عن " , و هو خطأ ) معن عن أبيه عن الأعمش به . قلت : و هذا إسناد

صحيح على شرط مسلم . و اسم أبي عبيدة عبد الملك بن معن بن عبد الرحمن بن عبد

الله بن مسعود الكوفي .

2430 " لا تقوم الساعة حتى لا يحج البيت " .

قال الألباني في " السلسلة الصحيحة " 5 / 556 :

رواه أبو يعلى في " مسنده " ( 65 / 2 ) : حدثنا أبو خيثمة حدثنا يحيى عن شعبة

حدثني قتادة عن عبد الله بن أبي عتبة عن أبي #‎سعيد الخدري #‎مرفوعا . و من

طريق أبي يعلى أخرجه ابن حبان ( 1884 ) و الحاكم ( 4 / 453 ) من طريقين آخرين

عن شعبة . قلت : و هذا إسناد صحيح على شرط الشيخين كما قال الحاكم , و وافقه

الذهبي .‏و عبد الله بن أبي عتبة هو الأنصاري البصري مولى أنس . و أبو خيثمة

اسمه زهير بن حرب . و شعبة هو ابن الحجاج . و قد خالفه الحجاج بن الحجاج , فقال

: عن قتادة به . إلا أنه قال في متنه : " ليحجن البيت , و ليعتمرن بعد خروج

يأجوج و مأجوج " . أخرجه البخاري ( 1 / 403 ) , و قال : " تابعه أبان و عمران

عن قتادة . و قال عبد الرحمن عن شعبة : " لا تقوم الساعة حتى لا يحج البيت " .‏

و الأول أكثر " . قلت : و متابعة أبان , عند أحمد ( 3 / 27 و 48 و 64 ) و

الحاكم . و متابعة عمران - و هو ابن داور القطان - عنده أيضا ( 3 / 28 ) و كذا

أبي يعلى ( 1 / 289 - مصورة المكتب ) . قال الحافظ في " الفتح " ( 3 / 455 ) :

" و قد تابع هؤلاء سعيد بن أبي عروبة عن قتادة . أخرجه عبد بن حميد عن روح بن

عبادة عنه , و لفظه : إن الناس ليحجون و يعتمرون و يغرسون النخل بعد خروج يأجوج

و مأجوج " . ثم ذكر أن البخاري إنما رجح الحجاج لاتفاق من تقدم ذكره على هذا

اللفظ , و انفراد شعبة بما يخالفهم , و إنما قال ذلك لأن ظاهرهما التعارض لأن

المفهوم من الأول - يعني حديث الحجاج - أن البيت يحج بعد أشراط الساعة , و من

الثاني أنه لا يحج بعدها . و لكن يمكن الجمع بين الحديثين , فإنه لا يلزم من حج

الناس بعد خروج يأجوج و مأجوج أن يمتنع الحج في وقت ما عند قرب ظهور الساعة .

2431 " لا تمثلوا بالبهائم " .

قال الألباني في " السلسلة الصحيحة " 5 / 557 :

رواه النسائي ( 2 / 210 ) و ابن عساكر في " تاريخ دمشق " ( 16 / 383 / 2 ) عن

محمد بن زنبور أخبرنا ابن أبي حازم عن يزيد بن الهاد عن # معاوية - يعني ابن

عبد الله بن جعفر - عن أبيه # عن النبي صلى الله عليه وسلم قال : " مر النبي

صلى الله عليه وسلم على ناس يرمون كبشا بالنبل , فكره ذلك , و قال : " فذكره .

قلت : و هذا إسناد حسن , رجاله ثقات , و في ابن زنبور كلام يسير . و للحديث

شاهد من حديث ابن عمر : " أنه مر على قوم و قد نصبوا دجاجة حية يرمونها , فقال

: إن رسول الله صلى الله عليه وسلم لعن من مثل بالبهائم " . أخرجه أحمد ( 2 /

13 ) و سنده صحيح .

2432 " لا تنتهي البعوث عن غزو هذا البيت , حتى يخسف بجيش منهم " .

قال الألباني في " السلسلة الصحيحة " 5 / 558 :

أخرجه النسائي ( 2 / 32 ) و الحاكم ( 4 / 430 ) عن محمد بن إدريس أبي حاتم

الرازي قال : حدثنا عمر بن حفص بن غياث قال : حدثنا أبي عن مسعر قال : أخبرني

طلحة ابن مصرف عن أبي مسلم الأغر عن # أبي هريرة # عن النبي صلى الله عليه وسلم

. و قال الحاكم : " حديث غريب صحيح لا أعلم أحدا حدث به غير عمر بن حفص بن غياث

, يرويه عنه الإمام أبو حاتم " , و وافقه الذهبي . قلت : و هو صحيح على شرط

مسلم غير أبي حاتم و هو الإمام الحافظ النقاد . و أخرجه أبو نعيم في " الحلية "

( 7 / 244 ) من طريق أخرى عن عمر بن حفص به . و تابعه سحيم أنه سمع أبا هريرة

به نحوه . أخرجه النسائي بسند رجاله ثقات معروفون غير سحيم , و قد وثقه ابن

عمار و ابن حبان . و له شاهد من حديث حفصة بنت عمر رضي الله عنهما مرفوعا نحوه

أتم منه . أخرجه مسلم ( 8 / 167 ) و النسائي و أحمد ( 6 / 336 - 337 ) و غيرهم

عن عبد الله بن صفوان عنها . و إسناده صحيح على شرط مسلم . و خالفه مسلم بن

صفوان فقال : عن صفية مرفوعا . أخرجه ابن ماجة ( 4064 ) و الترمذي ( 2185 ) و

صححه . و رواه الدالاني عن عمرو بن مرة عن سالم بن أبي الجعد عن أخيه قال :

حدثني ابن أبي ربيعة عن حفصة بنت عمر مرفوعا نحوه بلفظ : " ...‏خسف بأولهم و

آخرهم و لم ينج أوسطهم , قلت : أرأيت إن كان فيهم مؤمنون ? قال : تكون لهم

قبورا " . أخرجه النسائي . قلت : و الدالاني - و اسمه يزيد بن عبد الرحمن -

ضعيف , قال الحافظ : " صدوق يخطىء كثيرا , و كان يدلس " . قلت : و قد استنكرت

منه جملة : " القبور " , و المحفوظ ما في " مسلم " و غيره من حديث أم سلمة

مرفوعا نحو حديث الترجمة , و فيه أنها قالت : " فقلت : يا رسول الله ! فكيف بمن

كان كارها ? قال : يخسف به معهم , و لكنه يبعث يوم القيامة على نيته " .

( فائدة ) : اعلم أنه لا منافاة بين هذا الحديث و الحديث المتقدم ( 2427 ) : "

لا تغزى مكة بعد إلى يوم القيامة " لأن المثبت من الغزو في هذا غير المنفي في

ذاك , ألا ترى إلى تفسير سفيان إياه بقوله : " إنهم لا يكفرون أبدا و لا يغزون

على الكفر " . و يؤيده قوله في هذا الحديث : " يخسف بجيش منهم " . فهو صريح في

أن هذا الجيش من الكفار , أو البغاة , و إن كان فيهم مؤمنون مكرهون , فهم يؤمون

البيت ليغزوا من فيه من المسلمين , فلا تعارض , و الحمد لله .

2433 " لا تنزلوا على جواد الطرق , و لا تقضوا عليها الحاجات " .

قال الألباني في " السلسلة الصحيحة " 5 / 560 :

رواه أبو بكر بن أبي شيبة في " الأدب " ( 1 / 150 / 1 ) : حدثنا يزيد حدثنا

هشام عن الحسن عن #‎جابر #‎مرفوعا . و من طريق أبي بكر أخرجه ابن ماجة ( 3772 )

. و أخرجه أحمد ( 3 / 305 ) من طريق أخرى عن هشام به أتم منه و كذلك أخرجه أبو

يعلى ( 2 / 594 ) من طريق أخرى عن يزيد , و هو ابن هارون . و رجاله ثقات رجال

الشيخين إلا أنه منقطع بين الحسن - و هو البصري - و جابر , فإنه لم يسمع منه

كما بينته في الكتاب الأخر ( 1140 ) . نعم , أخرجه ابن ماجة ( 329 ) من طريق

زهير قال : قال سالم : سمعت الحسن يقول : حدثنا جابر بن عبد الله : فذكره بلفظ

: " إياكم و التعريس على جواد الطريق و الصلاة عليها , فإنها مأوى الحيات و

السباع , و قضاء الحاجة عليها , فإنها من الملاعن " . قلت : فقد صرح الحسن

بالتحديث و السماع من جابر . لكن السند بذلك إليه لا يصح , فإن سالما هذا - و

هو ابن عبد الله الخياط البصري - ضعفه جماعة , و قال الحافظ : " صدوق , سيء

الحفظ " . و زهير الراوي عنه , هو ابن محمد التميمي الخراساني , و هو ضعيف أيضا

. لكن حديث الترجمة صحيح , فقد جاء مفرقا في أحاديث . أما الشطر الأول , فهو في

حديث أبي هريرة مرفوعا بلفظ : " إذا سافرتم ... و إذا عرستم بالليل فاجتنبوا

الطريق , فإنها مأوى الهوام في الليل " . أخرجه مسلم ( 6 / 54 ) و غيره . انظر

الرقم المتقدم ( 1357 ) . و أما الشطر الآخر , فله شواهد كثيرة من حديث أبي

هريرة و غيره , فراجع " الترغيب " ( 1 / 82 - 83 ) .

2434 " لا خير فيمن لا يضيف " .

قال الألباني في " السلسلة الصحيحة " 5 / 561 :

أخرجه أحمد ( 4 / 155 ) : حدثنا حجاج و حسن بن موسى قالا : حدثنا ابن لهيعة عن

يزيد بن أبي حبيب عن أبي الخير عن # عقبة بن عامر # مرفوعا . قلت : و هذا إسناد

رجاله ثقات رجال الشيخين غير ابن لهيعة و هو ضعيف لسوء حفظه و به أعله الهيثمي

, و أقره المناوي . و أقول : لكن أخرجه الروياني في " مسنده " ( ق 42 / 2 ) من

طريق ابن وهب عن ابن لهيعة به . و حديث ابن لهيعة من رواية عبد الله بن وهب

صحيح , لأنه روى عنه قبل أن يسوء حفظه كما حققه بعض الأئمة , على ما هو مشروح

في ترجمته , فصح الحديث بهذه الرواية , و الحمد لله .

2435 " لا سمر إلا لمصل أو مسافر " .

قال الألباني في " السلسلة الصحيحة " 5 / 561 :

أخرجه الطيالسي ( 1 / 73 / 294 ) : حدثنا شعبة قال : أخبرني منصور قال : سمعت

خيثمة بن عبد الرحمن يحدث عن # عبد الله #‎مرفوعا . و أخرجه أحمد ( 1 / 412 و

463 ) و محمد بن مخلد العطار في " المنتقى من حديثه " ( 2 / 4 / 2 ) و الحارث

في " مسنده " ( ق 105 - 1 - زوائده ) من طرق أخرى عن شعبة به . قلت : و هذا

إسناد رجاله كلهم ثقات رجال الشيخين , لكنه معلول كما يأتي . و قد خالفهم أسد

بن موسى فقال : حدثنا شعبة عن سليمان عن خيثمة به . أخرجه ابن المظفر في "

غرائب شعبة " ( 135 / 2 ) . و أسد بن موسى صدوق يغرب , فقوله : " عن سليمان " -

و هو الأعمش - غريب . و تابع شعبة عمرو بن أبي قيس عن منصور به . أخرجه الخطيب

في " التاريخ " ( 14 / 286 ) . و عمرو هذا صدوق له أوهام . و خالفهما جرير فقال

: عن منصور عن خيثمة عن رجل من قومه عن عبد الله به . أخرجه أحمد ( 1 / 379 ) .

و هذا أصح , فقد تابعه أبو عوانة عن منصور به . أخرجه ابن نصر في " قيام الليل

" ( ص 45 ) . و تابعه أيضا سفيان حدثني منصور به . أخرجه أحمد ( 1 / 444 ) و

البيهقي ( 1 / 452 ) و قال : " رواه حماد عن شعيب عن منصور عن خيثمة عن الأسود

عن عبد الله و أخطأ فيه . و قيل : عن علقمة عن عبد الله , و هو خطأ " . و رواه

عطاء بن السائب عن شقيق عن عبد الله بن مسعود قال : " جدب لنا رسول الله صلى

الله عليه وسلم السمر بعد العشاء . يعني زجرنا " . أخرجه ابن ماجة ( 1 / 238 )

و ابن حبان ( 277 ) و البيهقي و الطيالسي ( 1 / 73 / 295 ) و أحمد ( 1 / 389 و

410 ) . قلت : و رجاله ثقات رجال البخاري إلا أن عطاء بن السائب كان قد اختلط .

و للحديث شاهد يرويه معاوية بن صالح عن أبي عبد الله الأنصاري عن عائشة مرفوعا

بلفظ : " لا سمر إلا لثلاثة , مصل أو مسافر أو عروس " . أخرجه سمويه في "

الفوائد " ( 38 / 2 ) و الضياء المقدسي في " المختارة " كما في " نيل الأوطار "

. قلت : و أبو عبد الله الأنصاري , أورده ابن أبي حاتم في " الجرح و التعديل "

( 4 / 2 / 400 ) لهذه الرواية , و لم يذكر فيه جرحا و لا تعديلا . و بالجملة ,

فالحديث حسن عندي . و الله أعلم . ثم وجدت له طريقا أخرى يرتقي بها إلى درجة

الصحة , يرويه إبراهيم بن يوسف حدثنا سفيان بن عيينة عن منصور عن حبيب بن أبي

ثابت عن زياد بن حدير عن عبد الله به . أخرجه أبو نعيم في " الحلية " ( 4 / 198

) من طريقين عنه . قلت : و هذا إسناد لا بأس به في المتابعات , زياد بن حدير (

و في الأصل : " ابن جرير " , و هو خطأ ) , يكنى بأبي المغيرة الأسدي , و هو ثقة

. و من دونه ثقات من رجال الشيخين , غير إبراهيم بن يوسف , و هو الحضرمي الكندي

, قال النسائي : " ليس بالقوي " . و قال موسى بن إسحاق : " ثقة " . و قال محمد

بن عبد الله الحضرمي : " صدوق " . و ذكره ابن حبان في " الثقات " . قلت : فلولا

أن حبيب بن أبي ثابت مدلس لحكمت على الإسناد بالصحة , فلا أقل من أن يصلح شاهدا

جيدا لما تقدم . و الله أعلم .

2436 " لا عقر في الإسلام " .

قال الألباني في " السلسلة الصحيحة " 5 / 564 :

أخرجه أبو داود ( 2 / 71 ) و أحمد ( 3 / 197 ) و الرامهرمزي في " المحدث الفاصل

" ( ص 46 ) عن عبد الرزاق أخبرنا معمر عن ثابت عن # أنس # قال : قال رسول الله

صلى الله عليه وسلم : فذكره . قال عبد الرزاق : " كانوا يعقرون عند القبر بقرة

أو شاة " . قلت : و هذا إسناد صحيح على شرط الشيخين . و قد وجدت له طريقا أخرى

و لكنها واهية يرويه سفيان عن أبان عن أنس به . أخرجه أبو نعيم في " الحلية " (

7 / 118 ) و القضاعي في " مسند الشهاب " ( ق 71 / 2 ) . و أبان - هو ابن أبي

عياش - متروك .

2437 " لا يقطع الأبطح إلا شدا " .

قال الألباني في " السلسلة الصحيحة " 5 / 564 :

أخرجه ابن ماجة ( 2987 ) و أحمد ( 6 / 404 - 405 ) و الطبراني في " الكبير " (

25 / 97 / 253 ) عن هشام الدستوائي عن بديل بن ميسرة ( عن المغيرة بن حكيم ) عن

صفية بنت شيبة عن # أم ولد شيبة # قالت : " رأيت رسول الله صلى الله عليه وسلم

يسعى بين الصفا و المروة , و هو يقول : " فذكره . و أخرجه النسائي ( 2 / 42 )

عن حماد عن بديل عن المغيرة بن حكيم به نحوه . قلت : و هذا إسناد صحيح , رجاله

كلهم ثقات . و أم ولد شيبة , هي أم عثمان بنت سفيان كما في " الطبراني " و

غيره . و ما بين المعكوفتين زيادة لأحمد في إحدى روايتيه . و هي صحيحة لمتابعة

حماد - و هو ابن زيد - عند النسائي . و قد قصر و وهم الهيثمي في إيراده الحديث

في " المجمع " ( 3 / 248 ) , و قوله : " رواه الطبراني في " الكبير " , و رجاله

( رجال الصحيح ) " . أما تقصيره فواضح . و أما وهمه , فإنه ظن أنه لم يخرجه أحد

الستة , فأورده !

2438 " لا يأتي رجلا مولاه يسأله فضلا عنده فيمنعه إياه , إلا دعي له يوم القيامة

شجاعا يتلمظ فضله الذي منع " .

قال الألباني في " السلسلة الصحيحة " 5 / 565 :

رواه أبو داود ( 5139 ) و النسائي في " الكبرى " ( 10 / 2 ) و أحمد ( 5 / 3 و 5

) عن #‎بهز بن حكيم عن أبيه عن جده #‎مرفوعا . قلت : و سنده حسن . و ليس عند

أبي داود " يتلمظ " . و في " القاموس " : ( لمظ ) : تتبع بلسانه ( اللماظة )

بالضم , لبقية الطعام في الفم , و أخرج لسانه , فمسح شفتيه , أو تتبع الطعام و

تذوقه , كـ ( تلمظ ) في الكل " .

2439 " لا يؤمن عبد حتى يؤمن بالقدر خيره و شره , حتى يعلم أن ما أصابه لم يكن

ليخطئه , و أن ما أخطأه لم يكن ليصيبه " .

قال الألباني في " السلسلة الصحيحة " 5 / 566 :

أخرجه الترمذي ( 2 / 21 ) و ابن عدي في " الكامل " ( 217 / 1 ) عن عبد الله بن

ميمون عن جعفر بن محمد عن أبيه عن # جابر بن عبد الله # مرفوعا . و قال الترمذي

: " حديث غريب , لا نعرفه إلا من حديث عبد الله بن ميمون , و هو منكر الحديث "

. قلت : لكن الحديث صحيح , فإنه جاء مفرقا في أحاديث : الأول : عن عمرو بن شعيب

عن أبيه عن جده مرفوعا إلى قوله : " خيره و شره " . أخرجه الآجري في " الشريعة

" ( ص 188 ) و أبو الحسن القزويني في " مجلس من الأمالي " ( 198 / 1 ) و

اللالكائي في " السنة " ( 1 / 141 / 2 ) و أبو سعد الجنزروذي في " العاشر " من

" أحاديث هشام بن عمار " ( 5 / 2 ) من طرق عنه . قلت : و هذا إسناد حسن .

الثاني : عن عكرمة بن عمار عن شداد عن ابن عمر مرفوعا به نحوه . أخرجه

اللالكائي . الثالث : عن إسماعيل بن أبي الحكم الثقفي قال : حدثني ابن أبي حازم

عن أبيه عن سهل بن سعد الساعدي مرفوعا به . أخرجه اللالكائي أيضا , و الطبراني

في " الكبير " ( 6 / 212 / 5900 ) . و قال الهيثمي ( 7 / 206 ) : " و إسماعيل

بن أبي الحكم الثقفي لم أعرفه , و بقية رجاله ثقات " . و تعقبه الشيخ حمدي

السلفي بأنه - أعني الهيثمي - قد قال في الثقفي هذا في حديث آخر ( 4 / 80 ) : "

وثقه أبو حاتم , و لم يتكلم فيه أحد " . و أقول : لم يوثقه أبو حاتم , فقد قال

ابنه في " الجرح " ( 1 / 1 / 165 ) : " روى عنه أبو زرعة , سئل أبي عنه ? فقال

: شيخ " . و هذه اللفظة : " شيخ " , لا تعني أنه ثقة , و إنما يستشهد به كما نص

ابنه في كتابه ( 1 / 37 ) . نعم , رواية أبي زرعة عنه توثيق له كما هو معلوم .

فالإسناد حسن إن شاء الله تعالى .

الرابع : من طريقين عن أنس بن مالك مرفوعا به . أخرجه ابن عساكر في " التاريخ "

( 2 / 60 / 2 و 11 / 38 / 1 ) . الخامس : عن الوليد بن عبادة عن أبيه عبادة بن

الصامت في حديث : " و لن تؤمن بالله حتى تؤمن بالقدر خيره و شره , و تعلم أن ما

أصابك لم يكن ليخطئك و ما أخطأك لم يكن ليصيبك , سمعت رسول الله صلى الله عليه

وسلم يقول : القدر على هذا من مات على غير هذا دخل النار " . أخرجه الآجري و

كذا أحمد و ابن أبي عاصم و هو حديث صحيح كما حققته في " تخريج السنة لابن أبي

عاصم " ( رقم 111 ) .

السادس و السابع و الثامن و التاسع : عن أبي بن كعب و عبد الله بن مسعود و

حذيفة بن اليمان و زيد بن ثابت مرفوعا في حديث لهم في القدر : " و لو أنفقت مثل

أحد ذهبا في سبيل الله ما قبله الله منك حتى تؤمن بالقدر , و تعلم أن ما أصابك

... " الحديث , و فيه : " و لو مت على غير هذا لدخلت النار " . و إسناده صحيح ,

أخرجه جماعة من أصحاب السنن و المسانيد و غيرهم , و هو مخرج في " المشكاة " (

115 ) , و " تخريج السنة " ( 245 ) . العاشر : عن أنس مرفوعا : " لا يجد عبد

حلاوة الإيمان حتى يعلم أن ما أصابه ... " الحديث . أخرجه ابن أبي عاصم ( 247 )

بإسناد حسن عنه .

2440 " لا يتكلفن أحد لضيفه ما لا يقدر عليه " .

قال الألباني في " السلسلة الصحيحة " 5 / 568 :

أخرجه أبو نعيم في " أخبار أصبهان " ( 1 / 56 ) و الخطيب في " التاريخ " ( 10 /

205 ) و الديلمي ( 4 / 2 / 197 ) عن ابن لال كلاهما من طريق محمد بن الفرج

حدثنا يونس بن محمد المؤدب حدثنا حسين بن الرماس قال : سمعت عبد الرحمن بن

مسعود و سليم بن رباح و زكريا بن إسحاق يحدثون عن # سلمان # عن النبي صلى الله

عليه وسلم : فذكره , و السياق للخطيب , و قال : " كذا قال : سليم بن رباح و

زكريا بن إسحاق عن سلمان " . قلت : و لم يذكرهما ابن لال في الإسناد . و كذلك

رواه الحاكم ( 4 / 123 ) من طريق الحسين بن محمد و هو المروذي عن الحسين بن

الرماس به نحوه . قلت : و هو إسناد ضعيف مجهول , عبد الرحمن بن مسعود , لم

أعرفه , و وقع في " المستدرك " أنه العبدي , فلم أجد من ترجمه هكذا , و يحتمل

أنه عبد الرحمن بن مسعود بن نيار الأنصاري سمع سهل بن أبي حثمة . سمع منه خبيب

بن عبد الرحمن , و لم يوثقه غير ابن حبان . فهو مجهول أيضا . و المقرونان معهما

سليم بن رباح و زكريا بن إسحاق لم أعرفهما أيضا , و الثاني منهما يحتمل أن يكون

زكريا بن إسحاق المكي الذي يروي عن عمرو بن دينار و طبقته و هو ثقة و لكنه لم

يسمع من الصحابة , فهو منقطع . و الحسين بن الرماس قال ابن أبي حاتم ( 1 / 2 /

52 ) : " روى عن عبد الرحمن بن مسعود . روى عنه الحسين بن محمد المروذي " <1> .

و لم يذكر فيه غير ذلك , فهو مجهول , و لذلك قال الذهبي في " التلخيص " : " قلت

: سنده لين " . لكن له عند الحاكم طريق أخرى عن سليمان بن قرم عن الأعمش عن

شقيق قال : " دخلت أنا و صاحب لي على سلمان رضي الله عنه , فقرب إلينا خبزا و

ملحا , فقال : لولا أن رسول الله صلى الله عليه وسلم نهانا عن التكلف لتكلفت

لكم , فقال صاحبي : لو كان في ملحنا سعتر , فبعث بمطهرته إلى البقال فرهنها ,

فجاء بسعتر فألقاه فيه , فلما أكلنا قال صاحبي : الحمد لله الذي قنعنا بما

رزقنا ! فقال سلمان : لو قنعت بما رزقت لم تكن مطهرتي مرهونة عند البقال ! " ,

و قال : " صحيح الإسناد " , و وافقه الذهبي . و أقول : فيه نظر , فإن سليمان بن

قرم , و إن كانوا قد رمزوا له بأنه من رجال الشيخين , فقد ضعفه جمع , و قال

الحافظ في " التقريب " : " سيء الحفظ " . و لكنه لم يتفرد به , فقد تابعه قيس

بن الربيع حدثنا عثمان بن شابور , رجل من بني أسد - عن شقيق - أو نحوه شك قيس

أن سلمان دخل عليه رجل فدعا له بما كان عنده , فقال : لولا أن رسول الله صلى

الله عليه وسلم نهانا , أو لولا أنا نهينا أن يتكلف أحدنا لصاحبه لتكلفنا لك .

أخرجه أحمد ( 5 / 441 ) . قلت : و إسناده ضعيف , عثمان بن شابور لم أجد له

ترجمة , و لا أورده الحافظ في " تعجيل المنفعة " , و هو على شرطه . و قيس بن

الربيع سيء الحفظ أيضا . لكن الحديث قوي بمجموع هذه الطرق , و لاسيما و يشهد له

عموم حديث عمر بن الخطاب رضي الله عنه قال : " نهينا عن التكلف " . أخرجه

البخاري في أول " الاعتصام " . ( تنبيه ) : تقدم تخريج هذا الحديث برقم ( 2392

) فمعذرة , و إن كان هنا لا يخلو من زيادة فائدة .

-----------------------------------------------------------

[1] الأصل : " المروزي " , و هو تصحيف لأن المروذى يروي عنه العباس بن محمد

الدوري و هو الراوي عنه هذا الحديث في " المستدرك " , فتنبه . اهـ .

2441 " لا يذهب الليل و النهار , حتى يملك رجل من الموالي يقال له : جهجاه " .

قال الألباني في " السلسلة الصحيحة " 5 / 570 :

أخرجه مسلم ( 8 / 184 ) و الترمذي ( 2229 ) و أحمد ( 2 / 329 ) و الثقفي في "

مشيخة النيسابوريين " ( ق 192 / 1 ) عن عبد الكبير بن عبد المجيد أبي بكر

الحنفي حدثنا عبد الحميد بن جعفر قال : سمعت عمر بن الحكم يحدث عن #‎أبي هريرة

# مرفوعا . و قال الترمذي : " حديث حسن غريب " .

2442 " لا يزال الله يغرس في هذا الدين غرسا يستعملهم في طاعته " .

قال الألباني في " السلسلة الصحيحة " 5 / 571 :

أخرجه البخاري في " التاريخ - الكنى " ( ص 61 ) و ابن ماجة ( 1 / 7 - 8 ) و ابن

حبان في " صحيحه " ( 326 - الإحسان ) و في " الثقات " ( 4 / 75 ) و الدولابي في

" الكنى " ( 1 / 46 ) و ابن شاهين في " السنة " ( 18 / 47 / 1 ) و ابن عدي ( 58

/ 2 ) و ابن منده في " المعرفة " ( 2 / 1 / 1 ) عن الجراح بن مليح البهراني قال

: سمعت بكر بن زرعة الخولاني قال : سمعت # أبا عنبة الخولاني # - و هو من أصحاب

النبي صلى الله عليه وسلم و هو ممن صلى القبلتين كلتيهما , و أكل الدم في

الجاهلية - يقول : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره . و قال

البوصيري في " الزوائد " ( 2 / 2 ) : " هذا إسناد صحيح , رجاله كلهم ثقات " .

قلت : بكر بن زرعة الخولاني ذكره ابن حبان في " الثقات " من رواية الجراح هذا

عنه , و لم يوثقه غيره , لكنه روى عنه إسماعيل بن عياش أيضا كما في " الجرح و

التعديل " ( 1 / 1 / 386 ) و أبو المغيرة الخولاني كما في " تهذيب التهذيب " ,

و قال في " التقريب " : " مقبول " . قلت : فمثله يمكن تحسين حديثه , أما تصحيحه

فبعيد .

2443 " لا يعضه بعضكم بعضا " .

قال الألباني في " السلسلة الصحيحة " 5 / 571 :

أخرجه الطيالسي ( 2 / 66 / 2216 ) و أحمد ( 5 / 313 / 320 ) و مسلم ( 5 / 127 )

من طريق أبي قلابة عن أبي الأشعث عن # عبادة بن الصامت # مرفوعا به . و هو

طرف حديث المبايعة عند أحمد و مسلم . و هذا القدر منه عزاه السيوطي للطيالسي

فقط فقصر , و لقد وهم المناوي في إعلاله وهما فاحشا , فقال : " رمز لحسنه , و

فيه أبو الأشعث , أورده الذهبي في " الضعفاء " , و قال : هو جعفر بن الحارث ,

كوفي نزل واسطا , ضعفوه " ! و ليس كما توهم المناوي , فإن أبا الأشعث هذا ,

إنما هو الصنعاني كما وقع مصرحا به في رواية مسلم , و كما يعلم ذلك من رواية

أبي قلابة عنه , و من غير ذلك , و اسمه شراحيل بن آدة . ثم إن المناوي تناسى

في " التيسير " تعقبه لتحسين السيوطي , فجزم فيه بأن إسناده حسن ! !

( لا يعضه ) : أي لا يرميه بـ ( العضيهة ) , و هو البهتان و الكذب .

2444 " لا ينكح الزاني المجلود إلا مثله " .

قال الألباني في " السلسلة الصحيحة " 5 / 572 :

أخرجه أبو داود ( 1 / 321 ) و الحاكم ( 2 / 166 و 193 ) و أحمد ( 2 / 324 ) عن

عمرو بن شعيب عن سعيد المقبري عن # أبي هريرة # مرفوعا . و في رواية للحاكم من

طريق حبيب المعلم , قال : جاء رجل من أهل الكوفة إلى عمرو بن شعيب , فقال : ألا

تعجب أن الحسن يقول : الزاني المجلود لا ينكح إلا مجلودة مثله ? فقال عمرو : و

ما يعجبك ? حدثناه سعيد المقبري عن أبي هريرة عن النبي صلى الله عليه وسلم و

كان عبد الله بن عمرو ينادي بهذا " . و قال : " صحيح الإسناد " و وافقه الذهبي

و هو كما قالا . قوله : " المجلود " قال الشوكاني ( 6 / 124 ) : هذا الوصف خرج

مخرج الغالب , باعتبار من ظهر منه الزنى . و فيه دليل على أنه لا يحل للمرأة أن

تتزوج من ظهر منه الزنى و كذلك لا يحل للرجل أن يتزوج بمن ظهر منها الزنى و يدل

على ذلك قوله تعالى : *( و الزانية لا ينكحها إلا زان أو مشرك )* <1> " .

-----------------------------------------------------------

[1] النور : الآية : 3 . اهـ .

2445 " لا يقتل بعضكم بعضا [ و لا يصب بعضكم ( بعضا ) ] , و إذا رميتم الجمرة فارموا

بمثل حصا الخذف " .

قال الألباني في " السلسلة الصحيحة " 5 / 573 :

أخرجه أبو داود ( 1966 ) و الطيالسي ( 1660 ) و أحمد ( 3 / 503 و 6 / 376 و 379

) عن يزيد بن أبي زياد أخبرنا # سليمان بن عمرو بن الأحوص عن أمه # قالت : "

رأيت رسول الله صلى الله عليه وسلم يرمي الجمرة في بطن الوادي و هو راكب يكبر

مع كل حصاة و رجل خلفه يستره , فسألت عن الرجل ? فقالوا : الفضل بن العباس و

ازدحم الناس , فقال النبي صلى الله عليه وسلم : ...‏" فذكره . و الزيادة لأحمد

و سقط منه ما بين الهلالين و استدركته من : " الزيادة على الجامع الصغير " . و

قد عزاه بالزيادة لأبي داود أيضا و ابن ماجة ! قلت : و هذا إسناد ضعيف , سليمان

بن عمرو هذا مجهول الحال , لم يوثقه غير ابن حبان و لم يرو عنه غير يزيد هذا و

شبيب بن غرقدة . و يزيد بن أبي زياد - و هو الهاشمي مولاهم - فيه ضعف من قبل

حفظه . لكن الحديث حسن , فإن له في " المسند " طريقين آخرين : الأولى : عن

الحجاج بن أرطأة عن أبي يزيد مولى عبد الله بن الحارث عن أم جندب الأزدية نحوه

دون الزيادة . و أبو يزيد هذا غير معروف , أورده الحافظ في " التعجيل " لهذه

الرواية و لم يزد ! و الأخرى : عن ليث عن عبد الله بن شداد عنها مرفوعا بلفظ :

" يا أيها الناس ! عليكم السكينة و الوقار , و عليكم بمثل حصى الخذف " .

قلت : و رجاله ثقات رجال الشيخين , إلا أن ليثا - و هو ابن سعد المصري - ولد

بعد وفاة عبد الله بن شداد - و هو ابن الهاد الليثي المدني - بأكثر من عشر سنين

.

2446 " يا بني بياضة ! أنكحوا أبا هند , و انحكوا إليه . و كان حجاما " .

قال الألباني في " السلسلة الصحيحة " 5 / 574 :

أخرجه البخاري في " التاريخ " ( 1 / 1 / 268 / 861 ) و أبو داود ( 2102 ) و ابن

حبان ( 1249 ) و الحاكم ( 2 / 164 ) و ابن عدي ( 77 / 2 ) و ابن الأعرابي في "

معجمه " ( 214 / 1 ) من طريق حماد بن سلمة : حدثنا محمد بن عمرو عن أبي سلمة عن

أبي هريرة : " أن أبا هند حجم النبي صلى الله عليه وسلم في اليافوخ , فقال

النبي صلى الله عليه وسلم : ... " فذكره . قلت : و هذا إسناد حسن و صححه الحاكم

و فيه نظر بينته في أماكن مضت , منها الحديث ( 760 ) . قوله : ( أنكحوا أبا هند

) : أي : زوجوه بناتكم . ( و انكحوا إليه ) : أي : اخطبوا إليه بناته , و لا

تخرجوه منكم للحجامة . كذا في " عون المعبود " .

2447 " يجزئ من الوضوء مد , و من الغسل صاع " .‏

قال الألباني في " السلسلة الصحيحة " 5 / 574 :

روي من حديث # عقيل بن أبي طالب و جابر بن عبد الله و أنس بن مالك و عبد الله

بن عباس # . 1 - أما حديث عقيل , فيرويه جبان بن علي عن يزيد بن أبي زياد عن

عبد الله بن محمد بن عقيل بن أبي طالب عن أبيه عن جده مرفوعا به . أخرجه ابن

ماجة ( 270 ) . قلت : و هذا إسناد ضعيف . 2 - و أما حديث جابر , فيرويه سالم بن

أبي الجعد عن جابر مرفوعا به . أخرجه الحاكم ( 1 / 161 ) , و قال : " صحيح على

شرط الشيخين " , و وافقه الذهبي . و أقول : هو صحيح فقط , لأن هارون بن إسحاق

الهمداني أحد رواته ليس من رجال الشيخين , و من طريقه أخرجه ابن خزيمة في "

صحيحه " ( 117 ) و قال : " فيه دلالة على أن توقيت المد من الماء للوضوء أن ذلك

يجزيء , لا أنه لا يجوز النقصان منه و لا الزيادة فيه " . قلت : و هو كما قال :

لكن ينبغي مجانبة الإسراف في ماء الوضوء و الغسل لأنه منهي عنه .

3 - و أما حديث أنس فيرويه شريك عن عبد الله بن عيسى عن ابن جبر بن عتيك عنه

بلفظ : " يجزي في الوضوء رطلان من ماء " . أخرجه أحمد ( 3 / 179 ) و الترمذي (

2 / 507 / 609 - شاكر ) و قال : " حديث غريب لا نعرفه إلا من حديث شريك على هذا

اللفظ " . قلت : شريك - و هو ابن عبد الله القاضي - سيء الحفظ , و لكنه لم

يتفرد به , فقد تابعه سفيان عن عبد الله بن جبر به . أخرجه أبو عوانة في "

صحيحه " ( 1 / 233 ) : حدثنا الحسن بن علي بن عفان قال : حدثنا معاوية بن هشام

قال : حدثنا سفيان بلفظ : " يكفي من الوضوء المد , و يكفي من الغسل الصاع " .

قلت : و هذا إسناد جيد , و رجاله كلهم ثقات رجال مسلم على ضعف في حفظ معاوية بن

هشام و هو القصار الكوفي , لكنه لم يتفرد به , فقال أحمد ( 3 / 264 ) : حدثنا

معاوية بن عمرو حدثنا زائدة عن سفيان به , إلا أنه قال : حدثني جبر بن عبد الله

, فقلبه , و إنما هو عبد الله بن جبر , و هو جده , فإنه عبد الله بن عبد الله

بن جبر - و يقال : جابر . ابن عتيك الأنصاري كما في " التهذيب " . و زائدة هو

ابن قدامة الثقفي . و معاوية بن عمرو هو ابن المهلب الأزدي , و كلاهما ثقة من

رجال الشيخين , فالحديث صحيح على شرطهما .

4 - و أما حديث ابن عباس فيرويه عبد العزيز بن عبد الرحمن البالسي عن خصيف عن

عكرمة عنه مرفوعا . أخرجه الطبراني في " الأوسط " ( ص 37 ) و قال : " لم يروه

عن خصيف إلا عبد العزيز " . قلت : اتهمه الإمام أحمد . فالعمدة على ما قبله .

( تنبيه ) : أعل المناوي رواية الترمذي ( الحديث - 3 ) بقوله في " فيض القدير "

: " و فيه عبد الله بن عيسى البصري , قال في " الكاشف " : ضعفوه " . قلت : و

هذا وهم , و إنما عبد الله بن عيسى بن عبد الرحمن الأنصاري , و هو ثقة من رجال

الشيخين . ثم إنه قد تابعه سفيان كما تقدم - و هو الثوري - , فقوله في "

التيسير " : " و إسناده ضعيف " . خطأ آخر !

( فائدة ) : في " القاموس " : " ( المد ) - بالضم : مكيال , و هو رطلان أو رطل

و ثلث , أو ملء كفي الإنسان المعتدل إذا ملأهما و مد يده بهما , و به سمي مدا ,

و قد جربت ذلك فوجدته صحيحا " . قلت : فعلى القول الثاني في أن المد رطل و ثلث

, يكون حديث شريك مخالفا لحديث سفيان الذي ذكر المد و لم يذكر الرطلين , فهو

أقل منهما . و الله أعلم . ثم إن هذا الحديث قد سبق أن خرجته برقم ( 1991 ) ,

لكن بأوجز مما هنا , فقد تيسرت لنا فوائد جديدة , فاستحسنت تخريجه مرة أخرى

بهذه الزيادات المفيدة , و لا يخلو التخريج السابق من فوائد لم يرد ذكرها هنا .

2448 " يجيء النبي و معه الرجلان و يجيء النبي و معه الثلاثة و أكثر من ذلك و أقل ,

فيقال له : هل بلغت قومك ? فيقول : نعم , فيدعى قومه , فيقال : هل بلغكم هذا ?

فيقولون : لا . فيقال : من شهد لك ? فيقول : محمد و أمته , فتدعى أمة محمد ,

فيقال : هل بلغ هذا ? فيقولون : نعم . فيقول : و ما علمكم بذلك ? فيقولون :

أخبرنا نبينا بذلك أن الرسل قد بلغوا , فصدقناه , قال : فذلك قوله تعالى : *( و

كذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس و يكون الرسول عليكم شهيدا )*

<1> " .

------------------------------------------------------------

[1] البقرة : 143 . اهـ .

قال الألباني في " السلسلة الصحيحة " 5 / 577 :

أخرجه ابن ماجة ( 2 / 573 - 574 ) و أحمد ( 3 / 58 ) عن أبي معاوية عن الأعمش

عن أبي صالح عن # أبي سعيد # مرفوعا . قلت : و هذا إسناد صحيح على شرط الشيخين

. و قد أخرجه البخاري ( 6 / 286 و 8 / 139 و 13 / 269 ) و الترمذي ( 2965 ) و

أحمد ( 3 / 32 ) و قال الترمذي : " حديث حسن صحيح " .

2449 " يجير على أمتي أدناهم " .

قال الألباني في " السلسلة الصحيحة " 5 / 578 :

أخرجه أحمد ( 2 / 365 ) و الحاكم ( 2 / 141 ) عن كثير بن زيد عن الوليد بن رباح

عن # أبي هريرة # أن رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد حسن . و الحديث صحيح , فإن له شواهد بلفظ الإجازة :

1 - عن أنس مرفوعا . أخرجه الطحاوي في " مشكل الآثار " ( 2 / 92 ) و الحاكم ( 4

/ 45 ) من طريق عبد الله بن شبيب حدثنا أيوب بن سليمان بن بلال حدثني أبو بكر

بن أبي أويس حدثني سليمان بن بلال عن يحيى بن سعيد و صالح بن كيسان عن ابن شهاب

عنه . قلت : و هذا إسناد ضعيف , عبد الله بن شبيب هذا واه .

2 - و عن أم سلمة مرفوعا . أخرجه الحاكم . و سنده حسن في الشواهد .

3 - و عن عمرو بن العاص به . أخرجه أحمد ( 4 / 197 ) و أبو يعلى ( 4 / 1769 )

عن رجل عنه . و رجاله ثقات رجال الشيخين غير الرجل , و به أعله الهيثمي ( 5 /

329 ) . 4 - عن ابنه عبد الله به . رواه أحمد و بعض أصحاب " السنن " و هو مخرج

في " إرواء الغليل " ( 2208 ) و " صحيح أبي داود " ( 2457 ) . 5 - و عن علي و

هو مخرج في " الإرواء " ( 2209 ) . ( تنبيه ) : حديث أبي هريرة لما عزاه

السيوطي لمن ذكرنا أعله المناوي بقول الهيثمي : " فيه رجل لم يسم " ! و إنما

قال هذا في حديث عمرو , و حديث أبي هريرة سالم منه , بل هو حسن صحيح لشواهده .

2450 " يخرج من النار من كان في قلبه مثقال ذرة من الإيمان " .

قال الألباني في " السلسلة الصحيحة " 5 / 579 :

أخرجه الترمذي ( 2601 ) و كذا النسائي ( 2 / 270 ) و أحمد ( 3 / 94 ) عن عبد

الرزاق أخبرنا معمر عن زيد بن أسلم عن عطاء بن يسار عن # أبي سعيد الخدري #

مرفوعا به . و هو عند الآخرين مختصرا من حديث الشفاعة , و قال الأول : " حديث

حسن صحيح " . قلت : و هو على شرط الشيخين . و له شاهد من حديث أنس بن مالك

مرفوعا نحوه . أخرجه ابن خزيمة في " التوحيد " ( ص 193 ) و سنده صحيح . و أخرجه

هو و الشيخان و غيرهما عنه بنحوه .

2451 " يعذب ناس من أهل التوحيد في النار , حتى يكونوا فيها حمما , ثم تدركهم الرحمة

, فيخرجون و يطرحون على أبواب الجنة , قال : فيرش عليهم أهل الجنة الماء ,

فينبتون كما ينبت الغثاء في حمالة السيل , ثم يدخلون الجنة " .

قال الألباني في " السلسلة الصحيحة " 5 / 580 :

أخرجه أحمد ( 3 / 391 ) و الترمذي ( 2600 ) عن أبي معاوية عن الأعمش عن أبي

سفيان عن # جابر # قال : قال رسول الله صلى الله عليه وسلم : فذكره , و قال

الترمذي : " حديث حسن صحيح " . قلت : و هو على شرط مسلم . و للحديث شاهد من

حديث أبي سعيد الخدري بأتم منه . رواه مسلم و غيره كما تقدم برقم ( 1551 ) .

2452 " يعق عن الغلام و لا يمس رأسه بدم " .

قال الألباني في " السلسلة الصحيحة " 5 / 580 :

أخرجه ابن ماجة ( 2 / 281 ) و الطبراني في " الأوسط " ( 1 / 33 / 2 ) و ابن

منده في " المعرفة " ( 2 / 35 / 1 ) عن عبد الله بن وهب حدثني عمرو بن الحارث

عن أيوب بن موسى أنه حدثه أن يزيد بن عبد المزني حدثه : [ عن أبيه ] أن النبي

صلى الله عليه وسلم قال : فذكره . و قال الطبراني : " لم يروه عن أيوب إلا عمرو

, تفرد به ابن وهب " . قلت : و ثلاثتهم ثقات , لكن يزيد بن عبد الله المزني

مجهول , لم يذكروا عنه راويا غير أيوب , و مع ذلك وثقه ابن حبان ( 5 / 543 ) !

لكن للحديث شاهد من حديث عائشة قالت : " كانوا في الجاهلية إذا عقوا عن الصبي

خضبوا قطنة بدم العقيقة , فإذا حلقوا رأس الصبي وضعوها على رأسه , فقال النبي

صلى الله عليه وسلم : اجعلوا مكان الدم خلوقا " . أخرجه ابن حبان ( 1057 ) .

قلت : و إسناده صحيح . و أخرجه أبو داود و غيره من حديث بريدة نحوه . و إسناده

صحيح أيضا .

( تنبيه ) : الزيادة التي بين المعكوفتين هي عند الطبراني و ابن منده و إثباتها

هو الصواب كما في " التهذيب " .

2453 " يعمد الشيطان إلى أحدكم فيتهول له , ثم يغدو يخبر الناس ! " .

قال الألباني في " السلسلة الصحيحة " 5 / 581 :

أخرجه النسائي في " عمل اليوم و الليلة " ( 913 ) و ابن ماجة ( 2 / 451 ) و

أحمد ( 2 / 344 ) عن محمد بن عبد الله بن الزبير عن عمر بن سعيد بن أبي حسين :

حدثني عطاء بن أبي رباح عن # أبي هريرة # قال : " جاء رجل فقال : إني رأيت رأسي

ضرب , فرأيته يتدهده , فقال رسول الله صلى الله عليه وسلم ...‏" فذكره .

قلت : و هذا حديث صحيح , رجاله ثقات رجال الشيخين . و له شاهد من حديث جابر

نحوه . أخرجه مسلم ( 7 / 55 ) و النسائي ( 912 ) و استدركه الحاكم ( 4 / 302 )

, فوهم . و ترجم النسائي الحديث بقوله : " الزجر عن أن يخبر الإنسان بتلعب

الشيطان به في منامه " .

2454 " تلقى عيسى حجته , فلقاه الله في قوله " *( و إذ قال الله يا عيسى بن مريم

أأنت قلت للناس اتخذوني و أمي إلهين من دون الله )* <1> , فلقاه الله " *(

سبحانك ما يكون لي أن أقول ما ليس لي بحق )* <2> , الآية كلها " .

-----------------------------------------------------------

[1 , 2 ] المائدة : الآية : 116 . اهـ .

قال الألباني في " السلسلة الصحيحة " 5 / 582 :

أخرجه الترمذي ( 3064 ) عن طاووس عن # أبي هريرة # قال : فذكره موقوفا عليه إلى

تمام الآية الأولى , ثم رفع الباقي فقال : قال أبو هريرة عن النبي صلى الله

عليه وسلم : فلقاه الله ...‏و لا شك أن جميعه مرفوع , و قال الترمذي : " حديث

حسن صحيح " . قلت : و هو على شرط مسلم .

2455 " ينشأ نشء يقرءون القرآن لا يجاوز تراقيهم , كلما خرج قرن قطع حتى يخرج في

أعراضهم الدجال " .

قال الألباني في " السلسلة الصحيحة " 5 / 582 :

أخرجه ابن ماجة ( 1 / 74 ) : حدثنا هشام بن عمار حدثنا يحيى بن حمزة حدثنا

الأوزاعي عن نافع عن # ابن عمر # قال : سمعت رسول الله صلى الله عليه وسلم يقول

: فذكره . و قال البوصيري في " زوائده " ( 13 / 1 ) : " إسناده صحيح , و قد

احتج البخاري بجميع رواته " . قلت : لكن ابن عمار قال الحافظ : " صدوق مقرئ ,

كبر فصار يتلقن , فحديثه القديم أصح " . فإن كان الحديث قد حفظه , و لم يتلقنه

فهو صحيح , على خلاف في سماع الأوزاعي من نافع . لكن يبدو لي أنه حديث حسن ,

فقد ثبت أن من أشراط الساعة نشئا ينشأون يتخذون القرآن مزامير . و قد سبق

تخريجه برقم ( 979 ) . و روى أحمد و غيره عن عثمان بن أبي العاص مرفوعا في حديث

له : " ... فيخرج الدجال في أعراض الناس " . و إسناده ضعيف . و له شاهد من حديث

شهر بن حوشب عن عبد الله بن عمرو مرفوعا بلفظ : " يخرج ناس من قبل المشرق

يقرءون القرآن لا يجاوز ...‏" الحديث . أخرجه الحاكم ( 4 / 486 - 487 ) و

الطيالسي في " مسنده " ( 2293 ) و أحمد ( 2 / 198 - 199 و 209 ) من طريق قتادة

عنه . و خالفه أبو جناب يحيى بن أبي حية عن شهر بن حوشب : سمعت عبد الله بن عمر

... فذكره نحوه . أخرجه أحمد ( 2 / 84 ) في " مسند عبد الله بن عمر بن الخطاب "

. و الصواب رواية قتادة لأن أبا جناب ضعيف لكثرة تدليسه كما في " التقريب " . و

شهر لا بأس به في الشواهد , و بعضهم يحسن حديثه , و لعله لذلك سكت عنه الحاكم و

الذهبي . قوله : ( أعراضهم ) : جمع عرض بفتح و سكون , بمعنى الجيش العظيم و هو

مستعار من العرض بمعنى ناحية الجبل , أو بمعنى السحاب الذي يسد الأفق . قاله

السندي .

2456 " يوم القيامة كقدر ما بين الظهر و العصر " .

قال الألباني في " السلسلة الصحيحة " 5 / 584 :

أخرجه الحاكم ( 1 / 84 ) و عنه الديلمي ( 4 / 337 ) عن سويد بن نصر حدثنا ابن

المبارك عن معمر عن قتادة عن زرارة بن أوفى عن # أبي هريرة # عن رسول الله صلى

الله عليه وسلم به . و قال : " صحيح الإسناد , على شرط الشيخين إن كان سويد بن

نصر حفظه , على أنه ثقة مأمون , فقد أخبرنا ... " .‏ثم ساقه من طريق عبدان :

حدثنا عبد الله عن معمر موقوفا على أبي هريرة بلفظ : " يوم القيامة على

المؤمنين كقدر ... " . الحديث . و وافقه الذهبي على ما قال , و أرى أن الموقوف

في حكم المرفوع , بل هو أوضح و أبين . و الله أعلم . لكن سويدا ليس على شرط

الشيخين و إن كان ثقة و هو رواية ابن المبارك ..

2457 " صلى لنا رسول الله صلى الله عليه وسلم صلاة من الصلوات ( و في رواية : صلاة

الظهر ) فقام من اثنتين [ و لم يجلس ] فسبح به [ فلما اعتدل مضى و لم يرجع ]

[ فقام الناس معه ] , فمضى حتى [ إذا ] فرغ من صلاته و لم يبق إلا السلام [ و

انتظر الناس تسليمه ] سجد سجدتين [ يكبر في كل سجدة , و هو جالس ] قبل أن يسلم

[ ثم سلم ] [ و سجد الناس معه , مكان ما نسي من الجلوس ] " .

قال الألباني في " السلسلة الصحيحة " 5 / 584 :

هذا الحديث مما يرويه # عبد الله بن بحينة # رضي الله تعالى عنه , و عنه عبد

الرحمن الأعرج رحمه الله تعالى , و له عنه ثلاث طرق : الأولى : عن ابن شهاب

الزهري عنه مختصرا نحوه . أخرجه البخاري ( 829 و 830 و 1224 و 1225 و 1230 و

6670 ) و مسلم ( 2 / 83 - 84 ) و ابن حبان ( 2666 - 2668 ) و غيرهم من طرق عنه

. و هو مخرج في " إرواء الغليل " ( 2 / 45 / 338 ) و " صحيح أبي داود " ( 946 )

, فلا نطيل النفس في تخريجه إلا بقدر الحاجة . و الزيادات للشيخين أو لأحدهما ,

إلا الثالثة , فهي لغيرهما كما يأتي . الثانية : عن الضحاك عن عثمان عنه .

أخرجه ابن خزيمة في " صحيحه " ( 2 / 115 / 1030 ) و الحاكم ( 1 / 322 ) و

السياق له , و قال : " هذا حديث مفسر , صحيح على شرط الشيخين " ! و وافقه

الذهبي ! قلت : و الضحاك بن عثمان لم يخرج له البخاري , فهو على شرط مسلم وحده

و فيه ضعف يسير , يتقوى بما بعده . الثالثة : عن يحيى بن سعيد عنه . أخرجه ابن

خزيمة ( 1031 ) - و له الزيادة الثانية - و ابن الجارود في " المنتقى " ( 2 -

93 / 242 ) و ابن حبان ( 2669 - 2670 ) بزيادة : " فسبحنا به " . قلت : و

إسناده صحيح على شرط الشيخين , فكان على الحاكم أن يخرجه بأولى من الذي قبله .

و اعلم أنه من الدواعي على إخراج هذا الحديث هنا أمور وقفت عليها , فما أحببت

أن أدع التنبيه عليها : الأول : أنني رأيت المعلق على " المنتقى " لابن الجارود

, عزا الحديث من رواية يحيى بن سعيد هذه للستة و غيرهم , و ليس عندهم زيادة

التسبيح . و نبه على ذلك صديقنا الفاضل أبو إسحاق الحويني في كتابه القيم : "

غوث المكدود في تخريج منتقى ابن الجارود " , و قد أهدى إلي الجزء الأول منه ,

جزاه الله خيرا . الثاني : أن الحافظ في " الفتح " عزاها لابن خزيمة فقط !

الثالث : أن الحافظ الهيثمي لم يورد رواية ابن حبان هذه في " موارد الظمآن " ,

فإنها من شرطه لهذه الزيادة , فقد أورد مثلا ( 536 ) حديث عمران في سجود السهو

, مع كونه في " مسلم " لأن في رواية ابن حبان زيادة ذكر التشهد بعد سجدتي السهو

, و قد فاته من هذا القبيل الشيء الكثير , و لعل أوفق لاستدراكه أو استدراك

بعضه على الأقل . و الله تعالى ولي التوفيق .

( فائدة ) : قوله : " فلما اعتدل مضى و لم يرجع " فيه إشارة قوية إلى أن عدم

رجوعه صلى الله عليه وسلم إلى التشهد - و هو واجب - إنما هو اعتداله صلى الله

عليه وسلم قائما , و مفهومه أنه لو لم يعتدل لرجع , و قد جاء هذا منصوصا عليه

في قوله صلى الله عليه وسلم : " إذا قام الإمام في الركعتين , فإن ذكر قبل أن

يستوي قائما فليجلس , فإن استوى قائما فلا يجلس , و يسجد سجدتي السهو " . و هو

حديث صحيح بمجموع طرقه , أحدها جيد , و هو مخرج في " الإرواء " ( 388 ) و "

صحيح أبي داود " ( 949 ) . فما جاء في بعض كتب الفقه أنه إذا كان إلى القيام

أقرب لم يرجع , فإنه مع مخالفته للحديثين , فلا أصل له في السنة البتة , فكن

أيها المسلم من دينك على بينة .

2458 " مكتوب في الإنجيل : لا فظ و لا غليظ و لا سخاب بالأسواق و لا يجزي بالسيئة

مثلها , بل يعفو و يصفح " .

قال الألباني في " السلسلة الصحيحة " 5 / 586 :

رواه الحاكم ( 2 / 614 ) و ابن عساكر ( 1 / 264 / 2 ) عن أحمد بن عبد الجبار

حدثنا يونس بن بكير عن يونس بن عمرو عن العيزار بن حريث عن # عائشة # أن رسول

الله مكتوب ... الحديث . هكذا في المستدرك , و في ابن عساكر : " قالت : قال

رسول الله صلى الله عليه وسلم : مكتوب ...‏" , و لعل الأول هو الصواب , و قال

الحاكم : " صحيح على شرط الشيخين " , و وافقه الذهبي , و فيه نظر من وجهتين :

الأول : أن أحدا من رواته لم يخرج له البخاري في " صحيحه " محتجا به .

الثاني : أن أحمد بن عبد الجبار لم يخرج له مسلم أيضا , و إنما هو من رجال أبي

داود فيما قيل , و قد قال الحافظ فيه : " ضعيف , و سماعه للسيرة صحيح " .

قلت : و يعني بـ " السيرة " : " مغازي يونس بن بكير " هذا , كما يستفاد من

ترجمته في " التهذيب " , و فيها ما يدل على أنه صدوق , في حفظه ضعف , و هو ما

انتهى إليه اجتهاد الحافظ , فقال في " التقريب " : " صدوق يخطىء " . و لعله لا

ينافي قول الذهبي في " الميزان " : " و قد أخرج مسلم ليونس في الشواهد لا

الأصول , و كذلك ذكره البخاري مستشهدا به , و هو حسن الحديث " . و يؤيده قول

ابن حبان في " الثقات " ( 8 / 45 ) : " حدثنا عنه أصحابنا , ربما خالف , لم أر

في حديثه شيئا يجب أن يعدل به عن سبيل العدول إلى سنن المجروحين " . و يونس بن

عمرو هو يونس بن أبي إسحاق : عمرو بن عبد الله السبيعي , و هو صدوق يهم قليلا

كما قال الحافظ . و بالجملة , فقول الحاكم و الذهبي : إن الحديث صحيح على شرط

الشيخين وهم ظاهر , بل و لا هو صحيح الإسناد . نعم هو حسن على الأرجح . و الله

أعلم .

2459 " كان رسول الله صلى الله عليه وسلم إذا صلى همس شيئا لا أفهمه و لا يخبرنا به

, قال : أفطنتم لي ? قلنا : نعم . قال : إني ذكرت نبيا من الأنبياء أعطي جنودا

من قومه , ( و في رواية : أعجب بأمته ) , فقال : من يكافئ هؤلاء ? أو من يقوم

لهؤلاء - أو غيرها من الكلام , ( و في الرواية الأخرى : من يقوم لهؤلاء ? و لم

يشك ) , فأوحي إليه أن اختر لقومك إحدى ثلاث , إما أن نسلط عليهم عدوا من غيرهم

أو الجوع أو الموت , فاستشار قومه في ذلك , فقالوا : أنت نبي الله , فكل ذلك

إليك , خر لنا . فقام إلى الصلاة و كانوا إذا فزعوا فزعوا إلى الصلاة فصلى ما

شاء الله , قال : ثم قال : أي رب ! أما عدو من غيرهم , فلا , أو الجوع , فلا ,

و لكن الموت , فسلط عليهم الموت , فمات منهم [ في يوم ] سبعون ألفا , فهمسي

الذي ترون أني أقول : اللهم بك أحول و لك أصول و بك أقاتل " .

قال الألباني في " السلسلة الصحيحة " 5 / 588 :

أخرجه أحمد ( 6 / 16 ) : حدثنا عبد الرحمن بن مهدي حدثنا سليمان بن المغيرة عن

ثابت عن عبد الرحمن بن أبي ليلى عن # صهيب # قال .... فذكره . قلت : و هذا

إسناد صحيح على شرط الشيخين . و تابعه معمر عن ثابت البناني به نحوه , دون

الورد الذي في آخره , و الرواية الأخرى و الزيادة له , و زاد : " و كان إذا حدث

هذا الحديث , حدث بهذا الحديث الآخر : كان ملك من الملوك , و كان لذلك الملك

كاهن ... " , الحديث بطوله . أخرجه الترمذي ( 2 / 236 - 237 ) و قد أخرجه مسلم

( 8 / 229 - 231 ) و أحمد في رواية له ( 1 / 16 - 18 ) من طريق حماد بن سلمة

حدثنا ثابت به دون الحديث الأول . و قال الترمذي : " حديث حسن غريب " . قلت : و

إسناده على شرطهما أيضا .

( تنبيه ) : جاء في " الأذكار " للإمام النووي ما نصه : " و ذكر الإمام أبو

محمد القاضي حسين من أصحابنا رحمه الله في كتابه " التعليق في المذهب " قال :

" نظر بعض الأنبياء صلوات الله و سلامه عليهم أجمعين إلى قومه يوما فاستكثرهم

, و أعجبوه , فمات منهم في ساعة سبعون ألفا , فأوحى الله سبحانه و تعالى إليه

: إنك عنتهم ! و لو أنك إذا عنتهم حصنتهم لم يهلكوا , قال : و بأي شيء أحصنهم

? فأوحى الله تعالى إليه : تقول : حصنتهم بالحي القيوم الذي لا يموت أبدا ,

و دفعت عنكم السوء بلا حول و لا قوة إلا بالله العلي العظيم " . فأقول : و هو

بهذا السياق منكر عندي لأنه يخالف الرواية الصحيحة المتقدمة من وجوه لا تخفى ,

و العجيب أن النووي قال عقبه : " قال المعلق عن القاضي حسين : و كان عادة

القاضي رحمه الله إذا نظر إلى أصحابه فأعجبه سمتهم و حسن حالهم حصنهم بهذا

المذكور " . قلت : فسكت عليه النووي , فكأنه أقره و استحسنه , و لو كان هذا

حديثا ضعيفا لقلنا : إنه حمله على ذلك قوله : يعمل بالحديث الضعيف في فضائل

الأعمال . فكيف و هو لم يذكره حديثا مرفوعا و لو ضعيفا ? فكيف و هو مخالف

للحديث الصحيح ? أفليس هذا من شؤم القول المذكور يحملهم على العمل حتى بما لا

أصل له من الحديث ? بلى ! فهل من معتبر ? !

2460 " إن الشمس تدنو حتى يبلغ العرق نصف الأذن , فبيناهم كذلك استغاثوا بآدم فيقول

: لست صاحب ذلك , ثم بموسى , فيقول كذلك , ثم محمد صلى الله عليه وسلم , فيشفع

بين الخلق , فيمشي حتى يأخذ بحلقة الجنة , فيومئذ يبعثه الله مقاما محمودا ,

يحمده أهل الجمع كلهم " .

قال الألباني في " السلسلة الصحيحة " 5 / 590 :

أخرجه ابن خزيمة في " التوحيد " ( ص 199 ) : حدثنا محمد بن عبد الله بن عبد

الحكم قال : أخبرنا أبي و شعيب قالا : أخبرنا الليث عن عبيد الله بن أبي جعفر

قال : سمعت حمزة بن عبد الله يقول : سمعت # عبد الله بن عمر # يقول : قال رسول

الله صلى الله عليه وسلم : فذكره . قلت : و هذا إسناد صحيح , رجاله ثقات , رجال

الشيخين , غير محمد بن عبد الله بن عبد الحكم و أبيه , و هما ثقتان فقيهان

بصريان . قلت : و هذا حديث عزيز في المقام المحمود و أنه شفاعته صلى الله عليه

وسلم الخاصة به . و هو أصح حديث وقفت عليه فيه و هناك أحاديث أخرى , فانظر

الحديثين المتقدمين ( 2369 و 2370 ) و " تخريج السنة " ( 784 و 785 و 789 ) .

و الحديث قال الهيثمي ( 10 / 371 ) : " رواه الطبراني في " الأوسط " عن مطلب بن

شعيب عن عبد الله بن صالح , و كلاهما قد وثق على ضعف فيه , و بقية رجاله رجال

الصحيح " . قلت : إسناد ابن خزيمة سالم من هذين المضعفين , و عبد الله بن صالح

كثير الرواية عن الليث - و هو ابن سعد - بل هو كاتبه , و لولا غفلة كانت فيه

لكانت روايته عنه من أقوى الروايات , و على كل حال , فهو متابع للثقتين في

رواية ابن خزيمة , ففيها قوة للحديث . و الله أعلم . ثم رأيت ابن خزيمة أخرجه

بإسناد آخر عن الليث , فقال ( ص 158 - 159 ) : " و حدثنا يونس بن عبد الأعلى

قال : حدثنا يحيى - يعني ابن عبد الله بن بكير - قال : حدثني الليث ...‏" به .

قلت : و هذا إسناد صحيح على شرط مسلم . ( فائدة ) : قوله صلى الله عليه وسلم :

" استغاثوا بآدم " , أي : طلبوا منه عليه السلام أن يدعو لهم , و يشفع لهم عند

الله تبارك و تعالى . و الأحاديث بهذا المعنى كثيرة معروفة في " الصحيحين " ,

و غيرهما . و ليس فيه جواز الاستغاثة بالأموات , كما يتوهم كثير من المبتدعة

الأموات ! بل هو من باب الاستغاثة بالحي فيما يقدر عليه , كما في قوله تعالى :

*( فاستغاثه الذي من شيعته على الذي من عدوه ..‏)* الآية <1> . و من الواضح

البين أنه لا يجوز - مثلا - أن يقول الحي القادر للمقيد العاجز : أعني ! فالميت

الذي يستغاث به من دونه تعالى أعجز منه , فمن خالف , فهو إما أحمق مهبول , أو

مشرك مخذول لأنه يعتقد في ميته أنه سميع بصير , و على كل شيء قدير , و هنا تكمن

الخطورة لأن الشرك الأكبر , و هو الذي يخشاه أهل التوحيد على هؤلاء المستغيثين

بالأموات من دون الله تبارك و تعالى , و هو القائل : *( إن الذين تدعون من دون

الله عباد أمثالكم فادعوهم فليستجيبوا لكم إن كنتم صادقين . ألهم أرجل يمشون

بها أم لهم أيد يبطشون بها أم لهم أعين يبصرون بها أم لهم آذان يسمعون بها )*

<2> . و قال : *( و الذين تدعون من دونه ما يملكون من قطمير . إن تدعوهم لا

يسمعوا دعائكم و لو سمعوا ما استجابوا لكم و يوم القيامة يكفرون بشرككم و لا

ينبئك مثل خبير )* <3> .

-----------------------------------------------------------

[1] القصص : الآية : 15 .

[2] الأعراف : الآية : 194 - 195 .

[3] فاطر : الآية : 13 - 14 . اهـ .

2461 " ما من عام بأكثر مطرا من عام و لكن الله يصرفه بين خلقه [ حيث يشاء ] . ثم

قرأ : *( و لقد صرفناه بينهم [ ليذكروا ] )* <1> [ الآية ] " .

-----------------------------------------------------------

[1] الفرقان : 5 . اهـ .

قال الألباني في " السلسلة الصحيحة " 5 / 592 :

أخرجه ابن جرير في " التفسير " ( 19 / 15 ) و الحاكم ( 2 / 403 ) من طريق

سليمان التيمي سمعت الحسن بن مسلم يحدث طاووسا عن سعيد بن جبير عن # ابن عباس #

قال : فذكره , و السياق له , و كذا الزيادة الثانية في رواية , و الزيادة

الأولى للحاكم , و قال : " صحيح على شرط الشيخين " , و وافقه الذهبي و هو كما

قالا . و له شاهد يرويه يزيد بن أبي زياد أنه سمع أبا جحيفة يقول : سمعت عبد

الله بن مسعود يقول : فذكره . أخرجه ابن جرير . قلت : و رجاله ثقات رجال

الشيخين غير يزيد هذا - و هو الهاشمي مولاهم - و هو سيء الحفظ , فلا بأس به في

الشواهد , و عزاه في " الدر المنثور " ( 5 / 73 ) للخرائطي في " مكارم الأخلاق

" . و قال البغوي في " معالم التنزيل " ( 6 / 184 - منار ) عقب حديث ابن عباس :

" و هذا كما روي مرفوعا : ما من ساعة من ليل و لا نهار , إلا و السماء تمطر

فيها , يصرفه الله حيث يشاء . و ذكر ابن إسحاق و ابن جريج و مقاتل و بلغوا به

ابن مسعود يرفعه قال : ليس من سنة بأمر <1> من أخرى , و لكن الله قسم هذه

الأرزاق , فجعلها في السماء الدنيا في هذا القطر , ينزل منه كل سنة بكيل معلوم

, و وزن معلوم , و إذا عمل قوم بالمعاصي حول الله ذلك إلى غيرهم , فإذا عصوا

جميعا صرف الله ذلك إلى الفيافي و البحار " . قلت : فيظهر مما تقدم أن الحديث و

إن كان موقوفا , فهو في حكم المرفوع لأنه لا يقال من قبل الرأي و الاجتهاد , و

لأنه روي مرفوعا . و الله أعلم .

-----------------------------------------------------------

[1] على وزن أفعل , أي : أسوأ . اهـ .

2462 " يحلها - يعني : مكة - و يحل به - يعني : الحرم المكي - رجل من قريش , لو وزنت

ذنوبه بذنوب الثقلين لوزنتها " .‏

قال الألباني في " السلسلة الصحيحة " 5 / 593 :

أخرجه أحمد ( 2 / 196 و 219 ) : حدثنا هاشم حدثنا إسحاق - يعني ابن سعيد -

حدثنا # سعيد بن عمرو # قال : " أتى عبد الله بن عمرو ابن الزبير , و هو جالس

في الحجر , فقال : يا ابن الزبير ! إياك و الإلحاد في حرم الله , فإني أشهد

لسمعت رسول الله صلى الله عليه وسلم يقول ( فذكره ) . قال : فانظر أن لا تكون

هو يا ابن عمرو ! فإنك قد قرأت الكتب و صحبت الرسول صلى الله عليه وسلم , فإني

أشهدك أن هذا وجهي إلى الشام مجاهدا " . قلت : و هذا إسناد صحيح على شرط

الشيخين , و هاشم هو ابن القاسم أبو النضر , و قد توبع , فقال الإمام أحمد ( 2

/ 136 ) : حدثنا محمد بن كناسة حدثنا إسحاق بن سعيد عن أبيه قال : " أتى عبد

الله بن عمر عبد الله بن الزبير , فقال : ...‏" فذكره نحوه دون قوله : " فإنك

قد قرأت الكتب ...‏" . كذا قال " ابن عمر " , و في " مسنده " أورده الإمام أحمد

و لعله من أوهام ابن كناسة , فإنه مع ثقته قد قال فيه أبو حاتم : " يكتب حديثه

و لا يحتج به " . و قال الهيثمي ( 3 : 285 ) في الطريق الأولى : " رواه أحمد و

رجاله رجال الصحيح " . و قال في الأخرى : " رواه أحمد و رجاله ثقات " . و ذكره

من حديث ابن عمرو أيضا بلفظ : " يلحد رجل بمكة يقال له : عبد الله , عليه نصف

عذاب العالم " . و قال : " رواه البزار , و فيه محمد بن كثير الصنعاني , وثقه

صالح بن محمد و ابن سعد و ابن حبان , و ضعفه أحمد " . و قال الحافظ في الصنعاني

هذا : " صدوق , كثير الغلط " . لكن له شاهد يرويه يعقوب عن جعفر بن أبي المغيرة

عن ابن أبزى عن عثمان بن عفان رضي الله عنه قال : قال له عبد الله بن الزبير

حين حصر : إن عندي نجائب قد أعددتها لك , فهل لك أن تحول إلى مكة , فيأتيك من

أراد أن يأتيك ? قال : لا , إني سمعت رسول الله صلى الله عليه وسلم يقول : "

يلحد بمكة كبش من قريش اسمه عبد الله , عليه مثل نصف أوزار الناس " . أخرجه

أحمد ( 1 / 64 ) و رجاله ثقات كما قال الهيثمي , لكن جعفرا هذا - و هو ابن أبي

المغيرة الخزاعي القمي - و يعقوب - و هو ابن عبد الله القمي - كلاهما قال

الحافظ فيهما : " صدوق يهم " . فالحديث حسن بلفظ البزار , صحيح بلفظ أحمد .

2463 " من وعده الله على عمل ثوابا , فهو منجزه له , و من وعده على عمل عقابا فهو

فيه بالخيار " .

قال الألباني في " السلسلة الصحيحة " 5 / 595 :

أخرجه أبو يعلى في " مسنده " ( 2 / 838 ) و ابن أبي عاصم في " السنة " ( 960 -

بتحقيقي ) و عبد الله البغوي في " حديث هدبة بن خالد " ( 1 / رقم 55 ) قالوا :

حدثنا هدبة حدثنا سهيل بن أبي حزم القطيعي عن ثابت عن # أنس # مرفوعا به . و

أخرجه القاسم السرقسطي في " غريب الحديث " ( 2 / 109 / 2 ) و أبو الحسين

الأبنوسي في " الفوائد " ( 6 / 2 ) و ابن عدي في " الكامل " ( 189 / 1 ) و أبو

بكر الكلاباذي في " مفتاح المعاني " ( 110 / 2 و 354 / 2 ) و الواحدي في "

الوسيط " ( 1 / 181 / 1 ) و ابن عساكر في " التاريخ " ( 12 / 260 / 2 ) كلهم عن

هدبة به . قلت : و هذا إسناد ضعيف , رجاله كلهم ثقات غير سهيل هذا , فهو ضعيف

كما في " التقريب " , و قد ضعفه الجمهور و منهم البخاري , و قال ابن حبان : "

يتفرد عن الثقات بما لا يشبه حديث الأثبات " . و الحديث قال الهيثمي ( 10 / 211

) : " رواه أبو يعلى و الطبراني في " الأوسط " و فيه سهيل بن أبي حزم , و قد

وثق على ضعفه , و بقية رجاله رجال الصحيح " . قلت : لم يوثقه غير العجلي و هو

لين التوثيق , و قال ابن معين في رواية : " صالح " . و ضعفه الجمهور كما تقدم ,

و فيهم ابن معين في الرواية الأخرى عنه . قلت : و الحديث مع ضعف سنده فهو ثابت

المتن عندي , فإن شطره الأول يشهد له آيات كثيرة في القرآن الكريم كقوله تعالى

: *( لا يخلف الله وعده )* <1> و قوله : *( و نتجاوز عن سيئاتهم في أصحاب الجنة

وعد الصدق الذي كانوا يوعدون )* <2> . و أما الشطر الآخر , فيشهد له حديث عبادة

بن الصامت مرفوعا بلفظ : " ... و من عبد الله ...‏و سمع و عصى , فإن الله تعالى

من أمره بالخيار , إن شاء رحمه , و إن شاء عذبه " . أخرجه أحمد و غيره بسند حسن

كما حققته في " تخريج السنة " ( 968 ) و له طرق أخرى في " الصحيحين " و غيرهما

بنحوه . فانظر التخريج المذكور ( 961 - 967 ) .

-----------------------------------------------------------

[1] الروم : الآية : 6 .

[2] الأحقاف : الآية : 16 . اهـ .

2464 " كل فجاج مكة طريق و منحر " .

قال الألباني في " السلسلة الصحيحة " 5 / 597 :

حديث صحيح روي من حديث #‎جابر بن عبد الله و جبير بن مطعم و عبد الله بن عباس #

. 1 - أما حديث جابر فيرويه أسامة بن زيد عن عطاء بن أبي رباح حدثه أنه سمع

جابر بن عبد الله رضي الله عنهما يقول : قال رسول الله صلى الله عليه وسلم ...

فذكره . أخرجه أبو داود ( 1917 ) و الدارمي ( 2 / 156 - 157 ) و ابن ماجة (

3048 ) و الطحاوي في " مشكل الآثار " ( 2 / 73 ) و الحاكم ( 1 / 460 ) و

البيهقي ( 5 / 239 ) و أحمد ( 3 / 326 ) من طرق عن أسامة به . و قال الحاكم :

" صحيح على شرط مسلم " , و وافقه الذهبي . و أقول : إنما هو حسن فقط لأن أسامة

- و هو الليثي مولاهم - و إن كان من رجال مسلم , فقد تكلم فيه بعضهم من قبل

حفظه , و وثقه آخرون , و منهم يعقوب بن سفيان الحافظ المشهور , فقد روى البيهقي

عنه أنه قال عقب الحديث : " أسامة بن زيد - عند أهل بلده : المدينة - ثقة مأمون

" . قلت : يعني أن أهل بلده أعرف به من غيره . و لكنه لا يخلو من ضعف , و قد

أشار الحافظ إلى ذلك بقوله في " التقريب " : " صدوق , يهم " . 2 - و أما حديث

جبير فيرويه سعيد بن عبد العزيز قال : حدثني سليمان بن موسى عنه مرفوعا به دون

قوله : " طرق " . أخرجه ابن حبان ( 1008 ) و أحمد ( 4 / 82 ) . قلت : و هذا

إسناد لا بأس به في الشواهد , فإن رجاله ثقات رجال مسلم غير سليمان بن موسى - و

هو الأموي مولاهم - قال الحافظ : " صدوق , فقيه , في حديثه بعض لين " . و قال

في سعيد بن عبد العزيز - و هو التنوخي - : " ثقة إمام , سواه أحمد بالأوزاعي ,

و قدمه أبو مسهر , و لكنه اختلط في آخر عمره " . 3 - و أما حديث ابن عباس ,

فأورده الهيثمي في " مجمع الزوائد " ( 3 / 281 ) و قال : " رواه الطبراني في "

الأوسط " و " الصغير " و فيه عبد الله بن عمر العمري و فيه كلام و قد وثق " .

قلت : و ذكره مالك في " الموطأ " ( 3 / 183 - زرقاني ) بلاغا . و جملة القول أن

الحديث بمجموع هذه الطرق صحيح بلا ريب , و لاسيما و له شاهد من حديث ابن عباس

أنه كان ينحر بمكة . أخرجه البيهقي بسند صحيح عنه , و روى بسند فيه ضعف عن ابن

عمر نحوه . و الله سبحانه و تعالى أعلم .

2465 " المتلاعنان إذا تفرقا , لا يجتمعان أبدا " .

قال الألباني في " السلسلة الصحيحة " 5 / 598 :

ورد من حديث # ابن عمر و سهل بن سعد و عبد الله بن مسعود و علي بن أبي طالب # .

1 - أما حديث ابن عمر , فعلقه البيهقي ( 7 / 409 ) فقال : و روينا عن محمد بن

زيد عن سعيد بن جبير عنه مرفوعا به . و هذا إسناد رجاله ثقات , و ابن زيد هو

ابن علي الكندي , فإذا كان السند إليه ثابتا , فهو صحيح الإسناد , و على كل حال

, فإنه يشهد له ما بعده . 2 - و أما حديث سهل فيرويه عياض بن عبد الله الفهري و

غيره عن ابن شهاب عن سهل في حديث المتلاعنين قال : " فمضت السنة بعد في

المتلاعنين أن يفرق بينهما , ثم لا يجتمعان أبدا " . أخرجه أبو داود ( 1 / 351

- 352 ) و البيهقي ( 7 / 410 ) . قلت : و هذا إسناد جيد , و رجاله رجال مسلم ,

و الفهري هذا و إن كان فيه ضعف , فليس شديدا , فمثله يستشهد به , و لاسيما أنه

لم يتفرد به , فقد قرن به غيره , و هذا و إن لم يسم في هذه الرواية فمن المحتمل

أن يكون الزبيدي الآتي , فإن كان هو , فهي متابعة قوية لأن الزبيدي هذا - و

اسمه محمد بن زياد - ثقة ثبت من كبار أصحاب الزهري كما قال الحافظ , و إن كان

غيره , فهو مجهول إن لم يقو حديثه فلا يضره . و هذه المتابعة يرويها الأوزاعي

عن الزبيدي عن الزهري به . أخرجه البيهقي . قلت : و إسناده صحيح , رجاله ثقات

غير ابن أبي حسان شيخ أبي بكر الإسماعيلي , فلم أعرف اسمه الآن .

3 و 4 - و أما حديث ابن مسعود و علي فيرويه قيس بن الربيع عن عاصم عن أبي وائل

عن عبد الله , و عن عاصم عن زر عن علي قالا : " مضت السنة في المتلاعنين أن لا

يجتمعا أبدا " . أخرجه عبد الرزاق في " المصنف " ( 7 / 112 / 12434 و 12436 ) و

البيهقي و الطبراني في " المعجم الكبير " ( 9 / 390 / 9661 ) عن ابن مسعود وحده

. قلت : و إسناده حسن في المتابعات على الأقل لأن قيس بن الربيع فيه ضعف من قبل

حفظه . و للحديث شاهد موقوف يرويه الأعمش عن إبراهيم أن عمر بن الخطاب قال في

المتلاعنين إذا تلاعنا : يفرق بينهما , و لا يجتمعان أبدا . أخرجه عبد الرزاق ,

و البيهقي . قلت : و رجاله موثقون , لكنه منقطع بين إبراهيم - و هو النخعي - و

عمر بن الخطاب . إذا علمت ما تقدم فالحديث صالح للاحتجاج به على أن فرقة اللعان

إنما هي فسخ , و هو مذهب الشافعي و أحمد و غيرهما , و ذهب أبو حنيفة إلى أنه

طلاق بائن , و الحديث يرد عليه , و به أخذ مالك أيضا و الثوري و أبو عبيدة و

أبو يوسف , و هو الحق الذي يقتضيه النظر السليم في الحكمة من التفريق بينهما ,

على ما شرحه ابن القيم رحمه الله تعالى في " زاد المعاد " فراجعه ( 4 / 151 و

153 - 154 ) و إليه مال الصنعاني في " سبل السلام " ( 3 / 241 ) .

2466 " كان لا يقرأ القرآن في أقل من ثلاث " .

قال الألباني في " السلسلة الصحيحة " 5 / 600 :

أخرجه ابن سعد في " الطبقات " ( 1 / 376 ) : أخبرنا يوسف بن الغرق أخبرنا الطيب

بن سليمان حدثتنا عمرة قالت : سمعت # عائشة # رضي الله عنها تقول : فذكره . و

أخرجه أبو الشيخ في " أخلاق النبي صلى الله عليه وسلم " ( ص 280 - 281 ) من

طريق أخرى عن يوسف بن الغرق به . قلت : و هذا إسناد فيه ضعف , يوسف هذا , قال

ابن أبي حاتم ( 4 / 2 / 227 - 228 ) : " سألت أبي عنه ? فقال : ليس بالقوي ,

سمعت أبي يقول : قال أحمد بن حنبل : رأيته , و لم أكتب عنه شيئا " . و ضعفه

غيره , و أما ابن حبان فذكره في " الثقات " ( 9 / 279 ) ! و الطيب بن سليمان

خير منه , فقد وثقه ابن حبان ( 8 / 328 ) و الطبراني أيضا , و قال الدارقطني :

" ضعيف " . لكن يشهد للحديث نهيه صلى الله عليه وسلم عبد الله بن عمرو أن يقرأ

القرآن في أقل من ثلاث , و قوله صلى الله عليه وسلم : " من قرأ القرآن في أقل

من ثلاث لم يفقهه " . و هو ثابت صحيح عنه صلى الله عليه وسلم , و هو مخرج في "

صفة الصلاة " ( ص 118 - 119 الطبعة السابعة ) . و انظر الحديث ( 1512 و 1513 )

و ما ذكر تحتهما . و لا يشكل على هذا ما ثبت عن بعض السلف مما هو خلاف هذه

السنة الصحيحة , فإن الظاهر أنها لم تبلغهم . و ما أحسن ما قال الإمام الذهبي

رحمه الله تعالى في ترجمة الحافظ وكيع بن الجراح , في كتابه العظيم " سير أعلام

النبلاء " ( 7 / 39 / 2 ) و قد روى عنه أنه كان يصوم الدهر و يختم القرآن كل

ليلة : " قلت : هذه عبادة يخضع لها , و لكنها من مثل إمام من الأئمة الأثرية

مفضولة , فقد صح نهيه عليه السلام عن صوم الدهر , و صح أنه نهى أن يقرأ القرآن

في أقل من ثلاث , و الدين يسر و متابعة السنة أولى , فرضي الله عن وكيع , و أين

مثل وكيع ? و مع هذا فكان ملازما لشرب نبيذ الكوفة الذي يسكر الإكثار منه , و

كان متأولا في شربه , و لو تركه تورعا لكان أولى به , فإن من توقى الشبهات فقد

استبرأ لدينه و عرضه . و قد صح النهي و التحريم للنبيذ المذكور , و ليس هذا

موضع هذه الأمور , و كل أحد يؤخذ من قوله و يترك , فلا قدوة في خطإ العالم ,

نعم , و لا يوبخ بما فعله باجتهاد , نسأل الله المسامحة " .

2467 " لما لقي موسى الخضر عليهما السلام جاء طير , فألقى منقاره في الماء , فقال

الخضر لموسى : تدري ما يقول هذا الطير ? قال : و ما يقول ? قال : يقول : ما

علمك و علم موسى في علم الله إلا كما أخذ منقاري من الماء " .

قال الألباني في " السلسلة الصحيحة " 5 / 602 :

أخرجه الحاكم ( 2 / 369 ) : حدثنا أبو بكر محمد بن أحمد بن بالويه حدثنا أبو

عمران موسى بن هارون بن عبد الله الحافظ حدثني أبي حدثنا أبو داود الطيالسي

حدثنا ابن عيينة عن عمرو بن دينار عن سعيد بن جبير عن ابن عباس رضي الله عنهما

قال : حدثني # أبي بن كعب # أن النبي صلى الله عليه وسلم قال : فذكره . و قال :

" صحيح على شرط الشيخين " , و وافقه الذهبي , و أقره السيوطي في " الدر المنثور

" ( 4 / 234 ) . و أقول : إنما هو على شرط مسلم وحده , فإن أبا داود الطيالسي و

هارون بن عبد الله - و هو الحمال - لم يحتج بهما البخاري . و أما موسى بن هارون

و ابن بالويه , فليسا من رجالهما , و موسى ثقة حافظ كبير كما قال الحافظ و

أورده تمييزا . و أما ابن بالويه , فترجمه الخطيب ( 1 / 282 ) و قال : " حدثنا

عنه أبو بكر البرقاني , و سألته عنه ? فقال : " ثقة " . مات سنة أربع و سبعين و

ثلاثمائة . و هو ابن أربع و تسعين سنة " . و الحديث قطعة من قصة الخضر مع موسى

عليهما الصلاة و السلام في " الصحيحين " , و " زوائد أحمد " ( 5 / 117 - 118 )

لكنهم لم تقع لهم هذه القطعة بهذا التمام , و لذلك خرجتها .

2468 " يؤتى بأربعة يوم القيامة , بالمولود و بالمعتوه و بمن مات في الفترة و الشيخ

الفاني , كلهم يتكلم بحجته , فيقول الرب تبارك و تعالى لعنق من النار : ابرز ,

فيقول لهم : إني كنت أبعث إلى عبادي رسلا من أنفسهم , و إني رسول نفسي إليكم ,

ادخلوا هذه , فيقول من كتب عليه الشقاء : يا رب ! أين ندخلها و منها كنا نفر ?

قال : من كتب عليه السعادة يمضي فيقتحم فيها مسرعا , قال : فيقول تبارك و تعالى

: أنتم لرسلي أشد تكذيبا و معصية , فيدخل هؤلاء الجنة , و هؤلاء النار " .

قال الألباني في " السلسلة الصحيحة " 5 / 603 :

روي من حديث # أنس بن مالك و أبي سعيد الخدري و معاذ بن جبل و الأسود بن سريع و

أبي هريرة # . 1 - أما حديث أنس , فيرويه جرير عن ليث عن عبد الوارث عنه مرفوعا

به . أخرجه أبو يعلى ( 3 / 1044 - 1045 ) و البزار ( ص 232 - 233 - زوائده ) .

قلت : و قال الهيثمي ( 7 / 216 ) بعد أن عزاه إليهما : " و فيه ليث بن أبي سليم

و هو مدلس و بقية رجال أبي يعلى رجال الصحيح " . كذا قال ! و فيه نظر من وجهين

: الأول : أن ليثا هذا لم أر من اتهمه بالتدليس و إنما هو معروف بأنه كان اختلط

. و لذلك جزم في " زوائد البزار " بأنه ضعيف . و قال الحافظ في " التقريب " : "

صدوق , اختلط أخيرا , و لم يتميز حديثه فترك " . و الآخر : أن عبد الوارث شيخ

الليث - الظاهر أنه مولى أنس بن مالك الأنصاري - قال في " الجرح و التعديل " (

3 / 1 / 74 ) : " روى عن أنس , روى عنه يحيى بن عبد الله الجابر و جابر الجعفي

و قطري الخشاب و أبو هاشم و سلمة بن رجاء قال أبي : هو شيخ " . و ذكره ابن حبان

في " الثقات " ( 5 / 130 ) من رواية مختار بن أبي مختار عنه , و أما الدارقطني

فضعفه كما في " الميزان " , و لم أر أحدا ذكر أنه من رجال " الصحيح " , و لعل

الهيثمي توهم أنه عبد الوارث بن سعيد التميمي العنبري مولاهم , فإنه من رجال "

الشيخين " , لكنه يروي عن أنس بواسطة عبد العزيز بن صهيب و غيره . و الله تعالى

أعلم . 2 - أما حديث أبي سعيد الخدري , فيرويه فضيل بن مرزوق عن عطية عنه

مرفوعا نحوه , و لم يذكر الشيخ الفاني . أخرجه البغوي في " حديث ابن الجعد " (

ق 94 / 1 ) و البزار أيضا , و قال : " لا نعلمه من حديث أبي سعيد إلا عن فضيل ,

و عطية ضعيف " . 3 - و أما حديث معاذ , فلفظه : " يؤتى يوم القيامة بالممسوخ

عقلا , و بالهالك في الفترة , و بالهالك صغيرا , فيقول الممسوخ عقلا : يا رب !

لو آتيتني عقلا ما كان من آتيته عقلا بأسعد بعقله مني , و يقول الهالك في

الفترة : يا رب ! لو أتاني منك عهد ما كان من أتاه منك عهد بأسعد بعهده مني . و

يقول الهالك صغيرا : لو آتيتني عمرا ما كان من آتيته عمرا بأسعد من عمره مني ,

فيقول الرب تبارك و تعالى : إني آمركم بأمر فتطيعوني ? فيقولون : نعم و عزتك ,

فيقول : اذهبوا فادخلوا النار , فلو دخلوها ما ضرتهم , فيخرج عليهم قوابس يظنون

أنها قد أهلكت ما خلق الله من شيء , فيرجعون سراعا , فيقولون : خرجنا يا رب !

نريد دخولها , فخرجت علينا قوابس ظننا أنها قد أهلكت ما خلق الله من شيء ,

فيأمرهم الثانية , فيرجعون كذلك يقولون مثل قولهم , فيقول الله تبارك و تعالى :

قبل أن تخلقوا علمت ما أنتم عاملون و إلى علمي تصيرون , فتأخذهم النار " . قال

الهيثمي : " رواه الطبراني في " الأوسط " و " الكبير " , و فيه عمرو بن واقد و

هو متروك عند البخاري و غيره و رمي بالكذب . و قال محمد بن المبارك الصوري :

كان يتبع السلطان و كان صدوقا و بقية رجال " الكبير " رجال الصحيح " . و هو في

" المعجم الكبير " ( 20 / 83 / 158 ) بإسنادين له عن عمرو به . 4 و 5 - و أما

حديث الأسود و أبي هريرة , فقد سبق تخريجهما برقم ( 1434 ) و ليس فيهما ذكر

المولود و المقصود به من كان أبواه من الكفار .

2469 " يا آل محمد ! من حج منكم فليهل بعمرة في حجة " .

قال الألباني في " السلسلة الصحيحة " 5 / 605 :

أخرجه الطحاوي في " شرح المعاني " ( 1 / 379 ) و ابن حبان ( 987 و 988 ) و أحمد

( 6 /‏297 و 317 ) و أبو يعلى ( 4 / 1669 - 1670 ) من طرق عن يزيد بن أبي حبيب

قال : حدثني أبو عمران الجوني أنه حج مع مواليه , قال : فأتيت أم سلمة فقلت :

يا أم المؤمنين ! إني لم أحج قط , فبأيهما أبدأ , بالحج أو بالعمرة ? قالت : إن

شئت فاعتمر قبل أن تحج , و إن شئت فبعد أن تحج . فذهبت إلى صفية , فقالت لي مثل

ذلك , فرجعت إلى أم سلمة , فأخبرتها بقول صفية , فقالت # أم سلمة # : سمعت رسول

الله صلى الله عليه وسلم يقول : فذكره . قلت : و إسناده صحيح , رجاله كلهم ثقات

رجال الشيخين غير أبي عمران الجوني - و اسمه أسلم - و هو ثقة .

2470 " إن من المؤمنين من يلين لي قلبه " .

قال الألباني في " السلسلة الصحيحة " 5 / 606 :

أخرجه الإمام أحمد ( 5 / 267 ) : حدثنا حيوة حدثنا بقية حدثنا محمد بن زياد

حدثني أبو راشد الحبراني قال : " أخذ بيدي # أبو أمامة الباهلي # , قال : أخذ

بيدي رسول الله صلى الله عليه وسلم فقال لي : يا أبا أمامة ! إن ...‏" الحديث .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات , و بقية إنما يخشى منه التدليس , و قد

صرح بالتحديث , فأمنا بذلك تدليسه .

( تنبيه ) : انقلب هذا الحديث على الحارث المحاسبي , فأورده في كتابه " رسالة

المسترشدين " ( ص 66 ) بلفظ : " له قلبي " . و علق عليه محققه الشيخ عبد الفتاح

أبو غدة الحنفي الكوثري بقوله : " لم أقف عليه فيما رجعت إليه من المراجع

الحديثية , فالله أعلم بثبوته " . قلت : لو رجع إلى " المسند " لوجده , بل لو

أنه رجع إلى ما هو أقرب منالا منه لوقف عليه , فقد أورده الحافظ الهيثمي في "

مجمع الزوائد " ( 10 / 276 ) باللفظ الذي ذكره المحاسبي , و قال الهيثمي : "

رواه الطبراني , و رجاله وثقوا " . قلت : و فاته أنه في " المسند " باللفظ

الأول , ثم رأيته قد أورده في مكان آخر ( 1 / 63 ) باللفظ الأول , و قال : "

رواه أحمد , و رجاله رجال الصحيح " . و لعل قوله : " و رجاله وثقوا " إنما هو

لأن بقية لم يصرح بالتحديث في رواية الطبراني , فإذا كان كذلك , فتلك فائدة

أخرى أن الإمام أحمد أسند الحديث عن بقية مصرحا بالتحديث , فجزاه الله عن

الحديث و أهله خيرا . ثم طبع " المعجم الكبير " للطبراني , فرأيته قد أخرج

الحديث فيه بإسنادين له عن بقية , صرح في أحدهما بالتحديث , فقال : ( 8 / 122 /

7499 ) : حدثنا أبو يزيد يوسف بن يزيد القراطيسي حدثنا المعلى بن الوليد

القعقاعي حدثنا بقية بن الوليد حدثنا محمد بن زياد ...‏باللفظ الآخر . قلت : و

هذا إسناد رجاله ثقات غير القعقاعي هذا , فلم يوثقه غير ابن حبان ( 9 / 182 ) و

مع ذلك قال فيه : " ربما أغرب " . ثم قال ( 7655 ) : حدثنا أحمد بن خليد الحلبي

حدثنا عبيد بن جناد حدثنا بقية بن الوليد عن محمد بن زياد به . قلت : و هذا

رجاله ثقات أيضا غير أحمد هذا , فلم أجد له ترجمة . فإذا صح هذا اللفظ , فيجمع

بينه و بين الأول بنحوه : " يلين لي قلبه , و يلين له قلبي " . و الله أعلم .

2471 " لكل شيء حقيقة , و ما بلغ عبد حقيقة الإيمان حتى يعلم أن ما أصابه لم يكن

ليخطئه و ما أخطأه لم يكن ليصيبه " .‏

قال الألباني في " السلسلة الصحيحة " 5 / 607 :

أخرجه أحمد ( 6 / 441 - 442 ) و البزار ( 8 - زوائده ) و القضاعي ( 75 / 1 ) و

ابن عساكر ( 4 / 332 / 1 ) من طريق أبي الربيع سليمان بن عتبة السلمي عن يونس

ابن ميسرة عن أبي إدريس عن # أبي الدرداء # عن النبي صلى الله عليه وسلم قال :

فذكره . و قال البزار : " إسناده حسن " . و هو كما قال أو أعلى , فإن رجاله

ثقات كلهم , لا كلام فيهم , غير سليمان بن عتبة و قد وثقه جماعة و ما قيل فيه

فلا حجة له . ثم إن للحديث شواهد كثيرة , تقدم ذكر الكثير الطيب منها تحت

الحديث ( 2439 ) .‏

2472 " كانت امرأة تصلي خلف النبي صلى الله عليه وسلم [ حسناء من ] أجمل الناس ,

فكان ناس يصلون في آخر صفوف الرجال فينظرون إليها , فكان أحدهم ينظر إليها من

تحت إبطه [ إذا ركع ] و كان أحدهم يتقدم إلى الصف الأول حتى لا يراها فأنزل

الله عز وجل هذه الآية : *( و لقد علمنا المستقدمين منكم و لقد علمنا

المستأخرين )* " .

قال الألباني في " السلسلة الصحيحة " 5 / 608 :

أخرجه أبو داود الطيالسي في " مسنده " ( 2712 ) : حدثنا نوح بن قيس قال حدثني

عمرو بن مالك النكري عن أبي الجوزاء عن # ابن عباس # قال .. قلت : و هذا إسناد

صحيح رجاله ثقات رجال مسلم , غير عمرو بن مالك النكري , و هو ثقة , كما قال

الذهبي في " الميزان " ذكره فيه تمييزا , و وثقه أيضا من صحح حديثه هذا ممن

يأتي ذكرهم .‏و أخرجه البيهقي في " سننه " ( 3 / 98 ) من طريق الطيالسي و أخرجه

أحمد ( 1 / 305 ) و الترمذي ( 2 / 191 - بولاق ) و النسائي ( 1 / 139 ) و ابن

ماجة ( 1046 ) و ابن خزيمة في " صحيحه " ( رقم 1696 - 1697 ) و ابن حبان ( 1749

) و الطبري في " تفسيره " ( 14 / 18 ) و الحاكم ( 2 / 353 ) و البيهقي أيضا من

طرق أخرى عن نوح ابن قيس به . و قال الحاكم : " صحيح الإسناد , و قال عمرو بن

علي : لم يتكلم أحد في نوح بن قيس الطاحي بحجة " و وافقه الذهبي و قال : " هو

صدوق خرج له مسلم " . و قال في " الميزان " : " صالح الحال " . قلت : لم يحك هو

و لا الحافظ في " التهذيب " عن أحد من الأئمة تضعيفه إلا رواية عن ابن معين , و

هي مع كونها لا تصح عنه لأن أبا داود قال : " بلغني عن يحيى أنه ضعفه " , فهي

معارضة برواية عثمان الدارمي عنه أنه ثقة . و هذه مع صحتها فهي المطابقة لقول

أحمد و سائر الأئمة الذين وثقوه . فهي العمدة . و إذا عرفت هذا فقد أعل الحديث

بالإرسال , فقال الترمذي عقبه : " و روى جعفر بن سليمان هذا الحديث عن عمرو بن

مالك عن أبي الجوزاء نحوه , لم يذكر فيه " عن ابن عباس " و هذا أشبه أن يكون

أصح من حديث نوح " . و اعتمده الحافظ ابن كثير في " تفسيره " ( 5 / 12 - 13 ) ,

و قال : " حديث غريب جدا و فيه نكارة شديدة " . و هذا الإعلال ليس بشيء عندي و

ذلك من وجوه . أولا : إرسال جعفر بن سليمان للحديث , و مخالفته لنوح بن قيس لا

تضر , لأنه لو كان في الثقة في مرتبة نوح , لورد هنا القاعدة المعروفة في علم

المصطلح : زيادة الثقة مقبولة . فكيف و هو دونه الثقة ? فإنه و إن كان من رجال

مسلم فقد ضعفه غير واحد من الأئمة , منهم البخاري , فقال : " يخالف في بعض

حديثه " . و هذا و إن كان لا يسقط حديثه بالمرة , فإنه يسقطه عن المرتبة العليا

من الصحة . و يجعله لا يعتد به عند المخالفة , و لذلك قال الذهبي في " الميزان

" : " و هو صدوق في نفسه و ينفرد بأحاديث عدت مما ينكر و اختلف بالاحتجاج بها ,

منها ( فساق أحاديث له , قال : ) و غالب ذلك في ( صحيح مسلم ) " . و إذا كان

الأمر كذلك , فوصل نوح بن أبي قيس مقدم على إرسال جعفر , لأنه أوثق منه و لأن

الوصل زيادة من ثقة فيجب قبولها . ثانيا : الغرابة التي أشار إليها منفية بمجيء

أصل الحديث من طرق أخرى و لو باختصار . 1 - فقال الحاكم عقب ما نقلته من كلامه

السابق : " و له أصل من حديث سفيان الثوري , أخبرناه أبو بكر الشافعي : حدثنا

إسحاق بن الحسن حدثنا أبو حذيفة حدثنا سفيان عن رجل عن أبي الجوزاء عن ابن عباس

رضي الله عنهما قال : *( المستقدمين )* : الصفوف المقدمة *( و المستأخرين )* :

الصفوف المؤخرة " . 2 - روى الطبري عن المعتمر بن سليمان عن أبيه عن رجل :

أخبرنا عن مروان بن الحكم أنه قال : كان أناس يستأخرون في الصفوف من أجل النساء

, قال : فأنزل الله : *( و لقد علمنا المستقدمين منكم و لقد علمنا المستأخرين

)* . 3 - و أخرج بن مردويه عن داود بن صالح قال : قال سهل بن حنيف الأنصاري :

أتدرون فيم أنزلت : *( و لقد علمنا المستقدمين منكم ...‏)* الآية ? قلت : في

سبيل الله , قال : لا , و لكنها في صفوف الصلاة . ذكره في " الدر المنثور " ( 4

/ 97 ) . قلت : فهذه الروايات و إن كانت لا تخلو من ضعف , فبعضها يشد بعضا ,

فهي صالحة للاستشهاد و يدل مجموعها على أن الآية الكريمة نزلت في صفوف الصلاة ,

فأين الغرابة ? ! و إن كان المقصود بها غرابة المعنى و مباينة تفسير الآية بما

دل عليه سبب النزول لما قبلها من الآيات : *( و أرسلنا الرياح لواقح فأنزلنا من

السماء ماء فأسقيناكموه . و ما أنتم له بخازنين . و إنا لنحن نحيي و نميت و نحن

الوارثون . و لقد علمنا المستقدمين منكم و لقد علمنا المستأخرين . و إن ربك هو

يحشرهم إنه حكيم عليم )* <1> . فالجواب : أن المعنى المستفاد من سبب النزول ليس

مباينا للعموم الذي تدل عليه الآية بسباقها و سياقها , و من المعلوم أن العبرة

بعموم اللفظ لا بخصوص السبب , قال العلامة الآلوسي في " روح المعاني " ( 4 /

290 ) : " و من هنا قال بعضهم : الأولى الحمل على العموم , أي : علمنا من اتصف

بالتقدم و التأخر في الولادة و الموت و الإسلام و صفوف الصلاة و غير ذلك " . و

هو يشير بذلك إلى الإمام ابن جرير رحمه الله , فإنه اختار حمل الآية على العموم

المذكور ثم قال : " و جائز أن تكون نزلت في شأن المستقدمين في الصف لشأن النساء

, و المستأخرين فيه لذلك , ثم يكون الله عز وجل عم بالمعنى المراد منه جميع

الخلق , فقال جل ثناؤه لهم : قد علمنا ما مضى من الخلق و أحصيناهم و ما كانوا

يعملون و من هو حي منكم , و من هو حادث بعدكم أيها الناس ! و أعمال جميعكم ,

خيرها و شرها , و أحصينا جميع ذلك , و نحن نحشرهم جميعهم فنجازي كلا بأعماله إن

خيرا فخيرا , و إن شرا فشرا , فيكون ذلك تهديدا و وعيدا للمستأخرين في الصفوف

لشأن النساء , و لكل من تعدى حد الله و عمل بغير ما أذن له به , و وعدا لمن

تقدم في الصفوف لسبب النساء , و سارع إلى محبة الله و رضوانه في أفعاله كلها "

. و هذا في غاية التحقيق كما ترى . جزاه الله خيرا . ثالثا : و أما النكارة

الشديدة التي زعمها ابن كثير رحمه الله , فالظاهر أنه يعني أنه من غير المعقول

أن يتأخر أحد من المصلين إلى الصف الآخر لينظر إلى امرأة ! و جوابنا عليه ,

أنهم قد قالوا : إذا ورد الأثر بطل النظر , فبعد ثبوت الحديث لا مجال لاستنكار

ما تضمنه من الواقع , و لو أننا فتحنا باب الاستنكار لمجرد الاستبعاد العقلي

للزم إنكار كثير من الأحاديث الصحيحة , و هذا ليس من شأن أهل السنة و الحديث ,

بل هو من دأب المعتزلة و أهل الأهواء . ثم ما المانع أن يكون أولئك الناس

المستأخرون من المنافقين الذين يظهرون الإيمان و يبطنون الكفر ? بل و ما المانع

أن يكونوا من الذين دخلوا في الإسلام حديثا , و لما يتهذبوا بتهذيب الإسلام , و

لا تأدبوا بأدبه ?

-----------------------------------------------------------

[1] الحجر : الآية : 22 - 25 . اهـ .

2473 " إن الله عز وجل يقول : يا ابن آدم ! إن تعط الفضل فهو خير لك , و إن تمسكه

فهو شر لك , و ابدأ بمن تعول , و لا يلوم الله على الكفاف , و اليد العليا خير

من اليد السفلى " .

قال الألباني في " السلسلة الصحيحة " 5 / 612 :

أخرجه أحمد ( 2 / 362 ) : حدثنا زيد بن يحيى الدمشقي حدثنا عبد الله بن العلاء

بن زبر قال : سمعت القاسم مولى يزيد يقول : حدثني # أبو هريرة # أنه سمع النبي

صلى الله عليه وسلم قال : فذكره . قلت : و هذا إسناد حسن , رجاله ثقات على ضعف

في القاسم - و هو ابن عبد الرحمن الشامي , أبو عبد الرحمن الدمشقي , مولى آل

أبي سفيان بن حرب الأموي - لكن لا ينزل حديثه عن مرتبة الحسن , و قد قيل : إنه

لم يسمع من أحد من الصحابة إلا من أبي أمامة , و هذا الإسناد يرده , فقد صرح

فيه بالتحديث عن أبي هريرة و قد جزم البخاري بأنه سمع عليا و ابن مسعود و قد

ماتا قبل أبي هريرة بنحو عشرين سنة . و للحديث شاهد من حديث أبي أمامة مرفوعا

به . أخرجه مسلم ( 3 / 94 ) و الترمذي ( 2344 ) و أحمد ( 5 / 262 ) من طريق

عكرمة بن عمار حدثنا شداد بن عبد الله قال : سمعت أبا أمامة به . و قال الترمذي

: " حديث حسن صحيح " . قلت : عكرمة بن عمار فيه كلام أيضا , فحديثه يتقوى

بالطريق الأولى . و الله تعالى ولي التوفيق .

2474 " إن الرحم شجنة من الرحمن عز وجل واصلة , لها لسان ذلق تتكلم بما شاءت , فمن

وصلها وصله الله و من قطعها قطعه الله " .

قال الألباني في " السلسلة الصحيحة " 5 / 613 :

أخرجه الطيالسي في " مسنده " ( 2550 ) حدثنا شعبة قال : حدثنا عثمان بن المغيرة

قال : حدثنا أبو العنبس قال : حدثنا # عبد الله بن عمرو # - بالوهط - قال : عطف

لنا رسول الله صلى الله عليه وسلم إصبعه فقال : فذكره . قلت : و هذا إسناد جيد

, رجاله ثقات رجال البخاري غير أبي العنبس - و هو الثقفي - فقد وثقه ابن حبان ,

و روى عنه جماعة من الثقات , فمثله يحتج به في التابعين , و لاسيما و لحديثه

شواهد كثيرة تقدم بعضها برقم ( 1602 ) . و قد تابعه قتادة عن أبي ثمامة الثقفي

عن عبد الله بن عمرو به مرفوعا نحوه . أخرجه أحمد ( 2 / 189 , 209 ) و غيره و

رجاله ثقات رجال مسلم غير أبي ثمامة الثقفي , وثقه ابن حبان ( 5 / 567 ) و عزاه

الهيثمي ( 8 / 150 ) للطبراني أيضا . و راجع لشواهده " تخريج الحلال و الحرام "

( 405 ) و الحديث المتقدم برقم ( 1602 ) . ( شجنة ) : الشعبة من كل شيء كما في

" المعجم الوسيط " و هي بالضم و الكسر كما في " النهاية " , و في الترغيب ( 3 /

226 ) : " قال أبو عبيد : يعني قرابة مشتبكة كاشتباك العروق " .

2475 " إذا أدركت ركعة من صلاة الصبح قبل أن تطلع الشمس , [ فطلعت ] , فصل إليها

أخرى " .

قال الألباني في " السلسلة الصحيحة " 5 / 614 :

أخرجه الطحاوي ( 1 / 232 ) و البيهقي ( 1 / 379 ) و الزيادة له , و أحمد ( 2 /

236 - 489 ) عن سعيد بن أبي عروبة عن قتادة عن خلاس عن أبي رافع عن # أبي هريرة

# أن رسول الله صلى الله عليه وسلم قال : فذكره . قلت : و هذا إسناد صحيح على

شرط الشيخين , و أعله الكوثري تعصبا لمذهبه فقال في " النكت الطريفة " ( 86 ) :

" في سنده عنعنة ابن أبي عروبة و قتادة و هما مدلسان " . قلت : تدليس قتادة

قليل مغتفر , و لذلك مشاه الشيخان , و احتجا به مطلقا كما أفاده الذهبي و كأنه

لذلك لم يترجمه الحافظ في " التقريب " بالتدليس بل قال فيه : " ثقة ثبت " .

على أنه قد صرح بالتحديث كما يأتي . و ابن أبي عروبة من أثبت الناس في قتادة ,

و مع ذلك فإنه لم يتفرد به , فقد تابعه همام قال : سئل قتادة عن رجل صلى ركعتين

من صلاة الصبح ثم طلع قرن الشمس ? فقال : حدثني خلاس عن أبي رافع أن أبا هريرة

حدثه : أن رسول الله صلى الله عليه وسلم قال : يتم صلاته . أخرجه أحمد ( 2 /

490 ) و الدارقطني ( 147 ) و البيهقي أيضا . و هذا إسناد صحيح أيضا . و قد تعمد

الكوثري تجاهل هذا الإسناد الصحيح و غيره مما يأتي , تضليلا للقراء , فإنه مع

إعلاله للإسناد الأول بالعنعنة , أعل متنه فقال : " و أما حديث البيهقي ( فليصل

إليها أخرى ) فقبل ( الأصل : فبعد و لعله سبق قلم منه ) طلوع الشمس بنصه , و

كلامنا في الصلاة أثناء الطلوع " ! فتأتي هذه الرواية الثانية لترد عليه إسنادا

و متنا , فالإسناد فيه التصريح بالتحديث . و المتن فيه التصريح بأن ذلك في

أثناء الطلوع . بل إن الزيادة التي في الرواية الأولى عند البيهقي و أحمد (

فطلعت ) مما تجاهله الكوثري أيضا , و لعله توهم أن رواية البيهقي مثل رواية

الطحاوي التي لم تقع فيها هذه الزيادة , و إلا لما قال ما قال . و لقتادة فيه

شيوخ آخرون , فقال همام أيضا : حدثنا قتادة عن النضر بن أنس عن بشير بن نهيك عن

أبي هريرة مرفوعا بلفظ : " من صلى من الصبح ركعة ثم طلعت الشمس فليصل إليها

أخرى , و في رواية : فليتم صلاته " . أخرجه ابن حبان ( 1579 - الإحسان ) و أحمد

( 2 / 306 , 347 , 521 ) و الدارقطني : و هذا إسناد صحيح على شرطهما أيضا . و

قال هشام الدستوائي : عن قتادة عن عزرة بن تميم عن أبي هريرة مثل الرواية

الأولى . أخرجه الدارقطني و البيهقي . و عزرة هذا مقبول عند الحافظ عند

المتابعة , و قد تابعه جمع كما رأيت . و تابعه أيضا يحيى بن أبي كثير عن أبي

سلمة : حدثني أبو هريرة مرفوعا بلفظ : " من صلى ركعة من صلاة الصبح قبل أن تطلع

الشمس فلم تفته , و من صلى ركعة من صلاة العصر قبل أن تغرب الشمس فلم تفته " .

أخرجه أحمد ( 2 / 254 ) و إسناده صحيح على شرط الشيخين , و قد أخرجه البخاري

بنحوه , و قد مضى لفظه برقم ( 66 ) , و زاد فيه بعضهم لفظ : " أول " في كل من

الصلاتين , فراجعه , و صححه ابن حبان ( 1584 ) . و هذا أعله الكوثري أيضا

بعنعنة يحيى بن أبي كثير , متجاهلا احتجاج الشيخين به مطلقا , و احتجاج البخاري

بحديثه هذا خاصة , و لو كان ذلك علة قادحة في هذا الإسناد فلا يقدح في صحة

الحديث لمجيئه من تلك الطرق الكثيرة الصحيحة كما لا يخفى على أهل العلم بهذا

الفن الشريف . و له طرق أخرى , فقال الطيالسي في " مسنده " ( 2381 ) : حدثنا

زهير بن محمد عن زيد بن أسلم عن الأعرج و بسر بن سعيد و أبي صالح عن أبي هريرة

به مثل حديث ابن أبي كثير . و هذا إسناد جيد رجاله رجال الشيخين , و صححه ابن

حبان ( 1581 ) . و بعد جمع طرق الحديث يتبين لكل ذي عينين أن الحديث صريح

الدلالة في إبطال مذهب الحنفية القائلين بأن من طلعت عليه الشمس في صلاة الصبح

بطلت و لو أدرك منها ركعة ! و قد تفننوا في التفصي من هذه الأحاديث , تارة

بإعلال ما يمكن إعلاله منها و لو بعلة غير قادحة , و تارة بتجاهل الطرق الصحيحة

, كما فعل متعصب العصر الحاضر الشيخ الكوثري , و تارة بادعاء نسخها بأحاديث

النهي عن الصلاة عند طلوع الشمس , و تارة بتخصيصها بالصبيان و نحوهم كما فعل

الطحاوي و جرى خلفه الكوثري . قال الحافظ ابن حجر في " الفتح " ( 2 / 46 ) عقب

الرواية الأولى : " و يؤخذ من هذا الرد على الطحاوي حيث خص الإدراك باحتلام

الصبي و طهر الحائض و إسلام الكافر , و نحوها . و أراد بذلك نصرة مذهبه في أن

من أدرك من الصبح ركعة تفسد صلاته لأنه لا يكملها إلا في وقت الكراهة . و هو

مبني على أن الكراهة تتناول الفرض و النفل , و هي خلافية مشهورة . قال الترمذي

: و بهذا يقول الشافعي و أحمد و إسحاق . و خالف أبو حنيفة فقال : من طلعت عليه

الشمس و هو في صلاة الصبح بطلت صلاته . و احتج لذلك بالأحاديث الواردة في النهي

عن الصلاة عند طلوع الشمس , و ادعى بعضهم أن أحاديث النهي ناسخة لهذا الحديث ,

و هي دعوى تحتاج إلى دليل , فإنه لا يصار إلى النسخ بالاحتمال , و الجمع بين

الحديثين ممكن بأن يحمل أحاديث النهي على ما لا سبب له من النوافل , و لا شك أن

التخصيص أولى من ادعاء النسخ " .

2476 " كل أيام التشريق ذبح " .

قال الألباني في " السلسلة الصحيحة " 5 / 617 :

روي عن # جبير بن مطعم و عن رجل من أصحاب النبي صلى الله عليه وسلم و عن أبي

سعيد الخدري أو أبي هريرة # .

1 - أما حديث جبير بن مطعم فيرويه سعيد بن عبد العزيز التنوخي و قد اختلف عليه

في إسناده على وجوه : الأول : رواه أبو المغيرة و أبو اليمان عنه قال : حدثني

سليمان بن موسى عن جبير بن مطعم مرفوعا به . أخرجه أحمد ( 4 / 82 ) و البيهقي (

9 / 295 ) و قال : " هذا هو الصحيح , و هو مرسل " . قلت : يعني أنه منقطع بين

سليمان بن موسى و جبير بن مطعم , و قد وصله بعضهم , و هو الوجه التالي :

الثاني : رواه أبو نصر التمار عبد الملك بن عبد العزيز القشيري : حدثنا سعيد بن

عبد العزيز عن سليمان بن موسى عن عبد الرحمن بن أبي حسين عن جبير بن مطعم به .

أخرجه ابن حبان ( 1008 ) و البزار ( 1130 - الكشف ) و البيهقي و قال : " رواه

سويد بن عبد العزيز - و هو ضعيف عند بعض أهل النقل - عن سعيد " . قلت : و مما

يؤيد ضعفه أنه خالف الثقات المتقدمين الذين رووه على الوجهين السابقين , و رواه

هو على الوجه الثالث الآتي . و علة هذا الوجه الثاني , أن أبا نصر هذا و إن كان

ثقة من رجال مسلم , فقد خالف الثقتين المذكورين في الوجه الأول , فزاد عليهما

وصله بذكر عبد الرحمن بن أبي حسين بين سليمان بن موسى و جبير بن مطعم , فوصله .

فروايته شاذة , و قد أشار إلى ذلك البيهقي بتصحيحه الرواية الأولى المنقطعة كما

سبق . ثم إن عبد الرحمن بن أبي حسين هذا , لم أعرفه , لكن ابن حبان ذكره على

قاعدته في " الثقات " , و قال ( 3 / 160 ) : " أحسبه والد عبد الله بن عبد

الرحمن بن أبي حسين المدني " . و قد توهم بعض القائمين على تحقيق المطبوعات أنه

سقط من الإسناد اسم ابنه , فصحح نسخة " موارد الظمآن " المطبوعة و المحفوظة في

ظاهرية دمشق بقلم الرصاص فجعلها هكذا : " عبد الله بن عبد الرحمن بن أبي حسين "

! و هذا خطأ محض , لاتفاق الروايتين , رواية الثلاثة المخرجين , ابن حبان و

البزار و البيهقي على أنه عبد الرحمن بن أبي حسين , لا عبد الله بن عبد الرحمن

... و لإيراد ابن حبان إياه في " الثقات " . ثم رأيت الزيلعي ذكره ( 4 / 212 )

على الصواب من رواية ابن حبان , ثم قال : " و رواه البزار في " مسنده " , و قال

: ابن أبي حسين لم يلق جبير بن مطعم " .

الوجه الثالث : يرويه سويد بن عبد العزيز عن سعيد بن عبد العزيز التنوخي عن

سليمان بن موسى عن نافع بن جبير بن مطعم عن أبيه به . أخرجه الطبراني في "

المعجم الكبير " ( 1 / 79 / 1 ) و الدارقطني ( ص 544 ) و البيهقي و ضعفه بسويد

كما تقدم قريبا , فهو علة الحديث من هذا الوجه , و قد أورده البيهقي في مكان

آخر ( 5 / 239 ) من الوجه الأول , و من هذا الوجه , ثم قال : " الأول مرسل , و

هذا غير قوي لأن رواية سويد , و قد رواه أبو معبد عن سليمان عن عمرو بن دينار

عن جبير " . قلت : و في جزمه بأن أبا معبد رواه عن سليمان نظر بين لما سيأتي

بيانه في الوجه الرابع . و اعلم أن هذه الوجوه الثلاثة مدارها كلها على سعيد بن

عبد العزيز التنوخي , و هو و إن كان ثقة إماما , سواه الإمام أحمد بالإمام

الأوزاعي , فإنه كان اختلط في آخر عمره , فلعله حدث به في اختلاطه , فاضطرب فيه

كما رأيت , و من الممكن أن يكون بعضها من غيره كالوجه الثالث . و قد رواه غيره

موصولا عن جبير على وجه آخر , و هو : الوجه الرابع : يرويه أحمد بن عيسى الخشاب

: حدثنا عمرو بن أبي سلمة حدثنا أبو معيد عن سليمان بن موسى أن عمرو بن دينار

حدثه عن جبير بن مطعم به . أخرجه الدارقطني حدثنا أبو بكر النيسابوري أخبرنا

أحمد بن عيسى الخشاب .. قلت : و هذا إسناد رجاله كلهم ثقات غير الخشاب هذا , و

هو ضعيف , قال ابن عدي : " له مناكير " . و قال الدارقطني : " ليس بالقوي " .

و قال مسلمة : " كذاب , حدث بأحاديث موضوعة " . و قال ابن يونس : " مضطرب

الحديث جدا " . و قال ابن حبان : " يروي المناكير عن المشاهير , و المقلوبات عن

الثقات , لا يجوز الاحتجاج بما انفرد به " . و قال ابن طاهر : " كذاب يضع

الحديث " . قلت : فإذا عرفت هذا , يتبين لك خطأ البيهقي في قوله جازما : " و قد

روى أبو معيد عن سليمان بن موسى .. " كما تقدم لأن الجزم به يشعر بأن السند إلى

أبي معيد صحيح , فكيف و في الطريق إليه هذا الضعيف المتهم ? ! فمثله لا يصلح

للاستشهاد , بله الاحتجاج ! و لعل الحافظ قلد البيهقي فيما سبق حين قال في "

الفتح " ( 10 / 6 ) : " أخرجه أحمد لكن في سنده انقطاع , و وصله الدارقطني و

رجاله ثقات " ! فإن الدارقطني لم يوصله إلا من هذه الطريق و طريق سويد الضعيف

!! 2 - عن رجل من أصحاب النبي صلى الله عليه وسلم . أخرجه البيهقي عن ابن جريج

: أخبرني عمرو بن دينار أن نافع بن جبير بن مطعم رضي الله عنه أخبره عن رجل من

أصحاب النبي صلى الله عليه وسلم - قد سماه نافع فنسيته - أن النبي صلى الله

عليه وسلم قال لرجل من غفار : " قم فأذن أنه لا يدخل الجنة إلا مؤمن , و أنها

أيام أكل و شرب أيام منى - زاد سليمان بن موسى - و ذبح " يقول : " أيام ذبح " ,

ابن جريج يقوله . قلت : و هذا إسناد صحيح رجاله كلهم ثقات , لكن ليس فيه قول :

" و ذبح " الذي هو موضع الشاهد و إنما فيه أن ابن جريج رواه عن سليمان بن موسى

. يعني مرسلا لأنه لم يذكر إسناده . فهو شاهد قوي مرسل للطرق الموصولة السابقة

. 3 - قال البيهقي : " و رواه معاوية بن يحيى الصدفي عن الزهري عن سعيد بن

المسيب - مرة - عن أبي سعيد و مرة عن أبي هريرة رضي الله عنهما عن النبي صلى

الله عليه وسلم به " . ثم ساق إسناده بذلك إليه , و قال : " قال أبو أحمد بن

عدي : و سواء قال عن الزهري عن سعيد عن أبي هريرة , أو قال : عن الزهري عن ابن

المسيب عن أبي سعيد , جميعا غير محفوظين , لا يرويهما غير الصدفي " . قال

البيهقي : " و الصدفي ضعيف , لا يحتج به " . قلت : و في " التقريب " : " ضعيف ,

و ما حدث بالشام أحسن مما حدث بالري " . قلت : و هذا من حديثه بالشام , فقد

رواه عنه محمد بن شعيب , و هو ابن شابور الدمشقي , و لذلك فقد غلا أبو حاتم حين

قال كما رواه ابنه في " العلل " ( 2 / 38 ) : " هذا حديث موضوع عندي " ! و

الصواب عندي أنه لا ينزل عن درجة الحسن بالشواهد التي قبله , و لاسيما و قد قال

به جمع من الصحابة كما في " شرح مسلم " للنووي , " و المجموع " له ( 8 / 390 )

و لذلك ذهب إلى تقويته بطرقه ابن القيم في " الهدي النبوي " , و تبعه الشوكاني

في " نيل الأوطار " ( 5 / 106 - 107 - طبع الحلبي ) . و أما حديث : " الضحايا

إلى هلال المحرم لمن أراد أن يستأني ذلك " , فهو مرسل لا يصح , و قد تكلمت عليه

في " الضعيفة " ( 4106 ) .

2477 " الراعي يرمي بالليل , و يرعى بالنهار " .

قال الألباني في " السلسلة الصحيحة " 5 / 622 :

أخرجه البيهقي ( 5 / 151 ) عن ابن وهب : أخبرني عمر بن قيس عن عطاء بن أبي رباح

قال : سمعت # ابن عباس # يقول : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد ضعيف جدا , عمر بن قيس و هو المكي المعروف بـ ( سندل ) متروك

كما في " التقريب " . لكن لابن وهب إسناد آخر فيه خير من هذا و أقوى , فقد قال

: أخبرني يحيى بن أيوب عن عمارة بن غزية عن محمد بن إبراهيم عن أبي سلمة بن عبد

الرحمن عن النبي صلى الله عليه وسلم مثله . أخرجه البيهقي . قلت : و هذا إسناد

مرسل صحيح , رجاله كلهم ثقات رجال مسلم . و يشهد له ما رواه مسلم بن خالد عن

عبيد الله عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم رخص للرعاء أن يرموا

بالليل . أخرجه البزار ( 1139 ) و البيهقي أيضا . قلت : و إسناده كلهم ثقات

رجال مسلم غير مسلم بن خالد - و هو المكي المعروف بـ ( الزنجي ) - و هو صدوق

كثير الأوهام , كما قال الحافظ , و هو فقيه معروف من شيوخ الإمام الشافعي ,

فالحديث بمجموع هذه الطريق و التي قبلها حسن عندي , و لاسيما و قد قال الحافظ

في " التلخيص " ( 2 / 263 ) في حديث ابن عمر : " رواه البزار بإسناد حسن , و

الحاكم و البيهقي " . قلت : و لم أره في " المستدرك " للحاكم , و قد رواه

البيهقي من طريقه . و له شاهد آخر , يرويه بكر بن بكار : أخبرنا إبراهيم بن

يزيد أخبرنا سليمان الأحول عن عمرو بن شعيب عن أبيه عن جده : " أن رسول الله

صلى الله عليه وسلم رخص للرعاء أن يرموا بالليل و أي ساعة من النهار شاؤوا " .

أخرجه الدارقطني ( ص 279 ) و قال المعلق عليه : " قال ابن القطان : و إبراهيم

بن يزيد هذا إن كان هو الخوزي فهو ضعيف , و إن كان غيره فلا يدرى من هو ? و بكر

بن بكار قال فيه ابن معين : ليس بالقوي " . و قال الحافظ : " و إسناده ضعيف " .

قلت : و قد بدت لي ملاحظات على كلام الحافظ و غيره , و من المفيد بيانها :

أولا : قوله : " رواه البزار بإسناد حسن و ...‏" يوهم أنه عند البزار من غير

طريق مسلم بن خالد الذي في طريق البيهقي عن الحاكم , و ليس كذلك , فإن الزيلعي

في " نصب الراية " ( 3 / 86 ) عزاه للبزار وحده في " مسنده " من الطريق نفسها ,

و به أعله الهيثمي في " المجمع " ( 3 / 260 ) , فقال : " و فيه مسلم بن خالد

الزنجي و هو ضعيف و قد وثق " .

ثانيا : تردد ابن القطان في إبراهيم بن يزيد هل هو الخوزي أو غيره ? أجاب عنه

الحافظ في " اللسان " بقوله : " قلت : هو الخوزي لا ريب فيه مما يظهر لي . و

الله أعلم " . قلت : و يؤيده أنه ذكر في ترجمته أن ابن عدي قال - و قد روى له

حديثا آخر عن سليمان - : " و الظاهر أنه إبراهيم بن يزيد الخوزي , فإنه يروي عن

سليمان , و هو الأحول ...‏" .

ثالثا : قوله : " قال فيه ابن معين : ليس بالقوي " .‏لم أره في ترجمته من "

الميزان " و " اللسان " . و إنما فيهما عن ابن معين أنه قال فيه : " ليس بشيء "

. و كذلك رواه عنه ابن أبي حاتم في " الجرح و التعديل " ( 1 / 1 / 383 ) . نعم

, لقد روى قبله عن أبيه أنه قال فيه : " ليس بالقوي " . فالظاهر أن بصر بن

القطان انتقل إليه حين نقل عنه ! و الله أعلم .

2478 " من السنة إذا دخلت المسجد أن تبدأ برجلك اليمنى , و إذا خرجت أن تبدأ برجلك

اليسرى " .

قال الألباني في " السلسلة الصحيحة " 5 / 624 :

أخرجه الحاكم ( 1 / 218 ) و عنه البيهقي ( 2 / 442 ) عن شداد أبي طلحة قال :

سمعت معاوية بن قرة يحدث عن # أنس بن مالك # أنه كان يقول : فذكره . و قال

الحاكم : " صحيح على شرط مسلم , فقد احتج بشداد بن سعيد أبي طلحة الراسبي " . و

وافقه الذهبي ! و قال البيهقي : " تفرد به شداد بن سعيد , أبو طلحة الراسبي , و

ليس بالقوي " . قلت : و هذا أقرب إلى الصواب , فإن شداد هذا لم يخرج له مسلم

إلا حديثا واحدا في الشواهد كما قال الحافظ في " التهذيب " , و هو مختلف فيه ,

فقد وثقه أحمد و ابن معين و أبو خيثمة و النسائي و ابن حبان و البزار , و ضعفه

عبد الصمد بن عبد الوارث . و قال العقيلي : " له غير حديث لا يتابع عليه " .

و قال الدارقطني : " يعتبر به " . و قال الحاكم أبو أحمد : " ليس بالقوي عندهم

" . و قال ابن عدي : " لم أر له حديثا منكرا , و أرجو أنه لا بأس به " .

قلت : و من الملاحظ أن الأئمة المتقدمين و المشهورين قد اتفقوا على توثيقه , و

لم يضعفه منهم غير عبد الصمد بن عبد الوارث , و هو مع ثقته ليس مشهورا بالجرح و

التعديل - فيما علمت - و الآخرون الذين ضعفوه , لم يأتوا بسبب الجرح , اللهم

إلا قول العقيلي : " له غير حديث لا يتابع عليه " . و هذا ليس بجرح قادح لأن

كثيرا من الثقات يصدق فيهم مثل هذا القول لأن لهم ما تفردوا به و لم يتابعوا

عليه . نعم , لعل في الرجل نوع ضعف و سوء حفظ , ينزل به حديثه عن مرتبة الصحة

من أجل ذلك استشهد به مسلم , و لعل ابن عدي يشير إلى ذلك بقوله : " لا بأس به

"‏.‏و كذلك قول الذهبي فيه في " الميزان " . " صالح الحديث " . فهو حسن الحديث

إن شاء الله تعالى . و أما قول الحافظ فيه : " صدوق يخطىء " . فهو مما يحتمل

ذلك . و الله أعلم .

2479 " أيها الناس ! لا تشكوا عليا , فوالله إنه لأحسن في ذات الله - أو في سبيل

الله - من أن يشكى " .

قال الألباني في " السلسلة الصحيحة " 5 / 626 :

أخرجه ابن إسحاق في " السيرة " ( 4 / 250 - ابن هشام ) و من طريقه أحمد ( 3 /

86 ) : حدثني عبد الله بن عبد الرحمن بن معمر بن حزم عن سليمان بن محمد بن كعب

بن عجرة عن عمته زينب بنت كعب - و كانت عند أبي سعيد الخدري - عن # أبي سعيد

الخدري # قال : اشتكى الناس عليا رضوان الله عليه , فقام رسول الله صلى الله

عليه وسلم فينا خطيبا , فسمعته يقول : فذكره , و ليس في " المسند " قوله : " من

أن يشكى " . قلت : و هذا إسناد جيد , رجاله ثقات معروفون , غير زينب بنت كعب ,

فقال في " التجريد " : " صحابية , تزوجها أبو سعيد الخدري "‏. قال الحافظ في "

الإصابة " بعد أن عزاه للتجريد : " و كأن سلفه فيه أبو إسحاق بن الأمين , فإنه

ذكرها في ذيله على " الاستيعاب " , و كذا ذكرها ابن فتحون . و ذكرها غيرهما في

التابعين , و روايتها عن زوجها أبي سعيد , و أخته الفريعة في " السنن الأربعة "

و " مسند أحمد " . روى عنها ابنا أخويها سعد بن إسحاق , و سليمان بن محمد ابني

كعب بن عجرة . و ذكرها ابن حبان في ( الثقات ) " . قلت : و ذكرها الذهبي في "

فصل النسوة المجهولات " في آخر " الميزان " . و قال الحافظ في " التقريب " : "

مقبولة , من الثانية , و يقال : لها صحبة " . قلت : و ابنا أخويها سعد و سليمان

ثقتان , و قد رويا عنها فهي على ما تقتضيه القواعد الحديثية مجهولة الحال , إن

لم تثبت صحبتها , فمثلها مما يطمئن القلب لحديثها . و الله أعلم .

2480 " إن بين أيديكم عقبة كؤودا , لا ينجو منها إلا كل مخف " .

قال الألباني في " السلسلة الصحيحة " 5 / 627 :

أخرجه البزار في " مسنده " ( ص 325 - زوائده ) , و ابن جرير الطبري في " تهذيب

الآثار " ( 1 / 407 / 935 ) من طريق أسد بن موسى : حدثنا أبو معاوية عن موسى

الصغير عن هلال بن يساف عن أم الدرداء عن # أبي الدرداء # قال : قال رسول الله

صلى الله عليه وسلم : ... فذكره , و قال البزار : " هذا إسناد صحيح , لا نعلمه

إلا من هذا الوجه " . قلت : و هو كما قال , فإن رجاله كلهم ثقات رجال مسلم ,

غير أسد بن موسى , و موسى الصغير , هما ثقتان , كما قال الهيثمي ( 10 / 263 )

على خلاف في أسد بن موسى لا يضر إن شاء الله تعالى , و لاسيما و قد تابعه عبد

الحميد بن صالح في " الحلية " ( 1 / 226 ) . و قال المنذري ( 4 / 84 ) : " رواه

البزار بإسناد حسن " . ثم ساقه من رواية الطبراني عن أم الدرداء عن أبي الدرداء

, قالت : " قلت له : مالك لا تطلب ما يطلب فلان و فلان ? قال : " إني سمعت رسول

الله صلى الله عليه وسلم يقول : " إن ورائكم عقبة كؤودا , لا يجوزها المثقلون "

. فأنا أحب أن أتخفف لتلك العقبة " .‏و قال : " رواه الطبراني بإسناد صحيح " .

قلت : ثم ساق له شاهدا من حديث أنس بنحوه , في إسناده ضعف . و وقفت له على شاهد

آخر بلفظ : " لا يجوزها إلا كل ضامر مهزول "‏. لكن إسناده ضعيف , و لفظه منكر ,

و لذلك أوردته في " الضعيفة " برقم ( 3176 ) . ( مخف ) : أي من الذنوب , و ما

يؤدي إليها , في " النهاية " : " يقال : أخف الرجل فهو مخف , و خف و خفيف , إذا

خفت حاله و دابته , و إذا كان قليل الثقل , يريد به المخف من الذنوب , و أسباب

الدنيا , و علقها " .

2481 " مثل المؤمن و مثل الموت , كمثل رجل له ثلاثة أخلاء , أحدهم ماله , قال :

خذ ما شئت , و قال الآخر : أنا معك فإذا مت أنزلتك . و قال الآخر : أن معك

و أخرج معك , فأحدهم ماله و الآخر أهله و ولده و الآخر عمله " .

قال الألباني في " السلسلة الصحيحة " 5 / 628 :

أخرجه البزار ( 313 ) : حدثنا محمد بن أبي مرحوم و أحمد بن جميل قالا : حدثنا

النضر بن شميل حدثنا حماد بن سلمة عن سماك بن حرب عن # النعمان بن بشير # قال :

قال رسول الله صلى الله عليه وسلم : فذكره . قلت : و هذا إسناد حسن , رجاله

ثقات رجال مسلم على ضعف في بعضهم , غير شيخي البزار , و ابن جميل , فهما ثقتان

مترجم لهما في " تاريخ بغداد "‏( 4 / 76 - 77 ) . و الحديث أورده المنذري ( 4 /

100 ) بنحوه , و قال : " رواه الطبراني في " الكبير " بأسانيد أحدها صحيح , و

في " الأوسط " نحوه " . و زاد الهيثمي في العزو ( 10 / 252 ) : البزار , و قال

: " و أحد أسانيده في " الكبير " رجاله رجال الصحيح " . ثم ذكراه من حديث أبي

هريرة نحوه و قالا : " رواه البزار , و رواته رواة الصحيح " . ثم ذكره الهيثمي

من حديث أنس , و زاد في آخره : " فيقول : إن كنت لأهون الثلاثة علي " . و قال :

" رواه البزار و الطبراني في " الأوسط " , و رجالهما رجال الصحيح , غير عمران

القطان و قد وثق و فيه خلاف " . قلت : قد تابعه الحجاج عن قتادة عن أنس به .

أخرجه الحاكم ( 1 / 74 ) , و قال : " صحيح على شرطهما " , و وافقه الذهبي , و

هو كما قالا . و الحجاج هذا هو ابن الحجاج الباهلي البصري الأحول . و له شاهد

مفصل من حديث عائشة مرفوعا . رواه ابن أبي حاتم في " العلل " ( 2 / 118 ) من

طريق عبد الله بن عبد العزيز عن الزهري عن سعيد بن المسيب و عروة بن الزبير

عنها و قال : " هذا حديث منكر من حديث الزهري , لا يشبه أن يكون حقا و عبد الله

بن عبد العزيز ضعيف الحديث , عامة حديثه خطأ , لا أعلم له حديثا مستقيما " .

2482 " والذي نفسي بيده للدنيا أهون على الله من هذه على أهلها . يعني شاة ميتة "‏.

قال الألباني في " السلسلة الصحيحة " 5 / 630 :

أخرجه أحمد ( 1 / 329 ) : حدثنا محمد بن مصعب : حدثنا الأوزاعي عن الزهري عن

عبيد الله عن # ابن عباس # قال : مر رسول الله صلى الله عليه وسلم بشاة ميتة قد

ألقاها أهلها , فقال : فذكره . قلت : و هذا إسناد جيد في الشواهد , رجاله ثقات

, رجال الشيخين , غير محمد بن مصعب - و هو القرقساني - قال الحافظ : " صدوق

كثير الغلط "‏. قلت : و لحديثه هذا شواهد كثيرة تدل على أنه قد حفظه , و سأذكر

بعضها إن شاء الله تعالى , و لعله لذلك قال المنذري في " الترغيب " ( 4 / 101 )

: " رواه أحمد بإسناد لا بأس به " . و قال الهيثمي ( 10 / 287 ) : " رواه أحمد

, و أبو يعلى و البزار و فيه محمد بن مصعب و قد وثق على ضعفه و بقية رجالهم

رجال الصحيح " . و قد جاء الحديث من رواية جابر بن عبد الله و المستورد بن شداد

و عبد الله بن ربيعة السلمي و أبي هريرة و سهل بن سعد . 1 - أما حديث جابر ,

فيرويه جعفر بن محمد عن أبيه عنه : " أن رسول الله صلى الله عليه وسلم مر

بالسوق داخلا من بعض العالية و الناس كنفيه , فمر بجدي أسك ميت , فتناوله فأخذ

بأذنه ثم قال : أيكم يحب هذا له بدرهم ? فقالوا : ما نحب أنه لنا بشيء , و ما

نصنع به ? قال : أتحبون أنه لكم ? قالوا : والله لو كان حيا كان عيبا فيه لأنه

أسك , فكيف و هو ميت ? فقال : فذكره " . أخرجه مسلم ( 8 / 210 - 211 ) و أحمد (

3 / 365 ) .

2 - و أما حديث المستورد , فيرويه مجالد بن سعيد عن قيس بن أبي حازم عنه قال :

كنت مع الركب الذين وقفوا مع رسول الله صلى الله عليه وسلم على السخلة الميتة ,

فقال رسول الله صلى الله عليه وسلم : أترون هذه هانت على أهلها حين ألقوها ?

قالوا : من هوانها ألقوها يا رسول الله ! قال : فذكره . أخرجه الترمذي ( 2 / 52

) و ابن ماجة ( 4111 ) و أحمد ( 4 / 229 و 230 ) و قال الترمذي : " حديث حسن "

. 3 - و أما حديث السلمي , فيرويه عبد الرحمن بن أبي ليلى عنه نحو حديث ابن

عباس . أخرجه أحمد ( 4 / 336 ) بإسناد صحيح , قال الهيثمي : " و رجاله رجال

الصحيح "‏. 4 - و أما حديث أبي هريرة , فيرويه أبو المهزم عنه به مثله . أخرجه

الدارمي ( 2 / 306 - 307 ) و أحمد ( 2 / 338 ) . و أبو المهزم قال الهيثمي : "

ضعفه الجمهور " . 5 - و أما حديث سهل , فيرويه زكريا بن منظور : حدثنا أبو حازم

عنه به نحوه . أخرجه ابن ماجة ( 4110 ) و الحاكم ( 4 / 306 ) و قال : " صحيح

الإسناد " . و رده الذهبي بقوله : " قلت : زكريا ضعفوه " , و به أعله في "

العلل " ( 2 / 109 ) . و في الباب عن جمع آخر من الأصحاب , فراجعها إن شئت في "

الترغيب " و " المجمع " .

2483 " رديه فيه , ثم اعجنيه " .

قال الألباني في " السلسلة الصحيحة " 5 / 632 :

أخرجه ابن ماجة ( 3336 ) : حدثنا يعقوب بن حميد بن كاسب حدثنا ابن وهب أخبرني

عمرو بن الحارث أخبرني بكر بن سوادة أن حنش بن عبد الله حدثه عن # أم أيمن #

أنها غربلت دقيقا فصنعته للنبي صلى الله عليه وسلم رغيفا , فقال : ما هذا ?

قالت : طعام نصنعه بأرضنا , فأحببت أن أصنع منه لك رغيفا , فقال : فذكره .

و أخرجه ابن أبي الدنيا في كتاب " الجوع " ( ق 9 / 1 ) : حدثنا خالد بن خداش

قال : حدثنا عبد الله بن وهب به . قلت : و هذا إسناد صحيح , رجاله كلهم ثقات ,

رجال مسلم , غير ابن كاسب , قال الحافظ : " صدوق ربما وهم " . و قد تابعه ابن

خداش كما رأيت , قال الحافظ : " صدوق يخطىء " . و هو من شيوخ مسلم .

قلت : فالحديث بمجموع روايتهما عن ابن وهب صحيح , و هو بإسناد ابن أبي الدنيا

على شرط مسلم , فلا تغتر بعد هذا البيان بتصدير المنذري الحديث بقوله ( 4 / 111

) : " و روي عن أم أيمن ... رواه ابن ماجة و ابن أبي الدنيا في " كتاب الجوع "

و غيرهما " . فإنه من أوهامه . و قال البوصيري في " الزوائد " ( 225 / 1 ) : "

قلت : ليس لأم أيمن عند ابن ماجة سوى هذا الحديث , و آخر في " الجنائز " , و

ليس لها رواية في شيء من الخمسة الأصول . و رجال إسنادها حسن , يعقوب مختلف فيه

و كذلك ابن عبد الله " . كذا قال و حنش بن عبد الله ثقة بلا خلاف علمته و لذلك

جزم الحافظ في " التقريب " بأنه ثقة . و المختلف فيه إنما هو حنش بن المعتمر ,

فلعله اختلط عليه بهذا . و تعقبه الأستاذ محمد فؤاد عبد الباقي في قوله : " و

ليس لها رواية في شيء من الخمسة الأصول " . بقوله : " بل أخرج لها مسلم في 44 -

كتاب فضائل الصحابة 18 - باب من فضائل أم أيمن رضي الله عنها , حديث رقم 103 و

هو الحديث الذي رواه ابن ماجة في كتاب الجنائز برقم 1635 " . قلت : و هذا تعقب

لا وجه له , لأن قول البوصيري : " ليس لها رواية ... " إنما يعني رواية مرفوعة

عن النبي صلى الله عليه وسلم كما هو ظاهر , و الحديث المشار إليه عند مسلم و

ابن ماجة , إنما هو من قولها غير مرفوع . فتنبه . ( فائدة ) : و المراد من قوله

صلى الله عليه وسلم : " رديه .. " , أي : ردي ما غربلتيه من النخالة إلى الدقيق

, ثم اعجنيه من جديد . و هذا من زهده صلى الله عليه وسلم في طعامه . انظر بعض

الأحاديث في ذلك في " مختصر الشمائل " ( باب - 5 ) .

2484 " والله يا عائشة ! لو شئت لأجرى الله معي جبال الذهب و الفضة " .

قال الألباني في " السلسلة الصحيحة " 5 / 634 :

أخرجه ابن سعد في " الطبقات " ( 1 / 465 ) و أبو الشيخ في " أخلاق النبي صلى

الله عليه وسلم " ( ص 166 - 167 ) من طريق عباد بن عباد المهلبي عن مجالد عن

الشعبي عن مسروق عن # عائشة # رضي الله عنها قالت : دخلت امرأة من الأنصار علي

, فرأت فراش رسول الله صلى الله عليه وسلم عباءة مثنية , فانطلقت , فبعثت إليه

بفراش حشوه صوف , فدخل علي رسول الله صلى الله عليه وسلم , فقال : ما هذا ? قلت

: يا رسول الله ! فلانة الأنصارية دخلت علي فرأت فراشك , فذهبت , فبعثت بهذا .

فقال رديه , فلم أرده , و أعجبني أن يكون في بيتي , حتى قال ذلك ثلاث مرات ,

فقال : ...‏فذكره . و من هذا الوجه أخرجه البيهقي كما في " الترغيب " ( 4 / 115

) و أشار إلى تقويته . قلت : و هذا إسناد رجاله ثقات , رجال الشيخين غير مجالد

- و هو ابن سعيد - و فيه ضعف , قال الحافظ : " ليس بالقوي " . قلت : لكن وجدت

له شاهدا لا بأس به , يرويه أبو معشر عن سعيد عن عائشة , قالت : قال رسول الله

صلى الله عليه وسلم : " يا عائشة ! لو شئت لسارت معي جبال الذهب , جاءني ملك ,

إن حجزته لتساوي الكعبة , فقال : إن ربك يقرأ عليك السلام و يقول لك : إن شئت

نبيا عبدا و إن شئت نبيا ملكا . قال : فنظرت إلى جبريل , قال : فأشار إلي : أن

ضع نفسك . قال : فقلت : نبيا عبدا . قال : فكان رسول الله صلى الله عليه وسلم

بعد ذلك لا يأكل متكئا , يقول : آكل كما يأكل العبد و أجلس كما يجلس العبد " .

أخرجه أبو يعلى ( 3 / 1203 ) و عنه أبو الشيخ في " أخلاق النبي صلى الله عليه

وسلم " ( ص 213 ) و عن هذا أبو نعيم في " الدلائل " ( 216 ) , و حسن إسناده

الهيثمي كما تقدم تحت الحديث ( 544 ) , و فيه نظر عندي لأن أبا معشر - و اسمه

نجيح بن عبد الرحمن السندي - قال الحافظ : " ضعيف , أسن و اختلط " . و للجملة

الأخيرة من حديثها طريق أخرى عنها , و شواهد سبق ذكرها و تخريجها تحت الحديث (

544 ) . و أما وصف الملك و حجزته فلم أجد له شاهدا نقويه به , فهذا منكر و لذلك

خرجته في " الضعيفة " ( 2045 ) .

2485 " كان إذا صافح رجلا لم يترك يده حتى يكون هو التارك ليد رسول الله صلى الله

عليه وسلم " .

قال الألباني في " السلسلة الصحيحة " 5 / 635 :

روي من طرق عن # أنس بن مالك # رضي الله عنه : الأولى : عن هلال بن أبي هلال

القسملي عنه . أخرجه الخطيب في " الموضح " ( 2 / 225 - مصورة حلب ) عن أبي بكر

محمد بن جعفر البخاري حدثنا هلال بن أبي هلال القسملي ... و اللفظ له . قلت : و

القسملي ضعيف , و الراوي عنه لم أعرفه . الثانية : عن زيد العمي عنه . أخرجه

الترمذي ( 2 / 80 ) و استغربه و ابن ماجة ( 3716 ) و ابن سعد في " الطبقات " (

1 / 378 ) و البغوي في " شرح السنة " ( 13 / 245 / 3680 - المكتب الإسلامي ) .

و زيد العمي ضعيف أيضا . الثالثة : عن أبي جعفر الرازي عن أبي درهم عن يونس بن

عبيد عن مولى لآل أنس - قد سماه و نسيته - عنه . أخرجه أبو الشيخ في " أخلاق

النبي صلى الله عليه وسلم " ( ص 25 ) و ابن سعد أيضا . و هذا ضعيف لجهالة

المولى , و لسوء حفظ أبي جعفر الرازي . الرابعة : عن مبارك بن فضالة عن ثابت عن

أنس . أخرجه ابن حبان ( 2132 ) . قلت : و رجاله ثقات لولا أن مبارك بن فضالة

مدلس , و قد عنعنه . و بالجملة , فالحديث صحيح بهذه الطرق , و لاسيما و له

شواهد : الأول : عن ابن عمر , رواه إبراهيم بن عبد الرحمن بن يزيد بن أمية عن

نافع عنه . أخرجه الترمذي و استغربه و قد مضى الكلام عليه تحت الحديث ( 14 ) .

لكن أورده الهيثمي في " المجمع " ( 9 / 16 ) و قال : " رواه البزار , و فيه

يزيد بن عبد الرحمن بن أمية و لم أعرفه " . و أقول : الظاهر أنه إبراهيم بن عبد

الرحمن بن يزيد بن أمية كما وقع عند الترمذي , سقط اسم إبراهيم من نسخة "

البزار " , كما انقلب فيه اسم أبيه عبد الرحمن بن يزيد إلى يزيد بن عبد الرحمن

, و لم أره في " زوائد البزار " للحافظ لنستعين به على التحقيق . ثم قال

الهيثمي : " و رواه الطبراني في " الأوسط " , و فيه ليث بن أبي سليم و هو مدلس

و بقية رجاله وثقوا " . ثم طبع كتابه " كشف الأستار " , فإذا الحديث فيه ( 2472

) من طريق إبراهيم بن عبد الرحمن عن يزيد بن أمية عن نافع .. فهذا تحريف آخر :

" عن يزيد " , و الصواب : " ابن يزيد " . و الثاني : عن أبي هريرة . قال

الهيثمي ( 9 / 15 ) : " رواه البزار و الطبراني في " الأوسط " , و إسناد

الطبراني حسن " .

2486 " إنها ستفتح عليكم الدنيا حتى تنجدوا بيوتكم كما تنجد الكعبة , قلنا : و نحن

على ديننا اليوم ? قال : و أنتم على دينكم اليوم . قنا : فنحن يومئذ خير , أم

ذلك اليوم ? قال : بل أنتم اليوم خير " .

قال الألباني في " السلسلة الصحيحة " 5 / 637 :

أخرجه البزار في " مسنده " ( 3671 ) : حدثنا إبراهيم بن سعيد الجوهري حدثنا أبو

أحمد عن عبد الجبار بن العباس عن عون بن أبي جحيفة - قال : و لا أعلمه إلا -

عن أبيه : قال رسول الله صلى الله عليه وسلم : فذكره . و قال الحافظ في "

زوائده " ( ص 330 ) : " خبر غريب صحيح " . قلت : و إسناده صحيح , رجاله كلهم

ثقات رجال مسلم غير عبد الجبار بن العباس , و هو ثقة . و قال الهيثمي ( 10 /

323 ) : " رواه البزار , و رجاله رجال الصحيح غير عبد الجبار بن العباس الشبامي

و هو ثقة " . ثم روى له البزار شاهدا من حديث طلحة بن عمرو نحوه . و أخرجه ابن

حبان أيضا ( 2539 ) و أحمد ( 3 / 487 ) من طرق عن داود بن أبي هند عن أبي حرب

بن أبي الأسود عنه قال : " أتيت المدينة و ليس لي بها معرفة , فنزلت الصفة مع

رجل , فكان بيني و بينه كل يوم مد من تمر , فصلى رسول الله صلى الله عليه وسلم

ذات يوم , فلما انصرف , قال رجل من أصحاب الصفة : يا رسول الله ! أحرق بطوننا

التمر , و تخرقت عنا الخنف ! فصعد رسول الله صلى الله عليه وسلم , فخطب , ثم

قال : " والله لو وجدت خبزا أو لحما لأطعمتكموه , أما إنكم توشكون أن تدركوا ,

و من أدرك ذلك منكم أن يراح عليكم بالجفان و تلبسون مثل أستار الكعبة " .‏

قال : فمكثت أنا و صاحبي ثمانية عشر يوما و ليلة ما لنا طعام إلا البرير , حتى

جئنا إلى إخواننا الأنصار فواسونا , و كان خير ما أصابنا هذا التمر " . و

السياق لأحمد - و هو أتم - , و إسناده صحيح رجاله رجال مسلم , و قال الهيثمي

( 10 / 322 - 323 ) : " رواه الطبراني و البزار بنحوه ... و رجال البزار رجال

الصحيح غير محمد بن عثمان العقيلي , و هو ثقة " . قلت : و هذا تقصير , و قد

رواه أحمد , فكان من الواجب عزوه إليه , و لاسيما و أن رجاله كلهم رجال الصحيح

. و للحديث شاهد آخر من حديث عبد الله بن يزيد الخطمي أن رسول الله صلى الله

عليه وسلم قال : " أنتم اليوم خير أم إذا غدت على أحدكم صحيفة و راحت أخرى و

غدا في حلة و راح في أخرى و تكسون بيوتكم كما تكسى الكعبة ? فقال رجل : نحن

يومئذ خير ? قال : بل أنتم اليوم خير " . قال الهيثمي : " رواه الطبراني , و

رجاله رجال الصحيح غير أبي جعفر الخطمي , و هو ثقة " . قلت : و له شاهد ثالث من

حديث علي رضي الله عنه مرفوعا نحوه . أخرجه الترمذي و حسنه , و فيه أن تابعيه

لم يسم , فلعله حسنه لشواهده بل هو بها صحيح , و انظر " الترغيب " ( 3 / 109 و

123 و 4 / 118 ) و " المشكاة " ( 5366 ) . و له شاهد رابع من حديث ابن مسعود

جود إسناده المنذري ثم الهيثمي , و فيه نظر بينته في " التعليق الرغيب " ( 3 /

123 ) لكنه يصلح للشواهد . و له شاهد خامس عن الحسن البصري مرسلا . أخرجه أبو

نعيم في " الحلية " ( 1 / 340 ) من طريقين عنه .

( تنبيه ) : تقدم الحديث برقم ( 1884 ) برواية البزار عن أبي جحيفة فقط , و وقع

فيه هناك سقط , لعله من المخطوطة , فيصحح من هنا .

2487 " إن منكم من يقاتل على تأويل هذا القرآن , كما قاتلت على تنزيله , فاستشرفنا

و فينا أبو بكر و عمر , فقال : لا , و لكنه خاصف النعل . يعني عليا رضي الله

عنه " .

قال الألباني في " السلسلة الصحيحة " 5 / 639 :

أخرجه النسائي في " خصائص علي " ( ص 29 ) و ابن حبان ( 2207 ) و الحاكم ( 3 /

122 - 123 ) و أحمد ( 3 / 33 و 82 ) و أبو يعلى ( 1 / 303 - 304 ) و أبو نعيم

في " الحلية " ( 1 / 67 ) و ابن عساكر ( 12 / 179 / 2 - 180 / 2 ) من طرق عن

إسماعيل بن رجاء الزبيدي عن أبيه قال : سمعت # أبا سعيد الخدري # يقول : كنا

جلوسا ننتظر رسول الله صلى الله عليه وسلم , فخرج علينا من بعض بيوت نسائه ,

قال : فقمنا معه , فانقطعت نعله , فتخلف عليها علي يخصفها , فمضى رسول الله صلى

الله عليه وسلم و مضينا معه ثم قام ينتظره , و قمنا معه , فقال : ( فذكره ) ,

قال : فجئنا نبشره , قال : و كأنه قد سمعه . و لفظ الحاكم و غيره : " فلم يرفع

رأسه , كأنه قد كان سمعه من رسول الله صلى الله عليه وسلم " , و قال : " صحيح

على شرط الشيخين " , و وافقه الذهبي . قلت : و هذا من أوهامهما , فإن إسماعيل

بن رجاء و أباه لم يخرج لهما البخاري , فهو على شرط مسلم وحده . و يقابل هذا

الوهم قول الهيثمي في " مجمع الزوائد " ( 9 / 133 - 134 ) : " رواه أحمد , و

رجاله رجال الصحيح , غير فطر بن خليفة , و هو ثقة " . قلت : فمن عادة الهيثمي

في مثل هذا الإسناد أن يطلق قوله : " و رجاله رجال الصحيح " , و لا يستثني ,

لأن فطرا هذا من رجال البخاري , إلا أن الدارقطني قد قال فيه : " لم يحتج به

البخاري "‏.‏و صرح الخزرجي و غيره أن البخاري يروي له مقرونا بآخر , لكنه قد

توبع كما أشرت إلى ذلك في أول التخريج بقولي : " ...‏من طرق " , فالحديث صحيح

لا ريب فيه .

( تنبيه ) : قد خبط عبد الحسين الشيعي في " مراجعاته " ( ص 180 ) في تخريج هذا

الحديث خبطا عجيبا , فقال بعدما عزاه للحاكم و أحمد : " و أخرجه البيهقي في "

شعب الإيمان " , و سعيد بن منصور في " سننه " , و أبو نعيم في " حليته " , و

أبو يعلى في " السنن " , 2585 في ص 155 من الجزء 6 من ( الكنز ) " . قلت : و

هذا مما يدل على جهله البالغ بكتب الحديث , و قلة تحقيقه , فإن الحديث في "

الكنز " الذي أشار إليه مرموز له فيه بـ ( حم ع هب , ك حل ص ) . و قد وقع في

رمز ( هب ص ) تصحيف , و الصواب ( حب , ض ) كما في " الجامع الكبير " للسيوطي (

1 / 223 / 2 ) , و بناء على ذلك التصحيف الذي لم يتنبه له الشيعي جاء منه ذلك

العزو الذي لا أصل له : " البيهقي في شعب الإيمان و سعيد بن منصور في سننه " !

فإن قيل : لا لوم على الشيعي في ذلك , لأنه فسر الرمز الذي رآه في الكتاب , و

ليس كل من ينقل من كتاب ما يكلف أن يحقق في نصوصه و رموزه . فأقول : هذا حق , و

لكن في ترتيب الرموز الواقعة في " الكنز " ما يشعر العالم بأن فيها تحريفا دون

أن يكلفه ذلك مراجعة ما , فرمز ( هب , ك , حل , ص ) غير معقول و لا مهضوم عند

أهل العلم , لأن ( هب ) المرموز به للبيهقي هو تلميذ ( ك ) المرموز به للحاكم

فكيف يقدم التلميذ على شيخه في الذكر ? و لاسيما و كتاب شيخه معدود في " الصحاح

" , بخلاف " شعب البيهقي " . و لأن ( ص ) المرموز به لسعيد بن منصور , هو أعلى

جميع المرموز لهم , فكيف يؤخر عنهم و هو مقدم عليهم ? ! و لكن الصواب كما ذكرنا

( ض ) , و هو رمز للضياء المقدسي في " المختارة " . فلو كان عند الشيعي معرفة

بتراجم أئمة الحديث لكان ذلك كافيا في صيانته من هذا الخبط العجيب . زد على ذلك

أنه فسر ( ع ) بـ " أبو يعلى في السنن " ! و إنما هو أبو يعلى في " المسند " ,

و طلبة العلم المبتدئون يعلمون أن أبا يعلى ليس له " كتاب السنن " . و له من

مثل هذا غرائب و عجائب كقوله في حديث : " من أراد أن ينظر إلى نوح في عزمه ...

" : " أخرجه البيهقي في " صحيحه " , و الإمام أحمد في " مسنده " ! و ليس

للبيهقي أيضا كتاب الصحيح , و لا أخرج الحديث الإمام أحمد في " مسنده " , بل هو

حديث موضوع كما حققته في الكتاب الآخر برقم ( 4903 ) , و قد خرجت فيه جملة

كثيرة من الأحاديث الضعيفة و الموضوعة التي احتج بها الشيعي المذكور على أهل

السنة في ولاية علي رضي الله عنه و عصمته , فراجع الأرقام ( 4882 - 4907 ) فما

بعدها تر العجب العجاب , و يتبين لك أن الرجل لا علم عنده مطلقا بعلم الحديث و

رواته و صحيحه و سقيمه , و إنما هو قماش جماع حطاب !

( تنبيه آخر ) : لقد ساق الحديث الشيعي المذكور في حاشية الكتاب ( ص 166 ) بلفظ

: " كما قوتلتم على تنزيله " , فحرف قوله صلى الله عليه وسلم : " قاتلت " , إلى

قوله " قوتلتم " , غمزا في الصحابة و طعنا فيهم , عامله الله بما يستحق . و قد

روي الحديث بلفظ آخر من طريق محمد بن جعفر الفيدي قال : نبأنا محمد ابن فضيل عن

الأجلح قال : نبأنا قيس بن مسلم و أبو كلثوم عن ربعي بن خراش قال : سمعت عليا

يقول و هو بالمدائن : جاء سهيل بن عمرو إلى النبي صلى الله عليه وسلم فقال :

إنه قد خرج إليك ناس من أرقائنا ليس بهم الدين تعبدا , فارددهم علينا . فقال له

أبو بكر و عمر : صدق يا رسول الله ! فقال رسول الله صلى الله عليه وسلم : " لن

تنتهوا يا معشر قريش ! حتى يبعث الله عليكم رجلا امتحن الله قلبه بالإيمان يضرب

أعناقكم , و أنتم مجفلون عنه إجفال النعم . فقال أبو بكر : أنا هو يا رسول الله

? قال : لا . قال له عمر : أنا هو يا رسول الله ? قال : لا , و لكنه خاصف النعل

. قال : و في كف علي نعل يخصفها لرسول الله صلى الله عليه وسلم " . أخرجه

الخطيب في " التاريخ " ( 1 / 133 - 134 و 8 / 433 ) , و ابن عساكر ( 12 / 149 /

2 ) . قلت : و إسناده حسن إن كان الفيدي قد حفظه , فإن له أحاديث خولف فيها كما

قال الحافظ في " التهذيب " , و مال إلى أنه ليس هو الذي حدث عنه البخاري في "

صحيحه " , و إنما هو القوسي , و لذلك لم يوثقه في " التقريب " , بل قال فيه : "

مقبول " , يعني عند المتابعة . و فيه إشارة إلى أنه لم يعتد بإيراد ابن حبان

إياه في " الثقات " , و لم يتابع عليه فيما علمت . و الله سبحانه و تعالى أعلم

. ثم وجدت له طريقا أخرى عن ربعي , يتقوى بها , يرويه شريك عن منصور عنه عن علي

قال : " جاء النبي صلى الله عليه وسلم أناس من قريش فقالوا : يا محمد ! إنا

جيرانك و حلفاؤك , و إن من عبيدنا قد أتوك ليس بهم رغبة في الدين و لا رغبة في

الفقه , إنما فروا من ضياعنا و أموالنا , فارددهم إلينا . فقال لأبي بكر : ما

تقول ? قال : صدقوا , إنهم لجيرانك و حلفاؤك . فتغير وجه النبي صلى الله عليه

وسلم , ثم قال لعمر : ما تقول ? قال : صدقوا , إنهم لجيرانك و حلفاؤك . فتغير

وجه النبي صلى الله عليه وسلم , ثم قال : " يا معشر قريش ! والله ليبعثن عليكم

رجلا منكم , امتحن الله قلبه بالإيمان فيضربكم على الدين , أو يضرب بعضكم " .

قال أبو بكر : أنا هو يا رسول الله ! قال : لا قال عمر : أنا هو يا رسول الله !

قال : لا , و لكن ذلك الذي يخصف النعل . و قد كان أعطى عليا نعلا يخصفها " .

أخرجه الترمذي ( 2 : 298 ) , و النسائي في " الخصائص " ( ص 8 ) و الضياء في "

المختارة " ( 1 / 161 ) , و قال الترمذي : " حديث حسن صحيح غريب لا نعرفه إلا

من حديث ربعي عن علي " . قلت : شريك سيء الحفظ و لكنه يصلح للاستشهاد به و

التقوية و قد تابعه أبان بن صالح , عن منصور بن المعتمر به . أخرجه أبو داود (

2700 ) و عنه الضياء ( 1 / 161 - 162 ) .

2488 " والذي نفسي بيده , لا يبغضنا أهل البيت أحد إلا أدخله الله النار " .

قال الألباني في " السلسلة الصحيحة " 5 / 643 :

أخرجه الحاكم ( 3 / 150 ) من طريق محمد بن فضيل : حدثنا أبان بن تغلب عن جعفر

بن إياس عن أبي نضرة عن # أبي سعيد الخدري # رضي الله عنه قال : قال رسول الله

صلى الله عليه وسلم : فذكره , و قال : " صحيح على شرط مسلم " . قلت : و هو كما

قال , و بيض له الذهبي . و تابعه هشام بن عمار : حدثنا أسد بن موسى حدثنا سليم

بن حيان عن أبي المتوكل الناجي عن أبي سعيد الخدري نحوه . أخرجه ابن حبان (

2246 ) . قلت : و رجاله ثقات على ضعف في هشام بن عمار لتلقنه .

2489 " كان يحرس حتى نزلت هذه الآية : *( و الله يعصمك من الناس )* <1> , فأخرج

رسول الله صلى الله عليه وسلم رأسه من القبة , فقال لهم : يا أيها الناس !

انصرفوا فقد عصمني الله " .

-----------------------------------------------------------

[1] المائدة : الآية : 67 . اهـ .

قال الألباني في " السلسلة الصحيحة " 5 / 644 :

أخرجه الترمذي ( 2 / 175 ) و ابن جرير ( 6 / 199 ) و الحاكم ( 2 / 313 ) من

طريق الحارث بن عبيد عن سعيد الجريري عن عبد الله بن شقيق عن # عائشة # قالت :

فذكره . و قال الترمذي : " حديث غريب " و روى بعضهم هذا الحديث عن الجريري عن

عبد الله بن شقيق , قال : كان النبي صلى الله عليه وسلم يحرس ... و لم يذكروا

فيه : عن عائشة " . قلت : و هذا أصح , لأن الحارث بن عبيد - و هو أبو قدامة

الإيادي - فيه ضعف من قبل حفظه , أشار إليه الحافظ بقوله : " صدوق يخطىء " . و

قد خالفه بعض الذين أشار إليهم الترمذي , و منهم إسماعيل بن علية الثقة الحافظ

, رواه ابن جرير بإسنادين عنه عن الجريري به مرسلا . قلت : فهو صحيح مرسلا , و

أما قول الحاكم عقب المسند عن عائشة : " صحيح الإسناد " , فمردود لما ذكرنا , و

إن تابعه الذهبي . نعم الحديث صحيح , فإن له شاهدا من حديث أبي هريرة قال : "

كان رسول الله صلى الله عليه وسلم إذا نزل منزلا نظروا أعظم شجرة يرونها

,فجعلوها للنبي صلى الله عليه وسلم , فينزل تحتها , و ينزل أصحابه بعد ذلك في

ظل الشجر , فبينما هو نازل تحت شجرة - و قد علق السيف عليها - إذ جاء أعرابي

فأخذ السيف من الشجرة , ثم دنا من النبي صلى الله عليه وسلم و هو نائم , فأيقظه

, فقال : يا محمد ! من يمنعك مني الليلة ? فقال النبي صلى الله عليه وسلم :

الله . فأنزل الله : *( يا أيها الرسول بلغ ما أنزل إليك من ربك و إن لم تفعل

فما بلغت رسالته و الله يعصمك من الناس )* <1> ! الآية " . أخرجه ابن حبان في (

صحيحه - 1739 موارد ) , و ابن مردويه كما في ابن كثير ( 6 / 198 ) من طريقين عن

حماد بن سلمة حدثنا محمد بن عمرو عن أبي سلمة عنه . قلت : و هذا إسناد حسن . و

ذكر له ابن كثير شاهدا ثانيا من حديث جابر . رواه ابن أبي حاتم . و له شاهدان

آخران عن سعيد بن جبير و محمد بن كعب القرظي مرسلا . و اعلم أن الشيعة يزعمون -

خلافا للأحاديث المتقدمة - أن الآية المذكورة نزلت يوم غدير ( خم ) في علي رضي

الله عنه , و يذكرون في ذلك روايات عديدة مراسيل و معاضيل أكثرها , و منها عن

أبي سعيد الخدري , و لا يصح عنه كما حققته في " الضعيفة " ( 4922 ) , و

الروايات الأخرى أشار إليها عبد الحسين الشيعي في " مراجعاته " ( ص 38 ) دون أي

تحقيق في أسانيدها كما هي عادته في كل أحاديث كتابه , لأن غايته حشد كل ما يشهد

لمذهبه , سواء صح أو لم يصح على قاعدتهم : " الغاية تبرر الوسيلة " ! فكن منه و

من رواياته على حذر , و ليس هذا فقط , بل هو يدلس على القراء - إن لم أقل يكذب

عليهم - فإنه قال في المكان المشار إليه في تخريج أبي سعيد هذا المنكر , بل

الباطل : " أخرجه غير واحد من أصحاب السنن , كالإمام الواحدي ... " ! و وجه

كذبه أن المبتدئين في هذا العلم يعلمون أن الواحدي ليس من أصحاب السنن الأربعة

, و إنما هو مفسر , يروي بأسانيده ما صح و ما لم يصح , و حديث أبي سعيد هذا مما

لا يصح , فقد أخرجه من طريق فيه متروك شديد الضعف , كما هو مبين في المكان

المشار إليه من " الضعيفة " . و هذه من عادة الشيعة قديما و حديثا : أنهم

يستحلون الكذب على أهل السنة , عملا في كتبهم و خطبهم , بعد أن صرحوا

باستحلالهم للتقية , كما صرح بذلك الخميني في كتابه " كشف الأسرار " ( ص 147 -

148 ) , و ليس يخفى على أحد أن التقية أخت الكذب , و لذلك قال أعرف الناس بهم ,

شيخ الإسلام ابن تيمية : " الشيعة أكذب الطوائف " . و أنا شخصيا قد لمست كذبهم

لمس اليد في بعض مؤلفيهم و بخاصة عبد الحسين هذا و الشاهد بين يديك , فإنه فوق

كذبته المذكورة , أوهم القراء أن الحديث عند أهل السنة من المسلمات بسكوته عن

علته و ادعائه كثرة طرقه , فقد كان أصرح منه في الكذب الخميني , فإنه صرح في

الكتاب المذكور ( ص 149 ) أن آية العصمة نزلت يوم غدير خم بشأن إمامة علي بن

أبي طالب باعتراف أهل السنة و اتفاق الشيعة , كذا قال عامله الله بما يستحق , و

سأزيد هذا الأمر بيانا في " الضعيفة " إن شاء الله تعالى .

-----------------------------------------------------------

[1] المائدة : الآية : 67 . اهـ .

2490 " إن الله ليرفع ذرية المؤمن إليه في درجته و إن كانوا دونه في العمل , لتقر

بهم عينه , ثم قرأ : *( و الذين آمنوا و اتبعتهم ذريتهم بإيمان )* <1> الآية ,

ثم قال : و ما نقصنا الآباء بما أعطينا البنين " .

-----------------------------------------------------------

[1] الطور : الآية : 21 . اهـ .

قال الألباني في " السلسلة الصحيحة " 5 / 647 :

أخرجه البزار ( ص 221 ) و ابن عدي ( ق 270 / 1 ) و البغوي في " التفسير " ( 8 /

82 - منار ) عن قيس بن الربيع عن عمرو بن مرة عن سعيد بن جبير عن # ابن عباس #

رفعه إلى النبي صلى الله عليه وسلم قال : فذكره . و قال البزار : " رواه الثوري

عن عمرو بن مرة موقوفا " . و قال الحافظ عقبه : " و هو أحفظ من قيس و أوثق " .

قلت : و لا شك في ذلك , و لكن من الممكن أن يقال : إن الموقوف في حكم المرفوع ,

لأنه لا يقال بمجرد الرأي , بل هو ظاهر الآية المذكورة و هو الذي رجحه ابن جرير

و غيره في تفسيرها و قد أخرجه هو ( 27 / 15 ) و الحاكم ( 2 / 468 ) من طرق عن

الثوري عن عمرو بن مرة به موقوفا على ابن عباس , فهو صحيح الإسناد . و أما

الحديث الذي أخرجه الطبراني في " المعجم الكبير " بإسناد آخر عن سعيد بن جبير

عن ابن عباس مرفوعا بلفظ : " إذا دخل الرجل الجنة سأل عن أبويه و زوجته و ولده

? فيقال : إنهم لم يبلغوا درجتك , فيقول : يا رب قد عملت لي و لهم , فيؤمر

بإلحاقهم به , و قرأ ابن عباس : *( و الذين آمنوا و اتبعتهم ذريتهم بإيمان )*

<1> , الآية " . فهو موضوع , و إن سكت عليه الحافظ ابن كثير ( 8 / 82 ) و كأنه

مقلوب عن هذا , و قد خرجته و بينت علته في الكتاب الآخر ( 2602 ) .

-----------------------------------------------------------

[1] الطور : الآية : 21 . اهـ .

2491 " كان إذا دعا ( يعني : في الاستسقاء ) جعل ظاهر كفيه مما يلي وجهه " .

قال الألباني في " السلسلة الصحيحة " 5 / 648 :

أخرجه أبو يعلى في " مسنده " ( ق 167 / 2 - مكتب 2 ) : حدثنا زهير حدثنا يزيد

بن هارون أنبأنا حماد بن سلمة عن ثابت عن # أنس بن مالك # مرفوعا به .

قلت : و هذا إسناد صحيح على شرط مسلم و قد أخرجه ( 3 / 24 ) بنحوه من طريق

الحسن بن موسى حدثنا حماد بن سلمة بلفظ : " إن النبي صلى الله عليه وسلم استسقى

فأشار بظهر كفيه إلى السماء " . و أخرجه أحمد ( 3 / 153 ) : حدثنا حسن بن موسى

به . ثم أخرجه ( 3 / 241 ) عن مؤمل : حدثنا حماد به . ثم قال ( 3 / 271 ) :

حدثنا عفان بلفظ : " إن الناس قالوا : يا رسول الله ! هلك المال و أقحطنا , و

هلك المال فاستسق لنا , فقام يوم الجمعة و هو على المنبر , فاستسقى - وصف حماد

- و بسط يديه حيال صدره و بطن كفيه مما يلي الأرض , و ما في السماء قزعة , فما

انصرف حتى أهمت الشاب القوي نفسه أن يرجع إلى أهله , فمطرنا إلى الجمعة الأخرى

, فقالوا : يا رسول الله ! تهدم البنيان , و انقطع الركبان , ادع الله أن

يكشطها عنا . فضحك رسول الله صلى الله عليه وسلم و قال : اللهم حوالينا لا

علينا . فانجابت حتى كانت المدينة كأنها في إكليل " . و أخرجه أبو يعلى أيضا (

ق 166 / 2 ) : حدثنا زهير : حدثنا عفان به . و أخرجه أبو داود من طريق أخرى عن

عفان بموضع الشاهد فقط منه . و تابعه عمر بن نبهان عن قتادة عن أنس به مختصرا

بلفظ : " كان يدعو ببطن كفيه , و يقول : هكذا بظهر كفيه " . أخرجه أبو يعلى ( 2

/ 264 - 265 ) . و عمر هذا ضعيف . ( فائدة ) : قد ذهب إلى العمل بالحديث و أفتى

به الإمام مالك رحمه الله تعالى كما جاء في " المدونة " لابن القاسم ( 2 / 158

) .

2492 " من عال ثلاثا من بنات يكفيهن و يرحمهن و يرفق بهن , فهو في الجنة " .

قال الألباني في " السلسلة الصحيحة " 5 / 649 :

أخرجه أبو يعلى ( 2 / 591 ) : حدثنا أبو خيثمة أخبرنا يزيد بن هارون أن سفيان

بن حسين عن محمد بن المنكدر عن # جابر # مرفوعا , و فيه قصة . و أخرجه أحمد ( 3

/ 303 ) و البزار ( 2 / 384 / 1908 ) و البخاري أيضا في " الأدب المفرد " ( 78

) عن علي بن زيد عن محمد بن المنكدر به . قلت : و إسناد أبي يعلى ظاهره الصحة ,

فإن رجاله كلهم ثقات رجال مسلم , لكني أخشى أن يكون سقط من بين سفيان و محمد

علي بن زيد - و هو ابن جدعان الذي في إسناد أحمد - فإني لم أر من ذكر في شيوخ

سفيان محمد بن المنكدر , و قد راجعت " تهذيب الكمال " للحافظ المزي " و من

عادته أن يستقصي في كل ترجمة أسماء الشيوخ و الرواة عنه , و لم يذكر ذلك في

ترجمة سفيان , و لا في ترجمة ابن المنكدر . و الله أعلم . و لكنه على كل حال قد

توبع , فقال البزار و بحشل في " تاريخ واسط " ( 83 ) : حدثنا محمد بن كثير بن

نافع الثقفي ابن بنت يزيد بن هارون قال : حدثنا سرور بن المغيرة قال : حدثنا

سليمان التيمي عن محمد بن المنكدر به . قلت : و هذا إسناد جيد لولا أني لم أعرف

الثقفي هذا . و سرور وثقه ابن حبان ( 6 / 437 و 8 / 301 ) . و قال أبو حاتم : "

شيخ " . و ابن سعد : " معروف " . انظر " تيسير الانتفاع " . و قد سبق الحديث

برقم ( 1027 ) , و قد أعيد هنا لزيادة تحقيق . و الحديث قال الهيثمي ( 8 / 157

) تبعا للمنذري ( 3 / 84 - 85 ) : " رواه أحمد بإسناد جيد و البزار و الطبراني

في ( الأوسط ) " . كذا قالا , و قد عرفت أن في إسناد أحمد علي بن زيد بن جدعان

, و هو ضعيف لسوء حفظه . و لم يتكلما على إسناد البزار الآخر بشيء ! و قلدهما

الأعظمي كما هي عادته ! لكن الحديث صحيح , فإن له شواهد كثيرة تقدم بعضها برقم

( 294 - 296 ) .

2493 " إن إبراهيم ابني و إنه مات في الثدي و إن له ظئرين يكملان رضاعته في الجنة "

.

قال الألباني في " السلسلة الصحيحة " 5 / 650 :

أخرجه الإمام أحمد في " المسند " ( 3 / 112 ) : حدثنا إسماعيل أنبأنا أيوب عن

عمرو بن سعيد عن # أنس بن مالك # قال : ما رأيت أحدا كان أرحم بالعيال من رسول

الله صلى الله عليه وسلم , كان إبراهيم مسترضعا في عوالي المدينة و كان ينطلق و

نحن معه , فيدخل البيت , و إن ليدخن 0 و كان ظئره قينا - فيأخذه , فيقبله , ثم

يرجع , ( قال عمرو ) : فلما توفي إبراهيم , قال رسول الله صلى الله عليه وسلم :

( فذكره ) . و بهذا الإسناد أخرجه ابن سعد في " الطبقات " ( 1 / 136 و 139 )

مفرقا في موضعين , مصرحا بأن الحديث من قول عمرو مرفوعا , لم يسنده إلى أنس . و

كذلك أخرجه الإمام مسلم في " صحيحه " ( 7 / 76 - 77 ) من طريق زهير و ابن نمير

عن إسماعيل - و هو ابن علية - به , في سياق واحد كسياق أحمد . و كذلك رواه أبو

يعلى ( 4195 و 4196 ) . و أخرجه ابن حبان في " صحيحه " ( 9 / 51 / 6911 ) من

طريقين آخرين به , لكن لم يذكر : " قال عمرو " , فجعل الحديث كله من مسند أنس ,

و هو شاذ مخالف لرواية الجماعة . و عمرو بن سعيد هو أبو سعيد البصري . و تابعه

وهيب عن أيوب به دون قول عمرو : " فلما توفي إبراهيم ... " . إلخ . أخرجه أبو

يعلى ( 4197 ) . قلت : فهذا يؤكد أن حديث الترجمة مرسل , ليس من مسند أنس , و

يزيده تأكيدا أن ثابتا لم يذكره أيضا في حديثه عن أنس , كما رواه سليمان بن

المغيرة عنه عن أنس قال : قال رسول الله صلى الله عليه وسلم : " ولد لي الليلة

غلام , فسميته باسم أبي : إبراهيم " . ثم دفعه إلى أم سيف , امرأة قين يقال له

: أبو سيف , فانطلق يأتيه و اتبعته , فانتهينا إلى أبي سيف و هو ينفخ في كيره ,

قد امتلأ البيت دخانا , فأسرعت المشي بين يدي رسول الله صلى الله عليه وسلم ,

فقلت : يا أبا سيف ! أمسك , جاء رسول الله صلى الله عليه وسلم , فأمسك , فدعا

النبي صلى الله عليه وسلم بالصبي , فضمه إليه , و قال ما شاء الله أن يقول ...

الحديث . أخرجه مسلم ( 7 / 76 ) و أبو داود ( 3126 ) و ابن حبان في " صحيحه " (

4 / 245 / 2891 ) و البيهقي ( 4 / 69 ) و أحمد ( 3 / 194 ) و ابن سعد ( 1 / 136

) و أبو يعلى ( 6 / 42 / 3288 ) و علقه البخاري في " الجنائز " عقب رواية أخرى

له ( 1303 ) مختصرة عن هذه و لم يسق لفظها , فعزو السيوطي في " الجامع " قوله

صلى الله عليه وسلم : " ولد لي الليلة غلام ... " للبخاري أيضا فيه نظر لا يخفى

, و إن قلده فيه الغماري في " كنزه " كعادته , و لم يتنبه له المناوي . و هذا

القدر من الحديث أخرجه الطحاوي في " مشكل الآثار " ( 1 / 454 ) . ( تنبيه ) :

لقد غفل عن إرسال عمرو بن سعيد لحديث الترجمة المعلق الفاضل على " مسند أبي

يعلى " حين قال : " إسناده صحيح " . ثم عزاه لمسلم و غيره . و حقه التفريق بين

حديث الترجمة , و بين ما قبله على ما سبق بيانه . و إذ الأمر كذلك , فلابد من

تخريج شاهد له يقويه و يأخذ بعضده و هو حديث البراء بن عازب قال : " توفي

إبراهيم ابن النبي صلى الله عليه وسلم ابن ستة عشر شهرا فقال : ادفنوه بالبقيع

, فإن له مرضعا يتم رضاعه في الجنة " . أخرجه أحمد ( 4 / 297 و 304 ) و ابن

عساكر في " تاريخ دمشق " ( 1 / 215 / 1 ) بسند صحيح على شرط الشيخين و أبو يعلى

( 1696 ) بسند آخر عنه , صحيح على شرط مسلم . و هو في " صحيح البخاري " ( 1382

و 3255 و 6195 ) و غيره من طريق ثالث عنه نحوه , دون الشطر الأول منه , و هو

مخرج في " السلسلة الأخرى " تحت الحديث ( 3202 ) , فإنه قد جاء بزيادات أخرى لا

يصح بعضها , خرجته لذلك هناك , مميزا ما صح منها مما لا يصح , فذكرت هذا في

جملة ما صح و بالله التوفيق . ثم إن لفظ ابن حبان : " إن له مرضعتين في الجنة "

. فهو شاهد قوي لحديث عمرو . و الله سبحانه و تعالى أعلم .

2494 " ألا إن الفتنة ههنا , ألا إن الفتنة ههنا [ قالها مرتين أو ثلاثا ] , من حيث

يطلع قرن الشيطان , [ يشير [ بيده ] إلى المشرق , و في رواية : العراق ] " .

قال الألباني في " السلسلة الصحيحة " 5 / 653 :

هو من حديث # ابن عمر # و له عنه طرق : الأولى : عن نافع عنه أنه سمع رسول الله

صلى الله عليه وسلم و هو مستقبل المشرق يقول : فذكره . أخرجه البخاري ( 2 / 275

و 4 / 374 ) و مسلم ( 8 / 180 - 181 ) و أحمد ( 2 / 18 و 92 ) من طرق عنه . و

السياق و الزيادة الأولى لمسلم . و في رواية لأحمد : " كان قائما عند باب عائشة

فأشار بيده نحو المشرق " . و هو رواية لمسلم . و لفظ البخاري في الموضع الأول

المشار إليه : " قام خطيبا فأشار نحو مسكن عائشة " . و في أخرى لمسلم : عند باب

حفصة . و هي شاذة عندي . الثانية : عن سالم عنه مثل رواية نافع الأول إلا أنه

كرر الجملة ثلاثا و قال فيها : " ها " , بدل : " ألا " . أخرجه البخاري ( 2 /

384 و 4 / 374 ) و مسلم أيضا و الترمذي ( 2 / 44 ) , و قال : " حسن صحيح " . و

أحمد ( 2 / 23 و 40 و 72 و 140 و 143 ) و السياق له في رواية و كذا مسلم و في

إحدى روايتي البخاري : " و هو على المنبر .. يشير إلى المشرق " . و في الأخرى :

" قام إلى جنب المنبر فقال ... " . و في أخرى لأحمد : " صلى الفجر فاستقبل مطلع

الشمس , فقال ... " . و إسناده صحيح . و في أخرى له و لمسلم من طريق عكرمة بن

عمار عن سالم بلفظ : خرج رسول الله صلى الله عليه وسلم من بيت عائشة فقال : "

رأس الكفر من ههنا ...‏" . لكن عكرمة فيه ضعف من قبل حفظه , فلا يحتج به فيما

يخالف الثقات . و في أخرى لأحمد قال : " رأيت رسول الله صلى الله عليه وسلم

يشير بيده يؤم العراق : ها إن الفتنة ...‏" الحديث بتمامه . و هو رواية لمسلم .

و يشهد لها رواية أخرى له من طريق ابن فضيل عن أبيه قال : سمعت سالم بن عبد

الله بن عمر يقول : يا أهل العراق ! ما أسألكم عن الصغيرة , و أركبكم للكبيرة !

سمعت أبي عبد الله بن عمر يقول : فذكره مرفوعا .

الثالثة : عن عبد الله بن دينار عنه قال : رأيت رسول الله صلى الله عليه وسلم

يشير إلى المشرق فقال : فذكره , مثل رواية سالم الأولى , إلا أنه كرر الجملة

مرتين . أخرجه مالك ( 3 / 141 - 142 ) و البخاري ( 2 / 321 و 3 / 471 ) و أحمد

( 2 / 23 , 50 , 73 , 110 ) , و كرر الجملة ثلاثا في رواية له و السياق للبخاري

. الرابعة : عن بشر بن حرب : سمعت ابن عمر يقول : سمعت رسول الله صلى الله عليه

وسلم يقول : " اللهم بارك لنا في مدينتنا , و في صاعنا و مدنا و يمننا و شامنا

. ثم استقبل مطلع الشمس فقال : من ههنا يطلع قرن الشيطان من ههنا الزلازل و

الفتن " . أخرجه أحمد ( 2 / 126 ) و رجاله ثقات رجال مسلم , غير بشر هذا فإنه

لين . لكن يشهد له حديث توبة العنبري عن سالم عن أبيه أن النبي صلى الله عليه

وسلم قال : فذكره . إلى قوله : " و شامنا " مع تقديم و تأخير و زاد : " فقال

رجل : يا رسول الله ! و في عراقنا ? فأعرض عنه , فقال : فيها الزلازل و الفتن و

بها يطلع قرن الشيطان " . أخرجه أبو نعيم في " الحلية " ( 6 / 133 ) و إسناده

صحيح . و له طريق أخرى عند الطبراني في " المعجم الكبير " ( 3 / 201 / 1 ) عن

ابن عمر نحوه و فيه : " فلما كان في الثالثة أو الرابعة قالوا : يا رسول الله !

و في عراقنا ? ...‏" الحديث . و إسناد صحيح أيضا . و أصله عند البخاري و أحمد

فراجع له كتابي " تخريج فضائل الشام " ( ص 9 - 10 ) . و قد تقدم تخريجه و الذي

قبله برقم ( 2246 ) بزيادة . ثم إن للحديث شاهدا من رواية أبي مسعود مرفوعا

بلفظ : " من ههنا جاءت الفتن نحو المشرق و الجفاء و غلظ القلوب في الفدادين

...‏" الحديث . أخرجه البخاري ( 2 / 382 ) . قلت : و طرق الحديث متضافرة على أن

الجهة التي أشار إليها النبي صلى الله عليه وسلم إنما هي المشرق , و هي على

التحديد العراق كما رأيت في بعض الروايات الصريحة , فالحديث علم من أعلام نبوته

صلى الله عليه وسلم , فإن أول الفتن كان من قبل المشرق , فكان ذلك سببا للفرقة

بين المسلمين , و كذلك البدع نشأت من تلك الجهة كبدعة التشيع و الخروج و نحوها

. و قد روى البخاري ( 7 / 77 ) و أحمد ( 2 / 85 , 153 ) عن ابن أبي نعم قال :

" شهدت ابن عمر و سأله رجل من أهل العراق عن محرم قتل ذبابا فقال : يا أهل

العراق ! تسألوني عن محرم قتل ذبابا , و قد قتلتم ابن بنت رسول الله صلى الله

عليه وسلم , و قد قال رسول الله صلى الله عليه وسلم : " هما ريحانتي في الدنيا

" . و إن من تلك الفتن طعن الشيعة في كبار الصحابة رضي الله عنهم , كالسيدة

عائشة الصديقة بنت الصديق التي نزلت براءتها من السماء , فقد عقد عبد الحسين

الشيعي المتعصب في كتابه " المراجعات " ( ص 237 ) فصولا عدة في الطعن فيها و

تكذيبها في حديثها , و رميها بكل واقعة , بكل جرأة و قلة حياء , مستندا في ذلك

إلى الأحاديث الضعيفة و الموضوعة , و قد بينت قسما منها في " الضعيفة " ( 4963

- 4970 ) مع تحريفه للأحاديث الصحيحة , و تحميلها من المعاني ما لا تتحمل كهذا

الحديث الصحيح , فإنه حمله - فض فوه و شلت يداه - على السيدة عائشة رضي الله

عنها زاعما أنها هي الفتنة المذكورة في الحديث - *( كبرت كلمة تخرج من أفواههم

إن يقولون إلا كذبا )* <1> معتمدا في ذلك على الروايتين المتقدمتين :

الأولى : رواية البخاري : فأشار نحو مسكن عائشة ... و الأخرى : رواية مسلم :

خرج رسول الله صلى الله عليه وسلم من بيت عائشة فقال : رأس الكفر من ههنا .

..‏فأوهم الخبيث القراء الكرام بأن الإشارة الكريمة إنما هي إلى مسكن عائشة

ذاته , و أن المقصود بالفتنة هي عائشة نفسها ! و الجواب , أن هذا هو صنيع

اليهود الذين يحرفون الكلم من بعد مواضعه , فإن قوله في الرواية الأولى : "

فأشار نحو مسكن عائشة " , قد فهمه الشيعي كما لو كان النص بلفظ : " فأشار إلى

مسكن عائشة " ! فقوله : " نحو " دون " إلى " نص قاطع في إبطال مقصوده الباطل ,

و لاسيما أن أكثر الروايات صرحت بأنه أشار إلى المشرق . و في بعضها العراق . و

الواقع التاريخي يشهد لذلك . و أما رواية عكرمة فهي شاذة كما سبق , و لو قيل

بصحتها , فهي مختصرة جدا اختصارا مخلا , استغله الشيعي استغلالا مرا , كما يدل

عليه مجموع روايات الحديث , فالمعنى : خرج رسول الله صلى الله عليه وسلم من بيت

عائشة رضي الله عنها , فصلى الفجر , ثم قام خطيبا إلى جنب المنبر ( و في رواية

: عند باب عائشة ) فاستقبل مطلع الشمس , فأشار بيده , نحو المشرق . ( و في

رواية للبخاري : نحو مسكن عائشة ) و في أخرى لأحمد : يشير بيده يؤم العراق .

فإذا أمعن المنصف المتجرد عن الهوى في هذا المجموع قطع ببطلان ما رمى إليه

الشيعي من الطعن في السيدة عائشة رضي الله عنها . عامله الله بما يستحق .

------------------------------------------------------------

[1] الكهف : الآية : 5 . اهـ .

2495 " والذي نفسي بيده , لو قتلتموه لكان أول فتنة و آخرها " .‏

قال الألباني في " السلسلة الصحيحة " 5 / 657 :

أخرجه الإمام أحمد ( 5 / 42 ) : حدثنا روح حدثنا عثمان الشحام حدثنا # مسلم بن

أبي بكرة عن أبيه # أن نبي الله صلى الله عليه وسلم مر برجل ساجد - و هو ينطلق

إلى الصلاة - فقضى الصلاة و رجع عليه و هو ساجد , فقام النبي صلى الله عليه

وسلم فقال : من يقتل هذا ? فقام رجل فحسر عن يديه فاخترط سيفه و هزه ثم قال :

يا نبي الله ! بأبي أنت و أمي كيف أقتل رجلا ساجدا يشهد أن لا إله إلا الله و

أن محمد عبده و رسوله ? ثم قال : من يقتل هذا ? فقام رجل فقال : أنا . فحسر عن

زراعيه و اخترط سيفه و هزه حتى ارعدت يده فقال : يا نبي الله ! كيف أقتل رجلا

ساجدا يشهد أن لا إله إلا الله , و أن محمدا عبده و رسوله ? فقال النبي صلى

الله عليه وسلم : فذكره . قلت : و هذا إسناد صحيح على شرط مسلم . و قال الهيثمي

( 6 / 225 ) : " رواه أحمد و الطبراني من غير بيان شاف , و رجال أحمد رجال

الصحيح " . و عزاه الحافظ في " الإصابة " ( 2 / 174 - 175 ) لمحمد بن قدامة و

الحاكم في " المستدرك " . و لم أره فيه بهذا السياق و إنما أخرج ( 2 / 146 ) من

طريقين آخرين عن الشحام بإسناده حديثا آخر في الخوارج و صححه على شرط مسلم . و

للحديث شاهد من حديث أنس نحوه . و فيه أن الرجل الأول الذي قام لقتله هو أبو

بكر , و الثاني عمر , و زاد : " فقال رسول الله صلى الله عليه وسلم : أيكم يقوم

إلى هذا فيقتله ? قال علي : أنا . قال رسول الله صلى الله عليه وسلم : أنت له

إن أدركته . فذهب علي فلم يجد , فرجع فقال رسول الله صلى الله عليه وسلم :

أقتلت الرجل ? قال : لم أدر أين سلك من الأرض , فقال رسول الله صلى الله عليه

وسلم : إن هذا أول قرن خرج من أمتي , لو قتلته ما اختلف من أمتي اثنان " .

أخرجه أبو يعلى ( 3 / 1019 - 1020 ) من طريق يزيد الرقاشي قال : حدثني أنس بن

مالك به . قلت : و رجاله رجال مسلم , غير الرقاشي , و هو ضعيف . و تابعه موسى

بن عبيدة : أخبرني هود بن عطاء عن أنس به نحوه . و فيه أن أبا بكر قال : كرهت

أن أقتله و هو يصلي , و قد نهيت عن ضرب المصلين . أخرجه أبو يعلى ( 3 / 1025 -

1026 ) . قلت : و موسى بن عبيدة ضعيف . و له طريق ثالثة , يرويه عبد الرحمن بن

شريك : حدثنا أبي عن الأعمش عن أبي سفيان عن أنس به نحوه , لكن ليس فيه حديث

الترجمة . أخرجه البزار ( ص 207 ) . قلت : و هذا إسناد فيه ضعف من أجل شريك و

ابنه . و له شاهد آخر يرويه جامع بن مطر الحبطي : حدثنا أبو رؤبة شداد بن عمران

القيسي عن أبي سعيد الخدري أن أبا بكر جاء إلى رسول الله صلى الله عليه وسلم ,

فقال : يا رسول الله ! إني مررت بوادي كذا و كذا , فإذا رجل متخشع حسن الهيئة

يصلي . فقال له النبي صلى الله عليه وسلم : اذهب إليه فاقتله . قال : فذهب إليه

أبو بكر , فلما رآه على تلك الحال كره أن يقتله , فرجع إلى رسول الله صلى الله

عليه وسلم , قال : فقال النبي صلى الله عليه وسلم لعمر : اذهب فاقتله , فذهب

عمر فرآه على تلك الحال التي رآه أبو بكر قال فكره أن يقتله قال فرجع , فقال :

يا رسول الله ! إني رأيته يصلي متخشعا فكرهت أن أقتله , قال : يا علي ! اذهب

فاقتله , قال , فذهب علي فلم يره , فرجع علي فقال : يا رسول الله ! إنه لم يره

, فقال صلى الله عليه وسلم : إن هذا و أصحابه يقرؤون القرآن لا يجاوز تراقيهم ,

يمرقون من الدين كما يمرق السهم من الرمية ثم لا يعودون فيه , حتى يعود السهم

في فوقه , فاقتلوهم , هم شر البرية . أخرجه أحمد ( 3 / 15 ) . قلت : و إسناده

حسن , رجاله ثقات معروفون , غير أبي روبة هذا , و قد وثقه ابن حبان و روى عنه

يزيد بن عبد الله الشيباني أيضا و قال الهيثمي ( 6 / 225 ) : " رواه أحمد و

رجاله ثقات " .‏ثم صرح في الصفحة التالية أنه صح هو و حديث أبي بكرة المتقدم ,

حديث الترجمة . ( فوقه ) : في " النهاية " : " فوق السهم : موضع الوتر منه " .

2496 " كان يبعثه البعث فيعطيه الراية , فما يرجع حتى يفتح الله عليه , جبريل عن

يمينه , و ميكائيل عن يساره . يعني عليا رضي الله عنه " .

قال الألباني في " السلسلة الصحيحة " 5 / 660 :

أخرجه ابن حبان ( 2211 ) و أحمد ( 1 / 199 ) و البزار ( 2574 - الكشف ) و

الطبراني في " المعجم الكبير " ( 1 / 131 / 1 ) و النسائي في " الخصائص " رقم (

25 ) نحوه تحقيق البلوشي و ابن عساكر ( 12 / 215 / 1 - 2 ) من طرق عن أبي إسحاق

عن هبيرة بن يريم قال : سمعت # الحسن بن علي # قام فخطب الناس فقال : يا أيها

الناس ! لقد فارقكم أمس رجل ما سبقه الأولون , و لا يدركه الآخرون . لقد كان

رسول الله صلى الله عليه وسلم يبعثه ( الحديث ) , ما ترك بيضاء و لا صفراء إلا

سبعمائة درهم فضلت من عطائه أراد أن يشترى بها خادما . قلت : و رجاله ثقات رجال

الشيخين , غير هبيرة هذا , فقد اختلفوا فيه , و قال الحافظ : " لا بأس به , و

قد عيب بالتشيع " . قلت : و أبو إسحاق - و هو السبيعي - مدلس و كان اختلط , و

قد اختلف عليه في إسناده , فرواه جمع عنه هكذا . و خالفهم حفيده إسرائيل فقال :

عن أبي إسحاق عن عمرو بن حبشي قال : خطبنا الحسن بن علي ... الحديث . أخرجه

أحمد و ابن عساكر . قلت : و لعل هذا الاختلاف من السبيعي نفسه لاختلاطه , لكنه

قد توبع . فقال سكين بن عبد العزيز , حدثني حفص بن خالد : حدثني أبي خالد بن

جابر قال : لما قتل ابن أبي طالب قام الحسن خطيبا ...‏فذكره . أخرجه البزار (

2573 ) : حدثنا عمرو بن علي حدثنا أبو عاصم حدثنا سكين بن عبد العزيز به . و

أخرجه أبو يعلى ( 4 / 1596 ) : حدثنا إبراهيم بن الحجاج : أخبرنا سكين به , إلا

أنه زاد في الإسناد , فقال : عن خالد بن جابر عن أبيه عن الحسن ... فزاد فيه

جابرا والد خالد . و كذا رواه الطبراني في " المعجم الأوسط " ( 2 / 235 / 8634

) من طريق عبد الرحمن قال : حدثنا سكين بن عبد العزيز به . و قال الطبراني : "

لم يروه إلا سكين , تفرد به عبد الرحمن " . قلت : بل تابعه إبراهيم بن الحجاج

كما تقدم . و قال البزار : " و لا نعلم حدث به [ عن ] حفص إلا سكين , و إسناده

صالح " . كذا قال ! و حفص بن خالد بن جابر و أبوه و جده لا يعرفون , و حفص و

أبوه أوردهما ابن أبي حاتم ( 1 / 2 / 172 , 323 ) و لم يذكر فيهما جرحا و لا

تعديلا . و قال في حفص : " روى عن أبيه . روى عنه سكين بن عبد العزيز " . و قال

في خالد بن جابر : " روى عن الحسن بن علي , روى عنه ابنه حفص بن خالد بن جابر "

. قلت : و هذا مطابق لرواية البزار . لكن في " تاريخ البخاري " ( 1 / 2 / 362 -

363 ) : " حفص بن خالد بن جابر , سمع أباه عن جده : قال الحسن بن علي : قتل علي

ليلة نزل القرآن . سمع منه سكين بن عبد العزيز " . قلت : و هذا مطابق لرواية

أبي يعلى و " أوسط الطبراني " , فالاختلاف في إسناده قديم , و لعله من حفص هذا

, فإنه و إن وثقه ابن حبان , فهو متساهل في التوثيق كما هو معروف . و للحديث

طريق ثالث , لكنه لا يساوي فلسا , لأنه من رواية أبي الجارود عن منصور عن أبي

رزين قال : خطبنا الحسن بن علي حين أصيب أبوه و عليه عمامة سوداء فذكر نحوه .

أخرجه البزار . قلت : و أبو الجارود - و اسمه زياد بن المنذر الأعمى - قال

الحافظ : " رافضي كذبه يحيى بن معين " . و له طريق رابع , يرويه علي بن جعفر بن

محمد : حدثني الحسين بن زيد عن عمر بن علي عن أبيه علي بن الحسين قال : خطب

الحسن بن علي الناس حين قتل ...‏فذكر الحديث بتمامه , و زاد : " ثم قال : أيها

الناس ! من عرفني فقد عرفني , و من لم يعرفني فأنا الحسن بن علي , و أنا ابن

النبي , و أنا ابن الوصي و أنا ابن البشير و أنا ابن النذير و أنا ابن الداعي

إلى الله بإذنه , و أنا ابن السراج المنير , و أنا من أهل البيت الذي كان جبريل

ينزل إلينا و يصعد من عندنا , و أنا من أهل البيت الذي أذهب الله عنهم الرجس و

طهرهم تطهيرا , و أنا من أهل البيت الذي افترض الله مودتهم على كل مسلم فقال

تبارك و تعالى لنبيه صلى الله عليه وسلم : *( قل لا أسألكم عليه أجرا إلا

المودة في القربى و من يقترف حسنة نزد له فيها حسنا )* <1> فاقتراف الحسنة

مودتنا أهل البيت " . أخرجه الحاكم ( 3 / 172 ) , و سكت عليه . و تعقبه الذهبي

بقوله : " قلت : ليس بصحيح " . و أشار إلى أن آفته شيخ الحاكم الحسن بن محمد بن

يحيى العلوي , و قد اتهمه في " الميزان " بوضع حديث : " علي خير البشر " , و

أنكر على الخطيب تساهله في قوله فيه : " هذا حديث منكر , ليس بثابت " ! و وافقه

الحافظ في " اللسان " . قلت : و علي بن جعفر هذا , لم يوثقه أحد , بل أشار

الترمذي إلى تضعيفه , بأن استغرب حديثه بلفظ : " من أحبني و أحب هذين ... " . و

هو مخرج في الكتاب الآخر ( 3122 ) . و قال الذهبي في " الميزان " : " ما رأيت

أحدا لينه , و لا من وثقه , لكن حديثه منكر جدا , ما صححه الترمذي و لا حسنه "

.‏و قال الحافظ في " التقريب " : " مقبول " . يعني عند المتابعة . قلت : و هذه

الزيادة التي تفرد بها دون سائر الطرق منكرة جدا , و لاسيما آخرها المتعلق

بتفسير آية المودة , فإن التفسير المذكور باطل , لا يعقل أن يصدر من الحسن ابن

علي رضي الله عنه , لأن الآية مكية نزلت قبل زواج علي بفاطمة رضي الله عنهما ,

و المعنى كما صح عن ابن عباس : إلا أن تصلوا قرابة ما بيني و بينكم , و ما روي

عن ابن عباس مما يخالف هذا باطل لا يصح عنه كما حققته في الكتاب الآخر برقم (

4974 ) . و جملة القول , أن حديث الترجمة حسن بطريقيه الأولين , و يمكن

الاستشهاد بالطريق الرابع أيضا . و الله أعلم .

( تنبيه ) : أورد الهيثمي في " المجمع " ( 9 / 146 ) الحديث من رواية أبي

الطفيل قال : خطبنا الحسن بن علي ...‏الحديث بطوله مثل الطريق الرابع , و فيه

الزيادة المذكورة . ثم قال الهيثمي : " رواه الطبراني في " الأوسط " و " الكبير

" باختصار , و كذا أبو يعلى , و البزار بنحوه , و رواه أحمد باختصار كثير , و

إسناد أحمد , و بعض طرق البزار و الطبراني حسان " . قلت : و قد خرجت لك كل

روايات هؤلاء الأئمة و طرقها - سوى طريق أبي الطفيل , فإني لم أقف عليه بعد - و

هي كلها مختصرة كما صرح بذلك الهيثمي و ليس فيها تلك الزيادة المنكرة التي في

رواية الحاكم , فإذا عرفت هذا , يتبين لك خطأ الفقيه الهيثمي في " الصواعق " (

ص 101 ) حين قال : " و أخرج البزار و الطبراني عن الحسن رضي الله عنه من طرق

بعضها حسان أنه خطب خطبة من جملتها : من عرفني فقد عرفني ... " إلخ . و شرحه

أنه وقع على تخريج الحافظ الهيثمي المذكور , فلخصه تلخيصا سيئا , غير متنبه

لكون الخطبة بطولها مما تفرد به " أوسط " الطبراني دون الآخرين و أن التحسين

المذكور إنما هو لبعض طرقهم , و ليس منها طريق أبي الطفيل , و هذه مما سكت عنه

الهيثمي مع الأسف الشديد . ثم وقفت على إسنادها في " الأوسط " ( 2344 - بترقيمي

) , فإذا هو من رواية سلام ابن أبي عمرة عن معروف بن خربوذ عن أبي الطفيل . و

سلام هذا قال ابن حبان في " الضعفاء " ( 1 / 341 ) : " يروي عن الثقات

المقلوبات , لا يجوز الاحتجاج بخبره " .‏

-----------------------------------------------------------

[1] الشورى : الآية : 23 . اهـ .

2497 " يا معاذ ! إنك عسى أن لا تلقاني بعد عامي هذا , [أ] و لعلك أن تمر بمسجدي

[هذا أ] و قبري " .‏

قال الألباني في " السلسلة الصحيحة " 5 / 665 :

أخرجه أحمد ( 5 / 235 ) : حدثنا الحكم بن نافع أبو اليمان حدثنا صفوان بن عمرو

عن راشد بن سعد عن عاصم بن حميد السكوني , أن # معاذا # لما بعثه النبي صلى

الله عليه وسلم خرج إلى اليمن معه النبي صلى الله عليه وسلم يوصيه , و معاذ

راكب و رسول الله صلى الله عليه وسلم يمشي تحت راحلته , فلما فرغ قال : فذكره .

و زاد : فبكى معاذ بن جبل جشعا لفراق رسول الله صلى الله عليه وسلم , فقال

النبي صلى الله عليه وسلم : " لا تبك يا معاذ ! للبكاء , أو إن البكاء من

الشيطان " . و كذا رواه الطبراني في " المعجم الكبير " ( 20 / 121 ) : حدثنا

أبو زرعة عبد الرحمن بن عمرو حدثنا أبو اليمان به . و قال أحمد : حدثنا أبو

المغيرة : حدثنا صفوان به دون قوله : " فقال : لا تبك ... " إلخ . و الزيادتان

له , و زاد في آخره : ثم التفت فأقبل بوجهه نحو المدينة فقال : " إن أولى الناس

بي المتقون , من كانوا , و حيث كانوا " . قلت : و هذا إسناد صحيح , رجاله كلهم

ثقات , و أبو المغيرة اسمه عبد القدوس بن الحجاج , و خالف الإمام أحمد عنه

البزار في " مسنده " فقال ( 1 / 380 - الكشف ) : حدثنا العباس بن عبد الله ,

حدثنا عبد القدوس بن الحجاج به مثل رواية أبي اليمان , إلا أنه أسقط من الإسناد

السكوني , فقال : عن راشد بن سعد عن معاذ بن جبل ...‏و قال الحافظ عقبه في "

زوائد البزار " ( ص 87 ) : " قلت : فيه انقطاع " .‏و سكت الهيثمي عن هذه العلة

, فقال في " المجمع " ( 3 / 16 ) : " رواه البزار , و رجاله ثقات " !

قلت : و إنما نسبت المخالفة إلى البزار , و ليس إلى شيخه العباس بن عبد الله

الراوي عن أبي المغيرة مباشرة لأن البزار قد تكلم فيه , بخلاف شيخه - و هو

المعروف بالترقفي - فإنه ثقة حافظ . و لأبي المغيرة عن صفوان شيخ آخر , فقال

صفوان : حدثني أبو زياد يحيى بن عبيد الغساني عن يزيد بن قطيب عن معاذ أنه كان

يقول : بعثني رسول الله صلى الله عليه وسلم إلى اليمن فقال : " لعلك أن تمر

بقبري و مسجدي , قد بعثتك إلى قوم رقيقة قلوبهم , يقاتلون على الحق ( مرتين ) ,

فقاتل بمن أطاعك منهم من عصاك , ثم يفيئون إلى الإسلام , حتى تبادر المرأة

زوجها , و الولد والده , و الأخ أخاه , فانزل بين الحيين : السكون و السكاسك "

. أخرجه أحمد أيضا , و الطبراني ( 20 / 89 - 90 ) و البيهقي ( 9 / 20 ) . قال

الهيثمي ( 10 / 55 ) بعد أن عزاه للأولين : " و رجاله ثقات , إلا أن يزيد بن

قطيب لم يسمع من معاذ " .‏قلت : و هذا النفي مأخوذ من أنه روى عن أبي بحرية فقط

, لم يذكروا أنه روى عن معاذ , اللهم إلا ابن حبان , فقد أورده في التابعين من

" ثقاته " ( 5 / 544 ) , فقال : " عن معاذ , كنيته أبو بحرية " . كذا وقع فيه ,

و لعله اعتمد في جزمه بأنه روى عن معاذ على رواية أحمد هذه , فالله أعلم . و

أما قوله : " كنيته أبو بحرية " , فقد وقع ذلك في بعض نسخ " الثقات " كما ذكر

المعلق عليه , و الظاهر أنها غير صحيحة , فإن ( أبو بحرية ) كنيته عبد الله بن

قيس كما في " كنى " الدولابي و غيره , و هو شيخ يزيد هذا كما تقدم . و الله

أعلم . ( تنبيه ) : هذا الحديث استدل به الدكتور البوطي في آخر كتابه " فقه

السيرة " على شرعية زيارة قبره صلى الله عليه وسلم التي زعم أن ابن تيمية

ينكرها ! و نحن و إن كنا لا نخالفه في هذا الاستدلال , فإنه ظاهر , و لكنا ننبه

القراء بأن هذا الزعم باطل و افتراء على ابن تيمية رحمه الله , فإن كتبه طافحة

بالتصريح بشرعيتها , بل و توسع في بيان آدابها , و إنما ينكر ابن تيمية قصدها

بالسفر إليها , المعني بحديث : " لا تشد الرحال إلا إلى ثلاثة مساجد ... " .

الحديث , كما كنت بينت ذلك و بسطت القول فيه من أقوال ابن تيمية نفسه في ردي

على البوطي المسمى : " دفاع عن الحديث النبوي " , فما معنى إصرار الدكتور على

هذه الفرية حتى الطبعة الأخيرة من كتابه ? ! الجواب عند القراء الألباء .

2498 " ألا أنبئكم بخياركم ? خياركم أطولكم أعمارا إذا سددوا " .

قال الألباني في " السلسلة الصحيحة " 5 / 667 :

أخرجه أبو يعلى في " مسنده " ( 2 / 884 ) : حدثنا الجراح بن مخلد أخبرنا سالم

بن نوح أخبرنا سهيل أخبرنا ثابت عن # أنس # قال رسول الله صلى الله عليه وسلم :

فذكره . قلت : و هذا إسناد رجاله كلهم ثقات , غير سهيل و هو ابن أبي حزم كما في

حديث قبله عند أبي يعلى , و هو ضعيف كما جزم به الحافظ في " التقريب " . فقول

المنذري ( 4 / 135 ) ثم الهيثمي ( 10 / 203 ) : " رواه أبو يعلى بإسناد حسن " .

فهو غير حسن , إلا إن كان المراد أنه حسن لغيره , فإن له شواهد كثيرة , تقدم

بعضها برقم ( 1298 ) .

2499 " أحسنت , [ اتركها حتى تماثل ] " .

قال الألباني في " السلسلة الصحيحة " 5 / 668 :

أخرجه مسلم ( 5 / 125 ) و الترمذي ( 1441 ) و ابن الجارود ( 816 ) و البيهقي (

8 / 229 ) و الطيالسي ( 1 / 300 - ترتيبه ) و عنه أحمد ( 1 / 156 ) و كذا أبو

يعلى ( ق 23 / 1 - مصورة 2 ) عن السدي عن سعد بن عبيدة عن أبي عبد الرحمن قال :

خطب # علي # فقال : يا أيها الناس ! أقيموا على أرقائكم الحد , من أحصن منهم و

من لم يحصن , فإن أمة لرسول الله صلى الله عليه وسلم زنت , فأمرني أن أجلدها ,

فإذا هي حديث عهد بنفاس , فخشيت إن أنا جلدتها أن أقتلها , فذكرت ذلك للنبي صلى

الله عليه وسلم فقال : فذكره . و الزيادة لمسلم . و لها شاهد من طريق أخرى يأتي

. و قال الترمذي : " حديث حسن صحيح , و السدي اسمه إسماعيل بن عبد الرحمن و هو

من التابعين , قد سمع من أنس بن مالك , و رأى حسين بن علي بن أبي طالب رضي الله

عنه " .‏قلت : و الطريق الأخرى عن عبد الأعلى بن عامر عن أبي جميلة عن علي به

نحوه بلفظ : " إذا جفت دماؤها فاجلدها و أقيموا الحدود على ما ملكت أيمانكم " .

أخرجه أبو داود ( 2 / 239 ) و البيهقي و الطيالسي و أحمد ( 1 / 89 , 136 , 145

) . قلت : و عبد الأعلى بن عامر - و هو الثعلبي - ضعيف .

2500 " ما ابتلى الله عبدا ببلاء و هو على طريقة يكرهها , إلا جعل الله ذلك البلاء

له كفارة و طهورا , ما لم ينزل ما أصابه من البلاء بغير الله , أو يدعو غير

الله في كشفه " .‏

قال الألباني في " السلسلة الصحيحة " 5 / 669 :

أخرجه ابن أبي الدنيا في " الكفارات " ( 69 / 2 ) : حدثنا يعقوب بن عبيد أخبرنا

هشام بن عمار أخبرنا يحيى بن حمزة أخبرنا الحكم بن عبد الله أنه سمع المطلب بن

عبد الله بن حنطب المخزومي يحدث : أنه سمع أبا هريرة يحدث قال : دخلت على أم

عبد الله بنت أبي ذباب عائدا لها من شكوى فقالت : يا أبا هريرة ! إني دخلت على

# أم سلمة # أعودها من شكوى , فنظرت إلى قرحة في يدي فقالت : سمعت رسول الله

صلى الله عليه وسلم يقول : فذكره . قلت : و هذا إسناد حسن إن شاء الله تعالى ,

رجاله ثقات رجال البخاري , على ضعف في هشام بن عمار غير ثلاثة منهم : الأول :

أم عبد الله بنت أبي ذباب , فإني لم أجد من ترجمها , و قد أورد الحافظ ابن حجر

في مادة ( ذباب ) من " التبصير " ( 2 / 578 ) جماعة ليست فيهم , و منهم سعد بن

أبي ذباب , و هو صحابي , و له حديث في " مسند أحمد " ( 4 / 79 ) و غيره ,

فالظاهر أنها أخته , و أنها صحابية , و يؤيد هذا رواية أبي هريرة عنها . و الله

أعلم . الثاني : الحكم بن عبد الله , الظاهر أنه ابن المطلب بن عبد الله بن

حنطب المخزومي , شيخه في هذا الإسناد , نسب إلى جده الأدنى . قال الذهبي : "

قال الدارقطني : يعتبر به . و قال أبو محمد بن حزم : لا يعرف حاله " .‏و زاد

عليه في " اللسان " : " أنه روى عنه جماعة , منهم : أخوه عبد العزيز , و محمد

بن عبد الله الشعيثي , و سعيد بن عبد العزيز الدمشقي , و يحيى بن حمزة في هذا

الإسناد , و كل هؤلاء ثقات . قال الزبير بن بكار : كان من سادة قريش و وجوهها ,

و كان من أبر الناس بأبيه , و ولاه بعض ولاة المدينة على المساعي ثم ترك ذلك و

تزهد , و لحق بـ ( منبج ) مرابطا , و ذكره ابن حبان في ( الثقات ) " .‏الثالث :

يعقوب بن عبيد , هو النهرتيري , ترجمه ابن أبي حاتم ( 4 / 2 / 210 ) و قال : "

سمعت منه مع أبي , و هو صدوق " . و نقله عنه الخطيب في " التاريخ " ( 14 / 280

) و أقره . و الحديث أورده المنذري في " الترغيب " ( 4 / 145 - 146 ) من رواية

ابن أبي الدنيا و قال : " و أم عبد الله ابنة أبي ذئاب ( كذا ) لا أعرفها " .‏

قلت : و مع ذلك صدر الحديث بلفظ : " عن " مشيرا لتقويته , و لعل ذلك لما ذكرته

آنفا من استظهار كونها صحابية , مع شهادة القرآن للجملة الأخيرة منه , و كثرة

الشواهد لسائره , و قد مضى بعضها , فانظر مثلا الحديثين ( 2273 و 2274 ) . و

الله أعلم .


السلسلة الصحيحة - الأحاديث من 2501 إلى 2600

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 2501 إلى 2600

2501 " إياكم و الجلوس في الصعدات ( و في رواية : الطرق ) فإن كنتم لابد فاعلين ,

فأعطوا الطريق حقه . قيل : و ما حقه ? قال : غض البصر و رد السلام و إرشاد

الضال " .

قال الألباني في " السلسلة الصحيحة " 6 / 9 :

أخرجه الطحاوي في " مشكل الآثار " ( 1 / 58 ) و البزار في " مسنده " ( 2 / 425

/ 2018 ) - كشف الأستار من طريق محمد بن المثنى و يزيد بن سنان قالا : حدثنا

عبد الله بن سنان : حدثنا عبد الله بن المبارك عن جرير بن حازم عن إسحاق ابن

سويد عن ابن حجيرة عن # عمر # أن رسول الله صلى الله عليه وسلم قال : فذكره , و

قال البزار : " لا نعلم أسنده إلا جرير , و لا عنه إلا ابن المبارك . و رواه

حماد بن زيد عن إسحاق بن سويد مرسلا " . كذا وقع فيه و قد وصله الطحاوي من طريق

حجاج بن منهال : حدثنا حماد بن سلمة عن إسحاق بن سويد عن يحيى بن يعمر أن النبي

صلى الله عليه وسلم , فذكر الحديث و قال الطحاوى : " منقطع الإسناد " . قلت :

يعني أنه مرسل و هو أشبه بالصواب كما قال الدارقطني في " العلل " ( 2 / 251 ) و

إسحاق بن سويد يروي عنه كل من الحمادين , فمن الممكن أن يكون كلاهما قد روياه

عنه مرسلا , ثم لينظر هل سقط من رواية " كشف الأستار " أو ناسخه ذكر يحيى بن

يعمر ? <1> ثم إن عبد الله بن سنان - و هو الهروي - قد توبع , فقال أبو داود في

" سننه " ( 4817 ) : حدثنا الحسن بن عيسى النيسابوري : أخبرنا ابن المبارك

بإسناده عن ابن حجير العدوي قال : سمعت عمر بن الخطاب به . قلت : كذا وقع في "

السنن " ( ابن حجير ) و كذا في " تهذيب الكمال " و فروعه و في رواية البزار و

الطحاوي ( ابن حجيرة ) و كذا في ترجمة إسحاق من " الجرح و التعديل " و جزم

المعلق على " التهذيب " بأنه مصحف , و ما أرى ذلك بصواب لأن الرجل مجهول كما

جزم به المنذري في " مختصر السنن " ( 7 / 181 ) و هو معنى قول الحافظ فيه : "

مستور " . قلت فهو غير مشهور و لا يعرف إلا فى هذا الحديث , فليس من الممكن إذن

ترجيح رواية على أخرى ! و قد أخطأ في هذا الحديث الحافظ الهيثمي مرتين : الأولى

: إيراده إياه و هو في " السنن " . و الأخرى : قوله ( 8 / 62 ) : " رواه البزار

و رجاله رجال الصحيح غير عبد الله بن سنان الهروي و هو ثقة " ذلك أن ابن حجيرة

ليس من رجال ( الصحيح ) بل هو مجهول كما تقدم . و في ظني أنه توهم أنه عبد

الرحمن بن حجيرة الخولاني أبو عبد الله المصري , فإنه من رجال مسلم و لكنه ليس

به كما سبق , و لا ذكروا له رواية عن عمر و لا في الرواة عنه إسحاق بن سويد . و

كأنه اغتر به أو اتفق أن وافقه على هذا الخطأ المعلق على " مشكل الآثار " -

الطبعة الهندية , فإنه قال : " في الخلاصة هو عبد الرحمن بن حجيرة - بضم أوله و

فتح الجيم - الأكبر أبو عبد الله الخولاني قاضى مصر " . و فيه خطأ آخر و هو

نسبته هذا التفسير لـ " الخلاصة " و ليس فيه إلا قوله : " عبد الرحمن بن حجيرة

.. " ! و الخلاصة أن علة هذا الإسناد جهالة ابن حجير هذا . لكن الحديث صحيح ,

فإنه في " الصحيحين " , و " الأدب المفرد " ( 1150 ) و أبي داود ( 4815 ) و ابن

حبان ( 594 - الإحسان ) و الطحاوي أيضا , و أحمد ( 3 / 36 ) من حديث أبي سعيد

الخدري مرفوعا نحوه , و مسلم ( 7 / 2 ) من حديث أبي طلحة رضي الله عنه دون قوله

: " و إرشاد الضال " . و زاد أبو سعيد : " و كف الأذى , و الأمر بالمعروف , و

النهي عن المنكر " . و في رواية لأحمد ( 3 / 61 ) من طريق عبد الرزاق و هذا في

" المصنف " ( 11 / 20 / 19786 ) من طريق رجل عن أبي سعيد به , لكنه ذكر مكان "

كف الأذى " : " و أرشدوا السائل " . و هو بمعنى " إرشاد الضال " . و لفظ أبي

طلحة : [ " غض البصر و رد السلام و حسن الكلام " ] . و قد جاء المعنى المشار

إليه في أحاديث أخرى عن أبي هريرة و البراء بن عازب و عبد الله بن عباس و سهل

بن حنيف . 1 - أما حديث أبي هريرة , فله طريقان : الأولى : عن العلاء بن عبد

الرحمن عن أبيه عنه : فذكره نحوه بلفظ : " إدلال السائل و رد السلام و غض

الأبصار و الأمر بالمعروف و النهي عن المنكر " . أخرجه البخاري في " الأدب

المفرد " ( 1049 ) . قلت : و إسناده صحيح على شرط مسلم . و الأخرى : عن عبد

الرحمن بن إسحاق عن سعيد المقبري عنه بلفظ : " غض البصر و إرشاد ابن السبيل و

تشميت العاطس إذا حمد الله , و رد التحية " . أخرجه البخاري أيضا ( 1014 ) و

أبو داود ( 4816 ) و ابن حبان ( 595 ) . و إسناده جيد على شرط مسلم . 2 - و أما

حديث البراء فيرويه شعبة و غيره عن أبى إسحاق عنه - و لم يسمعه منه - نحوه بلفظ

: " فردوا السلام و أعينوا المظلوم و اهدوا السبيل " . أخرجه الترمذي ( 2727 )

و الدارمي ( 2 / 282 ) و ابن حبان ( 596 ) و الطحاوي أيضا , و أحمد ( 4 / 282 و

291 و 393 و 304 ) . و قال الترمذي : " حديث حسن " . قلت : بل هو صحيح لشواهده

المتقدمة , و جملة : " و أعينوا المظلوم " جاءت في " الصحيحين " من طريق أخرى

عن البراء في حديث آخر له بلفظ : " أمرنا بسبع .. " الحديث , فذكرها فيهن . و

ذكر مسلم ( 6 / 135 ) في رواية له : " و إنشاد الضال " . كذا فيه , و لعله : "

و إرشاد " . 3 - و أما حديث ابن عباس فيرويه ابن أبي ليلى عن داود بن علي عن

أبيه عن جده عبد الله بن عباس به , و لفظه : " فردوا السلام و غضوا البصر و

اهدوا السبيل و أعينوا على الحمولة " . أخرجه البزار ( 2019 ) و قال : " لا

نعلم لابن عباس غير هذا الطريق , و روي عن غيره بألفاظ , و لا نعلم في حديث " و

أعينوا على الحمولة " إلا في هذا , و داود ليس بالقوي في الحديث , و لا يتوهم

عليه إلا الصدق , و إنما يكتب من حديثه ما لم يروه غيره " . قلت : و ابن أبي

ليلى - و هو محمد بن عبد الرحمن - سيىء الحفظ , و به أعله الهيثمي . و هو ما

قاله - عقب ما سبق - الحافظ ابن حجر في " زوائد البزار " ( 2 / 211 ) . 4 - و

أما حديث سهل فيرويه أبو معشر : حدثنا أبو بكر بن عبد الرحمن الأنصاري عنه نحوه

بلفظ : " قالوا : و ما حق المجالس ? قال : ذكر الله كثيرا , و أرشدوا السبيل و

غضوا الأبصار " . أخرجه الطبراني في " الكبير " ( 6 / 105 / 5592 ) . و أعله

الهيثمي بأبي بكر هذا فقط , فقال : " تابعي , لم أعرفه , و بقية رجاله وثقوا "

. و كأنه يشير إلى ضعف في أبي معشر من قبل حفظه , و اسمه نجيح . 5 - و أما حديث

وحشي فيرويه وحشي بن حرب بن وحشي عن أبيه عن جده بلفظ : " فردوا السلام و غضوا

من أبصاركم و اهدوا الأعمى <2> , و أعينوا المظلوم " أخرجه الطبراني أيضا ( 22

/ 138 / 367 ) . قال الهيثمي : " و رجاله ثقات , و في بعضهم ضعف " . قلت : حرب

بن وحشي لم يوثقه غير ابن حبان ( 4 / 173 ) و فيه جهالة كما بينته في " تيسير

الانتفاع " . و اعلم أن في هذه الأحاديث مجموعة طيبة من الآداب الإسلامية

الهامة بأدب الجلوس في الطرق و أفنية الدور , ينبغي على المسلمين الاهتمام بها

, و لاسيما ما كان منها من الواجبات مثل غض البصر عن النساء المأمور به في كثير

من الأحاديث الأخرى , و في قول ربنا تبارك و تعالى : *( قل للمؤمنين يغضوا من

أبصارهم و يحفظوا فروجهم ذلك أزكى لهم إن الله خبير بما يصنعون )* ( النور : 30

) . فإذا كان هذا الأمر الإلهي قد وجه مباشرة إلى ذاك الجيل الأول الأطهر

الأنور و لم يكن يومئذ ما يمكن أن يرى من النساء إلا الوجه و الكفان و من بعضهن

, كما تواترت الأحاديث بذلك كحديث الخثعمية , و حديث بنت هبيرة و غيرهما مما هو

مذكور في " جلباب المرأة " و " آداب الزفاف " . أقول : إذا لم يكن إلا هذا مما

يمكن أن يرى من النساء يومئذ , فإن مما لا شك فيه أنه يتأكد الأمر بغض النظر في

هذا الزمن الذي وجدت فيه " النساء الكاسيات العاريات " اللاتي قال فيهن النبي

صلى الله عليه وسلم : " صنفان من أهل النار لم أرهما بعد .. " الحديث , و فيه :

" و نساء كاسيات عاريات , مميلات مائلات , رؤوسهن كأسنمة البخت , لا يدخلن

الجنة .. " الحديث . و قد مضى بتمامه مع تخريجه برقم ( 1326 ) . فالواجب على كل

مسلم - و بخاصة الشباب منهم - أن يغضوا من أبصارهم , و عن النظر إلى الصور

الخليعة المهيجة لنفوسهم , و المحركة لكامن شهواتهم , و أن يبادروا إلى الزواج

المبكر إحصانا لها , فإن لم يستطيعوا , فعليهم بالصوم فإنه وجاء كما قال عليه

الصلاة والسلام , و هو حديث صحيح مخرج في " الإرواء " ( 1781 ) , و لا يركنوا

إلى الإستمناء ( العادة السرية ) مكان الصيام <3> , فيكونوا كالذين قال الله

فيهم من المغضوب عليهم : *( أتستبدلون الذي هو أدنى بالذي هو خير )* ?! (

البقرة : 61 ) . أسأل الله تعالى أن يستعملنا و المسلمين في طاعته , و أن

يصرفنا عما لا يرضيه من معصيته , إنه سميع مجيب .

-----------------------------------------------------------

[1] ثم طبع أصل الكشف , أعني " مسند البزار " المعروف بـ " البحر الزخار " ,

فإذا هو كما في " الكشف " ليس فيه يحيى بن يعمر .

[2] كذا الأصل , و مطابق لنقل " المجمع " . و وقع في " الفتح " ( 12 / 11 ) "

الأغبياء " , و هو الأقرب لمعنى سائر الأحاديث . و الله أعلم .

[3] انظر ما سبق برقم ( 1830 ) . اهـ .

2502 " إن شئت دعوت الله لك فشفاك , و إن شئت صبرت و لا حساب عليك " .

قال الألباني في " السلسلة الصحيحة " 6 / 16 :

أخرجه ابن حبان ( 708 - موارد ) و البزار ( 83 - زوائده ) و الأصبهاني في "

الترغيب " ( 59 / 1 ) و البغوي في " شرح السنة " ( رقم 1424 ) من طرق عن محمد

ابن عمرو عن أبي سلمة عن #‎أبي هريرة # قال : جاءت امرأة إلى رسول الله صلى

الله عليه وسلم و بها لمم , فقالت : يا رسول الله ! ادع الله أن يشفيني , قال :

فذكره . فقالت : بل أصبر و لا حساب علي . قلت : و هذا إسناد حسن . و سكت عنه

الحافظ ( 10 / 115 ) . و له شاهد من حديث ابن عباس نحوه , و زاد : " فقالت :

إني أتكشف , فادع الله لي أن لا أتكشف . فدعا لها " . أخرجه الشيخان و غيرهما

كابن أبي الدنيا في " المرض و الكفارات " ( 87 / 1 ) و البغوي في " شرح السنة "

( 1423 ) . و للحديث طريق أخرى عن أبي هريرة قال : جاءت الحمى إلى النبي صلى

الله عليه وسلم فقالت : ابعثني إلى آثر أهلك عندك , فبعثها إلى الأنصار , فبقيت

عليهم ستة أيام و لياليهن , فاشتد ذلك عليهم , فأتاهم في ديارهم , فشكوا ذلك

إليه , فجعل النبي صلى الله عليه وسلم يدخل دارا دارا , و بيتا بيتا , يدعو لهم

بالعافية . فلما رجع تبعته امرأة منهم , فقالت : والذي بعثك بالحق إني لمن

الأنصار , و إن أبي لمن الأنصار , فادع الله لي كما دعوت للأنصار , قال : " ما

شئت , إن شئت دعوت الله أن يعافيك , و إن شئت صبرت و لك الجنة " . قالت : بل

أصبر , و لا أجعل الجنة خطرا . أخرجه البخاري في " الأدب المفرد " ( 132 / 502

) من طريق عطاء بن أبي رباح عنه , و إسناده صحيح . و يبدو أن هذه قصة أخرى غير

الأولى لاختلاف المرض فيها , ففي هذه الحمى , و في تلك اللمم و هو الجنون , و

يحتمل أن تكونا واحدة , و تكون الحمى شديدة تشبه في شدتها اللمم . و الله أعلم

.

2503 " ما يصيب المؤمن من وصب و لا نصب و لا سقم و لا حزن حتى الهم يهمه إلا كفر به

من سيئاته " .

قال الألباني في " السلسلة الصحيحة " 6 / 17 :

أخرجه مسلم ( 8 / 16 ) و الترمذي ( 1 / 181 ) و ابن أبي الدنيا في " الكفارات "

( 69 / 1 و 76 / 1 ) و أحمد ( 3 / 4 و 24 و 61 و 81 ) من طرق عن محمد بن عمرو

بن عطاء عن عطاء بن يسار عن #‎أبي سعيد و أبي هريرة #‎أنهما سمعا رسول الله صلى

الله عليه وسلم يقول : فذكره , و السياق لمسلم , و ابن أبي الدنيا في رواية , و

لم يذكر الآخرون أبا هريرة في إسناده , و قال الترمذي : " إلا يكفر الله به عنه

سيئاته " , فلم يقل : " من " , و هو شاذ , تفرد به أسامة بن زيد دون سائر الطرق

, على أنه عند أحمد من طريقه بلفظ : " من خطاياه " . و هو المحفوظ . و كذلك

أخرجه البخاري في " المرض " ( 10 / 91 - فتح ) من الوجه المذكور عنهما معا ,

إلا أنه لم يذكر ( السقم ) , و قال مكانه : " هم و لا غم , حتى الشوكة يشاكها ,

إلا كفر الله بها من خطاياه " , و هو رواية لأحمد ( 2 / 202 و 335 و 3 / 18 و

48 ) . و للحديث طريق أخرى بلفظ مختصر مضى برقم ( 2410 ) . و في رواية لابن أبي

الدنيا من طريق عبيد الله بن عبد الله بن موهب : سمعت أبا هريرة يقول : قال

رسول الله صلى الله عليه وسلم : " ما من مؤمن يشاك شوكة في الدنيا و يحتسبها

إلا قص بها من خطاياه يوم القيامة " قلت : و عبيد الله هذا قال أحمد : "

أحاديثه مناكير , و لا يعرف لا هو و لا أبوه " . لكن له شاهد من حديث جابر

مرفوعا بلفظ : " ما من مؤمن و لا مؤمنة , و لا مسلم و لا مسلمة يمرض مرضا , إلا

قص الله عنه من خطاياه " . أخرجه البخاري في " الأدب المفرد " ( 508 ) و ابن

أبي الدنيا ( ق 87 - 88 ) و البزار ( 758 - كشف ) بإسناد صحيح رجاله ثقات رجال

مسلم غير شيخه إسحاق بن إسماعيل , و هو ثقة من شيوخ أبي داود , و قد توبع عند

أحمد ( 3 / 386 و 400 ) بلفظ : " حط الله " . و كذلك أخرجه أبو يعلى ( 2 / 611

) . و هو كذلك عند أحمد ( 3 / 346 ) من طريق أبي الزبير عن جابر به , إلا أنه

قال : " حط عنه خطيئته " . لم يقل : " من " . و كذلك رواه ابن حبان ( 696 ) من

هذا الوجه , و زاد : " كما تنحط الورقة عن الشجرة " . و أبو الزبير مدلس . و

شاهد ثان من حديث عائشة بلفظ : " لا يصيب عبدا شوكة فما فوقها إلا قاص الله عز

وجل بها من خطاياه " . أخرجه أحمد ( 6 / 185 ) بإسناد صحيح على شرط مسلم , و قد

أخرجه في " صحيحه " ( 8 / 15 ) من طريق أخرى عنها بلفظ : " إلا قص بها من

خطاياه , أو كفر بها من خطاياه " , و الشك من يزيد بن خصيفة أحد رواته .

2504 " من عاد مريضا لم يزل يخوض في الرحمة حتى يجلس , فإذا جلس اغتمس فيها " .

قال الألباني في " السلسلة الصحيحة " 6 / 19 :

أخرجه ابن أبي شيبة في " المصنف " ( 3 / 234 ) و أحمد ( 3 / 304 ) و ابن أبي

الدنيا في " الكفارات " ( 73 / 1 ) و البيهقي ( 3 / 380 ) و ابن حبان في "

صحيحه " ( 711 ) من طريق هشيم : حدثنا عبد الحميد بن جعفر عن عمر بن الحكم بن

ثوبان عن # جابر بن عبد الله # قال : قال رسول الله صلى الله عليه وسلم : فذكره

. قلت : و هذا إسناد صحيح رجاله ثقات رجال الشيخين غير عبد الحميد بن جعفر ,

فهو على شرط مسلم وحده . و من طريقه أخرجه البزار أيضا ( 1 / 368 / 775 - الكشف

) . و خالفه أبو معشر فقال : عن عبد الرحمن بن عبد الله الأنصارى قال : دخل أبو

بكر ابن محمد بن عمرو بن حزن على عمر بن الحكم بن ثوبان فقال : يا أبا حفص

حدثنا حديثا عن رسول الله صلى الله عليه وسلم ليس فيه اختلاف , قال : حدثني كعب

بن مالك قال : قال رسول الله صلى الله عليه وسلم , فذكره نحوه . أخرجه أحمد ( 3

/ 460 ) و ابن أبي الدنيا ( 85 / 2 ) إلا أنه وقع عنده : " عبد الله بن عبد

الرحمن " على القلب . و أبو معشر اسمه نجيح السندي , و هو ضعيف , و سائر رواته

ثقات . و من هذا تعلم أن قول الهيثمي ( 2 / 297 ) تبعا للمنذري ( 4 / 164 ) :

" رواه أحمد و الطبراني في " الكبير " و " الأوسط " , و إسناده حسن " . قلت :

فهو غير حسن لما علمت من ضعف أبي معشر مع مخالفته في إسناده . و قالا في حديث

جابر , و قد عزواه للبزار أيضا - و لم أجده في زوائده - : " و رجال أحمد رجال

الصحيح " . و للحديث شاهد من رواية أبي عمارة قيس مولى سودة بنت عمرو بن حزم عن

أبيه عن جده مرفوعا به , و زاد : " ثم إذا قام من عنده فلا يزال يخوض فيها حتى

يرجع " . أخرجه ابن أبي الدنيا ( 86 / 2 - 87 / 1 ) و العقيلي في " الضعفاء " (

ص 358 ) . و أبو عمارة هذا ضعفه البخاري جدا فقال : " فيه نظر " . و أما ابن

حبان فذكره في " الثقات " , و لعله معتمد الهيثمي في قوله بعد أن ساق الحديث (

2 / 297 ) : " رواه الطبرانى في " الكبير " و " الأوسط " , و رجاله موثقون " !

و أما المنذري فقال : " و إسناده إلى الحسن أقرب " ! و الحديث أخرجه ابن عبد

البر أيضا في " التمهيد " ( 24 / 273 ) و صححه من طريق هشيم و غيره عن عبد

الحميد بن جعفر , و خالفه خالد بن الحارث عنه في مخالفة لا تضر في صحة متنه كما

تقدم بيانه برقم ( 1929 ) , و قد قدر إعادة تخريجه هنا , و لا يخلو من فائدة .

2505 " إن الرجل يشفع للرجلين و للثلاثة و الرجل للرجل " .

قال الألباني في " السلسلة الصحيحة " 6 / 21 :

أخرجه ابن خزيمة في " التوحيد " ( ص 205 ) : حدثنا إسحاق بن منصور قال : حدثنا

عبد الرزاق عن معمر قال : أخبرني ثابت البناني أنه سمع #‎أنس بن مالك #‎يقول :

قال النبي صلى الله عليه وسلم ... فذكره . و أخرجه البزار ( 3473 - كشف ) من

طريقين آخرين عن عبد الرزاق دون الجملة الأخيرة . قلت : و هذا إسناد صحيح على

شرط الشيخين . و أورده المنذري في " الترغيب " ( 4 / 220 ) , ثم الهيثمي في "

المجمع " ( 10 / 382 ) من رواية البزار ( 3473 - كشف الأستار ) , و قالا : " و

رجاله رجال الصحيح " . قلت : و له شاهد يرويه عطية العوفي عن أبي سعيد الخدري

مرفوعا به . أخرجه ابن خزيمة ( ص 670 ) و أحمد ( 3 / 20 و 63 ) . و عطية ضعيف

كما هو معلوم .

2506 " ما استجار عبد من النار سبع مرات في يوم إلا قالت النار : يا رب إن عبدك

فلانا قد استجارك مني فأجره , و لا يسأل الله عبد الجنة في يوم سبع مرات إلا

قالت الجنة : يا رب ! إن عبدك فلانا سألني فأدخله الجنة " .

قال الألباني في " السلسلة الصحيحة " 6 / 22 :

أخرجه أبو يعلى في " مسنده " ( 4 / 1472 - 1473 ) و الضياء أيضا في " صفة الجنة

" ( 3 / 89 / 1 ) : حدثنا أبو خيثمة أخبرنا جرير عن يونس عن أبي حازم عن #‎أبي

هريرة #‎قال : قال رسول الله صلى الله عليه وسلم : فذكره . و قال الضياء : "

هذا الحديث عندي على شرط الصحيحين " . و كذا قال المنذري قبله في " الترغيب " (

4 / 222 ) و تبعهما ابن القيم في " حادي الأرواح " ( 1 / 148 ) و هو كما قالوا

, و بيان ذلك : 1 - أبو حازم هو سلمان الأشجعي الكوفي , و هو ثقة بلا خلاف ,

قيل : إنه مات في خلافة عمر بن عبد العزيز . 2 - يونس هو ابن يزيد الأيلي , قال

الذهبي : " ثقة حجة شذ ابن سعد في قوله : ليس بحجة ... " . و قال الحافظ : "

ثقة إلا أن في روايته عن الزهري وهما قليلا , و في غير الزهري خطأ " . 3 - جرير

هو ابن حازم الأزدي البصري , قال الذهبي : " أحد الأئمة الكبار الثقات , و لولا

ذكر ابن عدي له لما أوردته " . و قال الحافظ : " ثقة , لكن فى حديثه عن قتادة

ضعف , و له أوهام إذا حدث من حفظه " . قلت : و ليس هذا من حديثه عنه , و إنما

عن يونس الأيلي , و قد ذكروه في شيوخه . 4 - أبو خيثمة هو زهير بن حرب الحرشي

النسائي , ثقة اتفاقا . و قال الحافظ : " ثقة ثبت , روى عنه مسلم أكثر من ألف

حديث " . و بالجملة , فالحديث صحيح بلا ريب , و ما في بعض رواته من الكلام فهو

يسير لا يضر في صحته - كما هو ظاهر - و الله أعلم . ( فائدة ) : لقد اعتاد بعض

الناس في دمشق و غيرها التسبيع المذكور في هذا الحديث جهرا و بصوت واحد عقب

صلاة الفجر , و ذلك مما لا أعلم له أصلا في السنة المطهرة , و لا يصلح مستندا

لهم هذا الحديث لأنه مطلق , ليس مقيدا بصلاة الفجر أولا , و لا بالجماعة , و لا

يجوز تقييد ما أطلقه الشارع الحكيم , كما لا يجوز إطلاق ما قيده , إذ كل ذلك

شرع يختص به العليم الحكيم . فمن أراد العمل بهذا الحديث , فليعمل به في أي

ساعة من ليل أو نهار , قبل الصلاة , أو بعدها . و ذلك هو محض الاتباع , و

الإخلاص فيه . رزقنا الله تبارك و تعالى إياه . و أما حديث : " إذا صليت الصبح

فقل قبل أن تتكلم : " اللهم أجرني من النار " سبع مرات .. " الحديث , فهو ضعيف

كما تراه محققا في " الضعيفة " ( 1624 ) فلا تغتر بمن حسنه , فإنها زلة عالم ,

و لا بمن قلده , فإنه لا علم عنده . ثم طبع " مسند أبي يعلى " بتحقيق الأخ حسين

سليم أسد , فإذا به يضيف حديث الترجمة ! و يقول في التعليق عليه : " إسناده

ضعيف , يونس هو ابن خباب , قال يحيى بن سعيد : كان كذابا .. " . ثم أفاض في نقل

أقوال الأئمة في تضعيف يونس هذا , ثم نقل عن " مجمع الزوائد " ( 10 / 171 ) أنه

قال : " رواه البزار , و فيه يونس بن خباب , و هو ضعيف " . قلت : أصاب البزار ,

و أخطأ المعلق المشار إليه خطأ فاحشا , و خلط خلطا قبيحا بين راويين , أحدهما

ثقة , و هو يونس بن يزيد الأيلي في إسناد أبي يعلى , و الآخر واه , و هو يونس

بن خباب , و ذلك لمجرد التقائهما في الاسم و الطبقة , و إن اختلف شيوخهما و

الرواة عنهما ! و الواجب في مثل هذا التأني و التحري في شأنهما حتى يتمكن من

التعرف على شخصيتهما , و إلا وقع في الخطأ و لابد , كما حصل للمشار إليه ذلك

لأن البزار رحمه الله قد ساق الحديث بأسانيد له عن يونس بن خباب كما في " كشف

الأستار " ( 4 / 51 ) منها قوله : و حدثنا يوسف بن موسى : حدثنا جرير بن عبد

الحميد عن ليث عن يونس بن خباب عن أبي علقمة عن أبي هريرة به . و من هذا الوجه

أخرجه أبو نعيم في " صفة الجنة " ( 1 / 9 / 68 ) من طريق أخرى عن جرير به , إلا

أنه وقع فيه : " أبي حازم بن يونس " . و أظن أن قوله : " ابن يونس " خطأ من

الناسخ أو الطابع , فإنه في " حادي الأرواح " على الصواب من الطريق نفسها . على

أن قول يونس بن خباب : " عن أبي حازم " غير محفوظ عن يونس و الظاهر أنه من

تخاليط ليث , و هو ابن أبي سليم , كان تارة يرويه هكذا , و تارة عن أبي علقمة ,

كما في رواية البزار , و هو الصواب عن يونس , لأنه كذلك هو في الطرق و الأسانيد

المشار إليها عند البزار . و يؤيده طريق أخرى عند الطيالسي في " مسنده " قال (

2579 ) : حدثنا شعبة عن يعلى بن عطاء قال : سمعت أبا علقمة - قال شعبة : حدثني

يونس بن خباب سمع أبا علقمة عن أبي هريرة - و لم يرفعه يعلى إلى أبي هريرة قال

: قال : " من سأل الله الجنة سبعا قالت الجنة .. " الحديث . فقد دارت الطرق

الصحيحة على يونس بن خباب عن أبي علقمة عن أبي هريرة , بينما طريق أبي يعلى

تدور على جرير بن حازم الذي لم يذكر في تلك الطرق عن يونس , فتبادر في ذهن ذلك

المعلق أن يونس في هذه الطريق هو يونس بن خباب في تلك الطرق , و ليس كذلك ,

لاحتمال أن يكون راويا آخر متابع , و هذا هو الراجح , لأن جرير ابن حازم من

المعروف من ترجمته أنه يروي عن يونس بن يزيد الأيلي كما تقدم , فهذا هو ملحظ

أولئك الحفاظ الذين صرحوا بصحة الحديث , و أنه على شرط الصحيحين . فهل خفي هذا

على ذاك المعلق فوقع في الخطأ , أم أصابه غرور بعض الشباب بما عندهم من علم ضحل

بهذا الفن الشريف ?! ذلك ما لا أدريه , و لكنني فوجئت بمعلق آخر اطلع على تصحيح

الحفاظ المشار إليهم , و هم ضياء الدين المقدسي , و المنذري , و ابن القيم , بل

و أضاف إليهم رابعا , و هو الحافظ ابن كثير ! ثم أخذ يرد عليهم بأن يونس بن

خباب ليس من رجال الشيخين , و بأنه متكلم فيه , قال : " فالإسناد ضعيف واه " !

ذلك هو المعلق على كتاب أبي نعيم المتقدم ذكره : " صفة الجنة " . لقد كان يكفي

لردع هذا الشاب عن تسرعه في الرد على أولئك الحفاظ و تخطئتهم , أن يفكر قليلا

في السبب الذي حملهم على تصحيح الحديث , إنه لو فعل ذلك لوجد أن الصواب معهم ,

و أنه هو المخطىء في مخالفتهم , و لكن المصيبة إنما هي التزبب قبل التحصرم . و

الله المستعان , و لا حول و لا قوة إلا بالله .

2507 " أما بعد يا عائشة ! فإنه قد بلغني عنك كذا و كذا , [ إنما أنت من بنات آدم ]

, فإن كنت بريئة فسيبرئك الله , و إن كنت ألممت بذنب فاستغفري الله و توبي إليه

, فإن العبد إذا اعترف بذنبه ثم تاب إلى الله تاب الله عليه . و في رواية : فإن

التوبة من الذنب الندم " .

قال الألباني في " السلسلة الصحيحة " 6 / 26 :

أخرجه البخاري ( 8 / 363 - 364 - فتح ) و مسلم ( 8 / 116 ) و أحمد ( 6 / 196 )

و الرواية الأخرى له ( 6 / 364 ) و أبو يعلى ( 3 / 1208 و 1218 ) و الطبري في "

التفسير " ( 18 / 73 و 75 ) و البغوي ( 6 / 74 ) من حديث #‎عائشة #‎رضي الله

عنها , في حديثها الطويل عن قصة الإفك , و نزول الوحي القرآني ببراءتها في آيات

من سورة النور : *( إن الذين جاؤا بالإفك عصبة منكم ... )* الآيات ( 11 - 20 )

, و الزيادة التي بين المعقوفتين هي لأبي عوانة في " صحيحه " , و الطبراني في "

معجمه " كما في " الفتح " ( 8 / 344 و 364 ) . و قوله : " ألممت " . قال الحافظ

: أي وقع منك على خلاف العادة , و هذا حقيقة الإلمام , و منه : ألمت بنا و

الليل مرخ مستورة . قال الداوودي : " أمرها بالاعتراف , و لم يندبها إلى

الكتمان , للفرق بين أزواج النبي صلى الله عليه وسلم و غيرهن , فيجب على أزواجه

الاعتراف بما يقع منهن و لا يكتمنه إياه , لأنه لا يحل لنبي إمساك من يقع منها

ذلك بخلاف نساء الناس , فإنهن ندبن إلى الستر " . ثم تعقبه الحافظ نقلا عن

القاضي عياض فيما ادعاه من الأمر بالاعتراف , فليراجعه من شاء , لكنهم سلموا له

قوله : إنه لا يحل لنبي إمساك من يقع منها ذلك . و ذلك غيرة من الله تعالى على

نبيه صلى الله عليه وسلم , و لكنه سبحانه صان السيدة عائشة رضي الله عنها و

سائر أمهات المؤمنين من ذلك كما عرف ذلك من تاريخ حياتهن , و نزول التبرئة

بخصوص السيدة عائشة رضي الله عنها , و إن كان وقوع ذلك ممكنا من الناحية

النظرية لعدم وجود نص باستحالة ذلك منهن , و لهذا كان موقف النبي صلى الله عليه

وسلم في القصة موقف المتريث المترقب نزول الوحي القاطع للشك في ذلك الذي ينبئ

عنه قوله صلى الله عليه وسلم في حديث الترجمة : " إنما أنت من بنات آدم , فإن

كنت بريئة فسيبرئك الله , و إن كنت ألممت بذنب فاستغفري الله .. " , و لذلك قال

الحافظ في صدد بيان ما في الحديث من الفوائد : " و فيه أن النبي صلى الله عليه

وسلم كان لا يحكم لنفسه إلا بعد نزول الوحي . نبه عليه الشيخ أبو محمد بن أبي

جمرة نفع الله به " . يعني أن النبي صلى الله عليه وسلم لم يقطع ببراءة عائشة

رضي الله عنها إلا بعد نزول الوحي . ففيه إشعار قوي بأن الأمر في حد نفسه ممكن

الوقوع , و هو ما يدندن حوله كل حوادث القصة و كلام الشراح عليها , و لا ينافي

ذلك قول الحافظ ابن كثير ( 8 / 418 ) في تفسير قوله تعالى : *( ضرب الله مثلا

للذين كفروا امرأة نوح و امرأة لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما

فلم يغنيا عنهما من الله شيئا و قيل ادخلا النار مع الداخلين )* ( التحريم : 10

) . " و ليس المراد بقوله : *( فخانتاهما )* في فاحشة , بل في الدين , فإن نساء

الأنبياء معصومات عن الوقوع في الفاحشة لحرمة الأنبياء كما قدمنا في سورة النور

" . و قال هناك ( 6 / 81 ) : " ثم قال تعالى : *( و تحسبونه هينا و هو عند الله

عظيم )* , أي : تقولون ما تقولون في شأن أم المؤمنين , و تحسبون ذلك يسيرا سهلا

, و لو لم تكن زوجة النبي صلى الله عليه وسلم لما كان هينا , فكيف و هي زوجة

النبي صلى الله عليه وسلم الأمي خاتم الأنبياء و سيد المرسلين , فعظيم عند الله

أن يقال في زوجة نبيه و رسوله ما قيل , فإن الله سبحانه و تعالى يغار لهذا , و

هو سبحانه لا <1> يقدر على زوجة نبي من الأنبياء ذلك , حاشا و كلا , و لما لم

يكن ذلك , فكيف يكون هذا في سيدة نساء الأنبياء زوجة سيد ولد آدم على الإطلاق

في الدنيا و الآخرة , و لهذا قال تعالى : *( و تحسبونه هينا و هو عند الله عظيم

)* " . أقول : فلا ينافي هذا ما ذكرنا من الإمكان , لأن المقصود بـ " العصمة "

الواردة في كلامه رحمه الله و ما في معناها إنما هي العصمة التي دل عليها الوحي

الذي لولاه لوجب البقاء على الأصل , و هو الإمكان المشار إليه , فهي بالمعنى

الذي أراده النبي صلى الله عليه وسلم بقوله : " فالمعصوم من عصمه الله " في

حديث أخرجه البخاري و غيره , و ليس المراد بها العصمة الخاصة بالأنبياء عليهم

الصلاة و السلام , و هي التي تنافي الإمكان المذكور , فالقول بهذه في غير

الأنبياء إنما هو من القول على الله بغير علم , و هذا ما صرح به أبو بكر الصديق

نفسه في هذه القصة خلافا لهواه كأب , فقد أخرج البزار بسند صحيح عن عائشة رضي

الله عنها أنه لما نزل عذرها قبل أبو بكر رضي الله عنها رأسها , فقالت : ألا

عذرتني ? فقال : أي سماء تظلني , و أي أرض تقلني إن قلت ما لا أعلم ?! <2> و

هذا هو الموقف الذي يجب على كل مسلم أن يقفه تجاه كل مسألة لم يأت الشرع الحنيف

بما يوافق هوى الرجل , و لا يتخذ إلهه هواه .

و اعلم أن الذي دعاني إلى كتابة ما تقدم , أن رجلا عاش برهة طويلة مع إخواننا

السلفيين في حلب , بل إنه كان رئيسا عليهم بعض الوقت , ثم أحدث فيهم حدثا دون

برهان من الله و رسوله , و هو أن دعاهم إلى القول بعصمة نساء النبي صلى الله

عليه وسلم و أهل بيته و ذريته من الوقوع في الفاحشة , و لما ناقشه في ذلك أحد

إخوانه هناك , و قال له : لعلك تعني عصمتهن التي دل عليها تاريخ حياتهن , فهن

في ذلك كالخلفاء الأربعة و غيرهم من الصحابة المشهورين , المنزهين منها و من

غيرها من الكبائر ? فقال : لا , إنما أريد شيئا زائدا على ذلك و هو عصمتهن التي

دل عليها الشرع , و أخبر عنها دون غيرها مما يشترك فيها كل صالح و صالحة , أي

العصمة التي تعني مقدما استحالة الوقوع ! و لما قيل له : هذا أمر غيبي لا يجوز

القول به إلا بدليل , بل هو مخالف لما دلت عليه قصة الإفك , و موقف الرسول و

أبي بكر الصديق فيها , فإنه يدل دلالة صريحة أنه صلى الله عليه وسلم كان لا

يعتقد في عائشة العصمة المذكورة , كيف و هو يقول لها : إنما أنت من بنات آدم ,

فإن كنت بريئة فسيبرئك الله , و إن كنت ألممت بذنب فاستغفري الله ... الحديث :

فأجاب بأن ذلك كان من قبل نزول آية الأحزاب 33 : *( إنما يريد الله ليذهب عنكم

الرجس أهل البيت و يطهركم تطهيرا )* ! جاهلا أو متجاهلا أن الآية المذكورة نزلت

قبل قصة الإفك , بدليل قول السيدة عائشة رضي الله تعالى عنها عن صفوان بن

المعطل السلمي : " فعرفني حين رآني , و كان يراني قبل الحجاب " , و فيه أنها

احتجبت منه . و دليل آخر , و هو ما بينه الحافظ رحمه الله بقوله ( 8 / 351 ) :

" و لا خلاف أن آية الحجاب نزلت حين دخوله صلى الله عليه وسلم بزينب بنت جحش ,

و في حديث الإفك : أن النبي صلى الله عليه وسلم سأل زينب عنها . فثبت أن الحجاب

كان قبل قصة الإفك " . ثم اشتدت المجادلة بينهما في ذلك حتى أرسل إلي أحد

الإخوان الغيورين الحريصين على وحدة الصف خطابا يشرح لي الأمر , و يستعجلني

بالسفر إليهم , قبل أن يتفاقم الأمر , و ينفرط عقد الجماعة . فسافرت بالطائرة -

و لأول مرة - إلى حلب , و معي اثنان من الإخوان , و أتينا الرجل في منزله , و

اقترحت عليهما أن يكون الغداء عنده تألفا له , فاستحسنا ذلك . و بعد الغداء

بدأنا بمناقشته فيما أحدثه من القول , و استمر النقاش معه إلى ما بعد صلاة

العشاء , و لكن عبثا , فقد كان مستسلما لرأيه , شأنه في ذلك شأن المتعصبة الذين

يدافعون عن آرائهم دون أي اهتمام للأدلة المخالفة لهم , بل لقد زاد هذا عليهم

فصرح في المجلس بتكفير من يخالفه في قوله المذكور , إلا أنه تنازل - بعد جهد

جهيد - عن التكفير المشار إليه , و اكتفى بالتصريح بتضليل المخالف أيا كان ! و

لما يئسنا منه قلنا له : إن فرضك على غيرك أن يتبنى رأيك و هو غير مقتنع به ,

ينافي أصلا من أصول الدعوة السلفية , و هو أن الحاكمية لله وحده , و ذكرناه

بقوله تعالى في النصارى : *( اتخذوا أحبارهم و رهبانهم أربابا من دون الله )* ,

و لهذا فحسبك أن يظل كل منكما عند رأيه , ما دام أن أحدكما لم يقنع برأي الآخر

, و لا تضلله , كما هو لا يضللك , و بذلك يمكنك أن تستمر في التعاون معه فيما

أنتما متفقان عليه من أصول الدعوة و فروعها . فأصر على فرض رأيه عليه و إلا فلا

تعاون , علما بأن هذا الذي يريد أن يفرض عليه رأيه هو أعرف منه و أفقه بالدعوة

السلفية أصولا و فروعا , و إن كان ذاك أكثر ثقافة عامة منه . و صباح اليوم

التالي بلغنا إخوانه المقربين إليه بخلاصة المناقشة , و أن الرجل لا يزال مصرا

على التضليل و عدم التعاون إلا بالخضوع لرأيه . فأجمعوا أمرهم على عزله , و لكن

بعد مناقشته أيضا , فذهبوا إليه في بيته - بعد استئذانه طبعا - و أنا معهم , و

صاحباي فطلبوا منه التنازل عن إصراره و أن يدع الرجل على رأيه , و أن يستمر

معهم في التعاون , فرفض ذلك , و بعد مناقشة شديدة بينه و بين مخالفه في الرأي و

غيره من إخوانه , خرج فيها الرجل عن طوره حتى قال لمخالفه لما ذكره بالله : أنا

لا أريد أن تذكرني أنت بالله ! إلى غير ذلك من الأمور التي لا مجال لذكرها الآن

, و على ضوء ما سمعوا من إصراره , و رأوا من سوء تصرفه مع ضيوفه اتفقوا على

عزله , و نصبوا غيره رئيسا عليهم . ثم أخذت الأيام تمضي , و الأخبار عنه تترى

بأنه ينال من خصمه و يصفه بما ليس فيه , فلما تيقنت إصراره على رأيه و تقوله

عليه , و هو يعرف نزاهته و إخلاصه قرابة ثلاثين سنة , أعلنت مقاطعته حتى يعود

إلى رشده , فكان كلما لقيني و هش إلي و بش أعرضت عنه . و يحكي للناس شاكيا

إعراضي عنه متجاهلا فعلته , و أكثر الناس لا يعلمون بها , في الوقت الذي يتظاهر

فيه بمدحي و الثناء علي و أنه تلميذي ! إلى أن فوجئت به في منزل أحد السلفيين

في عمان في دعوة غداء في منتصف جمادى الأولى لسنة ( 1396 ) فسارع إلى استقبالي

كعادته , فأعرضت عنه كعادتي , و على المائدة حاول أن يستدرجني إلى مكالمته

بسؤاله إياي عن بعض الشخصيات العلمية التي لقيتها في سفري إلى ( المغرب ) , و

كنت حديث عهد بالرجوع منه , فقلت له : لا كلام بيني و بينك حتى تنهي مشكلتك !

قال : أي مشكلة ? قلت : أنت أدرى بها , فلم يستطع أن يكمل طعامه . فقصصت على

الإخوان الحاضرين قصته , و تعصبه لرأيه , و ظلمه لأخيه المخالف له , و اقترحت

عقد جلسة خاصة ليسمعوا من الطرفين . و كان ذلك بعد يومين من ذلك اللقاء , فبعد

أن انصرف الناس جميعا من الندوة التي كنت عقدتها في دار أحدهم في ( جبل النصر )

و بقي بعض الخاصة من الإخوان , بدأ النقاش , فإذا بهم يسمعون منه كلاما عجبا ,

و تناقضا غريبا , فهو من جهة يشكوني إليهم لمقاطعتي إياه , و أنه يهش إلي و يبش

, و يتفاخر في المجالس بأني شيخه , و من جهة أخرى لما يجري البحث العلمي بيني و

بينه يصرح بتضليلي أيضا و بمقاطعتي ! فيقول له الإخوان : كيف هذا , و أنت تشكو

مقاطعته إياك ?! فلا يجيب على سؤالهم , و إنما يخوض في جانب آخر من الموضوع . و

باختصار فقد انكشف للحاضرين إعجابه برأيه و إصراره عليه , و تعديه على من يزعم

أنه شيخه و جزمه بضلاله , و الله المستعان . فإذا قيل له : رأيك هذا هو وحي

السماء , ألا يمكن أن يكون خطأ ? قال : بلى , فإذا قيل له : فكيف تجزم بضلال

مخالفك مع احتمال أن يكون الصواب معه ? لم يحر جوابا , و إنما يعود ليجادل بصوت

مرتفع , فإذا ذكر بذلك قال : عدم المؤاخذة , لقد قلت لكم : هذه عادتي ! فلا

تؤاخذوني ! فطالبه بعض الحاضرين بالدليل على العصمة التي يزعمها , فتلى آية

التطهير : *( إنما يريد الله ليذهب عنكم الرجس أهل البيت و يطهركم تطهيرا )* ,

فقيل له : الإرادة في هذه الآية شرعية أم كونية , فأجاب : كونية ! فقيل له :

هذا يستلزم أن أولاد فاطمة أيضا معصومون ! قال : نعم . قيل و أولاد أولادها ?

فصاح و فر من الجواب . و واضح من كلامه أنه يقول بعصمة أهل البيت جميعا إلى يوم

يبعثون , و لكنه لا يفصح بذلك لقبحه . فقام صاحب الدار و أتى برسالة لشيخ

الإسلام ابن تيمية رحمه الله , و قرأ منها فصلا هاما في بيان الفرق بين الإرادة

الشرعية و الإرادة الكونية , فالأولى محبته تعالى و رضاه لما أراده من الإيمان

و العمل الصالح , و لا تستلزم وقوع المراد , بخلاف الإرادة الكونية , فهي

تستلزم وقوع ما أراده تعالى , و لكنها عامة تشمل الخير و الشر , كما في قوله

تعالى : *( إنما أمره إذا أراد شيئا أن يقول له كن فيكون )* ( يس : 82 ) , فعلى

هذا , فإذا كانت الإرادة في آية التطهير إرادة شرعية فهي لا تستلزم وقوع المراد

من التطهير , و إنما محبته تعالى لأهل البيت أن يتطهروا , بخلاف ما لو كانت

إرادة كونية فمعنى ذلك أن تطهيرهم أمر كائن لابد منه , و هو متمسك الشيعة في

قولهم بعصمة أهل البيت , و قد بين شيخ الإسلام ابن تيمية رحمه الله تعالى

ضلالهم في ذلك بيانا شافيا في مواطن عديدة من كتابه " منهاج السنة " , فلا بأس

من أن أنقل إلى القراء الكرام طرفا منه لصلته الوثيقة بما نحن فيه , فقال في

صدد رده على الشيعي المدعي عصمة علي رضي الله عنه بالآية السابقة : " و أما آية

( الأحزاب 33 ) : *( و يطهركم تطهيرا )* فليس فيها إخبار بذهاب الرجس و

بالطهارة , بل فيها الأمر لهم بما يوجبهما , و ذلك كقوله تعالى ( المائدة 6 ) :

*( ما يريد الله ليجعل عليكم من حرج و لكن يريد ليطهركم )* , و النساء : 26 ) :

*( يريد الله ليبين لكم و يهديكم )* , و ( النساء : 28 ) : *( يريد الله أن

يخفف عنكم )* . فالإرادة هنا متضمنة للأمر و المحبة و الرضا ليست هي الملتزمة

لوقوع المراد , و لو كان كذلك لتطهر كل من أراد الله طهارته . و هذا على قول

شيعة زماننا أوجه , فإنهم معتزلة يقولون : إن الله يريد ما لا يكون , فقوله

تعالى : *( يريد الله ليذهب عنكم الرجس )* إذا كان بفعل المأمور و ترك المحظور

, كان ذلك متعلقا بإرادتهم و بأفعالهم , فإن فعلوا ما أمروا به طهروا . و مما

يبين أن ذلك مما أمروا به لا مما أخبر بوقوعه أن النبي صلى الله عليه وسلم أدار

الكساء على علي و فاطمة و الحسن و الحسين ثم قال : " اللهم هؤلاء أهل بيتي

فأذهب عنهم الرجس و طهرهم تطهيرا " . رواه مسلم من حديث عائشة . و رواه أهل

السنن من حديث أم سلمة , و فيه دليل على أنه تعالى قادرا على إذهاب الرجس و

التطهير , و أنه خالق أفعال العباد , ردا على المعتزلي . و مما يبين أن الآية

متضمنة للأمر و النهي قوله في سياق الكلام : *( يا نساء النبي من يأت منكن

بفاحشة مبينه - إلى قوله - و لا تبرجن تبرج الجاهلية الأولى , و أقمن الصلاة و

آتين الزكاة و أطعن الله و رسوله إنما يريد الله ليذهب عنكم الرجس أهل البيت و

يطهركم تطهيرا . و اذكرن ما يتلى في بيوتكن )* ( الأحزاب 30 - 34 ) , فهذا

السياق يدل على أن ذلك أمر و نهي , و أن الزوجات من أهل البيت , فإن السياق

إنما هو في مخاطبتهن و يدل الضمير المذكر على أنه عم غير زوجاته كعلي و فاطمة و

ابنيهما " <3> . و قال في " مجموعة الفتاوى " ( 11 / 267 ) عقب آية التطهير : "

و المعنى أنه أمركم بما يذهب عنكم الرجس أهل البيت و يطهركم تطهيرا , فمن أطاع

أمره كان مطهرا قد أذهب عنه الرجس بخلاف من عصاه " . و قال المحقق الآلوسي في

تفسير الآية المذكورة بعد أن ذكر معنى ما تقدم عن ابن تيمية ( 7 / 47 - بولاق )

: " و بالجملة لو كانت إفادة معنى العصمة مقصودة لقيل هكذا : إن الله أذهب عنكم

الرجس أهل البيت و طهركم تطهيرا . و أيضا لو كانت مفيدة للعصمة ينبغي أن يكون

الصحابة لاسيما الحاضرين في غزوة بدر قاطبة معصومين لقوله تعالى فيهم : *( و

لكن يريد ليطهركم و ليتم نعمته عليكم لعلكم تشكرون )* , بل لعل هذا أفيد لما

فيه من قوله سبحانه : *( و ليتم نعمته عليكم )* , فإن وقوع هذا الإتمام لا

يتصور بدون الحفظ عن المعاصي و شر الشيطان " . و للبحث عنده تتمة لا يخرج

مضمونه عما تقدم , و لكن فيه تأكيد له , فمن شاء فليراجعه . فأقول : لقد أطلت

الكلام في مسألة العصمة المزعومة , لأهميتها و لصلتها الوثقى بحديث عائشة رضي

الله عنها . و تذكيرا للأخر المشار إليه لعله يجد فيما كتبت ما ينير له سبيل

الهداية , و العودة لمواصلة أخيه , راجعا عن إضلاله , و للتاريخ و العبرة أخيرا

. ثم توفي الرجل بعد كتابه هذا بسنين طويلة إلى رحمة الله و مغفرته , و معذرة

إلى بعض الإخوان الذين قد يرون في هذا النقد العلمي و فيما يأتي ما لا يروق لهم

, فأذكرهم بأن العلم الذي عشته دهري هو الذي لا يسعني مخالفته , و ما قول

البخاري و سليمان بن حرب الآتي تحت رقم 2630 في ( حرب بن ميمون ) : " هو أكذب

الخلق " - و ذلك بعد موته - عنهم ببعيد .

-----------------------------------------------------------

[1] كذا الأصل , و لعل الصواب " لم " كما يدل عليه قوله الآتي : " و لما لم يكن

ذلك ... " .

[2] كذا في " روح المعاني " للآلوسي ( 6 / 38 ) و عزاه الحافظ في " الفتح " ( 8

/ 366 ) للطبري و أبي عوانة .

[3] " المنتقى من منهاج الاعتدال في نقض كلام أهل الرفض و الاعتزال " ( ص 168 )

, و راجع منه ( ص 84 , 427 - 428 و 446 - 448 و 473 و 551 ) . اهـ .

2508 " إن فرعون أوتد لامرأته أربعة أوتاد في يديها و رجليها , فكان إذا تفرقوا عنها

ظللتها الملائكة , فقالت : *( رب ابن لي عندك بيتا في الجنة و نجني من فرعون

و عمله و نجني من القوم الظالمين )* , فكشف لها عن بيتها في الجنة " .

قال الألباني في " السلسلة الصحيحة " 6 / 35 :

أخرجه أبو يعلى في " مسنده " ( 4 / 1521 - 1522 ) : حدثنا هدبة أخبرنا حماد بن

سلمة عن ثابت عن أبي رافع عن #‎أبي هريرة #‎أن فرعون ... إلخ . هكذا وقع فيه

موقوفا عليه غير مرفوع , و هو في حكم المرفوع , لأنه لا يقال بمجرد الرأي , مع

احتمال كونه من الإسرائيليات . قلت : و إسناده صحيح على شرط مسلم , و قد أورده

السيوطي في " الدر المنثور " ( 6 / 245 ) موقوفا أيضا , و قال : " أخرجه أبو

يعلى و البيهقي بسند صحيح عن أبي هريرة " . ثم عزاه لعبد بن حميد عن أبي هريرة

موقوفا أيضا نحوه . و قال الحافظ ابن حجر في " المطالب العالية " ( 3 / 390 ) :

" صحيح موقوف " . و قال الهيثمي ( 9 / 218 ) : " و رجاله رجال الصحيح " . و له

شاهد من حديث سلمان رضي الله عنه قال : كانت امرأة فرعون تعذب بالشمس , فإذا

انصرفوا عنها أظلتها الملائكة بأجنحتها , و كانت ترى بيتها في الجنة . أخرجه

الطبري في " تفسيره " ( 28 / 110 ) و الحاكم ( 2 / 496 ) و قال : " صحيح على

شرط الشيخين " . و وافقه الذهبي , و هو كما قالا . و عزاه السيوطي لابن أبي

شيبة أيضا و عبد بن حميد و ابن المنذر و البيهقي في " شعب الإيمان " . قلت : ثم

طبع " شعب الإيمان " هذا , فرأيته قد أخرجه ( 2 / 244 / 1637 ) من طريقين عن

يزيد بن هارون : أنبأنا سليمان التيمي عن أبي عثمان عن سلمان به موقوفا أيضا .

و إسناده صحيح . ثم أخرج ( 1638 ) من طريق معمر عن ثابت عن أبي رافع قال : "

وتد فرعون لامرأته أربعة أوتاد . ثم حمل على بطنها رحى عظيمة حتى ماتت " . و

هذا صحيح . لكنه مع وقفه مرسل .

2509 " لو كان في هذا المسجد مائة [ ألف ] أو يزيدون , و فيه رجل من أهل النار فتنفس

فأصابهم نفسه لاحترق المسجد و من فيه " .

قال الألباني في " السلسلة الصحيحة " 6 / 37 :

أخرجه البزار ( 3499 ) و أبو يعلى في " المسند " ( 4 / 1573 - 1574 ) و ابن أبي

الدنيا في " صفة النار " ( ق 8 / 2 ) و أبو نعيم في " الحلية " ( 4 / 307 ) و

السياق له من طريق إسحاق بن أبي إسرائيل : قال : حدثنا أبو عبيدة الحداد : قال

: حدثنا هشام بن حسان عن محمد بن شبيب عن جعفر بن أبي وحشية عن سعيد بن جبير عن

# أبي هريرة #‎قال : قال رسول الله صلى الله عليه وسلم , فذكره . و قال أبو

نعيم : " غريب من حديث سعيد , تفرد به أبو عبيدة عن هشام " .

قلت : و إسناده صحيح رجاله كلهم ثقات من رجال " التهذيب " غير محمد بن شبيب , و

هو الزهراني , ترجمه ابن أبي حاتم , فقال ( 3 / 2 / 285 ) : " روى عن الحسن و

عبد الملك بن عمير , روى عنه هشام الدستوائي و هشام بن حسان و حماد بن زيد ,

ذكر أبي عن إسحاق بن منصور عن يحيى بن معين أنه قال : محمد بن شبيب الزهراني

ثقة " .

و سمع منه شعبة أيضا كما في " تاريخ البخاري " ( 1 / 1 / 114 ) .

و جهله ابن الجوزي و غيره , فأورده الذهبي في " الميزان " , فقال : " محمد بن

شبيب قال ابن الجوزي : مجهول . ثم ساق له في " الواهيات " حديثا , و هو : هشام

بن حسان عن محمد بن شبيب ... ( فذكره ) . قال أحمد بن حنبل : هذا حديث منكر " .

قلت : و من الغريب أن الذهبي لم يتنبه أنه الزهراني المترجم عند البخاري و ابن

أبي حاتم , و قد يقال أنه تنبه لذلك و لكنه يرى أنه غيره . فأقول : فكان الواجب

الذي يقتضيه هذا العلم أن ينبه على ذلك , على النحو الذي صنعه الحافظ ابن حجر ,

و لو أنه لم يصب الهدف , فإنه عقب عليه في " اللسان " بقوله : " و محمد بن شبيب

المذكور هو محمد بن عيسى بن شبيب النهدي , فنسب إلى جده , و له ترجمة في (

الكامل ) " . قلت : ففاته أيضا أنه الزهراني , أو أن ينبه أنه غيره على الأقل .

على أنني لم أجد في ترجمة من اسمه ( محمد ) من " الكامل " لابن عدي من اسم جده

" شبيب النهدي " . و الله أعلم .

و الحديث قال المنذري ( 4 / 227 ) : " رواه أبو يعلى و إسناده حسن , و في متنه

نكارة , و رواه البزار و لفظه .. " .

و قال الهيثمي ( 10 / 391 ) : " رواه أبو يعلى عن شيخه إسحاق , و لم ينسبه ,

فإن كان ابن راهويه فرجاله رجال الصحيح , و إن كان غيره فلم أعرفه " .

قلت : بل هو غيره قطعا , فقد ساق له حديثا قبل هذا , و حديثا آخر قبلهما , و قد

سماه فيه فقال : حدثنا إسحاق بن أبي إسرائيل : حدثني ... فإذا قال بعده : حدثنا

إسحاق ... و لم ينسبه فهو الذى قبله يقينا , فلا أدري كيف لم يتنبه الهيثمي

لهذا , فإن مثله لا يخفى عليه مثله ! و قد ازددت بذلك يقينا حين رأيت أبا نعيم

قد نسبه في روايته كما سبق , و سماه ابن أبي الدنيا إسحاق بن إبراهيم , و هو هو

و كنيته أبو يعقوب المروزي , و هو ثقة .

و أما قوله : " فرجاله رجال الصحيح " , فوهم أيضا لما عرفت من ترجمة محمد بن

شبيب , و أنه ليس من رجال " التهذيب " , و لعله توهم أنه محمد بن سيرين , فقد

وقع كذلك عند البزار في " مسنده " ( ص 315 - زوائده ) من طريق عبد الرحيم بن

هارون الغساني عن هشام بن حسان عن محمد بن سيرين عن جعفر بن أبي وحشية به نحوه

و عبد الرحيم هذا ضعيف كذبه الدارقطني كما في " التقريب "‏و قوله : . " محمد بن

سيرين " يحتمل أنه فيه فيدل على ضعفه لمخالفته أبا عبيدة الحداد الثقة , و

يحتمل أنه من الناسخ , و يؤيد الأول قول الهيثمي : " رواه البزار , و فيه عبد

الرحيم بن هارون , و هو ضعيف , و ذكره ابن حبان في " الثقات " , و قال : يعتبر

حديثه إذا حدث من كتابه , فإن في حديثه من حفظه بعض مناكير , و بقية رجاله رجال

الصحيح " . فإن قوله : " ... رجال الصحيح " , يشعر بأنه وقع في نسخته أيضا :

محمد بن سيرين . لكن يحتمل أنه وهم فيه أيضا كما وهم في إسناد أبي يعلى . فالله

سبحانه و تعالى أعلم . هذا و لم يتبين لي وجه النكارة التي ذكر المنذري , و

حكاها ابن الجوزي عن الإمام أحمد , و نحن على الصحة التي تقتضيها صحة الإسناد ,

لا نخرج عنها إلا بحجة بينة , و يعجبني بهذه المناسبة كلمة رائعة وقفت عليها في

" سير أعلام النبلاء " للذهبي ( 9 / 188 ) : " قال يحيى بن سعيد ( و هو القطان

الإمام ) : لا تنظروا إلى الحديث , و لكن انظروا إلى الإسناد , فإن صح الإسناد

, و إلا فلا تغتروا بالحديث إذا لم يصح الإسناد " . و الله تعالى هو الموفق .

2510 " إنكم اليوم في زمان كثير علماؤه قليل خطباؤه من ترك عشر ما يعرف فقد هوى , و

يأتي من بعد زمان كثير خطباؤه قليل علماؤه من استمسك بعشر ما يعرف فقد نجا " .

قال الألباني في " السلسلة الصحيحة " 6 / 40 :

أخرجه الهروي في " ذم الكلام " ( 1 / 14 - 15 ) من طريقين عن محمد بن طفر بن

منصور حدثنا محمد بن معاذ حدثنا علي بن خشرم حدثنا عيسى بن يونس عن الحجاج بن

أبي زياد عن أبي الصديق أو أبي نضرة - شك الحجاج - عن #‎أبي ذر #‎مرفوعا به .

قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال مسلم غير محمد بن طفر هذا , فإني

لم أجد له حتى الآن ترجمة , و هو الذي كان حال بيني و بين تصحيح الحديث لما

خرجت حديث أبي هريرة بنحوه في " الضعيفة " ( 684 ) , ثم وجدت أنه لم يتفرد به ,

فلم أر من الأمانة العلمية إلا تصحيحه , فقد قال البخاري في ترجمة الحجاج ابن

أبي زياد الأسود ( 1 / 2 / 374 ) : " قال إبراهيم بن موسى : أخبرنا عيسى بن

يونس ... ( قلت : فساق إسناده مثله و الطرف الأول من متنه , ثم قال : ) و قال

إسحاق : حدثنا المؤمل سمع حماد بن سلمة سمع حجاج الأسود يحدث ثابتا عن أبي

الصديق عن أبي ذر عن النبي صلى الله عليه وسلم قال : إنكم في زمان من ترك -

نحوه " . قلت : و هذا وصله أحمد في " المسند " ( 5 / 155 ) : حدثنا مؤمل :

حدثنا حماد : حدثنا حجاج الأسود - قال مؤمل : و كان رجلا صالحا - قال : سمعت

أبا الصديق يحدث ثابتا البناني عن رجل عن أبي ذر به . قلت : فزاد أحمد في

إسناده : " عن رجل " , فأفسده , و به أعله الهيثمي ( 1 / 127 ) , فقال : " رواه

أحمد , و فيه رجل لم يسم " . قلت : و عندي أن هذه الزيادة هي من مؤمل , و هو

ابن إسماعيل البصري , فإنه سيىء الحفظ كما في " التقريب " , فكان يضطرب فيها ,

فيذكرها تارة فحفظها عن أحمد , و لا يذكرها تارة كما في رواية إسحاق المتقدمة

عنه , و إسحاق هو ابن راهويه الإمام , و هذا هو الصواب لموافقتها لرواية عيسى

بن يونس , و لا اختلاف فيها كما رأيت , فقد اتفق عليها علي بن خشرم و إبراهيم

بن موسى - و هو أبو إسحاق الفراء - و كلاهما ثقة من رجال الشيخين , و من ذلك

يتبين أن الحديث صحيح الإسناد رجاله كلهم ثقات غير الحجاج بن أبي زياد , و هو

ثقة كما قال أحمد و ابن معين , ثم الذهبي في " تلخيص المستدرك " ( 4 / 332 ) و

ترجم له في " الميزان " ترجمة مختصرة مخلة , خلافا للحافظ في " اللسان " ,

فراجعه , و هو راوي حديث " الأنبياء أحياء في قبورهم " المتقدم ( 621 ) , فانظر

ترجمته ثم . و أما تردد الحجاج بين أبي نضرة و أبي الصديق , فمما لا يضر في صحة

السند لأنه تردد بين ثقتين , فتنبه . و قد روي الحديث بنحوه من حديث عبد الله

بن سيد مرفوعا بسند ضعيف , و من حديث عبد الله بن مسعود موقوفا بسند صحيح , و

سيأتي تخريجه برقم ( 3189 ) .

2511 " قال رسول الله صلى الله عليه وسلم لجبريل عليه السلام : ما لي لم أر ميكائيل

ضاحكا قط ? قال : ما ضحك ميكائيل منذ خلقت النار " .

قال الألباني في " السلسلة الصحيحة " 6 / 739 :

أخرجه الروياني في " مسنده " ( ق 247 / 2 ) : أخبرنا محمد بن بشار أخبرنا يحيى

بن سعيد القطان أخبرنا ثور بن يزيد عن عبد الرحمن بن عائذ عن مجاهد عن # ابن

عمر # عن النبي صلى الله عليه وسلم - و ربما لم يرفعه - قال : فذكره . قلت : و

هذا إسناد صحيح , رجاله ثقات رجال البخاري غير عبد الرحمن بن عائذ , و هو ثقة

كما في " التقريب " . و الحديث أخرجه الحاكم ( 2 / 80 - 81 ) و عنه البيهقي ( 9

/ 149 ) من طريق مسدد : حدثنا يحيى بن سعيد به إلا أنه لم يقل : " و ربما لم

يرفعه " . و قال الحاكم : " صحيح على شرط البخاري " ! و وافقه الذهبي ! و ذلك

من أوهامهما لما تقدم من الاستثناء , و قد أقره المنذري أيضا ( 2 / 154 ) ! ثم

قال الحاكم : " و قد أوقفه وكيع بن الجراح عن ثور , و في يحيى بن سعيد قدوة " .

قلت : و هو كما قال , لكن يحيى قد ذكر أن الراوي - و لعله ابن عمر أو من دونه -

كان ربما لم يرفعه , و ذلك مما لا يضر لأن الراوي قد لا ينشط أحيانا فيوقفه , و

لأنه لا يقال من قبل الرأي كما هو ظاهر . ( تنبيه ) : " حارس الحرس " كذا وقع

في " المسند " و في المصدرين الآخرين : " حارس حرس " و لعله الصواب , فإنه كذلك

في " مصنف ابن أبي شيبة " ( 5 / 296 ) : حدثنا وكيع أخبرنا ثور به موقوفا . و

كذا هو في " الترغيب " . و الله أعلم .

2512 " ما من أحد يموت سقطا و لا هرما - و إنما الناس فيما بين ذلك - إلا بعث ابن

ثلاثين سنة , فإن كان من أهل الجنة كان على نسحة آدم , و صورة يوسف , و قلب

أيوب , و من كان من أهل النار عظموا , أو فخموا كالجبال " .

قال الألباني في " السلسلة الصحيحة " 6 / 740 :

أخرجه الطبراني في " الأوسط " ( 2 / 302 / 1 ) : حدثنا هيثم بن خالد حدثنا عبد

الكبير بن المعافى : حدثنا هشيم عن عبيدة عن إبراهيم عن عبد الله بن عبيد الله

الهاشمي عن # عبد الله بن عكيم # قال : قال رسول الله صلى الله عليه وسلم :

فذكره . و قال : " لم يروه عن عبيدة إلا هشيم , تفرد به عبد الكبير به المعافى

" . قلت : قال ابن أبي حاتم ( 3 / 1 / 63 ) : " سمع منه أبي و روى عنه و قال :

و كان ثقة رضا , كان يعد من الأبدال " . قلت : و إنما العلة ممن فوقه , فهشيم -

و هو ابن بشير الواسطي - مع كونه ثقة ثبتا , فهو كثير التدليس كما في " التقريب

" . و شيخه عبيدة - و هو ابن معتب الضبي - , قال الذهبي في " الضعفاء " : " قال

أحمد : تركوا حديثه " . و قال الهيثمي في " مجمع الزوائد " ( 1 / 218 ) : " و

فيه عبيدة بن معتب و قد أجمعوا على ضعفه " . و عبد الله بن عبيد الله الهاشمي

هو من طبقة عبد الله بن عبيد الله بن عباس بن عبد المطلب الهاشمي و هو ثقة من

رجال الشيخين , لكنهم لم يذكروا له رواية عن عبد الله بن عكيم و لا ذكروا

إبراهيم - و هو النخعي - في الرواة عنه . و هيثم بن خالد و هو المصيصي أورده

الذهبي في " الضعفاء " و قال : " قال الدارقطني : ضعيف " . و أقره الحافظ في "

التهذيب " و جزم بضعفه في " التقريب " . لكن قد رواه شبيب بن سعيد عن شعبة عن

الحكم عن عبد الرحمن بن أبي ليلى عن عبد الله بن عكيم قال : جاءنا كتاب رسول

الله صلى الله عليه وسلم و نحن في أرض جهينة : " إني كنت رخصت لكم في إهاب

الميتة و عصبها , فلا تنتفعوا بعصب و لا إهاب " . أخرجه ابن عدي في ترجمة شبيب

هذا من " الكامل " ( 4 / 1347 ) و الطبراني أيضا كما في " التلخيص الحبير " ( 1

/ 47 ) و قال : " إسناده ثقات , و تابعه فضالة بن المفضل عند الطبراني في (

الأوسط ) " . قلت : فضالة لفظ حديثه يختلف عن هذا فإنه بلفظ : " إني كنت رخصت

لكم في جلود الميتة , فلا تنتفعوا من الميتة بجلد و لا عصب " . فذكر الجلد في

الموضعين مكان الإهاب و المحفوظ ( الإهاب ) و هو الجلد قبل الدبغ , هكذا رواه

جماعة عن شعبة به , و هو مخرج في " الإرواء " ( رقم 38 ) . و فضالة بن مفضل قال

ابن أبي حاتم ( 3 / 2 / 79 ) عن أبيه : " لم يكن بأهل أن يكتب عنه العلم , سألت

عنه سعيد بن عيسى بن تليد ? فثبطني عنه , و قال : الحديث الذي يحدث به موضوع أو

نحو هذا " . و اعلم أن حديث ابن عكيم هذا قد اختلف العلماء فيه رواية و دراية :

و أما رواية , فقد أعله بعضهم بالإرسال و الاضطراب , و هو مردود لأنه إن سلم به

بالنظر لبعض الطرق , فهو غير مسلم بالنسبة للطرق الأخرى كما كنت بينته في

المصدر المذكور آنفا و لذلك قواه بعض المتقدمين و منهم الإمام أحمد رحمه الله

تعالى , فقال ابنه صالح في " مسائله " ( ص 160 ) : " قال أبي : الله قد حرم

الميتة , فالجلد هو من الميتة , و أذهب إلى حديث ابن عكيم , أرجو أن يكون صحيحا

: لا تنتفعوا من الميتة بإهاب و لا عصب " . قال أحمد : " و ليس عندي في دباغ

الميتة حديث صحيح , و حديث ابن عكيم هو أصحها " ! كذا قال رحمه الله , مع أنه

قد ورد في الدباغ خمسة عشر حديثا ساقها الشوكاني في " نيل الأوطار " ( 1 / 54 )

بعضها في " الصحيحين " و هي مخرجة في " غاية المرام " ( 25 - 29 ) . و أما

الدراية فقد اختلف العلماء في كون الدباغ مطهرا أم لا ? و الجمهور على الأول ,

و اختلفوا في الجواب عن حديث الترجمة , و أصح ما قيل إن الإهاب هو الجلد الذي

لم يدبغ , فهو المنهي عنه , فإذا دبغ فقد طهر . و من شاء التفصيل فليراجع " نيل

الأوطار " و غيره .

2513 " أعطيت الكوثر , فإذا هو نهر يجري [ كذا على وجه الأرض ] و لم يشق شقا , فإذا

حافتاه قباب الؤلؤ , فضربت بيدي إلى تربته , فإذا هو مسكة ذفرة , و إذا حصاه

اللؤلؤ " .

قال الألباني في " السلسلة الصحيحة " 6 / 47 :

أخرجه أحمد ( 3 / 152 ) : حدثنا عبد الصمد , و الزيادة له , و ( 3 / 247 ) :

حدثنا عفان و السياق له , قالا : حدثنا حماد : أنبأنا ثابت عن #‎أنس بن مالك #

أنه قرأ هذه الآية : *( إنا أعطيناك الكوثر )* قال : قال : رسول الله صلى الله

عليه وسلم : فذكره . و أخرجه ابن حبان في " صحيحه " ( 7 / 133 / 6437 ) من طريق

هدبة بن خالد : حدثنا حماد بن سلمة به , و البزار ( 4 / 179 / 3488 ) من طريق

روح : حدثنا حماد به . قلت : و هذا إسناد صحيح على شرط مسلم . و عزاه السيوطي

في " الدر المنثور " ( 6 / 401 ) لابن المنذر أيضا و ابن مردويه عن أنس . و قال

ابن القيم في " حادي الأرواح " ( 1 / 286 ) : " و قال أبو خيثمة : حدثنا عفان .

حدثنا حماد بن سلمة ... و قال ابن أبي الدنيا : حدثنا يعقوب بن عبيد ( الأصل :

عبيدة و هو خطأ ) حدثنا يزيد بن هارون حدثنا الجريري عن معاوية بن قرة عن أنس

بن مالك قال : أظنكم تظنون أن أنهار الجنة أخدود في الأرض ! لا والله , إنها

لسائحة على وجه الأرض , إحدى حافتيها اللؤلؤ , و الأخرى الياقوت , و طينها

المسك الأذفر . قال : قلت : ما الأذفر ? قال : الذي لا خلط له . و رواه ابن

مردويه في " تفسيره " عن محمد بن أحمد : حدثنا محمد بن أحمد بن يحيى حدثنا مهدي

بن حكيم حدثنا يزيد بن هارون أخبرنا الجريري عن معاوية بن قرة عن أنس بن مالك

قال : قال رسول الله صلى الله عليه وسلم : فذكره هكذا مرفوعا " . قلت : و إسناد

ابن أبي الدنيا صحيح , رجاله كلهم ثقات رجال الشيخين غير يعقوب ابن عبيد - و هو

النهرتيري - قال ابن أبي حاتم ( 4 / 2 / 210 ) : " سمعت منه مع أبي , و هو صدوق

" . و له ترجمة في " تاريخ بغداد " ( 14 / 280 ) : و قد خالفه مهدي بن حكيم

فرواه عن يزيد بن هارون به مرفوعا عند ابن مردويه , و مهدي هذا لم أجد له ترجمة

, و لكن الموقوف صحيح كما رأيت , و هو في حكم المرفوع لأنه لا يقال من قبل

الرأي , لاسيما و قد صح مرفوعا من الطريق الأولى . و نحوه ما روى سفيان الثوري

عن عمرو بن مرة عن أبي عبيدة عن مسروق في قوله تعالى : *( و ماء مسكوب )* قال :

إنها تجري في غير أخدود . ذكره ابن القيم . و إسناده مقطوع صحيح . قلت : و فيما

تقدم دليل على بطلان ما أخرج ابن مردويه في " الدر المنثور " ( 6 / 402 ) عن

ابن عباس رضي الله عنهما في قوله : *( إنا أعطيناك الكوثر )* قال : " نهر في

الجنة عمقه [ في الأرض ] سبعون ألف فرسخ " . و عزاه المنذري ( 4 / 254 - 255 )

لابن أبي الدنيا و عنده الزيادة , و أشار إلى تضعيفه , بل هو عندي منكر

لمخالفته لحديث أنس هذا . و الله أعلم . ( تنبيه ) : أورد المنذري حديث أنس

الموقوف الذي سبق نقله عن ابن القيم , و قال عقبه ( 4 / 255 ) : " رواه ابن أبي

الدنيا موقوفا , و رواه غيره مرفوعا , و الموقوف أشبه بالصواب " . قلت : و كأنه

يشير بالمرفوع إلى رواية ابن مردويه المتقدمة , و هذا التصويب صحيح , كما يتبين

لك مما سبق من التحقيق , لكن الذي يبدو لي أن المنذري لم يطلع على الطريق

الأخرى المرفوعة عند الإمام أحمد , و إلا لما أغفلها مع صحة إسنادها , فالصواب

أن كلا من الموقوف و المرفوع صحيح . و لا منافاة بينهما كما هو ظاهر . و الله

أعلم .

2514 " ذاك نهر أعطانيه الله - يعني - في الجنة , أشد بياضا من اللبن و أحلى من

العسل فيه طير أعناقها كأعناق الجزر . قال عمر : إن هذه لناعمة : قال رسول الله

صلى الله عليه وسلم : أكلتها أنعم منها " .

قال الألباني في " السلسلة الصحيحة " 6 / 49 :

أخرجه الترمذي ( 2 / 88 ) و ابن جرير في " التفسير " ( 30 / 209 ) و أحمد ( 3 /

237 ) و المقدسي في " صفة الجنة " ( 3 / 3 / 85 / 1 ) من طرق عن محمد بن عبد

الله ابن مسلم عن أبيه عن # أنس بن مالك # قال : سئل رسول الله صلى الله عليه

وسلم : ما الكوثر ? قال آ فذكره . و قال الترمذي : " هذا حديث حسن غريب , و

محمد بن عبد الله بن مسلم هو ابن أخي ابن شهاب الزهري , و عبد الله بن مسلم هو

أخو الزهري محمد بن مسلم بن عبيد الله بن عبد الله بن شهاب الزهري " . قلت : و

قد تابعه ابن شهاب الزهري نفسه و غيره , فقال أبو أويس : أخبرني ابن شهاب أن

أخاه أخبر أن أنس بن مالك الأنصاري أخبره به . أخرجه أحمد ( 3 / 236 و 237 ) و

ابن جرير و الحاكم ( 2 / 537 ) و تابعه عبد الوهاب بن أبي بكر عن عبد الله بن

مسلم بن شهاب به . أخرجه ابن جرير , و أحمد ( 3 / 220 ) . قلت : فهذه ثلاث طرق

عن عبد الله بن مسلم بن شهاب , و هو ثقة من رجال مسلم , فهو مشهور عنه , و ليس

مشهورا عن ابنه محمد فقط كما يوهم كلام الحاكم عليه , لكنه من طريق ابنه حسن

كما قال الترمذي , لأن فيه كلاما من قبل حفظه , لكن متابعة عمه الزهري إياه , و

كذا عبد الوهاب بن أبي بكر المدني - و هو ثقة أيضا - يجعل حديثه صحيحا . و لعل

الترمذي لم يقف على هذه المتابعات , و إلا لكان حقه أن يصححه . و الله أعلم . و

للحديث طريق أخرى بنحوه . فقال أحمد ( 3 / 221 ) : حدثنا سيار بن حاتم حدثنا

جعفر بن سليمان الضبعي حدثنا ثابت عن أنس قال : قال رسول الله صلى الله عليه

وسلم : " إن طير الجنة كأمثال البخت ترعى في شجر الجنة . فقال أبو بكر : يا

رسول الله إن هذه لطير ناعمة ! فقال : أكلتها أنعم منها ( قالها ثلاثا ) , و

إني لأرجو أن تكون ممن يأكل منها يا أبا بكر ! " . و هذا إسناد على شرط مسلم ,

غير سيار بن حاتم , و هو صدوق له أوهام كما في " التقريب " , و فيه نكارة ظاهرة

, و لا يقويه ما ذكره ابن القيم في " حادي الأرواح " ( 1 / 295 ) من رواية

الحاكم من طريق الفضل بن المختار عن عبيد الله بن موهب عن عصمة بن مالك الخطمي

عن حذيفة مرفوعا مثل حديث سيار . قلت : لا يقويه , لأن الفضل هذا ضعيف جدا ,

قال أبو حاتم : " أحاديثه منكرة , يحدث بالأباطيل " . و قد ساق له الذهبي طائفة

من أحاديثه , و قال عقبها : " فهذه أباطيل و عجائب " . و قد ساقها ابن عدي أيضا

في " الكامل " ( ق 323 / 2 ) و منها هذا الحديث , و لكنه لم يذكر في إسناده

حذيفة و قال عقبها : " لا يرويها غير الفضل بن المختار , و به تعرف , و عامتها

مما لا يتابع عليه " و مثله ما أخرجه المقدسي ( 3 / 85 / 1 - 2 ) من طريق عبد

الله بن زياد عن زرعة عن نافع عن ابن عمر قال : ذكرت عند النبي صلى الله عليه

وسلم طوبى , فقال النبي صلى الله عليه وسلم : يا أبا بكر هل بلغك ما طوبى ? قال

: الله و رسوله أعلم . قال : طوبى شجرة في الجنة لا يعلم طولها إلا الله عز وجل

, يسير الراكب تحت غصن من أغصانها سبعين خريفا , ورقها الحلل , يقع عليها الطير

كأمثال البخت . فقال أبو بكر : إن هناك لطيرا ناعما . قال : أنعم منه من يأكله

, و أنت منهم إن شاء الله تعالى " . سكت عنه ابن كثير في " تفسيره " ( 8 / 184

- منار ) و لعل ذلك لظهور علته , فإن عبد الله بن زياد و هو الفلسطيني . تكلم

فيه ابن حبان , و ساق له حديثا آخر و قال : " ليس هذا من أحاديث رسول الله صلى

الله عليه وسلم " . و ساق له الحافظ في " اللسان " حديثا ثالثا من طريق أبي

نعيم بإسناده عنه به , و قال : " قال أبو نعيم : الحمل فيه على عبد الله بن

زياد " . و لجملة الطير و أنها أمثال البخت , شاهدان من مرسل يحيى الجزار و

الحسن البصري أخرجهما ابن أبي شيبة ( 13 / 102 - 103 ) بإسنادين صحيحين عنهما .

2515 " إذا رميت الجمار كان لك نورا يوم القيامة " .

قال الألباني في " السلسلة الصحيحة " 6 / 52 :

أخرجه البزار ( ص 113 - زوائده ) : حدثنا إبراهيم بن سعيد الجوهري حدثنا سعيد

بن عبد الحميد بن جعفر حدثنا ابن أبي الزناد عن موسى بن عقبة عن صالح مولى

التوأمة عن #‎ابن عباس #‎قال : قال رسول الله صلى الله عليه وسلم : فذكره , و

قال : " لا نعلمه متصلا عن ابن عباس إلا من هذا الطريق " . قلت : قال الحافظ

عقبه : " قلت : إسناده حسن , لأن سماع موسى من صالح قبل الاختلاط " . قلت : و

هذه فائدة هامة لا توجد هكذا في كتب الرجال , فقد ذكروا فيها أن صالحا كان

اختلط , و أن ابن أبي ذئب و ابن جريج و زياد بن سعد سمعوا منه قبل الاختلاط , و

لم يذكروا معهم موسى بن عقبة هذا , و هو حري بذلك , فقد كانت وفاته سنة ( 141 )

, فهو متقدم الوفاة عليهم بنحو عشر سنين , و أكثر من ذلك بالنسبة لبعضهم . و قد

غفل عن هذه الفائدة الحافظ المنذري فأشار في " الترغيب " ( 2 / 131 ) إلى

إعلاله بصالح مولى التوأمة , و صرح بذلك الهيثمي , فقال في " مجمع الزوائد "

( 3 / 260 ) : " رواه البزار , و فيه صالح مولى التوأمة , و هو ضعيف " !

2516 " لا ينقع بول في طست في البيت , فإن الملائكة لا تدخل بيتا فيه بول , و لا

يبولن في مغتسل " .

قال الألباني في "‎السلسلة الصحيحة " 6 / 53 :

أخرجه الطبراني في " الأوسط " ( ص 34 - مجمع البحرين نسخة الحرم المكي ) حدثنا

أحمد حدثنا إسحاق بن إبراهيم البغوي حدثنا يحيى بن عباد أبو عباد حدثنا يونس بن

أبي إسحاق عن بكر بن ماعز : سمعت #‎عبد الله بن يزيد #‎يحدث عن النبي صلى الله

عليه وسلم , فذكره : و قال : " لا يروى عن عبد الله بن يزيد إلا بهذا الإسناد ,

تفرد به يحيى " . قلت : و هو ثقة من رجال الشيخين , و هو الضبعي البصري نزيل

بغداد , و كذلك سائر رجاله ثقات من رجال التهذيب غير من دونه , أما البغوي

فترجم له الخطيب ( 6 / 370 - 371 ) و غيره , و هو ثقة مأمون . و أما شيخ

الطبراني : أحمد , فلم أعرفه , فإن الأحمدين في شيوخ الطبراني كثيرون كما يتبين

من " معجمه الصغير " , و من أشهرهم أحمد بن علي الأبار , و هو ثقة حافظ , ترجم

له الخطيب أيضا ( 4 / 306 ) فلعله هو , فقد قوى إسناده جماعة من الحفاظ , فقال

المنذري ( 1 / 84 ) : " رواه الطبراني في " الأوسط " بإسناد حسن , و الحاكم , و

قال : صحيح الإسناد " و كذا قال الهيثمي ( 1 / 204 ) إلا أنه لم يعزه للحاكم ,

و لم أره في " مستدركه " بعد مراجعته في مواطن منه مثل " الطهارة " و " المعرفة

" و " اللباس " . و نقل السيوطي في حاشيته على " النسائي " ( 1 / 14 ) عن

الحافظ ولي الدين العراقي أنه قال : " رواه الطبراني في " الأوسط " بإسناد جيد

" . ذكره في صدد التوفيق بينه و بين حديث أميمة بنت رقيقة قالت : " كان للنبي

صلى الله عليه وسلم قدح من عيدان تحت سريره يبول فيه بالليل " . أخرجه أبو داود

و غيره و هو مخرج في " صحيح أبي داود " ( 19 ) . و التوفيق بأن يحمل حديث

الترجمة على أن المراد بانتفاعه طول مكثه , فلا يعارض حديث أميمة , لأن ما يجعل

في الإناء لا يطول مكثه غالبا . و الله أعلم . و روى ابن أبي شيبة في " المصنف

" كتاب " الطهارة " ( 1 / 175 - طبعة العزيزية - هند ) عن سفيان عن أبي إسحاق

عن بكر بن ماعز عن أبي بريدة - يحسبه - عن أبيه قال : " لا تبول في طست في بيت

تصلي فيه , و لا تبول في مغتسلك " . قلت : و رجاله إلى بكر ثقات رجال الشيخين

غير أبي بريدة فإني لم أعرفه , و من المحتمل أن يكون محرفا عن أبي بردة , و هو

ابن أبي موسى الأشعري , فإنه يروي عن أبيه , و عنه أبو إسحاق و هو السبيعي , و

كلاهما ثقة من رجال الشيخين غير أن السبيعي مدلس , و كان اختلط , لكن روى عنه

سفيان - و هو الثوري - قبل الاختلاط . و الله أعلم . ثم رأيت الحديث في "

المعجم الأوسط " للطبراني برقم ( 2270 - بترقيمي ) أورده في ترجمة أحمد بن زهير

التستري , و قد روى له فيه ( 1 / 111 / 1 - 121 / 1 ) أكثر من خمسين و مائة

حديث ( 2229 - 2384 ) , فهو من شيوخه المشهورين , و لكني لم أجد له ترجمة . ثم

رأيته مترجما في " تذكرة الحفاظ " للذهبي , و وصفه بـ " الحافظ الحجة أحد

الأعلام .. " . و ( زهير ) جده , و اسم أبيه يحيى . و بذلك يتبين أن السند صحيح

لما عرفت من أن من فوقه من الرواة ثقات , و الحمد لله الذي بنعمته تتم الصالحات

.

2517 " عليكم بالسواك فإنه مطيبة للفم و مرضاة للرب " .

قال الألباني في " السلسلة الصحيحة " 6 / 55 :

أخرجه أحمد ( 2 / 108 ) : حدثنا قتيبة بن سعيد حدثنا ابن لهيعة عن عبيد الله بن

أبي جعفر عن نافع عن #‎ابن عمر #‎أن النبي صلى الله عليه وسلم قال : فذكره .

قلت : و رجاله ثقات رجال الشيخين غير ابن لهيعة , فهو سيىء الحفظ , و به أعله

المنذري ( 1 / 101 ) , ثم الهيثمي ( 1 / 220 ) و عزاه للطبراني أيضا في "

الأوسط " . ثم استدركت فقلت : بل هو إسناد جيد , لأن قتيبة أحاديثه عن ابن

لهيعة صحيحة كما قرره الذهبي في " سير أعلام النبلاء " ( 8 / 15 ) و قد رواه عن

قتيبة ابن عساكر أيضا ( 2 / 472 ) , ثم أخرجه هو و الطبراني ( 1 / 177 / 1 /

3265 ) . ثم وجدت له شاهدا من حديث حماد بن سلمة عن عبيد الله بن عمر عن

المقبري عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : فذكره , إلا

أنه قال : " مطهرة للفم " , و الباقي مثله سواء . أخرجه ابن حبان ( 144 ) . و

هذا إسناد جيد , رجاله كلهم ثقات رجال " الصحيح " , و في حماد بن سلمة كلام إذا

روى عن غير ثابت , و لكنه لا يضر , فالحديث صحيح . و الله الموفق . ثم رأيت

الحافظ في " التلخيص " ( 1 / 60 ) قد أعل هذا المتن عن أبي هريرة بالشذوذ ,

فالعمدة على حديث ابن عمر . على أنه قد أخرجه البيهقي في " الشعب " ( 3 / 27 /

2776 ) من حديث ابن عباس , و إسناده ضعيف . و قد صح الحديث دون قوله : " عليكم

" عن جمع من الصحابة , أسانيد بعضهم صحيحة , و هو مخرج في " الإرواء " ( 1 /

105 / 66 ) .

2518 " لا يسمع النداء أحد في مسجدي هذا , ثم يخرج منه - إلا لحاجة - ثم لا يرجع إلا

منافق " .

قال الألباني في " السلسلة الصحيحة " 6 / 56 :

أخرجه الطبراني في " الأوسط " ( 1 / 27 / 1 ) و من طريقه أبو نعيم في " صفة

النفاق " ( 29 / 1 ) : حدثنا علي بن سعيد الرازي حدثنا أبو مصعب حدثنا عبد

العزيز بن أبي حازم : حدثني أبي و صفوان بن سليم عن سعيد بن المسيب عن #‎أبي

هريرة # قال : قال رسول الله صلى الله عليه وسلم : فذكره , و قال : " تفرد به

أبو مصعب , و لم يروه موصولا عن أبي هريرة غير صفوان و أبي حازم " . قلت : و

جميعهم ثقات من رجال الشيخين غير الرازي , و هو حافظ حسن الحديث , قال

الدارقطني : ليس بذاك . و قال مسلمة : كان ثقة عالما بالحديث . و أبو مصعب اسمه

أحمد بن أبي بكر . و قال المنذري ( 1 / 115 ) و تبعه الهيثمي ( 2 / 5 ) : "

رواه الطبراني في " الأوسط " , و رواته محتج بهم في ( الصحيح ) " . قلت : و في

هذا الإطلاق نظر ظاهر , لأن الرازي ليس من رجال " الصحيح " , و كثيرا ما يطلقان

مثله , فكن على انتباه . و للحديث طريق أخرى عن أبي هريرة نحوه , عند الطيالسي

و أحمد في " مسنديهما " , و في إسناده كلام ذكرته في " التعليق الرغيب " . و

الحديث رواه أبو داود في " مراسيله " ( 84 / 25 ) و الدارمي ( 1 / 118 ) عن

الأوزاعي , و البيهقي في " سننه " ( 3 / 56 ) عن سفيان , كلاهما عن عبد الرحمن

بن حرملة الأسلمي عن سعيد بن المسيب مرسلا . و إسناده صحيح , و لا ينافي

الموصول , لأن الذين وصلوه ثقات , إلا أن يكون الوهم من الرازى . و على كل حال

فالحديث صحيح بالطريق الأخرى . و اعلم أن الحديث ظاهر لفظه اختصاص الحكم

المذكور فيه بمسجد الرسول صلى الله عليه وسلم , و لكنه من حيث المعنى عام لكل

المساجد , للأحاديث الكثيرة الدالة على وجوب صلاة الجماعة . و الخروج من المسجد

يفوت عليه الواجب . فتنبه . و يؤيد ذلك ما روى أبو الشعثاء قال : كنا مع أبي

هريرة في المسجد فخرج رجل حين أذن المؤذن للعصر , فقال أبو هريرة : " أما هذا

فقد عصى أبا القاسم صلى الله عليه وسلم " . أخرجه مسلم و غيره , و هو مخرج في "

الإرواء " ( 1 / 263 / 245 ) و " صحيح أبي داود " ( 547 ) . تنبيهان : الأول :

لقد فات المعلق على " مراسيل أبي داود " تقوية مرسله بحديث الترجمة المتصل عن

سعيد عن أبي هريرة . و الآخر : أنه أعل المرسل بتدليس الوليد - و هو ابن مسلم -

, و فاته أنه قد تابعه أبو المغيرة عند الدارمي , كما فاتته متابعة سفيان

المذكورة - و هو ابن عيينة - عند البيهقي . و لفظ رواية أبي المغيرة .. عن عبد

الرحمن بن حرملة قال : جاء رجل إلى سعيد بن المسيب يودعه بحج أو عمرة , فقال له

: لا تبرح حتى تصلي فإن رسول الله صلى الله عليه وسلم قال : ( فذكر الحديث )

فقال : إن أصحابي بالحرة ! قال : فخرج . قال : فلم يزل سعيد يولع بذكره حتى

أخبر أنه وقع من راحلته فانكسرت فخذه . قلت : و إسناده مرسل صحيح .

2519 " كذبت لا يدخلها ( يعني النار ) , فإنه شهد بدرا و الحديبية . يعني حاطب بن

أبي بلتعة رضي الله عنه " .

قال الألباني في " السلسلة الصحيحة " 6 / 58 :

أخرجه مسلم ( 7 / 169 ) و ابن حبان ( 9 / 125 / 6076 ) و أحمد ( 3 / 349 ) من

طريق الليث بن سعد عن أبي الزبير عن #‎جابر #‎: أن عبدا لحاطب جاء رسول الله

صلى الله عليه وسلم يشكو حاطبا , فقال : يا رسول الله ليدخلن حاطب النار !

فقال رسول الله صلى الله عليه وسلم : فذكره . و تابعه ابن جريج : أخبرني أبو

الزبير أنه سمع جابرا يقول : فذكره . أخرجه أحمد ( 3 / 325 ) : حدثنا حجاج

حدثنا ابن جريج به . ( تنبيه ) : أورد الإمام ابن الوزير اليماني في كتابه

القيم " الروض الباسم في الذب عن سنة أبي القاسم " ( ص 64 - الطبعة المنيرية )

هذا الحديث بالمعنى فقال : " و قد ثبت في " صحيح مسلم " مرفوعا أن حاطبا يدخل

الجنة " . فأشكل ذلك على بعض الطلاب المغاربة , و كأنه فتش عنه في " صحيح مسلم

" فلم يجده . فسألني عنه في سفرتي الأولى إلى المغرب سنة 1396 . و كونه رواية

بالمعنى ظاهر جدا , لأن شهادة النبي صلى الله عليه وسلم لحاطب بأنه لا يدخل

النار , تستلزم دخوله الجنة و لابد , إذ إنه لا منزلة بين المنزلتين ! .

2520 " يبعث مناد عند حضرة كل صلاة فيقول : يا بني آدم قوموا فأطفئوا عنكم ما أوقدتم

على أنفسكم . فيقومون فيتطهرون فتسقط خطاياهم من أعينهم , و يصلون فيغفر لهم ما

بينهما , ثم توقدون فيما بين ذلك , فإذا كان عند صلاة الأولى نادى : يا بني آدم

قوموا فأطفئوا ما أوقدتم على أنفسكم , فيقومون فيتطهرون و يصلون فيغفر لهم ما

بينهما , فإذا حضرت العصر فمثل ذلك , فإذا حضرت المغرب فمثل ذلك , فإذا حضرت

العتمة فمثل ذلك , فينامون و قد غفر لهم , ثم قال : فمدلج في خير و مدلج في شر

" .

قال الألباني في " السلسلة الصحيحة " 6 / 59 :

أخرجه الطبراني في " الكبير " ( 3 / 69 / 2 ) و عنه أبو نعيم في " الحلية " ( 4

/ 189 ) : حدثنا الحسن بن علي المعمري أخبرنا محمد بن الخليل الخشني أخبرنا

أيوب بن حسان الجرشي عن هشام بن الغار عن أبان - يعني العطار - عن عاصم بن

بهدلة عن زر ابن حبيش أنه حدثه عن #‎عبد الله بن مسعود #‎عن رسول الله صلى الله

عليه وسلم قال : فذكره . ثم رواه الطبراني من طريق عبد ربه بن ميمون النحاس عن

الربيع بن حظيان عن عاصم به نحوه . قلت : و لم يسق لفظه . و الإسناد الأول حسن

, رجاله كلهم ثقات معروفون من رجال " التهذيب " غير أيوب ابن حسان الجرشي , و

هو صالح الحديث كما قال ابن أبي حاتم ( 1 / 1 / 244 ) عن أبيه . و غير المعمري

, و هو صدوق حافظ مترجم له في " الميزان " و " اللسان " و غيرهما . و عاصم بن

بهدلة - و هو ابن أبي النجود - فيه كلام معروف لا ينزل به حديثه عن مرتبة الحسن

. و أبان هو ابن يزيد العطار الثقة احتج به الشيخان , و قد وهم فيه الهيثمي

وهما فاحشا , فقال ( 2 / 299 ) : " رواه الطبراني في " الكبير " و فيه أبان بن

أبي عياش , وثقه أيوب و سلم العلوي , و ضعفه شعبة و أحمد و ابن معين و أبو حاتم

" . و بيانه من وجهين : الأول : أنه لم يتنبه لما في الإسناد نفسه من بيان أن

أبان هو العطار , ففسره من عنده بأنه أبان بن أبي عياش , و هذا متروك عند

الحافظ , فصار الحديث بذلك واهيا ! و قد كنت اغتررت به في بعض مؤلفاتي , فلتصحح

. و الآخر : أنه غفل عن متابعة الربيع بن حظيان لأبان التي ساقها الطبراني عقب

الحديث كما رأيت , و هي متابعة لا بأس بها فإن الربيع هذا أورده ابن أبي حاتم

( 1 / 2 / 459 ) من رواية ثقتين عنه . و له راو ثالث و هو عبد ربه الراوي لهذا

الحديث عنه , ترجمه ابن أبي حاتم ( 3 / 1 / 44 ) من رواية ثقتين عنه , و لم

يذكر فيه جرحا و لا تعديلا , و الربيع قال فيه أبو زرعة : منكر الحديث . و ذكره

ابن حبان في " الثقات " و قال : " مستقيم الحديث " . و تابعه أيضا حماد بن سلمة

عن عاصم به نحوه , و حسن إسناده المنذري ( 1 / 138 ) و تبعه الهيثمي ( 1 / 299

) و هو مخرج في " الروض النضير " رقم ( 611 ) .

2521 " كان يأمرها ( يعني عائشة ) أن تسترقي من العين " .

قال الألباني في " السلسلة الصحيحة " 6 / 61 :

أخرجه مسلم ( 7 / 17 ) و أحمد ( 6 / 63 ) من طريق مسعر : حدثنا معبد بن خالد عن

عبد الله بن شداد عن #‎عائشة #‎أن رسول الله صلى الله عليه وسلم كان ... فذكره

. و رواه سفيان عن معبد بلفظ : " كان يأمرني أن أسترقي من العين " . أخرجه مسلم

. و رواه ابن ماجه ( 2 / 356 ) و الحاكم ( 4 / 412 ) و أحمد ( 6 / 63 و 138 )

من هذا الوجه نحوه . و قال الحاكم : " صحيح على شرط الشيخين , و لم يخرجاه " .

و وافقه الذهبي , و قد وهما في استدراكهما على مسلم , و كذا في استدراكهما على

البخاري , فقد وجدته عنده أيضا من هذا الوجه ( 10 / 164 ) .

2522 " كان يؤمر العائن فيتوضأ ثم يغتسل منه المعين " .

قال الألباني في " السلسلة الصحيحة " 6 / 61 :

أخرجه أبو داود ( 2 / 153 ) و عنه البيهقي ( 9 / 351 ) : حدثنا عثمان بن أبي

شيبة حدثنا جرير عن الأعمش عن إبراهيم عن الأسود عن #‎عائشة #‎رضي الله عنها

قالت : فذكره . و هذا سند صحيح على شرط الشيخين , و سكت عليه الحافظ في " الفتح

" ( 10 / 164 ) . و تابعه سفيان عن الأعمش به نحوه . أخرجه ابن أبي شيبة في "

المصنف " ( 8 / 59 ) .

2523 " إن خير نساء ركبن أعجاز الإبل صالح نساء قريش , أخشاه على ولد في صغر و أرعاه

على بعل بذات يد " .

قال الألباني في " السلسلة الصحيحة " 6 / 62 :

أخرجه أحمد ( 1 / 318 - 319 ) من طريق عبد الحميد : حدثنا شهر حدثني # ابن عباس

#‎: أن رسول الله صلى الله عليه وسلم خطب امرأة من قوم يقال لها سودة , و كانت

مصبية كان لها خمسة صبية أو ستة من بعل لها مات , فقال لها رسول الله صلى الله

عليه وسلم : ما يمنعك مني ? قالت : والله يا نبي الله ما يمنعني منك أن لا تكون

أحب البرية إلي , و لكني أكرمك أن يضغوا هؤلاء الصبية عند رأسك بكرة و عشية ,

قال : فهل منعك مني شيء غير ذلك ? قالت : لا والله . قال لها رسول الله صلى

الله عليه وسلم : " يرحمك الله , إن خير .. " الحديث . قال الحافظ في " الفتح "

( 9 / 422 ) : " و سنده حسن , و له طريق أخرى أخرجها قاسم بن ثابت في " الدلائل

" من طريق الحكم بن أبان عن عكرمة عن ابن عباس باختصار القصة " . قلت : الحكم

بن أبان صدوق له أوهام , و شهر في الطريق الأولى هو ابن حوشب , صدوق كثير

الإرسال و الأوهام كما قال الحافظ في " التقريب " , فلعل تحسين الحافظ للحديث

من طريقه إنما هو تحسين لغيره . و الله أعلم . و للحديث شاهدان أحدهما من حديث

أبي هريرة بلفظ : " خير نساء ركبن الإبل " . و قد مضى برقم ( 1052 ) , و الآخر

من حديث معاوية الآتي بعده . ثم إن الحديث أخرجه ابن سعد ( 8 / 108 ) من طريق

عامر قال : خطب رسول الله صلى الله عليه وسلم أم هانىء فقالت يا رسول الله لأنت

أحب إلي من سمعي و بصري , و حق الزوج عظيم , فأخشى إن أقبلت على زوجي أن أضيع

بعض شأني و ولدي . و إن أقبلت على ولدي أن أضيع حق الزوج . فقال رسول الله صلى

الله عليه وسلم : فذكره . و إسناده صحيح لكنه مرسل ,‏عامر هو الشعبي . و هذا هو

الصحيح أن صاحبة القصة هي أم هانىء بنت أبي طالب ليست هي سودة , و هذا من أوهام

شهر بن حوشب , و قد رواه على الصحيح مسلم و غيره من حديث أبي هريرة المشار إليه

آنفا فراجعه .

2524 " اللهم لا مانع لما أعطيت و لا معطي لما منعت و لا ينفع ذا الجد منك الجد , من

يرد الله به خيرا يفقهه في الدين " .

قال الألباني في " السلسلة الصحيحة " 6 / 63 :

أخرجه مالك ( 3 / 94 ) و أحمد ( 4 / 92 - 93 و 95 و 98 ) و الطحاوي في " المشكل

" ( 2 / 278 - 279 ) و ابن عبد البر في " الجامع " ( 1 / 19 - 20 ) من طرق عن

محمد بن كعب القرظي قال : قال #‎معاوية #‎على المنبر : اللهم .. إلخ . سمعت

هؤلاء الكلمات من رسول الله صلى الله عليه وسلم على هذا المنبر . و السياق

لأحمد . و إسناده صحيح على شرط مسلم . و له عنده ( 4 / 101 ) طريق أخرى بزيادة

: " و خير نسوة ركبن الإبل صالح نساء قريش , أرعاه على زوج في ذات يده و أحناه

على ولد في صغره " . و إسناده هكذا : حدثنا أبو نعيم قال : حدثنا عبد الله بن

مبشر مولى أم حبيبة عن زيد بن أبي عتاب عن معاوية مرفوعا به . و هذا سند صحيح

رجاله رجال البخاري , غير عبد الله بن مبشر , و قد وثقه ابن معين كما في "

التعجيل " . و قد علق هذه الزيادة البخاري في " صحيحه " ( 193 ) و قال الحافظ :

" وصله أحمد و الطبراني من طريق ابن مبشر هذا , و رجاله موثقون , و في بعضهم

مقال لا يقدح " . اهـ . مجموعا من " الشرح " و " التعجيل " . قلت : و هذا البعض

الذي فيه المقال لم يتبين لي من هو من بين هؤلاء الثلاثة , فأبو نعيم و هو

الفضل بن دكين ثقة ثبت كما قال الحافظ نفسه في " التقريب " , و كذلك زيد بن أبي

عتاب ثقة عنده , فلم يبق إلا ابن مبشر هذا , و قد وثقه ابن معين كما سبق , و لم

يحك الحافظ فيه أي خلاف في " التعجيل " . و الله أعلم . و لهذه الزيادة شاهد من

حديث أبي هريرة سبق بلفظ : " خير نساء ركبن الإبل " , فراجعه برقم ( 1052 ) .

2525 " إن الله عز وجل يضحك من رجلين يقتل أحدهما الآخر فيدخلهما الله الجنة , يكون

أحدهما كافرا فيقتل الآخر , ثم يسلم فيغزو في سبيل الله فيقتل " .

قال الألباني في " السلسلة الصحيحة " 6 / 65 :

أخرجه أحمد ( 2 / 511 ) : حدثنا روح حدثنا محمد بن أبي حفصة حدثنا ابن شهاب عن

سعيد بن المسيب عن #‎أبي هريرة #‎مرفوعا به , و فيه زيادة : " قيل كيف يكون ذاك

? قال : يكون أحدهما " إلخ . و هذا إسناد صحيح على شرط الشيخين . و له طريق

أخرى بنحوه أخرجه النسائي ( 2 / 63 ) و أحمد ( 2 / 244 ) عن سفيان بن عيينة عن

أبي الزناد عن الأعرج عن أبي هريرة مرفوعا . و هذا صحيح أيضا على شرطهما . و قد

أخرجاه من هذا الوجه بلفظ : " يضحك الله إلى رجلين " , و سيأتي بإذن الله تعالى

. و له في " المسند " ( 3 / 318 ) طريق ثالث : حدثنا عبد الرزاق حدثنا معمر عن

همام بن منبه عنه . و هذا إسناد صحيح على شرطهما أيضا . و قد أخرجه مسلم ( 6 /

40 ) و البيهقي في " الأسماء و الصفات " ( ص 468 ) و أخرجه الشيخان من طريق

الأعرج عنه به نحوه , و قد مضى برقم ( 1074 ) .

2526 " المسلمون كرجل واحد إن اشتكى عينه اشتكى كله و إن اشتكى رأسه اشتكى كله " .

قال الألباني في " السلسلة الصحيحة " 6 / 66 :

رواه مسلم ( 8 / 20 ) و أحمد ( 4 / 271 و 276 ) عن الأعمش عن خيثمة عن

#‎النعمان بن بشير #‎مرفوعا به , و قال أحمد : " المؤمنون " . و أخرجه البخاري

( 7 / 77 - 78 ) و مسلم أيضا , و أحمد ( 4 / 70 ) و الطيالسي رقم ( 790 ) من

حديث الشعبي عن النعمان به مرفوعا بلفظ : " مثل المؤمنين في توادهم و تراحمهم و

تعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر و الحمى " .

ثم أخرجه الطيالسي رقم ( 793 ) و أحمد ( 4 / 274 ) من طريق حماد بن سلمة عن

سماك بن حرب قال : سمعت النعمان بن بشير به مختصرا . و إسناده صحيح على شرط

مسلم . و له شاهد من حديث سهل بن سعد مرفوعا بلفظ : " إن المؤمن من أهل الإيمان

بمنزلة الرأس من الجسد , يألم المؤمن لأهل الإيمان كما يألم الجسد لما في الرأس

" . أخرجه أحمد ( 5 / 340 ) : حدثنا أحمد بن الحجاج حدثنا عبد الله أخبرنا مصعب

بن ثابت حدثني أبو حازم قال : سمعت سهل بن سعد الساعدي . و هذا إسناد لا بأس به

في الشواهد , رجاله ثقات رجال البخاري غير مصعب بن ثابت , و هو لين الحديث , و

كان عابدا كما في " التقريب " . و الحديث أورده الهيثمي في " المجمع " ( 8 / 87

) , و قال : " رواه أحمد , و رجاله رجال الصحيح غير سوار بن عمارة و هو ثقة " .

كذا قال . و أنت ترى أنه ليس في إسناده سوار هذا , و لم أجد له طريقا في "

المسند " غير التي ذكرتها . و الله أعلم . ثم رأيت الهيثمي قد أعاد ذكره في

مكان آخر ( 8 / 187 ) و قال : " رواه أحمد و الطبراني في " الكبير " و " الأوسط

" , و رجال أحمد رجال الصحيح " . قلت : هو عند " كبير الطبراني " ( 6 / 160 -

161 ) من طريق أحمد بن الحجاج , و في " الأوسط " ( 1 / 288 / 2 / 4832 بترقيمي

) من طريق سوار بن عمارة الرملي أخبرنا زهير ابن محمد عن أبي حازم به . قلت : و

سوار هذا وثقه ابن معين و ابن حبان ( 8 / 302 ) . و قال أبو زرعة الدمشقي في "

تاريخه " ( 1 / 285 و 709 ) : " رأيت يحيى بن معين يكتب بين يدي سوار بن عمارة

الرملي , و هو يملي عليه علمه في سنة أربع عشرة و مائتين , و مات [ سوار ] بعد

ذلك بيسير " . و زهير بن محمد هو أبو المنذر الخراساني الشامي , و رواية

الشاميين عنه فيها ضعف . و عبد الله في إسناد أحمد هو ابن المبارك الإمام , و

قد أخرجه في كتابه " الزهد " ( 241 / 693 ) .

2527 " المملوك أخوك , فإذا صنع لك طعاما فأجلسه معك , فإن أبى فأطعمه و لا تضربوا

وجوههم " .

قال الألباني في " السلسلة الصحيحة " 6 / 67 :

أخرجه الطيالسي ( ص 312 رقم 2369 ) و أحمد ( 2 / 505 ) من طريق ابن أبي ذئب عن

عجلان عن #‎أبي هريرة #‎به مرفوعا . و هذا سند حسن أو صحيح , رجاله رجال الستة

غير عجلان , و هو مولى المشعل . قال النسائي : " ليس به بأس " , و وثقه ابن

حبان , و في " التقريب " : " لا بأس به " . و الحديث صحيح متواتر عن أبي هريرة

بألفاظ متقاربة , سبق ذكرها في : " إذا أتى أحدكم خادمه " .

2528 " أتى جبريل النبي صلى الله عليه وسلم فقال : ما تعدون أهل بدر فيكم ? قال : من

أفضل المسلمين . قال : و كذلك من شهد فينا من الملائكة " .

قال الألباني في " السلسلة الصحيحة " 6 / 68 :

أخرجه ابن أبي خيثمة في " التاريخ " ( 230 ) : حدثنا أبي قال : أخبرنا جرير عن

يحيى ابن سعيد الأنصاري عن #‎معاذ بن رفاعة بن رافع الزرقي عن أبيه #‎- و كان

أبوه من أهل بدر و جده من أهل العقبة - قال : ... فذكره . و قال : " سئل يحيى

بن معين عن هذا الحديث ? فقال : ليس بشيء باطل " . كذا قال , و لا وجه له فيما

نرى , فالإسناد صحيح متصل على شرط البخاري , فقد أخرجه في " صحيحه " ( 3992 -

فتح ) : حدثني إسحاق بن إبراهيم : أخبرنا جرير به , ثم رواه ( 3993 ) من طريق

حماد ( و هو ابن زيد ) عن يحيى به نحوه . ثم ساقه ( 3994 ) من طريق يزيد :

أخبرنا يحيى سمع معاذ بن رفاعة : أن ملكا سأل النبي صلى الله عليه وسلم . فهذا

ظاهره الإرسال , فلعله وجه قول ابن معين المتقدم , لكن اتفاق جرير و حماد على

وصله يرفعه و يرجح وصله , و الله أعلم . و راجع له " فتح الباري " ( 7 / 312 )

و للحديث شاهد من رواية يحيى بن سعيد عن عباية بن رفاعة عن جده رافع بن خديج

قال : فذكره . أخرجه أحمد ( 3 / 465 ) . و إسناده صحيح على شرط الشيخين , و

يحيى بن سعيد هذا هو ابن حيان التميمي , ثقة احتج به الشيخان , و هو غير

الأنصاري المتقدم .

2529 " يا أبا ذر ! أتاني ملكان و أنا ببعض بطحاء مكة , فوقع أحدهما على الأرض و كان

الآخر بين السماء و الأرض , فقال أحدهما لصحابه : أهو هو ? قال : نعم , قال :

فزنه برجل فوزنت به , فوزنته , ثم قال : فزنه بعشرة , فوزنت بهم , فرجحتهم , ثم

قال : زنه بمائة فوزنت بهم , فرجحتهم , ثم قال : زنه بألف فوزنت بهم , فرجحتهم

, كأني أنظر إليهم ينتثرون علي من خفة الميزان , قال : فقال أحدهما لصاحبه : لو

وزنته بأمة لرجحها " .

قال الألباني في " السلسلة الصحيحة " 6 / 69 :

أخرجه الدارمي ( 1 / 9 ) : حدثنا عبد الله بن عمران حدثنا أبو داود حدثنا جعفر

بن عثمان القرشي عن عثمان بن عروة بن الزبير عن أبيه عن #‎أبي ذر الغفاري #‎قال

: قلت : يا رسول الله ! كيف علمت أنك نبي حين استنبئت ? فقال : يا أبا ذر أتاني

.. إلخ . و هذا إسناد جيد رجاله كلهم ثقات معروفون , و في جعفر بن عثمان - و هو

ابن عبد الله بن عثمان - كلام لا يضر إن شاء الله تعالى , و قد وثقه أبو حاتم ,

و أبو داود في الإسناد هو الطيالسي , و من طريقه رواه ابن عساكر أيضا كما في "

البداية " ( 2 / 276 ) و العقيلي كما في " الميزان " ( 1 / 190 ) . و للحديث

شواهد كثيرة , فانظر ( أنا دعوة أبي إبراهيم ) , رقم ( 1545 و 1546 ) و الحديث

عند ابن عساكر أتم منه , ففيه ذكر شق صدره , و خياطته , و جعل الخاتم بين كتفيه

. قال : " فما هو إلا أن وليا عني , فكأنما أعاين الأمر معاينة " .

2530 " إنكم ستحرصون على الإمارة و ستكون ندامة [ و حسرة ] يوم القيامة , فنعم

المرضعة و بئست الفاطمة " .

قال الألباني في " السلسلة الصحيحة " 6 / 70 :

أخرجه البخاري ( 13 / 107 - فتح ) و النسائي ( 2 / 187 - 188 و 304 ) و أحمد (

2 / 476 ) من طرق عن ابن أبي ذئب عن سعيد المقبري عن #‎أبي هريرة #‎عن النبي

صلى الله عليه وسلم , و السياق للبخاري دون الزيادة , و هي عند الآخرين , و

قالا : " فنعمت المرضعة ... " , و هي كذلك في رواية أخرى لأحمد ( 2 / 448 ) :

حدثنا يزيد ابن هارون قال : أنبأنا ابن أبي ذئب به , إلا أنه قال : " فبئست

المرضعة . و نعمت الفاطمة " , فانقلبت عليه , أعني يزيد بن هارون مع ثقته و

إتقانه ! قال أبو الحسن السندي رحمه الله تعالى : " ( فنعمت المرضعة ) أى

الحالة الموصلة إلى الإمارة , و هي الحياة . ( و بئست الفاطمة ) أي الحالة

القاطعة عن الإمارة , و هي الموت , أي فنعمت حياتهم , و بئس موتهم . و الله

تعالى أعلم " . ثم إن الحديث أخرجه البخاري معلقا من طريق أخرى عن أبي هريرة

قوله . لكن في إسناده عبد الله بن حمران , و هو صدوق , لكن قال فيه ابن حبان في

" الثقات " : " يخطىء " , فلا يعتد بمخالفته , لاسيما و زيادة الثقة مقبولة .

2531 " ألا أخبركم بأسرع كرة و أعظم غنيمة من هذا البعث ? رجل توضأ في بيته فأحسن

وضوءه , ثم تحمل إلى المسجد فصلى فيه الغداة , ثم عقب بصلاة الضحى , فقد أسرع

الكرة و أعظم الغنيمة " .

قال الألباني في " السلسلة الصحيحة " 6 / 71 :

أخرجه أبو يعلى في " مسنده " ( 4 / 1530 - 1531 ) و من طريقه ابن حبان ( 629 )

: حدثنا أبو بكر بن أبي شيبة حدثنا حاتم بن إسماعيل عن حميد بن صخر عن المقبري

عن #‎أبي هريرة # قال : بعث رسول الله صلى الله عليه وسلم بعثا , فأعظموا

الغنيمة , و أسرعوا الكرة , فقال رجل : يا رسول الله ! ما رأينا بعث قوم بأسرع

كرة و أعظم غنيمة من هذا البعث , فقال : فذكره . و أخرجه ابن عدي في " الكامل "

( 2 / 275 ) من طريقين آخرين عن حاتم به . قلت : و هذا إسناد جيد , و رجاله

ثقات رجال مسلم على ضعف في حميد بن صخر لا يضر حديثه , و قال المنذري ( 1 / 235

) : " رواه أبو يعلى , و رجال إسناده رجال الصحيح " . و للحديث شاهد قاصر من

حديث عمر بن الخطاب رضي الله عنه . أخرجه الترمذي و غيره , و فيه ضعف بينته في

" التعليق الرغيب " ( 1 / 166 ) لكن يقويه حديث أبي هريرة هذا , و قد رواه عنه

البزار في " مسنده " ( ص 300 ) من طريق زيد بن الحباب : حدثني حميد مولى بني

عبدة ( لعله : ابن علقمة ) عن عطاء ابن أبي رباح عنه . و قال البزار : " لا

نعلم رواه عن عطاء عن أبي هريرة غير حميد , و هو ضعيف " . قلت : و هو حميد

المكي مولى ابن علقمة , و هو غير ابن قيس الأعرج المكي كما في " التهذيب " , و

هو مجهول كما صرح في " التقريب " . و له شاهد آخر , يرويه ابن لهيعة : حدثني

حيي بن عبد الله أن أبا عبد الرحمن الحبلي حدثه عن عبد الله بن عمرو بن العاصي

قال : " بعث رسول الله صلى الله عليه وسلم سرية فغنموا و أسرعوا الرجعة ... "

الحديث أخرجه أحمد ( 2 / 175 ) . قلت : و إسناده جيد , فإن رجاله ثقات على ضعف

في ابن لهيعة , لكن تابعه ابن وهب عند الطبراني في " الكبير " كما في " المجمع

" ( 2 / 235 ) و لذلك قال المنذري ( 1 / 235 ) : " رواه أحمد من رواية ابن

لهيعة , و الطبراني بإسناد جيد " .

2532 " إن الله و ملائكته يصلون على الذين يصلون الصفوف , و من سد فرجة رفعه الله

بها درجة " .

قال الألباني في " السلسلة الصحيحة " 6 / 72 :

أخرجه ابن ماجه ( 995 ) و أحمد ( 6 / 89 ) من طريق إسماعيل بن عياش عن هشام بن

عروة عن أبيه عن #‎عائشة #‎قالت : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد رجاله ثقات , إلا أن ابن عياش قد ضعفوه في روايته عن

المدنيين , و هذه منها . لكنه قد توبع . فقد أخرجه أحمد ( 6 / 67 و 160 ) و ابن

خزيمة ( 1550 ) و ابن حبان ( 1511 ) و عبد بن حميد ( 394 ) و الحاكم ( 1 / 214

) من طريق أسامة بن زيد عن عثمان بن عروة بن الزبير عن أبيه به , دون قوله : "

و من سد ... " . و قال الحاكم : " صحيح على شرط مسلم " . و وافقه الذهبي , و

أقره المنذري ( 1 / 174 ) . و قد توبع ابن عياش على الزيادة المذكورة . فروى

الطبراني في " الأوسط " ( 1 / 32 / 2 ) من طريق أحمد بن محمد بن القواس : حدثنا

مسلم بن خالد الزنجي عن ابن أبي ذئب عن سعيد المقبري عن عروة عن عائشة مرفوعا

بلفظ : " من سد فرجة في صف رفعه الله بها درجة , و بنى له بيتا في الجنة " . و

قال الطبراني : " لم يروه عن المقبري إلا ابن أبي ذئب , و لا عنه إلا الزنجي ,

تفرد به القواس " . قلت : و لم أعرفه , لكن شيخه الزنجي فيه ضعف , و من فوقه

ثقات . إلا أن الزنجي قد تابعه وكيع كما تقدم برقم ( 1892 ) . فصح الحديث و

الحمد لله الذي بنعمته تتم الصالحات <1> . و له شاهد من حديث أبي هريرة مرفوعا

به , إلا أنه قال : " ... و لا يصل عبد صفا إلا رفعه الله به درجة , و ذرت عليه

الملائكة من البر " أخرجه الطبراني أيضا من طريق إسماعيل بن عبد الله بن خالد

بن سعيد بن أبي مريم عن أبيه عن جده عن غانم بن الأحوص أنه سمع أبا صالح السمان

يقول : سمعت أبا هريرة يقول : فذكره بتمامه مرفوعا . و قال : " لم يرو غانم ابن

الأحوص عن أبي صالح غير هذا الحديث " . قلت : و غانم هذا ليس بالقوي كما قال

الدارقطني . و إسماعيل بن عبد الله بن خالد بن سعيد بن أبي مريم و جده ذكرهما

ابن حبان في " الثقات " , و خالفه غيره . و أما أبوه عبد الله بن خالد , فقال

الأزدي : " لا يكتب حديثه " . قال الذهبي : " و هو مجهول مع ضعفه " . قلت : و

مع هذه العلل قال المنذري ( 1 / 175 ) : " رواه الطبراني في " الأوسط " , و لا

بأس بإسناده " ! و بالجملة فالحديث بمجموع طرقه ثابت صحيح . و بالله التوفيق .

-----------------------------------------------------------

[1] ثم عرفت القواس ذكره ابن حبان في " الثقات " ( 8 / 10 ) و قال : " ربما

خالف " . و له ترجمة في " التهذيب " ( 1 / 79 - 80 ) . اهـ .

2533 " خياركم ألينكم مناكب في الصلاة , و ما من خطوة أعظم أجرا من خطوة مشاها رجل

إلى فرجة في الصف فسدها " .

قال الألباني في " السلسلة الصحيحة " 6 / 74 :

أخرجه الطبراني في " الأوسط " ( 1 / 32 / 2 ) من طريق ليث بن حماد : حدثنا حماد

بن زيد عن ليث عن مجاهد عن #‎عبد الله بن عمر #‎مرفوعا به , و قال : " لم يروه

عن حماد بن زيد إلا ليث " . قلت : و قد ضعفه الدارقطني . و به أعله الهيثمي ( 2

/ 90 ) . و ليث الذي فوقه هو ابن أبي سليم , و كان اختلط . و من طريقه أخرج

الشطر الثاني من الحديث الديلمي في " مسند الفردوس " ( 4 / 24 - ترتيبه ) و

أخرج الشطر الأول منه البزار ( 58 - زوائده ) من طريق محمد بن الفضل : حدثنا

حماد عن ليث عن نافع عن ابن عمر به . و قال : " لا نعلم رواه عن نافع إلا ليث "

. لكن الحديث صحيح , لأنه جاء من طرق أخرى مفرقا : أما الشطر الأول فأخرجه أبو

داود , و ابن خزيمة ( 1566 ) و ابن حبان ( 397 ) من حديث ابن عباس مرفوعا و في

إسناده جهالة بينته في " التعليق الرغيب " ( 1 / 173 ) لكن له شواهد كثيرة أشرت

إلى بعضها هناك , و خرجت بعضها في " صحيح أبي داود " ( 676 ) . و أما الشطر

الثاني منه , فله شاهد من حديث البراء بن عازب , أخرجه أبو داود , و فيه شيخ

كوفي لم يسم , أخرجته من أجله في " ضعيف أبي داود " رقم ( 85 ) . و آخر من حديث

معاذ أخرجه البيهقي و غيره , و قد تكلمت على إسناده في " التعليق الرغيب " أيضا

( 1 / 175 ) . ( تنبيه ) : أورد الحديث بتمامه عن ابن عمر مرفوعا المنذري , ثم

قال ( 1 / 175 ) : " رواه البزار بإسناد حسن , و ابن حبان في " صحيحه " كلاهما

بالشطر الأول . و رواه بتمامه الطبراني في " ( الأوسط ) " . قلت : و فيه

مؤاخذات : الأولى : أن إسناد البزار فيه ليث بن أبي سليم ضعيف كما سبق .

الثانية : أنه عند ابن حبان إنما هو من حديث ابن عباس , و ليس عن ابن عمر , و

قد تقدم آنفا . الثالثة : أن إسناد الطبراني فيه الليثان , و كلاهما ضعيف . (

فائدة ) : قال الخطابي في " معالم السنن " ( 1 / 334 ) : " قلت : معنى " لين

المنكب " : لزوم السكينة في الصلاة و الطمأنينة فيها , لا يلتفت و لا يحاك

بمنكبه منكب صاحبه , و قد يكون فيه وجه آخر , و هو أن لا يمتنع على من يريد

الدخول بين الصفوف ليسد الخلل أو لضيق المكان . بل يمكنه من ذلك , و لا يدفعه

بمنكبه لتتراص الصفوف , و يتكاتف الجموع " . قلت : هذا المعنى الثاني هو

المتبادر من الحديث , و المعنى الأول بعيد كل البعد عن سياقه لمن تأمله . و إن

مما يؤيد ذلك لفظ حديث ابن عمر عند أبي داود ( 666 ) مرفوعا : " أقيموا الصفوف

. و حاذوا بالمناكب و سدوا الخلل و لينوا بأيدي إخوانكم , و لا تذروا فرجات

للشيطان , و من وصل صفا وصله الله و من قطع صفا قطعه الله " . و إسناده صحيح

كما قال النووي <1> , فإنه يوضح أن الأمر باللين إنما هو لسد الفرج , و وصل

الصفوف , و لذلك قال أبو داود عقبه : " و معنى " لينوا بأيدي إخوانكم " : إذا

جاء رجل إلى الصف فذهب يدخل فيه فينبغي أن يلين له كل رجل منكبه حتى يدخل في

الصف " . و لذلك استدل به النووي في " المجموع " ( 4 / 301 ) على أنه " يستحب

أن يفسح لمن يريد الدخول إلى الصف .. " . و ليس يخفى على كل محب للسنة عارف بها

أن قول الخطابي : " و لا يحاك منكبه بمنكب صاحبه " مخالف لما كان يفعله أصحاب

النبي صلى الله عليه وسلم حين يصلون خلفه , و ذلك تنفيذا منهم لقوله صلى الله

عليه وسلم : " أقيموا صفوفكم , فإني أراكم من ورائي " . رواه البخاري ( 725 )

عن أنس , قال أنس : " و كان أحدنا يلزق منكبه بمنكب صاحبه , و قدمه بقدمه " . و

له شاهد من حديث النعمان بن بشير , و هما مخرجان في " صحيح أبي داود " ( 668 )

. و قد أنكر بعض الكاتبين في العصر الحاضر هذا الإلزاق , و زعم أنه هيئة زائدة

على الوارد , فيها إيغال في تطبيق السنة ! و زعم أن المراد بالإلزاق الحث على

سد الخلل لا حقيقة الإلزاق , و هذا تعطيل للأحكام العملية , يشبه تماما تعطيل

الصفات الإلهية , بل هذا أسوأ منه لأن الراوي يتحدث عن أمر مشهود رآه بعينه و

هو الإلزاق . و مع ذلك قال : ليس المراد حقيقة الإلزاق ! فالله المستعان . و

أسوأ منه ما صنع مضعف مئات الأحاديث الصحيحة المدعو ( حسان عبد المنان ) , فإنه

تعمد إسقاط رواية البخاري المذكورة عن أنس .. من طبعته لـ " رياض الصالحين " (

ص 306 / 836 ) و ليس هذا فقط , بل دلس على القراء , فأحال ما أبقي من حديث

البخاري المرفوع إلى البخاري برقم ( 723 ) حتى إذا رجع القراء إليه لم يجدوا

قول أنس المذكور ! و الرقم الصحيح هو المتقدم مني ( 725 ) , و له من مثل هذا

الكتم للعلم ما لا يعد و لا يحصى , و قد نبهت على شيء من ذلك في غير ما مناسبة

, فانظر على سبيل المثال الاستدراك رقم ( 13 ) من المجلد الأول من هذه السلسلة

, الطبعة الجديدة .

-----------------------------------------------------------

[1] و هو مخرج في " صحيح أبي داود " ( 672 ) . اهـ .

2534 " إذا قرأ الإمام : *( غير المغضوب عليهم و لا الضالين )* , فأمن الإمام فأمنوا

, فإن الملائكة تؤمن على دعائه , فمن وافق تأمينه تأمين الملائكة غفر له ما

تقدم من ذنبه " .

قال الألباني في " السلسلة الصحيحة " 6 / 78‏:

أخرجه أبو يعلى ( 4 / 1408 ) : حدثنا عمرو الناقد أخبرنا سفيان عن الزهري عن

سعيد عن # أبي هريرة #‎قال : قال رسول الله صلى الله عليه وسلم : فذكره . قلت :

و هذا إسناد صحيح على شرط الشيخين , و عمرو هو ابن محمد بن بكير الناقد أبو

عثمان البغدادي , ثقة حافظ , احتج به الشيخان و غيرهما . و قد أخرجاه و غيرهما

, و هو مخرج في " الإرواء " ( 344 ) بلفظ : " إذا أمن الإمام فأمنوا , فإنه من

وافق .. " إلخ . و إنما أخرجته بلفظ الترجمة لما فيه من الزيادة , و هي قوله

بعد *( و لا الضالين )* : " فأمن الإمام فأمنوا " , فإنها صريحة بأمرين اثنين :

الأول : أن الإمام يؤمن بعد ختمه الفاتحة , و الآخر : أن المأموم يؤمن بعد فراغ

الإمام من التأمين . و قد قيل في تفسير رواية الشيخين أقوال كثيرة ذكرها الحافظ

في " الفتح " ( 2 / 218 - 219 ) , منها أن معنى قوله : إذا أمن , بلغ موضع

التأمين , كما يقال : أنجد إذا بلغ نجدا , و إن لم يبلغها . قال ابن العربي : "

هذا بعيد لغة و شرعا " . و قال ابن دقيق العيد : " و هذا مجاز , فإن وجد دليل

يرجحه عمل به , و إلا فالأصل عدمه " . قال الحافظ : " استدلوا له برواية أبي

صالح عن أبي هريرة بلفظ : إذا قال الإمام : *( و لا الضالين )* فقولوا : ( آمين

) , قالوا : فالجمع بين الروايتين يقتضي حمل قوله : إذا أمن على المجاز " . و

أقول : يمكن الجمع بطريقة أخرى , و هي أن يؤخذ بالزائد من الروايتين فيضم إلى

الأخرى , و هو قوله في رواية سعيد : " إذا أمن الإمام فأمنوا " , فتضم الزيادة

إلى رواية أبي صالح فيصير الحديث هكذا : " إذا قال الإمام : *( و لا الضالين )*

آمين , فقولوا آمين " . و هذا الجمع أولى من الجمع المذكور , و ذلك لوجوه .

الأول : أنه مطابق لرواية أبي يعلى هذه , الصريحة بذلك . الثاني : أنه موافق

للقواعد الحديثية من وجوب الأخذ بالزيادة من الثقة . الثالث : أنه يغنينا عن

مخالفة الأصل الذي أشار إليه ابن دقيق العيد . الرابع : أنه على وزن قوله صلى

الله عليه وسلم : " إذا قال الإمام سمع الله لمن حمده , فقولوا : اللهم ربنا لك

الحمد , فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه " . أخرجه

الشيخان و غيرهما من حديث أبي هريرة أيضا . و هو مخرج في " صحيح أبي داود " (

794 ) . فكما أن هذا نص في أن المقتدي يقول التحميد بعد تسميع الإمام , فمثله

إذا أمن فأمنوا , فهو نص على أن تأمين المقتدي بعد تأمين الإمام . الخامس : أنه

هو الموافق لنظام الاقتداء بالإمام المستفاد من مثل قوله صلى الله عليه وسلم :

" إنما جعل الإمام ليؤتم به , فإذا كبر كبروا [ و لا تكبروا حتى يكبر ] و إذا

ركع فاركعوا و إذا قال سمع الله لمن حمده , فقولوا : ... " الحديث . أخرجه

الشيخان و غيرهما من حديث عائشة و أبي هريرة و غيرهما , و هو مخرج في المصدر

السابق ( 614 و 618 ) , و الزيادة لأبي داود . فكما دل الحديث أن من مقتضى

الائتمام بالإمام عدم مقارنته بالتكبير , و ما ذكر معه , فمن ذلك عدم مقارنته

بالتأمين . و إخراج التأمين من هذا النظام يحتاج إلى دليل صريح , و هو مفقود ,

إذ غاية ما عند المخالفين إنما هو حديث أبي صالح المتقدم , و ليس صريحا في ذلك

, بل الصحيح أنه محمول على رواية سعيد هذه لاسيما على لفظ أبي يعلى المذكور

أعلاه . السادس : أن مقارنة الإمام بالتأمين تحتاج إلى دقة و عناية خاصة من

المؤتمين , و إلا وقعوا في مخالفة صريحة و هي مسابقته بالتأمين , و هذا مما

ابتلي به جماهير المصلين , فقد راقبتهم في جميع البلاد التي طفتها , فوجدتهم

يبادرون إلى التأمين , و لما ينته الإمام من قوله : *( و لا الضالين )* ,

لاسيما إذا كان يمدها ست حركات , و يسكت بقدر ما يتراد إليه نفسه , ثم يقول :

آمين فيقع تأمينه بعد تأمينهم ! و لا يخفى أن باب سد الذريعة يقتضي ترجيح عدم

مشروعية المقارنة خشية المسابقة , و هذا ما دلت عليه الوجوه المتقدمة . و هو

الصواب إن شاء الله تعالى , و إن كان القائلون به قلة , فلا يضرنا ذلك , فإن

الحق لا يعرف بالرجال , فاعرف الحق تعرف الرجال . ذلك ما اقتضاه التمسك بالأصل

بعد النظر و الاعتبار , و هو ما كنت أعمل به و أذكر به مدة من الزمن . ثم رأيت

ما أخرجه البيهقي ( 2 / 59 ) عن أبي رافع أن أبا هريرة كان يؤذن لمروان بن

الحكم , فاشترط أن لا يسبقه بـ *( الضالين )* حتى يعلم أنه دخل الصف , و كان

إذا قال مروان : *( و لا الضالين )* قال أبو هريرة : " آمين " , يمد بها صوته ,

و قال : إذا وافق تأمين أهل الأرض أهل السماء غفر لهم . و سنده صحيح . قلت :

فهذا صريح في أن أبا هريرة رضي الله عنه كان يؤمن بعد قول الإمام : *( و لا

الضالين )* . و لما كان من المقرر أن راوي الحديث أعلم بمرويه من غيره , فقد

اعتبرت عمل أبي هريرة هذا تفسيرا لحديث الترجمة , و مبينا أن معنى " إذا أمن

الإمام فأمنوا .. " , أي : إذا بلغ موضع التأمين كما تقدم عن الحافظ , و هو و

إن كان استبعده ابن العربي , فلابد من الاعتماد عليه لهذا الأثر . و عليه فإني

أكرر تنبيه جماهير المصلين بأن ينتبهوا لهذه السنة , و لا يقعوا من أجلها في

مسابقة الإمام بالتأمين , بل عليهم أن يتريثوا حتى إذا سمعوا نطقه بألف ( آمين

) قالوها معه . و الله تعالى نسأل أن يوفقنا لاتباع الحق حيثما كان إنه سميع

مجيب . و في هذا الأثر فائدة أخرى و هي جهر المؤتمين بـ ( آمين ) , و ذلك مما

ملت إليه في الكتاب الآخر لمطابقته لأثر آخر صحيح عن ابن الزبير , و حديث لأبي

هريرة مرفوع تكلمت على إسناده هناك ( 956 ) فراجعه .

2535 " إن الرجل ليصلي ستين سنة و ما تقبل له صلاة و لعله يتم الركوع و لا يتم

السجود و يتم السجود و لا يتم الركوع " .

قال الألباني في " السلسلة الصحيحة " 6 / 81 :

أخرجه الأصبهاني في " الترغيب " ( ق 236 / 2 ) من طريق أبي الشيخ عن عبد الله

بن أحمد بن حنبل : حدثنا أبو الشعثاء حدثنا عبدة عن محمد بن عمرو عن أبي سلمة

عن #‎أبي هريرة #‎مرفوعا به . قلت : و هذا إسناد حسن , رجاله كلهم ثقات , على

ضعف يسير في محمد بن عمرو , و المعتمد فيه أنه حسن الحديث . و عبدة هو ابن

سليمان الكلابي أبو محمد الكوفي , و هو من رجال الشيخين . و أبو الشعثاء اسمه

علي بن الحسن بن سليمان الحضرمي , و هو ثقة من شيوخ مسلم . و لم يستحضر الحافظ

المنذري حال إسناده , فقال في " الترغيب " ( 1 / 182 ) : " رواه أبو القاسم

الأصبهاني , و ينظر في إسناده " . و أخرجه ابن عدي في " الكامل " ( 7 / 256 )

بإسناد واه عن عبدة به 0 فالعمدة على رواية أبي الشعثاء .

2536 " لا ينظر الله عز وجل إلى صلاة عبد لا يقيم فيها صلبه بين ركوعها و سجودها " .

قال الألباني في " السلسلة الصحيحة " 6 / 82 :

أخرجه الإمام أحمد ( 4 / 22 ) : حدثنا وكيع قال : حدثنا عكرمة بن عمار عن عبد

الله بن زيد - أو بدر , أنا أشك - عن #‎طلق بن علي الحنفي # قال : قال رسول

الله صلى الله عليه وسلم : فذكره . قلت : و هذا إسناد جيد , رجاله ثقات رجال

مسلم غير عبد الله بن زيد أو بدر - شك عكرمة - فإن كان ابن زيد , فلم أعرفه , و

إن كان ابن بدر - و هو الراجح - فهو ثقة بلا خلاف بينهم , و هو عبد الله بن بدر

بن عميرة الحنفي اليمامي . روى عن جمع من الصحابة منهم طلق بن علي , و عنه جمع

من أتباع التابعين , منهم عكرمة هذا , و أيوب بن عتبة و غيرهما . و قد تابعه

أيوب بن عتبة في روايته لهذا الحديث عنه , و لكنه خالفه في إسناده , فقال أحمد

: حدثنا أبو النضر قال : حدثنا أيوب بن عتبة حدثنا عبد الله بن بدر عن عبد

الرحمن بن علي بن شيبان عن أبيه أن رسول الله صلى الله عليه وسلم قال : فذكره .

ساقه أحمد عقب الرواية السابقة , و كأنه فعل ذلك للإشارة إلى مخالفة أيوب

لعكرمة , و لا شك أن مخالفته مردودة لأنه ضعيف لسوء حفظه , حتى قال ابن حبان :

" كان يخطىء كثيرا و يهم حتى فحش الخطأ منه " . فعكرمة خير منه , و إن تكلم فيه

, و يكفيه أن مسلما احتج به . لكن تابعه ملازم بن عمرو فقال : حدثنا عبد الله

بن بدر أن عبد الرحمن بن علي حدثه أن أباه علي بن شيبان حدثه : أنه خرج وافدا

إلى رسول الله صلى الله عليه وسلم , قال : فصلينا خلف النبي صلى الله عليه وسلم

فلمح بمؤخر عينيه إلى رجل لا يقيم صلبه في الركوع و السجود , فلما انصرف رسول

الله صلى الله عليه وسلم قال : " يا معشر المسلمين ! إنه لا صلاة لمن لا يقيم

صلبه في الركوع و السجود " . أخرجه أحمد و ابن ماجه و ابن خزيمة ( 593 ) و ابن

حبان ( 500 ) . و ملازم هذا ثقة بلا خلاف يذكر , فروايته أرجح من رواية عكرمة

بن عمار , لاسيما و قد قال أحمد : كان يحيى بن سعيد يختاره على عكرمة بن عمار و

يقول : هو أثبت حديثا منه . إلا أنه من الممكن أن يقال : يحتمل أن يكون لعبد

الله بن بدر في الحديث إسنادان , أحدهما عن طلق بن علي , و الآخر عن عبد الرحمن

بن علي بن شيبان عن أبيه . فروى عكرمة عنه الأول , و ملازم عنه الآخر . و الله

أعلم . و خالفهم جميعا عامر بن يساف فقال : حدثنا يحيى بن أبي كثير عن عبد الله

بن بدر الحنفي عن أبي هريرة مرفوعا به نحو حديث الترجمة . أخرجه أحمد ( 2 / 525

) . قلت : و رجاله ثقات غير عامر بن يساف , ففيه ضعف . قال ابن عدي : " هو منكر

الحديث عن الثقات , و مع ضعفه يكتب حديثه " . و قال أبو داود : " ليس به بأس ,

رجل صالح " . و قال العجلي : " يكتب حديثه , و فيه ضعف " . و أعله الحافظ في "

التعجيل " بالانقطاع بين الحنفي و أبي هريرة , و مما سبق يتبين خطأ قول المنذري

( 1 / 183 ) : " رواه أحمد بإسناد جيد " . و مثله قول العراقي في " تخريج

الإحياء " ( 1 / 132 ) : " إسناده صحيح " . و قال الهيثمي في " مجمع الزوائد "

( 2 / 120 ) : " رواه أحمد من رواية عبد الله بن زيد الحنفي عن أبي هريرة , و

لم أجد من ترجمه " . قلت : الذي في " المسند " : " عبد الله بن بدر " كما تقدم

, و كذلك نقله الحافظ عن " المسند " , فالظاهر أنه تصحف على الهيثمي , أو وقع

له ذلك في نسخته من " المسند " . و الله أعلم . و بالجملة , فالأصح في الحديث

أنه من رواية عبد الله بن بدر عن عبد الرحمن بن علي بن شيبان عن أبيه مرفوعا

بلفظ : " لا صلاة لمن لا يقيم صلبه في الركوع و السجود " . لكن لحديث الترجمة

شاهد من رواية علي بن زيد عن سعيد بن المسيب عن أنس مرفوعا في حديث . أخرجه أبو

يعلى ( 3 / 914 - 916 ) . و علي بن زيد - هو ابن جدعان - لا بأس به في الشواهد

.

2537 " الصلاة ثلاثة أثلاث : الطهور ثلث و الركوع ثلث و السجود ثلث , فمن أداها

بحقها قبلت منه و قبل منه سائر عمله و من ردت عليه صلاته رد عليه سائر عمله " .

قال الألباني في " السلسلة الصحيحة " 6 / 85 :

أخرجه البزار في " مسنده " ( 1 / 177 / 349 ) : حدثنا زكريا بن يحيى الضرير

حدثنا شبابة بن سوار حدثنا مغيرة بن مسلم عن الأعمش عن أبي صالح عن # أبي هريرة

# قال : قال رسول الله صلى الله عليه وسلم : فذكره , و قال : " لا نعلمه مرفوعا

إلا عن المغيرة , و لم يتابع عليه , و إنما يحفظ عن أبي صالح عن كعب قوله " .

قلت : المغيرة بن مسلم ثقة كما قال الهيثمي ( 2 / 147 ) و لم يضعفه أحد , و لذا

قال الحافظ : " صدوق " . و سائر رجاله ثقات رجال الشيخين غير يحيى بن زكريا

الضرير , و قد ترجمه الخطيب ( 8 / 457 - 458 ) برواية جمع من الحفاظ عنه , و لم

يذكر فيه جرحا و لا تعديلا , فمثله يحتج به و لو في مرتبة الحسن , و لذلك قال

المنذري ( 1 / 185 ) و تبعه الهيثمي : " و إسناده حسن " . قلت : و هو كما قالا

, إلا أن يثبت بإسناد أصح من هذا عن أبي صالح عن كعب من قوله كما تقدم عن

البزار , و لكنه لم يذكر إسناده بذلك لننظر فيه . و للشطر الأخير من الحديث

شاهد عن أنس , تقدم برقم ( 1358 ) . ثم وجدت للمغيرة متابعا يرويه أبو فروة قال

: حدثني أبي عن أبيه : حدثنا سليمان الأعمش به . أخرجه ابن جميع في " معجم

الشيوخ " . قلت : و أبو فروة هذا هو يزيد بن محمد بن يزيد بن سنان الرهاوي .

ذكره ابن أبي حاتم ( 4 / 2 / 288 ) بروايته عن جمع , منهم أبو محمد , ثم قال :

" كتب إلى أبي و إلي " . و ذكره ابن حبان في " الثقات " ( 9 / 276 ) و قال : "

حدثنا عنه أبو عروبة , مات بـ ( الرها ) سنة تسع و ستين و مئتين " . و ابنه

محمد بن يزيد بن سنان ليس بالقوي كما في " التقريب " . و يزيد بن سنان ضعيف .

2538 " سألت ربي مسألة و ودت أني لم أسأله , قلت : يا رب ! كانت قبلي رسل منهم من

سخرت له الرياح و منهم من كان يحيي الموتى , [ و كلمت موسى ] . قال : ألم أجدك

يتيما فآويتك ? ألم أجدك ضالا فهديتك ? ألم أجدك عائلا فأغنيتك ? ألم أشرح لك

صدرك و وضعت عنك وزرك ? قال : فقلت بلى يا رب ! [ فوددت أن لم أسأله ] " .

قال الألباني في " السلسلة الصحيحة " 6 / 86 :

أخرجه الحاكم ( 2 / 526 ) و الزيادتان له , و البيهقي في " دلائل النبوة " ( ج

2 - مخطوط ) و الطبراني في " المعجم الكبير " ( 3 / 155 / 2 خط و 11 / 455 /

12289 - ط ) و " المعجم الأوسط " ( 1 / 210 / 3394 بترقيمي ) و ابن أبي حاتم

كما في " تفسير ابن كثير " , و الضياء المقدسي في " المختارة " ( ق 248 / 2 )

من طرق عن حماد بن زيد عن عطاء بن السائب عن سعيد بن جبير عن #‎ابن عباس # رضي

الله عنهما قال : قال رسول الله صلى الله عليه وسلم : فذكره . و قال الطبراني :

" لم يرفعه عن حماد بن زيد إلا أبو الربيع الزهراني , و سليمان بن أيوب صاحب

البصري " . كذا قال : و فاته أنه تابعهما أبو النعمان عنده في " كبيره " , و

البيهقي أيضا و قرن معه سليمان بن حرب , و عبد الله بن الجراح عند الحاكم , و

قال : " صحيح الإسناد " . و وافقه الذهبي . و هو كما قالا , فإن عطاء بن السائب

, و إن كان اختلط , فإن حماد بن زيد سمع منه قبل الاختلاط كما في " تهذيب

التهذيب " , و قال النسائي فيه : " ثقة في حديثه القديم , إلا أنه تغير , و

رواية حماد بن زيد و شعبة و سفيان عنه جيدة " . و عليه فقول الهيثمي ( 8 / 254

) : " رواه الطبراني في " الكبير " و " الأوسط " , و فيه عطاء بن السائب , و قد

اختلط " ! فهو غير جيد . لأنه يشعر بأنه معلول بالاختلاط , و قد عرفت أنه ليس

بصواب . و كذلك ذكره الحافظ في آخر ترجمته أن رواية ابن زيد عنه صحيحة . و قد

تبع الهيثمي في ذهوله عن هذه الحقيقة جمع , منهم المناوي في " الجامع الأزهر "

, و صاحبنا السلفي في تعليقه على الطبراني ! ( تنبيه ) : قد أورد السيوطي

الحديث في " الجامع الكبير " ( 6 - 14517 ) بتخريج : " ق في (1) , كر عن ابن

عباس " . فقالت اللجنة في التعليق عليه : " بياض في الأصل في جميع النسخ " .

فأقول : من المعلوم من مقدمة السيوطي في " الجامع " في أثناء تحدثه عن رموزه

قوله : " و للبيهقي ( ق ) , فإن كان في " السنن " أطلقت , و إلا بينته " .

فالبياض المشار إليه سواء كان من المؤلف - كما هو الظاهر - أو من النساخ ,

فصوابه : " الدلائل " كما يفهم من التخريج السابق . و قد أزيل هذا البياض من

بعض مخطوطات " الجامع " لكن بقي حرف ( في ) ! و عليه جرى صاحب " كنز العمال " (

11 / 456 ) لكنه حذف ( في ) ! فصار المعنى : " .. البيهقي في السنن " ! و هذا

غير صحيح ! و بعد كتابة ما تقدم رأيت ابن الجزري قد قوى الحديث في كتابه الفريد

" النشر في القراءات العشر " , فقال ( 2 / 391 ) : " روى ابن أبي حاتم بإسناد

جيد عن ابن عباس قال : قال رسول الله صلى الله عليه وسلم .. " فذكر الحديث .

2539 " من بات طاهرا بات في شعاره ملك لا يستيقظ ساعة من الليل إلا قال الملك :

اللهم اغفر لعبدك فلانا , فإنه بات طاهرا " .

قال الألباني في " السلسلة الصحيحة " 6 / 89 :

أخرجه عبد الله بن المبارك في " حديثه " ( 2 / 101 / 2 ) و في " الزهد " ( ق

216 / 1 و رقم 1244 - ط ) و ابن عدي ( ق 89 / 1 ) و ابن حبان ( 167 - موارد ) و

ابن شاهين في " الترغيب " ( ق 313 / 2 ) كلهم عن ابن المبارك : أخبرنا الحسن

ابن ذكوان عن سليمان الأحول عن عطاء عن #‎أبي هريرة #‎أن النبي صلى الله عليه

وسلم قال : فذكره , لكن وقع في " الموارد " : " ابن عمر " مكان أبي هريرة و

لعله سبق قلم من الناسخ , نعم قد روي عن ابن عمر من طريق أخرى كما يأتي . قلت :

و هذا إسناد حسن , رجاله ثقات رجال البخاري , على ضعف في ابن ذكوان , لكن لا

ينزل به حديثه عن مرتبة الحسن , و قد قال فيه ابن عدي : " أرجو أنه لا بأس به "

. و قال الذهبي : " و هو صالح الحديث " . و قال الحافظ : " صدوق يخطىء , و كان

يدلس " . و خالف ابن المبارك ميمون بن زيد فقال : حدثنا الحسن بن ذكوان عن

سليمان الأحول عن عطاء عن ابن عمر به . أخرجه الطبراني في " الكبير " ( 3 / 209

/ 1 ) و البزار ( 1 / 149 / 288 - زوائده ) و قال : " لا نعلمه عن ابن عمر إلا

من هذا الوجه , و الحسن روى عنه جماعة ثقات " . قلت : لكن ميمون بن زيد لينه

أبو حاتم , و ذكره ابن حبان في " الثقات " . ثم أخرجه الطبراني و ابن شاهين و

العقيلي في " الضعفاء " ( ص 33 ) من طريق إسماعيل بن عياش عن العباس بن عتبة عن

عطاء بن أبي رباح عن ابن عمر به . أورده العقيلي في ترجمة العباس هذا , و قال :

" لا يصح حديثه " . ثم قال : " و قد روي بغير هذا الإسناد , بإسناد لين أيضا "

. قلت : و كأنه يشير إلى إسناد ميمون بن زيد المذكور . و الذهبي نقل كلام

العقيلي : " لا يصح حديثه " , و أقره . و زاد الحافظ عليه في ترجمة العباس ,

فقال : " و قد ذكره ابن حبان في " الثقات " لكنه سماه ( عياشا ) بالياء المثناة

من تحت , و بالشين المعجمة " . قلت : و لفظ حديثه : " طهروا هذه الأجساد طهركم

الله , فإنه ليس عبد يبيت طاهرا إلا بات معه ملك في شعاره , لا ينقلب ساعة من

الليل إلا قال : اللهم اغفر لعبدك , فإنه بات طاهرا " و بهذا اللفظ أورده

المنذري في " الترغيب " ( 1 / 207 ) و الهيثمي في " المجمع " ( 10 / 128 ) و

الحافظ ابن حجر في " الفتح " ( 11 / 93 ) لكنهم جميعا جعلوه من حديث ابن عباس ,

و قالوا : " رواه الطبراني في " الأوسط " بإسناد جيد " . إلا أن الهيثمي قال :

" و إسناده حسن " . لكنه في مكان آخر لما أورده من حديث ابن عمر بلفظ حديث

الترجمة , قال ( 1 / 226 ) : " رواه البزار و الطبراني في " الكبير " , و فيه

ميمون بن زيد , قال الذهبي : لينه أبو حاتم , و في إسناد الطبراني العباس بن

عتبة , قال الذهبي : يروي عن عطاء - و ساق له هذا الحديث , و قال : - لا يصح

حديثه . قلت : قد رواه سليمان الأحول عن عطاء , و هو من رجال الصحيح . كذلك هو

عند البزار , و أرجو أنه حسن الإسناد . و لفظ الطبراني : طهروا هذه الأجساد ...

" . قلت : فساق لفظه كما تقدم آنفا . فهذا يشعر أنه من حديث ابن عمر أيضا فهو

مخالف لتصريحه في المكان المشار إليه آنفا أنه من حديث ابن عباس : فالله أعلم

بسبب هذا التناقض . ثم إن في كلامه السابق ما يقتضي التنبيه عليه , و هو أنه

يشعر أن الطبراني لم يروه من طريق ميمون بن زيد , و لا من طريق سليمان الأحول ,

و الأمر بخلافه كما يتبين لك من مراجعة تخريجي لرواية ميمون هذا , كما يشعر

أيضا أن رواية البزار ليست من رواية ميمون , و هو خلاف الواقع أيضا , و قد نبه

على هذا الأمر الأخير في هامش " المجمع " , و أظنه بقلم الحافظ ابن حجر رحمه

الله . و جملة القول أن الحديث حسن الإسناد لولا عنعنة ابن ذكوان , فهو حسن

برواية العباس بن عتبة . و الله أعلم . و أما قول المعلق على " موارد الظمآن "

( 1 / 287 - دمشق ) : " و يشهد له حديث معاذ عند أحمد ( 5 / 235 ) .. " إلخ ,

فهو خطأ , لأنه ليس فيه منه إلا فضل من بات طاهرا , دون قوله : " بات في شعاره

ملك .. " إلخ , فهو شاهد قاصر جدا , و هذا مما يقع فيه كثيرا المشار إليه و

أمثاله ممن لا فقه عندهم , و لا معرفة بالمعاني و المتون من المشتغلين بهذا

العلم الشريف . و قد وقع له خطأ آخر في تخريجه لحديث معاذ , فحسنه من حديث شهر

بن حوشب عند أبي داود و غيره , و غفل عن متابعة ثابت البناني إياه عند أبي داود

و غيره . انظر تخريجي للحديث فيما يأتي برقم ( 3288 ) . ثم انكشف لي سبب

التناقض المتقدم ذكره , و هو أن الطبراني في " الأوسط " لما أخرج الحديث فيه (

2 / 9 / 2 / 5219 - بترقيمي ) أخرجه من طريق إسماعيل بن عياش المتقدمة من

روايته في " المعجم الكبير " و غيره عن العباس بن عتبة عن عطاء بن أبي رباح ..

فقال : ( عن ابن عباس ) مكان ( عن ابن عمر ) , و هذا من العباس هذا أو إسماعيل

بن عياش . و الله أعلم . ثم رأيت الحافظ قد أورد حديث ابن حبان برواية ابن حبان

, ثم قال ( 11 / 109 ) : " و أخرج الطبراني في " الأوسط " من حديث ابن عباس

نحوه بسند جيد " .

2540 " يدخل أهل الجنة الجنة , فيبقى منها ما شاء الله عز وجل , فينشئ الله تعالى

لها ـ يعني خلقا ـ حتى يملأها " .

قال الألباني في " السلسلة الصحيحة " 6 / 92 :

أخرجه الإمام أحمد ( 3 / 152 ) : حدثنا عبد الصمد حدثنا حماد عن ثابت عن #‎أنس

#‎قال : قال رسول الله صلى الله عليه وسلم : فذكره . قلت : و هذا إسناد صحيح

على شرط مسلم , و قد أخرجه هو ( 8 / 152 ) و أبو يعلى ( 3 / 892 ) من طريق عفان

: حدثنا حماد به . و تابعه قتادة عن أنس به . أخرجه البخاري ( 7384 ) و مسلم و

أحمد ( 3 / 134 و 141 و 231 ) . و له شاهد من حديث أبي هريرة . أخرجه الشيخان و

غيرهما , و هو مخرج في الكتاب الآخر , تحت الحديث ( 6199 ) . و قد وقع في رواية

للبخاري ( 7449 ) من طريق الأعرج عن أبي هريرة بلفظ : " .. و ينشئ للنار ... "

, مكان " .. الجنة " . و هي بلا شك رواية شاذة لمخالفتها للطريق الأولى عن أبي

هريرة و لحديث أنس , و قد أشار إلى ذلك الحافظ أبو الحسن القابسي ( علي بن محمد

بن خلف القيرواني ت 403 ) , و قال جماعة من الأئمة : إنه من المقلوب , و جزم

ابن القيم بأنه غلط , و احتج بأن الله أخبر بأن جهنم تمتلئ من إبليس و أتباعه ,

و أنكرها الإمام البلقيني , و احتج بقوله تعالى : *( و لا يظلم ربك أحدا )* .

ذكره الحافظ في " الفتح " ( 13 / 437 ) . فأقول : هذا الشذوذ في هذا الحديث

مثال من عشرات الأمثلة التي تدل على جهل بعض الناشئين الذي يتعصبون لـ " صحيح

البخاري " , و كذا لـ " صحيح مسلم " تعصبا أعمى , و يقطعون بأن كل ما فيهما

صحيح ! و يقابل هؤلاء بعض الكتاب الذين لا يقيمون لـ " الصحيحين " وزنا ,

فيردون من أحاديثهما ما لا يوافق عقولهم و أهواءهم , مثل ( السقاف ) و ( حسان )

و ( الغزالي ) و غيرهم . و قد رددت على هؤلاء و هؤلاء في غير ما موضع .

2541 " اللهم أكثر ماله و ولده و أطل عمره و اغفر له . يعني أنسا رضي الله عنه " .

قال الألباني في " السلسلة الصحيحة " 6 / 94 :

أخرجه أبو يعلى في " مسنده " ( 3 / 1048 ) : حدثنا أبو الربيع الزهراني أخبرنا

حماد ابن زيد عن سنان بن ربيعة عن # أنس بن مالك # قال : انطلقت بي أمي إلى

رسول الله صلى الله عليه وسلم فقالت : يا رسول الله ! خويدمك فادع الله له .

فقال : ( فذكره ) قال : فكثر مالي , و طال عمري حتى قد استحييت من أهلي , و

أينعت ثماري ( ! ) , و أما الرابعة يعني المغفرة . قلت : و هذا إسناد جيد ,

رجاله ثقات رجال الشيخين غير سنان بن ربيعة , فأخرج له البخاري مقرونا بغيره ,

و قال الحافظ : " صدوق فيه لين " . و أخرجه البخاري في " الأدب المفرد " ( 653

) من طريق سعيد بن زيد عن سنان به نحوه , و فيه أنه قال : " فدعا لي بثلاث ,

فدفنت مائة و ثلاثة , و إن ثمرتي لتطعم في السنة مرتين , و طالت حياتي حتى

استحييت من الناس , و أرجو المغفرة " . و ترجم له بـ " باب من دعا بطول العمر "

. و أصله في " صحيح البخاري " ( 11 / 122 - فتح ) و مسلم ( 2 / 128 ) من طريقين

آخرين عن أنس دون ذكر العمر , و قد وهم مخرج " الأدب المفرد " حيث عزاه لمسلم

دون البخاري , و دون أن ينبه على أن العمر ليس عندهما , و تقدم تخريجه برقم (

140 و 141 ) و مع ذلك فقد ترجم له البخاري في " الصحيح " بقوله : " باب دعوة

النبي صلى الله عليه وسلم لخادمه بطول العمر و بكثرة ماله " . فذكر الحافظ أن

البخاري أشار بذلك إلى طريق سنان هذه .

2542 " يا سعد ! اتق أن تجيء يوم القيامة ببعير تحمله له رغاء " .

قال الألباني في " السلسلة الصحيحة " 6 / 95 :

أخرجه البزار في " مسنده " ( ص 92 - زوائده ) : حدثنا سعيد بن يحيى بن سعيد

الأموي حدثنا أبي حدثنا يحيى بن سعيد الأنصاري عن نافع عن # ابن عمر #‎قال : "

بعث رسول الله صلى الله عليه وسلم سعد بن عبادة مصدقا , فقال : ( فذكره ) . قال

: لا آخذه , اعفني : فأعفاه " , و قال : " ما رواه هكذا إلا يحيى الأموي " .

قلت : و هو ثقة من رجال الشيخين , و كذلك سائر الرواة , و لذلك قال الحافظ عقبه

: " إسناده صحيح , و له شاهد من حديث ابن المسيب عن سعد نفسه " . و قال الهيثمي

في " المجمع " ( 3 / 86 ) : " رواه البزار , و رجاله رجال الصحيح " . و الشاهد

المشار إليه أخرجه أحمد ( 5 / 285 ) بإسناد رجاله ثقات رجال البخاري , إلا أن

سعيد بن المسيب لم يدرك سعدا . و له شاهد آخر من حديث قيس بن سعد بن عبادة

الأنصاري أن رسول الله صلى الله عليه وسلم بعثه ساعيا , فقال أبوه : لا تخرج

حتى تحدث رسول الله صلى الله عليه وسلم عهدا , فلما أراد الخروج أتى رسول الله

صلى الله عليه وسلم , فقال له رسول الله صلى الله عليه وسلم : " يا قيس لا تأتي

يوم القيامة على رقبتك بعير له رغاء , أو بقرة لها خوار , أو شاة لها يعار , و

لا تكن كأبي رغال " الحديث . أخرجه البيهقي ( 4 / 157 ) عن هشام بن سعد بسنده

عن قيس . قلت : و هذا إسناد حسن , للخلاف المعروف في هشام , و قد جعل قيسا في

القصة مكان أبيه سعد , فإن كان حفظه , و إلا فالصواب ما في الروايتين السابقتين

أنه سعد .

2543 " لا يفتح الإنسان على نفسه باب مسألة إلا فتح الله عليه باب فقر , يأخذ الرجل

حبله فيعمد إلى الجبل فيحتطب على ظهره فيأكل به خير له من أن يسأل الناس معطى

أو ممنوعا " .

قال الألباني في " السلسلة الصحيحة " 6 / 96 :

أخرجه أحمد ( 2 / 418 ) : حدثنا قتيبة قال : حدثنا عبد العزيز بن محمد عن

العلاء - يعني - ابن عبد الرحمن عن أبيه عن # أبي هريرة # أن رسول الله صلى

الله عليه وسلم قال : فذكره . قلت : و هذا إسناد صحيح على شرط مسلم , و صححه

ابن حبان ( 3378 - الإحسان ) . و عبد العزيز بن محمد هو الدراوردي فيه كلام لا

يضر , و قد تابعه على الجملة الأولى منه محمد بن عبد الرحمن بن مجبر عن العلاء

به . أخرجه أبو يعلى ( 6691 ) و ابن عدي ( 299 / 2 ) و قال : " و ابن مجبر مع

ضعفه يكتب حديثه " . قلت : لكن كذبه مسلمة بن قاسم و الخطيب , فلا قيمة

لمتابعته , فالعمدة على رواية الدراوردي . ثم وجدت له متابعا قويا من رواية

محمد بن جعفر عن العلاء به . أخرجه الطبري في " التهذيب " ( مسند عمر - 19 / 25

) , فصح الحديث و الحمد لله . و للطرف الأول منه طريق آخر يرويه الطبري ( 20 /

26 ) و الأصبهاني ( 72 / 2 ) عن ابن عجلان : حدثني سعيد عن أبي هريرة مرفوعا .

و للشطر الثاني من الحديث طريق أخرى عن أبي هريرة نحوه . أخرجه الشيخان و

غيرهما , و شاهد من حديث الزبير بن العوام . أخرجه البخاري و غيره , و هو مخرج

في " تخريج الحلال " ( 157 ) . و للجملة الأولى شواهد من حديث عبد الرحمن بن

عوف نفسه عند أحمد ( 1 / 193 ) و من حديث أبي كبشة الأنماري عنده أيضا ( 4 /

231 ) و الترمذي و صححه , و هو مخرج في " المشكاة " ( 5287 ) و من حديث أم سلمة

, و فيه يونس ابن خباب , و هو ضعيف . و هو مخرج في " الروض النضير " ( 1192 ) .

2544 " بقي كلها غير كتفها " .

قال الألباني في " السلسلة الصحيحة " 6 / 97 :

أخرجه الترمذي ( 2 / 77 ) و أحمد ( 6 / 50 ) عن يحيى بن سعيد عن سفيان عن أبي

إسحاق عن أبي ميسرة عن #‎عائشة # : أنهم ذبحوا شاة , فقال النبي صلى الله عليه

وسلم : ما بقي منها ? قالت : ما بقي منها إلا كتفها . قال : ... فذكره . و قال

الترمذي : حديث صحيح , و أبو ميسرة هو الهمداني , اسمه عمرو بن شرحبيل " . قلت

: هو ثقة عابد مخضرم من رجال الشيخين , و كذلك سائر رجاله ثقات من رجال الشيخين

, و أبو إسحاق هو عمرو بن عبد الله السبيعي , و هو و إن كان رمي بالتدليس و

الاختلاط , فإن سفيان - و هو الثوري - سمع منه قبل الاختلاط , و لعله كان لا

يروي عنه إلا ما صرح بالتحديث كشعبة , فقد قالوا : الثوري أثبت الناس فيه . و

للحديث طريق أخرى , و شاهد من حديث أبي هريرة . أما الطريق , فأخرجه أبو نعيم

في " الحلية " ( 5 / 23 ) : حدثنا محمد بن إسحاق بن إبراهيم حدثنا موسى بن

إسحاق القاضي الأنصاري حدثنا عيسى بن عثمان حدثنا عمي يحيى بن عيسى حدثنا

الأعمش عن طلحة عن مسروق عنها قالت : أهدي لنا شاة مشوية , فقسمتها إلا كتفها ,

فلما جاء رسول الله صلى الله عليه وسلم ذكرت له . فقال : " بقي لكم إلا كتفها "

, و قال : " غريب من حديث الأعمش عن طلحة , تفرد به يحيى بن عيسى " . قلت : و

هو النهشلي الفاخوري , و هو صدوق يخطىء , و احتج به مسلم . و عيسى بن عثمان هو

النهشلي الكسائي , و هو صدوق من شيوخ الترمذي . و موسى بن إسحاق الأنصاري

القاضي , قال ابن أبي حاتم ( 4 / 1 / 135 ) : " سمعت عنه , و هو ثقة صدوق " .

قلت : فالسند حسن لولا أنني لم أجد لشيخ أبي نعيم ترجمة الآن . و أما الشاهد ,

فقال البزار ( ص 99 - مختصر الزوائد ) : حدثنا علي بن محمد حدثنا عمرو بن

العباس : حدثنا عبد الرحمن بن مهدي عن معاوية بن صالح عن أبي مريم عن أبي هريرة

: أن رسول الله صلى الله عليه وسلم أمر أن تذبح شاة فيقسمها بين الجيران , قال

: فذبحتها , فقسمتها بين الجيران , و رفعت الذراع إلى النبي صلى الله عليه وسلم

, و كان أحب الشاة إليه الذراع , فلما جاء النبي صلى الله عليه وسلم قالت عائشة

: ما بقي عندنا منها إلا الذراع . قال : " كلها بقي إلا الذراع " . و قال

المختصر و هو ابن حجر : " إسناده حسن " . و قال الهيثمي في " المجمع " ( 3 /

109 ) : " رواه البزار , و رجاله ثقات " . قلت : و رجاله كلهم ثقات معروفون من

رجال " التهذيب " غير علي بن محمد , فلم أعرفه الآن . ثم رأيت حديث الترجمة في

" المستدرك " ( 4 / 136 ) مختصرا من طريق إسرائيل عن أبي إسحاق به عن عائشة

قالت : " كانت لنا شاة فخشينا أن تموت , فقتلناها و قسمناها إلا كتفها " . و

قال : " صحيح الإسناد " . و وافقه الذهبي .

2545 " إن الله تبارك و تعالى لا يقبل توبة عبد كفر بعد إسلامه " .

قال الألباني في " السلسلة الصحيحة " 6 / 99 :

أخرجه أحمد ( 4 / 446 و 5 / 2 و 3 ) من طريق أبي قزعة الباهلي عن #‎حكيم بن

معاوية عن أبيه #‎قال : قال النبي صلى الله عليه وسلم : فذكره . قلت : و هذا

إسناد صحيح , رجاله كلهم ثقات , و اسم أبي قزعة سويد بن حجير . و في لفظ له :

" لا يقبل الله عز وجل من أحد توبة أشرك بعد إسلامه " . و تابعه عليه بهز بن

حكيم عن أبيه به , إلا أنه قال : " عملا " مكان : " توبة " . أخرجه أحمد ( 5 /

5 ) . قلت : و بهز ثقة حجة , لاسيما في روايته عن أبيه , و فيها ما يفسر رواية

أبي قزعة , و يزيل الإشكال الوارد على ظاهرها , فهي في ذلك كقوله تعالى : *( إن

الذين كفروا بعد إيمانهم ثم ازدادوا كفرا لن تقبل توبتهم )* ( آل عمران : 90 )

و لذلك أشكلت على كثير من المفسرين , لأنها بظاهرها مخالفة لما هو معلوم من

الدين بالضرورة من قبول توبة الكافر , و من الأدلة على ذلك قوله تعالى قبل

الآية المذكورة : *( كيف يهدي الله قوما كفروا بعد إيمانهم )* إلى قوله : *(

أولئك جزاؤهم أن عليهم لعنة الله و الملائكة و الناس أجمعين . خالدين فيها ...

)* إلى قوله : *( إلا الذين تابوا من بعد ذلك و أصلحوا فإن الله غفور رحيم )* (

آل عمران : 86 - 89 ) فاضطربت أقوال المفسرين في التوفيق بين الآيتين , و إزالة

الإشكال على أقوال كثيرة لا مجال لذكرها الآن , و إنما أذكر منها ما تأيد

برواية بهز هذه , فإنها كما فسرت رواية أبي قزعة فهي أيضا تفسر الآية و تزيل

الإشكال عنها . فكما أن معنى قوله في الحديث : " لا يقبل توبة عبد كفر بعد

إسلامه " , أي توبته من ذنب في أثناء كفره , لأن التوبة من الذنب عمل , و الشرك

يحبطه كما قال تعالى : *( لئن أشركت ليحبطن عملك )* ( الزمر : 65 ) فكذلك قوله

تعالى في الآية : *( لن تقبل توبتهم )* , أي من ذنوبهم , و ليس من كفرهم . و

بهذا فسرها بعض السلف , فجاء في " تفسير روح المعاني " للعلامة الآلوسي ( 1 /

624 ) ما نصه بعد أن ذكر بعض الأقوال المشار إليها : " و قيل : إن هذه التوبة

لم تكن عن الكفر , و إنما هي عن ذنوب كانوا يفعلونها معه , فتابوا عنها مع

إصرارهم على الكفر , فردت عليهم لذلك , و يؤيده ما أخرجه ابن جرير <1> عن أبي

العالية قال : هؤلاء اليهود و النصارى كفروا بعد إيمانهم , ثم ازدادوا كفرا

بذنوب أذنبوها , ثم ذهبوا يتوبون من تلك الذنوب في كفرهم , فلم تقبل توبتهم , و

لو كانوا على الهدى قبلت , و لكنهم على ضلالة " . قلت : و هذا هو الذي اختاره

إمام المفسرين ابن جرير رحمه الله تعالى , فليراجع كلامه من أراد زيادة تبصر و

بيان .

-----------------------------------------------------------

[1] أخرجه في تفسيره ( 6 / 579 رقم 7376 - 7381 ) من طرق عن داود بن أبي هند عن

أبي العالية بنحوه , و السياق المذكور لفقه الآلوسي من مجموع الطرق , فتنبه .

اهـ .

2546 " اشووا لنا منه , فقد بلغ محله " .

قال الألباني في " السلسلة الصحيحة " 6 / 101 :

أخرجه أبو يعلى ( 2 / 796 ) و من طريقه الضياء في " الأحاديث المختارة " ( ق

194 / 2 ) : حدثنا محمد بن يحيى بن أبي سمينة السامي أخبرنا وكيع عن شعبة عن

قتادة عن #‎أنس #‎: أن النبي صلى الله عليه وسلم دخل بيت عائشة فرأى لحما ,

فقال : اشووا لنا منه . فقالوا يا رسول الله ! إنها صدقة . فقال رسول الله صلى

الله عليه وسلم ... " فذكره . قلت : و هذا إسناد صحيح رجاله ثقات رجال الشيخين

غير ابن أبي سمينة و هو التمار البغدادي , ثقة . و لكني لم أجد من قال فيه (

السامي ) <1> . و الله أعلم ثم رواه ( 2 / 823 ) من طريق أبي داود قال : أنبأنا

شعبة به نحوه بلفظ : " هو عليها صدقة , و لنا هدية " . و هو بهذا اللفظ في "

الصحيحين " و غيرهما .

-----------------------------------------------------------

[1] و وقع في " مسند أبي يعلى " ( 3078 ) المطبوع : " الشامي " ! و هو بغدادي !

. اهـ .

2547 " إن الله إذا استودع شيئا حفظه " .

قال الألباني في " السلسلة الصحيحة " 6 / 102 :

أخرجه النسائي في " عمل اليوم " ( 509 ) و ابن حبان ( 2376 - الموارد ) و

البيهقي ( 9 / 173 ) و الطبراني ( 3 / 206 / 2 ) و علي بن المفضل المقدسي في "

الأربعين في فضل الدعاء و الداعين " ( 5 / 250 / 1 ) عن محمد بن عائذ الدمشقي :

أخبرنا الهيثم بن حميد عن المطعم بن المقدام عن مجاهد قال : خرجت إلى العراق ,

و شيعنا #‎عبد الله بن عمر # , فلما فارقنا قال : إني ليس عندي شيء أعطيكم , و

لكني سمعت رسول الله صلى الله عليه وسلم يقول : ( فذكره ) , و إني أستودع الله

دينكم و أمانتكم و خواتيم أعمالكم . قلت : و هذا إسناد جيد , رجاله كلهم ثقات ,

على ضعف يسير في الهيثم بن حميد . و له شاهد من حديث عمر رضي الله عنه , أخرجه

عبد الوهاب بن أحمد أبو الحسين في " حديث أبي بكر بن أبي الحديد " ( ق 191 / 2

) عن نهشل الضبي عن أبي غالب أو أبي قزعة أو عن كلاهما عنه مرفوعا . قلت : هكذا

وجدته بخطي عن المصدر المذكور , و يبدو أن فيه سقطا و زيادة فقد أخرجه الإمام

أحمد ( 2 / 87 ) من طريق سفيان عن نهشل بن مجمع عن قزعة عن ابن عمر قال : " إن

لقمان الحكيم كان يقول : ( فذكر حديث الترجمة ) و قال مرة نهشل عن قزعة أو عن

أبي غالب " . ثم أخرجه أحمد من طريق أخرى عن سفيان : أخبرني نهشل بن مجمع الضبي

- قال : و كان مرضيا - عن قزعة قال : أنبأنا رسول الله صلى الله عليه وسلم أن

لقمان ... الحديث . قلت : و هذا سند صحيح لولا أن نهشلا تردد بين قزعة و أبي

غالب , و قزعة ثقة , و أبو غالب مجهول , و لا يجوز ترجيح أحد طرفي التردد على

الآخر إلا بمرجح , و هذا ما لم نجده حتى الآن , و لذلك كنت أوردته في " الضعيفة

" ( 3191 ) و أوضحت السبب هناك . و أزيد هنا فأقول : إن في رواية نهشل هذه أن

الحديث هو من قول لقمان الحكيم , و هذه زيادة على رواية مجاهد التي ظاهرها أنها

من قوله صلى الله عليه وسلم , و الزيادة على الثقة لا تقبل إلا من ثقة مثله و

هذا معدوم هنا . فتنبه . و في معنا الحديث ما أخرجه النسائي في " عمل اليوم و

الليلة " ( 508 ) و كذا ابن السني من طريق الليث بن سعد و سعيد بن أبي أيوب عن

الحسن بن ثوبان أنه سمع موسى بن وردان يقول : أتيت أبا هريرة أودعه لسفر أردته

فقال أبو هريرة رضي الله عنه : ألا أعلمك يا ابن أخي شيئا علمنيه رسول الله صلى

الله عليه وسلم أقوله عند الوداع ? قلت : بلى . قال : قل : أستودعكم الله الذي

لا تضيع ودائعه . قلت : و هذا إسناد حسن . و أخرجه أحمد ( 2 / 403 ) لكنه لم

يذكر سعيد ابن أبي أيوب في إسناده . و تابعهما ابن لهيعة عن الحسن بن ثوبان به

, إلا أنه قال : " ألا أعلمك كلمات علمنيهن رسول الله صلى الله عليه وسلم , إذا

أردت سفرا أو تخرج مكانا , تقول لأهلك .. " , فذكره . أخرجه ابن السني ( 501 )

و ابن ماجه ( 2825 ) مختصرا , و أحمد ( 2 / 358 ) بلفظ : " أستودع الله دينك و

أمانتك و خواتيم عملك " . و ابن لهيعة سيىء الحفظ فلا يحتج به إلا فيما وافق

الثقات و اللفظ الذي قبله أصح . انظر الحديث المتقدم ( 16 ) .

2548 " ما من ذي رحم يأتي رحمه فيسأله فضلا أعطاه الله إياه فيبخل عليه إلا أخرج له

يوم القيامة من جهنم حية يقال لها : شجاع , يتلمظ , فيطوق به " .

قال الألباني في " السلسلة الصحيحة " 6 / 104 :

أخرجه الطبراني في " الكبير " ( 1 / 235 / 2 - النسخة العتيقة ) و " الأوسط " (

2 / 42 / 1 / 5723 ) عن عبد الله بن أبي زياد القطواني : أخبرنا إسحاق بن

الربيع العصفري عن داود بن أبي هند عن عامر الشعبي عن # جرير بن عبد الله #‎عن

النبي صلى الله عليه وسلم . قلت : و هذا إسناد حسن , رجاله ثقات غير العصفري ,

و قد روى عنه جمع آخر من الثقات غير القطواني , قال الذهبي : " ذكره ابن عدي ,

و ساق له حديثين غريبين , متن الواحد : " كل معروف صدقة " . رواه عنه أحمد بن

بديل , و إسحاق صدوق إن شاء الله " . و أقره الحافظ في " التهذيب " . و أما في

" التقريب " فقال : " مقبول " . و قال المنذري ( 2 / 33 ) , ثم الهيثمي ( 8 /

154 ) : " رواه الطبراني في " الأوسط " و " الكبير " بإسناد جيد " . و للحديث

شواهد عند المنذري أحدها في " سنن أبي داود " تقدم تخريجه برقم ( 2438 ) .

2549 " أحسن ابن الخطاب " .

قال الألباني في " السلسلة الصحيحة " 6 / 105 :

أخرجه أحمد ( 5 / 368 ) : حدثنا محمد بن جعفر حدثنا شعبة عن الأزرق‎بن قيس عن

عبد الله بن رباح عن رجل من أصحاب النبي صلى الله عليه وسلم : أن رسول الله صلى

الله عليه وسلم صلى العصر , فقام رجل يصلي , فرآه عمر , فقال له : اجلس , فإنما

هلك أهل الكتاب أنه لم يكن لصلاتهم فصل . فقال رسول الله صلى الله عليه وسلم :

فذكره . قلت : و هذا إسناد صحيح رجاله ثقات رجال البخاري , و جهالة الصحابي لا

تضر , و هو أبو رمثة كما في رواية أبي داود ( 1007 ) من طريق المنهال بن خليفة

عن الأزرق بن قيس به نحوه . و المنهال ضعيف . و للحديث شاهد من حديث معاوية رضي

الله عنه أن النبي صلى الله عليه وسلم أمر أن لا توصل صلاة بصلاة حتى يتكلم أو

يخرج . رواه مسلم و غيره , و هو مخرج في " صحيح أبي داود " ( 1034 ) . و الحديث

نص صريح في تحريم المبادرة إلى صلاة السنة بعد الفريضة دون تكلم أو خروج , كما

يفعله كثير من الأعاجم و بخاصة منهم الأتراك , فإننا نراهم في الحرمين الشريفين

لا يكاد الإمام يسلم من الفريضة إلا بادر هؤلاء من هنا و هناك قياما إلى السنة

! و في الحديث فائدة أخرى هامة , و هي جواز الصلاة بعد العصر , لأنه لو كان غير

جائز , لأنكر ذلك على الرجل أيضا كما هو ظاهر , و هو مطابق لما ثبت عن النبي

صلى الله عليه وسلم أنه كان يصلي بعد العصر ركعتين , و يدل على أن ذلك ليس من

خصوصياته صلى الله عليه وسلم , و ما صح عنه صلى الله عليه وسلم أنه قال : " لا

صلاة بعد العصر حتى تغرب الشمس " محمول على ما إذا كانت الشمس مصفرة , لأحاديث

صحت مقيدة بذلك . و قد سبق تخريج بعضها مع الكلام عليها من الناحية الفقهية تحت

الحديث ( 200 و 314 ) .

2550 " يا أيها الناس ! لا ترفعوني فوق قدري , فإن الله اتخذني عبدا قبل أن يتخذني

نبيا " .

قال الألباني في " السلسلة الصحيحة " 6 / 106 :

أخرجه الحاكم ( 3 / 179 ) من طريق علي بن قادم : حدثنا عبد السلام بن حرب عن

يحيى ابن سعيد قال : كنا عند علي بن # الحسين # فجاء قوم من الكوفيين , فقال

علي : يا أهل العراق أحبونا حب الإسلام , سمعت أبي يقول : قال رسول الله صلى

الله عليه وسلم : فذكره . فذكرته لسعيد بن المسيب , فقال : و بعدما اتخذه نبيا

. و قال : " صحيح الإسناد " . و وافقه الذهبي . قلت : و هو كما قالا .

2551 " ما من يوم أكثر من أن يعتق الله فيه عبدا من النار من يوم عرفة و إنه ليدنو ,

ثم يباهي بهم الملائكة , فيقول : ما أراد هؤلاء ? " .

قال الألباني في " السلسلة الصحيحة " 6 / 106 :

أخرجه مسلم ( 4 / 107 ) و النسائي ( 2 / 44 ) و في " الكبرى " أيضا ( ق 83 / 1

) و ابن ماجه ( 3014 ) و الدارقطني في " سننه " ( ص 289 ) و كذا البيهقي ( 5 /

118 ) و ابن عساكر في جزء " فضل عرفة " ( ق 2 / 2 ) كلهم من طريق مخرمة بن بكير

عن أبيه قال : سمعت يونس بن يوسف يحدث عن سعيد بن المسيب عن #‎عائشة #‎أن رسول

الله صلى الله عليه وسلم قال : فذكره . ( تنبيه ) : قد وقع لبعض العلماء بعض

الأوهام في متن الحديث , فوجب بيانها ليكون القراء على حذر منها : أولا : قال

المنذري في " الترغيب " ( 2 / 129 ) بعدما عزاه لمسلم و النسائي و ابن ماجه : "

و زاد رزين في " جامعه " فيه : اشهدوا ملائكتي ! أني قد غفرت لهم " . فأقول :

هذه الزيادة لا أصل لها في شيء من روايات الحديث التى وقفت عليها , و قد ذكرت

آنفا مخرجيها , و إنما رويت هذه الزيادة من حديث جابر رضي الله عنه , لكن فيه

عنعنة أبي الزبير , مع الاختلاف عليه في لفظه , و لذلك أوردته في الكتاب الآخر

( 679 ) و هو شاهد قوي لحديث الترجمة , دون قوله : " فيقول : ما أراد هؤلاء ? "

, و فيه : " ينزل الله إلى السماء الدنيا " , بدل قوله : " و إنه ليدنو " . و

إنا لنعهد من رزين أنه كثيرا ما يخلط بين حديث و حديث يختلفان في المخرج ,

فيسوق أحدهما ثم يضم إليه زيادة من حديث آخر , دون أن يشير إلى ذلك , و قد تكون

زيادة لا أصل لها في شيء من طرق الحديث . و الله أعلم . ثانيا : أورد السيوطي

حديث الترجمة في " الجامع الكبير " من رواية مسلم و النسائي و ابن ماجه أيضا

بلفظ : " عبدا أو أمة " . فهذه الزيادة " أو أمة " لا أصل لها أيضا عندهم , و

لا عند غيرهم ممن أخرج الحديث . و انطلى أمرها على صاحب " الفتح الكبير في ضم

الزيادة إلى الجامع الصغير " , و علي أيضا حينما جعلت " الفتح " قسمين : " صحيح

الجامع الصغير و زيادته " و " ضعيف الجامع الصغير و زيادته " , فأوردت الحديث

في القسم الأول برقم ( 5672 ) , فمن كان عنده فليعلق عليه بما يدل على أن هذه

الزيادة لا أصل لها . ثالثا : جاء الحديث في " الترغيب " ( 2 / 129 - الطبعة

المنيرية ) برواية الثلاثة المذكورين أيضا بلفظ " عبيدا " بصيغة الجمع , و كذلك

وقع في سائر النسخ المطبوعة , منها مطبوعة مصطفى عمارة , و يظهر أنه خطأ قديم

لعله من المؤلف نفسه , فقد جاء كذلك في مخطوطة الظاهرية ( ق 139 / 1 ) , و نبه

عليه الحافظ الناجي , فقال في " العجالة " ( 133 / 2 ) : " كذا وجد في أكثر

نسخنا , و إنما هو " عبدا " بالإفراد " . رابعا : وقع في " الترغيب " أيضا بلفظ

: " ليدنو يتجلى " بهذه الزيادة : " يتجلى " . و كذلك وقع فيما سبقت الإشارة

إليه من الطبعات و النسخ , و هي زيادة منكرة لا أصل لها أيضا في شيء من طرق

الحديث و رواياته , و لا أدري إذا مر عليه الناجي فلم يعلق عليه بشيء , أو أنها

لم تقع في نسخته من " الترغيب " , غالب الظن الأول , و ليس كتابه في متناول يدي

الآن , لترجيح أحد الاحتمالين . و هذا الخطأ عندي أسوأ من الذي قبله لأنه مغير

لمعنى الحديث , لأنه تفسير للدنو بالتجلي , و هذا إنما يجري على قاعدة الخلف و

علماء الكلام في تأويل أحاديث الصفات , خلافا لطريقة السلف رضي الله عنهم , كما

خالفوهم في تأويل أحاديث نزول الله تعالى إلى السماء الدنيا <1> بأن المعنى

نزول رحمته . و هذا كله مخالف لما كان عليه السلف من تفسير النصوص على ظاهرها

دون تأويل أو تشبيه كما قال تعالى : *( ليس كمثله شيء و هو السميع البصير )* (

الشورى : 11 ) , فنزوله نزول حقيقي يليق بجلاله لا يشبه نزول المخلوقين , و

كذلك دنوه عز وجل دنو حقيقي يليق بعظمته , و خاص بعباده المتقربين إليه بطاعته

, و وقوفهم بعرفة تلبية لدعوته عز وجل . فهذا هو مذهب السلف في النزول و الدنو

, فكن على علم بذلك حتى لا تنحرف مع المنحرفين عن مذهبهم . و تجد تفصيل هذا

الإجمال و تحقيق القول فيه في كتب شيخ الإسلام ابن تيمية , و بخاصة منها "

مجموعة الفتاوى " , فراجع مثلا ( ج 5 / 464 - 478 ) . و قد أورد الحديث على

الصواب فيها ( ص 373 ) و استدل به على نزوله تعالى بذاته عشية عرفة , و بحديث

جابر المشار إليه آنفا .

-----------------------------------------------------------

[1] و هي أحاديث كثيرة متواترة , خرجت طائفة كبيرة منها في " الإرواء " ( 449 )

, و في " تخريج السنة " لابن أبي عاصم ( 492 - 513 ) . اهـ .

2552 " إن الله عز وجل أنزل : *( و من لم يحكم بما أنزل الله فأولئك هم الكافرون )*

و *( أولئك هم الظالمون )* و *( أولئك هم الفاسقون )* . قال ابن عباس : أنزلها

الله في الطائفتين من اليهود , و كانت إحداهما قد قهرت الأخرى في الجاهلية حتى

ارتضوا و اصطلحوا على أن كل قتيل قتله ( العزيزة ) من ( الذليلة ) فديته خمسون

وسقا , و كل قتيل قتله ( الذليلة ) من ( العزيزة ) فديته مائة وسق , فكانوا على

ذلك , حتى قدم النبي صلى الله عليه وسلم المدينة , فذلت الطائفتان كلتاهما

لمقدم رسول الله صلى الله عليه وسلم , و يؤمئذ لم يظهر و لم يوطئهما عليه <1>

و هو في الصلح , فقتلت الذليلة من العزيزة قتيلا , فأرسلت ( العزيزة ) إلى (

الذليلة ) أن ابعثوا إلينا بمائة وسق , فقالت ( الذليلة ) : و هل كان هذا في

حيين قط دينهما واحد , و نسبهما واحد , و بلدهما واحد , دية بعضهم نصف دية بعض

? ! إنا إنما أعطيناكم هذا ضيما منكم لنا , و فرقا منكم , فأما إذ قدم محمد فلا

نعطيكم ذلك , فكادت الحرب تهيج بينهما , ثم ارتضوا على أن يجعلوا رسول الله

صلى الله عليه وسلم بينهما , ثم ذكرت ( العزيزة ) فقالت : والله ما محمد

بمعطيكم منهم ضعف ما يعطيهم منكم , و لقد صدقوا , ما أعطونا هذا إلا ضيما منا و

قهرا لهم , فدسوا إلى محمد من يخبر لكم رأيه , إن أعطاكم ما تريدون حكمتموه و

إن لم يعطكم حذرتم فلم تحكموه . فدسوا إلى رسول الله صلى الله عليه وسلم ناسا

من المنافقين ليخبروا لهم رأي رسول الله صلى الله عليه وسلم , فلما جاء رسول

الله صلى الله عليه وسلم أخبر الله رسوله بأمرهم كله و ما أرادوا , فأنزل الله

عز وجل : *( يا أيها الرسول لا يحزنك الذين يسارعون في الكفر من الذين قالوا :

آمنا )* إلى قوله : *( و من لم يحكم بما أنزل الله فأولئك هم الفاسقون )* , ثم

قال : فيهما والله نزلت , و إياهما عنى الله عز وجل " .

-----------------------------------------------------------

[1] لفظ الطبراني : " و رسول الله صلى الله عليه وسلم يؤمئذ لم يظهر عليهم و لم

يوطئهما , و هو الصلح " . اهـ .

قال الألباني في " السلسلة الصحيحة " 6 / 110 :

أخرجه أحمد ( 1 / 246 ) و الطبراني في " المعجم الكبير " ( 3 / 95 / 1 ) من

طريق عبد الرحمن بن أبي الزناد عن أبيه عن عبيد الله بن عبد الله بن عتبة بن

مسعود عن #‎ابن عباس # قال : فذكره . و عزاه السيوطي في " الدر المنثور " ( 2 /

281 ) لأبي داود أيضا و ابن جرير و ابن المنذر و أبي الشيخ و ابن مردويه عن ابن

عباس , و هو عند ابن جرير في " التفسير " ( 12037 ج 10 / 352 ) من هذا الوجه ,

لكنه لم يذكر في إسناده ابن عباس . و عند أبي داود ( 3576 ) نزول الآيات الثلاث

في اليهود خاصة في قريظة و النضير . فقط خلافا لما يوهمه قول ابن كثير في "

التفسير " ( 6 / 160 ) بعد ما ساق رواية أحمد هذه المطولة : " و رواه أبو داود

من حديث ابن أبي الزناد عن أبيه نحوه " ! و قد نقل عنه صاحب " الروض الباسم في

الذب عن سنة أبي القاسم " أنه حسن إسناده . و لم أر هذا في كتابه : " التفسير "

, فلعله في بعض كتبه الأخرى . و تحسين هذا الإسناد هو الذي تقتضيه قواعد هذا

العلم الشريف , فإن مداره على عبد الرحمن بن أبي الزناد , و هو كما قال الحافظ

: " صدوق , تغير حفظه لما قدم بغداد , و كان فقيها " . فقول الهيثمي ( 7 / 16 )

: " رواه أحمد و الطبراني بنحوه , و فيه عبد الرحمن بن أبي الزناد , و هو ضعيف

, و قد وثق , و بقية رجال أحمد ثقات " . قلت : فقوله فيه : " ضعيف , و قد وثق "

ليس بجيد لأنه يرجح قول من ضعفه على قول من وثقه , و الحق أنه وسط حسن الحديث ,

إلا أن يخالف و هذا مما لا يستفاد من قوله المذكور فيه . و الله أعلم . ( فائدة

هامة ) : إذا علمت أن الآيات الثلاث : *( و من لم يحكم بما أنزل الله فأولئك هم

الكافرون )* , *( فأولئك هم الظالمون )* , *( فأولئك هم الفاسقون )* نزلت في

اليهود و قولهم في حكمه صلى الله عليه وسلم : " إن أعطاكم ما تريدون حكمتموه ,

و إن لم يعطكم حذرتم فلم تحكموه " , و قد أشار القرآن إلى قولهم هذا قبل هذه

الآيات فقال : *( يقولون إن أوتيتم هذا فخذوه , و إن لم تؤتوه فاحذروا )* , إذا

عرفت هذا , فلا يجوز حمل هذه الآيات على بعض الحكام المسلمين و قضاتهم الذين

يحكمون بغير ما أنزل الله من القوانين الأرضية , أقول : لا يجوز تكفيرهم بذلك ,

و إخراجهم من الملة إذا كانوا مؤمنين بالله و رسوله , و إن كانوا مجرمين بحكمهم

بغير ما أنزل الله , لا يجوز ذلك , لأنهم و إن كانوا كاليهود من جهة حكمهم

المذكور , فهم مخالفون لهم من جهة أخرى , ألا و هي إيمانهم و تصديقهم بما أنزل

الله , بخلاف اليهود الكفار , فإنهم كانوا جاحدين له كما يدل عليه قولهم

المتقدم : " ... و إن لم يعطكم حذرتموه فلم تحكموه " , بالإضافة إلى أنهم ليسوا

مسلمين أصلا , و سر هذا أن الكفر قسمان : اعتقادي و عملي . فالاعتقادي مقره

القلب . و العملي محله الجوارح . فمن كان عمله كفرا لمخالفته للشرع , و كان

مطابقا لما وقر في قلبه من الكفر به , فهو الكفر الاعتقادي , و هو الكفر الذي

لا يغفره الله , و يخلد صاحبه في النار أبدا . و أما إذا كان مخالفا لما وقر في

قلبه , فهو مؤمن بحكم ربه , و لكنه يخالفه بعمله , فكفره كفر عملي فقط , و ليس

كفرا اعتقاديا , فهو تحت مشيئة الله تعالى إن شاء عذبه , و إن شاء غفر له , و

على هذا النوع من الكفر تحمل الأحاديث التي فيها إطلاق الكفر على من فعل شيئا

من المعاصي من المسلمين , و لا بأس من ذكر بعضها : 1 - اثنتان في الناس هما بهم

كفر , الطعن في الأنساب و النياحة على الميت . رواه مسلم . <1> 2 - الجدال في

القرآن كفر . <2> 3 - سباب المسلم فسوق , و قتاله كفر . رواه مسلم . <3> 4 -

كفر بالله تبرؤ من نسب و إن دق . <4> 5 - التحدث بنعمة الله شكر , و تركها كفر

. <5> 6 - لا ترجعوا بعدي كفارا , يضرب بعضكم رقاب بعض . متفق عليه . <6> إلى

غير ذلك من الأحاديث الكثيرة التي لا مجال الآن لاستقصائها . فمن قام من

المسلمين بشيء من هذه المعاصي , فكفره كفر عملي , أي إنه يعمل عمل الكفار , إلا

أن يستحلها , و لا يرى كونها معصية فهو حينئذ كافر حلال الدم , لأنه شارك

الكفار في عقيدتهم أيضا , و الحكم بغير ما أنزل الله , لا يخرج عن هذه القاعدة

أبدا , و قد جاء عن السلف ما يدعمها , و هو قولهم في تفسير الآية : " كفر دون

كفر " , صح ذلك عن ترجمان القرآن عبد الله بن عباس رضي الله عنه , ثم تلقاه عنه

بعض التابعين و غيرهم , و لابد من ذكر ما تيسر لي عنهم لعل في ذلك إنارة للسبيل

أمام من ضل اليوم في هذه المسألة الخطيرة , و نحا نحو الخوارج الذين يكفرون

المسلمين بارتكابهم المعاصي , و إن كانوا يصلون و يصومون ! 1 - روى ابن جرير

الطبري ( 10 / 355 / 12053 ) بإسناد صحيح عن ابن عباس : *( و من لم يحكم بما

أنزل الله فأولئك هم الكافرون )* قال : هي به كفر , و ليس كفرا بالله و ملائكته

و كتبه و رسله . 2 - و في رواية عنه في هذه الآية : إنه ليس بالكفر الذي يذهبون

إليه <7> , إنه ليس كفرا ينقل عن الملة , كفر دون كفر . أخرجه الحاكم ( 2 / 313

) و قال : " صحيح الإسناد " . و وافقه الذهبي , و حقهما أن يقولا : على شرط

الشيخين . فإن إسناده كذلك . ثم رأيت الحافظ ابن كثير نقل في " تفسيره " ( 6 /

163 ) عن الحاكم أنه قال : " صحيح على شرط الشيخين " , فالظاهر أن في نسخة "

المستدرك " المطبوعة سقطا , و عزاه ابن كثير لابن أبي حاتم أيضا ببعض اختصار .

3 - و في أخرى عنه من رواية علي بن أبي طلحة عن ابن عباس قال : من جحد ما أنزل

الله فقد كفر , و من أقر به و لم يحكم فهو ظالم فاسق . أخرجه ابن جرير ( 12063

) . قلت : و ابن أبي طلحة لم يسمع من ابن عباس , لكنه جيد في الشواهد . 4 - ثم

روى ( 12047 - 12051 ) عن عطاء بن أبي رباح قوله : ( و ذكر الآيات الثلاث ) :

كفر دون كفر , و فسق دون فسق , و ظلم دون ظلم . و إسناده صحيح . 5 - ثم روى (

12052 ) عن سعيد المكي عن طاووس ( و ذكر الآية ) قال : ليس بكفر ينقل عن الملة

. و إسناده صحيح , و سعيد هذا هو ابن زياد الشيباني المكي , وثقه ابن معين و

العجلي و ابن حبان و غيرهم , و روى عنه جمع . 6 - و روى ( 12025 و 12026 ) من

طريقين عن عمران بن حدير قال : أتى أبا مجلز <8> ناس من بني عمرو بن سدوس ( و

في الطريق الأخرى : نفر من الإباضية ) <9> فقالوا : أرأيت قول الله : *( و من

لم يحكم بما أنزل الله فأولئك هم الكافرون )* أحق هو ? قال : نعم . قالوا : *(

و من لم يحكم بما أنزل الله فأولئك هم الظالمون )* أحق هو ? قال : نعم . قالوا

: *( و من لم يحكم بما أنزل الله فأولئك هم الفاسقون )* أحق هو ? قال : نعم .

قال : فقالوا : يا أبا مجلز فيحكم هؤلاء بما أنزل الله ? قال : هو دينهم الذي

يدينون به , و به يقولون و إليه يدعون - [ يعني الأمراء ] - فإن هم تركوا شيئا

منه عرفوا أنهم أصابوا ذنبا . فقالوا : لا والله , و لكنك تفرق <10> . قال :

أنتم أولى بهذا مني ! لا أرى , و إنكم أنتم ترون هذا و لا تحرجون , و لكنها

أنزلت في اليهود و النصارى و أهل الشرك . أو نحوا من هذا , و إسناده صحيح . و

قد اختلف العلماء في تفسير الكفر في الآية الأولى على خمسة أقوال ساقها ابن

جرير ( 10 / 346 - 357 ) بأسانيده إلى قائليها , ثم ختم ذلك بقوله ( 10 / 358

)‏: " و أولى هذه الأقوال عندي بالصواب قول من قال : نزلت هذه الآيات في كفار

أهل الكتاب , لأن ما قبلها و ما بعدها من الآيات ففيهم نزلت , و هم المعنيون

بها , و هذه الآيات سياق الخبر عنهم , فكونها خبرا عنهم أولى . فإن قال قائل :

فإن الله تعالى ذكره قد عم بالخبر بذلك عن جميع من لم يحكم بما أنزل الله ,

فكيف جعلته خاصا ? قيل : إن الله تعالى عم بالخبر بذلك عن قوم كانوا بحكم الله

الذي حكم به في كتابه جاحدين , فأخبر عنهم أنهم بتركهم الحكم - على سبيل ما

تركوه - كافرون . و كذلك القول في كل من لم يحكم بما أنزل الله جاحدا به هو

بالله كافر , كما قال ابن عباس , لأنه بجحوده حكم الله بعد علمه أنه أنزله في

كتابه , نظير جحوده نبوة نبيه بعد علمه أنه نبي " . و جملة القول أن الآية نزلت

في اليهود الجاحدين لما أنزل الله , فمن شاركهم في الجحد , فهو كافر كفرا

اعتقاديا , و من لم يشاركهم في الجحد فكفره عملي لأنه عمل عملهم , فهو بذلك

مجرم آثم , و لكن لا يخرج بذلك عن الملة كما تقدم عن ابن عباس رضي الله عنه . و

قد شرح هذه و زاده بيانا الإمام الحافظ أبو عبيد القاسم ابن سلام في " كتاب

الإيمان " " باب الخروج من الإيمان بالمعاصي " ( ص 84 - 87 - بتحقيقي ) ,

فليراجعه من شاء المزيد من التحقيق . و بعد كتابة ما سبق , رأيت شيخ الإسلام

ابن تيمية رحمه الله يقول في تفسير آية الحكم المتقدمة في " مجموع الفتاوي " (

3 / 268 ) : " أي هو المستحل للحكم بغير ما أنزل الله " . ثم ذكر ( 7 / 254 )

أن الإمام أحمد سئل عن الكفر المذكور فيها ? فقال : كفر لا ينقل عن الإيمان ,

مثل الإيمان بعضه دون بعض , فكذلك الكفر , حتى يجيء من ذلك أمر لا يختلف فيه .

و قال ( 7 / 312 ) : " و إذا كان من قول السلف أن الإنسان يكون فيه إيمان و

نفاق , فكذلك في قولهم أنه يكون فيه إيمان و كفر , و ليس هو الكفر الذي ينقل عن

الملة , كما قال ابن عباس و أصحابه في قوله تعالى : *( و من لم يحكم بما أنزل

الله فأولئك هم الكافرون )* , قالوا : كفرا لا ينقل عن الملة . و قد اتبعهم على

ذلك أحمد و غيره من أئمة السنة " .

-----------------------------------------------------------

[1] تخريج " الطحاوية " ( ص 298 ) .

[2] " صحيح الجامع الصغير " ( 3 / 83 / 3101 ) .

[3] تخريج " الإيمان " لأبي عبيد ( ص 86 ) , و تخريج " الحلال " ( رقم 341 ) .

[4] " الروض النضير " ( رقم 587 ) .

[5] " الأحاديث الصحيحة " ( رقم 667 )

[6] " الروض النضير " ( رقم 797 ) , و " الأحاديث الصحيحة " رقم ( 1974 ) .

[7] كأنه يشير إلى الخوارج الذين خرجوا على علي رضي الله عنه .

[8] من كبار ثقات التابعين و اسمه لاحق بن حميد البصري .

[9] طائفة من الخوارج .

[10] أي : تجزع و تخاف .

2553 " من خرج حاجا فمات كتب الله له أجر الحاج إلى يوم القيامة , و من خرج معتمرا

فمات كتب الله له أجر المعتمر إلى يوم القيامة , و من خرج غازيا في سبيل الله

فمات كتب الله له أجر الغازي إلى يوم القيامة " .

قال الألباني في " السلسلة الصحيحة " 6 / 116 :

أخرجه أبو يعلى في " مسنده " ( 4 / 1505 ) : حدثنا إبراهيم بن زياد - سبلان - :

أخبرنا أبو معاوية أخبرنا محمد بن إسحاق عن جميل بن أبي ميمونة عن عطاء بن يزيد

الليثي عن #‎أبي هريرة #‎قال : قال رسول الله صلى الله عليه وسلم : فذكره . و

تابع أبا يعلى , الحافظ الطبراني في " الأوسط " ( 2 / 24 / 2 / 5454 ) : حدثنا

محمد ابن السري قال : أخبرنا إبراهيم بن زياد - سبلان - به . و قال : " تفرد به

أبو معاوية " . و من طريقه أخرجه ابن أبي حاتم في " العلل " ( 1 / 326 - 327 )

و البيهقي في " الشعب " ( 3 / 474 ) . قلت : و هذا إسناد فيه علتان : الأولى :

جهالة حال جميل بن أبي ميمونة , فقد أورده ابن أبي حاتم عن أبيه من روايته عن

ابن أبي زكريا الخزاعي . و عنه محمد بن إسحاق ثم قال : " و روى عن سعيد بن

المسيب . روى عنه الليث بن سعد " . و به أعله الهيثمي , فقال ( 3 / 209 ) : "

رواه الطبراني في " الأوسط " , و فيه جميل بن أبي ميمونة , و قد ذكره ابن أبي

حاتم , و لم يذكر فيه جرحا و لا تعديلا , و ذكره ابن حبان في ( الثقات ) " . و

الأخرى : عنعنة ابن إسحاق , و بها أعله المنذري تلميحا , فقال ( 2 / 166 ) : "

رواه أبو يعلى من رواية محمد بن إسحاق , و بقية إسناده ثقات " . قلت : و قد

وجدت له إسنادا آخر عن الليثي , فقال يحيى بن صاعد في " مجلسان من الأمالي " (

ق 51 / 2 ) : حدثنا عمرو بن علي قال : أخبرنا أبو معاوية الضرير قال : حدثنا

هلال بن ميمون الفلسطيني عن عطاء بن يزيد الليثي به . و أخرجه أبو نعيم في "

أخبار أصبهان " ( 2 / 21 ) من طريق ابن صاعد به , لكنه قال : " الواسطي " بدل "

الفلسطيني " , و هو خطأ من الناسخ أو الطابع . قلت : و هذا إسناد جيد رجاله

كلهم ثقات رجال الشيخين غير هلال بن ميمون الفلسطيني , وثقه ابن معين و ابن

حبان , و قال النسائي : ليس به بأس . و أما أبو حاتم فقال : " ليس بالقوي ,

يكتب حديثه " . و قد أخرج له ابن حبان عدة أحاديث في " صحيحه " , و هذه أرقامها

( 1160 و 1746 و 2053 - و هو مكرر الذي قبله , 3183 - الإحسان ) و الأخيران

رقمهما في " موارد الظمآن " ( 357 و 431 ) و أما حديث الرقم الأول فقد سقط منه

, و قد استدركته في كتابي الجديد " صحيح موارد الظمآن " , و هو على وشك التمام

إن شاء الله تعالى . بل هو تحت الطبع الآن يسر الله صدوره قريبا إن شاء الله .

( تنبيه ) : شيخ الطبراني المتابع لأبي يعلى هو محمد بن السري بن مهران الناقد

البغدادي , ترجمه الخطيب ( 5 / 318 - 319 ) و وثقه . و قد ساق له الطبراني قبل

هذا الحديث خمسة أحاديث أخرى نسبه فيها إلى جده ( مهران ) إلا في هذا , فكان

ذلك سببا لوهم المعلق على " مجمع البحرين " , فإنه فسره ( 3 / 186 ) على أنه (

محمد بن السري بن سهل أبو بكر البزار ) الموثق عند الخطيب أيضا و غيره , و في

ذلك دليل على أنه غير متقن لهذا العلم , لأن سبب وهمه أنه لم يتنبه أن الطبراني

في " الأوسط " قد أورد حديثه هذا في آخر أحاديثه كما تقدم , و هو قد عزاه لـ "

الأوسط " ! هذا أولا . و ثانيا : أنه لما رأى الخطيب قد ذكر في ترجمة ابن سهل

هذا أنه من شيوخ الطبراني , تسرع فحكم بأنه هو , و لو أنه صبر و تابع البحث

لوجد ما يحول بينه و بين الوهم . فإن الخطيب بعد ترجمة واحدة فقط ترجم لابن

مهران هذا , و ذكر في شيوخه ( سبلان ) صاحب هذا الحديث . و عنه الطبراني !!

2554 " ما خالط قلب امرئ مسلم رهج <1> في سبيل الله إلا حرم الله عليه النار " .

-----------------------------------------------------------

[1] أي : الغبار . اهـ .

قال الألباني في " السلسلة الصحيحة " 6 / 119 :

أخرجه أحمد ( 6 / 85 ) : حدثنا أبو اليمان قال : حدثنا إسماعيل بن عياش عن

الأوزاعي عن عبد الرحمن بن القاسم عن أبيه عن # عائشة #‎: أن مكاتبا لها دخل

عليها ببقية مكاتبته , فقالت له : أنت غير داخل علي غير مرتك هذه , فعليك

بالجهاد في سبيل الله , فإني سمعت رسول الله صلى الله عليه وسلم يقول : فذكره .

قلت : و هذا إسناد صحيح , رجاله كلهم ثقات رجال الشيخين غير إسماعيل بن عياش و

هو ثقة في روايته عن الشاميين , و هذه منها . و قال المنذري ( 2 / 168 ) و تبعه

الهيثمي ( 5 / 276 ) : " رواه أحمد , و رواته ثقات " . قلت : و أخرجه ابن أبي

عاصم ( ق 84 / 2 ) من طريق سويد بن عبد العزيز : حدثنا الأوزاعي به . قلت : و

قد وجدت له طريقا أخرى قد يعتضد به و يقوى , فقال الطبراني في " الأوسط " ( 2 /

124 - 125 - مصورة الجامعة الإسلامية ) : حدثنا هشيم بن خلف حدثنا محمد ابن

عمار الموصلي حدثنا القاسم بن يزيد الجرمي عن صدقة بن عبد الله الدمشقي عن ابن

جريج عن محمد بن زياد المدني عن فرات مولى عائشة قال : قالت عائشة : فذكره

مرفوعا نحوه . قلت : و هذا إسناد ضعيف , صدقة بن عبد الله الدمشقي ضعيف كما قال

الحافظ . و فرات مولى عائشة لم أعرفه , و لعل اسمه أصابه تحريف . و له طريق

ثالث , فقال ابن أبي عاصم : حدثنا عمر بن يحيى الأيلي حدثنا حفص بن جميع عن

المغيرة عن الحكم عن عطاء عنها , رفعت الحديث نحوه . قلت و حفص بن جميع ضعيف

كما في " التقريب " .

2555 " من رمى بسهم في سبيل الله كان له نورا يوم القيامة " .

قال الألباني في " السلسلة الصحيحة " 6 / 120 :

أخرجه البزار في " مسنده " ( ص 183 - زوائده ) : حدثنا عبد الرحمن بن الفضل بن

موفق حدثنا زيد بن الحباب حدثنا حميد المكي - مولى لابن علقمة - عن عطاء - يعني

ابن أبي رباح - عن #‎أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم :

فذكره , و قال : " تفرد به عن حميد زيد " . قلت : و هو صدوق من رجال مسلم , لكن

شيخه المكي مولى ابن علقمة - و هو غير ابن قيس الأعرج المكي - مجهول كما قال

الحافظ , و هو أصغر من الأعرج كما قال الذهبي , و يبدو أن الهيثمي توهم أنه ابن

قيس المخرج له في " الصحيحين " , فإنه قال في " المجمع " ( 5 / 270 ) : " رواه

البزار عن شيخه عبد الرحمن بن الفضل بن موفق , و لم أعرفه و بقية رجاله رجال

الصحيح " ! و من العجيب أن الحافظ ابن حجر أقره على ذلك , فإنه قال عقب قول

البزار المتقدم : " قال الشيخ : رجاله رجال الصحيح غير عبد الرحمن , و هو ثقة "

! قلت : و أنا أظن أنه يعني بـ ( الشيخ ) شيخه الهيثمي , و حينئذ يشكل قوله عنه

في عبد الرحمن : " و هو ثقة " ! و الهيثمي قد قال فيه كما سبق : " لم أعرفه " .

و قد ذكره ابن حبان في " الثقات " ( 8 / 382 ) و قال : " روى عنه الحضرمي و أهل

العراق " . و جملة القول أن إسناد الحديث ضعيف , لما عرفت من جهالة حميد المكي

, فلا يغتر بقول المنذري ( 2 / 172 ) : " رواه البزار بإسناد حسن " . فإن

الظاهر أنه وهم في حميد أيضا . لكن للحديث شاهد قوي من حديث أبي نجيح السلمي

مرفوعا بلفظ : " من شاب شيبة في سبيل الله كانت له نورا يوم القيامة , و من رمى

بسهم كان له نورا يوم القيامة .. " الحديث . أخرجه البيهقي في " سننه " ( 9 /

161 ) بإسناد صحيح . و الشطر الأول منه عند النسائي ( 2 / 59 ) من طريقين آخرين

, و كذا أحمد ( 4 / 113 ) و أحد إسناديه صحيح أيضا . ثم طبع " ثقات ابن حبان "

فرأيته قد أورد فيه عبد الرحمن بن الفضل بن الموفق ( 8 / 382 ) و ذكر أنه روى

عنه الحضرمي و أهل العراق , و رواية الحضرمي - و هو من شيوخ الطبراني - في "

المعجم الأوسط " كما في كتابي " تيسير انتفاع الخلان " يسر الله إتمامه .

2556 " من جرح جرحا في سبيل الله جاء يوم القيامة ريحه ريح المسك و لونه لون

الزعفران عليه طابع الشهداء و من سأل الله الشهادة مخلصا أعطاه الله أجر شهيد و

إن مات على فراشه " .

قال الألباني في " السلسلة الصحيحة " 6 / 121 :

أخرجه ابن حبان ( 1615 - موارد ) من طريق ابن ثوبان عن أبيه عن مكحول عن كثير

ابن مرة عن مالك بن يخامر السكسكي أن # معاذ بن جبل #‎قال : قال رسول الله صلى

الله عليه وسلم : فذكره . قلت : و هذا إسناد حسن , و أخرجه أبو داود ( 2541 )

من هذا الوجه نحوه دون قوله : " و إن مات على فراشه " . و كذلك أخرجه النسائي (

2 / 59 ) من طريق سليمان بن موسى قال : حدثنا مالك بن يخامر أن معاذ بن جبل

حدثهم به دون ذكر الفراش . و في أوله زيادة بلفظ : " من قاتل في سبيل الله عز

وجل من رجل مسلم فواق ناقة قد وجبت له الجنة " . و هكذا أخرجه أحمد ( 5 / 230 -

231 ) و الترمذي ( 1 / 311 ) بتمامه , و الحاكم ( 2 / 77 ) ببعضه , و صححه هو و

الترمذي . و للجملة الأخيرة منه شاهد من حديث سهل بن حنيف مرفوعا بلفظ : " من

سأل الله الشهادة صادقا من قلبه بلغه الله منازل الشهداء , و إن مات على فراشه

" . أخرجه الدارمي ( 2 / 205 ) و الحاكم ( 2 / 77 ) و قال : " صحيح على شرط

الشيخين " . و وافقه الذهبي , و هو كما قالا . و للشطر الأول منه شاهد من حديث

أبي الدرداء عند أحمد , و رجاله ثقات , لكن فيه انقطاع بينته في " التعليق

الرغيب " ( 2 / 167 ) .

2557 " ما من قوم اجتمعوا في مجلس , فتفرقوا و لم يذكروا الله إلا كان ذلك المجلس

حسرة عليهم يوم القيامة " .

قال الألباني في " السلسلة الصحيحة " 6 / 122 :

أخرجه الطبراني في " الأوسط " ( مصورة الجامعة الإسلامية 4 / 434 ) و البيهقي

في " الشعب " ( 1 / 400 / 533 ) من طريق شداد بن سعيد الراسبي : حدثنا جابر بن

عمرو الراسبي عن #‎عبد الله بن مغفل # قال : قال رسول الله صلى الله عليه وسلم

: فذكره , و قال : " لا يروى عن عبد الله بن مغفل إلا بهذا الإسناد " . قلت : و

هو حسن في الشواهد و المتابعات , فإن جابر بن عمرو , و شداد بن سعيد , و إن

كانا من رجال مسلم ففيهما ضعف من قبل حفظهما , و قال المنذري في " الترغيب " (

2 / 236 ) : " رواه الطبراني في " الكبير " و " الأوسط " , و البيهقي , و رواة

الطبراني محتج بهم في ( الصحيح ) " . و قال الهيثمي ( 10 / 80 ) : " رواه

الطبراني في " الأوسط " و " الكبير " , و رجالهما رجال ( الصحيح ) " . قلت : و

قد تقدمت بعض شواهده من حديث أبي هريرة و غيره , فراجع الأرقام ( 74 - 80 ) .

2558 " أفضل الجهاد عند الله يوم القيامة الذين يلقون في الصف الأول فلا يلفتون

وجوههم حتى يقتلوا , أولئك يتلبطون في الغرف العلى من الجنة ينظر إليهم ربك ,

إن ربك إذا ضحك إلى قوم فلا حساب عليهم " .

قال الألباني في " السلسلة الصحيحة " 6 / 123 :

أخرجه الطبراني في " الأوسط " ( 2 / 227 - مصورة الجامعة ) قال : حدثنا علي بن

سعيد حدثنا سعيد بن يحيى بن سعيد الأموي حدثنا عمي عنبسة بن سعيد حدثنا عبد

الله بن المبارك عن الأوزاعي عن عروة بن رويم عن قزعة بن يحيى عن #‎أبي سعيد

الخدري #‎مرفوعا , و قال : " لم يروه عن الأوزاعي إلا ابن المبارك , و لا عنه

إلا عنبسه , تفرد به سعيد بن يحيى " . قلت : هو سعيد بن يحيى بن سعيد بن أبان

الأموي البغدادي , و هو ثقة من رجال الشيخين . و عمه عنبسة بن سعيد , وثقه

الدارقطني , و ذكره ابن حبان في " الثقات " , و من فوقه ثقات من رجال الشيخين

غير عروة بن رويم , و هو ثقة . و علي بن سعيد و هو الرازي الحافظ مختلف فيه , و

الذي يتلخص من كلامهم فيه أنه حسن الحديث , إلا أن يخالف , و لذلك قال المنذري

في " الترغيب " ( 2 / 194 ) : " رواه الطبراني بإسناد حسن " . و قال الهيثمي في

" مجمع الزوائد " ( 5 / 292 ) : " رواه الطبراني في " الأوسط " من طريق عنبسة

بن سعيد بن أبان , وثقه الدارقطني كما نقل الذهبي , و لم يضعفه أحد , و بقية

رجاله رجال الصحيح " . كذا قال , و عروة بن رويم ليس من رجال الصحيح كما سبق .

و للحديث شاهد من حديث نعيم بن همار مرفوعا مثله . أخرجه أحمد ( 5 / 287 ) و

كذا سعيد بن منصور في " سننه " ( 2566 ) و البخاري في " التاريخ الكبير " ( 4 /

2 / 95 ) و البيهقي في " الأسماء و الصفات " ( 472 ) و أبو يعلى ( 4 / 1626 ) و

أبو العباس المقدسي في " فضل الجهاد " ( ق 115 / 2 ) و ابن أبي عاصم في "

الجهاد " ( 94 / 1 ) و الطبراني في " مسند الشاميين " ( ص 234 و 235 ) من طريق

إسماعيل بن عياش عن بحير بن سعد عن خالد بن معدان عن كثير بن مرة عنه . قلت : و

هذا إسناد شامي متصل صحيح . و قال المنذري ( 2 / 193 ) و تبعه الهيثمي ( 5 /

292 ) : " رواه أحمد و أبو يعلى , و رواتهما ثقات " . قال الهيثمي : " و رواه

الطبراني في " الكبير " و " الأوسط " بنحوه " . و هو في " أوسط الطبراني " ( 2

/ 227 - مجمع البحرين - مصورة الجامعة الإسلامية ) من طريق ابن لهيعة عن علي بن

دينار الهذلي عن نعيم بن همار به . و قال الدمياطي في " المتجر الرابح " ( ص

383 ) : " رواه أحمد و أبو يعلى بإسنادين جيدين " . و رواه ابن أبي شيبة ( 7 /

147 / 2 ) عن يحيى بن أبي كثير مرسلا .

2559 " أول ثلة <1> يدخلون الجنة الفقراء المهاجرون الذين تتقى بهم المكاره , إذا

أمروا سمعوا و أطاعوا و إن كانت للرجل منهم حاجة إلى السلطان لم تقض له حتى

يموت و هي في صدره , و إن الله عز وجل ليدعو يوم القيامة الجنة فتأتي بزخرفها

و زينتها فيقول : أين عبادي الذين قاتلوا في سبيلي و قوتلوا و أوذوا في سبيلي و

جاهدوا في سبيلي , ادخلوا الجنة , فيدخلونها بغير حساب . و تأتي الملائكة

فيسجدون , فيقولون : ربنا نحن نسبح بحمدك الليل و النهار و نقدس لك , من هؤلاء

الذين آثرتهم علينا ? فيقول الرب عز وجل : هؤلاء عبادي الذين قاتلوا في سبيلي و

أوذوا في سبيلي , فتدخل عليهم الملائكة من كل باب *( سلام عليكم بما صبرتم فنعم

عقبى الدار )* [ الرعد : 24 ] " .

-----------------------------------------------------------

[1] الأصل : ثلاثة , و التصحيح من " المستدرك " و " المسند " . اهـ .

قال الألباني في " السلسلة الصحيحة " 6 / 125 :

أخرجه الأصفهاني في " الترغيب و الترهيب " ( ص 213 - مصورة الجامعة ) : أخبرنا

أبو عمرو عبد الوهاب بن محمد بن إسحاق : أنبأنا والدي أنبأنا أبو طاهر أحمد بن

عمرو المصري - بها - حدثنا يونس بن عبد الأعلى أخبرنا ابن وهب أخبرني عمرو بن

الحارث أن أبا عشانة حدثه قال : سمعت # عبد الله بن عمرو # رضي الله عنه يقول :

سمعت رسول الله صلى الله عليه وسلم يقول : فذكره . قلت : و هذا إسناد صحيح ,

أبو الطاهر فمن فوقه ثقات من رجال مسلم غير أبي عشانة و اسمه حي بن يومن المصري

, و هو ثقة كما قال الحافظ في " التقريب " . و عبد الوهاب بن محمد بن إسحاق هو

الحافظ ابن الحافظ ابن منده , و هما ثقتان مشهوران من الحفاظ الذين ترجمهم

الحافظ الذهبي في " التذكرة " , فالإسناد صحيح , فقول المنذري ( 2 / 194 ) : "

رواه الأصبهاني بإسناد حسن , و متنه غريب " . قلت : ففيه تقصير ظاهر , و أما

استغرابه إياه , فلعله لما رواه معروف بن سويد الجذامي عن أبي عشانة به مرفوعا

نحوه , ليس فيه : " أين عبادي الذين ... في سبيلي " . أخرجه أحمد ( 2 / 168 ) و

ابن حبان ( 2565 ) و البزار ( 4 / 256 - 257 / كشف الأستار ) . فأقول : معروف

هذا وثقه ابن حبان , و روى عنه جماعة من الثقات , و عمرو بن الحارث أوثق منه و

أشهر , فلا ضير في مخالفة الجذامي إياه في بعض ألفاظه . و أخرجه الحاكم ( 2 /

71 ) و من طريقه البيهقي في " الشعب " ( 4 / 27 - 28 ) من طريق أخرى عن ابن وهب

به و قال : " صحيح الإسناد " . و وافقه الذهبي . ثم وجدت له متابعا , فقال أحمد

في الموضع المشار إليه : حدثنا حسن حدثنا ابن لهيعة حدثنا أبو عشانة به مثل

رواية عمرو بن الحارث : فالحديث صحيح عندي لا غبار عليه . و الحمد لله الذي

بنعمته تتم الصالحات .

2560 " أين ذهبتم ?! إنما هي يا أيها الذين آمنوا لا يضركم من ضل - من الكفار - إذا

اهتديتم " .

قال الألباني في " السلسلة الصحيحة " 6 / 127 :

أخرجه أحمد ( 4 / 129 و 201 - 202 ) من طريق علي بن مدرك عن #‎أبي عامر الأشعري

#‎قال : كان رجل قتل منهم بـ ( أوطاس ) , فقال له النبي صلى الله عليه وسلم :

يا أبا عامر ألا غيرت ? <1> فتلا هذه الآية : *( يا أيها الذين آمنوا عليكم

أنفسكم لا يضركم من ضل إذا اهتديتم )* [ المائدة : 105 ] , فغضب رسول الله صلى

الله عليه وسلم و قال : فذكره . و رواه الطبراني و لفظه : عن أبي عامر أنه كان

فيهم شيء فاحتبس عن النبي صلى الله عليه وسلم , فقال النبي صلى الله عليه وسلم

: ما حبسك ? قال : قرأت هذه الآية : *( يا أيها الذين آمنوا عليكم أنفسكم لا

يضركم من ضل إذا اهتديتم )* , فقال له النبي صلى الله عليه وسلم : " لا يضركم

من ضل من الكفار إذا اهتديتم " . قال الهيثمي في " المجمع " ( 7 / 19 ) : " و

رجالهما ثقات , إلا أني لم أجد لعلي بن مدرك سماعا من أحد من الصحابة " . قلت :

خفي عليه أن ابن حبان أورده في " ثقات التابعين " , و قال ( 3 / 180 ) : " سمع

أبا مسعود صاحب رسول الله صلى الله عليه وسلم , روى عنه شعبة بن الحجاج , مات

سنة عشرين و مائة " . قلت : و أبو مسعود مات سنة أربعين , و أبو عامر الأشعري

مات في خلافة عبد الملك ابن مروان , و كانت خلافته سنة 65 , و قيل سنة 73 , فهو

بإمكانه أن يسمع منه من باب أولى , لأنه تأخر وفاته عن وفاة أبي مسعود بعشرين

سنة أو أكثر . و لذلك ذكر الحافظ في " التقريب " أنه ثقة من الرابعة . مات سنة

عشرين و مائة . و جملة القول : إن الحديث صحيح الإسناد , و رجاله كلهم ثقات , و

هو يلتقي في الجملة مع الأحاديث الكثيرة التي توجب الأمر بالمعروف و النهي عن

المنكر , و هي كثيرة معروفة .

-----------------------------------------------------------

[1] أي : لو أخذت الدية . اهـ .

2561 " من لم يغز أو يجهز غازيا أو يخلف غازيا في أهله بخير أصابه الله سبحانه

بقارعة قبل يوم القيامة " .

قال الألباني في " السلسلة الصحيحة " 6 / 128 :

أخرجه أبو داود ( 2503 ) و عنه البيهقي ( 9 / 48 ) و الدارمي ( 2 / 209 ) و ابن

ماجه ( 2762 ) و ابن أبي عاصم في " الجهاد " ( 83 / 1 ) و الطبراني في " مسند

الشاميين " ( ص 176 ) و في " المعجم الكبير " ( 8 / 211 / 7747 ) و أبو العباس

المقدسي في " فضل الجهاد " ( ق 120 / 2 ) من طرق عن الوليد بن مسلم : حدثنا

يحيى ابن الحارث الذماري عن القاسم عن #‎أبي أمامة #‎عن النبي صلى الله عليه

وسلم قال : فذكره . قلت : و هذا إسناد حسن إن شاء الله تعالى , رجاله ثقات ,

على خلاف في القاسم و هو ابن عبد الرحمن أبو عبد الرحمن صاحب أبي أمامة , و

المتقرر فيه أنه حسن الحديث , و الوليد بن مسلم , و إن كان يخشى منه تدليس

التسوية , فالقاسم مشهور الرواية عن أبي أمامة , و كذا الذماري عنه . و في "

مسند الروياني " ( 30 / 217 / 2 ) و من طريقه ابن عساكر في " الأربعين في الحث

على الجهاد " ( ص 84 ) التصريح بالتحديث مكان ( عن ) في سائر المواضع . و تابعه

مسلمة بن علي الخشني عن الذماري به . أخرجه الطبراني في " الشاميين " ( ص 175 )

. و له شاهد من حديث واثلة بن الأسقع مرفوعا به . قال الهيثمي ( 5 / 284 ) : "

رواه الطبراني في " الأوسط " , و فيه سويد بن عبد العزيز , و هو ضعيف " . و روى

نجدة بن نفيع عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم

استنفر حيا من العرب , فتثاقلوا , فنزلت : *( إلا تنفروا يعذبكم عذابا أليما )*

, قال : كان عذابهم : حبس المطر عنهم . أخرجه البيهقي , و نجدة مجهول كما في "

التقريب " . ثم رأيت الحديث في " مسند الشاميين " للطبراني , أخرجه ( ص 53 ) من

طريق علي بن بحر : حدثنا الوليد بن مسلم عن سعيد بن عبد العزيز عن مكحول عن أبي

هريرة مرفوعا به . قلت : و هذا إسناد آخر للوليد بن مسلم مخالف للطريق الأولى

التي تقدمت من رواية الطرق , و راويه عنه علي بن بحر ثقة , فإن كان حفظه فيكون

للوليد بن مسلم إسنادان . و قد تابعه عمر بن سعيد الدمشقي قال : حدثنا سعيد بن

عبد العزيز التنوخي . أخرجه عبد بن حميد في " المنتخب " ( 1432 ) . و يؤيده أنه

رواه أبو حلبس عن عبد الملك بن مروان عن أبي هريرة به . أخرجه في " مسند

الشاميين " ( ص 157 ) . و أبو حلبس مجهول , و انظر ( ص 159 ) . ثم وقفت على

الشاهد عند الطبراني في " الأوسط " ( 4 / 226 / 8497 ) , فإذا هو يرويه من طريق

عمرو بن الحصين العقيلي : حدثنا محمد بن عبد الله بن علاثة حدثنا سويد بن عبد

العزيز عن مكحول عن واثلة به . و قال : " لم يروه عن سعيد ( ! ) بن عبد العزيز

إلا ابن علاثة , تفرد به عمرو بن الحصين " . قلت : هو متروك متهم كما تقدم

مرارا . فلا قيمة حينئذ لحديثه كشاهد . و قريب منه سويد بن عبد العزيز , لكني

أخشى أن يكون تحرف اسم ( سويد ) في السند من " سعيد " , فإنه هكذا وقع في تذييل

الطبراني عليه , و هو الراجح عندي لأنه هو المعروف بالرواية عن مكحول بخلاف

سويد , و سعيد ثقة , لكنه كان اختلط .

2562 " إذا مررتم برياض الجنة فارتعوا . قال : و ما رياض الجنة ? قال : حلق الذكر "

.

قال الألباني في " السلسلة الصحيحة " 6 / 130 :

أخرجه الترمذي ( 2 / 265 ) و البيهقي في " شعب الإيمان " ( 1 / 322 ) عن محمد

بن ثابت البناني قال : حدثني أبي عن #‎أنس بن مالك #‎رضي الله عنه أن رسول الله

صلى الله عليه وسلم قال : فذكره . و قال الترمذي : " حديث حسن غريب من هذا

الوجه " . و أقول : هذا من تساهل الترمذي رحمه الله , فإن محمد بن ثابت هذا

متفق على تضعيفه , و إن كان بعضهم أشار إلى أنه صدوق في نفسه , و الضعف من قبل

حفظه , و قد أخرج حديثه هذا ابن عدي في " الكامل " ( ق 290 / 1 ) في جملة

أحاديث ساقها له , ثم قال : " و هذه الأحاديث مع غيرها مما لم أذكره عامتها مما

لا يتابع محمد بن ثابت عليه " . نعم لو أن الترمذي قال : " حديث حسن " لأصاب ,

فقد وجدت له متابعا و شاهدا . أما المتابع , فهو زائدة بن أبي الرقاد قال :

حدثنا زياد النميري عن أنس به . أخرجه أبو نعيم في " الحلية " ( 6 / 268 ) . و

زياد و زائدة ضعيفان وثقا , و قد حسن لهما الهيثمي ( 10 / 77 ) حديثا آخر لهما

عن أنس , فقال : " و إسناده حسن " . أقول : فلا أقل من أن يستشهد بهما . و أما

الشاهد , فيرويه محمد بن عبد الله بن عامر : حدثنا قتيبة بن سعيد حدثنا مالك عن

نافع عن سالم عن ابن عمر مرفوعا به . أخرجه أبو نعيم ( 6 / 354 ) و قال : "

غريب من حديث مالك , لم نكتبه إلا من حديث محمد بن عبد الله بن عامر " . قلت :

و لم أعرفه , و يحتمل أن ( عامر ) محرف ( نمير ) , فإن كان كذلك فهو ثقة . ثم

رأيت ما يرجح أنه هو , فقد ذكره المزي في الرواة عن قتيبة , و من فوقه ثقات من

رجال الشيخين , فالإسناد صحيح , إن كان شيخ أبي نعيم ( أبو الحسن علي ابن أحمد

بن عبد الله المقدسي ) ثقة , أو متابعا , فإني لم أجد له ترجمة و لا في " تاريخ

ابن عساكر " , على أن أبا نعيم في استغرابه المتقدم قد أشار إلى أنه قد توبع .

و الله أعلم . و روى زيد بن الحباب أن حميدا المكي مولى ابن علقمة حدثه أن عطاء

بن أبي رباح حدثه عن أبي هريرة مرفوعا به , إلا أنه قال بدل " حلق الذكر " : "

المساجد " . قلت : و ما الرتع يا رسول الله ! قال : " سبحان الله , و الحمد لله

, و لا إله إلا الله , و الله أكبر " . أخرجه الترمذي أيضا , و قال : " حديث

حسن غريب " . قلت : حميد المكي مجهول كما قال الحافظ , فالإسناد ضعيف , فقول

الحافظ المنذري ( 2 / 251 ) : " رواه الترمذي و قال : " حديث غريب " , و قال

الحافظ : و هو مع غرابته حسن الإسناد " . قلت : فهذا من تساهل المنذري . كيف لا

, و حميد هذا لم يوثقه أحد , و لا روى عنه غير زيد بن الحباب , و قال البخاري

في حديثه هذا : " لا يتابع عليه " . ثم إن هناك تغايرا بين ما نقلته عن الترمذي

, و ما نقله المنذري عنه , و الأليق بحال الإسناد و حسن الظن بالترمذي - على

تساهله - ما نقله هو عنه : " حديث غريب " , دون قوله : " حسن " . و الله أعلم .

و له شاهد آخر من حديث جابر مرفوعا نحوه في حديث له . أخرجه الحاكم ( 1 / 494 -

495 ) و غيره من طريق عمر بن عبد الله مولى غفرة قال : سمعت أيوب بن خالد بن

صفوان الأنصاري عنه . و قال : " صحيح الإسناد " . و رده الذهبي بقوله : " قلت :

عمر ضعيف " . قلت : و شيخه أيوب نحوه في الضعف و إن روى له مسلم , فقد قال

الحافظ : " فيه لين " . و لم يوثقه غير ابن حبان , فقول المنذري ( 2 / 234 )

بعد أن أشار إلى الكلام الذي في عمر : " و بقية رجاله ثقات مشهورون محتج بهم ,

فالحديث حسن . و الله أعلم " ! تساهل ظاهر . و قد خرجته في " الضعيفة " ( 6205

) , نعم يمكن القول بتحسين الحديث بهذا الشاهد و نحوه . و من أجل ذلك أوردته

هنا , و كنت خرجت حديث الترمذي عن أبي هريرة في " الضعيفة " ( 1150 ) لتفرده

بتفسير الرتع , فلينتبه لهذا إخوتي القراء قبل أن يفاجئهم من اعتاد أن يدعي "

التناقضات " فيما لا يفهمه , أو يفهمه , و لكن زين له أن يدس السم في الدسم , و

لا أدل على ذلك من تأليفه الذي نشره باسم " صحيح صفة صلاة النبي صلى الله عليه

وسلم من التكبير إلى التسليم كأنك تنظر إليها " ! ! و هو في الحقيقة , إنما فيه

ما يدل على تعصبه لمذهب الشافعية - و لا أقول الشافعي - على السنة المحمدية ,

حتى وصل به الأمر أن يبطل صلاة من قرأ سورة *( إذا السماء انشقت )* , و سجد

فيها , مع علمه بأن الحديث متفق على صحته , و لذلك لم يورده في " صحيحه "

المزعوم لأنه مخالف لمذهبه , كما أنه لما ساق حديث أبي سعيد من رواية مسلم فيما

كان صلى الله عليه وسلم يقرؤه في صلاة الظهر لم يذكره بتمامه , بل بتر منه ما

كان صلى الله عليه وسلم يقرؤه في الركعتين الآخيرتين من الظهر , لأنه مخالف

لمذهبه , و الأدهى و الأمر أن الإمام الشافعي قد قال في كتابه " الأم " بهذا

الذي بتره من الحديث تعصبا منه للشافعية ! و أعجب من هذا كله لقد خالفهم جميعا

انتصارا منه للبدعة , و متابعة منه للعوام , فكذب على رسول الله صلى الله عليه

وسلم حين صرح بأن التلفظ بالنية في الصلاة سنة ! مع أن الإمامين الرافعي و

النووي صرحا بأنه ليس بشيء , فمثل هذا الدعي الذي يخالف السنة و الأئمة انتصارا

لهواه و البدعة , لا يستغرب منه أن ينتصب لمحاربة من نذر نفسه لخدمة السنة , و

نشرها بين المسلمين , بالافتراء عليه و نسبة " التناقضات " إليه . فالله حسيبه

.

2563 " من قال حين يصبح : لا إله إلا الله وحده لا شريك له , له الملك و له الحمد

يحيي و يميت و هو على كل شيء قدير - عشر مرات , كتب الله له بكل واحدة قالها

عشر حسنات و حط عنه بها عشر سيئات و رفعه الله بها عشر درجات و كن له كعشر رقاب

و كن له مسلحة من أول النهار إلى آخره , و لم يعمل يؤمئذ عملا يقهرهن , فإن

قالها حين يمسي , فكذلك " .

قال الألباني في " السلسلة الصحيحة " 6 / 134 :

أخرجه أحمد ( 5 / 420 ) و الطبراني ( 4 / 151 / 3883 ) عن إسماعيل بن عياش عن

صفوان بن عمرو عن خالد بن معدان عن أبي رهم السمعي عن #‎أبي أيوب الأنصاري #‎عن

النبي صلى الله عليه وسلم به . قلت : و هذا إسناد صحيح شامي رجاله كلهم ثقات ,

و أبو رهم اسمه أحزاب , و قد قيل بصحبته . و رواه ابن لهيعة : حدثني الحارث بن

يزيد عن ربيعة بن مطير عن أبي رهم به . أخرجه الطبراني رقم ( 3884 ) . و ربيعة

بن مطير لم أعرفه , و على الهامش : " ابن قيصر , صح " , و لم أعرفه أيضا . و في

الرواة عن أبي رهم ( و اسمه أحزاب ) ربيعة بن قيصر , و يقال : ابن مصبر الحضرمي

المصري كما في " تهذيب المزي " , و في " ثقات ابن حبان " ( 4 / 230 ) : " ربيعة

بن يورا المصري " , و هو مجهول . انظر " تيسير الانتفاع " . و قد وجدت له طرقا

أخرى , فرواه أبو الورد عن أبي محمد الحضرمي عن أبي أيوب مرفوعا به . أخرجه

أحمد ( 5 / 414 - 415 ) و الطبراني ( 4 / 221 / 4089 ) . قلت : و أبو محمد

الحضرمي لا يعرف كما قال الذهبي , و علق حديثه هذا البخاري في " صحيحه " ( 11 /

171 - فتح ) لكن بلفظ : " كان كمن أعتق رقبة من ولد إسماعيل " . و هو شاذ أيضا

. و تابعه القاسم أبو عبد الرحمن عن أبي أيوب به نحوه . أخرجه الطبراني ( 1 /

205 / 1 - 2 ) . قلت : و سنده حسن في المتابعات و الشواهد . و تابعه عبد الله

بن يعيش عن أبي أيوب به نحوه , إلا أنه قال : " من قال إذا صلى الصبح : لا إله

إلا الله ... و إذا قالها بعد المغرب فمثل ذلك " . أخرجه ابن حبان ( 2341 ) و

أحمد ( 5 / 415 ) و الطبراني ( 4 / 222 / 223 ) و سنده حسن كما قال الحافظ . و

تابعه أبو الورد بن أبي بردة عن غلام أبي أيوب عن أبي أيوب به , و فيه قصة .

أخرجه الطبراني ( 1 / 199 / 1 ) . و غلام أبي أيوب اسمه أفلح , و هو ثقة . و

الراوي عنه أبو الورد بن أبي بردة جزم الحافظ بأنه أبو الورد بن ثمامة بن حزن

القشيري , يعني المتقدم من روايته عن أبي محمد الحضرمي . و أن قوله هنا ابن أبي

بردة وهم . قلت : و يحتمل أن كنية ثمامة والد أبي الورد : " أبو بردة " , فلا

ضرورة للتوهيم حينئذ . و الله أعلم . و ابن ثمامة مقبول عند الحافظ . و الله

أعلم . و للحديث شاهد من حديث أبي هريرة مرفوعا بلفظ : " من قال : لا إله إلا

الله ... بعد ما يصلي الغداة عشر مرات ... " الحديث , إلا أنه قال : " و كن له

بعدل عتق رقبتين من ولد إسماعيل " . أخرجه الخطيب في " التاريخ " ( 12 / 389 و

472 ) من طريق الحسن بن عرفة : حدثنا قران بن تمام الأسدي عن سهيل بن أبي صالح

عن أبيه عنه . قلت : و هذا إسناد صحيح , و هو في " جزء الحسن بن عرفة " المشهور

( رقم : 18 ) , و قال الناجي في " العجالة " ( 70 ) : " و إسناده على شرط مسلم

, لكن لم يخرجوه " . و أقول : قران بن تمام لم يخرج له مسلم شيئا , فهو صحيح

فقط كما ذكرنا . و قد سبق تخريجه برقم ( 113 ) . و أخرجه أحمد ( 2 / 360 ) و

ابن منده في " التوحيد " ( ق 59 / 2 ) و البيهقي ( 1 / 345 ) من طريق سمي عن

أبي صالح به نحوه , لكنه قال : " حين يصبح " و " حين يمسي " . و إسناده صحيح

على شرط الشيخين . و رواه أبو بكر بن أبي سبرة عن عبد المجيد بن سهيل بن عبد

الرحمن بن عوف عن أبيه عن جده مرفوعا مثله في الصباح و المساء , و الباقي نحوه

, و قال : " يحيي و يميت , و هو حي لا يموت , بيده الخير , و هو على كل شيء

قدير . غفرت له ذنوبه و إن كانت أكثر من زبد البحر " . أخرجه البزار في " مسنده

" ( 3 / 260 / 1051 - البحر الزخار ) : حدثنا بعض أصحابنا قال : أخبرنا محمد بن

سليمان بن مسمول قال : أخبرنا أبو بكر بن أبي سبرة . قلت : و هذا إسناد ضعيف

جدا , أبو بكر هذا متروك متهم . و به أعله الهيثمي ( 10 / 113 و 114 ) . (

تنبيه ) : سبق تخريج حديث الترجمة في المجلد الأول برقم ( 114 ) , ثم قدر الله

إعادة تخريجه هنا من مصادر جديدة , و فوائد عديدة , و له الحمد و المنة .

2564 " إن أولادكم هبة الله لكم *( يهب لمن يشاء إناثا و يهب لمن يشاء الذكور )* <1>

, فهم و أموالهم لكم إذا احتجتم إليها " .

-----------------------------------------------------------

[1] الشورى : 49 . اهـ .

قال الألباني في " السلسلة الصحيحة " 6 / 137 :

أخرجه الحاكم ( 2 / 284 ) و عنه البيهقي ( 7 / 480 ) من طريق محمد بن علي بن

الحسن بن شقيق قال : سمعت أبي يقول : أنبأ أبو حمزة عن إبراهيم الصائغ عن حماد

عن إبراهيم عن الأسود عن #‎عائشة #‎رضي الله عنها قالت : قال رسول الله صلى

الله عليه وسلم : فذكره , و قال : " صحيح على شرط الشيخين , و لم يخرجاه هكذا ,

و إنما اتفقا على حديث عائشة : أطيب ما أكل الرجل من كسبه , و ولده من كسبه " .

قلت : و فيه وهمان . الأول : قوله : صحيح على شرط الشيخين , و إن وافقه الذهبي

, فإن إبراهيم الصائغ - هو ابن ميمون - و محمد بن علي بن الحسن بن شقيق لم يخرج

لهما الشيخان شيئا . و حماد - و هو ابن أبي سليمان - لم يخرج له البخاري في "

صحيحه " أصلا , و إنما في " الأدب المفرد " , فهو صحيح فقط . و الآخر : أن

الشيخين لم يخرجا أصلا حديث عائشة الآخر : " أطيب ما أكل الرجل ... " الحديث ,

و إنما أخرجه بعض أصحاب السنن , و قد خرجته في " إرواء الغليل " ( رقم 830 و

1626 ) . و في الحديث فائدة فقهية هامة قد لا تجدها في غيره , و هي أنه يبين أن

الحديث المشهور : " أنت و مالك لأبيك " ( الإرواء 838 ) ليس على إطلاقه , بحيث

أن الأب يأخذ من مال ابنه ما يشاء , كلا , و إنما يأخذ ما هو بحاجة إليه .

2565 " من صام يوما في سبيل الله باعد الله منه جهنم مسيرة مائة عام " .

قال الألباني في " السلسلة الصحيحة " 6 / 138 :

أخرجه النسائي ( 2 / 314 ) و ابن أبي عاصم في " الجهاد " ( رقم 1 / 88 / 2 ) و

الطبراني في " الكبير " ( 17 / 335 رقم 927 ) عن يحيى بن الحارث عن القاسم عن

#‎عقبة بن عامر #‎أن رسول الله صلى الله عليه وسلم قال : فذكره . قلت : و هذا

إسناد جيد , رجاله ثقات , و في القاسم - و هو ابن عبد الرحمن صاحب أبي أمامة -

كلام لا ينزل به حديثه عن مرتبة الحسن . و للحديث شاهد من رواية زبان عن فائد

عن سهل بن معاذ عن أبيه مرفوعا به , و زاد : " سير المضمر المجتهد " . أخرجه

أبو يعلى في " مسنده " ( 1486 ) . قلت : و زبان فيه ضعف . و شاهد آخر من حديث

عمرو بن عبسة مرفوعا به نحوه دون الزيادة . قال المنذري ( 2 / 62 ) : " رواه

الطبراني في " الكبير " و " الأوسط " بإسناد لا بأس به " . و قال الهيثمي ( 3 /

194 ) : " رواه الطبراني في " الكبير " و " الأوسط " , و رجاله موثقون " . أقول

: لكن رواه البخاري في " التاريخ " ( 1 / 2 / 234 ) و ابن أبي عاصم ( ق 89 / 1

) من طريق جنادة بن أبي خالد عن أبي شيبة عن عمرو بن عبسة بلفظ : " سبعين خريفا

" . و أبو شيبة هذا - و هو المهري - ترجمه ابن أبي حاتم ( 4 / 2 / 390 ) برواية

بليح أيضا عنه , و لم يذكر فيه جرحا و لا تعديلا , و ذكره ابن حبان في " الثقات

" . و جنادة ترجمه ابن أبي حاتم أيضا ( 1 / 1 / 515 ) برواية زيد بن أبي أنيسة

, و هو الراوي عنه لهذا الحديث , و في ترجمته ذكره البخاري , و لم يذكر فيه

جرحا و لا تعديلا , و هو في " ثقات ابن حبان " ( 6 / 150 ) و صرح الذهبي في "

الميزان ( 1 / 424 ) بجهالته .

2566 " من سمع الناس بعمله سمع الله به مسامع خلقه يوم القيامة و حقره و صغره " .

قال الألباني في " السلسلة الصحيحة " 6 / 140 :

أخرجه ابن المبارك في " الزهد " ( رقم 141 ) و أحمد في " مسنده " ( رقم 6509 و

6986 و 7085 ) و الطبراني في " الأوسط " ( 4 / 484 - مصورة الجامعة الإسلامية )

و أبو نعيم في " الحلية " ( 4 / 124 ) و ( 5 / 99 ) من طرق عن عمرو بن مرة عن

خيثمة عن #‎عبد الله بن عمرو #‎مرفوعا . ثم أخرجه الطبراني من طريق محمد بن

سليمان بن أبي داود : حدثنا أبي عن عبد الكريم بن مالك عن سعيد بن المسيب قال :

سمعت عبد الله بن عمرو , فذكر نحوه , و قال : " لم يروه عن سعيد إلا عبد الكريم

" . قلت : و هو الجزري أبو سعيد الحراني , و هو ثقة من رجال الشيخين . لكن

الراوي عنه سليمان بن أبي داود - و هو الحراني - ضعفه أبو حاتم و غيره . و أما

ابنه محمد فثقة . إلا أن الإسناد الأول صحيح على شرط الشيخين , فالعمدة عليه .

و إليه أشار الحافظ المنذري بقوله في " الترغيب " ( 1 / 31 ) : " رواه الطبراني

في "‎الكبير " بأسانيد أحدها صحيح , و البيهقي " .

2567 " حبذا المتخللون من أمتي " .

قال الألباني في " السلسلة الصحيحة " 6 / 140 :

أخرجه الطبراني في " الأوسط " ( 1 / 39 - مصورة الجامعة الإسلامية ) قال :

حدثنا أحمد : حدثنا محمد بن عمار الموصلي حدثنا عفيف بن سالم عن محمد بن أبي

حفص الأنصاري عن رقبة بن مصقلة عن #‎أنس بن مالك #‎مرفوعا , و قال : " لم يروه

عن رقبة إلا محمد , و لا عنه إلا عفيف , تفرد به ابن عمار " . قلت : و أعله

الهيثمي بمحمد بن أبي حفص الأنصاري قال : " لم أجد من ترجمه " . و تبعه محقق "

مجمع البحرين " ( 1 / 338 - مكتبة الرشد ) ! قلت : أورده الحافظ المزي في شيوخ

عفيف بن سالم كما وقع هنا , و في الرواة عن رقبة بن مصقلة : محمد بن أبي حفص

العطار . ثم رجعت إلى " الميزان " , فوجدت فيه : " محمد بن أبي حفص الكوفي

العطار . روى عن السدي : قال الأزدي : " يتكلمون فيه " , فقال الحافظ في "

اللسان " : " قال النباتي : هو محمد بن عمر الأنصاري الآتي ذكره " . فرجعت إلى

المكان المشار إليه فرأيت فيه : " محمد بن عمر الأنصاري عن كثير النواء بخبر

منكر , ضعفه الأزدي . انتهى . و في " الثقات " لابن حبان : محمد بن عمر بن علي

الأنصاري يروي عن أسامة بن زيد الليثي , و عنه الحضرمي . فيحتمل أن يكون هو هذا

" . ثم رجعت إلى " الجرح و التعديل " لابن أبي حاتم , فإذا فيه ( 4 / 1 / 19 )

: " محمد بن عمر , و هو ابن أبي حفص الأنصاري العطار , روى عن السدي , روى عنه

أبو نعيم " . أقول : فقد تبين أن محمد بن أبي حفص الأنصاري هو محمد بن عمر

الأنصاري العطار , و أنه معروف برواية ثلاثة من الثقات عنه : الأول : عفيف بن

سالم . الثاني : الحضرمي . الثالث : أبو نعيم . قلت : و هؤلاء كلهم ثقات , ثم

رأيت في " اللسان " : " محمد بن عمر بن أبي حفص العطار الأنصاري , يروي عنه

عفيف بن سالم و أبو غسان , كان ممن يخطىء . قاله ابن حبان في ( الثقات ) " .

فهذا راو رابع عنه , و هو أبو غسان , و اسمه مالك بن إسماعيل النهدي الكوفي ,

لكن قوله : " ابن أبي حفص " إن لم يكن خطأ , ففيه فائدة جديدة , و هي أن أبا

حفص جد محمد بن عمر , و ليس كنية أبيه كما هو صريح كلام ابن أبي حاتم المتقدم .

و الله أعلم . و جملة القول : أن محمد بن أبي حفص الأنصاري هذا معروف برواية

هؤلاء الثقات الأربعة عنه , فمثله يستشهد به , بل كان يمكن القول بأنه يحتج به

في مرتبة من يحسن حديثه , لولا قول ابن حبان فيه : " كان ممن يخطىء " , فالحديث

عندي حسن لغيره لأن له شاهدا من حديث أبي أيوب الأنصاري به أتم منه , رواه أحمد

و غيره , و قد خرجته في " إرواء الغليل " ( 1975 ) كما ذكرت لحديث الترجمة هناك

مصادر أخرى , وقع فيها اسم الأنصاري هكذا : " محمد بن أبي جعفر " , فذهب وهلي

إلى أنه غير الذي ترجمته هنا , و كان ذلك مني خطأ على خطأ بعض الرواة ,

فالاعتماد على ما ذكرت هنا , و هو مما لم أسبق إليه فيما علمت , فإن أصبت فمن

الله , و له الحمد و المنة , و إن أخطأت فمني , و الله أسأل أن يعفو عني , و

يغفر لي ذنبي .

2568 " إذا أعطى الله أحدكم خيرا فليبدأ بنفسه و أهل بيته " .

قال الألباني في " السلسلة الصحيحة " 6 / 143 :

أخرجه مسلم ( 6 / 4 ) و أبو عوانة في " صحيحه " ( 4 / 400 ) و أحمد ( 4 / 86 و

87 - 88 و 89 ) و من طريقه الطبراني في " المعجم الكبير " ( 1803 ) من طرق عن

المهاجر بن مسمار عن عامر بن سعد بن أبي وقاص عن #‎جابر بن سمرة #‎مرفوعا و في

رواية للطبراني و من طريقه الخطيب في " تاريخه " ( 10 / 38 ) من طريق حاتم بن

إسماعيل عن المهاجر بن مسمار به بلفظ : " إذا أنعم الله عز وجل على عبد [ نعمة

] فليبدأ ... " الحديث . ( تنبيه ) : سقطت من مطبوعة الطبراني لفظة " نعمة " ,

و هي ثابتة في مخطوطة الظاهرية ( 1 / 191 / 1 ) و كذا في " تاريخ بغداد " .

2569 " إذا صنع خادم أحدكم طعاما فولي حره و مشقته فليدعه فليأكل معه , فإن لم يدعه

فليناوله منه " .

قال الألباني في " السلسلة الصحيحة " 6 / 143 :

أخرجه أحمد ( 2 / 483 ) : حدثنا سريج قال : حدثنا فليح عن أيوب بن عبد الرحمن

بن صعصعة الأنصاري عن يعقوب بن أبي يعقوب عن #‎أبي هريرة #‎مرفوعا . و هذا سند

حسن رجاله موثقون كلهم على ضعف في فليح , و قد صح من طرق أخرى بنحوه فانظر : "

إذا أتى أحدكم خادمه .. " رقم ( 1285 ) و من ألفاظه : " إذا صنع لأحدكم خادمه

طعاما ثم جاءه به و قد ولي حره و دخانه فليقعده معه فليأكل , فإن كان الطعام

مشفوها قليلا فليضع في يده منه أكلة أو أكلتين " . أخرجه مسلم ( 5 / 94 ) و أبو

داود ( 2 / 149 ) و أحمد ( 2 / 277 ) عن داود بن قيس عن موسى بن يسار عن أبي

هريرة مرفوعا . ( مشفوها ) فسره ما بعده ( قليلا ) قال في " النهاية " : "

المشفوه : القليل , و أصله الماء الذي كثرت عليه الشفاه حتى قل " . و له شاهد

من حديث جابر يرويه أبو الزبير أنه سأل جابرا عن خادم الرجل إذا كفاه المشقة و

الحر , فقال : أمرنا النبي صلى الله عليه وسلم أن ندعوه فإن كره أحد أن يطعم

معه فليطعمه أكلة في يده . أخرجه أحمد ( 3 / 346 ) : حدثنا موسى حدثنا ابن

لهيعة عن أبي الزبير به . قال الحافظ في " الفتح " ( 9 / 478 ) بعد أن عزاه

لأحمد : " و إسناده حسن " . قلت : ابن لهيعة سيىء الحفظ , و قد توبع , فأخرجه

البخاري في " الأدب المفرد " ( 30 ) : حدثنا محمد بن سلام قال : أخبرنا مخلد بن

يزيد قال : أنبأنا ابن جريج قال : حدثني أبو الزبير به . و هذا سند صحيح على

شرطه في الصحيح . و ابن جريج و ابن الزبير مدلسان , لكنهما قد صرحا بالتحديث .

2570 " إذا لبست نعليك فابدأ باليمنى و إذا خلعت فابدأ باليسرى و ليكن اليمنى أول ما

تنتعل , و اليسرى آخر ما تحفى , و لا تمش في نعل واحد , اخلعهما جميعا أو

البسهما جميعا " .

قال الألباني في " السلسلة الصحيحة " 6 / 144 :

رواه أبو عمر بن منده في " المنتخب من الفوائد " ( 265 / 2 ) عن عتاب بن بشير

عن خصيف عن محمد بن عجلان , قال عتاب : ثم لقيت محمد بن عجلان فحدثني به عن أبي

الزناد عن الأعرج عن #‎أبي هريرة #‎مرفوعا . قلت : و هذا سند حسن في الشواهد ,

خصيف - و هو ابن عبد الرحمن الجزري - ضعفه أحمد و غيره , و عتاب بن بشير و محمد

بن عجلان ثقتان , في حفظهما ضعف لا ينزل حديثهما عن رتبة الحسن إن شاء الله

تعالى . و قد توبع , فقال أحمد ( 2 / 245 ) : حدثنا سفيان عن أبي الزناد به . و

هذا إسناد صحيح على شرط الشيخين . و تابعه مالك في " الموطأ " ( 3 / 105 ) عن

أبي الزناد به . و من طريقه أخرجه ابن حبان ( 5431 - الإحسان ) و كذا البخاري و

مسلم ( 6 / 153 ) و له طرق أخرى عن أبي هريرة نحوه , تقدم أحدها برقم ( 1117 )

. و اعلم أن ما في هذا الحديث من الأدب في الانتعال , و التفريق بين البدء به و

الخلع , هو مما غفل عنه أكثر المسلمين في هذا الزمان لغلبة الجهل بالسنة , و

فقدان المربين للناس عليها , و فيهم بعض من يزعم أنه من الدعاة إلى الإسلام ,

بل و فيهم من يقول في هذا الأدب : إنه من القشور , و توافه الأمور ! فلا تغتر

بهم أيها المسلم , فإنهم - والله - بالإسلام جاهلون , و له معادون من حيث

يشعرون أو لا يشعرون , و قديما قيل : من جهل شيئا عاداه . و من عجيب أمرهم أنهم

يطنطنون في خطبهم و محاضراتهم بوجوب تبني الإسلام كلا لا يتجزأ , فإذا بهم أول

من يكفر بما إليه يدعون , و إن ذلك لبين في أعمالهم و أزيائهم , فتراهم أو ترى

الأكثرين منهم لا يهتمون بالتزيي بزي نبيهم صلى الله عليه وسلم , و إنما

بالتشبه بحسن البنا و أمثاله : لحية قصيرة , و كرافيت ( عقدة العنق ) , و بعضهم

تكاد لحيتهم تكون على مذهب العوام في بعض البلاد : " خير الذقون إشارة تكون " !

مع تزييه بلباس أهل العلم , العمامة و الجبة , و قد تكون كالخرج , و طويلة

الذيل كلباس النساء ! فإنا لله و إنا إليه راجعون .

2571 " إذا ملك الرجل المرأة لم تجز عطيتها إلا بإذنه " .

قال الألباني في " السلسلة الصحيحة " 6 / 146 :

أخرجه الطيالسي ( ص 299 رقم 2667 ) : حدثنا حماد حدثنا حبيب المعلم عن عمرو ابن

شعيب عن أبيه عن #‎عبد الله بن عمرو # مرفوعا , و هذا سند حسن . و ورد بلفظ : "

لا يجوز لامرأة " , و قد مضى برقم ( 825 ) مع بعض الشواهد . ثم وجدت له شاهدا

قويا آخر , و كان ذلك من دواعي إعادته هنا , و هو ما أخرجه عبد الرزاق في "

مصنفه " ( 9 / 125 / 16607 ) عن معمر عن ابن طاووس عن أبيه قال : قال رسول الله

صلى الله عليه وسلم : " لا يجوز لامرأة شيء في مالها إلا بإذن زوجها إذا هو ملك

عصمتها " . قلت : و هذا إسناد صحيح مرسل , فهو شاهد قوي لأحاديث الباب الموصولة

. ثم رواه عن رجل عن عكرمة مرسلا نحوه . و اعلم أن هذا الحديث قد عمل به قوم من

السلف كما حكاه الطحاوي في " شرح المعاني " ( 2 / 403 ) و رواه ابن حزم في "

المحلى " ( 8 / 310 - 311 ) عن أنس بن مالك و أبي هريرة و طاووس و الحسن و

مجاهد , قال : " و هو قول الليث بن سعد , فلم يجز لذات الزوج عتقا , و لا حكما

في صداقها , و لا غيره إلا بإذن زوجها , إلا الشيء اليسير الذي لابد لها منه في

صلة رحم , أو ما يتقرب به إلى الله عز وجل " . ثم ذكر أقوال العلماء الآخرين مع

مناقشة أدلتهم , و اختار هو جواز تصرف المرأة في مالها دون إذن زوجها . و ساق

في تأييد ذلك بعض الأحاديث الصحيحة كحديث ابن عباس الذي فيه أن النبي صلى الله

عليه وسلم أمر النساء في خطبة العيد بالصدقة , فجعلت المرأة تلقي الخاتم و

الخرص و الشيء . و لا حجة في شيء من ذلك , لأنها وقائع أعيان يحتمل كل منها

وجها لا يتعارض مع حديث الترجمة , و ما في معناه عند إمعان النظر , فتأمل معي

إلى حديث ابن عباس هذا مثلا , فإن فيه التصريح بأن تصدقهن كان تنفيذا لأمر

النبي صلى الله عليه وسلم , فلو فرض أنهن لم يكن مأذونا لهن بالتصدق من أزواجهن

, بل فرض نهيهم إياهن عن الصدقة , ثم أمرهم صلى الله عليه وسلم بها , فهل من

قائل بأن نهيهم مقدم على أمره صلى الله عليه وسلم , مع أنه لا نهي منهم , كل ما

في الأمر أن النبي صلى الله عليه وسلم نهى النساء أن يتصدقن بغير إذن أزواجهن ,

فإذا أمرهن بالتصدق في مناسبة ما , فلا شك حينئذ أن هذا الأمر يكون مخصصا

لنهيهم , هذا لو فرض تقدمه على الأمر و لا دليل على ذلك . و الحقيقة أن ابن حزم

معذور فيما ذهب إليه لأنه هو الأصل الذي تدل عليه النصوص التي ذكرها , و لو أن

حديث الترجمة و ما في معناه صح عنده لبادر إلى العمل بها لأنها تضمنت زيادة حكم

على الأصل المشار إليه . و لكنه رحمه الله أعل الحديث بأنه صحيفة منقطعة . و

هذا خلاف ما عليه جماهير علماء الحديث , و في مقدمتهم الإمام أحمد من الاحتجاج

بصحيفة عمرو بن شعيب عن أبيه عن جده , و أنه موصول , و أما جوابه عنه بأنه لو

صح منسوخ فقد عرفت الجواب عنه , ثم كيف ينسخ الجزء الكل , أي الخاص العام ?! ثم

إن هذا الحديث جهله و تجاهله جل الدعاة اليوم الذين يتحدثون عن حقوق المرأة في

الإسلام , ليس لأنه ترجح لديهم مذهب المخالفين له , بل لأن هذا المذهب يوافق ما

عليه الكفار , فيريدون تقريب الإسلام إليهم بأنه جاء بما يوافقهم في تصرف

المرأة في مالها , و هم يعلمون أن ذلك لا ينفعهم فتيلا , لأنهم يسمحون لها أن

تتصرف أيضا في غير مالها , فهي تزوج نفسها بنفسها , بل و أن تتخذ أخدانا لها !!

و صدق الله العظيم إذ يقول : *( و لن ترضى عنك اليهود و لا النصارى حتى تتبع

ملتهم )* ( البقرة : 120 ) .

2572 " إذا رأى أحدكم من أخيه و من نفسه و من ماله ما يعجبه فليبركه , فإن العين حق

" .

قال الألباني في " السلسلة الصحيحة " 6 / 148 :

أخرجه الحاكم ( 4 / 215 ) و أحمد ( 3 / 447 ) من طريق وكيع بن الجراح بن مليح :

حدثنا أبي عن عبد الله بن عيسى عن أمية بن هند بن سهل بن حنيف عن عبد الله بن

عامر قال : انطلق عامر بن ربيعة و سهل بن حنيف يريدان الغسل قال : فانطلقا

يلتمسان الخمر , قال : فوضع عامر ( كذا في " المسند " و في " المستدرك " : "

سهل " و هو الصواب ) جبة كانت عليه من صوف فنظرت إليه , فأصبته بعيني , فنزل

الماء يغتسل , قال , فسمعت له في الماء قرقعة , فأتيته فناديته ثلاثا فلم يجبني

, فأتيت النبي صلى الله عليه وسلم فأخبرته , فجاء يمشي فخاض الماء كأني أنظر

إلى بياض ساقيه , قال : فضرب صدره بيده ثم قال : " اللهم أذهب عنه حرها و بردها

و وصبها " . قال : فقام , فقال رسول الله صلى الله عليه وسلم : فذكره . و قال

الحاكم : " صحيح الإسناد " . و وافقه الذهبي . و فيه نظر , فإن أمية بن هند

أورده الذهبي في " الميزان " , و قال : " قال ابن معين : لا أعرفه , قلت : روى

عنه سعيد بن أبي هلال و غيره " . و لم يذكر توثيقه عن أحد , و قد وثقه ابن حبان

( 4 / 41 و 6 / 70 ) , فهو مجهول الحال , و لذلك قال الحافظ في " التقريب " : "

إنه مقبول " . يعني لين الحديث إلا إذا توبع , و لم أجد له متابعا في هذا

الحديث . و قد أخرجه الحاكم أيضا , و النسائي في " اليوم و الليلة " ( 211 و

1033 ) و عنه ابن السني ( 202 ) و ابن أبي شيبة في " المصنف " ( 8 / 57 / 3646

) و عنه أبو يعلى ( 13 / 152 / 7195 ) من طريق عمار بن رزيق عن عبد الله بن

عيسى . لكن الحديث صحيح , فقد وجدت له طريقا أخرى , أخرجه ابن قانع في ترجمة

سهل بن حنيف من كتابه " معجم الصحابة " , و ابن السني أيضا ( 201 ) كلاهما من

طريق يحيى بن عبد الحميد الحماني : حدثنا عبد الرحمن بن سليمان بن الغسيل حدثنا

مسلمة بن خالد الأنصاري عن أبي أمامة بن سهل بن حنيف عن أبيه مرفوعا بلفظ : "

ما يمنع أحدكم إذا رأى .. " الحديث . و مسلمة هذا مجهول كما قال الذهبي في "

الميزان " , و بقية رجاله رجال مسلم على ضعف في الحماني . و أخرجه الإمام مالك

( 3 / 118 - 119 ) و عنه ابن حبان في " صحيحه " ( 1424 - موارد ) عن محمد بن

أبي أمامة بن سهل بن حنيف أنه سمع أباه يقول : اغتسل أبي سهل بن حنيف بـ (

الخرار ) فنزع جبة كانت عليه , و عامر بن ربيعة ينظر , و كان سهل رجلا أبيض حسن

الجلد , قال : فقال له عامر بن ربيعة : ما رأيت كاليوم و لا جلد عذراء ! قال :

فوعك سهل مكانه , و اشتد وعكه فأتى رسول الله صلى الله عليه وسلم فأخبر أن سهلا

وعك , و أنه غير رائح معك يا رسول الله , فأتاه رسول الله صلى الله عليه وسلم

فأخبر سهل بالذي كان من أمر عامر , فقال رسول الله صلى الله عليه وسلم : " علام

يقتل أحدكم أخاه ! ألا بركت ? إن العين حق , توضأ له " , فتوضأ له عامر , فراح

سهل مع رسول الله صلى الله عليه وسلم ليس به بأس . و هذا إسناد صحيح . ثم أخرجه

هو و ابن ماجه ( 2 / 356 ) و أحمد ( 3 / 487 ) من طريق الزهري عن أبي أمامة به

نحوه , و ليس فيه : إن العين حق . و فيه بيان صفة اغتسال عامر , و عند أحمد صفة

الصب على سهل . و هو صحيح أيضا و قد روى التبريك من فعله عليه السلام فانظر : (

كان إذا خاف ) , و الجملة الأخيرة من الحديث متفق عليه من حديث أبي هريرة , و

لها شواهد كثيرة تقدم بعضها برقم ( 1248 - 1251 ) , و انظر الحديث الآتي ( 2576

) . و الحديث أخرجه الطبراني في " المعجم الكبير " ( 6 / 94 - 101 ) من طرق عن

ابن شهاب الزهري به . و له عنده طريقان آخران عن أبي أمامة , أحدهما من طريق

مسلمة المتقدمة عند أبي يعلى .

2573 " ارملوا بالبيت ليرى المشركون قوتكم " .

قال الألباني في " السلسلة الصحيحة " 6 / 150 :

أخرجه أحمد ( 1 / 373 ) : حدثنا روح حدثنا حماد - يعني ابن سلمة - عن أيوب بن

جبير عن #‎ابن عباس #‎: أن قريشا قالت : إن محمدا و أصحابه قد وهنتهم حمى يثرب

, فلما قدم رسول الله صلى الله عليه وسلم العام الذي اعتمر فيه قال لأصحابه :

فذكره , فلما رملوا قالت قريش : ما وهنتهم . هذا سند صحيح على شرط مسلم . و قد

علقه البخاري في " صحيحه " ( 5 / 86 ) عن حماد بن سلمة به نحوه , و تابعه حماد

بن زيد عن أيوب به نحوه , و لفظه : " و أمرهم النبي صلى الله عليه وسلم أن

يرملوا ثلاثة أشواط , و يمشوا ما بين الركنين ليري المشركين جلدهم , فقال

المشركون : هؤلاء الذين زعمتم أن الحمى قد وهنتهم , هؤلاء أجلد من كذا و كذا !

" . و في " المسند " ( 1 / 305 ) طريق آخر رواه عن أبي الطفيل عن ابن عباس أن

رسول الله صلى الله عليه وسلم لما نزل ( مر الظهران ) في عمرته بلغ رسول الله

صلى الله عليه وسلم أن قريشا تقول : ما يتباعثون من العجف ! فقال أصحابه : لو

انتحرنا من ظهرنا فأكلنا من لحمه و حسونا من مرقه أصبحنا غدا حين ندخل على

القوم و بنا جمامة , قال : " لا تفعلوا و لكن اجمعوا إلي من أزوادكم " , فجمعوا

له و بسطوا الأنطاع فأكلوا حتى تولوا <1> , و حثا كل واحد منهم في جراب , ثم

أقبل رسول الله صلى الله عليه وسلم حتى دخل المسجد - و قعدت قريش نحو الحجر -

فاضطبع بردائه ثم قال : " لا يرى القوم فيكم غمزة " , فاستلم الركن ثم دخل حتى

إذا تغيب عن الركن اليماني مشى إلى الركن الأسود , فقالت قريش : ما يرضون

بالمشي , إنهم لينقزون نقز الظباء , ففعل ذلك ثلاثة أطواف فكانت سنة , قال أبو

الطفيل : و أخبرني ابن عباس أن النبي صلى الله عليه وسلم فعل ذلك في حجة الوداع

. و سنده صحيح على شرط مسلم أيضا . و أخرجه البيهقي في " دلائل النبوة " ( 3 /

3 / 1 ) من الوجهين . و رواه مسلم ( 4 / 64 ) من طريق الجريري عن أبي الطفيل

نحوه . و هو مخرج في " الإرواء " ( 4 / 315 ) . ثم روى من طريق عطاء عن ابن

عباس قال : " إنما سعى رسول الله صلى الله عليه وسلم و رمل بالبيت ليري

المشركين قوته " . ( فائدة ) : قد يقول قائل : إذا كان علة شرعية الرمل إنما هي

إراءة المشركين قوة المسلمين , أفلا يقال : قد زالت العلة فيزول شرعية الرمل ?

و الجواب : لا , لأن النبي صلى الله عليه وسلم رمل بعد ذلك في حجة الوداع كما

جاء في حديث جابر الطويل و غيره مثل حديث ابن عباس هذا في رواية أبي الطفيل

المتقدمة . و لذلك قال ابن حبان في " صحيحه " ( 6 / 47 - الإحسان ) : " فارتفعت

هذه العلة , و بقي الرمل فرضا على أمة المصطفى صلى الله عليه وسلم إلى يوم

القيامة " .

-----------------------------------------------------------

[1] كذا الأصل , و كذا في " جامع المسانيد " ( 31 / 32 ) و " مجمع الزوائد " (

3 / 278 ) و الظاهر أن المراد : انصرفوا و قد شبعوا , و زاد حتى حثها كل واحد .

اهـ .

2574 " استعينوا بالنسل , فإنه يقطع عنكم الأرض و تخفون له " .

قال الألباني في " السلسلة الصحيحة " 6 / 152 :

أخرجه ابن خزيمة في " صحيحه " ( 1 / 255 / 1 ) : حدثنا محمد بن بشار حدثنا عبد

الوهاب بن عبد المجيد حدثنا جعفر بن محمد عن أبيه عن #‎جابر #‎: " أن رسول الله

صلى الله عليه وسلم خرج عام الفتح , ثم اجتمع إليه المشاة من أصحابه و صفوا له

, و قالوا : نتعرض لدعوات رسول الله صلى الله عليه وسلم فقالوا : اشتد علينا

السفر . و طالت الشقة , فقال لهم رسول الله صلى الله عليه وسلم : فذكره .

ففعلنا ذلك و خفنا له , و ذهب ما كنا نجد " .

قلت : و هذا سند صحيح على شرط مسلم , و قد أخرجه أبو يعلى في " مسنده " ( 3 /

400 / 1880 ) من طريق أخرى عن عبد الوهاب به .

ثم رواه من طريق ابن جريج : أخبرني جعفر بن محمد به نحوه , و لفظه : " عليكم

بالنسلان " . قال : فنسلنا فوجدناه أخف علينا .

و هو صحيح أيضا , و قد مضى بتخريج آخر ( 465 ) .

و قد وجدت له شاهدا بإسناد لا بأس به في الشواهد من حديث عبد الله بن عمرو

مختصرا بلفظ : " اشتدوا " . رواه محمد بن مخلد العطار في " المنتقى من حديثه "

( 2 / 15 / 2 ) عن إسماعيل بن مسلم عن عمرو بن شعيب عن أبيه عن جده قال : "

شكونا إلى النبي صلى الله عليه وسلم العيا , فقال : " فذكره . و قد روي الحديث

من طريق أخرى عن أبي سعيد الخدري مرفوعا بلفظ : " اربطوا أوساطكم بأرديتكم , و

عليكم بالهرولة " . و هو مخرج في الكتاب الآخر ( 2734 ) .

و ( النسل ) و ( النسل ) و ( النسلان ) : الإسراع في المشي .

2575 " اشربوا فإني أيسركم , قاله للصائمين في السفر " .

قال الألباني في " السلسلة الصحيحة " 6 / 153 :

أخرجه أبو يعلى في " مسنده " ( ق 70 / 2 ) : حدثنا وهب بن بقية : أنبأنا خالد

عن الجريري عن أبي نضرة عن #‎أبي سعيد #‎قال : " مر النبي صلى الله عليه وسلم

على نهر من ماء و هو على بغل , و الناس صيام , و المشاة كثير , فقال : " اشربوا

" , فجعلوا ينظرون إليه , فقال : فذكره , فجعلوا ينظرون إليه , فحول وركه ,

فشرب و شرب الناس " . ثم رواه ( 78 / 2 ) : حدثنا زهير حدثنا عبد الصمد بن عبد

الوارث : حدثني أبي حدثنا الجريري به بلفظ : " قام رسول الله صلى الله عليه

وسلم على نهر من ماء السماء , و الناس صيام في يوم صائف , و هم مشاة و رسول

الله صلى الله عليه وسلم على بغلته , فقال : " اشربوا أيها الناس " , قالوا :

نشرب يا رسول الله ? ! قال : فقال : " إني لست مثلكم , إني أيسر منكم , إني

راكب " . فأبوا , فثنى نبي الله صلى الله عليه وسلم فخذه , فنزل فشرب و شرب

الناس , و ما كان يريد أن يشربه . قلت : و إسناده صحيح من الوجهين , و الجريري

هو أبو مسعود سعيد بن إياس البصري , ثقة من رجال الشيخين , و كان قد اختلط ,

لكن لم يكن اختلاطه فاحشا كما قال ابن حبان , و لعله لذلك أخرج له الشيخان . و

الحديث أخرجه أحمد في " مسنده " ( 3 / 21 ) : حدثنا يزيد : أنبأنا أبو مسعود

الجريري به نحوه . و يزيد هذا هو ابن هارون الواسطي , و هو ثقة أيضا من رجال

الشيخين , لكن قول المعلق على " مسند أبي يعلى " ( 2 / 338 ) : إنه قديم السماع

من الجريري , وهم محض , لمخالفته لما في " التهذيب " عن العجلي : " روى عنه في

الاختلاط يزيد بن هارون و ابن المبارك .. و .. " إلخ . و إنما صححنا حديثه لما

ذكرته آنفا . و الله أعلم .

2576 " أصدق الطيرة الفأل , و العين حق " .

قال الألباني في " السلسلة الصحيحة " 6 / 154 :

أخرجه أحمد ( 2 / 289 ) : حدثنا خلف بن الوليد حدثنا أبو معشر عن محمد بن قيس

قال : سئل #‎أبو هريرة #‎: سمعت رسول الله صلى الله عليه وسلم , الطيرة في ثلاث

: في المسكن و الفرس و المرأة ? قال : إذا أقول على رسول الله صلى الله عليه

وسلم [ ما لم يقل ?! و لكني سمعت رسول الله صلى الله عليه وسلم ] , يقول :

فذكره . و هذا إسناد ضعيف لضعف أبي معشر و شيخه محمد بن قيس . كما في " التقريب

" . و الزيادة من " المسند " تحقيق أحمد شاكر ( 14 / 266 - 267 ) . لكن للحديث

طريق أخرى , يرويه شيبان عن يحيى بن أبي كثير عن حية حدثه عن أبيه عن أبي هريرة

به نحوه . أخرجه أحمد أيضا ( 5 / 70 ) و في إسناده جهالة و اضطراب بينته في "

الضعيفة " ( 4804 ) .‏و في " الصحيحين " و " المسند " ( 2 / 266 ) من طريق أخرى

عن أبي هريرة قال : سمعت رسول الله صلى الله عليه وسلم يقول : " لا طيرة , و

خيرها الفأل . قيل : يا رسول الله : و ما الفأل ? قال : الكلمة الصالحة يسمعها

أحدكم " . و لهذا شاهد من حديث أنس عند الشيخين تقدم تخريجه برقم ( 786 ) . و

أما جملة " العين حق " فهي مستفيضة إن لم تكن متواترة , و قد تقدم تخريج الكثير

الطيب من طرقها , فانظر الأحاديث ( 781 و 1248 - 1251 ) . و للجملة الأولى شاهد

يرويه ابن السني في " عمل اليوم و الليلة " ( 97 / 288 ) بسند صحيح عن الأعمش

عن حبيب بن أبي ثابت عن عقبة بن عامر الجهني قال : سئل النبي صلى الله عليه

وسلم عن الطيرة ? قال : " أصدقها الفأل , و لا ترد مسلما .. " الحديث . و حبيب

بن أبي ثابت مدلس , و نحوه الأعمش , لكن تابعه سفيان عن حبيب , لكنه قال : عن

عروة بن عامر . أخرجه أبو داود ( 3919 ) و البيهقي ( 8 / 139 ) . قلت : و عروة

بن عامر هو القرشي , و يقال الجهني المكي , مختلف في صحبته , و قوله في " عمل

اليوم " : ( عقبة ) أظنه محرفا من بعض النساخ . و على الصواب ذكره شيخ الإسلام

ابن تيمية في آخر كتابه " الكلم الطيب " دون أن يعزوه لأحمد , و كنت عزوته في

التعليق عليه لأبي داود , و الأولى أن يعزى لابن السني لأن لفظه مطابق للفظه .

و الله أعلم . و أخرجه عبد الرزاق ( 10 / 406 / 19512 ) عن معمر عن الأعمش أن

رسول الله صلى الله عليه وسلم قال : فذكره . و هذا صحيح معضل .

2577 " أفما يسرك إذا أدخلك الله الجنة أن تجده على باب من أبوابها فيفتحه لك . يعني

ابنه الصغير " .

قال الألباني في " السلسلة الصحيحة " 6 / 156 :

رواه ابن سعد ( 7 / 32 - 33 ) : أخبرنا عبد الله بن جعفر الرقي قال : حدثنا

عبيد الله بن عمرو عن عبد الملك بن عمير عن #‎معاوية بن قرة عن عمه #‎أنه كان

يأتي النبي بابنه فيجلسه بين يديه , فقال له النبي صلى الله عليه وسلم : " تحبه

? " قال : نعم حبا شديدا , قال : ثم إن الغلام مات , فقال له النبي صلى الله

عليه وسلم : " كأنك حزنت عليه ? " قال : أجل يا رسول الله , قال : فذكره . قال

: بلى , قال : " فإنه كذلك إن شاء الله " . قلت : و هذا إسناد رجاله كلهم ثقات

رجال الشيخين , لكن رابني منه قوله : " عن عمه " , و قد تبادر لذهني أول الأمر

أنه لعله محرف من " عن أبيه " , فإنه هكذا في " المسند " و " سنن النسائي "

بإسنادين عن معاوية بن قرة , و كلاهما أصح من هذا . و لكن يبدو أنه لا تحريف ,

فإن ابن سعد أورده في ترجمة ( أخو قرة بن إياس ) فالظاهر أنه وهم من بعض رواته

, و هو من أحد العبدين : ابن جعفر , أو ابن عمير , فإن كلاهما كان تغير حفظه .

ثم إن لفظ الحديث عند النسائي في إحدى روايتيه أتم , فراجعه إن شئت في " أحكام

الجنائز " ( ص 162 ) .

2578 " ألا أخبرك بأفضل أو أكثر من ذكرك الليل مع النهار و النهار مع الليل ? أن

تقول : سبحان الله عدد ما خلق , سبحان الله ملء ما خلق , سبحان الله عدد ما في

الأرض و السماء , سبحان الله ملء ما في السماء و الأرض , سبحان الله ملء ما خلق

, سبحان الله عدد ما أحصى كتابه , و سبحان الله ملء كل شيء , و تقول : الحمد

لله , مثل ذلك " .

قال الألباني في " السلسلة الصحيحة " 6 / 157 :

هذا الحديث من رواية # أبي أمامة الباهلي : صدي بن عجلان #‎مرفوعا إلى النبي

صلى الله عليه وسلم , و له عنه طرق . الأولى : عن ابن عجلان عن مصعب بن محمد بن

شرحبيل عن محمد بن سعد بن زرارة عنه أن النبي صلى الله عليه وسلم مر به و هو

يحرك شفتيه فقال : " ماذا تقول يا أبا أمامة ? " قال : أذكر ربي . قال : ...

فذكره . أخرجه النسائي في " عمل اليوم و الليلة " ( رقم 166 ) و ابن حبان في "

صحيحه " ( 2331 - مواد الظمآن ) و الروياني في " مسنده " ( 30 / 221 / 1 ) و

الطبراني في " المعجم الكبير " ( 8122 ) لكن في إسناده خلط ! قلت : و هذا إسناد

حسن رجاله ثقات على الخلاف المعروف في محمد بن عجلان . الثانية : عن سالم بن

أبي الجعد قال : حدثني أبو أمامة به نحوه . أخرجه الحاكم ( 1 / 513 ) و من

طريقه البيهقي في " الدعوات " ( رقم 132 ) و أحمد ( 5 / 249 ) و قال الحاكم : "

صحيح على شرط الشيخين " . و وافقه الذهبي , و هو كما قالا . الثالثة : عن مجاهد

بن رومي مثل الرواية الأولى . أخرجه الأصبهاني في " الترغيب و الترهيب " ( ق 78

/ 1 ) و السهمي في " تاريخ جرجان " ( ص 117 ) و في " فوائده " ( ق 166 / 1 ) و

الطبراني في " الدعاء " ( 1743 ) . قلت : و إسناده صحيح رجاله كلهم ثقات , رجال

الشيخين غير مجاهد هذا , و قد وثقه ابن معين و ذكره ابن حبان في " الثقات " ( 7

/ 499 ) . الطريق الرابعة : عن المعتمر بن سليمان : سمعت ليثا عن عبد الكريم بن

أبي المخارق عن أبي عبد الرحمن القاسم عن أبي أمامة مرفوعا نحوه , إلا أنه قال

: ( الحمد لله ) مكان ( سبحان الله ) . أخرجه الروياني ( 30 / 220 / 2 ) و

الطبراني في " الكبير " ( 7930 ) و في " الدعاء " ( 1744 ) و زاد في آخره : "

تعلمهن و علمهن عقبك من بعدك " . و كذلك رواه ابن عساكر ( 8 / 150 / 1 ) إلا

أنه ذكر في آخره التسبيح أيضا . و ليث هو ابن أبي سليم , و هو ضعيف كان قد

اختلط , و قول الهيثمي في " المجمع " ( 10 / 93 ) أنه مدلس فمن أوهامه . و ابن

أبي المخارق ضعيف . و خالف معتمر أبو إسرائيل فقال : عن ليث عن يزيد بن الأصم

عن أم الدرداء عن أبي الدرداء ... فخالف في الإسناد , و جعله من مسند أبي

الدرداء . و أبو إسرائيل ضعيف و اسمه ( إسماعيل بن خليفة الملائي ) . الطريق

الخامسة : عن الحسن بن أبي جعفر عن محمد بن جحادة عن الوليد ابن العيزار عن أبي

أمامة به مطولا , ذكر فيه التسبيح و التحميد و التكبير و التهليل و ختمهن بقوله

: " قلهن يا أبا أمامة و علمهن عقبك , فإنهن أفضل من ذكرك الليل مع النهار و

ذكرك النهار مع الليل " . أخرجه البيهقي برقم ( 131 ) . و الحسن بن أبي جعفر

ضعيف كما قال الحافظ في " التقريب " . و الحديث أورده المنذري في " الترغيب "

بنحو حديث الترجمة و أتم منه , و قال : ( 2 / 253 ) : " رواه أحمد و ابن أبي

الدنيا و اللفظ له , و النسائي , و ابن خزيمة و ابن حبان في " صحيحيهما "

باختصار , و الحاكم , و قال : صحيح على شرط الشيخين , و رواه الطبراني بإسنادين

أحدهما حسن .. " .

2579 " أفي القوم أبي ? "‏.

قال الألباني في " السلسلة الصحيحة " 6 / 159 :

رواه الحربي في " الغريب " ( 5 / 184 / 2 ) : حدثنا أحمد بن جعفر حدثنا وكيع عن

سفيان عن سلمة عن ذر عن # ابن أبزى عن أبيه # أن النبي صلى الله عليه وسلم أغفل

آية , فلما صلى قال : أفي القوم أبي ? فقال أبي : آية كذا نسخت أم نستها ? قال

: " بل أنسيتها " . قلت : و هذا سند صحيح رجاله كلهم ثقات رجال الشيخين غير

أحمد بن جعفر - و هو الضرير الوكيعي - و هو حافظ ثقة له ترجمة في " تاريخ بغداد

" ( 4 / 58 - 59 ) . و رواه أئمة آخرون , و هو مخرج في " صفة الصلاة " , و إنما

أخرجته هنا لعزة هذا المصدر . و في الحديث دلالة واضحة على جواز الفتح على

الإمام إذا ارتج عليه في القراءة , و ما في بعض المذاهب أن المقتدي إذا أراد أن

يفتح على إمامه ينبغي عليه أن ينوي القراءة ! فهو رأي يغني حكايته عن رده !

2580 " أقبلت مع سادتي نريد الهجرة , حتى دنونا من المدينة , قال : فدخلوا المدينة

و خلفوني في ظهرهم , قال : فأصابني مجاعة شديدة , قال : فمر بي بعض من يخرج من

المدينة فقالوا لي : لو دخلت المدينة فأصبت من ثمر حوائطها , فدخلت حائطا فقطعت

منه قنوين , فأتاني صاحب الحائط , فأتى بي إلى رسول الله صلى الله عليه وسلم و

أخبره خبري , و علي ثوبان , فقال لي : " أيهما أفضل ? " , فأشرت له إلى أحدهما

, فقال : " خذه " , و أعطى صاحب الحائط الآخر و خلى سبيلي " .

قال الألباني في " السلسلة الصحيحة " 6 / 160 :

أخرجه أحمد ( 5 / 223 ) : حدثنا ربعي بن إبراهيم حدثنا عبد الرحمن - يعني ابن

إسحاق - : حدثنا أبي , عن عمه و عن أبي بكر بن زيد بن المهاجر أنهما سمعا

#‎عميرا مولى أبي اللحم #‎قال : فذكره . قلت : و هذا إسناد حسن رجاله كلهم ثقات

معروفون غير عم إسحاق , و هو إسحاق بن عبد الله بن الحارث بن كنانة العامري ,

فلم أعرفه , و لا يخدج ذلك في السند , لأنه مقرون بأبي بكر بن زيد بن المهاجر ,

و هذا ثقة من رجال مسلم , و اسمه محمد , و كنيته أبو بكر كما جزم بذلك الحافظ

ابن حجر في " تعجيل المنفعة " ( ص 469 ) خلافا لابن أبي حاتم , فإنه ذكر في "

الجرح و التعديل " ( 4 / 2 / 342 ) عن أبيه أن محمد بن زيد بن المهاجر هو أخو

أبي بكر هذا . و الله أعلم . و الحديث أخرجه البيهقي ( 10 / 3 ) من طريق أخرى

عن عبد الرحمن بن إسحاق عن أبيه عن عمير , فأسقط من السند أبا بكر هذا و قرينه

عم إسحاق بن عبد الله . و أخرجه الحاكم ( 4 / 132 ) من طريق ثالثة عن عبد الله

موصولا , لكن وقع في سنده شيء من التحريف , لا أدري هو من الطابع أم من بعض

الرواة , و قال : " صحيح الإسناد " . و وافقه الذهبي . قلت : و لولا أن في عبد

الرحمن هذا بعض الضعف من قبل حفظه لحكمت على الحديث بالصحة , فهو حسن فقط . و

الله أعلم . من فقه الحديث : فيه دليل على جواز الأكل من مال الغير بغير إذنه

عند الضرورة , مع وجوب البدل . أفاده البيهقي . قال الشوكاني ( 8 / 128 ) : "

فيه دليل على تغريم السارق قيمة ما أخذه مما لا يجب فيه الحد , و على أن الحاجة

لا تبيح الإقدام على مال الغير مع وجود ما يمكن الانتفاع به أو بقيمته , و لو

كان مما تدعو حاجة الإنسان إليه , فإنه هنا أخذ أحد ثوبيه و دفعه إلى صاحب

النخل " . و من هنا يتبين خطأ الشيخ تقي الدين النبهاني في كتابه " النظام

الاقتصادي في الإسلام " , فإنه أباح فيه ( ص 20 - 21 ) للفرد إذا تعذر عليه

العمل و لم تقم الجماعة الإسلامية بأوده " أن يأخذ ما يقيم به أوده من أي مكان

يجده , سواء كان ملك الأفراد أو ملك الدولة , و يكون ملكا حلالا له , و يجوز أن

يحصل عليه بالقوة , و إذا أخذ الجائع طعاما يأكله أصبح هذا الطعام ملكا له " !

و وجه الخطأ واضح جدا , و ذلك من عدة نواح , أهمها معارضته للحديث , فإنه لم

يملك الجائع ما أخذه من الطعام ما دام يجد بدله . و منها أن المحتاج له طرق

مشروعة لابد له من سلوكها كالاستقراض دون فائدة , و سؤال الناس ما يغنيه شرعا ,

و نحو ذلك من الوسائل الممكنة . فما بال الشيخ - عفا الله عنه - صرف النظر عنها

, و أباح للفرد أخذ المال بالقوة دون أن يشترط عليه سلوك هذه الطرق المشروعة ?

! و لست أشك أنه لو انتشر بين الناس رأي الشيخ هذا لأدى إلى مفاسد لا يعلم

عواقبها إلا الله تعالى .

2581 " اقرأ القرآن على سبعة أحرف كلها شاف كاف " .

قال الألباني في " السلسلة الصحيحة " 6 / 162 :

رواه الحربي في " غريب الحديث " ( 5 / 142 / 2 ) : حدثنا مسدد حدثنا يحيى عن

حميد عن #‎أنس #‎مرفوعا . قلت : و هذا سند صحيح على شرط البخاري , و مسدد هو

ابن مسرهد , و قد خولف في إسناده بحيث يتبين أنه من مراسيل أنس رضي الله عنه ,

لكن مراسيل الصحابة صحيحة كما هو مقرر في علم المصطلح , و بخاصة أنه قد ثبت أنه

تلقاه عن أبي بن كعب عن النبي صلى الله عليه وسلم , فقال الإمام أحمد ( 5 / 114

) : حدثنا يحيى بن سعيد به .. عن أنس أن أبيا قال : " ما حك في صدري شيء منذ

أسلمت إلا أني قرأت آية .. " فذكر الحديث . قلت : و تمامه كما في النسائي ( 1 /

150 ) من طريق آخر عن يحيى : و قرأها آخر غير قراءتي , فقلت : أقرأنيها رسول

الله صلى الله عليه وسلم , و قال الآخر : أقرأنيها رسول الله صلى الله عليه

وسلم ! فأتيت النبي صلى الله عليه وسلم فقلت : يا نبي الله ! أقرأتني آية كذا و

كذا ? قال : نعم , و قال الآخر : ألم تقرئني آية كذا و كذا ? قال : " نعم , إن

جبريل و ميكائيل عليهما السلام أتياني , فقعد جبريل عن يميني , و ميكائيل عن

يساري , فقال جبريل عليه السلام : اقرأ القرآن على حرف , فقال ميكائيل : استزده

استزده , حتى بلغ سبعة أحرف , فكل حرف شاف كاف " . و قد سبق تخريجه برقم ( 843

) , و قد رواه الإمام ابن جرير الطبري أيضا في مقدمة " تفسيره " ( رقم 26 و 27

) من طرق أخرى عن حميد الطويل به . و رواه هو و أحمد من طريق حماد بن سلمة عن

حميد به , إلا أنه أدخل بين أنس و أبي عبادة بن الصامت ! و أظن أن ذلك من أوهام

ابن سلمة لمخالفته لرواية الثقات المتقدمة عن حميد . و له شاهد من رواية علي بن

زيد عن عبد الرحمن بن أبي بكرة عن أبيه نحوه , و زاد : " ما لم يختم آية عذاب

برحمة , أو آية رحمة بعذاب , كقولك : ( هلم ) و ( تعال ) " . أخرجه ابن جرير (

40 ) و الطحاوي في " المشكل " ( 4 / 191 ) و أحمد ( 5 / 51 ) و علي بن زيد - و

هو ابن جدعان - ضعيف من قبل حفظه , لكن هذه الزيادة صحيحة , لأن لها شاهدا من

طريق أخرى عن أبي صحيحة , سبق ذكرها و تخريجها في الموضع المشار إليه آنفا . و

في ذلك بيان أن المراد بالسبعة أحرف سبع لغات في حرف واحد و كلمة واحدة باختلاف

الألفاظ و اتفاق المعاني , كما شرحه و بينه بيانا شافيا الإمام الطبري في مقدمة

تفسيره , كما أوضح أن الأمة ثبتت على حرف واحد دون سائر الأحرف الستة الباقية ,

و أنه ليس هناك نسخ و لا ضياع , و أن القراءة اليوم على المصحف الذي كان عثمان

رضي الله عنه جمع الناس عليه , في كلام رصين متين , فراجعه , فإنه مفيد جدا .

2582 " اخرجوا فإذا أتيتم أرضكم فاكسروا بيعتكم و انضحوا مكانها بهذا الماء و

اتخذوها مسجدا . قالوا : إن البلد بعيد و الحر شديد و الماء ينشف ? فقال : مدوه

من الماء , فإنه لا يزيده إلا طيبا " .

قال الألباني في " السلسلة الصحيحة " 6 / 164 :

أخرجه النسائي ( 8 / 1 المساجد - 11 باب ) و ابن حبان ( 98 / 304 - موارد ) من

طريق عبد الله بن بدر عن قيس بن طلق عن أبيه #‎طلق بن علي #‎قال : " خرجنا وفدا

إلى النبي صلى الله عليه وسلم فبايعناه و صلينا معه و أخبرناه أن بأرضنا بيعة

لنا , فاستوهبناه من فضل طهوره , فدعا بماء فتوضأ و تمضمض ثم صبه في إداوة و

أمرنا , فقال : فذكره . فخرجنا حتى قدمنا بلدنا فكسرنا بيعتنا , ثم نضحنا

مكانها و اتخذناها مسجدا , فنادينا فيه بالأذان , قال : و الراهب رجل من طيء

فلما سمع الأذان قال : دعوة حق , ثم استقبل تلعة من تلاعنا فلم نره بعد " . قلت

: إسناده صحيح , و من هذا الوجه أخرجه أحمد ( 4 / 23 ) و الحربي في " غريب

الحديث " ( 5 / 141 / 2 و 156 / 2 ) من الوجه المذكور مختصرا .

2583 " التمسوا الساعة التى ترجى في يوم الجمعة بعد العصر إلى غيبوبة الشمس " .

قال الألباني في " السلسلة الصحيحة " 6 / 165 :

رواه الترمذي ( رقم 489 ) و الحسن بن شقيق في " المنتقى من الأمالي " ( 42 / 2

) و ابن عدي ( 300 / 2 و 325 / 1 ) و أبو نعيم في " أخبار أصبهان " ( 1 / 176 -

177 ) عن محمد بن حميد عن موسى بن وردان عن #‎أنس بن مالك #‎مرفوعا . و قال ابن

عدي : " محمد بن حميد - و يقال : حماد بن أبي حميد - حديثه مقارب , و هو مع

ضعفه يكتب حديثه " . و قال في الموضع الآخر : " لا يرويه عن موسى غير محمد بن

أبي حميد , و محمد لين " . قلت : نعم هو لين , و لكنه قد توبع , و لعل الترمذي

أشار إلى ذلك بقوله عقبه : " حديث غريب من هذا الوجه , و قد روي عن أنس عن

النبي صلى الله عليه وسلم من غير هذا الوجه " . و المتابع هو ابن لهيعة , أخرجه

الطبراني في " المعجم الكبير " ( 1 / 258 / 747 ) و في " الأوسط " ( 1 / 10 /

135 - بترقيمي ) من طريق يحيى بن بكير : حدثنا ابن لهيعة عن موسى بن وردان به ,

و زاد في آخره : " و هي قدر هذا يعني : قبضته " . و قال الطبراني : " لم يروه

عن موسى إلا ابن لهيعة " . قلت : و من الطرائف أن قوله هذا مردود بقول ابن عدي

المتقدم و روايته , كما أن قول ابن عدي مردود بقول الطبراني و روايته , و جل من

أحاط بكل شيء علما . ثم إن الحديث عندي حسن بمجموع الطريقين , ثم إنه يرتقي إلى

درجة الصحة بحديث جابر رضي الله عنه مرفوعا نحوه أتم منه , رواه أبو داود و

غيره , و صححه جمع , و هو مخرج في " صحيح أبي داود " ( 963 ) .

2584 " اللهم حبب إلينا المدينة كحبنا مكة أو أشد , و صححها و بارك لنا في صاعها و

مدها و انقل حماها فاجعلها بالجحفة " .

قال الألباني في " السلسلة الصحيحة " 6 / 166 :

رواه البخاري ( 2 / 224 - 225 و 4 / 264 و 7 / 5 و 160 ) و مسلم ( 4 / 119 ) و

مالك ( 3 / 87 ) و ابن حبان ( 6 / 15 / 3716 - الإحسان ) و أحمد ( 6 / 56 و 65

و 221 - 222 و 260 ) من حديث عروة عن # عائشة # قالت : لما قدم رسول الله صلى

الله عليه وسلم المدينة وعك أبو بكر و بلال , قالت : فدخلت عليهما , فقلت : يا

أبت كيف تجدك ? و يا بلال كيف تجدك ? قالت : فكان أبو بكر إذا أخذته الحمى يقول

: كل امرىء مصبح في أهله , و الموت أدنى من شراك نعله . و كان بلال إذا أقلع

عنه الحمى يرفع عقيرته و يقول , و في رواية لأحمد : تغنى فقال : ألا ليت شعري

هل أبيتن ليلة , بواد و حولي إذخر و جليل , و هل أردن يوما مياه مجنة , و هل

يبدون لي شامة و طفيل . قالت عائشة : فجئت رسول الله صلى الله عليه وسلم

فأخبرته , فقال : فذكره . زاد أحمد في رواية : قال : فكان المولود يولد بالجحفة

, فما يبلغ الحلم حتى تصرعه الحمى . و السياق لأحمد , و سنده صحيح على شرط

الستة . و له عنده ( 6 / 239 - 240 ) طريق أخرى عنها . و سنده حسن . ( فائدة )

: الجحفة : بضم الجيم قرية جامعة على اثنين و ثمانين ميلا من مكة , و كانت تسمى

( مهيعة ) كما في " القاموس " . و قد كان سكانها في ذلك الوقت اليهود , و لم

يكن بها مسلم , و لذلك دعا رسول الله صلى الله عليه وسلم بنقل حمى المدينة

إليها كما قال ابن حبان , و نحوه في " شرح مسلم " للنووي .

2585 " اللهم اغفر لحذيفة و لأمه " .

قال الألباني في " السلسلة الصحيحة " 6 / 167 :

رواه ابن أبي الدنيا في " التهجد " ( 2 / 60 ) : حدثنا أبو عبد الرحمن عبد الله

ابن محمد بن إسحاق الأذرعي حدثنا زيد بن الحباب أخبرنا إسرائيل عن ميسرة بن

حبيب عن المنهال بن عمرو عن زر بن حبيش عن #‎حذيفة بن اليمان #‎قال : " أتيت

النبي صلى الله عليه وسلم فصليت معه المغرب , فلما فرغ صلى , فلم يزل يصلي حتى

صلى العشاء ثم خرج , فتبعته , قال : من هذا ? قلت : حذيفة , قال : فذكره " . و

رواه ابن عساكر ( 4 / 147 / 2 ) من طريق أبي يعلى : نبأنا أبو عبد الرحمن

الأذرعي به , و من طريق أحمد : أنبأنا حسين بن محمد : نبأنا إسرائيل به . قلت :

و هو في " المسند " ( 5 / 391 ) : حدثنا حسين بن محمد به أتم منه . ثم أخرجه

أحمد ( 5 / 404 ) و الحاكم ( 1 / 312 - 313 ) من طريق زيد بن الحباب به مختصرا

ليس فيه حديث الترجمة , و رواية الحاكم مختصرة جدا ليس فيها إلا الصلاة بين

المغرب و العشاء . و هكذا رواه ابن خزيمة في " صحيحه " ( 1194 ) من هذا الوجه ,

و عزاه المنذري في " الترغيب " ( 1 / 205 ) للنسائي بإسناد جيد . هكذا أطلق

العزو للنسائي , و هو إنما أخرجه في " السنن الكبرى / المناقب " ( 5 / 80 - 81

) و قال الحاكم : " صحيح على شرط الشيخين " . و وافقه الذهبي , و هو من

أوهامهما , فإن ميسرة بن حبيب ليس من رجالهما , و هو ثقة . و الحديث أخرجه

الترمذي في " المناقب " ( 9 / 338 / 3783 ) من طريق أخرى عن إسرائيل مثل رواية

" المسند " عن حسين بن محمد , و ابن نصر في " قيام الليل " ( ص 33 ) أخصر منه .

و قال الترمذي : " حديث حسن غريب , لا نعرفه إلا من حديث إسرائيل " . قلت : هو

ابن يونس بن أبي إسحاق السبيعي , و هو ثقة , تكلم فيه بغير حجة كما في "

التقريب " , فالإسناد صحيح .

2586 " اطلعت في الجنة فرأيت أكثر أهلها الفقراء , و اطلعت في النار فرأيت أكثر

أهلها النساء " .

قال الألباني في " السلسلة الصحيحة " 6 / 168 :

أخرجه مسلم ( 8 / 88 ) و الترمذي ( 2605 ) و أحمد ( 1 / 224 ) من طريق أيوب عن

أبي رجاء العطاردي قال : سمعت #‎ابن عباس #‎يقول : قال محمد صلى الله عليه وسلم

: فذكره . و تابعه حماد بن نجيح سمعه من أبي رجاء به . أخرجه أحمد ( 1 / 234 )

و السهمي في " تاريخ جرجان " ( 47 ) و قرن مع حماد صخر بن جويرية بلفظ : "

المساكين " مكان " الفقراء " , و المعنى واحد , و له شاهد كما يأتي قريبا . و

رواه البخاري ( 6541 ) و الترمذي أيضا ( 2606 ) و ابن حبان ( 7412 - الإحسان )

و أحمد ( 4 / 429 ) من طريق عوف بن أبي جميلة عن أبي رجاء عن عمران مرفوعا به .

و قال الترمذي : " حديث حسن صحيح , و هكذا يقول عوف : عن أبي رجاء عن عمران بن

حصين , و يقول أيوب : عن أبي رجاء عن ابن عباس . و كلا الإسنادين ليس فيهما

مقال , و يحتمل أن يكون أبو رجاء سمع منهما جميعا , و قد روى غير عوف أيضا هذا

الحديث : عن أبي رجاء عن عمران بن حصين " . قلت : و هذا هو الراجح , أن أبا

رجاء يرويه عن ابن عباس , و عن عمران فإنه ثقة حجة , و قد تابعه مطرف عن عمران

عند أحمد ( 4 / 443 ) . و يشهد للحديث ما رواه أبو عثمان عن أسامة بن زيد قال :

قال رسول الله صلى الله عليه وسلم : " قمت على باب الجنة , فإذا عامة من دخلها

المساكين , و إذا أصحاب الجد محبوسون , إلا أصحاب النار , فقد أمر‎بهم‎إلى

النار , و قمت على باب النار , فإذا عامة من دخلها النساء " . أخرجه البخاري (

5196 و 6547 ) و مسلم أيضا , و ابن حبان ( 7413 ) و أحمد ( 5 / 205 و 209 ) . و

روي الحديث عن ابن عمرو أيضا بإسناد ضعيف فيه لفظة منكرة , و هي : " الأغنياء و

النساء " , و لذلك خرجته في الكتاب الآخر ( 2800 ) .

2587 " أفضل الصدقة المنيحة , تغدو بعساء و تروح بعساء " .

قال الألباني في " السلسلة الصحيحة " 6 / 170 :

رواه الخطابي في " غريب الحديث " ( 106 / 2 ) عن الحميدي : أخبرنا سفيان أخبرنا

أبو الزناد عن الأعرج عن #‎أبي هريرة #‎مرفوعا , و قال : " قال الحميدي : (

العساء ) العس الكبير " . قال الخطابي : " و لم أسمعه إلا في هذا الحديث , و

الحميدي من أهل اللسان , و رواه ابن المبارك فقال : " تغدو برفد , و تروح برفد

" , و كان ذلك شاهدا لقول الحميدي , لأن الرفد : القدح الكبير , و أول الأقداح

الغمر , و هو الذي لا يبلغ الري , ثم القعب , و هو قدر ري الرجل , ثم القدح , و

هو يروي الاثنين و الثلاثة , ثم العس , يعب فيه الجماعة , ثم الرفد , أكبر منه

, ثم الصحن , أكبر منه , ثم التبن , , و هو أكبرها , ثم أكبر منها الجنبة ,

تعمل من جنب البعير " . و هكذا في النسخة المطبوعة من " الغريب " ( 1 / 507 -

508 ) , و نقل ابن الأثير منه إلى قوله : " من أهل اللسان " , و قال عقبه : " و

رواه أبو خيثمة , ثم قال : أو قال : " بعساس " كان أجود , فعلى هذا يكون جمع (

العس ) , أبدل الهمز من السين " . و الحديث في " مسند الحميدي " ( 1061 ) بهذا

السياق , إلا أنه وقع فيه : " بعس " في الموضعين , و ذكر المعلق عليه أن الأصل

( نفس ) . قلت : و لعل الأصل ( بعساء ) , فلم يحسن الناسخ قراءته , ثم صححه

المعلق من بعض المصادر الحديثية , فإن الحديث رواه أحمد ( 2 / 242 ) بإسناد

الحميدي , فقال : حدثنا سفيان بإسناده , لكن بلفظ : " إلا رجل يمنح أهل بيت

ناقته تغدو بعس , و تروح بعس , إن أجرها لعظيم " . و هكذا أخرجه مسلم ( 3 / 88

) من طريق زهير بن حرب : حدثنا سفيان بن عيينة به . و أخرجه البخاري ( 2629 و

5608 ) من طريق الأعرج عن أبي هريرة بلفظ : " نعم الصدقة اللقحة الصفي منحة ,

الشاة الصفي منحة , تغدو بإناء , و تروح بآخر " . و رواه أحمد ( 2 / 358 و 483

) نحوه من طريق آخر , و زاد : " و منيحة الناقة كعتاقة الأحمر , و منيحة الشاة

كعتاقة الأسود " . و هي زيادة منكرة فيها من لا يعرف حاله , و انظر ترجمة عبد

الله بن صبيح في " تيسير انتفاع الخلان " يسر الله لي إتمامه . ( اللقحة ) :

الناقة ذات اللبن القريبة العهد بالولادة . ( الصفي ) : أي الكريمة الغزيرة

اللبن .

2588 " أصلاتان معا ?! قاله لرجل يصلي و المؤذن يقيم " .

قال الألباني في " السلسلة الصحيحة " 6 / 171 :

أخرجه أبو يعلى في " مسنده " ( 283 / 1 ) عن محمد بن عمرو عن أبي سلمة عن #‎أبي

هريرة #‎قال : " رأى رسول الله صلى الله عليه وسلم رجلا يصلي , و المؤذن يقيم ,

فقال له رسول الله صلى الله عليه وسلم : ... " فذكره . قلت : و هذا إسناد جيد ,

رجاله ثقات معروفون غير عبد الغفار بن عبد الله بن الزبير شيخ أبي يعلى . أورده

ابن أبي حاتم ( 3 / 1 / 54 ) و قال : " روى عن علي بن مسهر و عبد الله بن عطاء

الطائي . روى عنه إبراهيم بن يوسف الهسنجاني " . و لم يذكر فيه جرحا و لا

تعديلا , و قد ذكره ابن حبان في " الثقات " ( 8 / 421 ) و قال : " من أهل

الموصل , كنيته أبو نصر .. حدثنا عنه الحسن بن إدريس " . قلت : و روى عنه غيره

أيضا , و أخرج له ابن حبان في " صحيحه " ثمانية أحاديث كلها من رواية أبي يعلى

عنه , و أحدها مقرون بـ ( الحسن بن إدريس ) . و يشهد للحديث و يقويه حديث ابن

بحينة قال : أقيمت صلاة الصبح , فرأى رسول الله صلى الله عليه وسلم رجلا يصلي و

المؤذن يقيم , فقال : " أتصلي الصبح أربعا ?! " . أخرجه مسلم ( 2 / 154 ) و في

رواية له عنه قال : أن رسول الله صلى الله عليه وسلم مر برجل يصلي و قد أقيمت

صلاة الصبح , فكلمه بشيء لا ندري ما هو ? فلما انصرفنا أحطناه نقول : ماذا قال

لك رسول الله صلى الله عليه وسلم ? قال : قال لي : " يوشك أن يصلي أحدكم الصبح

أربعا ?! " . و كذا رواه أبو عوانة ( 2 / 37 - 38 ) و ابن ماجه ( رقم 1153 ) و

البيهقي ( 2 / 481 ) . و رواه البخاري ( 663 ) نحو الرواية الأولى . و له شواهد

أخرى عند ابن خزيمة في " صحيحه " ( 1124 - 1126 ) و ابن حبان ( 441 ) و البزار

في " مسنده " ( 1 / 245 / 503 و 517 و 518 ) .

2589 " اللهم فقه في الدين و علمه التأويل " .

قال الألباني في " السلسلة الصحيحة " 6 / 173 :

أخرجه الطبراني ( 3 / 164 / 2 ) و عنه أبو علي الصواف في " الفوائد " ( 3 / 166

- 167 ) و رواه الضياء في " المختارة " ( 226 / 2 ) بإسنادين عن شبل بن عباد عن

سليمان الأحول عن سعيد بن جبير عن #‎ابن عباس #‎: أنه سكب للنبي صلى الله عليه

وسلم وضوءا عند خالته ميمونة , فلما خرج قال : من وضع لي وضوئي ? قالت : ابن

أختي يا رسول الله , قال : فذكره . قال الضياء : " قصدنا من هذا الحديث : " و

علمه التأويل " , و أما قوله : " فقهه في الدين " فقد أخرج في الصحيحين " <1> .

ثم أخرجه هو ( 233 - 234 ) و البيهقي في " الدلائل " ( ج2 باب ما جاء في دعائه

لابن عباس ) و أحمد ( 1 / 266 و 314 و 328 و 335 ) من طريق عبد الله بن عثمان

بن خثيم عن سعيد بن جبير به . و كذا أخرجه الطبراني ( 3 / 84 / 2 ) و سنده صحيح

على شرط مسلم . ثم قال الضياء : " و لم يخرجا : " و علمه التأويل " , و هذه

زيادة حسن " . قلت : و صححه الحاكم ( 3 / 534 ) و وافقه الذهبي . ثم أخرجه

الطبراني في " الكبير " ( 3 / 89 / 1 - 2 ) و " الصغير " أيضا ( ص 112 - هند )

من طريق داود بن أبي هند عن ابن جبير به . و له في " الكبير " طريق آخر عن ابن

عباس , فقال ( 3 / 113 / 2 ) : حدثنا محمد بن علي بن شعيب السمسار أخبرنا أبي

أخبرنا أبو النضر هاشم بن القاسم أخبرنا ورقاء بن عمر عن عمرو بن دينار عنه

مرفوعا . و تقدم له طريق رابع بلفظ : " اللهم أعط ابن عباس الحكمة ... " . و

الجملة الثانية أخرجها الطبراني ( 3 / 144 / 1 ) من طريق شبيب عن عكرمة عن ابن

عباس مرفوعا . و بالجملة , فالحديث صحيح بهذا التمام , و قد عزاه في " شرح

الطحاوية " ( ص 234 ) للبخاري , و هو وهم , كما كنت نبهت عليه في تخريج الحديث

هناك , و قد ذكرت ثمة أن الإمام أحمد رواه من طريق أخرى بلفظ آخر , ذكرت طرفا

منه , و الآن أرى أن أسوقه بتمامه لأن فيه فائدة فقهية , قل من يعرفها و يعمل

بها , و هو التالي .

-----------------------------------------------------------

[1] قلت : البخاري في " الوضوء " ( باب 10 ) و مسلم ( 7 / 158 ) من طريق أخرى

بلفظ : " اللهم فقهه في الدين " , و في رواية للبخاري في " الفضائل " : " اللهم

علمه الكتاب " , و في أخرى " .. علمه الحكمة " , و صححه الترمذي ( 3824 ) . و

هو مخرج في " الروض النضير " ( 395 ) . اهـ .

2590 " ما شأني ( و في رواية : ما لك ) أجعلك حذائي فتخنس ?! " .

قال الألباني في " السلسلة الصحيحة " 6 / 174 :

أخرجه الحاكم ( 3 / 534 ) و الرواية الثانية و الزيادة الآتية بين المعقوفتين

له , و أحمد ( 1 / 330 ) و السياق له عن حاتم بن أبي صغيرة أبي يونس عن عمرو بن

دينار أن كريبا أخبره أن #‎ابن عباس #‎قال : " أتيت رسول الله صلى الله عليه

وسلم [ و هو يصلي من آخر الليل ] فصليت خلفه , فأخذ بيدي فجرني فجعلني حذاءه ,

فلما أقبل رسول الله صلى الله عليه وسلم على صلاته خنست , فصلى رسول الله صلى

الله عليه وسلم , فلما انصرف قال لي .. فذكره , فقلت : يا رسول الله ! أو ينبغي

لأحد أن يصلي حذاءك , و أنت رسول الله الذي أعطاك الله , قال : فأعجبته , فدعا

الله لي أن يزيدني علما و فهما , زاد أحمد : " قال : ثم رأيت رسول الله صلى

الله عليه وسلم نام حتى سمعته ينفخ , ثم أتاه بلال فقال : يا رسول الله !

الصلاة . فقام فصلى ما أعاد وضوءا " . و قال الحاكم : " صحيح على شرط الشيخين "

. و وافقه الذهبي , و هو كما قالا , و قال الهيثمي ( 9 / 284 ) : " رواه أحمد ,

و رجاله رجال الصحيح " , و الجملة الأخيرة في الدعاء له , قد جاءت من طرق أخرى

بأتم منها , و قد سبق ذكرها قبل هذا الحديث . و فيه فائدة فقهية هامة , قد لا

توجد في كثير من الكتب الفقهية , بل في بعضها ما يخالفها , و هي : أن السنة أن

يقتدي المصلي مع الإمام عن يمينه و حذاءه , غير متقدم عليه , و لا متأخر عنه ,

خلافا لما في بعض المذاهب أنه ينبغي أن يتأخر عن الإمام قليلا بحيث يجعل أصابع

رجله حذاء عقبي الإمام , أو نحوه , و هذا كما ترى خلاف هذا الحديث الصحيح , و

به عمل بعض السلف , فقد روى الإمام مالك في " موطئه " ( 1 / 154 ) عن نافع أنه

قال : " قمت وراء عبد الله بن عمر في صلاة من الصلوات و ليس معه أحد غيري ,

فخالف عبد الله بيده , فجعلني حذاءه " . ثم روى ( 1 / 169 - 170 ) عن عبيد الله

بن عبد الله بن عتبة أنه قال : دخلت على عمر بن الخطاب بالهاجرة , فوجدته يسبح

, فقمت وراءه , فقربني حتى جعلني حذاءه عن يمينه , فلما جاء ( يرفأ ) تأخرت

فصففنا وراءه . و إسناده صحيح أيضا . بل قد صح ذلك من فعله صلى الله عليه وسلم

في قصة مرض وفاته حين خرج و أبو بكر الصديق يصلي الناس , فجلس صلى الله عليه

وسلم حذاءه عن يساره , ( مختصر البخاري / 366 ) , و من تراجم البخاري ( 57 -

باب يقوم عن يمين الإمام بحذائه سواء إذا كانا اثنين ) . انظر المختصر ( 10 -

كتاب الأذان ) و التعليق عليه . تنبيه : تقدم حديث الترجمة برقم ( 606 ) فقدر

إعادته هنا بفوائد زائدة , و الخيرة فيما اختاره الله .

2591 " أليس قد صام بعده رمضان و صلى بعده ستة آلاف ركعة , و كذا و كذا ركعة لصلاة

السنة ? " .

قال الألباني في " السلسلة الصحيحة " 6 / 176 :

رواه البيهقي في " الزهد " ( 73 / 2 ) عن محمد بن عمرو عن أبي سلمة عن #‎طلحة

بن عبيد الله #‎: أن رجلين من بلي - و هو حي من قضاعة - قتل أحدهما في سبيل

الله , و أخر الآخر بعده سنة ثم مات , قال طلحة : فرأيت في المنام الجنة فتحت ,

فرأيت الآخر من الرجلين دخل الجنة قبل الأول , فتعجبت . فلما أصبحت ذكرت ذلك ,

فبلغت رسول الله صلى الله عليه وسلم , فقال لي رسول الله صلى الله عليه وسلم :

فذكره . قلت : و هذا إسناد حسن إن كان أبو سلمة سمع من طلحة , فقد نفى سماعه

منه ابن معين و غيره , لكن الحديث صحيح لما له من الشواهد يأتي الإشارة إلى

بعضها . و قد أخرجه ابن ماجه ( 3925 ) و ابن حبان ( 2466 ) من طريق محمد بن

إبراهيم التيمي عن أبي سلمة به أتم منه . و كذا رواه أحمد ( 1 / 161 - 162 و

163 ) , فظننت أن ( محمد بن عمرو ) الذي في إسناد " الزهد " وهم , ثم ظهر أنه

رواية , فقد رأيت الإمام أحمد أخرجه ( 2 / 333 ) من طريقه عن أبي سلمة عن أبي

هريرة به , ثم من طريقه عن أبي سلمة عن طلحة .. و سنده عن أبي هريرة حسن كما

قال المنذري في " الترغيب " ( 1 / 142 ) . و يشهد له حديث عامر بن سعد بن أبي

وقاص قال : سمعت سعدا و ناسا من أصحاب رسول الله صلى الله عليه وسلم يقولون :

فذكره أتم منه . أخرجه ابن خزيمة في " صحيحه " ( 310 ) و الحاكم ( 1 / 200 ) و

أحمد ( 1 / 177 ) من طريق مخرمة عن أبيه عنه , و قال الحاكم : " صحيح الإسناد ,

و لم يخرجاه , و العلة فيه أن طائفة من أهل مصر ذكروا أن مخرمة لم يسمع من أبيه

لصغر سنه , .. و أثبت بعضهم سماعه منه " . قلت : و الراجح أن روايته عن أبيه

وجادة من كتاب أبيه , و هي حجة , و لعل مالكا رحمه الله أشار إلى ذلك حينما روى

الحديث في " الموطأ " ( 1 / 187 ) بلاغا , فقال : إنه بلغه عن عامر بن سعد به ,

إلا أنه لم يذكر : " و ناسا من أصحاب رسول الله صلى الله عليه وسلم " .

2592 " إن أبي و أباك في النار " .

قال الألباني في " السلسلة الصحيحة " 6 / 177 :

أخرجه الطبراني في " الكبير " ( 3552 ) : حدثنا محمد بن عبد الله الحضرمي حدثنا

أبو كريب حدثنا أبو خالد الأحمر عن داود بن أبي هند عن العباس بن عبد الرحمن عن

#‎عمران بن الحصين #‎قال : جاء حصين إلى النبي صلى الله عليه وسلم قال : أرأيت

رجلا كان يصل الرحم , و يقري الضيف مات قبلك ? فقال رسول الله صلى الله عليه

وسلم : فذكره : فما مضت عشرون ليلة حتى مات مشركا . قلت : و هذا إسناد رجاله

كلهم ثقات غير العباس بن عبد الرحمن , و هو مولى بني هاشم , لا يعرف إلا برواية

داود عنه كما في " تاريخ البخاري " ( 4 / 1 / 5 ) و " الجرح و التعديل " ( 3 /

211 ) و لم يذكرا فيه جرحا و لا تعديلا , فهو مجهول , و قول الحافظ في "

التقريب " : " مستور " سهو منه لأنه بمعنى : " مجهول الحال " , و ذلك لأنه نص

في المقدمة أن هذه المرتبة إنما هي في " من روى عنه أكثر من واحد و لم يوثق " .

قلت : و ذهل عنه الهيثمي , فقال في " المجمع " ( 1 / 117 ) : " رواه الطبراني

في " الكبير " , و رجاله رجال ( الصحيح ) " ! و ذلك لأن العباس هذا لم يخرج له

الشيخان , و لا بقية الستة , و إنما أخرج له أبو داود في " المراسيل " و "

القدر " , و حديثه في " المراسيل " يشبه هذا في المعنى , فقد أخرجه فيه ( برقم

508 ) من طريق داود أيضا عنه قال : جاء رجل إلى العباس فقال : أرأيت الغيطلة -

كاهنة بني سهم - في النار مع عبد المطلب ? فسكت : ثم قال : أرأيت الغيطلة .. ,

فوجأ العباس أنفه , فجاء إلى النبي صلى الله عليه وسلم , فقال رسول الله صلى

الله عليه وسلم : " ما بال أحدكم يؤذي أخاه في الأمر و إن كان حقا ?! " و كذا

رواه ابن سعد في " الطبقات " ( 4 / 24 - 25 ) بأتم منه . و الحديث أخرجه

الجورقاني <1> في " الأباطيل و المناكير " ( 1 / 235 ) من طريق أخرى عن داود بن

أبي هند في جملة أحاديث أخرى تدل كلها - كهذا - على أن من مات في الجاهلية

مشركا فهو في النار , و ليس من أهل الفترة كما يظن كثير من الناس , و بخاصة

الشيعة منهم , و من تأثر بهم من السنة ! و من تلك الأحاديث , ما رواه حماد بن

سلمة عن ثابت عن أنس أن رجلا قال : يا رسول الله أين أبي ? قال : في النار .

فلما قفى دعاه , فقال : فذكر حديث الترجمة حرفا بحرف . أخرجه مسلم ( 1 / 132 -

133 ) و أبو عوانة ( 1 / 99 ) و أبو داود ( 4718 ) و الجورقاني ( 1 / 233 ) و

صححه , و أحمد ( 3 / 268 ) و أبو يعلى ( 6 / 229 / 3516 ) و ابن حبان ( 578 -

الإحسان ) و البيهقي ( 7 / 190 ) من طرق عن حماد بن سلمة به . و منها سعد بن

أبي وقاص المتقدم في المجلد الأول برقم ( 18 ) بلفظ : " حيثما مررت بقبر كافر

فبشره بالنار " . فراجع سببه هناك , فإنه بمعنى حديث الترجمة لمن تأمله . و إن

مما يتصل بهذا الموضوع قوله صلى الله عليه وسلم لما زار قبر أمه : " استأذنت

ربي في أن أستغفر لها فلم يأذن لي , و استأذنته في أن أزور قبرها , فأذن لي ..

" الحديث . رواه مسلم و غيره , و هو مخرج في " أحكام الجنائز " ( ص 187 - 188 )

من حديث أبي هريرة و بريدة , فليراجعهما من شاء . و الأحاديث في هذا الباب

كثيرة , و فيما ذكرنا خير كبير و بركة . و اعلم أيها الأخ المسلم أن بعض الناس

اليوم و قبل اليوم لا استعداد عندهم لقبول هذه الأحاديث الصحيحة , و تبني ما

فيها من الحكم بالكفر على والدي الرسول صلى الله عليه وسلم , بل إن فيهم من يظن

أنه من الدعاة إلى الإسلام ليستنكر أشد الاستنكار التعرض لذكر هذه الأحاديث و

دلالتها الصريحة ! و في اعتقادي أن هذا الاستنكار إنما ينصب منهم على النبي صلى

الله عليه وسلم الذي قالها إن صدقوا بها . و هذا - كما هو ظاهر - كفر بواح , أو

على الأقل : على الأئمة الذين رووها و صححوها , و هذا فسق أو كفر صراح , لأنه

يلزم منه تشكيك المسلمين بدينهم , لأنه لا طريق لهم إلى معرفته و الإيمان به ,

إلا من طريق نبيهم صلى الله عليه وسلم كما لا يخفى على كل مسلم بصير بدينه ,

فإذا لم يصدقوا بها لعدم موافقتها لعواطفهم و أذواقهم و أهوائهم - و الناس في

ذلك مختلفون أشد الاختلاف - كان في ذلك فتح باب عظيم جدا لرد الأحاديث الصحيحة

, و هذا أمر مشاهد اليوم من كثير من الكتاب الذين ابتلي المسلمون بكتاباتهم

كالغزالي و الهويدي و بليق و ابن عبد المنان و أمثالهم ممن لا ميزان عندهم

لتصحيح الأحاديث و تضعيفها إلا أهواؤهم ! و اعلم أيها المسلم - المشفق على دينه

أن يهدم بأقلام بعض المنتسبين إليه - أن هذه الأحاديث و نحوها مما فيه الإخبار

بكفر أشخاص أو إيمانهم , إنما هو من الأمور الغيبية التي يجب الإيمان بها و

تلقيها بالقبول , لقوله تعالى : *( ألم . ذلك الكتاب لا ريب فيه هدى للمتقين .

الذين يؤمنون بالغيب )* ( البقرة : 1 - 3 ) و قوله : *( و ما كان لمؤمن و لا

مؤمنة إذا قضى الله و رسوله أمرا أن يكون لهم الخيرة من أمرهم .. )* ( الأحزاب

: 36 ) , فالإعراض عنها و عدم الإيمان بها يلزم منه أحد أمرين لا ثالث لهما - و

أحلاهما مر - : إما تكذيب النبي صلى الله عليه وسلم , و إما تكذيب رواتها

الثقات كما تقدم . و أنا حين أكتب هذا أعلم أن بعض الذين ينكرون هذه الأحاديث

أو يتأولونها تأويلا باطلا كما فعل السيوطي - عفا الله عنا و عنه - في بعض

رسائله , إنما يحملهم على ذلك غلوهم في تعظيم النبي صلى الله عليه وسلم , و

حبهم إياه , فينكرون أن يكون أبواه صلى الله عليه وسلم كما أخبر هو نفسه عنهما

, فكأنهم أشفق عليهما منه صلى الله عليه وسلم !! و قد لا يتورع بعضهم أن يركن

في ذلك إلى الحديث المشهور على ألسنة بعض الناس الذي فيه أن النبي صلى الله

عليه وسلم أحيا الله له أمه , و في رواية : أبويه , و هو حديث موضوع باطل عند

أهل العلم كالدارقطني و الجورقاني , و ابن عساكر و الذهبي و العسقلاني , و

غيرهم كما هو مبين في موضعه , و راجع له إن شئت كتاب " الأباطيل و المناكير "

للجورقاني بتعليق الدكتور عبد الرحمن الفريوائي ( 1 / 222 - 229 ) و قال ابن

الجوزي في " الموضوعات " ( 1 / 284 ) : " هذا حديث موضوع بلا شك , و الذي وضعه

قليل الفهم , عديم العلم , إذ لو كان له علم لعلم أن من مات كافرا لا ينفعه أن

يؤمن بعد الرجعة , لا بل لو آمن عند المعاينة , و يكفي في رد هذا الحديث قوله

تعالى : *( فيمت و هو كافر )* , و قوله صلى الله عليه وسلم في ( الصحيح ) : "

استأذنت ربي أن أستغفر لأمي فلم يأذن لي " . و لقد أحسن القول في هؤلاء بعبارة

ناصعة وجيزة الشيخ عبد الرحمن اليماني رحمه الله في تعليقه على " الفوائد

المجموعة في الأحاديث الموضوعة " للإمام الشوكاني , فقال ( ص 322 ) : " كثيرا

ما تجمح المحبة ببعض الناس , فيتخطى الحجة و يحاربها , و من وفق علم أن ذلك

مناف للمحبة الشرعية . و الله المستعان " . قلت : و ممن جمحت به المحبة السيوطي

عفا الله عنه , فإنه مال إلى تصحيح حديث الإحياء الباطل عند كبار العلماء كما

تقدم , و حاول في كتابه " اللآلىء " ( 1 / 265 - 268 ) التوفيق بينه و بين حديث

الاستئذان و ما في معناه , بأنه منسوخ , و هو يعلم من علم الأصول أن النسخ لا

يقع في الأخبار و إنما في الأحكام ! و ذلك أنه لا يعقل أن يخبر الصادق المصدوق

عن شخص أنه في النار ثم ينسخ ذلك بقوله : إنه في الجنة ! كما هو ظاهر معروف لدى

العلماء . و من جموحه في ذلك أنه أعرض عن ذكر حديث مسلم عن أنس المطابق لحديث

الترجمة إعراضا مطلقا , و لم يشر إليه أدنى إشارة , بل إنه قد اشتط به القلم و

غلا , فحكم عليه بالضعف متعلقا بكلام بعضهم في رواية حماد بن سلمة ! و هو يعلم

أنه من أئمة المسلمين و ثقاتهم , و أن روايته عن ثابت صحيحة , بل قال ابن

المديني و أحمد و غيرهما : أثبت أصحاب ثابت حماد , ثم سليمان , ثم حماد بن زيد

, و هي صحاح . و تضعيفه المذكور كنت قرأته قديما جدا في رسالة له في حديث

الإحياء - طبع الهند - و لا تطولها يدي الآن لأنقل كلامه , و أتتبع عواره ,

فليراجعها من شاء التثبت . و لقد كان من آثار تضعيفه إياه أنني لاحظت أنه أعرض

عن ذكره أيضا في شيء من كتبه الجامعة لكل ما هب و دب , مثل " الجامع الصغير " و

" زيادته " و " الجامع الكبير " ! و لذلك خلا منه " كنز العمال " و الله

المستعان , و لا حول و لا قوة إلا بالله . و تأمل الفرق بينه و بين الحافظ

البيهقي الذي قدم الإيمان و التصديق على العاطفة و الهوى , فإنه لما ذكر حديث :

" خرجت من نكاح غير سفاح " , قال عقبه : " و أبواه كانا مشركين , بدليل ما

أخبرنا .. " , ثم ساق حديث أنس هذا و حديث أبي هريرة المتقدم في زيارة قبر أمه

صلى الله عليه وسلم .

-----------------------------------------------------------

[1] اختلفوا في ضبطه اختلافا كثيرا , هل هو بالراء أم بالزاي ? و هل هو بفتح

الجيم أم بالضم . انظر الحاشية على " السير " ( 20 / 178 ) . اهـ .

2593 " أما شعرت أني أمرتهم بأمر فهم يترددون , و لو كنت استقبلت من أمري ما استدبرت

ما سقت الهدي و لا اشتريته حتى أحل كما حلوا " .

قال الألباني في " السلسلة الصحيحة " 6 / 183 :

أخرجه إسحاق ابن راهويه في " مسنده " ( 4 / 126 / 2 ) : أخبرنا النضر و وهب

قالا : حدثنا شعبة عن الحكم بن عتيبة عن علي بن حسين عن ذكوان مولى عائشة عن

#‎عائشة #‎قالت : دخل علي رسول الله صلى الله عليه وسلم لأربع ليال خلون أو خمس

من ذي الحجة في حجته و هو غضبان , فقلت : يا رسول الله من أغضبك أدخله الله

النار ?! فقال : فذكره . قلت : و هذا إسناد صحيح على شرط الشيخين , و قد أخرجه

مسلم ( 4 / 33 - 34 ) و أحمد ( 6 / 175 ) و البيهقي ( 5 / 19 ) من طرق أخرى عن

شعبة به . قلت : و هذا الحديث مثل أحاديث كثيرة ذكرها ابن القيم في " زاد

المعاد " , فيها كلها أمره صلى الله عليه وسلم المفردين و القارنين الذين لم

يسوقوا الهدي بفسخ الحج إلى العمرة , و آثرت هذا منها بالذكر ههنا لعزة مخرجه

الأول : " مسند إسحاق " , و حكاية عائشة غضبه صلى الله عليه وسلم بسبب تردد

أصحابه في تنفيذ الأمر بالفسخ , علما أن ترددهم رضي الله عنهم لم يكن عن عصيان

منهم , فإن ذلك ليس من عادتهم , و إنما هو كما قال راويه الحكم عند أحمد و غيره

: " كأنهم هابوا " , و ذلك لأنهم كانوا في الجاهلية لا يعرفون العمرة في أيام

الحج كما جاء في بعض الأحاديث الصحيحة , هذا من جهة . و من جهة أخرى : أنهم

رأوا النبي صلى الله عليه وسلم لم يحل معهم , فظنوا أن في الأمر سعة فترددوا ,

فلما عرفوا منه السبب و أكد لهم الأمر بادروا إلى تنفيذه رضي الله عنهم . و إذا

كان الأمر كذلك فما بال كثير من المسلمين اليوم - و فيهم بعض الخاصة - لا

يتمتعون , و قد عرفوا ما لم يكن قد عرفه أولئك الأصحاب الكرام في أول الأمر ,

و من ذلك قوله صلى الله عليه وسلم في بعض تلك الأحاديث : " دخلت العمرة في الحج

إلى يوم القيامة " , ألا يخشون أن تصيبهم دعوة عائشة رضي الله عنها ?!

2594 " أما كان فيكم رجل رحيم ?! " .

قال الألباني في " السلسلة الصحيحة " 6 / 184 :

رواه الطبراني في " حديثه عن النسائي " ( 316 / 1 ) : أنبأنا محمد بن علي بن

حرب المروزي قال : أخبرنا علي بن الحسين بن واقد عن أبيه عن يزيد النحوي عن

عكرمة عن # ابن عباس # : أن النبي صلى الله عليه وسلم بعث سرية فغنموا و فيهم

رجل , فقال لهم : إني لست منهم , عشقت امرأة فلحقتها , فدعوني أنظر إليها نظرة

ثم اصنعوا بي ما بدا لكم , فنظروا فإذا امرأة طويلة أدماء فقال لها : أسلمي

حبيش قبل نفاذ العيش . أرأيت لو تبعتكم فلحقتكم بحلية أو أدركتكم بالخوانق أما

كان حق أن ينول عاشق تكلف إدلاج السرى و الودائق ? قالت : نعم فديتك , فقدموه

فضربوا عنقه , فجاءت المرأة فوقفت عليه , فشهقت شهقة ثم ماتت , فلما قدموا على

رسول الله صلى الله عليه وسلم أخبر بذلك , فقال , فذكره . ثم رأيته في " السير

" للنسائي ( 2 / 47 / 1 - 2 ) بهذا السند , إلا أنه قال : أرأيت إن تبعتكم

فلحقتكم [ بحلية أو أدركتكم ] <1> بالخوانق . ألم يك حقا أن ينول عاشق تكلف

إدلاج السرى و الودائق . و من طريقه أخرجه في " المعجم الكبير " أيضا ( 3 / 144

/ 2 ) و في " الأوسط " ( 1 / 92 / 2 / 1688 ) و البيهقي في " دلائل النبوة " (

5 / 117 - 118 ) من طريق النسائي أيضا , و كذا ابن منده في " المعرفة " ( 2 /

89 / 2 ) و قال الطبراني : " لا يروى عن ابن عباس إلا بهذا الإسناد , تفرد به

محمد بن علي بن حرب " . قلت : وثقه النسائي , و روى عنه جمع , و من فوقه من

رجال ( الصحيح ) , إلا أن علي بن الحسين بن واقد روى له مسلم في " المقدمة " ,

و هو صدوق يهم كما في " التقريب " , فالإسناد حسن كما قال الهيثمي في " المجمع

" ( 6 / 210 ) . و للقصة طريق أخرى عند البيهقي و ابن منده , و لكن ليس فيها

حديث الترجمة .

-----------------------------------------------------------

[1] زيادة من مطبوعة " السنن الكبرى " للنسائي ( 5 / 201 ) و منه صححت بعض

الأخطاء .

2595 " أما يكفيك في سبيل الله و مع رسول الله صلى الله عليه وسلم حتى تصوم ?! " .

قال الألباني في " السلسلة الصحيحة " 6 / 185 :

أخرجه أحمد ( 3 / 327 ) : حدثنا زيد بن الحباب حدثني حسين بن واقد عن أبي

الزبير قال : سمعت # جابرا #‎يقول : مر النبي صلى الله عليه وسلم برجل يقلب

ظهره لبطنه , فسأل عنه ? فقالوا : صائم يا نبي الله ! فدعاه , فأمره أن يفطر

فقال : فذكره . و هذا إسناد صحيح على شرط مسلم . و له طرق أخرى عن جابر بنحوه

في " الصحيحين " و غيرهما , و هي مخرجة في " الإرواء " ( 925 ) . و في الحديث

دلالة ظاهرة على أنه لا يجوز الصوم في السفر إذا كان يضر بالصائم , و عليه يحمل

قوله صلى الله عليه وسلم : " ليس من البر الصيام في السفر " و قوله : " أولئك

هم العصاة " , و فيما سوى ذلك فهو مخير إن شاء صام و إن شاء أفطر , و هذا خلاصة

ما تدل عليه أحاديث الباب , فلا تعارض بينها و الحمد لله .

2596 " أما أنت يا أبا بكر فأخذت بالوثقى , و أما أنت يا عمر فأخذت بالقوة " .

قال الألباني في " السلسلة الصحيحة " 6 / 186 :

رواه ابن ماجه ( 1 / 363 ) و أحمد ( 3 / 309 / 330 ) عن زائدة : حدثنا عبد الله

بن محمد بن عقيل عن # جابر بن عبد الله # قال : قال رسول الله صلى الله عليه

وسلم لأبي بكر : أي حين توتر ? قال : أول الليل بعد العتمة , قال : فأنت يا عمر

? فقال : آخر الليل , فقال النبي صلى الله عليه وسلم : فذكره . و هذا سند حسن

كما في " زوائد ابن ماجه " و " التلخيص " ( 4 / 237 ) و له شواهد تبلغ بها إلى

درجة الصحة , فمنها عن ابن عمر نحوه . أخرجه ابن ماجه , و ابن نصر في " قيام

الليل " ص ( 116 ) و الحاكم ( 1 / 1 - 3 ) عن محمد بن عباد المكي : حدثنا يحيى

بن سليم عن عبيد الله عن نافع عنه . و قال الحاكم : " إسناد صحيح " . و وافقه

الذهبي , و كذلك قال صاحب " الزوائد " . قلت : و هو على شرط الشيخين , فإن

رجاله كلهم من رجالهما . و رواه ابن ماجه , و ابن حبان ( 673 - موارد ) أيضا ,

قال الحافظ : " و كذا البزار , و قال : " لا نعلم رواه عن عبيد الله بن عمر عن

نافع إلا يحيى ابن سليم " , قال ابن القطان : هو صدوق , فالحديث حسن " . و له

طريق أخرى ضعيفة عند البزار من حديث كثير بن مرة عن ابن عمر " <1> . قلت : و

إنما اقتصر على تحسينه لأن يحيى بن سليم و إن كان من رجال الشيخين فهو سيىء

الحفظ . و منها عن أبي قتادة نحوه . أخرجه أبو داود ( 1 / 227 ) و الحاكم من

طريق يحيى بن إسحاق السيلحيني : حدثنا حماد بن سلمة عن ثابت عن عبد الله بن

رباح عنه . و قال الحاكم : " صحيح على شرط مسلم " . و وافقه الذهبي , و هو كما

قالا . و أخرجه أيضا ابن خزيمة و الطبراني , و له شواهد أخرى في أسانيدها ضعف ,

فليراجعها من شاء في " التلخيص " و " المجمع " ( 2 / 245 ) .

-----------------------------------------------------------

[1] قلت : حديث ابن عمر هذا لم يورده الهيثمي في " كشف الأستار " , و لا في "

المجمع " , لا من هذه الطريق و لا التي قبلها . و الله أعلم .

2597 " إن كان كما تقول فكأنما تسفهم المل , و لا يزال معك من الله ظهير [ ما دمت

على ذلك ] " .

قال الألباني في " السلسلة الصحيحة " 6 / 187 :

رواه أبو إسحاق الحربي في " الغريب " ( 5 / 64 / 2 ) عن زهير بن محمد عن العلاء

عن أبيه عن #‎أبي هريرة #‎: أن رجلا قال : يا رسول الله ! إن لي قرابة , أصلهم

و يقطعون , و أحسن إليهم و يسيئون , و أحلم و يجهلون , قال : فذكره . قلت : و

رجاله كلهم ثقات إلا أن زهير بن محمد - و هو أبو المنذر الخراساني - فيه ضعف من

قبل حفظه . و سلم بن قادم شيخ الحربي له ترجمة جيدة في " تاريخ بغداد " ( 9 /

145 - 146 ) و قال : إنه ثقة . و كذلك وثقه صالح بن محمد الأسدي , و قال ابن

معين : " ليس به بأس " , كما أسنده الخطيب عنهما . و قد أورده في " اللسان " ,

و لم يزد في ترجمته على قوله : " قال ابن حبان في " الثقات " : يخطىء " , و هذا

قصور شديد ! و قد توبع , فقال أحمد ( 2 / 484 ) : حدثنا عبد الرحمن عن زهير به

. و فيه الزيادة التي بين المعقوفتين و لا أدري إذا كانت ساقطة من الأصل : "

غريب الحديث " , أو سقطت في حين عنه نقلت , و الراجح الأول . و هي على كل صحيحة

كأصل الحديث , فقد توبع عليه زهير . أخرجه مسلم ( 7 / 8 ) و أحمد ( 2 / 300 )

من طريق شعبة قال : سمعت العلاء بن عبد الرحمن به مع الزيادة ثم أخرجه أحمد ( 2

/ 412 ) من طريق عبد الرحمن إبراهيم القاص قال : حدثنا العلاء بن عبد الرحمن به

. ( تسفهم ) أي : تطعمهم . ( المل ) الرماد الحار .

2598 " إن أحب الكلام إلى الله أن يقول العبد : سبحانك اللهم و بحمدك و تبارك اسمك و

تعالى جدك و لا إله غيرك . و إن أبغض الكلام إلى الله أن يقول الرجل للرجل :

اتق الله , فيقول : عليك بنفسك " .

قال الألباني في " السلسلة الصحيحة " 6 / 189 :

رواه أبو عبد الله بن منده في " التوحيد " ( 123 / 2 ) و من طريقه الأصبهاني في

" الترغيب " ( 739 ) : أخبرنا محمد بن يعقوب بن يوسف : أبنا محمد بن إسحاق

الصغاني : أبنا أبو جعفر محمد بن سعيد الأنصاري : أبنا أبو معاوية محمد بن خازم

عن الأعمش عن إبراهيم التيمي عن الحارث بن سويد عن #‎عبد الله بن مسعود #

مرفوعا . قلت : و هذا إسناد صحيح , محمد بن يعقوب هذا هو أبو العباس الأصم حافظ

ثقة , و بقية رجاله ثقات رجال مسلم . و أبو جعفر محمد بن سعيد الأنصاري هو ابن

الأصبهاني الملقب ( حمدان ) و لم يذكروا في ترجمته أنه أنصاري . و الله أعلم .

و الحديث أخرجه البيهقي في " الشعب " ( 1 / 359 - هند ) من طريق الحاكم عن أبي

العباس الأصم . و رواه النسائي في " عمل اليوم و الليلة " ( 849 ) من طريق أخرى

عن محمد بن سعيد به .

2599 " إن الرجل ليكون له عند الله المنزلة , فما يبلغها بعمل , فلا يزال الله

يبتليه بما يكره حتى يبلغه إياها " .

قال الألباني في " السلسلة الصحيحة " 6 / 189 :

أخرجه أبو يعلى في " المسند " ( 4 / 1447 - 1448 ) و عنه ابن حبان ( 693 -

موارد ) : حدثنا أبو كريب أخبرنا يونس بن بكير أخبرنا يحيى بن أيوب أخبرنا أبو

زرعة أخبرنا #‎أبو هريرة #‎قال : قال رسول الله صلى الله عليه وسلم : ....

فذكره . ثم قال أبو يعلى ( 4 / 1449 ) : حدثنا عقبة أخبرنا يونس به . و أخرجه

الحاكم ( 1 / 344 ) من طريق أحمد بن عبد الجبار : حدثنا يونس بن بكير به . و

قال : " صحيح الإسناد " . و رده الذهبي بقوله : " قلت : يحيى و أحمد ضعيفان , و

ليس يونس بحجة " . و أقول : الحق أن يونس هذا وسط , فحديثه يحتج به في مرتبة

الحسن , و قد صرح بذلك الذهبي نفسه في آخر ترجمته من " الميزان " , فقال : " و

قد أخرج مسلم ليونس في الشواهد , لا الأصول , و كذلك ذكره البخاري مستشهدا به ,

و هو حسن الحديث " . فإعلال الحديث به مردود . و مثله يحيى بن أيوب و هو

البجيلي , فقد وثقه الجمهور , و تناقض فيه ابن معين , فمرة وثقه , و أخرى ضعفه

, و قال الحافظ : " لا بأس به " . و أما أحمد بن عبد الجبار , فقد تابعه شيخا

أبي يعلى أبو كريب - و اسمه محمد بن العلاء - , و عقبة - و هو ابن مكرم البصري

- و كلاهما ثقة من شيوخ مسلم , فالإسناد حسن , و هو صحيح بالشواهد الآتية :

الأول : عن محمد بن خالد السلمي عن أبيه عن جده - و كان لجده صحبة - أنه خرج

زائرا لرجل من إخوانه , فبلغه شكاته , قال : فدخل عليه فقال : أتيتك زائرا

عائدا و مبشرا ! قال : كيف جمعت هذا كله ? قال : خرجت و أنا أريد زيارتك ,

فبلغني شكاتك , فكانت عيادة , و أبشرك بشيء سمعته من رسول الله صلى الله عليه

وسلم قال : " إذا سبقت للعبد من الله منزلة لم يبلغها بعمله , ابتلاه الله في

جسده أو في ماله أو في ولده , ثم صبره حتى يبلغه المنزلة التي سبقت له منه " .

أخرجه أحمد ( 5 / 272 ) و السياق له , و أبو داود ( 3090 ) و ابن سعد في "

الطبقات " ( 7 / 477 ) و كذا البخاري في " التاريخ " ( 1 / 1 / 73 ) و ابن أبي

الدنيا في " المرض و الكفارات " ( ق 69 / 1 ) و الدولابي في " الكنى " ( 1 / 27

) <1> كلهم عن أبي المليح عن محمد بن خالد .. و من هذا الوجه أخرجه أيضا أبو

يعلى , و الطبراني في " الكبير " و " الأوسط " كما في " الترغيب " ( 4 / 147 )

و قال : " و لم يرو عن خالد إلا ابنه محمد " . قلت : يشير بذلك إلى أنه مجهول ,

و ذلك ما صرح به الحافظ ابن حجر في " التقريب " , و مثله ابنه محمد , فإنه لم

يرو عنه غير أبي المليح , و قال الذهبي في " الميزان " : " محمد بن خالد عن

أبيه عن جده أبي خالد السلمي , لا يدرى من هؤلاء , روى عنه أبو المليح الرقي "

. الثاني : عن حماد بن أبي حميد الزرقي عن أبي عقيل مولى الزرقيين عن عبد الله

بن إياس بن أبي فاطمة عن أبيه عن جده قال : كنت مع رسول الله صلى الله عليه

وسلم جالسا , فقال رسول الله صلى الله عليه وسلم : من أحب أن يصح فلا يسقم ?

قلنا : نحن يا رسول الله . قال رسول الله صلى الله عليه وسلم : مه ! و عرفناها

في وجهه , فقال : أتحبون أن تكونوا كالحمير الصيالة ? قال : قالوا : يا رسول

الله لا . قال : ألا تحبون أن تكونوا أصحاب بلاء و أصحاب كفارات ? قالوا : بلى

يا رسول الله . قال : فقال رسول الله صلى الله عليه وسلم : فوالله إن الله

ليبتلي ... الحديث . أخرجه ابن سعد ( 7 / 508 ) و البخاري في " التاريخ " ( 4 /

1 / 266 - 267 ) . قلت : و هذا إسناد ضعيف , حماد هذا - و هو لقبه , و اسمه

محمد - ضعيف . و أبو عقيل اسمه مسلم بن عقيل , و في ترجمته ساقه البخاري , و

لم يذكر فيه جرحا و لا تعديلا , و كذلك صنع ابن أبي حاتم ( 4 / 1 / 190 ) . و

عبد الله بن إياس بن أبي فاطمة و أبوه لم أجد لهما ترجمة . و أما أبو فاطمة - و

هو الضمري كما في إسناد " التاريخ " - فذكره ابن حجر في " الإصابة " - القسم

الأول - و ساق له هذا الحديث , و لم يزد ! الثالث : عن جابر : حدثنا من سمع

بريدة الأسلمي يقول : سمعت النبي صلى الله عليه وسلم يقول : " ما أصاب رجلا من

المسلمين نكبة فما فوقها حتى ذكر الشوكة إلا لإحدى خصلتين , إلا ليغفر الله له

من الذنوب ذنبا لم يكن ليغفر له إلا بمثل ذلك , أو يبلغ به من الكرامة كرامة لم

يكن ليبلغها إلا بمثل ذلك " . أخرجه ابن أبي الدنيا أيضا ( ق 88 / 1 - 2 ) .

قلت : و هذا إسناد ضعيف لجهالة الرجل الذي حدث جابرا : فإنه لم يسم . و جابر ,

و هو ابن يزيد الجعفي , و هو ضعيف , و لذلك أشار المنذري ( 4 / 147 ) إلى تضعيف

حديثه .

-----------------------------------------------------------

[1] وقع عنده " خلف السلمي " , و هو خطأ .

2600 " إن بعضكم على بعض شهداء " .

قال الألباني في " السلسلة الصحيحة " 6 / 192 :

أخرجه الطيالسي ( 2388 ) و أحمد ( 2 / 466 و 470 ) و أبو داود ( 3233 ) و

النسائي ( 2 / 273 ) من طرق عن إبراهيم بن عامر عن عامر بن سعد عن #‎أبي هريرة

#‎قال : مروا على النبي صلى الله عليه وسلم بجنازة فأثنوا عليها خيرا , فقال :

وجبت . ثم مروا بأخرى فأثنوا شرا , فقال : وجبت . ثم قال : فذكره . قلت : و هذا

إسناد صحيح , عامر بن سعد و هو البجلي , ذكره ابن حبان في " الثقات " ( 5 / 186

) و خرج له مسلم في " الصحيح " , و روى عنه جمع من الثقات , و قد توبع كما يأتي

. و إبراهيم بن عامر , و هو ابن مسعود بن أمية بن خلف القرشي الكوفي ثقة بلا

خلاف . ثم أخرجه أحمد ( 2 / 261 و 498 و 528 ) و ابن ماجه ( 1492 ) و ابن حبان

( 748 ) من طرق عن محمد بن عمرو عن أبي سلمة عن أبي هريرة به نحوه . و هذا

إسناد حسن . و للحديث شاهد صحيح من حديث أنس نحوه . أخرجه الشيخان و غيرهما من

طرق عنه . و هو مخرج في " أحكام الجنائز " ( ص 44 - 45 ) .


السلسلة الصحيحة - الأحاديث من 2601 إلى 2700

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 2601 إلى 2700

2601 " آخر من يدخل الجنة رجل , فهو يمشي مرة و يكبو مرة و تسفعه النار مرة , فإذا

ما جاوزها التفت إليها , فقال : تبارك الذي نجاني منك , لقد أعطاني الله شيئا

ما أعطاه أحدا من الأولين و الآخرين . فترفع له شجرة , فيقول : أي رب أدنني من

هذه الشجرة لأستظل بظلها , و أشرب من مائها , فيقول الله عز وجل : يا ابن آدم !

لعلي إن أعطيتكها سألتني غيرها ? فيقول : لا يا رب , و يعاهده أن لا يسأله

غيرها , و ربه يعذره لأنه يرى ما لا صبر له عليه , فيدنيه منها , فيستظل بظلها

, و يشرب من مائها . ثم ترفع له شجرة هي أحسن من الأولى , فيقول : أي رب أدنني

من هذه لأشرب من مائها , و أستظل بظلها , لا أسألك غيرها . فيقول : يا ابن آدم

! ألم تعاهدني أن لا تسألني غيرها ? - فيقول - : لعلي إن أدنيتك منها تسألني

غيرها ? فيعاهده أن لا يسأله غيرها , و ربه يعذره لأنه يرى ما لا صبر له عليه ,

فيدنيه منها , فيستظل بظلها و يشرب من مائها . ثم ترفع له شجرة عند باب الجنة

هي أحسن من الأوليين , فيقول : أي رب أدنني من هذه لأستظل بظلها و أشرب من

مائها , لا أسألك غيرها . فيقول : يا ابن آدم ! ألم تعاهدني أن لا تسألني غيرها

? قال : بلى يا رب , هذه لا أسألك غيرها , و ربه يعذره لأنه يرى ما لا صبر له

عليه , فيدنيه منها , فإذا أدناه منها فيسمع أصوات أهل الجنة , فيقول : أي رب

أدخلنيها ! فيقول : يا ابن آدم ! ما يصريني منك ? أيرضيك أن أعطيك الدنيا و

مثلها معها ? قال : يا رب ! أتستهزئ مني و أنت رب العالمين ? - فضحك ابن مسعود

, فقال : ألا تسألوني مم أضحك ? فقالوا : مم تضحك ? قال : هكذا ضحك رسول الله

صلى الله عليه وسلم , فقالوا : مم تضحك يا رسول الله ? قال : من ضحك رب

العالمين حين قال : أتستهزئ مني و أنت رب العالمين ? - فيقول : إني لا أستهزئ

منك , و لكني على ما أشاء قادر . ( و في رواية : قدير ) .

قال الألباني في " السلسلة الصحيحة " 6 / 194 :

أخرجه مسلم ( 1 / 119 - 120 ) و ابن خزيمة في " التوحيد " ( ص 207 ) و أحمد ( 1

/ 410 - 411 ) و أبو يعلى ( 3 / 1235 - 1236 ) و الطبراني في " الكبير " ( 3 /

48 / 2 ) من طرق عن حماد بن سلمة حدثنا ثابت عن أنس عن # ابن مسعود # أن رسول

الله صلى الله عليه وسلم قال : فذكره . و الرواية الأخرى لأحمد و الطبراني . و

في رواية من طريق عبيدة عن عبد الله مرفوعا نحوه مختصرا , و فيه : " فقال له :

تمن . فيتمنى , فيقال له : لك الذي تمنيت و عشرة أضعاف الدنيا . قال : فيقول :

أتسخر بي و أنت الملك ? ... " الحديث . أخرجه مسلم , و أحمد ( 1 / 378 - 379 )

و الترمذي ( 2 / 98 ) و صححه . ( تنبيه ) : دل قوله تعالى في آخر الحديث : " و

لكني على ما أشاء قادر أو قدير " على خطأ ما جاء في التعليق على " العقيدة

الطحاوية " ( ص 20 ) نقلا عن بعض الأفاضل : " يجيء في كلام بعض الناس : و هو

على ما يشاء قدير , و ليس بصواب .. " . فأقول : بل هو عين الصواب بعد ثبوت ذلك

في هذا الحديث , لاسيما و يشهد له قوله تعالى : *( و هو على جمعهم إذا يشاء

قدير )* ( الشورى : 29 ) و ذلك لا ينافي عموم مشيئته و قدرته تعالى كما توهم

المشار إليه , و الله أعلم .

2602 " لن يدخل أحدا منكم عمله الجنة [ و لا ينجيه من النار ] , قالوا : و لا أنت يا

رسول الله ? قال : و لا أنا - [ و أشار بيده هكذا على رأسه : ] - إلا أن

يتغمدني الله منه بفضل و رحمة , [ مرتين أو ثلاثا ] [ فسددوا و قاربوا ] [ و

أبشروا ] [ و اغدوا و روحوا , و شيء من الدلجة , و القصد القصد تبلغوا ] [ و

اعلموا أن أحب العمل إلى الله أدومه و إن قل ] " .

قال الألباني في " السلسلة الصحيحة " 6 / 195 :

ورد عن جمع من الصحابة رضي الله عنهم , منهم : # أبو هريرة و عائشة و جابر و

أبو سعيد الخدري و أسامة بن شريك # . 1 - أما حديث أبي هريرة , فله عنه طرق :

الأولى : عن أبي عبيد مولى عبد الرحمن بن عوف عنه قال : قال رسول الله صلى الله

عليه وسلم . أخرجه البخاري ( 4 / 48 ) و مسلم ( 8 / 140 ) و أحمد ( 2 / 264 ) و

السياق لمسلم , و فيه عند البخاري الزيادة السابعة . الثانية : عن سعيد المقبري

عنه به , و فيه الزيادة السادسة . أخرجه البخاري ( 4 / 222 ) و أحمد ( 2 / 514

, 537 ) . الثالثة : عن بسر بن سعيد عنه به , و فيه بعض الزيادة الرابعة بلفظ :

" و لكن سددوا " . أخرجه مسلم ( 8 / 139 ) و أحمد ( 2 / 451 ) . الرابعة : عن

محمد بن سيرين عنه به . أخرجه مسلم , و أحمد ( 2 / 235 و 326 و 390 و 473 و 509

و 524 ) . و فيه عند مسلم الزيادة الثانية , و عند أحمد الزيادة الأولى و

الثانية و الثالثة . الخامسة : عن أبي صالح عنه به , و فيه الزيادة الرابعة .

أخرجه مسلم , و ابن ماجه ( 4201 ) و أحمد ( 2 / 344 و 495 ) . السادسة : عن

زياد المخزومي عنه . و فيه الزيادة الثانية . أخرجه أحمد ( 2 / 256 و 473 ) .

السابعة : عن محمد بن زياد عنه . و فيه الزيادة الثانية . أخرجه أحمد ( 2 / 385

- 386 و 469 ) و إسناده صحيح . الثامنة : عن عبد الرحمن بن أبي عمرة عنه . و

فيه الزيادة الرابعة و الخامسة . أخرجه أحمد ( 2 / 482 ) و إسناده جيد في

المتابعات . التاسعة : عن أبي مصعب عنه . أخرجه أحمد ( 2 / 488 ) . العاشرة :

عن أبي سلمة عنه و فيه الزيادة الرابعة . أخرجه أحمد ( 2 / 503 و 509 ) و

إسناده حسن . 2 - و أما حديث عائشة , فيرويه موسى بن عقبة قال : سمعت أبا سلمة

بن عبد الرحمن ابن عوف يحدث عن عائشة به . و فيه الزيادة الرابعة و السابعة .

أخرجه البخاري ( 4 / 223 ) و مسلم ( 8 / 141 ) و أحمد ( 6 / 125 ) . 3 - و أما

حديث جابر , فله عنه طريقان : الأولى : عن أبي سفيان عنه أخرجه مسلم , و أحمد (

2 / 495 و 3 / 337 و 362 ) و الدارمي ( 2 / 305 ) و فيه عنده الزيادة الرابعة .

الأخرى : عن أبي الزبير عنه , و فيه الزيادة الأولى . أخرجه مسلم , و أبو نعيم

في " صفة الجنة " ( ق 9 / 1 ) . 4 - و أما حديث أبي سعيد , فيرويه عطية العوفي

عنه , و فيه الزيادة الثانية . أخرجه أحمد ( 3 / 52 ) و عطية ضعيف , و قال

المنذري ( 4 / 200 ) : " رواه أحمد بإسناد حسن , و رواه البزار و الطبراني من

حديث أبي موسى و الطبراني أيضا من حديث أسامة بن شريك , و البزار أيضا من حديث

شريك بن طارق بإسناد جيد " . قلت : و تحسينه لإسناد أحمد غير حسن لضعف عطية ,

إلا إن كان يعني تحسينه لغيره , فهو مقبول . 5 - و أما حديث أسامة , فيرويه

المفضل بن صالح عن زياد بن علاقة عنه , و فيه الزيادة الثانية . أخرجه الطبراني

في " المعجم الكبير " ( 1 / 25 / 2 ) و المفضل هذا ضعيف أيضا . و في الباب عن

جمع آخر من الصحابة , فمن شاء فليراجع " المجمع " ( 10 / 356 - 357 ) . و اعلم

أن هذا الحديث قد يشكل على بعض الناس , و يتوهم أنه مخالف لقوله تعالى : *( و

تلك الجنة التي أورثتموها بما كنتم تعملون )* و نحوها من الآيات و الأحاديث

الدالة على أن دخول الجنة بالعمل , و قد أجيب بأجوبة أقربها إلى الصواب : أن

الباء في قوله في الحديث : " بعمله " هي باء الثمنية , و الباء في الآية باء

السببية , أي أن العمل الصالح سبب لابد منه لدخول الجنة , و لكنه ليس ثمنا

لدخول الجنة , و ما فيها من النعيم المقيم و الدرجات . قال شيخ الإسلام ابن

تيمية رحمه الله تعالى في بعض فتاويه : " و لهذا قال بعضهم : الالتفات إلى

الأسباب شرك في التوحيد , و محو الأسباب أن تكون سببا نقص في العقل , و الإعراض

عن الأسباب بالكلية قدح في الشرع , و مجرد الأسباب لا يوجب حصول المسبب , فإن

المطر إذا نزل و بذر الحب لم يكن ذلك كافيا في حصول النبات , بل لابد من ريح

مربية بإذن الله , و لابد من صرف الانتفاء عنه , فلابد من تمام الشروط و زوال

الموانع , و كل ذلك بقضاء الله و قدره . و كذلك الولد لا يولد بمجرد إنزال

الماء في الفرج , بل كم ممن أنزل و لم يولد له , بل لابد من أن الله شاء خلقه

فتحبل المرأة و تربيه في الرحم و سائر ما يتم به خلقه من الشروط و زوال الموانع

. و كذلك أمر الآخرة ليس بمجرد العمل ينال الإنسان السعادة , بل هي سبب , و

لهذا قال النبي صلى الله عليه وسلم : ( فذكر الحديث ) , و قد قال تعالى : *(

ادخلوا الجنة بما كنتم تعملون )* . فهذه باء السبب , أي بسبب أعمالكم , و الذي

نفاه النبي صلى الله عليه وسلم باء المقابلة , كما يقال : اشتريت هذا بهذا . أي

ليس العمل عوضا و ثمنا كافيا في دخول الجنة , بل لابد من عفو الله و فضله و

رحمته , فبعفوه يمحو السيئات , و برحمته يأتي بالخيرات , و بفضله يضاعف الدرجات

. و في هذا الموضع ضل طائفتان من الناس : 1 - فريق آمنوا بالقدر و ظنوا أن ذلك

كاف في حصول المقصود فأعرضوا عن الأسباب الشرعية و الأعمال الصالحة . و هؤلاء

يؤول بهم الأمر إلى أن يكفروا بكتب الله و رسله و دينه . 2 - و فريق أخذوا

يطلبون الجزاء من الله كما يطلبه الأجير من المستأجر , متكلين على حولهم و

قوتهم و عملهم , و كما يطلبه المماليك . و هؤلاء جهال ضلال : فإن الله لم يأمر

العباد بما أمرهم به حاجة إليه , و لا نهاهم عما نهاهم عنه بخلا به , و لكن

أمرهم بما فيه صلاحهم , و نهاهم عما فيه فسادهم . و هو سبحانه كما قال : " يا

عبادي إنكم لن تبلغوا ضري فتضروني , و لن تبلغوا نفعي فتنفعوني " . فالملك إذا

أمر مملوكيه بأمر أمرهم لحاجته إليهم , و هم فعلوه بقوتهم التي لم يخلقها لهم

فيطالبون بجزاء ذلك , و الله تعالى غني عن العالمين , فإن أحسنوا أحسنوا

لأنفسهم , و إن أساءوا فلها . لهم ما كسبوا , و عليهم ما اكتسبوا , *( من عمل

صالحا فلنفسه , و من أساء فعليها و ما ربك بظلام للعبيد )* " . انتهى كلام شيخ

الإسلام رحمه الله منقولا من " مجموعة الفتاوى " ( 8 / 70 - 71 ) و مثله في "

مفتاح دار السعادة " لتلميذه المحقق العلامة ابن قيم الجوزية ( ص 9 - 10 ) و "

تجريد التوحيد المفيد " ( ص 36 - 43 ) للمقريزي .

2603 " اللهم اغفر لي و تب علي إنك أنت التواب الغفور [ مائة مرة ] " .

قال الألباني في " السلسلة الصحيحة " 6 / 200 :

أخرجه ابن أبي شيبة في " المسند " ( 2 / 71 / 1 ) : ابن فضيل و ابن إدريس عن

حصين عن هلال بن يساف عن زاذان قال : أخبرنا # رجل من الأنصار # قال : سمعت

رسول الله صلى الله عليه وسلم يقول في دبر الصلاة .. فذكره , إلا أنه قال : "

أنت التائب أو التواب " , هكذا بالشك , و لعل الصواب ما أثبته في الأعلى , فقد

تابعه شعبة عن حصين به دون شك , و زاد : " مائة مرة " , إلا أنه قال : " في

صلاة " , بدل قوله : " في دبر الصلاة " . أخرجه أحمد ( 5 / 371 ) : حدثنا محمد

بن جعفر حدثنا شعبة به . قلت : و هذا إسناد صحيح , رجاله كلهم ثقات على شرط

الشيخين غير هلال بن يساف و زاذان - و هو الكندي مولاهم الكوفي - و هما من رجال

مسلم .

2604 " الناس أربعة و الأعمال ستة , فالناس : 1 - موسع عليه في الدنيا و الآخرة ,

2 - و موسع له في الدنيا مقتور عليه في الآخرة , 3 - و مقتور عليه في الدنيا

موسع عليه في الآخرة , 4 - و شقي في الدنيا و الآخرة . و الأعمال : 1 و 2 -

موجبتان , 3 و 4 - و مثل بمثل , 5 - و عشرة أضعاف , 6 - و سبعمائة ضعف . 1 و 2

- فالموجبتان : من مات مسلما مؤمنا لا يشرك بالله شيئا , فوجبت له الجنة . و من

مات كافرا وجبت له النار . 3 و 4 - و من هم بحسنة فلم يعملها , فعلم الله أنه

قد أشعرها قلبه و حرص عليها كتبت له حسنة . و من هم بسيئة لم تكتب عليه , و من

عملها كتبت واحدة , و لم تضاعف عليه . 5 - و من عمل حسنة كانت له بعشر أمثالها

. 6 - و من أنفق نفقة في سبيل الله كانت له بسبعمائة ضعف " .

قال الألباني في " السلسلة الصحيحة " 6 / 201 :

أخرجه أحمد ( 4 / 345 ) و ابن حبان ( 31 ) عن شيبان بن عبد الرحمن , و ابن أبي

شيبة في " مسنده " ( 2 / 38 / 2 ) عن زائدة عن الركين بن الربيع عن أبيه عن عمه

- و هو يسير بن عميلة - عن #‎خريم بن فاتك الأسدي # أن النبي صلى الله عليه

وسلم قال : فذكره , و السياق لأحمد . قلت : و هذا إسناد صحيح , و الربيع والد

الركين , وثقه ابن معين و غيره و هو مترجم في " الجرح و التعديل " . و خالفهما

المسعودي فقال : عن الركين بن الربيع عن رجل عن خريم ... أخرجه أحمد ( 4 / 321

) . و المسعودي ضعيف لاختلاطه . و مسلمة بن جعفر - من بجيلة - و سكت عنه , و

قال الذهبي : " قلت : و مسلمة تعبت عليه , فلم أعرفه " . قلت : ترجمه ابن أبي

حاتم ( 4 / 1 / 267 ) من روايته عن الركين بن الربيع و غيره . و عنه جمع , و لم

يذكر فيه جرحا و لا تعديلا . و كذلك صنع البخاري . و قال في " اللسان " ( 6 /

33 ) : " يجهل , و قال الأزدي : ضعيف " . و ذكره ابن حبان في " الثقات " ( 9 /

180 ) . و الجملة الأخيرة من الحديث أخرجها الحاكم أيضا من الوجه الأول , و قال

: " صحيح الإسناد " . و وافقه الذهبي . و أخرجها الترمذي أيضا و النسائي كما في

" الترغيب " , فراجع تعليقي عليه ( 2 / 156 ) .

2605 " و من قعد فلا حرج . يقوله المؤذن في آخر أذانه في اليوم البارد " .

قال الألباني في " السلسلة الصحيحة " 6 / 203 :

أخرجه ابن أبي شيبة في " المسند " ( 2 / 5 / 2 ) : أخبرنا خالد بن مخلد قال :

حدثني سليمان بن بلال قال : حدثني يحيى بن سعيد قال : أخبرني محمد بن إبراهيم

بن الحارث ( الأصل : بن نعيم بن الحارث ) عن نعيم النحام - من بني عدي بن كعب -

قال : نودي بالصبح في يوم بارد و أنا في مرط امرأتي , فقلت : ليت المنادي ينادي

و من قعد فلا حرج , فنادى منادي النبي صلى الله عليه وسلم : فذكره . قلت : و

هذا إسناد صحيح عزيز على شرط الشيخين . و أخرجه البيهقي ( 1 / 398 ) من طريق

ابن أبي أويس : حدثني سليمان بن بلال به , و زاد : " و ذلك في زمن النبي صلى

الله عليه وسلم في آخر أذانه " . و قال : " تابعه الأوزاعي عن يحيى بن سعيد إلا

أنه قال : فلما قال : الصلاة خير من النوم , قال : و من قعد فلا حرج " . قلت :

هذه الزيادة رواها هشام بن عمار : حدثنا عبد الحميد بن حبيب بن أبي العشرين

حدثنا الأوزاعي به . أخرجه البيهقي . و هشام و عبد الحميد فيهما ضعف . و إلى

هذا يشير الهيثمي بقوله بعد أن ساقه بهذه الزيادة : " رواه الطبراني في الكبير

, و رجاله موثقون خلا شيخ الطبراني عبد الله بن وهيب الغزي <1> فلم أعرفه " . و

مما يؤكد ضعفها عدم ورودها في طرق الحديث الأخرى , فقال عبد الرزاق في " المصنف

" ( 1926 ) و عنه أحمد ( 4 / 220 ) : عن معمر عن عبيد بن عمير عن شيخ قد سماه

عن نعيم بن النحام به نحوه دونها . و رجاله ثقات رجال الشيخين غير الشيخ الذي

لم يسم , و هو صحابي أو تابعي كبير , فإن عبيد بن عمير الراوي عنه من كبار

التابعين , ولد في عهد النبي صلى الله عليه وسلم , و لعله الأول , فقد قال عبد

الرزاق ( 1927 ) عقبه : عن ابن جريج عن نافع عن عبد الله بن عمر عن نعيم بن

النحام به نحوه . دون الزيادة . و من طريق عبد الرزاق أخرجه الحاكم ( 3 / 259 )

و قال : " صحيح الإسناد " . و وافقه الذهبي , و هو كما قالا , بل هو على شرط

الشيخين إن كان ابن جريج سمعه من نافع و لم يدلس . لكن تابعه عمر بن نافع عن

نافع به . أخرجه ابن قانع كما في " الإصابة " , و قال في " الفتح " ( 2 / 98 -

99 ) : " أخرجه عبد الرزاق و غيره بإسناد صحيح " . و خالف إسماعيل بن عياش

سليمان بن بلال في إسناده , فقال : حدثني يحيى بن سعيد قال : أخبرني محمد بن

يحيى بن حبان عن نعيم بن النحام ... أخرجه أحمد . قلت : و رواية إسماعيل عن

المدنيين ضعيفة , و هذه منها , لاسيما و قد خالفه سليمان بن بلال و كذا

الأوزاعي كما تقدم , و تابعهما إبراهيم بن طهمان كما ذكر الحافظ رحمه الله

تعالى . ( فائدة ) : في هذا الحديث سنة هامة مهجورة من كافة المؤذنين - مع

الأسف - و هي من الأمثلة التي بها يتضح معنى قوله تبارك و تعالى : *( و ما جعل

عليكم في الدين من حرج )* , ألا و هي قوله عقب الأذان : " و من قعد فلا حرج " ,

فهو تخصيص لعموم قوله في الأذان : " حي على الصلاة " المقتضى لوجوب إجابته

عمليا بالذهاب إلى المسجد و الصلاة مع جماعة المسلمين إلا في البرد الشديد و

نحوه من الأعذار . و في ذلك أحاديث أخرى منها حديث ابن عمر : " أن رسول الله

صلى الله عليه وسلم كان يأمر مؤذنا يؤذن , ثم يقول في أثره : " ألا صلوا في

الرحال " . في الليلة الباردة أو المطيرة في السفر " . متفق عليه , و لم يذكر

بعضهم " في السفر " <2> و هي رواية الشافعي في " الأم " ( 1 / 76 ) و قال عقبه

: " و أحب للإمام أن يأمر بهذا إذا فرغ المؤذن من أذانه . و إن قاله في أذانه

فلا بأس عليه " . و حكاه النووي في " المجموع " ( 3 / 129 - 131 ) عن الشافعي ,

و عن جماعة من أتباعه , و ذكر عن إمام الحرمين أنه استبعد قوله : " في أثناء

الأذان " , ثم رده بقوله : " و هذا الذي ليس ببعيد بل هو السنة , فقد ثبت ذلك

في حديث ابن عباس أنه قال لمؤذن في يوم مطير - و هو يوم جمعة - : " إذا قلت :

أشهد أن محمدا رسول الله , فلا تقل : حي على الصلاة , قل : صلوا في بيوتكم " .

رواه الشيخان " . قلت : و هو مخرج في " الإرواء " أيضا ( 554 ) . و نقل الحافظ

في " الفتح " ( 2 / 98 ) عن النووي بعد أن حكى عنه جواز هذه الزيادة في الأذان

و آخره أنه قال : " لكن بعده أحسن ليتم نظم الأذان " . و لم أره في " المجموع "

. و الله أعلم . و اعلم أن في السنة رخصة أخرى , و هي الجمع بين الصلاتين للمطر

جمع تقديم , و قد عمل بها السلف , و فصلت القول فيها في غير ما موضع , و من ذلك

ما سيأتي تحت الحديث ( 2837 ) و هذه الرخصة كالمتممة لما قبلها , فتلك و الناس

في بيوتهم , و هذه و هم في المسجد و الأمطار تهطل , فالرخصة الأولى أسقطت عنهم

فرضية الصلاة الأولى في المسجد , و الرخصة الأخرى أسقطت عنهم فرضية أداء الصلاة

الأخرى في وقتها , بجمعهم إياها مع الأولى في المسجد . و صدق الله القائل : *(

و من أحسن من الله حكما لقوم يوقنون )* .

-----------------------------------------------------------

[1] الأصل ( العري ) بالإهمال , و التصحيح من " المعجم الصغير " ( 1108 / الروض

النضير ) و " الأوسط " و له فيه ثمانية أحاديث ( 4534 - 4542 بترقيمي ) و شيخه

فيها ( محمد بن المتوكل بن أبي السري العسقلاني ) و في الرواة عنه ذكره المزي

لكن باختلاف يسير , فقال : " و أبو العباس عبد الله بن محمد بن وهيب الجذامي

الغزي " . و المفروض أن يكون ابن عساكر ترجم له في " تاريخ دمشق " لكن في

النسخة خرم . و الله أعلم .

[2] و هو مخرج في " الإرواء " ( 2 / 339 - 344 ) .

2606 " كان يعرض يوما خيلا و عنده عيينة بن حصن بن بدر الفزاري , فقال له رسول الله

صلى الله عليه وسلم : أنا أفرس بالخيل منك . فقال عيينة : و أنا أفرس بالرجال

منك ! فقال له النبي صلى الله عليه وسلم : و كيف ذاك ? قال : خير الرجال رجال

يحملون سيوفهم على عواتقهم , جاعلين رماحهم على مناسج خيولهم , لابسو البرود من

أهل نجد , فقال رسول الله صلى الله عليه وسلم : كذبت , بل خير الرجال رجال أهل

اليمن , و الإيمان يمان إلى لخم و جذام و عاملة , و مأكول حمير خير من آكلها ,

و حضرموت خير من بني الحارث , و قبيلة خير من قبيلة , و قبيلة شر من قبيلة ,

والله ما أبالي أن يهلك الحارثان كلاهما , لعن الله الملوك الأربعة : جمداء و

مخوساء و مشرخاء و أبضعة , و أختهم العمردة . ثم قال : أمرني ربي عز وجل أن

ألعن قريشا مرتين , فلعنتهم . و أمرني أن أصلي عليهم , فصليت عليهم مرتين . ثم

قال : عصية عصت الله و رسوله غير قيس و جعدة و عصية <1> . ثم قال : لأسلم و

غفار و مزينة و أخلاطهم من جهينة , خير من بني أسد و تميم و غطفان و هوازن عند

الله عز وجل يوم القيامة . ثم قال : شر قبيلتين في العرب نجران و بنو تغلب , و

أكثر القبائل في الجنة مذحج و مأكول " .

-----------------------------------------------------------

[1] كذا الأصل , و كذا في " جامع المسانيد " ( 10 / 19 ) و " المجمع " , و لم

يتبين لي وجه استثنائه بعد إثباته ! . اهـ .

قال الألباني في " السلسلة الصحيحة " 6 / 208 :

أخرجه الإمام أحمد ( 4 / 387 ) : حدثنا أبو المغيرة حدثنا صفوان بن عمرو حدثني

شريح بن عبيد عن عبد الرحمن بن عائذ الأزدي عن #‎عمرو بن عبسة السلمي #‎قال :

فذكره . قلت : و هذا إسناد صحيح , رجاله كلهم ثقات . ثم رواه أحمد من طريق يزيد

بن يزيد بن جابر عن رجل عن عمرو بن عبسة به مختصرا دون قوله : " ثم قال : أمرني

ربي أن ألعن قريشا ... " . و رجاله ثقات . و أخرج منه ابن أبي خيثمة في "

التاريخ " ( 2 / 10 / - مخطوطة الرباط ) من طريق أبي حمزة العبسي عن عبد الرحمن

بن جبير بن نفير و راشد بن سعد عن جبير بن نفير عن عمرو بن عبسة قوله : " لأسلم

و غفار ... " إلى آخره دون ذكر القبيلتين . و رجاله ثقات غير أبي حمزة العبسي

فلم أعرفه . ثم تبين أن الصواب ( العنسي ) بالنون الساكنة , و اسمه عيسى بن

سليم الحمصي , و هو صدوق من رجال مسلم . و الحديث أورده الهيثمي ( 10 / 43 )

بتمامه و قال : " رواه أحمد متصلا و مرسلا و الطبراني , و رجال الجميع ثقات " .

و القدر الذي أخرجه ابن أبي خيثمة له شاهد من حديث أبي هريرة مرفوعا به دون

قوله أيضا : " و أكثر القبائل في الجنة مذحج و مأكول " . أخرجه مسلم ( 7 / 179

) .

2607 " لا تستبطئوا الرزق , فإنه لم يكن عبد ليموت حتى يبلغ آخر رزق هو له , فأجملوا

في الطلب : أخذ الحلال و ترك الحرام " .

قال الألباني في " السلسلة الصحيحة " 6 / 209 :

أخرجه أبو عبد الله الرازي في " مشيخته " ( ق 149 / 1 - مجموع 33 ) و ابن حبان

في " صحيحه " ( 1084 و 1085 - موارد ) و الحاكم ( 2 / 4 ) و البيهقي في " السنن

" ( 5 / 264 ) من طرق عن عبد الله بن وهب : أخبرني عمرو بن الحارث عن سعيد ابن

أبي هلال عن محمد بن المنكدر عن # جابر بن عبد الله # أن رسول الله صلى الله

عليه وسلم قال : فذكره . و قال الحاكم : " صحيح على شرط الشيخين " . و وافقه

الذهبي . قلت : و هو كما قالا , لولا ما يخشى من اختلاط سعيد بن أبي هلال , إلا

أن هذه الخشية غير واردة هنا لمجيء الحديث من طريق أخرى . فقد أخرجه ابن ماجه (

2144 ) و الحاكم و البيهقي من طريقين عن ابن جريج عن أبي الزبير عن جابر بلفظ :

" إن أحدكم لن يموت حتى يستكمل رزقه , فلا تستبطئوا الرزق , و اتقوا الله أيها

الناس و أجملوا في الطلب , خذوا ما حل و دعوا ما حرم " . و قال الحاكم : " صحيح

على شرط مسلم " . و وافقه الذهبي . و أقول : هو كما قالا , فقد أمنا تدليس أبي

الزبير و صاحبه بتصريحهما بالتحديث في رواية حجاج بن محمد : أخبرنا ابن جريج :

أخبرني أبو الزبير سمع جابر بن عبد الله به . أخرجه السلفي في " الطيوريات " ,

و علقه البيهقي . و لبعضه شاهد من حديث أبي حميد الساعدي أن رسول الله صلى الله

عليه وسلم قال : " أجملوا في طلب الدنيا , فإن كلا ميسر لما كتب له منها " .

أخرجه الحاكم و البيهقي من طريق الربيع بن سليمان : حدثنا عبد الله بن وهب :

أبنا سليمان بن بلال : حدثني ربيعة بن أبي عبد الرحمن عن عبد الملك بن سعيد بن

سويد عنه . و قال الحاكم : " صحيح على شرط الشيخين " . و وافقه الذهبي . قلت :

و إنما هو على شرط مسلم وحده , فإن عبد الملك هذا لم يخرج له البخاري شيئا . و

تابعه هشام بن عمار : حدثنا إسماعيل بن عياش عن عمارة بن غزية عن ربيعة بن أبي

عبد الرحمن به بلفظ : " لما خلق له منها " . أخرجه ابن ماجه ( 2142 ) و القضاعي

في " مسند الشهاب " ( ق 60 / 2 ) و لم يقع عند ابن ماجه : " منها " . ثم وقفت

على متابع لابن أبي هلال , يرويه وهب بن جرير : حدثنا شعبة عن ابن المنكدر به :

أخرجه أبو نعيم في " الحلية " ( 3 / 156 و 7 / 158 ) عن إسحاق بن بنان : حدثنا

حبيش ابن مبشر : حدثنا وهب بن جرير به . و قال : " غريب من حديث شعبة , تفرد به

حبيش عن وهب " . قلت : وهب ثقة من رجال الشيخين . و حبيش ثقة من رجال " التهذيب

" . و أما إسحاق بن بنان , فله ترجمة في " تاريخ بغداد " ( 6 / 390 - 391 ) و

روى عن الدارقطني أنه ثقة . فصح الإسناد و الحمد لله .

2608 " والذي نفسي بيده إني لأرى لحمه بين أنيابكما . يعني لحم الذي استغاباه " .

قال الألباني في " السلسلة الصحيحة " 6 / 211 :

أخرجه الخرائطي في " مساوئ الأخلاق " ( 186 ) و الضياء المقدسي في " المختارة

" ( 2 / 33 / 2 ) من طرق عن أبي بدر عباد بن الوليد الغبري : حدثنا حبان ابن

هلال حدثنا حماد بن سلمة عن ثابت البناني عن #‎أنس بن مالك #‎قال : " كانت

العرب تخدم بعضها بعضا في الأسفار , و كان مع أبي بكر و عمر رجل يخدمهما ,

فناما , فاستيقظا , و لم يهيئ لهما طعاما , فقال أحدهما لصاحبه : إن هذا ليوائم

نوم نبيكم صلى الله عليه وسلم ( و في رواية : ليوائم نوم بيتكم ) فأيقظاه فقالا

: ائت رسول الله صلى الله عليه وسلم فقل له : إن أبا بكر و عمر يقرئانك السلام

, و هما يستأدمانك . فقال : أقرهما السلام , و أخبرهما أنهما قد ائتدما ! ففزعا

, فجاءا إلى النبي صلى الله عليه وسلم فقالا : يا رسول الله ! بعثنا إليك

نستأدمك , فقلت : قد ائتدما . فبأي شيء ائتدمنا ? قال : بلحم أخيكما , والذي

نفسي ( فذكره ) قالا : فاستغفر لنا , قال : هو فليستغفر لكما " . قلت : و هذا

إسناد صحيح , رجاله كلهم ثقات رجال مسلم غير أبي بدر الغبري , قال أبو حاتم و

تبعه الحافظ : " صدوق " . و ذكره ابن حبان في " الثقات " . و روى عنه جمع من

الحفاظ الثقات , و قد توبع , فقال الضياء عقبه : " و قد رواه عفان بن مسلم عن

حماد بن سلمة عن ثابت عن عبد الرحمن بن أبي يعلى : أن العرب كانت تخدم بعضهم

بعضا في الأسفار . فذكره . قيل : ( الموائمة ) : الموافقة , و معناه أن هذا

النوم يشبه نوم البيت لا نوم السفر , عابوه بكثرة النوم " . و له شاهد مرسل في

" التوبيخ " ( 243 ) عن السدي , و هو إسماعيل بن عبد الرحمن . و السند إليه

ضعيف .

2609 " لا يدخل الجنة جسد غذي بالحرام " .

قال الألباني في " السلسلة الصحيحة " 6 / 212 :

أخرجه أبو يعلى ( 1 / 29 ) و عنه ابن عدي ( 304 / 2 ) و ابن حبان في " الضعفاء

" ( 2 / 155 ) و عبد بن حميد في " مسنده " ( 2 / 1 ) و أبو بكر المروزي في "

مسنده " ( رقم 51 و 52 ) و البزار ( ص 328 ) و الحاكم ( 4 / 127 ) من طريق عبد

الواحد بن زيد عن أسلم الكوفي عن مرة الطيب عن زيد بن أرقم عن # أبي بكر الصديق

# مرفوعا . و في رواية لأبي يعلى عنه عن فرقد السبخي عن مرة الطيب به . و قال

ابن عدي : " و قال البخاري : عبد الواحد بن زيد تركوه . و قال ابن معين : ليس

بشيء . و قال السعدي : ليس من معادن الصدق " . و قال النسائي : " ليس بثقة " .

و لذلك قال الهيثمي عقب الحديث في " الزوائد " : " عبد الواحد ضعيف جدا " . و

قال في " مجمع الزوائد " ( 10 / 293 ) : " رواه أبو يعلى و البزار و الطبراني

في " الأوسط " , رجال أبي يعلى ثقات , و في بعضهم خلاف " . كذا قال ! و قد عرفت

أن رجال أبي يعلى هم رجال البزار و لا فرق إلا في روايته الأخرى , فقد جعل عبد

الواحد شيخه فيها فرقدا السبخي مكان أسلم الكوفي في الرواية الأولى , و مدار

الروايتين على عبد الواحد و هو ممن لا خلاف في ضعفه , اللهم إلا عند ابن حبان

فإنه مع إيراده إياه في " الضعفاء " و قال فيه : " كان ممن يغلب عليه العبادة

حتى غفل عن الإتقان فكثرت المناكير في روايته فبطل الاحتجاج به " . ثم ساق له

هذا الحديث . أقول : فهو مع ذلك كله أورده في " الثقات " أيضا ! قال الحافظ : "

فما أجاد " . أقول : فما أظن أن هذا هو البعض الذي قال الهيثمي : " فيه خلاف "

. نعم , يمكن أن يكون قصد به فرقدا , فإن فيه خلافا للجمهور من ابن معين و نحوه

, فإنهم ضعفوه , إلا ابن معين في رواية . و هب أن الراجح أنه ثقة فما فائدة ذلك

و الراوي عنه هو عبد الواحد بن زيد ?! ( تنبيه ) : لفظ الحديث عند الحاكم و هو

رواية لابن عدي : " كل لحم نبت من السحت فالنار أولى به " . قلت : و نحو ما

تقدم عن الهيثمي قول المنذري ( 3 / 15 ) : " رواه أبو يعلى و البزار و الطبراني

في " الأوسط " و البيهقي , و بعض أسانيدهم حسن " . قلت : فلعل التحسين المذكور

هو بالنسبة لإسناد " الأوسط " و البيهقي , فإني لست أطولهما . ثم رأيت الحديث

عند البيهقي في " شعب الإيمان " , فإذا هو عنده ( 2 / 173 / 2 ) من طريق عبد

الواحد بن زيد عن أسلم الكوفي به ! فلم يبق إلا النظر في إسناد " الأوسط " , و

ما أظنه إلا من هذا الوجه , فأرجو أن ييسر لي الوقوف عليه . لكن الحديث عندي

صحيح , فإن له شواهد , أقواها حديث جابر بن عبد الله يرويه عنه عبد الرحمن بن

سابط : حدثني جابر بن عبد الله قال : سمعت رسول الله صلى الله عليه وسلم يقول :

" يا كعب بن عجرة ! إنه لا يدخل الجنة من نبت لحمه من سحت , النار أولى به . يا

كعب بن عجرة ... " الحديث . أخرجه الدارمي ( 2 / 318 ) و ابن حبان ( 1569 و

1570 ) و الحاكم ( 4 / 127 ) و البيهقي في " الشعب " ( 2 / 173 / 2 ) و السياق

له , و لأحمد ( 3 / 399 و 321 ) عن عبد الله بن عثمان بن خثيم عنه . قلت : و

هذا إسناد جيد على شرط مسلم , و قد صرح ابن سابط فيه بسماعه إياه من جابر ,

ففيه رد لما جاء في ترجمته عن ابن معين أنه قال : لم يسمع منه . و له طريقان

آخران عن جابر . أحدهما عند البيهقي , و الآخر عند الترمذي ( 1 / 119 ) و قال :

" حديث حسن غريب من هذا الوجه " . ثم وقفت على إسناده في " المعجم الأوسط " ( 2

/ 65 / 1 ) فإذا هو فيه كما في " الشعب " !

2610 " من خاف أن لا يقوم من آخر الليل فليوتر أوله , و من طمع أن يقوم آخره فليوتر

آخر الليل , فإن صلاة آخر الليل مشهودة , و ذلك أفضل " .

قال الألباني في " السلسلة الصحيحة " 6 / 215 :

أخرجه مسلم ( 2 / 174 - 175 ) و أبو عوانة ( 2 / 317 ) و الترمذي ( 456 ) و ابن

ماجه ( 1 / 360 ) و كذا عبد الرزاق في " المصنف " ( 4623 ) و ابن نصر في " قيام

الليل " ( ص 116 ) و ابن الجارود في " المنتقى " ( 269 ) و ابن خزيمة ( 1086 )

و البيهقي ( 3 / 35 ) و أحمد ( 3 / 389 ) من طريق عبد الرزاق , كلهم عن الأعمش

عن أبي سفيان عن #‎جابر #‎قال : قال رسول الله صلى الله عليه وسلم : فذكره . و

تابعه أبو الزبير عن جابر به نحوه . أخرجه مسلم و أبو عوانة و البيهقي من طريق

معقل بن عبيد الله عنه به . و تابعه ابن لهيعة عن أبي الزبير قال : سألت جابرا

عن الرجل يوتر عشاء ثم يرقد ? قال جابر : فذكره . أخرجه أحمد ( 3 / 348 ) .

2611 " 1 - أيما امرئ مسلم أعتق امرأ مسلما كان فكاكه من النار , يجزي كل عضو منه

عضوا منه , 2 - و أيما امرئ مسلم أعتق امرأتين مسلمتين كانتا فكاكه من النار ,

يجزي كل عضو فيهما عضوا منه . 3 - و أيما امرأة مسلمة أعتقت امراة مسلمة كانت

فكاكها من النار , يجزي كل عضو منها عضوا منها " .

قال الألباني في " السلسلة الصحيحة " 6 / 215 :

أخرجه الترمذي ( 1 / 292 ) من طريق عمران بن عيينة - هو أخو سفيان - عن حصين عن

سالم بن أبي الجعد عن #‎أبي أمامة و غيره من أصحاب النبي صلى الله عليه وسلم #

عن النبي صلى الله عليه وسلم قال : فذكره . و قال : " حديث حسن صحيح غريب من

هذا الوجه " . ثم قال : " و في الحديث ما يدل على أن عتق الذكور للرجال أفضل من

عتق الإناث لقوله صلى الله عليه وسلم : من أعتق امرأ مسلما كان فكاكه من النار

, يجزي كل عضو منه عضوا منه . الحديث صح في طرقه " . قلت : لكن مدار جل طرقه

على سالم بن أبي الجعد , و قد اختلف عليه في إسناده على وجوه : الأول : هذا ,

جعله من مسند أبي أمامة , و قد تفرد به عمران بن عيينة , و فيه كلام من قبل

حفظه , و قد أشار لذلك الحافظ بقوله : " صدوق له أوهام " . فتصحيح حديثه غير

مقبول , و حسبه التحسين إذا لم يخالف . الثاني : قال أبو داود الطيالسي في "

مسنده " ( 1198 ) : حدثنا شعبة عن عمرو بن مرة قال : سمعت سالم بن أبي الجعد عن

شرحبيل بن السمط قال : قيل لكعب بن مرة أو مرة بن كعب البهزي : حدثنا حديثا

سمعته من رسول الله صلى الله عليه وسلم لله أبوك , و احذر , قال : سمعت رسول

الله صلى الله عليه وسلم : فذكره نحوه . و من طريق الطيالسي أخرجه البيهقي ( 10

/ 272 ) . و أخرجه أبو داود في " سننه " ( 3967 ) و الطحاوي في " المشكل " ( 1

/ 312 ) و أحمد ( 4 / 235 ) و عبد بن حميد في " المنتخب " ( ق 56 - 57 ) من طرق

أخرى عن شعبة به . و عزاه الحافظ في " الفتح " ( 5 / 104 ) للنسائي , و قال :

" إسناده صحيح , و مثله للترمذي من حديث أبي أمامة , و للطبراني من حديث عبد

الرحمن بن عوف , و رجاله ثقات " . قلت : لم أره في " صغرى النسائي " فلعله في "

الكبرى " له , و في توثيق رجال الطبراني نظر يأتي بيانه . و كذا في قوله : "

إسناده صحيح " , إذا كان إسناده من الوجه المذكور , فقد أعله أبو داود عقب

إخراجه إياه بالانقطاع , فقال : " سالم لم يسمع من شرحبيل , مات شرحبيل بـ (

صفين ) " . ثم رأيته في " كبرى النسائي " ( 3 / 170 / 4883 ) من هذا الوجه . و

قد نقل الحافظ في " التهذيب " وفاته بصفين عن أبي داود , لكنه ذكر قبيله عن

صاحب " تاريخ حمص " أنه توفي بـ ( سلمية ) سنة ( 36 ) . و عن يزيد بن عبد ربه :

أنه مات سنة ( 40 ) و هذا أكثر ما قيل في وفاته , و هو الذي اعتمده ابن الأثير

في " أسد الغابة " فلم يذكر غيره . و إذا كان كذلك , و كان معلوما أن عليا رضي

الله عنه توفي سنة ( 40 ) أيضا , فإنه يؤيد الانقطاع الذي قاله أبو داود ما

نقله الحافظ أيضا في ترجمة سالم بن أبي الجعد عن أبي زرعة أنه قال : " سالم بن

أبي الجعد عن عمر , و عثمان , و علي , مرسل " . و كذلك يؤيده ما نقله عن أبي

حاتم أنه قال : " سالم لم يدرك ثوبان " . مع أن ثوبان تأخرت وفاته إلى سنة ( 54

) . و بالجملة فالإسناد منقطع , فتصحيح الحافظ له هفوة منه , عفا الله عنا و

عنه . هذا , و قد تابع شعبة الأعمش , فقال أحمد ( 4 / 235 ) : حدثنا أبو معاوية

: حدثنا الأعمش عن عمرو بن مرة به , إلا أنه لم يذكر الفقرة الثالثة من حديث

الترجمة . و كذلك أخرجه ابن ماجه ( 2522 ) و الطحاوي ( 1 / 311 ) من طريق أخرى

عن أبي معاوية . و قد تابعه سليم بن عامر عن شرحبيل بالفقرة الأولى , و قد سبق

تخريجه برقم ( 1756 ) و أخرجه النسائي ( 4885 ) . و له متابع آخر ذكرته هناك .

الثالث : قال قتادة : عن سالم بن أبي الجعد عن معدان بن أبي طلحة اليعمري عن

أبي نجيح السلمي مرفوعا به . إلا أنه لم يذكر الفقرة الثانية منه . أخرجه أبو

داود ( 3965 ) و النسائي في " الكبرى " ( 3 / 169 / 4879 ) و الطحاوي ( 1 / 312

) و الطيالسي ( 1154 ) و عنه البيهقي , و أحمد ( 4 / 113 و 384 ) عن هشام بن

أبي عبد الله عنه . و تابعه عبد الصمد عن قتادة به . و أبو نجيح اسمه عمرو بن

عبسة رضي الله عنه . أخرجه ابن حبان ( 1208 ) . قلت : و هذا إسناد متصل صحيح

على شرط مسلم , و هذا الوجه هو الأصح من كل الوجوه المتقدمة إن شاء الله تعالى

. و للفقرة الأولى و الثانية شاهد من حديث أيوب عن أبي قلابة أن شرحبيل بن حسنة

قال : هل من رجل يحدثنا عن رسول الله صلى الله عليه وسلم ? فقال عمرو بن عبسة :

أنا . قال : اتق الله و احذر . قال : سمعت رسول الله صلى الله عليه وسلم يقول :

فذكرهما . إلا أنه قال في الفقرة الثانية : " و من أعتق رقبتين فهما فداؤه .. "

. قال أيوب : فحسبته يعني امرأتين . أخرجه الطحاوي ( 1 / 313 ) . قلت : و

إسناده صحيح إن سلم من تدليس أبي قلابة , و ما قاله أيوب تؤيده الروايات

السابقة , فإنها صريحة في ذلك . و الله أعلم . و للحديث شاهد بفقراته الثلاثة

من حديث عبد الرحمن بن عوف مرفوعا . أخرجه الطبراني في " المعجم الكبير " ( 1 /

16 / 2 ) : حدثنا عمرو بن إسحاق بن إبراهيم بن العلاء بن زبريق الحمصي : حدثني

جدي إبراهيم بن العلاء : حدثني عمي الحارث بن الضحاك : حدثني منصور بن المعتمر

قال : سمعت محمد بن المنكدر يحدث عن أبي سلمة بن عبد الرحمن عن أبيه مرفوعا به

في حديث له أوله : " سئل رسول الله صلى الله عليه وسلم : أي الليل أسمع ? ... "

. قال المنذري ( 3 / 62 ) : " رواه الطبراني , و لا بأس برواته , إلا أن أبا

سلمة بن عبد الرحمن لم يسمع من أبيه " . و نحوه قول الهيثمي ( 4 / 243 ) : "

رواه الطبراني , و أبو سلمة لم يسمع من أبيه , و بقية رجاله حديثهم حسن " . و

دونه قول الحافظ المتقدم : " و رجاله ثقات " ! قلت : و في ذلك نظر من وجوه : 1

- الانقطاع الذي صرح به المنذري ثم الهيثمي , و قد نقله الحافظ في " التهذيب "

عن جمع من الأئمة المتقدمين كأحمد و غيره . 2 - الحارث بن الضحاك لم أعرفه , و

لم أجد أحدا ترجم له , حتى ابن عساكر في " تاريخ دمشق " , بل و لم يذكره هو , و

لا المزي في شيوخ ابن أخيه إبراهيم بن العلاء بن الضحاك . 3 - عمرو بن إسحاق بن

إبراهيم بن العلاء , لم أجد له ترجمة أيضا , و لا في " التاريخ " , و إنما ذكره

في جملة الرواة عن جده إبراهيم بن العلاء . و في الحديث فضيلة عتق العبيد , و

تفضيل عتق الذكر على عتق الأنثى , و قد بين وجه ذلك الحافظ ابن حجر في " الفتح

" , فليراجعه من شاء . نسأل الله تعالى أن يأتي يوم يتمكن فيه المسلمون من

القيام بهذه الفضيلة , و لن يكون ذلك إلا بعد أن يعودوا إلى دينهم , فهما سليما

و عملا صحيحا , و بذلك يستأنفون الحياة الإسلامية , و تقوم لهم دولتهم المنشودة

, و عسى أن يكون ذلك قريبا .

2612 " انظري أين أنت منه ( يعني الزوج ) , فإنه جنتك و نارك " .

قال الألباني في " السلسلة الصحيحة " 6 / 220 :

أخرجه النسائي في " الكبرى " ( ق 86 / 2 - عشرة النساء ) و أحمد ( 4 / 341 و 6

/ 419 ) و الحميدي ( 355 ) و عنه الحاكم ( 2 / 189 ) و عن هذا البيهقي ( 7 /

291 ) و ابن أبي شيبة في " المصنف " ( 7 / 47 / 1 ) و الطبراني في " الأوسط " (

1 / 170 / 1 ) من طرق عن يحيى بن سعيد الأنصاري أن بشير بن يسار أخبره أن

#‎حصين بن محصن أخبره عن عمة له # أنها دخلت على رسول الله صلى الله عليه وسلم

لبعض الحاجة , فقضى حاجتها , فقال لها رسول الله صلى الله عليه وسلم : أذات زوج

أنت ? قالت : نعم . قال : كيف أنت له ? قالت : ما آلوه إلا ما عجزت عنه , فقال

رسول الله صلى الله عليه وسلم : فذكره . و قال الحاكم : " صحيح , و لم يخرجاه "

. و وافقه الذهبي , و أقره المنذري ( 3 / 74 ) . قلت : و رجاله ثقات رجال

الشيخين غير حصين بن محصن , ذكره ابن حبان في " ثقات التابعين " , لكن ذكره جمع

في " الصحابة " , و كأن الحافظ مال إلى ذلك فقال في " التقريب " : " معدود في

الصحابة " .

2613 " الإثم حواز القلوب , و ما من نظرة إلا و للشيطان فيها مطمع " .

قال الألباني في " السلسلة الصحيحة " 6 / 221 :

موقوف . أخرجه البيهقي في " شعب الإيمان " ( 2 / 126 / 2 ) من طريق سعيد بن

منصور : حدثنا سفيان عن منصور عن محمد بن عبد الرحمن بن يزيد عن أبيه قال : قال

# عبد الله # : قال رسول الله صلى الله عليه وسلم : فذكره . قلت : و هذا إسناد

صحيح , رجاله كلهم ثقات رجال الشيخين غير محمد بن عبد الرحمن بن يزيد - و هو

النخعي الكوفي - و هو ثقة اتفاقا , لكن أعل بالوقف , فقال المنذري ( 3 / 65 ) :

" رواه البيهقي و غيره , و رواته لا أعلم فيهم مجروحا , لكن قيل : إن صوابه

موقوف " . و قال الحافظ العراقي في " تخريج الإحياء " ( 1 / 32 ) : بعد ما عزاه

للبيهقي من حديث ابن مسعود : " و رواه العدني في " مسنده " موقوفا عليه " . قلت

: و كذلك رواه الطبراني في " المعجم الكبير " ( رقم 8748 ) : حدثنا محمد بن

النضر الأزدي : أخبرنا معاوية بن عمرو أخبرنا زائدة عن منصور به موقوفا , و

لفظه : " إن الإثم حواز القلوب , فما حز في قلب أحدكم شيء فليدعه " . ثم رواه

بالإسناد نفسه موقوفا , إلا أنه جعل الأعمش مكان زائدة , و لفظه لفظ الترجمة ,

إلا أنه قدم و أخر . قلت : و هذا إسناد صحيح أيضا , فإن محمد بن النضر الأزدي

هو محمد بن أحمد بن النضر الأزدي , و قد وثقه عبد الله بن أحمد و محمد بن عبدوس

كما في ترجمته من " التاريخ " ( 1 / 364 ) و اللذان فوقه ثقتان من رجال الشيخين

, و زائدة هو ابن قدامة , فقد اختلف هو و سفيان - و هو ابن عيينة - في إسناده

على منصور - و هو ابن المعتمر الكوفي - فأوقفه زائدة , و رفعه سفيان , و الرفع

زيادة من ثقة و هي مقبولة , و ما لم يأت متابع لزائدة على وقفه فلا يسعني إلا

أن أرجح الرفع , و كأن المنذري أشار إلى ذلك بقوله : " قيل : إن صوابه موقوف "

. و الله أعلم . و الحديث عزاه في " الجامع الكبير " ( 1 / 320 ) لسعيد بن

منصور و البيهقي في " شعب الإيمان " عن عبد الله - أظنه ابن مسعود - . قلت : و

الظاهر أن هذا الظن من السيوطي , لا مبرر له , فهو ابن مسعود يقينا , لأن عبد

الرحمن بن يزيد - و هو النخعي - معروف بالرواية عنه دون غيره من العبادلة . ثم

ترجح عندي الوقف حينما رأيت هنادا يقول في " الزهد " ( 2 / 465 / 934 ) : حدثنا

أبو معاوية عن الأعمش عن محمد بن عبد الرحمن بن يزيد عن أبي الأحوص قال : قال

عبد الله : فذكره موقوفا . قلت : و هذا إسناد صحيح , و متابعة قوية من الأعمش

لمنصور , و إن اختلفا في الراوي عن ابن مسعود , فقال الأول : إنه عبد الرحمن بن

يزيد , و قال الأعمش : أبو الأحوص , و اسمه عوف بن مالك . و لا مانع من أن يكون

لمحمد بن عبد الرحمن بن يزيد شيخان فيه . و يؤيده أن زائدة رواه أيضا عن

الأعمش مثل رواية أبي معاوية . أخرجه الطبراني ( رقم 8749 ) . و كذلك رواه أبو

يحيى الحماني عن حبيب بن حسان ( الأصل : سنان ) الأسدي قال : سمعت أبا وائل

يقول : ... أخرجه البيهقي ( 7277 ) . لكن حبيب بن حسان هذا متروك فلا يشتغل به

.

( تنبيه ) : " حواز " أو " حواز " بتشديد الزاي أو الواو . قال ابن الأثير :

" هي الأمور التي تحز فيها , أي تؤثر , كما يؤثر الحز في الشيء , و هو ما يخطر

فيها من أن تكون معاصي لفقد الطمأنينة إليها , و هي بتشديد الزاي , جمع حاز . و

رواه شمر : " الإثم حواز القلوب " بتشديد الواو , أي يحوزها و يتملكها , و يغلب

عليها , و يروى " الإثم حزاز القلوب " بزايين , الأولى مشددة , و هي فعال من

الحز " .

2614 " من أقال أخاه بيعا أقال الله عثرته يوم القيامة " .

قال الألباني في " السلسلة الصحيحة " 6 / 223 :

أخرجه الطبراني في " الأوسط " ( 1 / 140 / 2 ) : حدثنا أحمد بن يحيى الحلواني

حدثنا سعيد بن سليمان عن شريك عن عبد الملك بن أبي بشير عن #‎أبي شريح #‎قال :

قال رسول الله صلى الله عليه وسلم : فذكره . و قال : " لم يروه عن عبد الملك

إلا شريك " . قلت : و هو ابن عبد الله القاضي , و هو صدوق لكنه سيىء الحفظ , و

سائر رواته كلهم ثقات , إلا أنه منقطع , فإن عبد الملك بن أبي بشير إنما روايته

عن التابعين . و سعيد بن سليمان هو الضبي الواسطي . و الحلواني له ترجمة في "

تاريخ بغداد " , و أبو شريح هو الخزاعي الكعبي اسمه خويلد بن عمرو على المشهور

, و هو صحابي معروف أسلم يوم الفتح . و للحديث شاهد يتقوى به من حديث أبي هريرة

, صححه ابن حبان و الحاكم و غيرهما , و هو مخرج في " المشكاة " ( 2881 ) و "

الإرواء " ( 1334 ) و غيرهما .

2615 " نعم و عليك بالماء " .

قال الألباني في " السلسلة الصحيحة " 6 / 224 :

أخرجه الطبراني في " الأوسط " ( 1 / 95 / 1 ) : حدثنا موسى بن هارون حدثنا محمد

ابن أبي عمر العدني حدثنا مروان بن معاوية عن حميد الطويل عن #‎أنس # : أن سعدا

أتى النبي صلى الله عليه وسلم فقال : يا رسول الله ! إن أمي توفيت و لم توص

أفينفعها أن أتصدق عنها ? قال , فذكره . و قال : " قال موسى : وهم فيه مروان

بمكة , و إنما هو : " عن حميد عن الحسن " يعني مرسلا " . قلت : مروان هذا ثقة

اتفاقا , بل تعجب الإمام أحمد من إتقانه و حفظه فقال : " ما كان أحفظه ! " , و

احتج به الشيخان , فمثله لا يوهم بمجرد الدعوى . و لذلك لم يلتفت إلى هذا

الإعلال الحافظان المنذري في " الترغيب " ( 2 / 53 ) و الهيثمي في " المجمع " (

3 / 138 ) , فقالا : " رواه الطبراني في " الأوسط " و رواته محتج بهم في (

الصحيح ) " . و أقول : لو جاز لنا التوهيم بالظن لكان نسبة الوهم إلى العدني

أولى , و هو محمد بن يحيى بن أبي عمر العدني , فقد تكلم فيه بعضهم , و قال

الحافظ في " التقريب " : " صدوق , صنف المسند , لكن قال أبو حاتم : كانت فيه

غفلة " .

2616 " كانوا يصلون مع رسول الله صلى الله عليه وسلم , فإذا ركع ركعوا , و إذا قال :

" سمع الله لمن حمده " لم يزالوا قياما حتى يروه قد وضع وجهه ( و في لفظ :

جبهته ) في الأرض , ثم يتبعونه " .

قال الألباني في " السلسلة الصحيحة " 6 / 225 :

أخرجه مسلم ( 2 / 46 ) و أبو داود ( 622 ) و عنه أبو عوانة ( 2 / 179 ) و

الطبراني في " الأوسط " ( 2 / 295 / 1 - 2 ) من طرق عن أبي إسحاق الفزاري عن

أبي إسحاق الشيباني , حدثنا محارب بن دثار قال : سمعت عبد الله بن يزيد يقول

على المنبر : حدثني #‎البراء بن عازب #‎- و كان ما علمت غير كذوب - أنهم كانوا

... إلخ و اللفظ الآخر لأبي داود , و السياق للطبراني , و قال : " لم يرو هذا

الحديث عن أبي إسحاق الشيباني إلا أبو إسحاق الفزاري " . قلت : و هو إبراهيم بن

محمد بن الحارث , إمام ثقة حافظ , له تصانيف , من رجال الشيخين . و أبو إسحاق

الشيباني اسمه سليمان بن أبي سليمان ثقة من رجالهما أيضا , فالسند صحيح غاية ,

و قد تابعه أبو إسحاق السبيعي عند الشيخين و غيرهما , و هو مخرج مع حديث

الترجمة عندي في " صحيح أبي داود " ( 631 ) . و له فيه طريق أخرى عن البراء (

632 ) . و إنما أخرجت الحديث هنا لأمرين : الأول : أن جماهير المصلين يخلون بما

تضمنه من التأخر بالسجود حتى يضع الإمام جبهته على الأرض , لا أستثني منهم أحدا

حتى من كان منهم حريصا على اتباع السنة , للجهل بها أو الغفلة عنها , إلا من

شاء الله , و قليل ما هم . قال النووي رحمه الله في " شرح مسلم " : " في الحديث

هذا الأدب من آداب الصلاة , و هو أن السنة أن لا ينحني المأموم للسجود حتى يضع

الإمام جبهته على الأرض إلا أن يعلم من حاله أنه لو أخر إلى هذا الحد لرفع

الإمام من السجود قبل سجوده . قال أصحابنا رحمهم الله تعالى : في هذا الحديث و

غيره ما يقتضي مجموعه أن السنة للمأموم التأخر عن الإمام قليلا بحيث يشرع في

الركن بعد شروعه , و قبل فراغه منه " . و الآخر : أنني وجدت للحديث مصدرا جديدا

لم أكن قد وقفت عليه من قبل , بل كان في حكم المفقود عندي , ألا و هو " المعجم

الأوسط " للإمام الطبراني , فأحببت أن أعرف القراء الكرام بذلك بطريق العزو

إليه , لعل أحدا منهم ممن يشاركنا في هذا العلم , و يوجد لديه فراغ من الوقت ,

يسعى إلى تحقيقه , و إخراجه إلى عالم المطبوعات <1> , فإنه غزير المادة جدا , "

فيه كل نفيس و عزيز و منكر " كما قال الذهبي في ترجمته من " التذكرة " . و قد

صورته الجامعة الإسلامية في المدينة المنورة , و منها حصلت على نسخة مصورة على

الورق في طريقي إلى الحج السنة الماضية ( 1399 ) جزى الله القائمين عليها خيرا

. و أنا الآن في صدد ترقيم أحاديثه , و وضع فهارس له , و قد انتهيت منها و

الحمد لله , فكانت أربعة : 1 - فهرس رواتها من الصحابة على الحروف , و عددهم

قرابة ستمائة , و بجانب اسم الواحد منهم أرقام أحاديثه , و بذلك يتبين المقل

منهم من المكثر . 2 - فهرس أسماء رواة الآثار من الصحابة و غيرهم و عددهم نحو

الستين , و بجانب الواحد رقم أثره . 3 - فهرس الآثار , و بجانبها أرقامها , و

عددها يزيد على المئتين من أصل نحو عشرة آلاف هي مجموع أحاديث الكتاب , و

سائرها مرفوعة . 4 - أسماء شيوخ الطبراني , و عددهم قرابة الثمانمئة , و بجانب

اسم أحدهم أرقام أحاديثه , و هي تساعد على معرفة المقل منهم من المكثر , و هو

مفيد في غير المشهورين منهم .

-----------------------------------------------------------

[1] ثم طبع بعد نحو عشر سنوات من كتابة ما تقدم في عشر مجلدات دون أي تخريج أو

تحقيق حديثي ! . اهـ .

2617 " اللهم هذه حجة لا رياء فيها و لا سمعة " .

قال الألباني في " السلسلة الصحيحة " 6 / 227 :

روي من حديث #‎أنس و ابن عباس و بشر بن قدامة الضبابي # . 1 - أما حديث أنس ,

فله عنه طريقان : الأولى : من رواية الربيع بن صبيح عن يزيد بن أبان عنه قال :

حج رسول الله صلى الله عليه وسلم على رحل رث , و عليه قطيفة لا تساوي أربعة

دراهم , فقال : " اللهم اجعله حجا , لا رياء فيه و لا سمعة " . أخرجه الترمذي

في " الشمائل " ( ص 191 ) و ابن ماجه ( 2890 ) و ابن أبي شيبة في " المصنف " (

4 / 106 ) و ابن سعد في " الطبقات " ( 2 / 177 ) و أبو نعيم في " الحلية " ( 6

/ 308 ) . قلت : و هذا إسناد ضعيف , الربيع بن صبيح قال الحافظ : " صدوق سيىء

الحفظ , و كان عابدا مجاهدا " . و يزيد بن أبان قريب منه , قال الحافظ : " زاهد

ضعيف " . و لذلك جزم الحافظ في " الفتح " ( 3 / 297 ) بأن إسناده ضعيف . قلت :

لكن يقويه ما بعده . و الطريق الأخرى : يرويه عليل بن أحمد العنزي : حدثني أبي

أحمد بن يزيد بن عليل : أخبرنا أسد بن موسى أخبرنا حماد بن سلمة عن ثابت

البناني عنه مرفوعا بلفظ الترجمة . أخرجه الأصبهاني في " الترغيب " ( ص 271 -

مصورة الجامعة الإسلامية ) , و عنه الضياء المقدسي في " المختارة " ( 2 / 34 /

2 ) . قلت : و هذه متابعة قوية من ثابت البناني فإنه ثقة , و كذلك اللذان دونه

, ثلاثتهم من رجال " التهذيب " . لكن أحمد بن يزيد بن عليل لم أجد له ترجمة سوى

ما ذكره شارح " القاموس " ( ع ل ل ) أنه " من شيوخ ابن خزيمة " . و أما ابنه

عليل , فقد ذكره ابن حجر في " التبصير " ( 3 / 966 ) و الحافظ بن ناصر الدين في

" التوضيح " ( 2 / 170 / 1 ) بروايته عن حرملة و غيره . مات سنة ثلاثمائة . و

لم يذكرا فيه جرحا و لا تعديلا , لكن في " الإكمال " ( 6 / 260 ) أنه قال : " و

كان ثقة صحيح الكتاب " . 2 - و أما حديث ابن عباس , فيرويه أحمد بن محمد بن أبي

بزة : محمد بن يزيد بن خنيس : حدثنا ابن جريج عن عطاء عنه قال : غدا رسول الله

صلى الله عليه وسلم يوم عرفة من منى , فلما انبعثت به راحلته - و عليها قطيفة

قد اشتريت بأربعة دراهم - قال : فذكره . أخرجه الطبراني في " الأوسط " ( 1 /

119 / 2 ) و قال : " لم يروه عن ابن جريج إلا محمد بن يزيد , تفرد به أحمد بن

أبي بزة " . قلت : قال الذهبي : " هو إمام في القراءة , ثبت فيها , لين الحديث

" . و لم يعرفه الهيثمي , فقال ( 3 / 221 ) : " رواه الطبراني في " الأوسط " ,

و فيه أحمد بن محمد بن القاسم بن أبي بزة , و لم أعرفه " . قلت : و هو مترجم في

" الميزان " , و " اللسان " ( 1 / 283 - 284 ) . 3 - و أما حديث بشر بن قدامة

الضبابي , فيرويه محمد بن عبد الله بن الحكم : أبنا سعيد بن بشير القرشي :

حدثني عبد الله بن حكيم الكتاني - رجل من أهل اليمن من مواليهم - عنه , قال :

أبصرت عيناي حبي رسول الله صلى الله عليه وسلم واقفا بعرفات مع الناس , على

ناقة له حمراء قصواء , تحته قطيفة بولانية , و هو يقول : ( فذكره ) , و الناس

يقولون : هذا رسول الله صلى الله عليه وسلم . قال سعيد بن بشير : فسألت عبد

الله بن حكيم , فقلت : يا أبا حكيم : و ما القصوى ? قال : أحسبها المبتترة

الأذنين , فإن النوق تبتر آذانها لتسمع . أخرجه البيهقي في " سننه " ( 4 / 332

- 333 ) و الذهبي في " الميزان " في ترجمة القرشي , و قال : " تفرد به ابن عبد

الحكم " . قلت : و هو ثقة مصري فقيه حافظ . لكن شيخه القرشي قال ابن أبي حاتم (

2 / 1 / 8 ) عن أبيه : " شيخ مجهول , و عبد الله بن حكيم مجهول , لا نعرف واحدا

منهما " . قلت : لكن القرشي قد أثنى عليه ابن عبد الحكم فقال : " كان يلزم

المسجد - و ذكر من فضله " , كما في " الضعفاء " للعقيلي ( ص 149 ) و قد أخرج

حديثه ابن خزيمة في " صحيحه " كما في الإصابة " . و جملة القول أن الحديث صحيح

بهذه الطرق , و الحمد لله على توفيقه .

2618 " نزل الحجر الأسود من الجنة أشد بياضا من الثلج , فسودته خطايا بني آدم " .

قال الألباني في " السلسلة الصحيحة " 6 / 230 :

أخرجه الترمذي ( 1 / 166 ) و ابن خزيمة في " صحيحه " ( 1 / 271 / 1 ) و

الطبراني في " المعجم الكبير " ( 3 / 155 / 1 - 2 ) و كذا أحمد ( 1 / 307 و 329

و 373 ) و الخطيب في " التاريخ " ( 7 / 362 ) من طرق عن عطاء بن السائب عن سعيد

بن جبير عن #‎ابن عباس #‎عن النبي صلى الله عليه وسلم به . و قال الترمذي : "

حديث حسن صحيح " . و قال : " اللبن " مكان " الثلج " , و هو شاذ عندي لمخالفته

للفظ الجماعة . و أخرج الطرف الأول منه النسائي في " الصغرى " ( 2 / 36 ) و "

الكبرى " أيضا ( ق 87 / 2 ) من الوجه المذكور . قلت : و رجال إسناده ثقات رجال

البخاري , إلا أن عطاء بن السائب كان اختلط , لكنه لا بأس به في المتابعات و

الشواهد , فقد أخرجه ابن خزيمة من طريق أبي الجنيد : حدثنا حماد بن سلمة عن عبد

الله بن عثمان بن خثيم عن سعيد بن جبير بلفظ : " الحجر الأسود ياقوتة بيضاء من

يواقيت الجنة , و إنما سودته خطايا المشركين , يبعث يوم القيامة مثل أحد , يشهد

لمن استلمه و قبله من أهل الدنيا " . و هذه متابعة قوية من ابن خثيم , لكن في

الطريق إليه أبو الجنيد هذا - و اسمه الحسين بن خالد - قال ابن معين : " ليس

بثقة " . و قال ابن عدي : " عامة حديثه عن الضعفاء " . قلت : شيخه هنا حماد بن

سلمة و هو ثقة , و قد رواه جماعة من الثقات عن حماد عن عطاء بن السائب به كما

تقدم . أخرجه أحمد و غيره ممن سبق ذكرهم . فهذا يدل على وهم أبي الجنيد على

حماد حين رواه عنه عن ابن خثيم خلافا لرواية الجماعة , فروايته منكرة , سندا و

متنا . و للطرف الأول منه شاهد من حديث أنس مرفوعا , بلفظ : " الحجر الأسود من

حجارة الجنة " . أخرجه العقيلي في " الضعفاء " ( ص 275 ) و الطبراني في "

الأوسط " ( 1 / 118 / 1 ) و البيهقي في " السنن " ( 5 / 75 ) من طريق شاذ بن

فياض : حدثنا عمر بن إبراهيم عن قتادة عنه . و قال العقيلي معللا : " و يروى عن

أنس موقوفا " . و بينه ابن أبي حاتم , فقال في " العلل " ( 1 / 276 ) عن أبيه :

" أخطأ عمر بن إبراهيم , و رواه شعبة و عمرو بن الحارث المصري عن قتادة عن أنس

, موقوف " . قلت : أخرجه أحمد ( 3 / 277 ) عن شعبة به موقوفا . و إسناده صحيح ,

و هو في حكم المرفوع , لأنه لا يقال من قبل الرأي , فلا جرم أن الإمام أحمد

أودعه " المسند " ! و في معنى سائر الحديث حديث رافع الحجبي سمع عبد الله بن

عمرو يرفعه : " إن الركن و المقام من ياقوت الجنة , و لولا ما مسهما من خطايا

بني آدم لأضاء ما بين المشرق و المغرب , و ما مسهما من ذي عاهة و لا سقم إلا

شفي " . أخرجه البيهقي بإسناد جيد , و أخرجه الترمذي و غيره من طريق أخرى

مختصرا , و هو مخرج في " المشكاة " ( 2579 ) .

2619 " لولا ما مسه من أنجاس الجاهلية , ما مسه ذو عاهة إلا شفي , و ما على الأرض

شيء من الجنة غيره " .

قال الألباني في " السلسلة الصحيحة " 6 / 232 :

أخرجه البيهقي في " السنن " ( 5 / 75 ) من طريق يوسف بن يعقوب : حدثنا مسدد

حدثنا حماد بن زيد عن ابن جريج عن عطاء عن #‎عبد الله بن عمرو #‎يرفعه . قلت :

و هذا إسناد رجاله كلهم ثقات من رجال البخاري غير يوسف بن يعقوب , و هو أبو

محمد البصري القاضي , ثقة حافظ , ترجمة الخطيب في " تاريخه " ( 14 / 310 - 312

) و الذهبي في " تذكرة الحفاظ " , فلولا عنعنة ابن جريج لقلت : إنه إسناد صحيح

. لكن له شاهد من حديث ابن عباس رضي الله عنهما , و له عنه ثلاث طرق : الأولى :

أخرجها الترمذي و غيره عن عطاء بن السائب عن سعيد بن جبير عنه بالشطر الأخير

منه نحوه , و قد سبق الكلام عليه قبله . الثانية : رواه الطبراني في " الأوسط "

( 1 / 118 / 1 ) و " الكبير " ( 3 / 117 / 2 ) و أبو الحجاج الأدمي في " جزء

فيه أحاديث عشرة مشايخ " ( 193 / 2 - 194 / 1 ) من طريق محمد بن عمران بن أبي

يعلى : حدثني أبي عمران بن أبي ليلى عن عطاء عنه بلفظ : " الحجر الأسود من

حجارة الجنة , و كان أبيض كالمهاة , و ما في الأرض من الجنة غيره , و لولا ما

مسه من دنس الجاهلية و ما كان منها , ما مسه من ذي عاهة إلا برأ " . و قال

الطبراني : " لم يروه عن عطاء إلا ابن أبي ليلى تفرد به عمران عن أبيه " . قلت

: و اسم أبيه محمد بن عبد الرحمن بن أبي ليلى , و هو ضعيف لسوء حفظه , و به أعل

الحديث الهيثمي ( 3 / 242 ) بعد أن عزاه لـ " الكبير " و " الأوسط " و منه تبين

أن قول المنذري في " الترغيب " ( 2 / 123 ) : " رواه الطبراني في " الأوسط " و

" الكبير " بإسناد حسن " . أنه غير حسن . و أخرجه الطبراني في " الأوسط " ( 1 /

118 / 1 ) : حدثنا محمد بن علي الصائغ حدثنا الحسن بن علي الحلواني حدثنا [ غوث

بن ] جابر بن غيلان بن منبه الصنعاني : حدثنا عبد الله بن صفوان عن إدريس بن [

بنت ] وهب بن منبه : حدثني وهب بن منبه عن طاووس عن ابن عباس مرفوعا بلفظ : "

لولا ما طبع الركن من أنجاس الجاهلية و أرجاسها و أيدي الظلمة و الأثمة ,

لاستشفى به من كان به داء " . و قال : " لا يروى عن وهب عن طاووس إلا بهذا

الإسناد , تفرد به الحلواني " . قلت : و هو ثقة من شيوخ الشيخين , لكن شيخ شيخه

عبد الله بن صفوان ضعيف , أورده العقيلي في " الضعفاء " ( ص 209 ) و روى عن

هشام بن يوسف أنه سئل عنه ? فقال : " كان ضعيفا لم يكن يحفظ الحديث " . ثم ساق

له هذا الحديث : حدثناه محمد بن عبد الله الحضرمي قال : حدثنا الحسن بن علي

الحلواني به . و الزيادتان منه . ثم قال : " و في هذا الحديث رواية من غير هذا

الوجه , فيها لين أيضا " . قلت : و كأنه يشير إلى الرواية التي قبلها . و إدريس

ابن بنت وهب ضعيف , و هو من رجال " التهذيب " . و أما غوث بن جابر بن غيلان

فقال ابن معين : " لم يكن به بأس " كما في " الجرح و التعديل " ( 3 / 2 / 58 )

. و شيخ الطبراني محمد بن علي الصائغ , هو المكي كما في " المعجم الصغير " , و

لم أجد له ترجمة . ثم رأيت الذهبي قد وثقه في " السير " ( 13 / 428 ) و قد أخرج

له في " الأوسط " نحو خمسين حديثا . ثم هو متابع من الحضرمي كما تقدم . و جملة

القول : أن رجال الإسناد كلهم معروفون , فيتعجب من الحافظ الهيثمي إذ قال ( 3 /

243 ) : " رواه الطبراني في " الأوسط " , و فيه جماعة لم أجد من ترجمهم " . و

لعله لم يتح له أن يكتشف السقط الذي في إسناد الطبراني , فخفي عليه أن شيخ

الحلواني هو غوث بن جابر , و شيخ ابن صفوان هو إدريس ابن بنت وهب , و لكن كيف

فاته ضعف ابن صفوان نفسه ?! ثم إن مما يزيد الحديث قوة على قوة أن له طريقا

أخرى عن ابن عمرو نفسه ذكرته تحت الحديث السابق .

2620 " ليوشكن رجل أن يتمنى أنه خر من الثريا و لم يلي من أمر الناس شيئا " .

قال الألباني في " السلسلة الصحيحة " 6 / 235 :

أخرجه الحاكم ( 4 / 91 ) و أحمد ( 2 / 377 و 520 و 536 ) و البزار ( 2 / 255 /

1643 ) عن عاصم بن بهدلة عن يزيد بن شريك أن الضحاك بن قيس بعث معه بكسوة إلى

مروان بن الحكم , فقال مروان للبواب : انظر من بالباب ? قال : #‎أبو هريرة #‎,

فأذن له , فقال : يا أبا هريرة ! حدثنا شيئا سمعته من رسول الله صلى الله عليه

وسلم , قال : سمعت رسول الله صلى الله عليه وسلم يقول : ... فذكره . و قال

الحاكم : " صحيح الإسناد " . و وافقه الذهبي . و أقول : إنما هو حسن , للكلام

المعروف في عاصم بن بهدلة . نعم هو صحيح بطريق أخرى يرويها هشام بن حسان عن

عباد بن أبي علي عن أبي حازم مولى أبي رهم الغفاري عن أبي هريرة مرفوعا نحوه .

أخرجه الحاكم و ابن حبان ( 1559 ) و أحمد ( 2 / 352 و 521 ) و غيرهم . و هذا

إسناد حسن بما قبله , رجاله ثقات غير أن عبادا هذا لم يوثقه غير ابن حبان , و

قد تكلمت عليه في " التعليق الرغيب " ( 2 / 279 ) و صححه الحاكم و الذهبي , و

كذا ابن خزيمة كما في " الفتح " ( 13 / 169 ) و أقره . و له شاهد من حديث عائشة

مرفوعا نحوه . أخرجه أبو يعلى ( 8 / 188 / 4745 ) و الطبراني في " الأوسط " ( 1

/ 239 / 2 / 4037 ) من طريق عمر بن سعد النصري عن ليث عن مجاهد عن عائشة نحوه .

و قال الطبراني : " لم يروه عن ليث إلا عمر بن سعد " . قلت : ضعفه البخاري في "

التاريخ " بقوله ( 2 / 3 / 158 ) : " لم يصح حديثه " . و أقره الذهبي في "

الميزان " , و كذا الحافظ في " اللسان " , إلا أنهما لم ينسباه : النصري ,

بخلاف البخاري و ابن أبي حاتم , فقد نسباه هذه النسبة , فكأن الحافظ ذهل عنها ,

فزاد عقب هذه الترجمة ترجمة أخرى فقال : " عمر بن سعد النضري " ( كذا فيه

بالضاد المعجمة ! ) .. " . ثم ذكر أنه روى عن ليث بن أبي سليم و غيره , و عنه

إسماعيل بن موسى الفزاري و موسى بن إسماعيل ! و هما اللذان ذكرهما ابن أبي حاتم

في ترجمة الأول , و كذا البخاري إلا أنه لم يذكر موسى بن إسماعيل , فأوهم

الحافظ أنه غير الأول , و هو هو فاقتضى التنبيه . ثم وقفت على طريق ثالث للحديث

عن أبي هريرة أوقفه عليه راويه أبو جمرة قال : أخبرني أبو عبد العزيز عنه نحوه

. أخرجه البخاري في " الأدب المفرد " ( 7181 ) و رجاله ثقات رجال مسلم غير أبي

عبد العزيز هذا فهو مجهول كما قال أبو حاتم و غيره . و أما ابن حبان فذكره -

على قاعدته - في " الثقات " ( 5 / 590 ) و ساق له طرف هذا الحديث .

2621 " ما من أمير عشرة إلا يؤتى به يوم القيامة مغلولا , لا يفكه إلا العدل أو

يوبقه الجور " .

قال الألباني في " السلسلة الصحيحة " 6 / 237 :

أخرجه أحمد ( 2 / 431 ) و أبو يعلى ( 4 / 1564 ) و البيهقي في " السنن " ( 10 /

96 ) و الطبراني في " الأوسط " ( 1 / 199 / 1 ) عن محمد بن عجلان عن أبيه عن

#‎أبي هريرة # عن النبي صلى الله عليه وسلم . و في رواية لأحمد : عن ابن عجلان

قال : حدثني سعيد عن أبي هريرة به . و أخرجه البزار ( ص 178 ) بالروايتين . قلت

: و هذا إسناد حسن , و قال المنذري ( 3 / 139 ) : " رواه أحمد بإسناد جيد رجاله

رجال الصحيح " ! . قلت : و له طريقان آخران عن أبي هريرة . الأول : عن سعيد بن

يسار عنه . أخرجه الدارمي ( 2 / 240 ) و البزار بسند صحيح , و أحمد ( 2 / 431 )

بسند حسن . و الآخر : عن بشر بن سعيد عنه . أخرجه الحاكم ( 4 / 89 ) . و له

شاهد من حديث أبي أمامة سبق تخريجه برقم ( 349 ) . و شاهد آخر من طريق يزيد بن

أبي زياد عن عيسى بن فائد عن رجل عن سعد بن عيادة مرفوعا به , و زاد : " و ما

من أحد يتعلم القرآن ثم نسيه إلا لقي الله عز وجل أجذم " . أخرجه أحمد ( 5 /

284 و 285 ) و ابنه ( 5 / 327 - 328 ) . قلت : و هذا إسناد ضعيف فيه ثلاث علل :

الأولى : الرجل الذي لم يسم , فهو مجهول العين . الثانية : عيسى بن فائد مجهول

أيضا كما قال ابن المديني و غيره . الثالثة : يزيد بن أبي زياد و هو الهاشمي

مولاهم , قال الحافظ : " ضعيف , كبر فتغير فصار يتلقن " . و من ذلك تعلم تساهل

المنذري في قوله ( 3 / 139 ) و إن تبعه الهيثمي ( 5 / 65 ) : " رواه أحمد و

البزار , و رجال أحمد رجال " الصحيح " , إلا الرجل المبهم " ! و بيانه أن أحدا

من الثلاثة المذكورين ليس من رجال " الصحيح " , اللهم إلا ابن أبي زياد فهو من

رجال مسلم , لكنه إنما أخرج له مقرونا بغيره , فتنبه . شاهد ثالث : يرويه عطية

العوفي عن ابن بريدة عن أبيه مرفوعا , و زاد : " فإن كان محسنا فكه عدله , و إن

كان سيئا زيد غلا إلى غله " . أخرجه الطبراني في " الأوسط " ( 1 / 200 / 1 ) من

طريقين عن عطية , هذا أحدهما , و وقع في الأخرى عنه : حدثني بريدة به . و عطية

ضعيف . ( فائدة ) : لما أخرج البزار طريق سعيد بن يسار المتقدمة , أخرجها من

طريق حماد ابن سلمة عن يحيى بن سعيد عنه . و من طريق عبيد بن عمرو القيسي :

حدثنا يحيى بن سعيد عن سعيد عن أبي هريرة , قال البزار عقبه : " هكذا رواه عبيد

, و الثقات يروونه عن يحيى بن سعيد عن سعيد بن يسار عن أبي هريرة . و هو الصواب

" . فأقول : ليس هناك خطأ في رواية عبيد حتى تخطأ , كل ما في الأمر أنه لم ينسب

سعيدا إلى أبيه يسار , و هذا يقع كثيرا في الأسانيد , و إنما يمكن أن يخطأ لو

قال : سعيد بن أبي سعيد المقبري , فهذه مخالفة ظاهرة , و لكن هذا إنما يصار

إليه لو لم يكن ليحيى بن سعيد رواية عن سعيد المقبري , و الواقع أن روايته عنه

في مسلم , كما أن روايته عن سعيد بن يسار في " الصحيحين " , فليس هناك مانع أن

يكون يحيى بن سعيد - و هو الأنصاري الثقة الثبت - قد روى الحديث عن السعيدين عن

أبي هريرة ! لا شيء يمنع من ذلك , هذا لو كان عبيد القيسي ثقة , و لكني لم

أعرفه , و إن كنت أظن أنه أبو عبد الرحمن الذي روى عنه قتيبة , فإنه من هذه

الطبقة , و قد وثقه ابن حبان ( 8 / 430 ) و الله سبحانه و تعالى أعلم .

2622 " أصبت السنة , قاله عمر لعقبة و قد مسح من الجمعة إلى الجمعة على خفيه و هو

مسافر " .

قال الألباني في " السلسلة الصحيحة " 6 / 239 :

أخرجه الطحاوي في " شرح المعاني " ( 1 / 48 ) و الدارقطني في " السنن " ( ص 72

) و الحاكم ( 1 / 180 - 181 ) و عنه البيهقي في " السنن " ( 1 / 280 ) من طريق

بشر بن بكر : حدثنا موسى بن علي بن رباح عن أبيه عن عقبة بن عامر الجهني قال :

خرجت من الشام إلى المدينة يوم الجمعة , فدخلت على # عمر بن الخطاب # , فقال :

متى أولجت خفيك في رجليك ? قلت : يوم الجمعة , قال : فهل نزعتهما ? قلت : لا ,

قال : فذكره . و قال الدارقطني : " و هو صحيح الإسناد " . و قال الحاكم : "

حديث صحيح على شرط مسلم " . و وافقه الذهبي . قلت : و هو كما قالوا . و تابعه

عبد الله بن الحكم البلوي عن علي بن رباح به مثله . أخرجه الطحاوي و الدارقطني

و الحاكم و البيهقي من طريق المفضل بن فضالة , و الدارقطني أيضا ( ص 73 ) و عنه

الضياء المقدسي في " الأحاديث المختارة " ( رقم 240 - بتحقيقي ) عن حيوة ,

كلاهما عن يزيد بن أبي حبيب : أخبرني عبد الله ابن الحكم البلوي به . لكن

البلوي هذا مجهول , ففي " اللسان " : " قال الدارقطني في حاشية السنن : ليس

بمشهور . و قال في موضع آخر ليس بالقوي . و قال الجوزقاني في " كتاب الأباطيل "

: لا يعرف بعدالة و لا جرح " . و أما يزيد بن أبي حبيب فهو ثقة من رجال الشيخين

, و قد اختلف عليه في إسناده و متنه . و أما السند فرواه عنه المفضل و حيوة كما

ذكرنا . و تابعهما ابن لهيعة و عمرو ابن الحارث و الليث بن سعد عن يزيد بن أبي

حبيب به , إلا أنهم قالوا : " أصبت " . و لم يذكروا : " السنة " . أخرجه

الطحاوي و بقية الأربعة . و خالفهم يحيى بن أيوب فقال : عن يزيد بن أبي حبيب عن

علي بن رباح به , فلم يذكر في إسناده " عبد الله بن الحكم البلوي " , و قال : "

أصبت السنة " . أخرجه الدارقطني , و عنه الضياء المقدسي ( 241 ) . و أما المتن

, فقد تبين من التخريج السابق , و خلاصته أن المفضل و حيوة و يحيى ابن أيوب

ثلاثتهم قالوا : " أصبت السنة " . و خالفهم ابن لهيعة و عمرو بن الحارث و الليث

بن سعد فقالوا : " أصبت " , لم يقولوا : " السنة " . قلت : و لا شك أن الصواب

في إسناده إثبات البلوي فيه لاتفاق الثقات الخمسة عليه كما رأيت . و أما المتن

, فالصواب فيه إثبات لفظ " السنة " , و ذلك لأمور : الأول : أن عدد النافين و

المثبتين , و إن كان متساويا , فالحكم للمثبتين للقاعدة المعروفة : " زيادة

الثقة المقبولة " . الثاني : أن هؤلاء المثبتين كلهم ثقات من رجال الشيخين ,

بخلاف الأولين , ففيهم ابن لهيعة , و ليس من رجالهما على الكلام المعروف فيه .

الثالث : أن هناك ثقة آخر أثبت هذه الزيادة و هو موسى بن علي بن رباح كما في

الرواية الأولى , و لم يختلف عليه فيها , فهي الراجحة يقينا , حتى لو كان

الأرجح رواية الثقات عن يزيد بن أبي حبيب , لأن مدارها على البلوي و قد عرفت

أنه مجهول لا يحتج به . و بهذه الجهالة أعله ابن حزم في " المحلى " ( 2 / 92 -

93 ) , فخفي عليه الطريق الأولى فضعف الحديث من أصله فوهم , و الظاهر أنه لم

يقف عليها , فلا عجب منه , و إنما العجب مما قاله الدارقطني في " العلل " ,

فإنه بعد أن ذكر هذه الرواية الصحيحة قال : " و تابعه مفضل بن فضالة و ابن

لهيعة عن يزيد بن أبي حبيب عن عبد الله بن الحكم البلوي عن علي بن رباح فقالا

فيه : " أصبت السنة " , و خالفهم عمرو بن الحارث و يحيى بن أيوب و الليث بن سعد

, فقالوا فيه : " فقال عمر : أصبت " , و لم يقولوا : " السنة " , و هو المحفوظ

" <1> . قلت : و فيما قاله الدارقطني أخطاء تظهر لكل من تأمل تخريجنا السابق ,

و هاك بيانها ملخصا : الأول : ذكر ابن لهيعة مع مفضل في جملة من قال : " أصبت

السنة " , و إنما هو ممن قال : " أصبت " فقط كما سبق . الثاني : ذكر يحيى بن

أيوب مع عمرو و الليث اللذين قالا : " أصبت " كما قال ابن لهيعة . و الصواب أن

يذكره بديل ابن لهيعة , و يذكر هذا بديله هنا . الثالث : قوله : و هو المحفوظ .

و الصواب العكس كما تقدم تحقيقه . و لعل هذا الخطأ الثالث نشأ من الخطأين

الأولين , و هما نشآ من تلخيصه لروايات المختلفين , و من الملاحظ أنه لما جعل

ابن لهيعة مع المفضل وحده , و جعل يحيى ابن أيوب مع عمرو و الليث ضعف ذلك

الجانب , و قوى هذا الجانب , زد على ذلك أنه نسي أن يجعل مع المفضل حيوة فازداد

جانبه ضعفا على ضعف , كما ذهل أن يقرن معهما موسى بن علي , و لولا ذلك لتبين له

الصواب إن شاء الله تعالى . و الخلاصة : أن الذين قالوا : " أصبت السنة " هم

أربعة : 1 - موسى بن علي بن رباح . 2 - المفضل بن فضالة . 3 - حيوة بن شريح .

4 - يحيى بن أيوب . ( و كلهم ثقات رجال الشيخين غير موسى بن علي , فمن رجال

مسلم وحده ) . و الذين قالوا : " أصبت " فقط هم ثلاثة : 1 - عبد الله بن لهيعة

. 2 - و عمرو بن الحارث . 3 - و الليث بن سعد . ( و هم من رجال الشيخين غير ابن

لهيعة كما تقدم ) . و بهذا يتجلى لك الصواب بإذن الله تعالى , فلا جرم أن صحح

الحديث من سبق ذكرهم , و تبعهم شيخ الإسلام ابن تيمية , فقال في " مجموع

الفتاوى " ( 21 / 178 ) : " و هو حديث صحيح " . و يمكن أن يلحق بهم البيهقي و

النووي و غيرهما ممن أورده و لم يضعفه , بل ساقه معارضا به أحاديث التوقيت التي

استدل بها الجمهور , فأجاب عنه البيهقي عقبه بقوله : " و قد روينا عن عمر بن

الخطاب رضي الله عنه التوقيت , فإما أن يكون رجع إليه حين جاءه الثبت عن النبي

صلى الله عليه وسلم في التوقيت , و إما أن يكون قوله الذي يوافق السنة المشهورة

أولى " . و نقله النووي في " المجموع " ( 1 / 485 ) و ارتضاه . فلو أنهما وجدا

مجالا لتضعيفه لاستغنيا بذلك عن التوفيق بينه و بين أحاديث التوقيت بما ذكراه .

على أنه يمكن التوفيق بوجه آخر , و هو أن يحمل حديث عمر على الضرورة و تعذر

خلعه بسبب الرفقة أو غيره , و إليه ذهب شيخ الإسلام ابن تيمية رحمه الله تعالى

في بحث طويل له في المسح على الخفين . و هل يشترط أن يكونا غير مخرقين ? فقال (

21 / 177 ) : " فأحاديث التوقيت فيها الأمر بالمسح يوما و ليلة , و ثلاثة و

لياليهن , و ليس فيها النهي عن الزيادة إلا بطريق المفهوم , و المفهوم لا عموم

له , فإذا كان يخلع بعد الوقت عند إمكان ذلك عمل بهذه الأحاديث , و على هذا

يحمل حديث عقبة بن عامر لما خرج من دمشق إلى المدينة يبشر الناس بفتح دمشق , و

مسح أسبوعا بلا خلع , فقال له عمر : أصبت السنة . و هو حديث صحيح " . و عمل به

شيخ الإسلام في بعض أسفاره , فقال ( 21 / 215 ) : " لما ذهبت على البريد , و جد

بنا السير , و قد انقضت مدة المسح فلم يمكن النزع و الوضوء إلا بالانقطاع عن

الرفقة , أو حبسهم على وجه يتضررون بالوقوف , فغلب على ظني عدم التوقيت عند

الحاجة كما قلنا في الجبيرة , و نزلت حديث عمر و قوله لعقبة بن عامر : " أصبت

السنة " على هذا توفيقا بين الآثار , ثم رأيته مصرحا به في " مغازي ابن عائذ "

أنه كان قد ذهب على البريد - كما ذهبت - لما فتحت دمشق ... فحمدت الله على

الموافقة , ( قال ) : و هي مسألة نافعة جدا " . قلت : و لقد صدق رحمه الله , و

هي من نوادر فقهه جزاه الله عنا خير الجزاء , و قد نقل الشيخ علاء الدين

المرادي في كتابه " الإنصاف " ( 1 / 176 ) عن شيخ الإسلام أنه قال في "

الاختيارات " : " لا تتوقف مدة المسح في المسافر الذي يشق ( عليه ) اشتغاله

بالخلع و اللبس , كالبريد المجهز في مصلحة المسلمين " . و أقره . و هو في "

الاختيارات " ( ص 15 ) المفردة .

-----------------------------------------------------------

[1] نقلته ملخصا من " الأحاديث المختارة " و من " نصب الراية " ( 1 / 180 ) .

ثم رأيته في " علل الدارقطني " ( 2 / 110 - 111 ) . اهـ .

2623 " و من أمرك أن تعذب نفسك ?! صم شهر الصبر , و من كل شهر يوما . قلت : زدني .

قال : صم شهر الصبر , و من كل شهر يومين . قلت : زدني أجد قوة . قال : صم شهر

الصبر و من كل شهر ثلاثة أيام " .

قال الألباني في " السلسلة الصحيحة " 6 / 244 :

أخرجه البخاري في " التاريخ الكبير " ( 4 / 1 / 238 - 239 ) و الطيالسي في "

مسنده " ( 31 ) و الطبراني في " المعجم الكبير " ( 19 / 194 / رقم 435 ) عن

حماد ابن يزيد بن مسلم : حدثنا معاوية بن قرة عن #‎كهمس الهلالي #‎قال : أسلمت

, فأتيت النبي صلى الله عليه وسلم فأخبرته بإسلامي , فمكثت حولا و قد ضمرت و

نحل جسمي [ ثم أتيته ] , فخفض في البصر ثم رفعه , قلت : أما تعرفني ? قال : و

من أنت ? قلت : أنا كهمس الهلالي . قال : فما بلغ بك ما أرى ? قلت : ما أفطرت

بعدك نهارا , و لا نمت ليلا , فقال : ... فذكره . و أورده الحافظ في " المطالب

العالية " ( 1 / 303 / 1036 ) من رواية الطيالسي و سكت عليه , و قال الهيثمي في

" المجمع " ( 3 / 197 ) : " رواه الطبراني في " الكبير " , و فيه حماد بن يزيد

المنقري , ( قلت : و في " الجرح " المقرىء ) و لم أجد من ذكره " . قلت : و قد

فاته أن البخاري ذكره في " التاريخ " ( 2 / 1 / 20 ) و كناه بأبي يزيد البصري ,

و قال : " سمع معاوية بن قرة , سمع منه موسى , و سمع أباه و محمد بن سيرين " .

و كذا ذكره أيضا ابن أبي حاتم ( 1 / 2 / 151 ) و زاد في شيوخه : بكر بن عبد

الله المزني و مخلد بن عقبة بن شرحبيل الجعفي . و في الرواة عنه : يونس بن محمد

, و مسلم بن إبراهيم , و محمد بن عون الزيادي , و طالوت بن عباد الجحدري . و

ينبغي أن يزاد فيهم : أبو داود الطيالسي , فإنه قد روى عنه هذا الحديث , و ذكره

ابن حبان أيضا في " الثقات " ( 2 / 62 - مخطوطة الظاهرية ) و على هامشه بخط بعض

المحدثين : " و ذكره البزار , و قال : ليس به بأس " . و للحديث شاهد من حديث

مجيبة الباهلية عن أبيها أو عمها بهذه القصة , و في آخره زيادة أوردته من أجلها

في " ضعيف أبي داود " برقم ( 419 ) . و عند الطيالسي في هذا الحديث قصة , و في

آخرها حديث آخر أخرجه الضياء في " المختارة " برقم ( 258 و 259 ) من طريق

الطيالسي و غيره .

2624 " أذن في قومك أو في الناس يوم عاشوراء : من [ كان ] أكل فليصم بقية يومه [ إلى

الليل ] , و من لم يكن أكل فليصم " .

قال الألباني في " السلسلة الصحيحة " 6 / 246 :

ورد من حديث #‎سلمة بن الأكوع و الربيع بنت معوذ و محمد بن صيفي و هند بن أسماء

و أبي هريرة و عبد الله بن عباس و رجال لم يسموا من أسلم و معبد القرشي و محمد

بن سيرين #‎مرسلا . 1 - أما حديث سلمة , فقال أحمد ( 4 / 50 ) : حدثنا يحيى بن

سعيد عن يزيد بن عبيد قال : حدثنا سلمة بن الأكوع أن رسول الله صلى الله عليه

وسلم قال لرجل من أسلم : فذكره . و هذا إسناد ثلاثي صحيح على شرط الشيخين , و

يحيى بن سعيد هو القطان و من طريقه أخرجه البخاري ( 13 / 205 - 206 ) و النسائي

( 1 / 319 ) و في " الكبرى " ( ق 22 / 1 ) و ابن خزيمة ( 2092 ) , ثم أخرجه

البخاري ( 4 / 113 - 114 و 201 ) و مسلم ( 3 / 151 - 152 ) و الدارمي ( 2 / 22

) و البيهقي ( 4 / 220 و 288 ) و أحمد ( 4 / 47 , 48 ) و ابن حبان ( 5 / 252 /

3610 ) من طرق أخرى عن يزيد بن عبيد به . و إسناد أحمد و الدارمي و البخاري

ثلاثي أيضا و الزيادة الأولى لأحمد , و الأخرى لمسلم . 2 - و أما حديث الربيع ,

فقالت : أرسل رسول الله صلى الله عليه وسلم صبيحة عاشوراء إلى قرى الأنصار التي

حول المدينة : من كان أصبح صائما فليتم صومه , و من كان أصبح مفطرا فليتم بقية

يومه . قالت : فكنا نصومه بعد ذلك , و نصوم صبياننا الصغار , و نجعل لهم اللعبة

من العهن , و نذهب بهم إلى المسجد , فإذا بكى أحدهم على الطعام أعطيناه ذلك حتى

يكون عند الإفطار . أخرجه البخاري ( 4 / 163 ) و مسلم ( 3 / 152 ) و ابن خزيمة

( 2088 ) و الطحاوي ( 1 / 336 ) و ابن حبان ( 3611 ) و البيهقي ( 4 / 288 ) و

أحمد ( 6 / 359 ) . 3 - و أما حديث محمد بن صيفي , فقال : قال لنا رسول الله

صلى الله عليه وسلم يوم عاشوراء : أمنكم أحد طعم اليوم ? فقلنا : منا من طعم ,

و منا من لم يطعم . قال : فقال : فأتموا بقية يومكم من كان طعم و من لم يطعم ,

و أرسلوا إلى أهل العروض فليتموا بقية يومهم . يعني أهل العروض حول المدينة .

أخرجه ابن أبي شيبة في " المصنف " ( 3 / 54 - 55 ) و عنه ابن ماجه ( 1 / 528 -

529 ) و ابن خزيمة ( 2091 ) و ابن حبان ( 932 - موارد ) و أحمد ( 4 / 488 ) من

طريق حصين عن الشعبي عنه . قلت : و هذا إسناد صحيح كما قال البوصيري في "

الزوائد " ( 110 / 1 ) . 4 - و أما حديث هند بن أسماء , فيرويه محمد بن إسحاق :

حدثني عبد الله بن أبي بكر بن محمد عن حبيب بن هند بن أسماء الأسلمي عنه قال :

" بعثني رسول الله صلى الله عليه وسلم إلى قومي من أسلم فقال : مر قومك

فليصوموا هذا اليوم يوم عاشوراء , فمن وجدته منهم قد أكل في أول يومه فليصم

آخره " . أخرجه أحمد ( 3 / 484 ) و الطحاوي ( 1 / 335 - 336 ) . قلت : و هذا

إسناد حسن , رجاله ثقات معروفون , غير حبيب بن هند , ترجمه ابن أبي حاتم ( 1 /

2 / 110 ) برواية ثقتين آخرين عنه , و لم يذكر فيه جرحا و لا تعديلا , و ذكره

ابن حبان في " الثقات " ( 3 / 38 - هندية ) . و في رواية لأحمد من طريق عبد

الرحمن بن حرملة عن يحيى بن هند بن حارثة - و كان هند من أصحاب الحديبية - و

أخوه الذي بعثه رسول الله صلى الله عليه وسلم يأمر قومه بصيام عاشوراء - و هو

أسماء بن حارثة - فحدثني يحيى بن هند عن أسماء بن حارثة أن رسول الله صلى الله

عليه وسلم بعثه , فقال : مر قومك بصيام هذا اليوم ... " الحديث نحوه . لكن يحيى

بن هند هذا لا يعرف إلا برواية ابن حرملة هذا , و بها ذكره ابن أبي حاتم ( 4 /

2 / 194 - 195 ) و لم يحك فيه جرحا و لا تعديلا , و أما ابن حبان فأورده أيضا

في " الثقات " ( 3 / 287 ) . و قال في ترجمة حبيب بن هند بن أسماء المتقدم : "

كأنهما أخوان إن شاء الله " . و قال الحافظ في التوفيق بين روايتيهما : " قلت :

فيحتمل أن يكون كل من أسماء و ولده هند أرسلا بذلك , و يحتمل أن يكون أطلق في

الرواية الأولى على الجد اسم الأب , فيكون الحديث من رواية حبيب بن هند عن جد

أسماء , فتتحد الروايتان . و الله أعلم " . قلت : التوفيق فرع التصحيح , و ما

أرى أن الرواية الأخرى ثابتة , لما عرفت من حال راويها يحيى بن هند . و الله

أعلم . ثم رأيت رواية سعيد بن حرملة في " صحيح ابن حبان " ( 5 / 252 / 3609 -

الإحسان ) من طريق سهل بن بكار قال : حدثنا وهيب عن عبد الرحمن بن حرملة عن

سعيد بن المسيب عن أسماء بن حارثة به . و هذا سند جيد , يدل على أن له أصلا عن

أسماء , و لعل ابن حرملة كان له عنه إسنادان , فتارة يرويه عن يحيى بن هند , و

تارة عن ابن المسيب .. و الله أعلم . 5 - و أما حديث أبي هريرة فيرويه حبيب بن

عبد الله عن شبيل عنه قال : كان النبي صلى الله عليه وسلم صائما يوم عاشوراء

فقال لأصحابه : " من كان أصبح منكم صائما فليتم صومه , و من كان أصاب من غداء

أهله فليتم بقية يومه " . أخرجه أحمد ( 2 / 359 ) . و رجاله موثقون غير حبيب بن

عبد الله و هو الأزدي اليحمدي , و هو مجهول . 6 - و أما حديث ابن عباس فيرويه

جابر عن عكرمة عنه قال : " أرسل رسول الله صلى الله عليه وسلم إلى أهل قرية على

رأس أربعة فراسخ - أو قال فرسخين - يوم عاشوراء فأمر من أكل أن لا يأكل بقية

يومه , و من لم يأكل أن يتم صومه " . أخرجه أحمد ( 1 / 232 ) . و جابر هو ابن

يزيد الجعفي , و هو ضعيف . 7 - و أما حديث الرجال الأسلميين , فيرويه ابن شهاب

عن ابن سندر عن رجال منهم [ من أسلم ] <1> أن رسول الله صلى الله عليه وسلم قال

لرجل من أسلم : ... فذكره نحو الحديث الأول . أخرجه النسائي في " الكبرى " ( 38

/ 1 ) : أخبرنا أحمد بن إبراهيم قال : حدثنا يزيد - يعني - بن موهب قال : حدثني

الليث عن عقيل عن ابن شهاب . و هذا إسناد رجاله ثقات غير ابن سندر , و قد جزم

الحافظ في " باب من نسب إلى أبيه ... " من " التقريب " أنه عبد الله . ثم لم

يترجم له في الأسماء , و هو تابع في ذلك لابن أبي حاتم , فقد قال في " الجرح و

التعديل " ( 2 / 1 / 320 ) : " سندر أبو الأسود , له صحبة , روى عنه عبد الله

بن سندر " . و الشطر الأول منه في " التاريخ " للبخاري ( 2 / 2 / 210 ) و زاد :

" كناه عثمان بن صالح , و روى الزهري عن سندر بن أبي سندر عن أبيه " . و نقله

هكذا في " الإصابة " , و ذكر فيه أن له ابنا آخر يدعى مسروحا . و يزيد بن موهب

هو ابن خالد بن يزيد بن عبد الله بن موهب الرملي . و أحمد بن إبراهيم هو أبو

عبد الملك القرشي البسري الدمشقي . و قد خالف معمر عقيلا فأرسله , أخرجه عبد

الرزاق ( 7834 ) قال : أخبرنا معمر عن الزهري أن النبي صلى الله عليه وسلم لما

قدم المدينة قال لرجل من أسلم : فذكره . 8 - و أما حديث معبد القرشي , فقال عبد

الرزاق ( 7835 ) : عن إسرائيل عن سماك ابن حرب عنه قال : كان النبي صلى الله

عليه وسلم بـ ( قديد ) فأتاه رجل , فقال له النبي صلى الله عليه وسلم : فذكره

نحوه . و عن عبد الرزاق أخرجه الطبراني في " المعجم الكبير " ( 20 / 342 / 803

) . قلت : و هذا إسناد جيد , و قال الهيثمي في " المجمع " ( 3 / 187 ) : " رواه

الطبراني في " الكبير " , و رجاله ثقات " . 9 - و أما مرسل ابن سيرين , فقال

ابن أبي شيبة ( 3 / 57 ) : حدثنا ابن علية عن أيوب عنه أن النبي صلى الله عليه

وسلم أمر رجلا من أسلم يوم عاشوراء ... الحديث و إسناده صحيح مرسل . و رواه عبد

الرزاق ( 7852 ) عن عطاء مرسلا . و في الباب أحاديث أخرى خرجها الهيثمي في "

مجمع الزوائد " , فمن شاء المزيد فليرجع إليه , و آخر فيه زيادة منكرة بلفظ : "

فأتموا بقية يومكم و اقضوه " . و في إسناده جهالة , و لذلك خرجته في المجلد

الحادي عشر من " الضعيفة " برقم ( 5199 ) و في " ضعيف أبي داود " برقم ( 422 )

. من فقه الحديث . في هذا الحديث فائدتان هامتان : الأولى : أن صوم يوم عاشوراء

كان في أول الأمر فرضا , و ذلك ظاهر في الاهتمام به الوارد فيه , و المتمثل في

إعلان الأمر بصيامه , و الإمساك عن الطعام لمن كان أكل فيه , و أمره بصيام بقية

يومه , فإن صوم التطوع لا يتصور فيه إمساك بعد الفطر كما قال ابن القيم رحمه

الله في " تهذيب السنن " ( 3 / 327 ) . و هناك أحاديث أخرى تؤكد أنه كان فرضا ,

و أنه لما فرض صيام شهر رمضان كان هو الفريضة كما في حديث عائشة عند الشيخين و

غيرهما , و هو مخرج في " صحيح أبي داود " برقم ( 2110 ) . و الأخرى : أن من وجب

عليه الصوم نهارا , كالمجنون يفيق , و الصبي يحتلم , و الكافر يسلم , و كمن

بلغه الخبر بأن هلال رمضان رؤي البارحة , فهؤلاء يجزيهم النية من النهار حين

الوجوب , و لو بعد أن أكلوا أو شربوا , فتكون هذه الحالة مستثناة من عموم قوله

صلى الله عليه وسلم : " من لم يجمع الصيام قبل الفجر فلا صيام له " , و هو حديث

صحيح كما حققته في " صحيح أبي داود " ( 2118 ) . و إلى هذا الذي أفاده حديث

الترجمة ذهب ابن حزم و ابن تيمية و الشوكاني و غيرهم من المحققين . فإن قيل :

الحديث ورد في صوم عاشوراء و الدعوى أعم . قلت : نعم , و ذلك بجامع الاشتراك في

الفريضة , ألست ترى أن الحنفية استدلوا به على جواز صوم رمضان بنية من النهار ,

مع إمكان النية في الليل طبقا لحديث أبي داود , فالاستدلال به لما قلنا أولى

كما لا يخفى على أولي النهى . و لذلك قال المحقق أبو الحسن السندي في حاشيته

على " ابن ماجه " ( 1 / 528 - 529 ) ما مختصره : " الأحاديث دالة على أن صوم

يوم عاشوراء كان فرضا , من جملتها هذا الحديث , فإن هذا الاهتمام يقتضي

الافتراض . نعم الافتراض منسوخ بالاتفاق و شهادة الأحاديث على النسخ . و استدل

به على جواز صوم الفرض بنية من النهار , لا يقال صوم عاشوراء منسوخ فلا يصح

الاستدلال به . لأنا نقول : دل الحديث على شيئين : أحدهما : وجوب صوم عاشوراء .

و الثاني : أن الصوم واجب في يوم بنية من نهار , و المنسوخ هو الأول , و لا

يلزم من نسخه نسخ الثاني , و لا دليل على نسخه أيضا . بقي فيه بحث : و هو أن

الحديث يقتضي أن وجوب الصوم عليهم ما كان معلوما من الليل , و إنما علم من

النهار , و حينئذ صار اعتبار النية من النهار في حقهم ضروريا , كما إذا شهد

الشهود بالهلال يوم الشك , فلا يلزم جواز الصوم بنية من النهار بلا ضرورة " أهـ

. قلت : و هذا هو الحق الذي به تجتمع النصوص , و هو خلاصة ما قال ابن حزم رحمه

الله في " المحلى " ( 6 / 166 ) و قال عقبه : " و به قال جماعة من السلف كما

روينا من طريق ... عبد الكريم الجزري أن قوما شهدوا على الهلال بعد ما أصبح

الناس , فقال عمر بن عبد العزيز : من أكل فليمسك عن الطعام , و من لم يأكل

فليصم بقية يومه " . قلت : و أخرجه ابن أبي شيبة في " المصنف " ( 3 / 69 ) و

سنده صحيح على شرط الشيخين . و هو اختيار شيخ الإسلام ابن تيمية , فقال في "

الاختيارات العلمية " ( 4 / 63 - الكردي ) : " و يصح صوم الفرض بنية النهار إذا

لم يعلم وجوبه بالليل , كما إذا قامت البينة بالرؤية في أثناء النهار , فإنه

يتم بقية يومه و لا يلزمه قضاء و إن كان أكل " و تبعه على ذلك المحقق ابن القيم

, و الشوكاني , فمن شاء زيادة بيان و تفصيل فليراجع " مجموع الفتاوى " لابن

تيمية ( 25 / 109 و 117 - 118 ) و " زاد المعاد " لابن القيم ( 1 / 235 ) و "

تهذيب السنن " له ( 3 / 328 ) و " نيل الأوطار " للشوكاني ( 4 / 167 ) . و إذا

تبين ما ذكرنا , فإنه تزول مشكلة كبرى من مشاكل المسلمين اليوم , ألا و هي

اختلافهم في إثبات هلال رمضان بسبب اختلاف المطالع , فإن من المعلوم أن الهلال

حين يرى في مكان فليس من الممكن أن يرى في كل مكان , كما إذا رؤي في المغرب

فإنه لا يمكن أن يرى في المشرق , و إذا كان الراجح عند العلماء أن حديث " صوموا

لرؤيته ... " إنما هو على عمومه , و أنه لا يصح تقييده باختلاف المطالع , لأن

هذه المطالع غير محدودة و لا معينة , لا شرعا و لا قدرا , فالتقييد بمثله لا

يصح , و بناء على ذلك فمن الممكن اليوم تبليغ الرؤية إلى كل البلاد الإسلامية

بواسطة الإذاعة و نحوها , و حينئذ فعلى كل من بلغته الرؤية أن يصوم , و لو

بلغته قبل غروب الشمس بقليل , و لا قضاء عليه , لأنه قد قام بالواجب في حدود

استطاعته , و لا يكلف الله نفسا إلا وسعها , و الأمر بالقضاء لم يثبت كما سبقت

الإشارة إليه , و نرى أن من الواجب على الحكومات الإسلامية أن يوحدوا يوم

صيامهم و يوم فطرهم , كما يوحدون يوم حجهم , و لريثما يتفقون على ذلك , فلا نرى

لشعوبهم أن يتفرقوا بينهم , فبعضهم يصوم مع دولته , و بعضهم مع الدولة الأخرى ,

و ذلك من باب درء المفسدة الكبرى بالمفسدة الصغرى كما هو مقرر في علم الأصول .

و الله تعالى ولي التوفيق .

-----------------------------------------------------------

[1] زيادة من " تهذيب التهذيب " . اهـ .

2625 " لو لم تكله لأكلتم منه , و لقام لكم " .

قال الألباني في " السلسلة الصحيحة " 6 / 254 :

أخرجه مسلم ( 7 / 60 ) من طريق معقل عن أبي الزبير عن #‎جابر #‎أن رجلا أتى

النبي صلى الله عليه وسلم يستطعمه , فأطعمه شطر وسق شعير , فما زال الرجل يأكل

منه و امرأته و ضيفهما حتى كاله , فأتى النبي صلى الله عليه وسلم فقال , فذكره

.

و تابعه ابن لهيعة : حدثنا أبو الزبير به . أخرجه أحمد ( 3 / 337 , 347 ) من

طريقين عنه . و خالفهما حسان بن عبد الله فقال : حدثنا ابن لهيعة : حدثنا يونس

ابن يزيد : حدثنا أبو إسحاق عن سعيد بن الحارث عن جده نوفل بن الحارث بن عبد

المطلب أنه استعان رسول الله صلى الله عليه وسلم في التزويج , فأنكحه امرأة ,

فالتمس شيئا فلم يجده , فبعث رسول الله صلى الله عليه وسلم أبا رافع و أبا أيوب

بدرعه فرهناه عند رجل من اليهود بثلاثين صاعا من شعير , فدفعه رسول الله صلى

الله عليه وسلم إلي , فطعمنا منه نصف سنة ثم كلناه فوجدناه كما أدخلناه , قال

نوفل : فذكرت ذلك للنبي صلى الله عليه وسلم , فقال : فذكره إلا أنه قال : " ما

عشت " بدل : " و لقام لكم " . أخرجه الحاكم ( 3 / 246 ) و عنه البيهقي في "

الدلائل " ( 6 / 114 ) . و سكت عنه الحاكم و الذهبي . و ابن لهيعة فيه ضعف من

قبل حفظه , و أبو إسحاق هو السبيعي كما في " الإصابة " , و كان اختلط , مع

تدليس له . و سعيد بن الحارث لم أعرفه , فالإسناد مظلم , و الأول أقوى لمتابعة

معقل لابن لهيعة عليه , لكن فيه عنعنة أبي الزبير , و هو معروف بالتدليس , فلا

أدري إذا كان سمعه من جابر أم لا ? و لعل الحافظ ابن حجر قد ترجح عنده الأول ,

فقد أورده في " الفتح " ( 11 / 240 ) من رواية مسلم هذه ساكتا عليه , أو من أجل

شواهد ذكرها قريبا , و بها يتقوى الحديث عندي إن شاء الله تعالى . منها حديث

عائشة رضي الله عنها قالت : توفي رسول الله صلى الله عليه وسلم و ما في بيتي من

شيء يأكله ذو كبد , إلا شطر شعير في رف لي , فأكلت منه حتى طال علي , فكلته

ففني . أخرجه البخاري ( 6 / 146 و 11 / 239 ) و مسلم ( 8 / 218 ) و ابن ماجه (

3345 ) و أحمد ( 4 / 108 ) و زاد : " فليتني لم أكن كلته " . و إسنادها جيد .

2626 " أردف أختك عائشة فأعمرها من التنعيم , فإذا هبطت الأكمة فمرها فلتحرم , فإنها

عمرة متقبلة " .

قال الألباني في " السلسلة الصحيحة " 6 / 255 :

أخرجه الحاكم ( 3 / 477 ) من طريق داود بن عبد الرحمن العطار : حدثني عبد الله

بن عثمان بن خثيم عن يوسف بن ماهك عن حفصة بنت #‎عبد الرحمن بن أبي بكر #‎عن

أبيها أن النبي صلى الله عليه وسلم قال له : فذكره . و سكت عنه . و قال الذهبي

: " قلت : سنده قوي " . قلت : و قد أخرجه أحمد أيضا ( 1 / 198 ) : حدثنا داود

بن مهران الدباغ : حدثنا داود - يعني العطار - به . و أخرجه أبو داود أيضا و

غيره و هو في " صحيح أبي داود " برقم ( 1569 ) . و قد أخرجه البخاري ( 3 / 478

) و مسلم ( 4 / 35 ) من طريق أخرى عن عبد الرحمن بن أبي بكر مختصرا . و كذلك

أخرجاه من حديث عائشة نفسها , و في رواية لهما عنها قالت : فاعتمرت , فقال :

" هذه مكان عمرتك " . و في أخرى : بنحوه قال : " مكان عمرتي التي أدركني الحج و

لم أحصل منها " . و في أخرى : " مكان عمرتي التي أمسكت عنها " . و في أخرى : "

جزاء بعمرة الناس التي اعتمروا " . رواها مسلم . و في ذلك إشارة إلى سبب أمره

صلى الله عليه وسلم لها بهذه العمرة بعد الحج . و بيان ذلك : أنها كانت أهلت

بالعمرة في حجتها مع النبي صلى الله عليه وسلم , إما ابتداء أو فسخا للحج إلى

العمرة ( على الخلاف المعروف ) <1> , فلما قدمت ( سرف ) . مكان قريب من مكة - ,

حاضت , فلم تتمكن من إتمام عمرتها و التحلل منها بالطواف حول البيت , لقوله صلى

الله عليه وسلم لها - و قد قالت له : إني كنت أهللت بعمرة فكيف أصنع بحجتي ?

قال : - " انقضي رأسك و امتشطي و أمسكي عن العمرة و أهلي بالحج , و اصنعي ما

يصنع الحاج غير أن لا تطوفي و لا تصلي حتى تطهري . ( و في رواية : فكوني في حجك

, فعسى الله أن يرزقكيها ) " , ففعلت , و وقفت المواقف , حتى إذا طهرت طافت

بالكعبة و الصفا و المرة , و قال لها صلى الله عليه وسلم كما في حديث جابر : "

قد حللت من حجك و عمرتك جميعا " , فقالت : يا رسول الله إني أجد في نفسي أني لم

أطف بالبيت حتى حججت , و ذلك يوم النفر , فأبت , و قالت : أيرجع الناس بأجرين و

أرجع بأجر ? و في رواية عنها : يصدر الناس بنسكين و أصدر بنسك واحد ? و في أخرى

: يرجع الناس ( و عند أحمد ( 6 / 219 ) : صواحبي , و في أخرى له ( 6 / 165 و

266 ) : نساؤك ) بعمرة و حجة , و أرجع أنا بحجة ? و كان صلى الله عليه وسلم

رجلا سهلا إذا هويت الشيء تابعها عليه , فأرسلها مع أخيها عبد الرحمن , فأهلت

بعمرة من التنعيم <2> . فقد تبين مما ذكرنا من هذه الروايات - و كلها صحيحة -

أن النبي صلى الله عليه وسلم إنما أمرها بالعمرة عقب الحج بديل ما فاتها من

عمرة التمتع بسبب حيضها , و لذلك قال العلماء في تفسير قوله صلى الله عليه وسلم

المتقدم : " هذه مكان عمرتك " أي : العمرة المنفردة التي حصل لغيرها التحلل

منها بمكة , ثم أنشأوا الحج مفردا <3> . إذا عرفت هذا , ظهر لك جليا أن هذه

العمرة خاصة بالحائض التي لم تتمكن من إتمام عمرة الحج , فلا تشرع لغيرها من

النساء الطاهرات , فضلا عن الرجال . و من هنا يظهر السر في إعراض السلف عنها ,

و تصريح بعضهم بكراهتها , بل إن عائشة نفسها لم يصح عنها العمل بها , فقد كانت

إذا حجت تمكث إلى أن يهل المحرم ثم تخرج إلى الجحفة فتحرم منها بعمرة , كما في

" مجموع الفتاوى " لابن تيمية ( 26 / 92 ) . و قد أخرجه البيهقي في " السنن

الكبرى " ( 4 / 344 ) بمعناه عن سعيد بن المسيب أن عائشة رضي الله عنها كانت

تعتمر في آخر ذي الحجة من الجحفة . و إسناده صحيح . و أما ما رواه مسلم ( 4 /

36 ) من طريق مطر : قال أبو الزبير : فكانت عائشة إذا حجت صنعت كما صنعت مع نبي

الله صلى الله عليه وسلم . ففي ثبوته نظر , لأن مطرا هذا هو الوراق فيه ضعف من

قبل حفظه , لاسيما و قد خالفه الليث بن سعد و ابن جريج كلاهما عن أبي الزبير عن

جابر بقصة عائشة , و لم يذكرا فيها هذا الذي رواه مطر , فهو شاذ أو منكر , فإن

صح ذلك فينبغي أن يحمل على ما رواه سعيد بن المسيب , و لذلك قال شيخ الإسلام

ابن تيمية في " الاختيارات العلمية " ( ص 119 ) : " يكره الخروج من مكة لعمرة

تطوع , و ذلك بدعة لم يفعله النبي صلى الله عليه وسلم , و لا أصحابه على عهده ,

لا في رمضان و لا في غيره , و لم يأمر عائشة بها , بل أذن لها بعد المراجعة

تطييبا لقلبها , و طوافه بالبيت أفضل من الخروج اتفاقا , و يخرج عند من لم

يكرهه على سبيل الجواز " . و هذا خلاصة ما جاء في بعض أجوبته المذكورة في "

مجموع الفتاوى " ( 26 / 252 - 263 ) , ثم قال ( 26 / 264 ) : " و لهذا كان

السلف و الأئمة ينهون عن ذلك , فروى سعيد بن منصور في " سننه " عن طاووس - أجل

أصحاب ابن عباس - قال : " الذين يعتمرون من التنعيم ما أدري أيؤجرون عليها أم

يعذبون ? قيل : فلم يعذبون ? قال : لأنه يدع الطواف بالبيت , و يخرج إلى أربعة

أميال و يجيء , و إلى أن يجيء من أربعة أميال [ يكون ] قد طاف مائتي طواف , و

كلما طاف بالبيت كان أفضل من أن يمشي في غير شيء " . و أقره الإمام أحمد . و

قال عطاء بن السائب : " اعتمرنا بعد الحج , فعاب ذلك علينا سعيد بن جبير " . و

قد أجازها آخرون , لكن لم يفعلوها ... " . و قال ابن القيم رحمه الله في " زاد

المعاد " ( 1 / 243 ) : " و لم يكن صلى الله عليه وسلم في عمره عمرة واحدة

خارجا من مكة كما يفعل كثير من الناس اليوم , و إنما كانت عمره كلها داخلا إلى

مكة , و قد أقام بعد الوحي بمكة ثلاث عشرة سنة , لم ينقل عنه أنه اعتمر خارجا

من مكة في تلك المدة أصلا , فالعمرة التي فعلها رسول الله صلى الله عليه وسلم و

شرعها فهي عمرة الداخل إلى مكة , لا عمرة من كان بها فيخرج إلى الحل ليعتمر , و

لم يفعل هذا على عهده أحد قط إلا عائشة وحدها من بين سائر من كان معه , لأنها

كانت قد أهلت بالعمرة فحاضت , فأمرها فأدخلت الحج على العمرة و صارت قارنة , و

أخبرها أن طوافها بالبيت و بين الصفا و المروة قد وقع عن حجتها و عمرتها ,

فوجدت في نفسها أن ترجع صواحباتها بحج و عمرة مستقلين فإنهن كن متمتعات و لم

يحضن و لم يقرن , و ترجع هي بعمرة في ضمن حجتها , فأمر أخاها أن يعمرها من

التنعيم تطييبا لقلبها , و لم يعتمر هو من التنعيم في تلك الحجة و لا أحد ممن

كان معه " أهـ . قلت : و قد يشكل على نفيه في آخر كلامه , ما في رواية للبخاري

( 3 / 483 - 484 ) من طريق أبي نعيم : حدثنا أفلح بن حميد عن القاسم عن عائشة ,

فذكر القصة - , و فيه : " فدعا عبد الرحمن فقال : اخرج بأختك الحرم فلتهل بعمرة

, ثم افرغا من طوافكما " . لكن أخرجه مسلم ( 4 / 31 - 32 ) من طريق إسحاق بن

سليمان عن أفلح به , إلا أنه لم يذكر : " ثم افرغا من طوافكما " . و إنما قال :

" ثم لتطف بالبيت " . فأخشى أن يكون تثنية الطواف خطأ من أبي نعيم , فقد وجدت

له مخالفا آخر عند أبي داود ( 1 / 313 - 314 ) من رواية خالد - و هو الحذاء -

عن أفلح به نحو رواية مسلم , فهذه التثنية شاذة في نقدي لمخالفة أبي نعيم و

تفرده بها دون إسحاق بن سليمان و خالد الحذاء و هما ثقتان حجتان . ثم وجدت لهما

متابعا آخر و هو أبو بكر الحنفي عند البخاري ( 3 / 328 ) و أبي داود . و يؤيد

ذلك أنها لم ترد لفظا و لا معنى في شيء من طرق الحديث عن عائشة , و ما أكثرها

في " مسند أحمد " ( 6 / 43 و 78 و 113 و 122 و 124 و 163 و 165 و 177 و 191 و

219 و 233 و 245 و 266 و 273 ) و بعضها في " صحيح البخاري " ( 3 / 297 و 324 و

464 و 477 - 478 و 482 و 4 / 99 و 8 / 84 ) و مسلم ( 4 / 27 - 34 ) و كذا لم

ترد في حديث جابر عند البخاري ( 3 / 478 - 480 ) و مسلم ( 4 / 35 - 36 ) و أحمد

( 3 / 309 و 366 ) و كذلك لم ترد في حديث الترجمة لا من الوجه المذكور أولا , و

لا من الطريق الأخرى عند الشيخين و غيرهما . نعم في رواية لأحمد ( 1 / 198 ) من

طريق ابن أبي نجيح أن أباه حدثه أنه أخبره من سمع عبد الرحمن بن أبي بكر يقول :

قال رسول الله صلى الله عليه وسلم ... فذكره نحوه . إلا أنه قال : " فأهلا و

أقبلا , و ذلك ليلة الصدر " , لكن الواسطة بين أبي نجيح و عبد الرحمن لم يسم ,

فهو مجهول , فزيادته منكرة , و إن سكت الحافظ في " الفتح " ( 3 / 479 ) على

زيادته التي في آخره : " و ذلك ليلة الصدر " , و لعل ذلك لشواهدها . و الله

أعلم . و جملة القول أنه لا يوجد ما ينفي قول ابن القيم المتقدم أنه لم يعتمر

بعد الحج أحد ممن كان مع النبي صلى الله عليه وسلم سوى عائشة , و لذلك لما نقل

كلامه مختصرا الحافظ في " الفتح " لم يتعقبه إلا بقوله ( 3 / 478 ) : " و بعد

أن فعلته عائشة بأمره دل على مشروعيته " ! و من تأمل ما سقناه من الروايات

الصحيحة , و ما فيها من بيان سبب أمره صلى الله عليه وسلم إياها بذلك تجلى له

يقينا أنه ليس فيه تشريع عام لجميع الحجاج , و لو كان كما توهم الحافظ لبادر

الصحابة إلى الإتيان بهذه العمرة في حجته صلى الله عليه وسلم و بعدها , فعدم

تعبدهم بها , مع كراهة من نص على كراهتها من السلف كما تقدم لأكبر دليل على عدم

شرعيتها . اللهم إلا من أصابها ما أصاب السيدة عائشة رضي الله عنها من المانع

من إتمام عمرتها . و الله تعالى ولي التوفيق . و إن مما ينبغي التنبه له أن قول

ابن القيم المتقدم : " إنما كانت عمره كلها داخلا إلى مكة " , لا ينافيه

اعتماره صلى الله عليه وسلم من ( الجعرانة ) , كما توهم البعض لأنها كانت مرجعه

من الطائف , فنزلها , ثم قسم غنائم حنين بها , ثم اعتمر منها .

-----------------------------------------------------------

[1] قلت : و الأول أرجح , و هو الذي اختاره ابن القيم , و يؤيده قول عائشة في

رواية لأحمد ( 6 / 245 ) في رواية عنها : " خرجنا مع رسول الله صلى الله عليه

وسلم في حجة الوداع , فنزلنا الشجرة , فقال : من شاء فليهل بعمرة ... قالت : و

كنت أنا ممن أهل بعمرة " . فهذا صريح فيما رجحنا , لأن الشجرة شجرة ذي الحليفة

ميقات أهل المدينة و مبتدأ الإحرام .

[2] انظر " حجة النبي صلى الله عليه وسلم " ( 92 / 111 - 114 ) .

[3] انظر " زاد المعاد " ( 1 / 280 - 281 ) و " فتح الباري " . اهـ .

2627 " مررت ليلة أسري بي على موسى فرأيته قائما يصلي في قبره [ عند الكثيب الأحمر ]

" .

قال الألباني في " السلسلة الصحيحة " 6 / 261 :

أخرجه مسلم ( 7 / 102 ) و النسائي ( 1 / 242 ) و ابن حبان ( 49 - الإحسان ) و

أحمد ( 3 / 120 ) من طرق عن سليمان التيمي عن # أنس #‎قال : قال رسول الله صلى

الله عليه وسلم : ... فذكره . و تابعه ثابت البناني عن أنس به , و الزيادة له .

أخرجه مسلم و النسائي و ابن حبان ( 50 ) و أحمد ( 3 / 148 و 248 ) و أبو نعيم

في " الحلية " ( 6 / 253 ) و ابن عساكر في " التاريخ " ( 17 / 197 / 2 ) من طرق

عن حماد بن سلمة عن ثابت البناني و سليمان التيمي عن أنس به . و خالفهم معاذ بن

خالد قال : أنبأنا حماد بن سلمة عن سليمان التيمي عن ثابت عن أنس به . أخرجه

النسائي و أفاد أنه خطأ من معاذ بن خالد فقال عقب الرواية السابقة : " هذا أولى

بالصواب عندنا من حديث معاذ بن خالد . و الله تعالى أعلم " . ثم أخرجه هو , و

أحمد ( 5 / 59 و 362 و 365 ) من طرق أخرى عن سليمان عن أنس عن بعض أصحاب النبي

صلى الله عليه وسلم و في رواية : سمعت أنسا يقول : أخبرني بعض أصحاب النبي صلى

الله عليه وسلم به . قلت : فالظاهر أن أنسا تلقاه عن غيره من الصحابة , فكان

تارة يذكره و يسنده , و تارة يرسله و لا يذكره , و لا يضر ذلك في صحة الحديث

لأن مراسيل الصحابة حجة , كما هو معلوم .

2628 " إن المؤمن ينزل به الموت و يعاين ما يعاين , فود لو خرجت - يعني نفسه - و

الله يحب لقاءه , و إن المؤمن يصعد بروحه إلى السماء , فتأتيه أرواح المؤمنين

فيستخبرونه عن معارفهم من أهل الأرض , فإذا قال : تركت فلانا في الدنيا أعجبهم

ذلك , و إذا قال : إن فلانا قد مات , قالوا : ما جيء به إلينا . و إن المؤمن

يجلس في قبره فيسأل : من ربه ? فيقول : ربي الله . فيقال : من نبيك ? فيقول :

نبيي محمد صلى الله عليه وسلم . قال : فما دينك ? قال : ديني الإسلام . فيفتح

له باب في قبره فيقول أو يقال : انظر إلى مجلسك . ثم يرى القبر , فكأنما كانت

رقدة . فإذا كان عدوا لله نزل به الموت و عاين ما عاين , فإنه لا يحب أن تخرج

روحه أبدا , و الله يبغض لقاءه , فإذا جلس في قبره أو أجلس , فيقال له : من ربك

? فيقول : لا أدري ! فيقال : لا دريت . فيفتح له باب من جهنم , ثم يضرب ضربة

تسمع كل دابة إلا الثقلين , ثم يقال له : نم كما ينام المنهوش - فقلت لأبي

هريرة : ما المنهوش ? قال : الذي ينهشه الدواب و الحيات - ثم يضيق عليه قبره "

.

قال الألباني في " السلسلة الصحيحة " 6 / 263 :

أخرجه البزار في " مسنده " ( ص 92 - زوائده ) : حدثنا سعيد بن بحر القراطيسي

حدثنا الوليد بن القاسم حدثنا يزيد بن كيسان عن أبي حازم عن #‎أبي هريرة #‎-

أحسبه رفعه - قال : قال رسول الله صلى الله عليه وسلم : ... فذكره . و قال

البزار : " لا نعلم رواه عن يزيد هكذا إلا الوليد " . قلت : و هو صدوق يخطىء

كما في " التقريب " , و من فوقه من رجال الشيخين , و قال الهيثمي عقبه : " في "

الصحيح " بعضه , و رجاله ثقات , خلا شيخ البزار فإني لا أعرفه " . قال الحافظ

ابن حجر عقبه : " قلت : هو موثق , و لم يتفرد به " . قلت : له ترجمة في " تاريخ

بغداد " ( 9 / 93 ) و قال : " و كان ثقة , مات سنة ثلاث و خمسين يعني و مائتين

" . و قال السيوطي في " شرح الصدور " ( ص 38 ) : " سنده صحيح " ! و للشطر الأول

منه شاهد موقوف من طريق ثور بن يزيد عن أبي رهم السمعي عن أبي أيوب الأنصاري

قال : " إذا قبضت نفس العبد تلقاه أهل الرحمة من عباد الله كما يلقون البشير في

الدنيا , فيقبلون عليه ليسألوه , فيقول بعضهم لبعض : أنظروا أخاكم حتى يستريح

فإنه كان في كرب , فيقبلون عليه فيسألونه : ما فعل فلان ? ما فعلت فلانة ? هل

تزوجت ? فإذا سألوا عن الرجل قد مات قبله قال لهم : إنه قد هلك , فيقولون : إنا

لله و إنا إليه راجعون , ذهب به إلى أمه الهاوية , فبئست الأم و بئست المربية ,

قال : فيعرض عليهم أعمالهم , فإذا رأوا حسنا فرحوا و استبشروا , و قالوا : هذه

نعمتك على عبدك فأتمها , و إن رأوا سوءا قالوا : اللهم راجع بعبدك " . أخرجه

عبد الله بن المبارك في " الزهد " ( 443 ) . قلت : و رجاله ثقات لكنه منقطع بين

ثور بن يزيد و أبي رهم . و قد وصله و رفعه سلام الطويل فقال : عن ثور عن خالد

بن معدان يعني : عن أبي رهم رفعه . أخرجه ابن صاعد في زوائد " الزهد " ( 444 )

, لكن سلام هذا متروك , لكن ذكره ابن القيم في " الروح " ( ص 20 ) من طريق

معاوية بن يحيى عن عبد الله بن سلمة أن أبا رهم السمعي حدثه أن أبا أيوب

الأنصاري حدثه أن رسول الله صلى الله عليه وسلم قال : ... فذكره دون تخريج , و

قد عزاه في " شرح الصدور " لابن أبي الدنيا و الطبراني في " الأوسط " , و سكت

عنه , و معاوية بن يحيى ضعيف . ثم ذكر السيوطي من رواية آدم بن أبي إياس في "

تفسيره " : حدثنا المبارك بن فضالة عن الحسن مرفوعا : " إذا مات العبد تلقى

روحه أرواح المؤمنين فيقولون له : ما فعل فلان ? ما فعل فلان ? فإذا قال : مات

قبلي , قالوا : ذهب به إلى أمه الهاوية , فبئست الأم و بئست المربية " . قلت :

و هذا مرسل ضعيف الإسناد . ثم ذكر آثارا كثيرة بمعناه . و بالجملة فالحديث صحيح

كما قال السيوطي بهذه الشواهد و الله أعلم . ثم رأيت القرطبي قال في " التذكرة

" ( ق 40 / 2 - 41 / 1 ) بعد أن ذكر أثر ابن المبارك المتقدم عن أبي أيوب و

غيره من الآثار : " و هذه الأخبار و إن كانت موقوفة فمثلها لا يقال من جهة

الرأي , و قد خرج النسائي بسنده عن أبي هريرة ... الحديث , و فيه : " فيأتون به

أرواح المؤمنين فلهم أشد فرحا به من أحدكم بغائبه , يقدم عليه فيسألونه : ماذا

فعل فلان ? ماذا فعل فلان ? فيقولون : دعوه فإنه كان في غم الدنيا .... "

الحديث " . قلت : و قد سبق تخريجه برقم ( 1309 ) و سيعاد بتوسع برقم ( 2758 ) .

2629 " كان يخرج يهريق الماء , فيتمسح بالتراب , فأقول : يا رسول الله ! إن الماء

منك قريب ? فيقول : و ما يدريني لعلي لا أبلغه " .

قال الألباني في " السلسلة الصحيحة " 6 / 265 :

أخرجه عبد الله بن المبارك في " الزهد " ( 292 ) : أخبرنا ابن لهيعة عن عبد

الله بن هبيرة عن حنش عن #‎ابن عباس #‎مرفوعا . و أخرجه أحمد ( 1 / 288 ) و ابن

سعد في " الطبقات " ( 1 / 383 ) من طريق ابن المبارك به . ثم قال ( 1 / 303 ) :

حدثنا يحيى بن إسحاق و موسى بن داود قالا : حدثنا ابن لهيعة به . و قال الهيثمي

( 1 / 263 ) : " رواه أحمد و الطبراني في " الكبير " , و فيه ابن لهيعة , و هو

ضعيف " . قلت : لكن رواية ابن المبارك مع سائر العبادلة عن ابن لهيعة صحيحة عند

العلماء كما ذكروا في ترجمته , و لذلك فالإسناد عندي صحيح لأن سائر رجاله ثقات

معروفون من رجال مسلم , و حنش هو ابن عبد الله السبائي <1> الصنعاني الدمشقي .

و لبعضه شاهد من رواية محمد بن سنان القزاز : حدثنا عمرو بن محمد بن أبي رزين :

حدثنا هشام بن حسان عن عبيد الله بن عمر عن نافع عن ابن عمر قال : " رأيت النبي

صلى الله عليه وسلم تيمم بموضع يقال له مربد الغنم , و هو يرى بيوت المدينة " .

أخرجه الدارقطني ( ص 68 ) و الحاكم ( 1 / 180 ) و قال : " حديث صحيح تفرد به

عمرو بن محمد بن أبي رزين , و هو صدوق , و قد أوقفه يحيى ابن سعيد الأنصاري و

غيره عن نافع عن ابن عمر " . قلت : و وافقه الذهبي , و هو مردود من وجهين :

الأول : أن ابن أبي رزين هذا فيه كلام من قبل حفظه , أشار إليه الحافظ في "

التقريب " بقوله : " صدوق ربما أخطأ " . فإذا خالف الثقات , فلا تطمئن النفس

لتصحيح حديثه . و الآخر : أن القزاز هذا ضعيف , فتعصيب الخطأ به أولى من تعصيبه

بشيخه كما لا يخفى على أهل المعرفة بهذا العلم . ثم أخرجه الحاكم من طريق يحيى

بن سعيد عن نافع قال : " تيمم ابن عمر على رأس ميل أو ميلين من المدينة فصلى

العصر , فقدم و الشمس مرتفعة و لم يعد الصلاة " . و أخرجه عبد الرزاق ( 884 )

عن الثوري عن محمد و يحيى بن سعيد به . و أخرجه الدارقطني ( ص 68 ) و البيهقي (

1 / 233 ) من طريق أخرى عن محمد بن عجلان عن نافع به نحوه . و الدارقطني من

طريق أخرى عن سفيان : أخبرنا يحيى بن سعيد به . و مالك ( 1 / 76 ) و عنه عبد

الرزاق ( 883 ) عن نافع به نحوه . فهو موقوف صحيح الإسناد , كما أشار إلى ذلك

الحاكم فيما تقدم . و روى البيهقي عند الوليد بن مسلم قال : قيل لأبي عمرو -

يعني الأوزاعي - : حضرت الصلاة و الماء حائز <2> عن الطريق أيجب علي أن أعدل

إليه ? قال : حدثني موسى بن يسار عن نافع به نحوه , و لفظه : " عن ابن عمر أنه

كان يكون في السفر فتحضره الصلاة و الماء منه على غلوة أو غلوتين و نحو ذلك ,

ثم لا يعدل إليه " . و عن حكيم بن رزيق عن أبيه قال : سألت سعيد بن المسيب عن

راع في غنمه أو راع تصيبه جنابة و بينه و بين الماء ميلان أو ثلاثة ? قال : "

يتيمم صعيدا طيبا . و هذا صحيح أيضا . و أما ما رواه ابن أبي شيبة في " المصنف

" ( 1 / 160 ) : حدثنا شريك عن أبي إسحاق عن الحارث عن علي قال : " يتلوم الجنب

ما بينه و بين آخر الوقت " . و أخرجه البيهقي من طريق أخرى عن أبي إسحاق به

نحوه , و لفظه : " اطلب الماء حتى يكون آخر الوقت , فإن لم تجد ماء تيمم ثم صل

" . قلت : فهذا على وقفه ضعيف الإسناد , علته الحارث هذا - و هو ابن عبد الله

الأعور - فإنه ضعيف , و لذلك قال البيهقي عقبه : " و هذا لم يصح عن علي , و

بالثابت عن ابن عمر نقول , و معه ظاهر القرآن " .

-----------------------------------------------------------

[1] كذا بالمد , و يقال ( السبئي ) بالقصر , قال في " تاج العروس " : " و

كلاهما صحيح " .

[2] كذا الأصل , و لعل الصواب ( جائر ) أي مائل , و إن كان ( حائز ) يأتي

بمعناه . اهـ .

2630 " اطلبني أول ما تطلبني على الصراط . قال : فإن لم ألقك عند الصراط ? قال :

اطلبني عند الميزان . قال : فإن لم ألقك عند الميزان ? قال : فاطلبني عند الحوض

, فإني لا أخطئ هذه الثلاث المواطن " .

قال الألباني في " السلسلة الصحيحة " 6 / 268

أخرجه الترمذي ( 2 / 70 ) و أحمد ( 3 / 178 ) و الضياء المقدسي في " الأحاديث

المختارة " ( ق 242 / 1 - 2 ) من طريق حرب بن ميمون الأنصاري أبي الخطاب :

حدثنا النضر بن # أنس بن مالك #‎عن أبيه قال : سألت النبي صلى الله عليه وسلم

أن يشفع في يوم القيامة , فقال : أنا فاعل . قال : قلت : يا رسول الله ! فأين

أطلبك ? قال : اطلبني .. الحديث . و قال الترمذي :" حديث حسن غريب لا نعرفه إلا

من هذا الوجه " . قلت : و أقره المنذري في " الترغيب " ( 4 / 211 ) و كذا

الحافظ ابن حجر في " الفتح " ( 11 / 405 ) و رجاله ثقات رجال مسلم , فإنه أخرج

لحرب هذا حديثا آخر في " الأطعمة " ( 6 / 121 ) و سائر رجاله من رجال الشيخين ,

و هو إلى ذلك ثقة بلا خلاف , إلا ما وهم فيه بعضهم , فلابد من تحقيق القول في

ذلك , فأقول : قال الذهبي في " الميزان " : " حرب بن ميمون ( م , ت ) أبو

الخطاب الأنصاري , بصري صدوق يخطىء , قال أبو زرعة : لين . و قال يحيى بن معين

: صالح . قلت : يروي عن مولاه النضر بن أنس و عن عطاء بن أبي رباح . و عنه عبد

الله بن رجاء و يونس المؤدب و جماعة , و قد وثقه علي بن المديني و غيره , و أما

البخاري فذكره في " الضعفاء " و ما ذكر الذي بعده صاحب الأغمية <1> ... " . ثم

قال الذهبي عقبه : " حرب بن ميمون العبدي أبو عبد الرحمن البصري العابد المعروف

بـ ( صاحب الأغمية ) عن عوف و حجاج بن أرطاة و خالد الحذاء ... ضعفه ابن

المديني و الفلاس , و قال ابن معين : صالح . قلت : توفي سنة بضع و ثمانين و

مائة , و هو الأصغر و الأضعف , و قد خلطه البخاري و ابن عدي بالذي قبله , و

جعلهما واحدا , و الصواب أنهما اثنان , الأول صدوق لقي عطاء , و الثاني ضعيف

أكبر من عنده حميد الطويل . قال عبد الغني بن سعيد : هذا مما وهم فيه البخاري ,

نبهني عليه الدارقطني " . قلت : ما استصوبه الذهبي رحمه الله هو الصواب , و به

جزم غير ما إمام من المتقدمين و المتأخرين , فقال الساجي : " حرب بن ميمون

الأصغر ضعيف الحديث عنده مناكير , و الأكبر صدوق " . و كذا قال عمرو بن علي

الفلاس , و روى عبد الله بن علي عن أبيه نحوه . و قال الحافظ ابن حجر في الأكبر

: " صدوق , رمي بالقدر من , السابعة " . و في الأصغر : " متروك الحديث مع

عبادته , من الثامنة , و وهم من خلطه بالأول " . و جرى على التفريق بينهما

الخزرجي أيضا في " الخلاصة " و غيره كما يأتي . لكن في كلام الذهبي المتقدم بعض

الأوهام لابد من التنبيه عليها إتماما للتحقيق : أولا : قوله في ترجمة الأكبر :

" قال أبو زرعة : لين " خطأ و حقه أن ينقل إلى ترجمة الأصغر ففيها أورده ابن

أبي حاتم ( 1 / 2 / 251 ) تبعه الحافظ في " التهذيب " . ثانيا : قوله فيها و في

ترجمة الأصغر : " و قال ابن معين : صالح " خطأ أيضا , و الصواب ذكره في ترجمة

الأصغر فقط , كما فعل ابن أبي حاتم و ابن حجر . ثالثا : قوله : و أما البخاري

فذكره في " الضعفاء " . فأقول : إن كان يريد كتابه المعروف بـ " الضعفاء " كما

هو المتبادر فلم أره ذكر فيه الأكبر , و لا الأصغر , من النسخة المطبوعة في

الهند , فلا أدري إذا كان ذلك في نسخة أخرى منه , و إن كنت أستبعد هذا , فإن

الحافظ ابن حجر لم يذكره مطلقا . و لكنه قال : " قال البخاري : قال سليمان بن

حرب : هو أكذب الخلق " . و لكن الحافظ في الوقت الذي لم يعز هذا لـ " ضعفاء

البخاري " , فإنه أورده في ترجمة حرب بن ميمون الأصغر , بينما البخاري نفسه

إنما أورده في " التاريخ الكبير " في ترجمة الأكبر , فقال ( 1 / 2 / 65 ) : "

حرب بن ميمون يقال أبو الخطاب البصري مولى النضر بن أنس الأنصاري عن أنس ( ! )

سمع منه يونس بن محمد . قال سليمان بن حرب : هذا أكذب الخلق " . و لم يذكر

البخاري في ترجمة الأصغر شيئا ( 1 / 2 / 64 ) . و قد استظهر محقق " التاريخ "

أن الحامل للحافظ و غيره على صرف قول البخاري هذا إلى ترجمة الأصغر أن ابن

المديني و عمرو بن علي قد ليناه , و وثقا هذا الأنصاري . ثم أجاب عن تكذيب

سليمان له بما خلاصته أنه جرح مبهم غير مفسر لأنه قائم على قصة لا تستلزم

التكذيب المذكورة بصورة لا تحتمل التأويل , فراجع كلامه فإنه مفيد . و خلاصة

القول : إن حرب بن ميمون الأكبر صاحب هذا الحديث , ثقة حجة , وثقه ابن المديني

شيخ البخاري و الفلاس و الساجي , و كذا مسلم بإخراجه له في " الصحيح " , و ابن

حبان بذكره إياه في " الثقات " , و الخطيب بقوله فيه : " كان ثقة " , و لم

يضعفه أحد سوى ما تقدم من قول سليمان بن حرب فيه , و قد عرفت الجواب عنه , و

أنه غير حرب بن ميمون الأصغر كما سبق عن جماعة من الأئمة . و بهذه المناسبة

لابد من التنبيه على وهم أيضا وقع في ترجمة ( الأصغر ) هذا من " تهذيب التهذيب

" لابن حجر , فقد قال ( 2 / 227 ) : " قال المزي : و قد جمع بينهما غير واحد ,

و هو الصحيح إن شاء الله تعالى " . و الذي رأيته في " تهذيب الكمال " للحافظ

المزي خلافه , فإنه بعد أن ترجم للأكبر أتبعه بترجمة الأصغر , و قال في آخرها :

" ذكرناه للتمييز بينهما , و قد جمعهما غير واحد , و فرق بينهما غير واحد , و

هو الصحيح إن شاء الله تعالى " . فالظاهر أنه سقط من الناسخ أو الطابع لـ "

تهذيب التهذيب " جملة " و فرق بينهما غير واحد " , فاختل المعنى . و الله أعلم

. و لعله من هذا القبيل ما جاء في أول ترجمة الأكبر من " تهذيب التهذيب " قال :

" روى له مسلم حديثا في تكثير الطعام عند أم سليم , و الآخر في قوله صلى الله

عليه وسلم لأنس : اطلبني ... " . فإنه يوهم أن الحديث الآخر - حديث الترجمة -

رواه مسلم أيضا , و ليس كذلك , و لولا أنه كان رمز له في رأس الترجمة بأنه أخرج

له مسلم و الترمذي و ابن ماجه في " التفسير " , لكان يمكن حمل قوله : " و الآخر

" على الترمذي , و لكن ذكره لابن ماجه عقبه يمنع منه إلا بتكلف ظاهر . و اعلم

أن هذا الحديث أورده الشيخ السهسواني الهندي في " صيانة الإنسان من وسوسة الشيخ

دحلان " ( ص 353 ) مستدلا به على أن طلب الشفاعة من النبي صلى الله عليه وسلم

في حياته ثابت , ثم ساق أحاديث هذا أولها , و قال بعد أن ذكر تحسين الترمذي

إياه : " قلت : و رجاله رجال الصحيح , و كلهم ثقات غير حرب بن ميمون أبي الخطاب

, فقد اختلف فيه , قال الذهبي في " الميزان " ... " . ثم ساق كلامه المتقدم , و

لكن ملخصا . ففهم منه مقلده صاحب كتاب " التوصل إلى حقيقة التوسل " أن الحديث

ضعيف , فقال عقب الحديث ( ص 320 - الطبعة الثانية ) : " الحديث غير صحيح السند

كما سيأتي بيانه " . و البيان الذي وعد به لا يزيد على قوله في الصفحة المقابلة

بعد أن ذكر أيضا تحسين الترمذي إياه : " و في سنده أبو الخطاب حرب بن ميمون ضعف

و وثق , و ممن ضعفوه ( ! ) شيخ المحدثين البخاري , فحديث يقول فيه الترمذي :

حسن غريب لا نعرفه إلا من هذا الوجه الحسن الغريب ( ! ) , و الترمذي معروف لينه

و تساهله في نقد الرواة و الروايات . و فيه أيضا من ضعفه البخاري , و حسبك به

ناقدا حجة في هذا الشأن , فكيف يحتج بهذا الحديث ... ?! اللهم علمنا العلم الذي

لا جهل معه " ! قلت : فهذا الكلام مع ما فيه من الركة و العجمة و ضعف البيان

حتى وصف الترمذي باللين ! و قال : " ضعفوه " , و هو يريد " ضعفه " , فهو يدل

على عدم معرفة قائله بهذا العلم الشريف , و قلة اطلاعه على أقوال أئمة الجرح و

التعديل , فضلا عن عجزه التام عن التوفيق بين أقوالهم في الراوي الواحد . فمن

كان هذا حاله , فمن البدهي أن يقول ما لم يقله أحد قبله , حتى و لا مقلده و

عمدته في الكلام على الأحاديث , و هو الشيخ الفاضل : السهسواني , فإن هذا تكلم

على الحديث بإسلوب معروف عند أهله , و إن كان لم يفصح عن مرتبته , مع أن ظاهره

أقرب إلى تأييده تحسين الترمذي إياه منه إلى رده , فجاء هذا المومى إليه فلخص

كلامه تلخيصا بعيدا جدا عن الواقع أدى به إلى التصريح بأن إسناده غير صحيح , و

أن راويه أبا الخطاب مختلف فيه " ضعف و وثق , و ممن ضعفه البخاري " و هذا كله

لعدم علمه و معرفته , و لذلك فلم يحسن التعبير , فـ ( أبو الخطاب ) متفق على

توثيقه , و لم يضعفه أحد غير البخاري , على ما في تضعيفه إياه من تردد العلماء

, هل أراد به أبا الخطاب هذا أم حرب بن ميمون الأصغر ? كما تقدم بيانه , و أنه

إن أراد به الأول , فهو جرح غير مفسر , كما تقدم , و لذلك لم يعتمد عليه من جاء

بعده من النقاد كالذهبي و العسقلاني و الخزرجي , و من قبلهم المنذري الذي أقر

الترمذي على التحسين , و كل هؤلاء يعلمون أن البخاري هو شيخ المحدثين حقا , و

لكنهم يعلمون أيضا أن الحق لا يعرف بالرجال , و أنه لا عصمة لأحد منهم , و إنما

هو مشاع بينهم , فلذا فهم يبحثون عنه , فمع من كان اتبعوه , و هذا ما صنعوه هنا

, فأعرضوا على تضعيف البخاري , و اعتمدوا قول الذين وثقوه كما سبق . و أزيد هنا

فأقول : قال الذهبي في " ديوان الضعفاء " ( مخطوط ) : " حرب بن ميمون أبو

الخطاب , ثقة , رماه بالكذب سليمان بن حرب " . و قال في " المغني " ( 1 / 153 -

طبع حلب ) : " ثقة , غلط من تكلم فيه , و هو صدوق " . فأنت تراه لم يعتد بمن

رماه بالكذب فضلا عمن تكلم فيه . و لهذا الرجل قصة طويلة فيها عبرة لمن يعتبر ,

لا مجال للتحدث عنها بهذا المكان , و إنما لابد من الإشارة إليها بأوجز ما يمكن

من الكلام . فهو رجل عاش نحو ربع قرن من الزمان رئيسا على إخواننا السلفيين في

حلب , و منذ بضع سنين بدأ يظهر شيئا من الشدة عليهم , و فرض الرأي , فمن استسلم

له قربه إليه , و من خالفه في رأيه أبعده عنه , و امتنع من التعاون معه , و لو

كان صاحبه القديم منذ بدء الدعوة هناك , يفعل هذا , و هو ممن لا علم عنده يذكر

و لا تحقيق إلا ما كان استفاده من غيره , إلى أن خرج عليهم برأي لا عهد لهم به

, و هو أن نساء النبي صلى الله عليه وسلم معصومات من الزنا , و إن كان الجميع

متفقين معه على أنهن متن و هن عفيفات شريفات , فكان لا يقنع إلا بأن يقولوا معه

إنهن معصومات العصمة الشرعية , فلما طالبوه بالحجة , و ناقشه فيها أبرز من فيهم

فقها و فهما , كان جزاؤه منه أن قاطعه و هجره , و بالنار إن استمر على مخالفته

أوعده , و حاول أن يبعده عن الجماعة , بعد أن أعلن عدم استعداده أن يتعاون معه

, فجلب بذلك ضررا على نفسه و دعوته , حيث تبين للجماعة هناك بأن عمله ليس على

المنهج , و على الرغم من نصحي إياه , فلم يستجب , فكانت عاقبته أن أزالوه من

رياسته , بعد أن اجتمعوا في داره , و أنا معهم و بعض إخواننا الدمشقيين , و

كلهم ينصحونه و يطلبون منه أن يكف عن فرض رأيه و إصراره و أن يتعاون مع كل

إخوانه و بخاصة القدامى و الفقهاء منهم , فرفض , فكان أن أقالوه عن رياسته و

نصبوا عليهم غيره و هم في داره ! فكان بعد ذلك ينال من صاحبه القديم كلما جاء

ذكره , و يصفه بما ليس فيه ! مع أنه معروف بين إخوانه بإخلاصه و تدينه و فقهه و

غيرته على الدعوة , فيما نعلم و الله حسيبه و لا نزكي على الله أحدا , من أجل

ذلك قطعت صلتي به , فلا أزوره و لا يزورني , و إن كان يظهر مودتي و تبجيلي كلما

لقيني و أنا أصد عنه , حتى يتوب إلى ربه من فعلته و يعتذر لأخيه عن إساءته إليه

, و لله عاقبة الأمور . و على الرغم من أنه ترك بلدته ( حلب ) و تركته الجماعة

كما سبق , فهو لا يزال يعلن في البلاد السعودية أنه رئيس الجماعة , بل و يصرح

بأنه مؤسس الدعوة السلفية , فعل ذلك في كتابه " التوصل " , فانتقدته في كتابي "

التوسل أنواعه و أحكامه " ( ص 91 - 93 ) , فرد علي في طبعته الثانية من كتابه

المذكور , بما يبدو للقارئ اللبيب أنه تبين له صواب نقدي إياه , و لكنه لم يظهر

ذلك , و أكبر دليل على ذلك أنه في طبعته الثانية قيد لقبه السابق , فقال عن

نفسه بنفسه ( ! ) : " مؤسس الدعوة السلفية بحلب " , دون أن يذكر بأنه استفاد

ذلك من نقدي المشار إليه , و تأول قوله : " مؤسس " بما كنت ذكرته أنا في نقدي

بأنه لعله أراد به : " مجدد الدعوة السلفية " , فتكلم طويلا بكلام لا يخرج عن

التأويل المذكور , فوددت لو أنه صرح بأنه : " مجدد الدعوة السلفية بحلب " إذن

لما وافقه إخوانه على ذلك , لأنهم يعلمون أنه ليس أهلا لذاك , و أنه حسبه أن

يكون تابعا لأحد المجددين , كما قلت هناك , و كتابه المذكور أكبر شاهد على ما

أقول , فهو ممتلئ بالأخطاء العلمية , من أنواع مختلفة , على ركة وعي في التعبير

, و كلامه في هذا الحديث من أوضح الأدلة على ذلك , و الله هو المسؤول أن يحفظ

علينا إيماننا , و يطهر قلوبنا من الحسد و الغل و الكبر , إنه خير مسؤول <2> .

-----------------------------------------------------------

[1] جمع ( الغماء ) : سقف البيت . " المعجم الوسيط " .

[2] و قد ذكرت تحت حديث عائشة المتقدم ( 2507 ) تفصيل ما أجملت هنا من الرد على

قوله بالعصمة , و كان ذلك منذ نحو عشرين سنة . ثم توفي الرجل إلى رحمة الله , و

غفر لنا و له , فترددت كثيرا في نشر هذا - و الكتاب تحت الطبع - ثم أمضيته

للتاريخ و العبرة , و دفعا للقيل و القال , و لا سيما و قد بدأ بعض ذوي الأغراض

و الأهواء من الناشرين و المعلقين يخوضون بعد وفاته فيما لا علم لهم به , و

الله يقول : *( فاسأل به خبيرا )* . اهـ .

2631 " ما من عبد يسترعيه الله رعية يموت يوم يموت و هو غاش لرعيته إلا حرم الله

عليه الجنة " .

قال الألباني في " السلسلة الصحيحة " 6 / 276 :

أخرجه البخاري ( 4 / 387 ) و مسلم ( 1 / 88 و 6 / 8 ) و الدارمي ( 2 / 324 ) و

أحمد ( 5 / 25 ) من طرق عن الحسن قال : عاد عبيد الله بن زياد # معقل بن يسار

المزني # في مرضه الذي مات فيه , قال معقل : إني محدثك حديثا سمعته من رسول

الله صلى الله عليه وسلم لو علمت أن لي حياة ما حدثتك , إني سمعت رسول الله صلى

الله عليه وسلم يقول : ... فذكره . و في رواية للبخاري عن الحسن قال : أتينا

معقل بن يسار نعوده , فدخل علينا عبيد الله , فقال له معقل : ... فذكره نحوه .

و تابعه أبو المليح أن عبيد الله بن زياد دخل على معقل بن يسار في مرضه , فقال

له معقل : ... فذكره نحوه , و لفظه : " ما من أمير يلي أمر المسلمين ثم لا يجهد

لهم و ينصح إلا لم يدخل معهم الجنة " أخرجه مسلم , و قد مضى من رواية أحمد و

غيره نحوه برقم ( 1754 ) .

2632 " ما من عبد أتى أخا له يزوره في الله إلا نادى مناد من السماء : أن طبت و طابت

لك الجنة , و إلا قال الله في ملكوت عرشه : عبدي زار في و علي قراه , فلم أرض

له بقرى دون الجنة " .

قال الألباني في " السلسلة الصحيحة " 6 / 277 :

أخرجه أبو يعلى في " مسنده " ( 3 / 1024 ) و البزار ( 2 / 388 - 389 ) و أبو

نعيم في " الحلية " ( 3 / 107 ) و الضياء في " المختارة " ( ق 240 / 1 ) من

طريق يوسف بن يعقوب : أخبرنا ميمون بن عجلان عن ميمون بن سياه عن #‎أنس #

مرفوعا . و قال أبو نعيم : " رواه الضحاك بن حمرة عن حماد بن جعفر عن ميمون بن

سياه مثله " . قلت : و ابن حمرة ضعيف , و لكن الإسناد الذي قبله رجاله رجال "

الصحيح " , غير ميمون بن عجلان هذا , و قد أورده البخاري في " التاريخ " ( 7 /

343 ) و ابن أبي حاتم ( 4 / 1 / 239 ) من رواية يوسف هذا عنه , و لم يذكرا فيه

جرحا و لا تعديلا , غير أن ابن أبي حاتم قال : " و سئل أبي عنه ? فقال : شيخ "

. و اعلم أن من قيل فيه : " شيخ " , فهو في المرتبة الثالثة من مراتب التعديل ,

يكتب حديثه و ينظر فيه كما قال ابن أبي حاتم نفسه ( 1 / 1 / 37 ) و جرى عليه

العلماء كما تراه في " التدريب " ( ص 232 ) , و معنى ذلك أنه ممن ينتقى من

حديثه , أو أنه حسن الحديث إذا لم يخالف , و لعله قد أشار إلى ذلك الحافظ

الذهبي بقوله في مقدمة " الميزان " : " و لم أتعرض لذكر من قيل فيه : " محله

الصدق " , و لا من قيل فيه : " لا بأس به " , و لا من قيل فيه : " هو صالح

الحديث " , أو " يكتب حديثه " , أو " هو شيخ " , فإن هذا و شبهه يدل على عدم

الضعف المطلق " . قلت : و جل هؤلاء ممن يحسن العلماء حديثهم عادة , فليكن مثلهم

من قيل فيه : " هو شيخ " , و يؤيده أن الحافظ المنذري جود إسناد حديث هذا الشيخ

, فقال عقبه في " الترغيب " ( 3 / 239 ) : " رواه البزار و أبو يعلى بإسناد جيد

" . و وثقه الهيثمي , فقال في " المجمع " ( 8 / 173 ) : " رواه البزار و أبو

يعلى , و رجال أبي يعلى رجال " الصحيح " غير ميمون بن عجلان , و هو ثقة " . و

لعل تصريحه بتوثيقه إياه , إنما هو اعتماد منه على توثيق ابن حبان , فقد أورده

في " الثقات " كما يستفاد من " التعجيل " , و إن لم أره في نسخة الظاهرية من "

الثقات " , فإن فيها خرما . ثم طبع كتاب " الثقات " و قد أورده فيه ( 7 / 473 )

برواية محبوب بن الحسن و أهل البصرة عنه . و هذان من رجال " الميزان " و "

اللسان " فراجعهما . و قد روى عن هذا الشيخ إسماعيل بن عبد الملك الزئبقي أيضا

عند الضياء , و كذا محمد بن بكر , لكن سماه ميمون المرئي , لكن في " التهذيب "

من هذه الطبقة : " ميمون بن سياه المرئي البصري , و يقال إنه ابن ميمون بن عبد

الرحمن بن صفوان ابن قدامة " . و ابن سياه هذا هو من شيوخ ميمون بن عجلان كما

في ترجمتهما من " التاريخ " و " الجرح و التعديل " و هو شيخه في هذا الإسناد

كما ترى , و قد فرقا بينهما , فهو غير المرئي إذن , و من الممكن أن يكون مشاركا

له في هذه النسبة . و الله أعلم . و قد توبع ميمون بن عجلان من الضحاك بن حمرة

في الرواية المعلقة عند أبي نعيم , لكن الضحاك هذا ضعيف . و للحديث شاهد من

حديث أبي هريرة . أخرجه البخاري في " الأدب المفرد " ( رقم 245 ) و الترمذي و

حسنه في نسخة , و صححه ابن حبان ( 712 ) و إسناده صالح للاستشهاد به كما بينته

في التحقيق الثاني لـ " المشكاة " ( 5015 ) . و لأبي يعلى بهذا الإسناد حديث

آخر عن أنس في فضل المصافحة عند اللقاء , تقدم ذكره تحت الحديث ( 525 ) .

2633 " أرواح الشهداء في جوف طير خضر , لها قناديل معلقة بالعرش , تسرح من الجنة حيث

شاءت , ثم تأوي إلى تلك القناديل , فاطلع إليهم ربهم إطلاعة , فقال : هل تشتهون

شيئا ? قالوا : أي شيء نشتهي و نحن نسرح من الجنة حيث شئنا ? ففعل ذلك بهم ثلاث

مرات , فلما رأوا أنهم لن يتركوا من أن يسألوا , قالوا : يا رب ! نريد أن ترد

أرواحنا في أجسادنا , حتى نقتل في سبيلك مرة أخرى ! فلما رأى أن ليس لهم حاجة

تركوا " .

قال الألباني في " السلسلة الصحيحة " 6 / 279 :

أخرجه مسلم ( 6 / 38 - 39 ) و الترمذي ( 3014 ) و الدارمي ( 2 / 206 ) و ابن

ماجه ( 2 / 185 ) و البيهقي في " الشعب " ( 4 / 19 - 20 ) و الطيالسي ( 38 /

294 ) و ابن أبي شيبة ( 5 / 308 ) و هناد في " الزهد " ( 154 ) و الطبري ( 8206

) من طرق عن الأعمش عن عبد الله بن مرة عن مسروق قال : سألنا #‎عبد الله [ بن

مسعود ] #‎عن هذه الآية *( و لا تحسبن الذين قتلوا في سبيل الله أمواتا بل

أحياء عند ربهم يرزقون )* ? قال : أما إنا قد سألنا عن ذلك ? فقال : ... فذكره

. و السياق لمسلم , و الزيادة للترمذي , و قال : " حديث حسن صحيح " . قلت : هو

مرفوع في صورة موقوف , فإن النبي صلى الله عليه وسلم لم يذكر فيه صراحة , لكنه

في حكم المرفوع قطعا , و ذلك لأمرين : الأول : أن قوله : " سألنا عن ذلك ? فقال

: " لا يمكن أن يكون المسؤول و القائل إلا الرسول صلى الله عليه وسلم , لأنه هو

مرجعهم في بيان ما أشكل أو غمض عليهم و الآخر : أن ما في الحديث من فضل الشهداء

عند الله , و مخاطبته تعالى إياهم و جوابهم و طلبهم منه أن ترد أرواحهم إلى

أجسامهم , كل ذلك مما لا يمكن أن يقال بالرأي . و لذلك قال النووي في " شرح

مسلم " : " و هذا الحديث مرفوع لقوله : " إنا قد سألنا عن ذلك , فقال , يعني

النبي صلى الله عليه وسلم " . و أمر ثالث : أنه قد جاء طرف منه مرفوعا من حديث

ابن عباس رضي الله عنه عند أحمد ( 1 / 266 ) و صححه الحاكم ( 2 / 297 - 298 ) و

وافقه الذهبي , و قد تكلمت عليه في " تخريج الطحاوية " ( ص 393 ) و " المشكاة "

( 3853 ) . و كأنه لما ذكرنا استجاز شيخ الإسلام ابن تيمية رحمه الله تعالى أن

يصرح برفعه إلى النبي صلى الله عليه وسلم , فإنه أورده في " مجموع الفتاوى " (

4 / 224 - 225 ) من رواية مسلم بلفظ : " فقال : أما إنا قد سألنا عن ذلك [ رسول

الله صلى الله عليه وسلم ] ? فقال : ... " , فزاد فيه الرسول صلى الله عليه

وسلم , و يحتمل أن تكون هذه الزيادة في بعض النسخ القديمة من " صحيح مسلم " . و

الله أعلم .

2634 " من شرب الخمر في الدنيا و لم يتب لم يشربها في الآخرة و إن أدخل الجنة " .

قال الألباني في " السلسلة الصحيحة " 6 / 281 :

أخرجه البيهقي في " شعب الإيمان " ( 2 / 148 / 1 ) عن حفص بن عبد الله : حدثني

إبراهيم ابن طهمان عن أيوب عن نافع [ و ] عن موسى بن عقبة عن نافع عن #‎ابن عمر

#‎أنه قال : قال رسول الله صلى الله عليه وسلم : ... فذكره . قلت : و هذا إسناد

صحيح , رجاله ثقات رجال البخاري , و حفص بن عبد الله هو السلمي النيسابوري . و

قد أخرجه الشيخان و غيرهما من طرق عن نافع به دون قوله : " و إن أدخل الجنة " .

لكنها زيادة جيدة , لها شواهد ذكرتها في " الروض النضير " ( 561 ) و قد أورده

المنذري في " الترغيب " ( 3 / 182 ) بهذه الزيادة ساكتا عليها .

2635 " إن الشيطان قد أيس أن يعبد بأرضكم هذه و لكنه قد رضي منكم بما تحقرون " .

قال الألباني في " السلسلة الصحيحة " 6 / 281 :

أخرجه أحمد ( 2 / 368 ) : حدثنا معاوية حدثنا أبو إسحاق عن الأعمش عن أبي صالح

عن # أبي هريرة #‎عن النبي صلى الله عليه وسلم قال : ... فذكره . قلت : و هذا

إسناد صحيح , رجاله كلهم ثقات رجال الشيخين , و أبو إسحاق هو إبراهيم بن محمد

بن الحارث الفزاري . و معاوية , الظاهر أنه معاوية بن عمرو , فقد ساق له الإمام

أحمد حديثا آخر قبل هذا الحديث , و هو الأزدي أبو عمرو البغدادي , و هو من شيوخ

البخاري , و من الغريب أنهم لم يذكروا في ترجمته و لا في ترجمة الإمام أحمد ,

أن الإمام روى عنه , مع أنه من طبقة شيوخه كوكيع بن الجراح , و كان معاوية أسن

منه بسنة , حتى الحافظ المزي لم يذكره مع أن من عادته استقصاء شيوخ المترجم و

الرواة عنه , فلما لم أره قد ذكره ذهب وهلي إلى احتمال أن يكون وقع في نسخة "

المسند " سقط في اسم شيخه , و أنه مروان بن معاوية , فإنه سمع من أبي إسحاق

الفزاري و سمع منه الإمام أحمد , و لكن سرعان ما زال هذا الاحتمال حينما رأيت

الإمام أحمد قد روى الحديث الآخر عن معاوية بن عمرو , فالحمد لله على توفيقه .

ثم تأيد ذلك بذكر ابن الجوزي إياه في شيوخ أحمد في " مناقبه " ( ص 50 ) و بذكر

الحافظ المزي أبا إسحاق الفزاري في شيوخ معاوية في " تهذيبه " ( 2 / 169 ) و قد

تابعه أبو حمزة عن الأعمش به , إلا أنه زاد : و أبي سعيد ... " . أخرجه البيهقي

في " الشعب " ( 2 / 383 / 2 - 384 / 1 ) . و سنده صحيح أيضا , و أبو حمزة هو

محمد بن ميمون السكري المروزي .

2636 " لا ينبغي للمؤمن أن يكون لعانا " .

قال الألباني في " السلسلة الصحيحة " 6 / 282 :

أخرجه البخاري في " الأدب المفرد " ( 309 ) و الترمذي ( 2020 ) و الحاكم ( 1 /

47 ) و عنه البيهقي في " الشعب " ( 2 / 91 / 2 ) و ابن أبي الدنيا في " الصمت "

( 2 / 14 / 2 و 4 / 40 / 2 ) من طرق عن كثير بن زيد قال : سمعت سالما يحدث عن

#‎ابن عمر #‎عن النبي صلى الله عليه وسلم فذكره . و قال الترمذي : " حديث حسن

غريب " . و قال الحاكم : " هذا حديث أسنده جماعة من الأئمة عن كثير بن زيد , ثم

أوقفه عنه حماد بن زيد وحده , فأما الشيخان فإنهما لم يخرجا عن كثير بن زيد , و

هو شيخ من أهل المدينة من أسلم , كنيته أبو محمد , لا أعرفه بجرح في الرواية ,

و إنما تركاه لقلة حديثه " . كذا قال , و قد تكلم فيه أئمة الحديث فمنهم من

وثقه , و منهم من ضعفه و منهم من مشاه و هو الأرجح , و ترى أقوالهم فيه في "

التهذيب " , و لخصها الحافظ بقوله : " صدوق يخطىء " . و هذا يعني عنده أنه حسن

الحديث أو يقاربه . هذا و زاد الحاكم في روايته : " قال سالم : و ما سمعت ابن

عمر لعن شيئا قط " . و هي عند البخاري أيضا بزيادة : " ليس إنسانا " , و لفظ

ابن أبي الدنيا : " إلا إنسانا واحدا " . و هذه عند ابن أبي الدنيا أيضا بلفظ :

" إلا مرة " و قد بينتها رواية الزهري عن سالم قال : " لم أسمع ابن عمر لعن

خادما قط غير مرة واحدة , غضب فيها على بعض خدمه فقال : " لعنه الله " ! كلمة

لم أحب أن أقولها " . كذا و لعل الصواب : " يقولها " . أخرجه ابن أبي الدنيا (

2 / 14 / 1 ) و سنده صحيح . و رواه البيهقي بنحوه و زاد : " فأعتقه " . ( تنبيه

) : هنا وهمان وقعا لبعضهم : الأول : عزا المنذري في " الترغيب " ( 3 / 287 )

هذا الحديث للترمذي من حديث عبد الله بن مسعود , و إنما هو من حديث ابن عمر , و

حديث ابن مسعود أتم من هذا , و قد خرجته في " تخريج السنة " برقم ( 1014 ) . و

الآخر : وقع الإسناد عند الترمذي - طبعة دعاس - : " عن كثير عن زيد بن سالم " ,

و هذا تصحيف فاحش , و الصواب : " عن كثير بن زيد عن سالم " , فليصححه من كان

عنده نسخة منه . و للحديث شاهد من حديث أبي هريرة مرفوعا بلفظ : " لا ينبغي

لصديق أن يكون لعانا " . و هو مخرج في " التعليق الرغيب " ( 3 / 286 ) .

2637 " من ترك دينارين , فقد ترك كيتين " .

قال الألباني في " السلسلة الصحيحة " 6 / 284 :

أخرجه البيهقي في " الشعب " ( 2 / 335 / 1 ) من طريق الربيع بن نافع عن محمد بن

المهاجر عن أبيه عن #‎أسماء بنت يزيد بن السكن #‎قالت : سمعت رسول الله صلى

الله عليه وسلم ... فذكره . قلت : و هذا إسناد جيد , رجاله ثقات معروفون غير

المهاجر - و هو ابن أبي مسلم الشامي الأنصاري - مولى أسماء بنت يزيد , و قد

ترجمه البخاري و ابن أبي حاتم برواية جمع آخر من الثقات , و لم يذكرا فيه جرحا

و لا تعديلا , و أورده ابن حبان في " الثقات " ( 3 / 255 ) . قلت : فمثله يحتج

به في التابعين , لاسيما و لحديثه شواهد كثيرة , منها ما أخرجه الحسن بن سفيان

عن حبيب بن هرم بن الحارث السلمي عن عمه الحكم بن الحارث السلمي مرفوعا بلفظ :

" من ترك دينار فكية , و من ترك دينارين فكيتين " . هكذا ذكره في " الجامع

الكبير " , و في " أسد الغابة " ( 2 / 31 ) عن حبيب المذكور , قال : " كان عطاء

عمي في ألفين , فإذا خرج عطاؤه قال لفلان : انطلق فاقض عنا ما علينا , فإني

سمعت رسول الله صلى الله عليه وسلم يقول : ... " فذكره . و قال : " أخرجه

الثلاثة " . يعني : ابن منده و أبا نعيم و ابن عبد البر , إلا أنه قد نص في "

المقدمة " ( 1 / 5 ) أنه يعني الاسم , و ليس الحديث ! فلا يؤخذ منه أن الثلاثة

أخرجوا الحديث عنده , لاسيما و ابن عبد البر لم يذكره في كتابه " الاستيعاب " .

و حبيب بن هرم هذا أورده ابن أبي حاتم برواية أبي جناب عون بن ذكوان الجرشي عنه

عن عمه . و لم يذكر فيه جرحا و لا تعديلا . و كذلك أورده ابن حبان في " الثقات

" ( 3 / 39 ) . و من شواهد الحديث ما أخرجه الطيالسي ( 357 ) و غيره عن عاصم بن

بهدلة عن زر عن عبد الله ( هو ابن مسعود ) قال : " إن رجلا من أهل الصفة مات ,

فوجدوا في شملته دينارين , فقال رسول الله صلى الله عليه وسلم : كيتان " . و

إسناده حسن , و صححه ابن حبان ( 2481 - موارد الظمآن ) و بوب له فيه بـ " باب

فيمن يأكل نصيب الفقراء و هو غني " . قلت : يشير إلى أن الحديث ليس على إطلاقه

, لكن المعنى الذي ترجمه له ليس بظاهر , و يبدو لي أنه محمول على من مات و عليه

دين , لديه قضاؤه , و إليه يشير صنيع راوي الحديث كما تقدم في رواية " أسد

الغابة " . و هنا وجه آخر من التأويل , يستفاد مما رواه البيهقي عن ابن راهويه

أنه قال : " إنما ترك الصلاة عليه , لأنه كان من أهل الصفة , و هو يظهر أنه

فقير ليس له شيء , و أنه من أهل الصفة , فقال رسول الله صلى الله عليه وسلم : "

ترك كيتين " , أي : لمثله كيتان " . و في " الفتح " ( 4 / 388 ) نحوه . قلت : و

هذا لا ينافي ما ذكرته . و الله الموفق .

2638 " كان إذا كان في سفر , فأسحر يقول : سمع سامع بحمد الله و حسن بلائه علينا ,

ربنا صاحبنا , و أفضل علينا , عائذا بالله من النار " .

قال الألباني في " السلسلة الصحيحة " 6 / 286 :

أخرجه مسلم ( 8 / 80 ) و أبو داود ( 5086 ) و ابن خزيمة في " صحيحه " ( 2571 )

و ابن حبان ( 4 / 168 / 2690 ) و ابن السني في " عمل اليوم و الليلة " ( 508 )

من طريق النسائي , و هذا في " السنن الكبرى " ( 5 / 257 / 8828 ) و الحاكم ( 1

/ 446 ) و عنه البيهقي في " الدعوات الكبير " ( 2 / 187 ) كلهم من طرق عن ابن

وهب : حدثنا سليمان بن بلال عن سهيل بن أبي صالح عن أبيه عن #‎أبي هريرة #‎رضي

الله عنه قال : ... فذكره . و قال الحاكم : " صحيح على شرط مسلم " . و وافقه

الذهبي . قلت : إنما هو صحيح فقط , لأن راويه عنده عن ابن وهب ( الربيع بن

سليمان ) , و ليس من رجال مسلم , و قد زاد زيادتين : إحداهما : " و نعمته " بعد

قوله : " بحمد الله " . و هي عند أبي داود أيضا . و الأخرى في آخر الحديث : "

يقول ذلك ثلاث مرات , و يرفع بها صوته " . قلت : هما شاذتان لعدم ورودهما في

أكثر الطرق المشار إليها عن ابن وهب . و حسبك دليلا إعراض صاحبي " الصحيح " :

مسلم و ابن حبان عنهما , و كذا ابن خزيمة , فقد ساق في " صحيحه " بإسنادين , من

طريق ابن وهب المذكورة , و من طريق عبد الله بن عامر عن سهيل بن أبي صالح به .

ثم بين أن الزيادتين ليستا في طريق ابن وهب و إنما في طريق عبد الله بن عامر ثم

قال :‏" عبد الله ابن عامر ليس من شرطنا في هذا الكتاب , و إنما خرجت هذا عن

سليمان بن بلال عن سهيل بن أبي صالح , فكتب هذا إلى جنبه " . قلت : يعني أنه

وقع له الحديث هكذا برواية عبد الله بن عامر مقرونا برواية سليمان بن بلال ,

فأخرجها في " الصحيح " مقرونا , و هو ليس بحجة , و إنما الحجة سليمان . و عبد

الله بن عامر هو المدني ضعيف . ( تنبيهات ) : لقد أعل الحديث الحافظ ابن عمار

الشهيد في كتابه " علل أحاديث صحيح مسلم " , فقال ( ص 128 - 129 ) بعد أن ضعف

عبد الله بن عامر : " فيشبه أن يكون سليمان سمعه من عبد الله بن عامر . و لا

أعرفه إلا من حديث ابن وهب هكذا " ! قلت : و هذا إعلال عجيب غريب , يغني حكايته

عن رده , فإن سليمان بن بلال ثقة حجة متفق على الاحتجاج بحديثه عند الشيخين و

غيرهما , و لم يرم بتدليس , فكيف يصح إعلال حديثه بمثل ( عبد الله ) هذا الضعيف

?! و لقد أحسن الرد عليه الأخ علي الحلبي فيما علقه عليه , جزاه الله خيرا . و

هذا هو الأول . الثاني : أورده الحافظ السخاوي في " الابتهاج " ( ص 47 ) و قال

: " أخرجه مسلم و أبو داود بزيادة " و نعمته " , و الحاكم بزيادة أن يقوله ثلاث

مرات , و يرفع به صوته " . قلت : و فاته أن زيادة أبي داود عند الحاكم أيضا .

الثالث : ساقه ابن القيم في " الوابل الصيب " ( ص 298 ) بلفظ الحاكم , و صححه

على شرط مسلم , و إنما هو صحيح فقط كما سبق بيانه . و علق عليه الشيخ إسماعيل

الأنصاري بما لا يجدي , بل و بما يوهم خلاف الواقع فيما يتعلق بكلام الحافظ

السخاوي من المبالغة فيه , و سكت عن بيان الخطأ المشار إليه , فضلا عن شذوذ آخر

في رواية الحاكم , و هو قوله مكان " فأسحر " : فبدا له الفجر " ! و كذلك لم

يتنبه لهذا الأخ بدر في تعليقه على " الدعوات " , فتعقب تصحيح الحاكم على شرط

مسلم بقوله : " قلت : قد أخرجه مسلم كما تقدم , فهو ليس كما قالا " . و هذا

الاستدراك عليهما خطأ مضاعف , فإنه مع إقراره إياهما على تصحيحه على شرط مسلم ,

فإنه لا يصح عزوه إليه و فيه الشذوذ في المواضع الثلاثة التي ليست عند مسلم ,

فتنبه .

2639 " أفضل الصدقة إصلاح ذات البين " .

قال الألباني في " السلسلة الصحيحة " 6 / 289 :

رواه عبد بن حميد في " المنتخب من المسند " ( 43 / 2 ) و البزار ( 2059 ) و

الطبراني في " المعجم الكبير " عن الأفريقي عن رجل عن عبد الله بن يزيد عن

#‎عبد الله بن عمرو #‎مرفوعا . و رواه البخاري في " التاريخ " ( 2 / 1 / 270 )

و القضاعي ( 104 / 2 ) عن عبد الرحمن بن زياد عن راشد بن عبد الله المعافري عن

عبد الله بن يزيد به . قلت : و هذا إسناد ضعيف من أجل عبد الرحمن بن زياد - و

هو ابن أنعم - , و هو الأفريقي في الطريق الأولى , و هو ضعيف في حفظه كما قال

في " التقريب " . و راشد بن عبد الله المعافري - و هو الرجل الذي لم يسم في

الطريق الأولى - ترجمه البخاري و كذا ابن أبي حاتم ( 1 / 2 / 485 ) و لم يذكرا

فيه جرحا و لا تعديلا . ( تنبيه ) : قد عرفت أن صحابي الحديث هو ابن عمرو و هو

ابن العاص , و كذلك وقع في " الترغيب " ( 3 / 292 ) و " المجمع " ( 8 / 80 ) و

" الجامع الصغير " . لكن وقع في شرحه للمناوي ( ابن عمر ) , و بينه الشارح

بقوله : " بن الخطاب " , و هو خطأ موافق لـ " الجامع الكبير " ( 1 / 115 / 1 )

. و الحديث , قال المنذري ( 3 / 292 ) : " رواه الطبراني و البزار , و في

إسناده عبد الرحمن بن زياد بن أنعم , و حديثه هذا حسن لحديث أبي الدرداء

المتقدم " . قلت : يشير إلى حديثه بلفظ : " ألا أخبركم بأفضل من درجة الصيام و

الصلاة و الصدقة ? قالوا : بلى . قال : إصلاح ذات البين " . و هو شاهد قوي مخرج

في " تخريج الحلال " ( 408 ) و انظر الرقم المتقدم ( 1448 ) و به ينجو الحديث

من الضعف الظاهر من إسناده الذي حملني قديما على إيراده في " ضعيف الجامع "

برقم ( 1110 ) , ثم نبهنا الحافظ المنذري إلى أنه حسن لغيره جزاه الله خيرا ,

فلينقل منه إلى " صحيح الجامع " , و قد فعلت , و الله تعالى ولي التوفيق .

2640 " إن عبدا قتل تسعة و تسعين نفسا , ثم عرضت له التوبة , فسأل عن أعلم أهل الأرض

, فدل على رجل ( و في رواية راهب ) , فأتاه , فقال : إني قتلت تسعة و تسعين

نفسا , فهل لي من توبة ?? قال : بعد قتل تسعة و تسعين نفسا ?! قال : فانتضى

سيفه فقتله به , فأكمل به مائة , ثم عرضت له التوبة , فسأل عن أعلم أهل الأرض ?

فدل على رجل [ عالم ] , فأتاه فقال : إني قتلت مائة نفس فهل لي من توبة ? فقال

: و من يحول بينك و بين التوبة ?! اخرج من القرية الخبيثة التي أنت فيها إلى

القرية الصالحة قرية كذا و كذا , [ فإن بها أناسا يعبدون الله ] , فاعبد ربك [

معهم ] فيها , [ و لا ترجع إلى أرضك فإنها أرض سوء ] , قال : فخرج إلى القرية

الصالحة , فعرض له أجله في [ بعض ] الطريق , [ فناء بصدره نحوها ] , قال :

فاختصمت فيه ملائكة الرحمة و ملائكة العذاب , قال : فقال إبليس : أنا أولى به ,

إنه لم يعصني ساعة قط ! قال : فقالت ملائكة الرحمة : إنه خرج تائبا [ مقبلا

بقلبه إلى الله , و قالت ملائكة العذاب : إنه لم يعمل خيرا قط ] - فبعث الله عز

وجل ملكا [ في صورة آدمي ] فاختصموا إليه - قال : فقال : انظروا أي القريتين

كان أقرب إليه فألحقوه بأهلها , [ فأوحى الله إلى هذه أن تقربي , و أوحى إلى

هذه أن تباعدي ] , [ فقاسوه , فوجدوه أدنى إلى الأرض التي أراد [ بشبر ] ,

فقبضته ملائكة الرحمة ] [ فغفر له ] . قال الحسن : لما عرف الموت احتفز بنفسه (

و في رواية : ناء بصدره ) فقرب الله عز وجل منه القرية الصالحة , و باعد منه

القرية الخبيثة , فألحقوه بأهل القرية الصالحة " .

قال الألباني في " السلسلة الصحيحة " 6 / 291 :

أخرجه أحمد ( 3 / 20 و 72 ) من طريق همام بن يحيى : حدثنا قتادة عن أبي الصديق

الناجي عن #‎أبي سعيد الخدري # قال : لا أحدثكم إلا ما سمعت من رسول الله صلى

الله عليه وسلم , سمعته أذناي و وعاه قلبي , فذكره بتمامه إلا الجملة التي بين

الشرطتين - - فقد قال همام : فحدثني حميد الطويل عن بكر بن عبد الله المزني عن

أبي رافع - فذكرها - ثم رجع إلى حديث قتادة قال : فقال : انظروا ... قلت : و

هذا إسناد صحيح على شرط الشيخين , و قد أخرجه البخاري ( 6 / 373 - فتح ) و مسلم

( 8 / 104 ) و البيهقي في " شعب الإيمان " ( 2 / 352 / 1 ) من حديث ابن أبي عدي

عن شعبة عن قتادة به مختصرا , و فيه زيادة : " فأوحى الله ... " , و زيادة : "

فناء بصدره نحوها " . و أخرجه مسلم , و البيهقي أيضا ( 2 / 352 / 1 ) من طريق

معاذ بن هشام : حدثني أبي عن قتادة ... به أتم منه , و فيه سائر الزيادات , إلا

زيادة " بشبر " , فهي عنده من طريق العنبري عن شعبة , و من طريق ابن أبي عدي

عنه . و قد يستغرب ذكر إبليس في هذه القصة , و لكن لا غرابة في ذلك بعد ثبوت

إسنادها , لاسيما و قد جاء ذكره فيها من حديث عبد الله بن مسعود موقوفا , لكن

وقع فيه أنه هو الذي اختصم مع ملك الرحمة , و لذلك خرجته في الكتاب الآخر برقم

( 5254 ) ثم إن زيادة الإيحاء إلى الأرض يبدو أنها مدرجة لقول قتادة عن الحسن

في آخر الحديث : لما عرف الموت ... إلخ , فانظر " الفتح " و " التعليق الرغيب "

. و قد جاء الحديث عن جمع آخر من " الصحابة " مطولا و مختصرا , خرجها الهيثمي (

10 / 211 - 213 ) منها عن معاوية بن أبي سفيان , و في حديثه أن العالم قال : "

لئن قلت لك : إن الله عز وجل لا يتوب على من تاب لقد كذبت " . و فيه في آخره :

" فغفر الله له " . أخرجه أبو يعلى ( 4 / 1775 - 1776 ) و الطبراني ( 19 / 369

/ 367 ) و " مسند الشاميين " ( 1 / 349 ) من طريقين عن عبد الرحمن بن يزيد بن

جابر قال : حدثني [ عبيدة ] بن أبي المهاجر - أو أبو عبد رب , الوليد شك - قال

سمعت معاوية بن أبي سفيان ... فذكره . قلت : رجاله ثقات , لكن عبيدة بن أبي

المهاجر لم يوثقه غير ابن حبان , و لا يعرف إلا بهذه الرواية - و أما ( أبو عبد

رب ) فهو الدمشقي الزاهد , و هو صدوق كما قال الذهبي , و انظر " تيسير الانتفاع

" - و الشك المذكور إنما هو في رواية أبي ليلى , دون الطبراني , و لعل الراجح

أنه من حديث ( أبي عبد رب ) , فإنه المحفوظ عن الوليد بن مسلم في حديثين آخرين

تقدم أحدهما برقم ( 1734 ) و قد رواهما عنه ابن ماجه و ابن حبان من طريق الوليد

به . و ساقهما أحمد ( 4 / 94 ) سياقا واحدا من طريق عبد الله بن المبارك :

أنبأنا عبد الرحمن بن يزيد به . فالسند جيد كما قال المنذري ( 4 / 78 ) . و

منها عن عبد الله بن عمرو , و فيه تسمية القرية الأولى " نصرة " , و الأخرى "

كفرة " . أخرجه الطبراني بإسناد لا بأس به , كما في " الترغيب " , و رجاله رجال

الصحيح كما في " المجمع " , و سكت عنه الحافظ .

2641 " لا تقاتل قوما حتى تدعوهم " .

قال الألباني في " السلسلة الصحيحة " 6 / 293 :

أخرجه عبد الرزاق في " المصنف " ( 5 / 217 / 9424 ) : أخبرنا عمر بن ذر عن

#‎يحيى بن إسحاق بن عبد الله بن أبي طلحة #‎: أن رسول الله صلى الله عليه وسلم

لما بعث عليا بعث خلفه رجلا فقال : " اتبع عليا , و لا تدعه من ورائه , و لكن

اتبعه و خذ بيده , و قل له : قال رسول الله صلى الله عليه وسلم : أقم حتى يأتيك

. قال : فأقام حتى جاء النبي صلى الله عليه وسلم فقال : ... فذكره " . قال عبد

الرزاق : و سمعته أنا من يحيى ابن إسحاق . قلت : و إسناده صحيح , و لكنه معضل

أو مرسل , و قد وصله الطبراني في " الأوسط " من حديث أنس , فقد ذكره الهيثمي في

" مجمع الزوائد " ( 5 / 305 ) مختصرا نحوه , و قال : " رواه الطبراني في "

الأوسط " , و رجاله رجال " الصحيح " غير عثمان بن يحيى القرقساني , و هو ثقة "

. قلت : و إسناده هكذا ( 2 / 222 / 1 / 8430 - بترقيمي ) : حدثنا موسى بن جمهور

حدثنا عثمان بن يحيى القرقساني حدثنا سفيان عن عمر بن ذر عن إسحاق بن عبد الله

بن أبي طلحة عن أنس بن مالك قال : " بعث رسول الله صلى الله عليه وسلم علي بن

أبي طالب إلى قوم يقاتلهم , ثم بعث إليه رجلا فقال : لا تدعه من خلفه , و قل له

: لا تقاتلهم حتى تدعوهم " . و قال : " لم يروه عن إسحاق إلا عمر , تفرد به ابن

عيينة " . قلت : و هو ثقة , و كذا من فوقه , و أما القرقساني فوثقه ابن حبان (

8 / 455 ) . و تابعه وكيع : حدثنا عمر بن ذر به . أخرجه ابن أبي شيبة ( 12 /

363 / 14002 ) . فصح الإسناد موصولا . و للحديث شاهد من حديث ابن عباس قال : "

ما قاتل رسول الله صلى الله عليه وسلم قوما قط إلا دعاهم " . أخرجه الدارمي ( 2

/ 217 ) و البيهقي ( 9 / 107 ) و أحمد ( 1 / 236 ) و أبو يعلى ( 2 / 674 ) و

الطبراني في " الكبير " ( 3 / 116 / 1 ) من طرق عن سفيان الثوري عن ابن أبي

نجيح عن أبيه عن ابن عباس به . قلت : و هذا إسناد صحيح على شرط الشيخين , لكن

أعله الدارمي بقوله : " قال عبيد الله ( يعني ابن موسى ) : سفيان لم يسمع من

ابن أبي نجيح . يعني هذا الحديث " . قلت : و هذا إعلال غريب , فإن الثوري ثقة

ثبت , رجحه كثيرون على شعبة , و هو معروف الرواية عن عبد الله بن أبي نجيح ,

فدعوى عدم سماعه لهذا الحديث من عبد الله ليس من السهل قبولها إلا بحجة ناهضة ,

لا بدعوى مجردة . و قد تابعه حجاج بن أرطاة عن ابن أبي نجيح به . أخرجه أحمد (

1 / 231 ) و ابن أبي شيبة ( 12 / 365 / 14013 ) . و تابعه عبد الواحد بن زياد

عن ابن أبي نجيح به . أخرجه الطبراني في " المعجم الكبير " ( 3 / 111 / 2 ) . و

عبد الواحد بن زياد ثقة من رجال الشيخين . ( تنبيه ) : هذا الحديث قاعدة هامة

في دعوة الكفار إلى الإسلام قبل قتالهم , فإن استجابوا فبها و نعمت , و إلا

فرضت عليهم الجزية , فإن رفضوا قوتلوا , و على هذا جرى النبي صلى الله عليه

وسلم و أصحابه , و لا يخالف ذلك ما في " الصحيحين " أن النبي صلى الله عليه

وسلم أغار على بني المصطلق , و هم غارون .. أي غافلون , أي أخذهم على غرة .

فإنه ليس فيه أنه لم يكن قد بلغتهم دعوته صلى الله عليه وسلم , كيف و هي قد

بلغت فارس و الروم بله العرب , فمن البلاهة بمكان إنكار بعض الكتاب المعاصرين

لهذا الحديث بحجة أنه مخالف للقاعدة المذكورة , فإنه ليس من الضروري أن يدعى

الكفار قبل قتالهم مباشرة ! و قد أشار إلى هذا الحسن البصري حين سئل عن العدو ?

هل يدعون قبل القتال ? قال : " قد بلغهم الإسلام منذ بعث الله محمدا صلى الله

عليه وسلم " . أخرجه ابن أبي شيبة ( 12 / 365 ) و سعيد بن منصور ( 3 / 2 / 206

/ 2486 ) و انظر الرد على البعض المشار إليه مع تخريج حديث " الصحيحين " في "

صحيح أبي داود " ( 2367 ) .

2642 " عليكم بالإثمد , فإنه منبتة للشعر مذهبة للقذى مصفاة للبصر " .

قال الألباني في " السلسلة الصحيحة " 6 / 295 :

أخرجه البخاري في " التاريخ " ( 4 / 2 / 412 ) و أبو نعيم في " الحلية " ( 3 /

178 ) و الطبراني في " الكبير " ( 1 / 12 / 1 ) و " الأوسط " ( 4 / 393 ) من

طرق عن أبي جعفر النفيلي عن يونس بن راشد : حدثنا #‎عون بن محمد ابن الحنفية عن

أبيه عن جده #‎, و قال : " لا يروى عن علي إلا بهذا الإسناد , تفرد به النفيلي

" . قلت : و هو ثقة من رجال البخاري , و اسمه عبد الله بن محمد بن علي بن نفيل

الحراني . و يونس بن راشد صدوق , لم يتكلم فيه أحد بجرح قادح . و عون بن محمد

ابن الحنفية , ذكره ابن أبي حاتم ( 3 / 386 ) برواية اثنين آخرين , و لم يذكر

فيه جرحا و لا تعديلا . فهو على شرط ابن حبان في " ثقاته " فليراجع , ثم وجدته

فيه ( 7 / 279 ) و قد حسن إسناده المنذري , فقال في " الترغيب " ( 3 / 115 ) :

" رواه الطبراني بإسناد حسن " . و قال الهيثمي ( 5 / 96 ) : " رواه الطبراني في

" الكبير " و " الأوسط " , و فيه عون بن محمد ابن الحنفية , ذكره ابن أبي حاتم

, و روى عنه جماعة , و لم يجرحه أحد , و بقية رجاله ثقات " . و فاته توثيق ابن

حبان إياه . و للحديث شواهد يتقوى بها من حديث ابن عباس , و أبي هريرة , مخرجة

في " الترغيب " ( 3 / 115 ) و " المشكاة " ( 4472 ) و الروض النضير " ( 407 ) .

2643 " إن من أمتي من لو جاء أحدكم يسأله دينارا لم يعطه [ و لو سأله درهما لم يعطه

و لو سأله فلسا لم يعطه ] , و لو سأل الله الجنة لأعطاها إياه , ذو طمرين لا

يؤبه له , لو أقسم على الله لأبره " .

قال الألباني في " السلسلة الصحيحة " 6 / 296 :

أخرجه الطبراني في " الأوسط " ( 2 / 177 / 2 / 7699 - بترقيمي ) : حدثنا محمد

بن إبراهيم العسال : أخبرنا سهل بن عثمان : حدثنا أبو معاوية عن الأعمش عن سالم

بن أبي الجعد عن # ثوبان # مرفوعا . قلت : و هذا إسناد رجاله كلهم ثقات رجال

مسلم غير العسال هذا , و قد وثقه أبو نعيم في " أخبار أصبهان " ( 2 / 217 ) لكن

في سنده انقطاع , فقد قال أبو حاتم : " لم يدرك سالم بن أبي الجعد أبا الدرداء

" . و غفل عن هذه العلة المنذري ( 4 / 94 ) , ثم الهيثمي ( 10 / 264 ) , فقالا

: " رواه الطبراني في " الأوسط " , و رجاله رجال الصحيح " . لكن للحديث شواهد

يتقوى بها , منها عن أنس مرفوعا بلفظ : " رب أشعث أغبر ذي طمرين , مصفح عن

أبواب الناس , لو أقسم على الله لأبره " . أخرجه الطبراني في " الأوسط " ( 4 /

406 ) من طريق عبد الله بن موسى التيمي عن أسامة بن زيد عن حفص بن عبيد الله عن

أنس مرفوعا . و هذا إسناد حسن في الشواهد رواته موثقون , إلا أن التيمي هذا قال

الحافظ : " صدوق كثير الخطأ " . و منها عن أبي هريرة مرفوعا بلفظ : " رب أشعث

مدفوع على الأبواب , لو أقسم على الله لأبره " . أخرجه مسلم ( 8 / 36 / 154 )

من طريق العلاء بن عبد الرحمن عن أبيه عنه . و تابعه كثير بن زيد عن المطلب بن

عبد الله عنه مرفوعا نحوه , و زاد : " تنبو عنه أعين الناس " . أخرجه الحاكم (

4 / 328 ) و قال : " صحيح الإسناد " . و وافقه الذهبي . و أقول بل هو حسن فقط ,

فإن كثير بن زيد - و هو الأسلمي - فيه كلام من قبل حفظه .

2644 " ألا أدلك على صدقة يحب الله موضعها ? تصلح بين الناس , فإنها صدقة يحب الله

موضعها " .

قال الألباني في " السلسلة الصحيحة " 6 / 298 :

أخرجه الأصبهاني في " الترغيب " ( ص 50 ) من طريق أبي أمية : أخبرنا كثير بن

هشام عن أبي ( كذا ) المسعودي عن أبي جناب عن رجل عن # أبي أيوب الأنصاري #‎رضي

الله عنه مرفوعا . 2 - ثم رواه من طريق ابن أبي الدنيا : حدثني محمد بن عثمان

العجلي : أخبرنا خالد بن مخلد عن عبد الله بن عمر عن عمر مولى غفرة عن أبي أيوب

الأنصاري به نحوه . 3 - و من طريقه أيضا : أخبرنا إسحاق بن إسماعيل أخبرنا جرير

عن يحيى بن سعيد عن إسماعيل بن أبي حكيم عن سعيد بن المسيب قال : قال رسول الله

صلى الله عليه وسلم : ... فذكره مرسلا . قلت : و هذه الأسانيد كلها ضعيفة . أما

الأول , فهو مسلسل بالعلل الآتية : الأولى : جهالة الرجل الذي لم يسم . الثانية

: ضعف أبي جناب , و اسمه يحيى بن أبي حية , قال الحافظ : " ضعفوه لكثرة تدليسه

" . الثالثة : المسعودي , و اسمه عبد الرحمن بن عبد الله بن عتبة بن مسعود

الكوفي , قال الحافظ : " صدوق اختلط قبل موته " . الرابعة : أبو أمية , و هو

محمد بن إبراهيم بن مسلم الخزاعي الطرسوسي , و هو " صدوق يهم " كما في "

التقريب " . و الثاني مسلسل بالعلل أيضا : الأولى : عمر مولى غفرة , و اسم أبيه

عبد الله . قال الحافظ : " ضعيف كثير الإرسال " . الثانية : عبد الله بن عمر ,

و هو العمري المكبر , ضعيف مشهور بذلك . الثالثة : خالد بن مخلد و هو القطواني

, قال الحافظ : " صدوق يتشيع , و له أفراد " . و الثالث , رجاله كلهم ثقات رجال

مسلم غير إسحاق بن إسماعيل - و هو الطالقاني - و هو ثقة , فهو إسناد صحيح , و

لكنه مرسل . و له طريق رابعة , أخرجه الطبراني في " الكبير " ( 1 / 196 / 1 )

من طريق موسى بن عبيدة عن عبادة بن عمير بن عبادة بن عوف قال : قال لي أبو أيوب

: قال لي رسول الله صلى الله عليه وسلم : ... فذكره بلفظ : " ... يحبها الله و

رسوله ? تصلح بين الناس إذا تباغضوا و تفاسدوا " . و الباقي مثله . و إسناده

ضعيف أيضا , عبادة بن عمير لم أجد من ترجمه . و موسى بن عبيدة ضعيف . إلا أن

الحديث عندي يرتقي إلى مرتبة الحسن على الأقل , بمجموع هذه الطرق , لاسيما و

فيها ذلك المرسل الصحيح . و الله أعلم . ثم وجدت لحديث أبي أيوب طريقا أخرى ,

فقال الطيالسي في " مسنده " ( 81 / 598 ) و من طريقه البيهقي في " الشعب " ( 7

/ 490 / 11094 ) : حدثنا أبو الصباح الشامي عن عبد العزيز الشامي عن أبيه عن

أبي أيوب به نحوه . قلت : و هذا إسناد مظلم , من دون أبي أيوب لم أعرف أحدا

منهم .

2645 " إن لكل شيء سيدا , و إن سيد المجالس قبالة القبلة " .

قال الألباني في " السلسلة الصحيحة " 6 / 300 :

أخرجه الطبراني في " الأوسط " ( 3 / 269 ) : حدثنا إبراهيم حدثنا عمرو بن عثمان

: أخبرنا محمد بن خالد عن محمد بن عمرو عن أبي سلمة عن #‎أبي هريرة #‎قال : قال

رسول الله صلى الله عليه وسلم : ... فذكره . و قال : " لم يروه عن محمد بن خالد

إلا عمرو " . قلت : و هو الوهبي , و هو ثقة , و كذا من فوقه على ضعف يسير في

محمد بن عمرو , فالسند حسن على ما يأتي بيانه . و إبراهيم هو ابن محمد بن عرق

الحمصي كما في ترجمة شيخه عمرو من " تاريخ ابن عساكر " ( 13 / 289 / 2 ) و أما

إبراهيم نفسه فلم يترجم له هو . و قال الحافظ في " اللسان " : " هو شيخ

للطبراني غير معتمد " . ثم روى الطبراني و ابن عدي في " الكامل " ( 2 / 376 )

من طريق حمزة بن أبي حمزة عن نافع عن ابن عمر مرفوعا بلفظ : " أكرم المجالس ما

استقبل به القبلة " , و قالا : " لم يروه عن نافع إلا حمزة " . قلت : و هذا

إسناد ضعيف جدا , حمزة بن أبي حمزة الجزري النصيبي , متروك متهم بالوضع كما في

" التقريب " . و لهذا قال الهيثمي في " مجمع الزوائد " ( 8 / 59 ) : " رواه

الطبراني في " الأوسط " , و فيه حمزة بن أبي حمزة , و هو متروك " . و قال في

حديث الترجمة : " رواه الطبراني في " الأوسط " , و إسناده حسن " . و كذا قال

المنذري ( 4 / 61 ) و هو كما قالا لولا جهالة ابن عرق الحمصي , فلعلهما وقفا

على توثيق له , أو متابع له , و إلى هذا يشير قول الطبراني المتقدم : " لم يروه

... إلا عمرو " . و الله أعلم . و قد روى له الطبراني حديثا آخر في " المعجم

الصغير " ( 180 / الروض النضير ) . و له في " المعجم الأوسط " ( 17 ) حديثا (

2522 - 2539 ) و قريب منها في " الدعاء " ( انظر المجلد الأول منه ص 167 ) و

ذكره المزي فيمن روى عن ( عمرو ابن عثمان الحمصي ) و ( محمد بن مصفى ) . و

للحديث شاهد من حديث ابن عباس مرفوعا بلفظ : " إن لكل شيء شرفا , و إن شرف

المجالس ما استقبل به القبلة " . و هو مخرج في الكتاب الآخر ( 1486 ) .

2646 " كم من جار متعلق بجاره يقول : يا رب ! سل هذا لم أغلق عني بابه , و منعني

فضله ? " .

قال الألباني في " السلسلة الصحيحة " 6 / 301 :

أخرجه ابن أبي الدنيا في " مكارم الأخلاق " ( ص 85 رقم 345 ) و الأصبهاني في "

الترغيب " ( ص 223 - الجامعة ) من طريق موسى بن خلف : حدثنا أبان عن عطاء عن

#‎ابن عمر #‎رضي الله عنه مرفوعا , و قال الأصبهاني : " أبان هو ابن بشير

المكتب " . قلت : و هو مجهول كما قال ابن أبي حاتم , و ذكره ابن حبان في "

الثقات " ( 6 / 68 ) <1> , و قد روى عنه جمع كما في " تيسير الانتفاع " . و

يتقوى حديثه برواية عبد السلام عن ليث عن نافع عن ابن عمر قال : " لقد أتى

علينا زمان - أو قال : حين - و ما أحد أحق بديناره و درهمه من أخيه المسلم , ثم

الآن الدنيا و الدرهم أحب إلى أحدنا من أخيه المسلم , سمعت النبي صلى الله عليه

وسلم يقول : ... فذكره . أخرجه البخاري في " الأدب المفرد " ( 111 ) . قلت : و

رجاله ثقات رجال الشيخين غير ليث و هو ابن أبي سليم على الراجح , فإنه قد شاركه

في الرواية عن نافع ليث بن سعد الإمام الحجة , لكن هذا لم يذكروا في الرواة عنه

عبد السلام هذا , و هو ابن حرب , و إنما ذكروه في الرواة عن ابن أبي سليم , و

هو ضعيف من قبل حفظه , فيتقوى حديثه بالذي قبله . و الله أعلم . ( تنبيه ) : لم

يطلع المنذري في " الترغيب " ( 3 / 237 ) على رواية البخاري هذه لهذا الحديث ,

فاقتصر في عزوه على الأصبهاني وحده , و بناء عليه أشار إلى تضعيفه ! و لو وقف

على هذه الرواية لما فعل ذلك إن شاء الله تعالى .

-----------------------------------------------------------

[1] قلت : وقع فيه " ابن كثير " . و التصحيح من " التاريخ " و " الجرح " و "

اللسان " . و انظر " تيسير الانتفاع " . اهـ .

2647 " كان أصحاب النبي صلى الله عليه وسلم إذا تلاقوا تصافحوا , و إذا قدموا من سفر

تعانقوا " .

قال الألباني في " السلسلة الصحيحة " 6 / 303 :

رواه الطبراني في " المعجم الأوسط " ( 1 / 8 / 1 / 99 - بترقيمي ) قال : حدثنا

أحمد ابن يحيى بن خالد بن حيان الرقي حدثنا يحيى بن سليمان الجعفي حدثنا عبد

السلام بن حرب عن شعبة عن قتادة عن #‎أنس #‎قال : ... فذكره . ثم قال : " لم

يروه عن شعبة إلا عبد السلام . تفرد به الجعفي " . قلت : و هو صدوق يخطىء كما

في " التقريب " , و هو من شيوخ البخاري في " الصحيح " , و من فوقه من رجال

الشيخين , و لذلك قال المنذري ( 3 / 270 ) و تبعه الهيثمي ( 8 / 36 ) : " رواه

الطبراني , و رواته محتج بهم في ( الصحيح ) " . قلت : فالإسناد جيد , و إن كنت

لم أجد من ترجم أحمد بن يحيى الرقي <1> , فإن الظاهر من كلام الطبراني أنه لم

يتفرد به . ثم هو من مشايخه المكثيرين , فقد روى له نحو ثمانين حديثا ( 78 -

160 ) . و يشهد له حديث جابر بن عبد الله أنه بلغه حديث عن رجل من أصحاب النبي

صلى الله عليه وسلم في الشام فسافر إليه فإذا عبد الله بن أنيس قال : فخرج

فاعتنقني , ..... الحديث . أخرجه البخاري في " الأدب المفرد " ( 969 ) و غيره

بسند حسن و علقه البخاري في " كتاب العلم " من صحيحه " , و ترجم له في " الأدب

المفرد " بـ " باب المعانقة " . ثم وجدت للحديث طريقا آخر , يرويه غالب التمار

قال : كان محمد بن سيرين يكره المصافحة , فذكرت ذلك للشعبي , فقال : " كان

أصحاب النبي صلى الله عليه وسلم إذا التقوا تصافحوا , فإذا قدموا من سفر عانق

بعضهم بعضا " . أخرجه البيهقي في " سننه " ( 7 / 100 ) بإسناد جيد كما قال

الحافظ ابن مفلح الحنبلي في " الآداب الشرعية " ( 2 / 272 ) . و يشهد له ما

أخرجه الطحاوي في " شرح معاني الآثار " ( 4 / 28 - تحقيق صاحبنا محمد زهري

النجار ) من طريق أبي غالب عن أم الدرداء قالت : " قدم علينا سلمان فقال : أين

أخي ? قلت : في المسجد , فأتاه , فلما رآه اعتنقه " . قلت : و إسناده حسن .

فقه الحديث : يؤخذ من هذا الحديث فائدتان : الأولى : المصافحة عند التلاقي . و

الأخرى : المعانقة بعد العودة من السفر . و لكل منهما شواهد عن النبي صلى الله

عليه وسلم . أما الأولى , ففيها أحاديث كثيرة معروفة من فعله صلى الله عليه

وسلم و قوله , و قد مضى بعضها في هذه " السلسلة " برقم ( 160 و 529 و 530 و

2004 و 2485 ) . و انظر " الترغيب " ( 3 / 270 - 271 ) و " الآداب الشرعية "

لابن مفلح ( 2 / 277 ) . و أما الأخرى , ففيه حديث جابر رضي الله عنه قال : "

لما قدم جعفر من الحبشة عانقه النبي صلى الله عليه وسلم " . و هو حديث صحيح كما

سيأتي بيانه إن شاء الله في هذا المجلد برقم ( 2657 ) . قلت : و في ذلك من

الفقه تفريق الصحابة بين الحضر و السفر في أدب التلاقي , ففي الحالة الأولى :

المصافحة , و في الحالة الأخرى : المعانقة . و لهذا كنت أتحرج من المعانقة في

الحضر , و بخاصة أنني كنت خرجت في المجلد الأول من هذه " السلسلة " ( رقم 160 )

حديث نهيه صلى الله عليه وسلم عن الانحناء و الالتزام و التقبيل . ثم لما جهزت

المجلد لإعادة طبعه , و أعدت النظر في الحديث , تبين لي أن جملة " الالتزام "

ليس لها ذكر في المتابعات أو الشواهد التي بها كنت قويت الحديث , فحذفتها منه

كما سيرى في الطبعة الجديدة من المجلد إن شاء الله , و قد صدر حديثا و الحمد

لله . فلما تبين لي ضعفها زال الحرج و الحمد لله , و بخاصة حين رأيت التزام ابن

التيهان الأنصاري للنبي صلى الله عليه وسلم في حديث خروجه صلى الله عليه وسلم

إلى منزله رضي الله عنه الثابت في " الشمائل المحمدية " ( رقم 113 ص 79 - مختصر

الشمائل ) و لكن هذا إنما يدل على الجواز أحيانا , و ليس على الالتزام و

المداومة كما لو كان سنة , كما هو الحال في المصافحة فتنبه . و قد رأيت للإمام

البغوي رحمه الله كلاما جيدا في التفريق المذكور و غيره , فرأيت من تمام

الفائدة أن أذكره هنا , قال رحمه الله في " شرح السنة " ( 12 / 293 ) بعد أن

ذكر حديث جعفر و غيره مما ظاهره الاختلاف : " فأما المكروه من المعانقة و

التقبيل , فما كان على وجه الملق و التعظيم , و في الحضر , فأما المأذون فيه

فعند التوديع و عند القدوم من السفر , و طول العهد بالصاحب و شدة الحب في الله

. و من قبل فلا يقبل الفم , و لكن اليد و الرأس و الجبهة . و إنما كره ذلك في

الحضر فيما يرى لأنه يكثر و لا يستوجبه كل أحد , فإن فعله الرجل ببعض الناس دون

بعض وجد عليه الذين تركهم , و ظنوا أنه قصر بحقوقهم , و آثر عليهم , و تمام

التحية المصافحة " . و اعلم أنه قد ذهب بعض الأئمة كأبي حنيفة و صاحبه محمد إلى

كراهة المعانقة , حكاه عنهما الطحاوي خلافا لأبي يوسف . و منهم الإمام مالك ,

ففي " الآداب الشرعية " ( 2 / 278 ) : " و كره مالك معانقة القادم من سفر , و

قال : " بدعة " , و اعتذر عن فعل النبي صلى الله عليه وسلم ذلك بجعفر حين قدم ,

بأنه خاص له , فقال له سفيان : ما تخصه بغير دليل , فسكت مالك . قال القاضي : و

سكوته دليل لتسليم قول سفيان و موافقته , و هو الصواب حتى يقوم دليل التخصيص "

. هذا و قد تقدم في كلام الإمام البغوي قوله بأنه لا يقبل الفم , و بين وجه ذلك

الشيخ ابن مفلح في " الآداب الشرعية " , فقال ( 2 / 275 ) : " و يكره تقبيل

الفم , لأنه قل أن يقع كرامة " . و يبدو لي من وجه آخر , و هو أنه لم يرو عن

السلف , و لو كان خيرا لسبقونا إليه , و ما أحسن ما قيل : و كل خير في اتباع من

سلف و كل شر في ابتداع من خلف . فالعجب من ذاك الدكتور الحلبي القصاص الواعظ

الذي نصب نفسه للرد على علماء السلفيين و أتباعهم , و تتبع عثراتهم , و أقوالهم

المخالفة لأقوال العلماء بزعمه , و ينسى نفسه , فقد سمعت له شريطا ينكر فيه على

أحدهم عدم شرعية تقبيل الفم , و يصرح بأنه كتقبيل الجبهة و اليد و أنه لا فرق !

فوقع في المخالفة التي ينكرها على السلفيين , و لو أن أحدا منهم قاس هذا القياس

( البديع ! ) لأبرق و أرعد و صاح و تباكى , و حشد كل ما يستطيع حشده من أقوال

العلماء ! و أما هو فلا بأس عليه من مخالفتهم ! *( يا أيها الذين آمنوا لم

تقولون ما لا تفعلون . كبر مقتا عند الله أن تقولوا ما لا تفعلون )* . أصلحه

الله و هداه .

-----------------------------------------------------------

[1] و هو من تلامذة الإمام أحمد كما في " طبقات الحنابلة " ( 1 / 184 ) . اهـ .

2648 " كان الرجلان من أصحاب النبي صلى الله عليه وسلم إذا التقيا لم يفترقا حتى

يقرأ أحدهما على الآخر : *( و العصر إن الإنسان لفي خسر )* , ثم يسلم أحدهما

على الآخر " .

قال الألباني في " السلسلة الصحيحة " 6 / 307 :

أخرجه الطبراني في " الأوسط " ( 2 / 11 / 2 / 5256 ) : حدثنا محمد بن هشام

المستملي : حدثنا عبيد الله بن عائشة حدثنا حماد بن سلمة عن ثابت البناني عن

#‎أبي مدينة الدارمي #‎- و كانت له صحبة - قال : ... فذكره . و قال : " لا يروى

عن أبي مدينة إلا بهذا الإسناد . قال ابن المديني : اسم أبي مدينة عبد الله بن

حفص " . قلت : و هذا إسناد صحيح , رجاله ثقات رجال مسلم غير محمد بن هشام

المستملي , و هو أبو جعفر المروزي المعروف بابن أبي الدميك , مستملي الحسن بن

عرفة , توفى سنة ( 289 ) , ترجمه الخطيب ( 3 / 361 - 362 ) و وثقه . و قال

الدارقطني : لا بأس به . و الحديث أورده الهيثمي في " المجمع " ( 10 / 307 ) و

قال : " رواه الطبراني في " الأوسط " , و رجاله رجال الصحيح غير ابن عائشة و هو

ثقة " . ثم رأيت الحديث في " شعب الإيمان " ( 6 / 501 / 9057 ) من طريق يحيى

ابن أبي بكير قال : أخبرنا حماد بن سلمة به . و قال : " و رواه غيره عن حماد عن

ثابت عن عتبة بن الغافر قال : كان الرجلان ... فذكره " . قلت : لم أجد من وصله

, و لا عرفت عتبة بن الغافر , و المحفوظ رواية الثقتين يحيى بن أبي بكير و ابن

عائشة عن حماد . ( تنبيه ) : سقطت جملة التسليم في آخر الحديث من " مجمع

الزوائد " و " مجمع البحرين " أيضا , و هي ثابتة في أصلهما : " المعجم الأوسط "

كما ترى , و في " شعب الإيمان " أيضا , و في غيره من المصادر التي عزت الحديث

إلى الطبراني , مثل " تفسير ابن كثير " ( 4 / 547 ) و " الدر المنثور " ( 6 /

392 ) . و أما قول المعلق على " مجمع البحرين " ( 8 / 272 ) في الحاشية , و قد

ألحقها بآخر الحديث بين معقوفتين [ ] : " ما بين المعكوفتين من طص " . فما أراه

إلا وهما , لأن هذا الرمز ( طص ) إنما يعني عنده " معجم الطبراني الصغير " كما

نص عليه في المقدمة ( ص 28 ) و لم يخرجه الطبراني في " الصغير " , و هو نفسه لم

يعزه إليه في تخريجه إياه . و الله أعلم . و في هذا الحديث فائدتان مما جرى

عليه عمل سلفنا رضي الله عنهم جميعا : إحداهما : التسليم عند الافتراق , و قد

جاء النص بذلك صريحا من قوله صلى الله عليه وسلم : " إذا انتهى أحدكم إلى

المجلس فليسلم , و إذا أراد أن يقوم فليسلم , فليست الأولى بأحق من الآخرة " .

و هو حديث صحيح مخرج في المجلد الأول من هذه " السلسلة " برقم ( 183 ) و هو في

" صحيح الأدب المفرد " برقم ( 773 / 986 ) و قد صدر حديثا و في " صحيح زوائد

ابن حبان " ( ... / 1931 ) و هو تحت الطبع . و في معناه الأحاديث الآمرة بإفشاء

السلام , و قد تقدم بعضها برقم ( 184 و 569 و 1493 ) . و الأخرى : نستفيدها من

التزام الصحابة لها . و هي قراءة سورة ( العصر ) لأننا نعتقد أنهم أبعد الناس

عن أن يحدثوا في الدين عبادة يتقربون بها إلى الله , إلا أن يكون ذلك بتوقيف من

رسول الله صلى الله عليه وسلم قولا أو فعلا أو تقريرا , و لم لا و قد أثنى الله

تبارك و تعالى عليهم أحسن الثناء , فقال : *( و السابقون الأولون من المهاجرين

و الأنصار و الذين اتبعوهم بإحسان رضي الله عنهم و رضوا عنه و أعد لهم جنات

تجري تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم )* <1> . و قال ابن

مسعود و الحسن البصري : " من كان منكم متأسيا فليتأس بأصحاب محمد صلى الله عليه

وسلم , فإنهم كانوا أبر هذه الأمة قلوبا و أعمقها علما و أقلها تكلفا و أقومها

هديا و أحسنها حالا , قوما اختارهم الله لصحبة نبيه صلى الله عليه وسلم و إقامة

دينه , فاعرفوا لهم فضلهم , و اتبعوهم في آثارهم , فإنهم كانوا على الهدي

المستقيم " <2>

-----------------------------------------------------------

[1] انظر " إعلام الموقعين " لابن القيم ( 4 / 159 ) لتتبين معنى الاتباع , و

أنه واجب .

[2] أخرجه ابن عبد البر في " جامع بيان العلم " ( 2 / 97 ) بإسنادين عنه , و

عزاه ابن القيم ( 4 / 179 ) للإمام أحمد - و لعله يعني في " الزهد " - عن ابن

مسعود . و انظر " المشكاة " ( 193 ) . اهـ .

2649 " كنا إذا رأينا الرجل يلعن أخاه رأينا أن قد أتى بابا من الكبائر " .

قال الألباني في " السلسلة الصحيحة " 6 / 309 :

أخرجه الطبراني في " الأوسط " ( 3 / 276 / 1 - مجمع البحرين ) : حدثنا محمد بن

الحسن حدثنا يزيد بن موهب أخبرني عمرو بن الحارث أن بكير بن عبد الله بن الأشج

حدثه أن يزيد بن أبي عبيد مولى سلمة بن الأكوع حدثه أنه سمع #‎سلمة بن الأكوع

#‎يقول : ... فذكره , و قال : " لم يروه عن سلمة إلا يزيد , و لا عنه إلا بكير

, تفرد به عمرو " . قلت : و هو ثقة من رجال الشيخين , و كذا من فوقه . و يزيد

بن موهب , هو يزيد بن خالد بن يزيد بن عبد الله بن موهب الهمداني الرملي , و هو

ثقة مترجم في " التهذيب " . و محمد بن الحسن هو ابن قتيبة العسقلاني , و هو ثقة

أيضا , مترجم في " تاريخ ابن عساكر " . فالسند صحيح , و قد قواه الهيثمي تبعا

للمنذري , فقال في " مجمع الزوائد " ( 8 / 73 ) : " رواه الطبراني في " الأوسط

" و " الكبير " بنحوه , و إسناد " الأوسط " جيد , و في إسناد " الكبير " ابن

لهيعة , و هو لين " . و قال المنذري ( 3 / 287 ) : " رواه الطبراني بإسناد جيد

" .

2650 " ليس منا من سحر ( أو سحر له ) أو تكهن أو تكهن له أو تطير أو تطير له " .

قال الألباني في " السلسلة الصحيحة " 6 / 310 :

أخرجه البزار في " مسنده " ( ص 169 - زوائده ) و الطبراني في " الأوسط " ( 4 /

393 ) عن زمعة بن صالح عن سلمة بن وهرام عن عكرمة عن #‎ابن عباس #‎مرفوعا . و

قال البزار : " لا نعلمه إلا من هذا الوجه بهذا الإسناد , و زمعة ضعيف " . و

كذا قال الهيثمي في " مجمع الزوائد " ( 5 / 217 ) . و أقول : و سلمة بن وهرام

قريب منه . لكن للحديث شاهد من رواية أبي حمزة العطار إسحاق بن الربيع : عن

الحسن عن عمران بن حصين مرفوعا بلفظ : " ليس منا من تطير أو تطير له , أو تكهن

أو تكهن له , أو سحر أو سحر له , و من عقد عقدة , أو قال عقد عقدة , و من أتى

كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد " . أخرجه البزار و قال : " قد

روي بعضه من غير وجه , فأما بتمامه و لفظه فلا نعلمه إلا عن عمران بهذا الطريق

, و أبو حمزة بصري لا بأس به " . و قال المنذري ( 4 / 52 ) : " رواه البزار

بإسناد جيد , و رواه الطبراني من حديث ابن عباس دون قوله : " و من أتى ..." إلخ

, بإسناد حسن " . كذا قال , و هو مردود بضعف زمعة , إلا أن يعني أنه حسن لغيره

, فنعم . و قال الهيثمي : " رواه البزار , و رجاله رجال الصحيح خلا إسحاق بن

الربيع , و هو ثقة " . قلت : نعم , و لكن الحسن - و هو البصري - مدلس و قد

عنعنه , فهو جيد بحديث الترجمة , و أما قوله : " و من أتى ... " , فله شواهد

كثيرة , و بعض أسانيدها صحيح , و هي مخرجة في " الإرواء " ( 2066 ) , و مع ذلك

فقد ضعفه الجاني على السنة في تعليقه على " إغاثة اللهفان " ( 1 / 359 )

متجاهلا إسناده الصحيح . و قد تقدم تخريج الحديث برقم ( 2195 ) , فقدرت الإعادة

لزيادة فائدة .

2651 " من قرأ *( سورة الكهف )* [ كما أنزلت ] كانت له نورا يوم القيامة , من مقامه

إلى مكة , و من قرأ عشر آيات من آخرها ثم خرج الدجال لم يضره , و من توضأ فقال

: سبحانك اللهم و بحمدك [ أشهد أن ] لا إله إلا أنت أستغفرك و أتوب إليك , كتب

في رق , ثم جعل في طابع , فلم يكسر إلى يوم القيامة " .

قال الألباني في " السلسلة الصحيحة " 6 / 312 :

أخرجه النسائي في " عمل اليوم و الليلة " ( 81 و 952 ) و الطبراني في " الأوسط

" ( 1 / 5 / 1 ) من طريق يحيى بن محمد بن السكن , و الحاكم ( 1 / 564 ) من طريق

أبي قلابة عبد الملك بن محمد , و الزيادة له , كلاهما عن يحيى بن كثير العنبري

: حدثنا شعبة عن أبي هاشم الرماني عن أبي مجلز عن قيس بن عباد عن #‎أبي سعيد

الخدري #‎قال : قال رسول الله صلى الله عليه وسلم : ... فذكره . و قال الطبراني

: " لم يروه عن شعبة إلا يحيى " . قلت : و هو ثقة من رجال الشيخين , و كذلك من

فوقه , فهو إسناد صحيح على شرط الشيخين , و قول الحاكم : " صحيح على شرط مسلم "

إنما هو من أوهامه , و إن تابعه الذهبي . و قد أعل بالوقف , فقال الهيثمي ( 1 /

239 ) : " رواه الطبراني في " الأوسط " , و رجاله رجال " الصحيح " , إلا أن

النسائي قال بعد تخريجه في " اليوم و الليلة " : ( هذا خطأ , و الصواب موقوفا )

" . ثم رواه من رواية الثوري , و غندر عن شعبة موقوفا . و نحوه في " الترغيب "

( 1 / 105 ) . قلت : و رواية سفيان الموقوفة , أخرجها النسائي ( 954 ) و الحاكم

أيضا من طريق عبد الرحمن بن مهدي عنه عن أبي هاشم به موقوفا . و قد رواه يوسف

بن أسباط عن سفيان به مرفوعا بالشطر الأخير منه . أخرجه ابن السني ( رقم 30 ) .

لكن ابن أسباط ضعيف . و رواه هشيم عن أبي هاشم به , إلا أنه اختلف عليه وقفا و

رفعا , فرواه أبو النعمان عنه موقوفا بالشطر الأول نحوه . أخرجه الدارمي ( 2 /

454 ) . و خالفه نعيم بن حماد فرواه عنه مرفوعا . أخرجه الحاكم ( 2 / 368 ) و

قال : " صحيح الإسناد " !! . و خالفهم جميعا قيس بن الربيع فقال : عن أبي هاشم

الرماني عن أبي مجلز السدوسي عن قيس بن أبي حازم البجلي عن أبي سعيد الخدري

مرفوعا بالفقرة الأخيرة . أخرجه الخطيب في " التاريخ " ( 8 / 25 ) و وقع في

سنده بعض الأخطاء المطبعية . قلت : و قيس بن الربيع سيىء الحفظ , و قد خالفهم

في قوله : " قيس بن أبي حازم " مكان قولهم : " قيس بن عباد " . و خلاصة القول :

إن الحديث صحيح , لأنه و إن كان الأرجح سندا الوقف , فلا يخفى أن مثله لا يقال

بالرأي , فله حكم الرفع . و الله أعلم . ( تنبيه ) : قد سبق في حديث أبي

الدرداء المتقدم برقم ( 582 ) أن العصمة من الدجال قراءة عشر آيات من أول سورة

( الكهف ) . و في حديث الترجمة ( عشر آيات من آخرها ) و هو رواية في حديث أبي

الدرداء المشار إليه , و لكنها شاذة كما كنت بينته هناك , لكن حديث الترجمة

شاهد قوي لها , و لذلك فإني أراني مضطرا إلى القول بصحة الروايتين , و أنها

بمنزلة قراءتين لآية واحدة , يجوز العمل بكل منهما , لأن لكل منها شاهدا يدل

على أنهما محفوظتان , كما يتبين ذلك للقارئ الملم بالتحقيق المذكور هنا و هناك

. و الله أعلم . ثم تنبهت لشيء هام حملني على التراجع عن قولي هذا الأخير , ألا

و هو أن هذا الشاهد مداره على شعبة أيضا , كحديث أبي الدرداء المشهود له , و

هذا لا يصلح كما هو ظاهر . و لاسيما أنه قد خالفه في هذا الحديث سفيان فقال : "

سورة الكهف " في الموضعين , فلم يقل : " من آخرها " , كما قال شعبة , رواه

عنهما النسائي ( 949 و 952 ) , و بخاصة أن شعبة اضطرب فيها كما تقدم بيانه هناك

.

2652 " من صلى لله أربعين يوما في جماعة يدرك التكبيرة الأولى كتبت له براءتان :

براءة من النار و براءة من النفاق " .

قال الألباني في " السلسلة الصحيحة " 6 / 314 :

روي من حديث #‎أنس و أبي كاهل و عمر بن الخطاب # . 1 - أما حديث أنس , فله عنه

أربعة طرق : الأولى : عن أبي قتيبة سلم بن قتيبة عن طعمة بن عمرو عن حبيب بن

أبي ثابت عن أنس بن مالك قال : قال رسول الله صلى الله عليه وسلم : ... فذكره .

أخرجه الترمذي ( 2 / 7 - شاكر ) و أبو سعيد ابن الأعرابي في " المعجم " ( ق 116

/ 2 ) و ابن عدي في " الكامل " ( ق 103 / 2 و 116 / 1 ) و أبو القاسم الهمداني

في " الفوائد " ( ق 197 / 1 ) و البيهقي في " الشعب " ( 3 / 61 / 2872 ) . قلت

: و هذا إسناد رجاله ثقات , لكن أعله الترمذي بالوقف , فقال : " و قد روي هذا

الحديث موقوفا , و لا أعلم أحدا رفعه إلا ما روى سلم بن قتيبة عن طعمة بن عمرو

عن حبيب بن أبي ثابت عن أنس . و إنما يروى هذا الحديث عن حبيب ابن أبي حبيب

البجلي عن أنس بن مالك قوله "‏. قلت :‏ثم وصله هو و ابن عدي من طريق وكيع عن

خالد بن طهمان عن حبيب بن أبي حبيب ( زاد الترمذي : البجلي ) عن أنس نحوه

موقوفا عليه لم يرفعه . قلت : و هذا ليس بعلة قادحة لأنه لا يقال بمجرد الرأي ,

فهو في حكم المرفوع , لاسيما و قد رفعه عبد الرحمن بن عفراء الدوسي : حدثنا

خالد بن طهمان عن أنس قال : قال رسول الله صلى الله عليه وسلم : فذكره نحوه

هكذا دون ذكر حبيب . أخرجه ابن عدي . و الدوسي هذا صدوق , و مثله شيخه خالد بن

طهمان إلا أنه كان اختلط , فلا أدري أسقط منه ذكر حبيب في السند أم من الناسخ ,

و لعل هذا أقرب , فقد قال ابن عدي : " و هذا الحديث قد ذكر فيه حبيب بن أبي

حبيب , فروى عنه هذا الحديث طعمة بن عمرو , و خالد بن طهمان , رفعه عنه طعمة ,

و رواه خالد عنه مرفوعا و موقوفا , و لا أدري حبيب بن أبي حبيب هذا هو صاحب

الأنماط , أو حبيب آخر ?! " . قلت : فمن الظاهر من كلام ابن عدي هذا أن في

الرواية المرفوعة عن خالد بن طهمان ( حبيب بن أبي حبيب ) , فهو يرجح أن السقط

من الناسخ . ثم هو قد ذكر ذلك في ترجمة حبيب بن أبي حبيب صاحب الأنماط , و لا

أرى أن له علاقة بهذا الحديث , لاسيما و هو متأخر الطبقة , فإنه من أتباع

التابعين , روى عن قتادة و غيره , فهو إما حبيب بن أبي حبيب البجلي كما هو

مصرح به في رواية الترمذي , و إما حبيب بن أبي ثابت كما في رواية الترمذي و

غيره , لكن وقع في رواية ابن عدي : " عن حبيب - قال أبو حفص : و هو الحذاء " .

فلعل الحذاء لقب حبيب بن أبي ثابت عند أبي حفص , و هو عمرو بن علي الفلاس

الحافظ , فتكون فائدة عزيزة لم يذكروها في ترجمة ابن أبي ثابت . و الله سبحانه

و تعالى أعلم . و جملة القول : إن الحديث يدور على حبيب بن أبي ثابت أو حبيب بن

أبي حبيب , و كلاهما ثقة , لكن الأول أشهر و أوثق , إلا أنه مدلس , فإن كان

الحديث حديثه فعلته التدليس , و إن كان الحديث حديث ابن أبي حبيب البجلي - و به

جزم البيهقي كما يأتي - فعلته اختلاط خالد بن طهمان الراوي عنه , لكنه يتقوى

بمتابعة طعمة له , و كذلك يتقوى في حال كون الحديث محفوظا عن الحبيبين , كما هو

ظاهر لا يخفى لذي عينين . الثانية : ثم قال الترمذي : " و روى إسماعيل بن عياش

هذا الحديث عن عمارة بن غزية عن أنس بن مالك عن عمر بن الخطاب عن النبي صلى

الله عليه وسلم نحو هذا . و هذا حديث غير محفوظ , و هو مرسل , و عمارة بن غزية

لم يدرك أنس بن مالك " . قلت : وصله ابن ماجه ( 798 ) : حدثنا عثمان بن أبي

شيبة : حدثنا إسماعيل بن عياش به , و لفظه : " من صلى في مسجد جماعة أربعين

ليلة لا تفوته الركعة الأولى من صلاة العشاء , كتب الله له بها عتقا من النار "

. و أخرجه ابن عساكر في " التاريخ " ( 12 / 275 ) من طريق آخر عن إسماعيل بلفظ

: " الظهر " , مكان " العشاء " . و رواه سعيد بن منصور أيضا في " سننه " كما في

" التلخيص الحبير " ( 2 / 27 ) عن إسماعيل , و هو ضعيف في غير الشاميين , و هذا

من روايته عن مدني , كما قال الحافظ , و ذكر الدارقطني الاختلاف فيه في " العلل

" و ضعفه , و ذكر أن قيس بن الربيع و غيره روياه عن أبي العلاء عن حبيب بن أبي

ثابت : قال : " و هو وهم , و إنما هو حبيب الإسكاف " . الثالثة : عن يعقوب بن

تحية قال : حدثنا يزيد بن هارون عن حميد الطويل عن أنس مرفوعا بلفظ : " من صلى

أربعين يوما في جماعة : صلاة الفجر , و عشاء الآخرة أعطي براءتين ... " الحديث

. أخرجه أبو المظفر الجوهري في " العوالي الحسان " ( ق 161 / 1 - 2 ) و الخطيب

في " التاريخ " ( 14 / 288 ) و ابن عساكر ( 15 / 127 / 2 ) من طرق عن يعقوب به

. أورده الخطيب في ترجمة يعقوب هذا , و سماه يعقوب بن إسحاق بن تحية أبو يوسف

الواسطي , و لم يذكر فيه جرحا و لا تعديلا , إلا أنه ساق له بعض الأحاديث التي

تدل على حاله , و قال الذهبي : " ليس بثقة , و قد اتهم " . ثم ساق له بسنده

المذكور عن أنس مرفوعا : " إن من إجلالي توقير المشايخ من أمتي " , و قال : "

قلت : هو المتهم بوضع هذا " . و أورد هذه الطريق ابن الجوزي في " العلل " من

حديث بكر بن أحمد بن يحيى الواسطي عن يعقوب بن تحية به . و قال : " بكر و يعقوب

مجهولان " . ذكره الحافظ و أقره , و فاته أن بكرا قد توبع عند الخطيب و غيره ,

كما أشرت إلى ذلك آنفا بقولي في تخريجه : " من طرق عن يعقوب " . فالعلة محصورة

في يعقوب وحده . الرابعة : عن نبيط بن عمرو عن أنس مرفوعا بلفظ : " من صلى في

مسجدي هذا أربعين صلاة لا تفوته صلاة , كتبت له براءة ... " الحديث . قلت : و

نبيط هذا مجهول , و الحديث بهذا اللفظ منكر , لتفرد نبيط به و مخالفته لكل من

رواه عن أنس في متنه كما هو ظاهر , و لذلك كنت أخرجته قديما في " الضعيفة " (

رقم 364 ) فأغنى ذلك عن تخريجه هنا . و من الغرائب أن بعض إخواننا من أهل

الحديث تسرع فكتب مقالا نشره في " مجلة الجامعة السلفية " ذهب فيه إلى تقوية

هذا الحديث المنكر , متجاهلا جهالة نبيط هذا , و مخالفة متن حديثه للطرق

المتقدمة . و لقد اضطررت أن أقول : " متجاهلا " لأنه في رده على الغماري في بعض

أحاديث التوسل قد صرح بأن توثيق ابن حبان لا يوثق به عند العلماء ! ثم رأيناه

قد وثق هو به , فوثق نبيطا هذا تبعا له , و ليس له إلا راو واحد , و مع ذلك

ففيه ضعف . و لله في خلقه شؤون . و مما يؤكد نكارته الشاهد الآتي لحديث الترجمة

: 2 - و أما حديث أبي كاهل , فيرويه الفضل بن عطاء عن الفضل بن شعيب عن منظور

عن أبي معاذ عن أبي كاهل قال : قال رسول الله صلى الله عليه وسلم : ... , فذكر

حديثا طويلا , و فيه : " اعلمن يا أبا كاهل أنه من صلى أربعين يوما و أربعين

ليلة في جماعة يدرك التكبيرة الأولى , كان حقا على الله عز وجل أن يرويه يوم

المعطش " . أخرجه الطبراني ( 18 / 361 - 362 ) و العقيلي ( ص 353 ) في ترجمة

الفضل هذا , و قال : " إسناده مجهول , و فيه نظر " . و قد ساقه المنذري بطوله

في " الترغيب " ( 4 / 139 - 140 ) من رواية الطبراني , ثم قال : " و هو بجملته

منكر , و تقدم في مواضع من هذا الكتاب ما يشهد لبعضه , و الله أعلم بحاله " . و

الخلاصة : فالحديث بمجموع طرقه الأربعة عن أنس حسن على أقل الأحوال , و بقية

الطرق إن لم تزده قوة . فلن تؤثر فيه ضعفا . و الله تعالى أعلم . ثم رأيت

البيهقي رحمه الله جزم بأن حبيبا في الطريق الأولى هو حبيب ابن أبي حبيب البجلي

أبو عمير , و أن من قال في السند : " حبيب بن أبي ثابت فقد أخطأ " . ثم ساقه من

طريق طعمة , و من طريق خالد بن طهمان على الصواب . فأحدهما يقوي الآخر كما سبق

. و الله تعالى أعلم . 3 - و أما حديث عمر بن الخطاب , فأخرجه ابن ماجه و ابن

عساكر كما تقدم في الطريق الثانية عن أنس مع بيان علته . ( تنبيه ) : تبين فيما

بعد أن الحديث سبق مخرجا في المجلد الرابع برقم ( 1979 ) لكن لما رأيت أن

تخريجه هنا أوسع و أنفع منه هناك رأيت الاحتفاظ به هنا . " و ما قدر يكن " .

2653 " ما ظن محمد بالله لو لقي الله عز وجل , و هذه عنده ? أنفقيها " .

قال الألباني في " السلسلة الصحيحة " 6 / 320 :

ورد من حديث #‎عائشة #‎رضي الله عنها , و له عنها طرق : الأولى : عن محمد بن

عمرو عن أبي سلمة عن عائشة قالت : قال رسول الله صلى الله عليه وسلم في وجعه

الذي مات فيه : [ يا عائشة ] ما فعلت الذهب ? قالت : قلت : هي عندي . قال :

ائتيني بها . فجئت بها , و هي ما بين التسع أو الخمس , فوضعها في يده , ثم قال

بها - و أشار يزيد بيده - : فذكره . أخرجه ابن حبان في " صحيحه " ( 2142 -

موارد ) و أحمد ( 6 / 182 ) و ابن سعد في " الطبقات " ( 2 / 2 / 33 ) . قلت : و

هذا إسناد حسن صحيح , فقد تابع محمد بن عمرو , أبو حازم عن أبي سلمة به أخرجه

ابن سعد , و ابن حبان ( 2143 ) . و تابعه الوازع بن نافع عند أبي الشيخ ابن

حيان في " أخلاق النبي صلى الله عليه وسلم " ( ص 303 ) لكن الوازع متروك .

الثانية : عن موسى بن جبير عن أبي أمامة بن سهل بن حنيف قال : دخلت أنا و عروة

بن الزبير يوما على عائشة , فقالت : لو رأيتما نبي الله صلى الله عليه وسلم ذات

يوم في مرض مرضه , قالت : و كان له عندي ستة دنانير - قال موسى - أو سبعة ,

قالت : فأمرني نبي الله صلى الله عليه وسلم أن أفرقها , قالت : فشغلني وجع نبي

الله صلى الله عليه وسلم حتى عافاه الله , قالت : ثم سألني عنها فقال : ما فعلت

الستة ? قال : أو السبعة ? قلت : لا والله لقد كان شغلني وجعك . قالت : فدعا

بها , ثم وضعها في كفه , فقال : فذكره . دون قوله : " أنفقيها " . أخرجه ابن

حبان ( 2141 ) و أحمد ( 6 / 104 ) . قلت : و إسناده صحيح بما قبله , رجاله ثقات

رجال الشيخين غير موسى ابن جبير و هو الأنصاري المدني , و قد روى عنه جمع من

الثقات , و أورده ابن حبان في " ثقاته " ( 7 / 451 ) و قال : " كان يخطىء و

يخالف " . الثالثة : عن يعقوب بن عبد الرحمن : حدثني أبي عن أبيه أو عبيد الله

بن عبد الله - شك يعقوب - عن عائشة قالت : أتت رسول الله صلى الله عليه وسلم

ثمانية دراهم بعد أن أمسينا , فلم يزل قائما و قاعدا لا يأتيه النوم , حتى سمع

سائلا يسأل , فخرج من عندي فما عدا أن دخل , فسمعت غطيطه , فلما أصبح قلت : يا

رسول الله رأيتك أول الليل قائما و قاعدا لا يأتيك النوم حتى خرجت من عندي ,

فما عدا أن دخلت فسمعت غطيطك ? قال : أجل , أتت رسول الله ثمانية دراهم بعد أن

أمسى , فما ظن رسول الله صلى الله عليه وسلم ... الحديث , دون الزيادة . أخرجه

ابن سعد . و رجاله ثقات غير والد عبد الرحمن , ترجمه ابن أبي حاتم ( 3 / 2 /

300 ) , فقال : " محمد بن عبد الله بن عبد القاري , و هو جد يعقوب بن عبد

الرحمن المديني الإسكندراني , روى عن أبيه عن عمر و أبي طلحة . روى عنه الزهري

و ابنه عبد الرحمن " . و لم يذكر فيه جرحا و لا تعديلا , و هو على شرط ابن حبان

فليراجع كتابه " الثقات " ( 7 / 374 ) , و قد تردد يعقوب هل هو الراوي له عن

عائشة , أو عبيد الله بن عبد الله , و عبيد الله هذا لم أعرفه , و محمد بن عبد

الله القاري مجهول الحال فيما يظهر مما نقلته عن ابن أبي حاتم , فإن صح هذا عن

عائشة , فهي قصة أخرى غير التي تقدمت . و الله أعلم . و نحوها ما أخرجه ابن سعد

أيضا , قال : أخبرنا سعيد بن منصور أخبرنا يعقوب بن عبد الرحمن عن أبي أبي حازم

عن سهل بن سعد قال : " كانت عند رسول الله صلى الله عليه وسلم سبعة دنانير

وضعها عند عائشة , فلما كان في مرضه قال : يا عائشة ابعثي بالذهب إلى علي . ثم

أغمي على رسول الله صلى الله عليه وسلم , و شغل عائشة ما به , حتى قال ذلك ثلاث

مرات , كل ذلك يغمى على رسول الله صلى الله عليه وسلم , و يشغل عائشة ما به ,

فبعثت - يعني به - إلى علي فتصدق به , ثم أمسى رسول الله صلى الله عليه وسلم

ليلة الاثنين في جديد الموت , فأرسلت عائشة إلى امرأة من النساء بمصباحها ,

فقالت : اقطري لنا في مصباحنا من عكتك السمن , فإن رسول الله صلى الله عليه

وسلم في جديد الموت " . قلت : و هذا إسناد صحيح على شرط الشيخين , و قال

المنذري ( 2 / 42 ) , ثم الهيثمي ( 3 / 124 ) : " رواه الطبراني في " الكبير "

و رواته ثقات محتج بهم في ( الصحيح ) " . ( جديد الموت ) كذا وقع في " الطبقات

" و " المجمع " و " الترغيب " أيضا ( طبعة المنيرية ) لكن المعلق عليه صححه

بزعمه فجعله ( حديد ) بالحاء المهملة ثم علق عليه فقال : " في بعض النسخ " جديد

الموت " بالجيم , و هو خطأ , و الصواب " حديد " بالحاء المهملة , أي بسجن الموت

و شدته و الله أعلم " . قلت : و ما خطأه هو الصواب , و المعنى ظاهر جدا : أي في

وجه الموت و طريقه , فقد جاء في " النهاية " : " و فيه : " ما على جديد الأرض "

أي وجهها " . ثم رأيت في " لسان العرب " ما هو صريح في ما ذكرت . قال ( 3 / 112

) : " و الجديد : ما لا عهد لك به , و لذلك وصف الموت بالجديد , هذلية , قال

أبو ذؤيب : فقلت لقلبي يا لك الخير إنما يدليك للموت الجديد حبابها . و قال

الأخفش و المغافص الباهلي : " جديد الموت : أوله " . فصح ما قلته , و الحمد لله

.

2654 " من لم يدع الله يغضب عليه " .

قال الألباني في " السلسلة الصحيحة " 6 / 323 :

أخرجه البخاري في " الأدب المفرد " ( 658 ) و الترمذي ( 2 / 342 ) و ابن ماجه (

3827 ) و الحاكم ( 1 / 491 ) و أحمد ( 2 / 442 و 477 ) و ابن أبي شيبة ( 10 /

200 ) و البيهقي في " الشعب " ( 1 / 35 / 1099 ) و الطبراني في " الدعاء " ( 2

/ 796 / 23 ) و في " الأوسط " ( 3 / 216 / 2452 ط ) و ابن عدي في " الكامل " (

7 / 295 ) و البغوي في " تفسيره " ( 7 / 310 - منار ) من طرق كثيرة عن صبيح أبي

المليح قال : سمعت أبا صالح يحدث عن #‎أبي هريرة #‎مرفوعا . و قال الحاكم : "

صحيح الإسناد , فإن أبا صالح الخوزي , و أبا المليح الفارسي لم يذكرا بالجرح ,

إنما هما في عداد المجهولين , لقلة الحديث " . كذا قال , و أقره الذهبي , و فيه

نظر من جهة أبي المليح , فإنه ليس مجهولا , كيف و قد روى عنه جمع من الثقات ,

ذكرهم في " التهذيب " , منهم : وكيع بن الجراح و مروان بن معاوية الفزاري و

حاتم بن إسماعيل و أبو عاصم الضحاك بن مخلد الشيباني , و هؤلاء كلهم رووا هذا

الحديث عنه , فأنى له الجهالة , لاسيما و قد قال ابن معين فيه : " ثقة " , و

ذكره ابن حبان في " الثقات " ( 6 / 475 ) و وثقه الحافظ . و أما شيخه أبو صالح

الخوزي , فحشره في زمرة المجهولين هو اللائق بمثله , لأنهم لم يذكروا راويا عنه

سوى أبي المليح هذا , لولا أن أبا زرعة قال فيه : " لا بأس به " , كما ذكره ابن

أبي حاتم في " الجرح و التعديل " ( 4 / 2 / 393 ) و أقره و لذلك قال الحافظ ابن

كثير في " التفسير " ( 7 / 309 ) عقب الحديث , و قد ساقه من طريق أحمد بأحد

إسناديه : " تفرد به أحمد , و هذا إسناد لا بأس به " . و هذا عين ما كنت قلته

في السلسلة الأخرى تحت الحديث ( 21 ) و قد ذكرت ذلك بالمناسبة , فقلت ثم : " و

هو حديث حسن " . و قد أشكل هذا على بعض الطلبة من إخواننا الكويتيين و نسب إلي

أنني صححت الحديث . و الواقع أنني حسنته فقط كما ذكرت آنفا , بل و رددت على

الحاكم تصحيحه إياه تحت الحديث المشار إليه , كما نسب إلي غير ذلك مما لا يحسن

ذكره هنا , و سأكتب إليه بذلك إن شاء الله تعالى . ( تنبيهات ) : الأول : قول

ابن كثير : " تفرد به أحمد " يعني : دون أصحاب الستة , و هو وهم , فقد عرفت من

تخريجنا إياه أنه قد رواه بعضهم . الثاني : تصحيح الحاكم للحديث مع تصريحه

بجهالة بعض رواته , دليل على أن من مذهبه تصحيح حديث المجهولين , فهو في ذلك

كابن حبان , فاحفظ هذا فإنه ينفعك في البحث و التحقيق إن شاء الله تعالى .

الثالث : زاد الحاكم في رواية له من طريق محمد بن محمد بن حبان الأنصاري :

حدثنا محمد بن الصباح الجرجرائي حدثنا مروان بن معاوية الفزاري حدثنا أبو

المليح بإسناده : " ... و إن الله ليغضب على من يفعله , و لا يفعل ذلك أحد غيره

. يعني الدعاء " فظننت أن هذه الزيادة مدرجة في الحديث من الجرجرائي أو

الأنصاري فإني لم أعرفه , و الفزاري من شيوخ أحمد في حديث الترجمة , و أحمد جبل

في الإتقان و الحفظ و لم يذكرها عنه مع متابعة الثقات له كما سبق , و لذلك

أوردت الحديث بهذه الزيادة في " الضعيفة " ( 4040 ) . ثم إن للحديث شاهدين من

حديث أنس , و النعمان بن بشير . 1 - أما حديث أنس فيرويه حماد بن عبد الرحمن

الكلبي , عن المبارك بن أبي حمزة عن الحسن عنه عن النبي صلى الله عليه وسلم

فيما يذكر عن ربه عز وجل : " يا ابن آدم ! إنك إن سألتني أعطيتك , و إن لم

تسألني أغضب عليك " . أخرجه الطبراني في " الدعاء " ( رقم 24 ) . و حماد , و

ابن أبي حمزة ضعيفان . 2 - أما حديث النعمان , فهو بلفظ : " الدعاء هو العبادة

" , ثم قرأ : *( و قال ربكم ادعوني استجب لكم إن الذين يستكبرون عن عبادتي

سيدخلون جهنم داخرين )* . أخرجه أصحاب السنن و غيرهم , و صححه ابن حبان و

الحاكم و الذهبي و غيرهم , و هو مخرج في " أحكام الجنائز " ( ص 246 / المعارف )

, و " صحيح أبي داود " ( 1329 ) , و " الروض النضير " ( 888 ) . و إن مما لا شك

فيه أن الاستكبار عن عبادته تعالى و دعائه يستلزم غضب الله تعالى على من لا

يدعوه , فشهادة هذا الحديث لحديث الترجمة شهادة قوية لمعناه دون مبناه . و قد

غفل عن هذه الأحاديث بعض جهلة الصوفية أو تجاهلوها , بزعمهم أن دعاء الله سوء

أدب مع الله , متأثرين في ذلك بالأثر الإسرائيلي : " علمه بحالي يغني عن سؤاله

" ! فجهلوا أن دعاء العبد لربه تعالى ليس من باب إعلامه بحاجته إليه سبحانه و

تعالى *( يعلم السر و أخفى )* , و إنما من باب إظهار عبوديته و حاجته إليه و

فقره , كما تقدم بيانه في المجلد الأول من " الضعيفة " رقم ( 22 ) .

2655 " من أدى زكاة ماله طيبة بها نفسه يريد وجه الله و الدار الآخرة لم يغيب شيئا

من ماله , و أقام الصلاة و أدى الزكاة , فتعدى عليه الحق , فأخذ سلاحه فقاتل ,

فقتل , فهو شهيد " .

قال الألباني في " السلسلة الصحيحة " 6 / 326 :

أخرجه ابن خزيمة في " صحيحه " ( 2336 ) عن زكريا بن يحيى بن أبان المصري , و

الحاكم ( 1 / 404 - 405 ) عن أحمد بن إبراهيم بن ملحان كلاهما قالا : حدثنا

عمرو بن خالد الحراني : حدثنا عبيد الله بن عمرو الرقي عن زيد بن أبي أنيسة عن

القاسم بن عوف الشيباني عن علي بن الحسين قال : حدثتنا #‎أم سلمة #‎: أن النبي

صلى الله عليه وسلم بينما هو في بيتها و عنده رجال من أصحابه يتحدثون إذ جاء

رجل فقال : يا رسول الله كم صدقة كذا و كذا من التمر ? قال رسول الله صلى الله

عليه وسلم : " كذا و كذا من التمر " , فقال الرجل : إن فلانا تعدى علي فأخذ مني

كذا و كذا , فازداد صاعا ? فقال صلى الله عليه وسلم : " فكيف إذا سعى عليكم من

يتعدى عليكم أشد من هذا التعدي ? " . فخاض الناس و بهرهم الحديث , حتى قال رجل

منهم : يا رسول الله إن كان رجلا غائبا عنك في إبله و ماشيته و زرعه و أدى زكاة

ماله فتعدى عليه الحق , فكيف يصنع و هو غائب ? فقال رسول الله صلى الله عليه

وسلم : فذكره . و قال الحاكم : " صحيح على شرط الشيخين " . و وافقه الذهبي , و

إنما هو وهم منهما , بل هو صحيح فقط , ليس على شرطهما و لا على شرط أحدهما ,

فإن عمرو بن خالد لم يرو له مسلم , و القاسم بن عوف الشيباني لم يخرج له

البخاري . و الحديث أورده في " المجمع " ( 3 / 82 ) و قال : " رواه الطبراني في

" الكبير " و " الأوسط " , و رجال الجميع رجال الصحيح " . قلت : و أخرجه أحمد (

6 / 301 ) : حدثنا زكريا بن عدي قال : أنبأنا عبيد الله ( الأصل : عبد , و هو

خطأ ) ابن عمرو به مختصرا . و هو في " كبير الطبراني " ( 23 / 287 / 632 ) و "

الأوسط " ( 3 / 29 / 1370 - مجمع البحرين ) بتمامه , و كذلك رواه البيهقي في "

السنن " ( 4 / 137 ) من طريق الحاكم و الجملة الأخيرة من الحديث : " من قاتل

دون ماله فهو شهيد " لها شواهد كثيرة في " الصحيحين " و غيرهما بألفاظ متقاربة

, قد خرجت بعضها في " أحكام الجنائز " ( ص 56 - 57 - طبعة المعارف ) و فيما

يأتي من هذه السلسلة , ( المجلد السابع رقم 3247 ) , و في بعضها بيان أن الحديث

ببعض القيود , مثل أن يذكره بالله ثلاثا , لعله يرعوي , فإن لم يرتدع , استعان

بمن حوله من المسلمين , فإن لم يكن حوله أحد , استعان عليه بالسلطان إن أمكن ,

فإذا تعاطى المظلوم هذه الأسباب و نحوها فلم يندفع الظلم , قاتله , فإن قتله

فهو في النار , و إن قتل فهو شهيد .

2656 " إن الله لا ينظر إلى [ أجسادكم و لا إلى ] صوركم و أموالكم و لكن [ إنما ]

ينظر إلى قلوبكم [ و أشار بأصابعه إلى صدره ] و أعمالكم " .

قال الألباني في " السلسلة الصحيحة " 6 / 328 :

أخرجه مسلم ( 8 / 11 ) و ابن ماجه ( 4143 ) و أحمد ( 2 / 539 ) و أبو نعيم في "

الحلية " ( 4 / 98 ) و البيهقي في " الأسماء و الصفات " ( ص 480 ) من طرق عن

كثير بن هشام : حدثنا جعفر بن برقان عن يزيد بن الأصم عن #‎أبي هريرة #‎مرفوعا

به . و الزيادة الثانية لابن ماجه و أحمد و البيهقي . و قال أبو نعيم : " رواه

الثوري عن جعفر بن برقان به مثله " . قلت : ثم وصله هو ( 7 / 124 ) و البيهقي

من طريق محمد بن غالب تمتام : حدثنا قبيصة حدثنا سفيان به , إلا أنه قال : " و

أجسامكم " بدل : " و أموالكم " . و قال أبو نعيم : " غريب من حديث الثوري عن

جعفر , و لا أعلم رواه عنه [ إلا ] قبيصة " . قلت : و تابعه غيره , فقال أحمد (

2 / 285 ) : حدثنا محمد بن بكر البرساني حدثنا جعفر - يعني ابن برقان - به . و

له طريق أخرى عن أبي هريرة مرفوعا به , و قال : " أجسادكم " مكان " أموالكم " ,

و ذكر الزيادة الأخيرة بدل " و أعمالكم " . أخرجه مسلم من طريق أبي سعيد مولى

عبد الله بن عامر بن كريز قال : سمعت أبا هريرة يقول : فذكره . و الزيادة

الأولى له . و له شاهد صحيح معضل , فقال ابن المبارك في " الزهد " ( 1544 ) :

أخبرنا الأوزاعي عن يحيى بن أبي كثير قال : قال رسول الله صلى الله عليه وسلم :

فذكره . ( تنبيه هام ) : قال البيهقي عقب الحديث : " هذا هو الصحيح المحفوظ

فيما بين الحفاظ , و أما الذي جرى على ألسنة جماعة من أهل العلم و غيرهم : " إن

الله لا ينظر إلى صوركم و لا إلى أعمالكم , و لكن ينظر إلى قلوبكم " , فهذا لم

يبلغنا من وجه يثبت مثله , و هو خلاف ما في الحديث الصحيح , و الثابت في

الرواية أولى بنا و بجميع المسلمين , و خاصة بمن صار رأسا في العلم يقتدى به .

و بالله التوفيق " . قلت : و يبدو أن هذا الخطأ الذي جرى عليه من أشار إليهم

البيهقي من أهل العلم , قد استمر إلى زمن الإمام النووي , فقد وقع الحديث في "

رياضه " ( رقم 1577 - المكتب الإسلامي ) باللفظ الخطأ الذي حكاه البيهقي عن

الجماعة <1> مع أنه أورده في أول كتابه ( رقم 8 ) مختصرا ليس فيه هذا الوهم , و

لا أدري أهو منه أم من بعض ناسخي الكتاب , و من الغريب أن يستمر هذا الخطأ في

أكثر النسخ المطبوعة منه اليوم , و أعجب منه أن شارحه ابن علان جرى على ذلك في

شرحه للحديث ( 4 / 406 ) مما هو ظاهر البطلان كما كنت شرحت ذلك في مقدمتي لـ "

رياض الصالحين " بتحقيقي و بهذه المناسبة لابد لي من كلمة قصيرة حول طبع المكتب

الإسلامي لهذا الكتاب " الرياض " طبعة جديدة ! سنة ( 1412 ) . لقد وضع لها

مقدمة سوداء , ملؤها الزور و الافتراء , و الغمز و اللمز , مما لا مجال الآن

لتفصيل القول في ذلك فإنه بحاجة إلى تأليف كتاب خاص , و الوقت أضيق و أعز , و

بخاصة أن كل من يقرأها و يقرأ بعض تعليقاته يقطع بأن الرجل محرور , و متناقض

فيما يقول , و ... إذا كانت الحكمة القديمة تقول : " يغنيك عن المكتوب عنوانه "

, فيكفي القاريء دليلا على ما أشرت إليه قوله تحت عنوان الكتاب و اسم المؤلف :

" تحقيق جماعة من العلماء تخريج محمد ناصر الدين الألباني " . فغير و بدل ما

كان في الطبعة الأولى : " تحقيق محمد ناصر الدين الألباني " فجعل مكان كلمة (

تحقيق ) كلمة ( تخريج ) لينسب التحقيق إلى غيره و هم ( جماعة العلماء ) ! و هذا

أقل ما يقال فيه أنه لم يتأدب بأدب القرآن : *( و لا تبخسوا الناس أشياءهم و لا

تعثوا في الأرض مفسدين )* . ثم من هم هؤلاء ( العلماء ) ? لقد أبى أن يكشف عن

أسمائهم لأمر لا يخفى على كل قاريء لبيب , و اعتذر هو عن ذلك بعذر أقبح من ذنب

فقال في " المقدمة " ( ص 6 ) : " اشترطوا علينا أن لا تذكر أسماؤهم .. " ! و إن

من السهل على القاريء أن يعرف حقيقة هؤلاء ( العلماء ) بالرجوع إلى تعليقاتهم ,

فإنه سوف لا يجد علما و لا تحقيقا إلا ما كان في الطبعة الأولى , و إلا ما

ينقلونه من كتبي مثل " صحيح أبي داود " و غيره , بل إنه سيرى ما يدل على الجهل

و قلة العلم ! و هاكم مثالا على ذلك , ما جاء في حاشية ( ص 643 ) تعليقا على

قول الإمام النووي رحمه الله في آخر الحديث ( 1891 ) : " و في رواية للبخاري و

مسلم " . " قلت : رواها مسلم فقط , فعزوها للبخاري وهم " ! فأقول : بل هذا

القائل هو الواهم , فإن الحديث في " البخاري " ( رقم 3245 - فتح 6 / 318 ) . ثم

أقول : من هو القائل : " قلت ... " ? و الجواب : مجهول باعتراف الناشر الذي

نقلت كلامه آنفا , فنسأله - و قد حشر نفسه في " جماعة العلماء " باشتراكه معهم

في التعليق و التصحيح مصرحا باسمه تارة , هذا إن لم يكن هو المقصود بقوله : "

جماعة العلماء " - فنسأله أو نسأل " جماعة العلماء " - كله واحد ! - : ما قيمة

قول المجهول في علم مصطلح الحديث ? و هذا إذا لم يكن قوله في ذاته خطأ , فكيف

إذا كان عين الخطأ كما رأيت ?! و من هذا القبيل قولهم أو قوله ( ! ) تعليقا على

الحديث ( 1356 ) : " يفهم من كلام الشيخ ناصر : أن الحديث ضعيف لتدليس الوليد

بن مسلم , و الأمر ليس كذلك , فإن الوليد صرح بالتحديث .. " . قلت : فجهلوا أو

جهل أن تدليس الوليد هو من نوع تدليس التسوية الذي لا يفيد فيه تصريحه هو

بالتحديث عن شيخه , بل لابد أن يصرح كل راو فوقه بالتحديث من شيخه فما فوق !

فاعتبروا يا أولي الأبصار .

-----------------------------------------------------------

[1] ثم طبع هناك على الصواب مع التنبيه في الحاشية على خطأ الأصل . اهـ .

2657 " لما قدم جعفر من الحبشة عانقه النبي صلى الله عليه وسلم " .

قال الألباني في " السلسلة الصحيحة " 6 / 332 :

أخرجه أبو يعلى في " مسنده " ( 3 / 398 / 1876 ) من طريق إسماعيل بن مجالد عن

أبيه عن عامر عن #‎جابر # قال : فذكره . قلت : و هذا إسناد مرشح للتحسين ,

مجالد - و هو ابن سعيد - ليس بالقوي , و به أعله الهيثمي , فقال ( 9 / 272 ) :

" .. و هو ضعيف , و قد وثق , و بقية رجاله رجال الصحيح " . و أقول : و لكن

إسماعيل هذا , و إن كان من رجال البخاري فقد تكلم فيه بعضهم من قبل حفظه . و

قال الذهبي في " الكاشف " : " صدوق " . و كذا قال الحافظ في " التقريب " , و

زاد : " يخطىء " . قلت : و هذا أصح , فمثله وسط , يدور حديثه بين أن يكون حسنا

لذاته أو حسنا لغيره , فإن توبع لم يتوقف الباحث عن تحسينه , و هذا هو الواقع

هنا فقد تابعه مثله أو قريب منه , و هو أسد بن عمرو عن مجالد بن سعيد به .

أخرجه الطحاوي في " شرح المعاني " ( 4 / 281 ) . و أسد هذا اختلفوا فيه أيضا ,

و هو من رجال اللسان " , و تجد أقوال الأئمة فيه مفصلا , و فيه أن بعضهم تكلم

فيه لأنه كان من أصحاب الرأي , و قد وثقه جمع منهم أحمد و ابن معين , و عن هذا

رواية أخرى من طريق أحمد بن سعيد بن أبي مريم عنه قال : " كذوب ليس بشيء " . و

أشار الذهبي إلى رفض هذه الرواية , و لعل ذلك لجهالة أحمد بن سعيد هذا , فإني

لم أجد له ترجمة . و هي في نقدي حرية بالرفض لمخالفتها لكل أقوال الأئمة

الموثقين و المضعفين , أما الموثقين فواضح , و أما المضعفين , فلأن أكثرهم أطلق

الضعف , و الآخرون غمزوه بضعف الحفظ , أو أن عنده مناكير , و ابن عدي الذي جاء

من بعدهم , ختم ترجمته بقوله فيه : " له أحاديث كثيرة عن الكوفيين , و لم أر في

أحاديثه شيئا منكرا , و أرجو أن حديثه مستقيم , و ليس في أهل الرأي بعد أبي

يوسف أكثر حديثا منه " . قلت : فحري بمن كان كثير الحديث مثله , و ليس فيها ما

ينكر أن يكون ثقة , و لئن وجد - كما ذكر بعضهم - فهو لقلته مغتفر . و الله أعلم

. و بالجملة فالحديث بهذه المتابعة صحيح إلى مجالد بن سعيد , و لكنه بحاجة إلى

ما يدعمه , و قد وجدته , فقال الأجلح عن الشعبي : " أن النبي صلى الله عليه

وسلم استقبل جعفر بن أبي طالب حين جاء من أرض الحبشة , فقبل ما بين عينيه و ضمه

إليه ( و في رواية : و اعتنقه ) " . أخرجه ابن سعد ( 4 / 35 ) و ابن أبي شيبة (

12 / 106 ) و من طريقه أبو داود ( 5220 ) . قلت : و هذا إسناد جيد مرسل ,

الأجلح - و هو ابن عبد الله - صدوق , فيه كلام يسير لا يضر , و لذلك قال الذهبي

في " المغني " : " شيعي , لا بأس بحديثه , و لينه بعضهم " . و قال الحافظ في "

التقريب " : " شيعي صدوق " . و زاد ابن أبي شيبة في أوله : " ما أدري بأيهما

أفرح ? بقدوم جعفر , أو بفتح خيبر " . و بهذه الزيادة أخرجه البيهقي في " السنن

" ( 7 / 101 ) و " شعب الإيمان " ( 6 / 477 / 8968 ) و قال : " هذا مرسل " . ثم

رواه من طريق زياد بن عبد الله : حدثنا مجالد بن سعيد عن عامر الشعبي عن عبد

الله بن جعفر قال : فذكر حديث الترجمة <1> , و قال : " و المحفوظ هو الأول ,

مرسل " . قلت : و هذه متابعة ثالثة من زياد بن عبد الله , و هو البكائي , و فيه

لين , و قد خالف , فجعله من مسند عبد الله بن جعفر , و الصحيح عن مجالد من حديث

جابر كما تقدم . و قد وصله الحاكم ( 3 / 211 ) من طريق آخر عن الأجلح عن الشعبي

عن جابر به لكن ليس فيه ( المعانقة ) . ثم رواه من طريق ثقتين عن الشعبي مرسلا

, و قال : " هذا حديث صحيح , إنما ظهر بمثل هذا الإسناد الصحيح مرسلا " . قال

الذهبي عقبه : " و هو الصواب " . و هكذا مرسلا ذكره الذهبي في ترجمة ( جعفر )

من كتابه " السير " ( 1 / 213 ) . لكنه عاد فذكر فيما بعد الزيادة المشار إليها

آنفا , فقال ( 1 / 216 ) : " و روي من وجوه أن النبي صلى الله عليه وسلم لما

قدم جعفر قال : لأنا بقدوم جعفر أسر مني بفتح خيبر " . فأشار إلى أن للحديث

أكثر من طريق واحد , و لم ينتبه لهذه الإشارة القوية المعلق عليه , فقال : "

سبق تخريجه في الصفحة ( 213 ) تعليق ( 1 ) " . و إذا رجعت إلى التعليق المشار

إليه , فلا تجد فيه سوى العزو لابن سعد و الحاكم . و نقل كلامه المتقدم , و

تعقيب الذهبي عليه بأن المرسل هو الصواب ! و قد وجدت للحديث وجهين آخرين لعل

الذهبي - و هو الحافظ النحرير - أشار إليهما :الأول : عن عون بن أبي جحفة عن

أبيه قال : " لما قدم جعفر على رسول الله صلى الله عليه وسلم من أرض الحبشة ,

قبل رسول الله صلى الله عليه وسلم ما بين عينيه , ثم قال : ما أدري أنا بقدوم

جعفر أسر , أو بفتح خيبر ? " . أخرجه الطبراني في " المعجم الكبير " ( 22 / 100

/ 244 ) : حدثنا أبو عقيل أنس بن سلم ( الأصل : سالم ) الخولاني و أحمد بن خالد

بن مسرح قالا : حدثنا الوليد بن عبد الملك بن مسرح الحراني حدثنا مخلد بن يزيد

عن عون بن أبي جحيفة به . قلت : و هذا إسناد جيد : مخلد و عون ثقتان من رجال

الشيخين . و الوليد بن عبد الملك الحراني , روى عنه جمع غير المذكورين منهم أبو

زرعة - و لا يروي إلا عن ثقة - و أبو حاتم , و قال : " صدوق " . و ذكره ابن

حبان في " الثقات " ( 9 / 227 ) و قال : " مستقيم الحديث " . و أخرج له في "

صحيحه " عدة أحاديث , فانظر " التيسير " . و أبو عقيل أنس بن سلم الخولاني , هو

من الشيوخ المكثرين من الرواية , فقد ترجمه الحافظ ابن عساكر في " تاريخ دمشق "

( 3 / 140 ) فذكر أنه حدث بدمشق سنة ( 289 ) <2> عن جمع من الشيوخ سماهم , منهم

هشام بن عمار قارب عددهم العشرين شيخا . و روى عنه جمع من الشيوخ جاوز عددهم

العشرة , منهم الطبراني و ابن عدي . و لم يذكر فيه جرحا و لا تعديلا , و لكن

رواية هؤلاء عنه تعديل له , و لاسيما و قد أكثر الطبراني عنه , فروى له في كتاب

" الدعاء " فقط تسعة أحاديث ( انظر المجلد الأول من " الدعاء " تحقيق الدكتور

محمد سعيد البخاري ) و روى له في " المعجم الأوسط " ( 1 / 171 / 3188 - 3190 )

ثلاثة أحاديث , أحدهما في " المعجم الصغير " أيضا ( رقم 689 - " الروض النضير "

) . و أما قرينه ( أحمد بن خالد بن مسرح ) فقال الدارقطني كما في " اللسان " :

" ليس بشيء " . و من طريقه وحده أخرجه الطبراني في " المعجم الكبير " أيضا ( 2

/ 107 / 1470 ) و " المعجم الصغير " ( ص 8 - هندية رقم 934 " الروض النضير " )

و زاد في " الكبير " : " فعانقه " . و الوجه الآخر من الوجهين المشار إليهما ما

ذكره الإمام البغوي في " شرح السنة " ( 12 / 292 ) عقب الحديث المرسل : " و عن

البياضي أن النبي صلى الله عليه وسلم تلقى جعفر بن أبي طالب , فالتزمه , و قبل

ما بين عينيه " . و البياضي هذا لم أعرفه , و ينسب إليها جمع من الصحابة فانظر

" الأنساب " و " تاج العروس " , و لم أقف على إسناده إليه , و قد وهم المعلق

على " شرح السنة " وهما فاحشا , فقال : " أخرجه أبو داود ( 5220 ) في الأدب :

باب في قبلة ما بين العينين , و رجاله ثقات , لكنه مرسل " . و إنما عند أبي

داود في الباب و الرقم المشار إليهما حديث الشعبي المتقدم معزوا إلى جمع منهم

أبو داود بالرقم نفسه ! و ثمة وجه ثالث لا يصلح للاستشهاد به , أذكره بيانا

لحاله , و إلا ففيما تقدم كفاية , و هو من رواية محمد بن عبد الله بن عبيد بن

عمير عن يحيى بن سعيد عن القاسم بن محمد عن عائشة قالت : " لما قدم جعفر و

أصحابه استقبله النبي صلى الله عليه وسلم فقبله بين عينيه " . أخرجه ابن عدي (

6 / 220 ) و من طريقه البيهقي , و قال ابن عدي : " رواه أبو قتادة الحراني عن

الثوري عن يحيى بن سعيد : و قال : عن عمرة عن عائشة " . قلت : فذكر الحراني (

عمرة ) مكان ( القاسم بن محمد ) في رواية محمد بن عبد الله بن عبيد , و هو

متروك كالحراني . هذا و قد كنت منذ بعيد لا أرى تقبيل ما بين العينين لضعف حديث

جعفر هذا بسبب الإرسال , و عدم وقوفي على شاهد معتبر له , فلما طبع " المعجم

الكبير " , و وقفت فيه على إسناده من طريق ( أنس بن سلم ) , و على ترجمته عند

ابن عساكر , و تبين لي أنه شاهد قوي للحديث المرسل , رأيت أنه من الواجب علي

نشره في هذه السلسلة , أداء للأمانة العلمية , و لعلمي أن الكثيرين من أمثالي

لم تقع أعينهم عليه فضلا عن غيرهم , فأحببت لهم أن يكونوا على بصيرة منه . و

الحمد لله الذي هدانا لهذا و ما كنا لنهتدي لولا أن هدانا الله . و للمعانقة في

السفر شاهد قوي تقدم برقم ( 2647 ) .

-----------------------------------------------------------

[1] قلت : و في " الشعب " الزيادة المذكورة , و أخرى بلفظ : " فقبل شفتيه " ,

و هي منكرة جدا , و المحفوظ كما تقدم , يأتي بلفظ : " ما بين عينيه " .

[2] و ذكره الذهبي في وفيات هذه السنة تحت ترجمة ( زكريا بن يحيى السجزي ) من "

تذكرة الحفاظ " . اهـ .

2658 " نهى عن الخلوة " .

قال الألباني في " السلسلة الصحيحة " 6 / 338 :

أخرجه الحاكم ( 2 / 102 ) و البيهقي في " الدلائل " ( 2 / 2 / 229 / 2 ) و كذا

البزار في " مسنده " ( رقم 2022 - كشف الأستار ) من طريقين عن عبيد الله بن

عمرو الرقي عن عبد الكريم عن عكرمة عن # ابن عباس # رضي الله عنهما قال : خرج

رجل من خيبر , فتبعه رجلان , و رجل يتلوهما يقول : " ارجعا " حتى أدركهما

فردهما , ثم [ لحق الأول فـ ] قال : إن هذين شيطانان , [ و إني لم أزل بهما حتى

رددتهما عنك , فإذا أتيت رسول الله صلى الله عليه وسلم ] فاقرأ على رسول الله

السلام , و أعلمه أنا في جمع صدقاتنا , [ و ] لو كانت تصلح له بعثنا بها إليه ,

قال : فلما قدم [ الرجل ] على النبي صلى الله عليه وسلم حدثه , فنهى عند ذلك عن

الخلوة . و قال الحاكم - و السياق له , و الزيادات للبيهقي - : " صحيح الإسناد

على شرط البخاري " . و وافقه الذهبي . قلت : و هو كما قالا , و عبد الكريم هو

ابن مالك الجزري الحراني الثقة , و ليس عبد الكريم بن أبي المخارق البصري

الضعيف , فإنه و إن كان يروي أيضا عن عكرمة , فليس هو من شيوخ عبيد الله الرقي

. و في هذا الحديث فائدة هامة , و هو تعليل النهي عن الوحدة بعلة غير معقولة

المعنى خلافا لما كنت نقلته عن الطبري تحت الحديث ( 62 ) , فتنبه .

2659 " لتقاتلنه و أنت ظالم له . يعني الزبير و عليا رضي الله عنهما " .

قال الألباني في " السلسلة الصحيحة " 6 / 339 :

أخرجه الحاكم ( 3 / 366 ) عن منجاب بن الحارث عن عبد الله بن الأجلح : حدثني

أبي عن يزيد الفقير , ( قال منجاب : و سمعت فضل بن فضالة يحدث به جميعا عن أبي

حرب ابن أبي الأسود قال : " شهدت عليا و الزبير لما رجع الزبير على دابته يشق

الصفوف , فعرض له ابنه عبد الله , فقال له : مالك ? فقال : ذكر لي علي حديثا

سمعته من رسول الله صلى الله عليه وسلم يقول : ... ( فذكره ) . فلا أقاتله .

قال : و للقتال جئت ? إنما جئت لتصلح بين الناس و يصلح الله هذا الأمر بك . قال

: قد حلفت أن لا أقاتل . قال : فأعتق غلامك جرجس , و قف حتى تصلح بين الناس .

قال : فأعتق غلامه جرجس , و وقف فاختلف أمر الناس فذهب على فرسه " . قلت : و

هذا إسناد حسن من الوجه الأول , و صحيح من الوجه الآخر إن ثبتت عدالة فضل بن

فضالة , فإني لم أجد له ترجمة . و لا أستبعد أن يكون هو فضيل بن فضالة الهوزني

الشامي , تحرف اسمه على الناسخ , و هو صدوق روى عنه جمع , و ذكره ابن حبان في "

الثقات " , و هو من رجال " التهذيب " . أو أنه فضيل بن فضالة القيسي البصري .

روى عن أبي رجاء و عبد الرحمن بن أبي بكرة , روى عنه شعبة , و هو ثقة , و قال

ابن أبي حاتم ( 3 / 2 / 74 ) عن أبيه : شيخ . و هذا أقرب إلى طبقته من الأول ,

فإنه يروي عن التابعين كما ترى , و ذاك عن الصحابة , ثم هو بصري كشيخه أبي حرب

. و الله أعلم . و تابعه عبد الله بن محمد بن عبد الملك بن الرقاشي عن جده عبد

الملك عن أبي حرب بن أبي الأسود الديلي قال : فذكره مختصرا . أخرجه الحاكم

أيضا من طريق أبي قلابة عبد الملك بن محمد الرقاشي : حدثنا أبو عاصم حدثنا عبد

الله بن محمد بن عبد الملك الرقاشي به . و قال : " هذا حديث صحيح عن أبي حرب بن

أبي الأسود , فقد روى عنه يزيد بن صهيب و فضل بن فضالة في إسناد واحد " . و

وافقه الذهبي . ثم ساقه من الطريق المتقدمة و قد خولف الرقاشي في إسناده , و هو

ضعيف من قبل حفظه , فقال أبو يعلى في " مسنده " ( 1 / 191 - 192 ) : حدثنا أبو

يوسف يعقوب بن إبراهيم أخبرنا أبو عاصم عن عبد الله بن محمد بن عبد الملك بن

مسلم الرقاشي عن جده عبد الملك عن أبي جرو المازني قال : شهدت عليا و الزبير به

مختصرا . و أبو يوسف هذا هو الدورقي الثقة . فروايته أرجح من رواية الرقاشي , و

تابعه جعفر بن سليمان : حدثنا عبد الله بن محمد الرقاشي حدثني جدي عن أبي جرو

المازني به . أخرجه الحاكم . فهذا مما يرجح رواية أبي يوسف الدورقي . و على كل

حال , فهي لا بأس بها في المتابعات . و للحديث عنده طريق أخرى يرويه عن محمد بن

سليمان العابد : حدثنا إسماعيل بن أبي خالد عن قيس بن أبي حازم قال : قال علي

للزبير : فذكر نحوه مختصرا . و تعقبه الذهبي بقوله : " قلت : العابد لا يعرف ,

و الحديث فيه نظر " . و أقره الحافظ في " اللسان " على قوله : " لا يعرف " . و

قد خالفه يعلى بن عبيد فقال : حدثنا إسماعيل بن أبي خالد عن عبد السلام - رجل

من حيه - قال : خلا علي بالزبير يوم الجمل ... الحديث . أخرجه ابن أبي شيبة في

" المصنف " ( 15 / 283 / 19673 ) و أورده في ترجمة عبد السلام هذا , و قال عن

البخاري : " ... عن علي و الزبير , لا يثبت سماعه منهما " . و قال العقيلى : "

و لا يروى هذا المتن من وجه يثبت " . و أعله الدارقطني في " العلل " ( 4 / 102

) بالإرسال . و قال الذهبي في عبد السلام هذا : " مجهول " . و نحوه قول الحافظ

فيه : " مقبول " . و أما ابن حبان فذكره في " الثقات " في " أتباع التابعين "

قال : " عبد السلام البجلي , روى المراسيل . روى عنه إسماعيل بن أبي خالد " .

قال الحافظ عقبه في " التهذيب " : " فكأنه لم يشهد القصة عنده " . قلت : و إليه

يشير كلام البخاري السابق . و يستغرب منه - و الذهبي أيضا - أن يفوتهما كلامه ,

فلا يذكرانه , بل و لا يشيران إليه في كتابيهما " التهذيب " و " الميزان " . و

أما قول الذهبي المتقدم : " و الحديث فيه نظر " , فلا أدري وجهه , لاسيما و هو

قد صححه من طريق ابن أبي الأسود , و هو الجواب عن قول العقيلي : " لا يروى عن

وجه يثبت " . و لو سلمنا بذلك , فوروده من وجوه ليس فيها من هو متهم أو متروك ,

فلا شك حينذاك بأن بعضها يقوي بعضا . كما هي القاعدة عند المحدثين . ثم داخلني

شك في ثبوت القصة التي ذكرت في أول التخريج لأنها من رواية عبد الله بن محمد

بن سوار الهاشمي عن منجاب . و كذلك أخرجها البيهقي في " دلائل النبوة " ( 2 / 2

/ 189 / 1 ) إلا أنه قال : " عن يزيد الفقير عن أبيه " , فزاد : " عن أبيه " .

و زاد بعد قوله : ابن أبي الأسود : " دخل حديث أحدهما في حديث صاحبه " و سبب

الشك أن ابن سوار هذا لم أعرفه , و قد فتشت عنه فيما لدي من كتب الرجال , فلم

أعثر عليه , فأخشى أن يكون غير مشهور بالرواية , فإن الحافظ المزي لم يذكره في

الرواة عن ( منجاب ) . و أيضا فالزيادة الأولى عند البيهقي إن كانت محفوظة ,

فهي علة أخرى لأن أبا يزيد الفقير - و اسمه صهيب - لم أجد له ترجمة أيضا . و

الزيادة الأخرى عنده تحول دون معرفة كون القصة بالإسناد الأول أم الآخر . و قد

قال الحافظ ابن كثير في " التاريخ " ( 7 / 241 ) بعد أن ساق القصة من طريق

البيهقي : " و عندي أن الحديث الذي أوردناه إن كان صحيحا عنه فما رجعه سواه , و

يبعد أن يكفر عن يمينه ثم يحضر بعد ذلك لقتال علي . و الله أعلم " . قلت : و

يؤيده رواية شريك عن الأسود بن قيس قال : حدثني من رأى الزبير يقعص الخيل

بالرمح قعصا فثوب به علي : يا عبد الله ! يا عبد الله ! قال : فأقبل حتى التقت

أعناق دوابهما , قال : فقال له علي : أنشدك بالله . أتذكر يوم أتانا النبي صلى

الله عليه وسلم و أنا أناجيك , فوالله لتقاتلنه و هو لك ظالم . قال : فضرب

الزبير وجه دابته , فانصرف . أخرجه ابن أبي شيبة ( 19674 ) . و بالجملة : فحديث

الترجمة صحيح عندي لطرقه كما تقدم , دون قصة عبد الله بن الزبير مع أبيه . و

الله أعلم .

2660 " يعيش هذا الغلام قرنا . فعاش مائة سنة . يعني عبد الله بن بسر " .

قال الألباني في " السلسلة الصحيحة " 6 / 343 :

أخرجه البخاري في " التاريخ الكبير " ( 1 / 1 / 323 ) و في " الصغير " ( ص 93 )

و الحاكم ( 4 / 500 ) و البيهقي في " دلائل النبوة " ( 6 / 503 ) و الطبراني

في " مسند الشاميين " ( 836 ) و ابن عساكر في " تاريخ دمشق " ( 9 / 4 / 2 ) من

طريق البخاري و غيره عن إبراهيم بن محمد بن زياد الألهاني عن أبيه عن #‎عبد

الله بن بسر #‎أن النبي صلى الله عليه وسلم قال له : ... فذكره . قلت : و هذا

إسناد لا بأس به في الشواهد رجاله كلهم ثقات معروفون غير إبراهيم هذا , و قد

ترجمه ابن أبي حاتم ( 1 / 1 / 127 ) برواية ثقتين عنه , و لم يذكر فيه جرحا و

لا تعديلا , و هو على شرط ابن حبان في " ثقاته " , و قد أورده في " أتباع

التابعين " منه ( 2 / 7 - مخطوطة الظاهرية ) . و تابعه أبو عبد الله الحسن بن

أيوب الحضرمي قال : أراني عبد الله بن بسر شامة في قرنه , فوضعت أصبعي عليها ,

فقال : وضع رسول الله صلى الله عليه وسلم إصبعه عليها ثم قال : " لتبلغن قرنا "

. قال أبو عبد الله : و كان ذا جمة . أخرجه أحمد ( 4 / 189 ) و عنه ابن عساكر ,

و الدولابي في " الكنى " ( 2 / 55 ) و البزار في " مسنده " ( 3 / 280 - كشف

الأستار ) . قلت : و إسناده ثلاثي جيد . و قال الهيثمي ( 9 / 405 ) : " رواه

الطبراني و أحمد بنحوه , و رجال أحمد رجال " الصحيح " غير الحسن بن أيوب , و هو

ثقة , و رجال الطبراني ثقات " . و أورده بنحوه من رواية الطبراني و البزار و

قال : " و رجال أحد إسنادي البزار رجال " الصحيح " غير الحسن بن أيوب الحضرمي ,

و هو ثقة " . و تابعه سلامة بن جواس : أخبرنا محمد بن القاسم الطائي عن عبد

الله بن بسر به و زاد : " قلت : بأبي و أمي يا رسول الله ! و كم القرن ? قال :

مائة سنة . قال عبد الله : فلقد عشت خمسا و تسعين سنة . و بقيت خمس سنين إلى أن

يتم قول رسول الله صلى الله عليه وسلم . قال محمد : فحسبنا بعد ذلك خمس سنين ثم

مات " . أخرجه ابن عساكر . و محمد بن القاسم الطائي ترجمه ابن أبي حاتم ( 4 / 1

/ 64 - 65 ) برواية جمع آخر من الثقات , و لم يذكر فيه جرحا و لا تعديلا , و هو

على شرط ابن حبان في " ثقاته " , و لم أره في النسخة المطبوعة منه في الهند , و

لا في مخطوطة الظاهرية أيضا . و سلامة بن جواس , قال ابن أبي حاتم ( 2 / 1 /

302 ) : " روى عنه أبو زرعة و محمد بن عوف الحمصي " . قلت : فهو ثقة , لأن أبا

زرعة لا يروي إلا عن ثقة , كما هو معلوم , ثم هو على شرط ابن حبان أيضا , و قد

أورده في " ثقاته " ( 8 / 300 ) . و قد تابعه يحيى بن صالح : حدثنا محمد بن

القاسم الطائي .. به . رواه البزار أيضا . و يحيى ثقة . و تابعه جنادة بن مروان

الرقي : حدثنا محمد بن القاسم الطائي . رواه الحاكم أيضا إن كان محفوظا . و

تابعه الوليد بن مروان بن عبد الله بن أخي جنادة بن مروان : حدثني محمد بن

القاسم أبو القاسم الحمصي عن عبد الله بن بسر - و كان عبد الله بن بسر شريكا

لأبيه في قرية يقال لها ( تموينة ) <1> يرعيان فيها خيلا لهم - قال أبو القاسم

: سمعت عبد الله بن بسر يقول : " أتى رسول الله صلى الله عليه وسلم منزلنا مع

أبي , فقام أبي إلى قطيفة لنا قليلة الخمل فجمعها بيده , ثم ألقاها للنبي صلى

الله عليه وسلم فقعد عليها . ثم قال أبي لأمي : هل عندك شيء تطعمينا ? فقالت :

نعم , شيء من حيس . قال : فقربته إليهما , فأكلا , ثم دعا رسول الله صلى الله

عليه وسلم , ثم التفت إلي رسول الله صلى الله عليه وسلم و أنا غلام , فمسح بيده

على رأسي , ثم قال : فذكره " . قال أبو القاسم : فعاش مائة سنة . أخرجه تمام في

" الفوائد " ( ق 55 / 2 ) و عنه ابن عساكر ( 9 / 4 / 2 و 17 / 447 / 2 ) في

موضعين أحدهما في ترجمة الوليد هذا , و لم يزد فيها على أن ساق له هذا الحديث ,

الأمر الذي يشعر بأنه مجهول , و أنا أظن أنه الذي في " الجرح و التعديل " ( 4 /

2 / 18 ) : " الوليد بن مروان , روى عن غيلان بن جرير روى عنه معتمر بن سليمان

, سمعت أبي يقول : هو مجهول " . و نحوه في " الميزان " و " اللسان " . أقول :

لكن القصة التي ذكرها قد جاءت من طريق أخرى مطولة و مختصرة , و أتمها ما رواه

صفوان بن عمرو قال : حدثني عبد الله بن بسر المازني قال : " بعثني أبي إلى رسول

الله صلى الله عليه وسلم أدعوه إلى الطعام , فجاء معي , فلما دنوت المنزل أسرعت

فأعلمت أبوي , فخرجا فتلقيا رسول الله صلى الله عليه وسلم و رحبا به , و وضعا

له قطيفة كانت عند زبيرته <2> فقعد عليها , ثم قال أبي لأمي : هات طعامك ,

فجاءت بقصعة فيها دقيق قد عصدته بماء و ملح , فوضعته بين يدي رسول الله صلى

الله عليه وسلم , فقال : " خذوا بسم الله من حواليها , و ذروا ذروتها , فإن

البركة فيها " . فأكل رسول الله صلى الله عليه وسلم و أكلنا معه , و فضل منها

فضلة , ثم قال رسول الله صلى الله عليه وسلم : " اللهم اغفر لهم و ارحمهم و

بارك عليهم , و وسع عليهم في أرزاقهم " . أخرجه أحمد ( 4 / 688 ) و إسناده

ثلاثي صحيح , و أخرجه هو و مسلم ( 6 / 122 ) من طريق يزيد بن جعفر بن عبد الله

بن بسر مختصرا . و له عند أحمد و غيره طرق أخرى , يزيد بعضهم على بعض . ( فائدة

) : القرن : أهل كل زمان , و اختلفوا في تحديده على أقوال ذكرها ابن الأثير و

غيره , منها أنه مائة سنة , و هذا الحديث يشهد له , و إليه مال الحافظ في "

الفتح " ( 7 / 4 ) , فقال : " و قد وقع في حديث عبد الله بن بسر عند مسلم ( ! )

ما يدل على أن القرن مائة , و هو المشهور " . و عزوه لمسلم وهم , سببه أن أصله

فيه كما سبقت الإشارة إليه .

-----------------------------------------------------------

[1] لم أرها في " معجم البلدان " و الظاهر أنها قرية من قرى حمص , فإن في ترجمة

عبد الله بن بسر أنه كان سكن حمص . و الله أعلم . ثم تبين أنه محرف ( تنوينة )

من قرى حمص في " معجم البلدان " ( 2 / 50 ) .

[2] كذا الأصل , و في " لسان العرب " - و قد ذكر الحديث بلفظ : " ... فوضعنا له

قطيفة زبيرة " - : قال ابن المظفر : كبش زبير أي ضخم ... " , لكن لا يساعد على

هذا المعنى قوله في رواية أحمد : " ... كانت عند زبيرته " , فليتأمل فإنه موضع

نظر . اهـ .

2661 " أنفق بلال ! و لا تخش من ذي العرش إقلالا " .

قال الألباني في " السلسلة الصحيحة " 6 / 347 :

روي من حديث #‎أبي هريرة و بلال بن رباح و عبد الله بن مسعود و عائشة # . 1 -

أما حديث أبي هريرة فيرويه عنه محمد بن سيرين , و له عنه طرق : الأولى : أخرجه

الطبراني في " المعجم الكبير " ( 1 / 101 / 1 ) و القطيعي في " جزء الألف دينار

" ( ق 40 / 1 ) قالا : حدثنا جعفر الفريابي قال : حدثنا بشر بن سيحان قال :

حدثنا حرب بن ميمون عن هشام بن حسان بن حسان عن ابن سيرين عنه مرفوعا به . و

أخرجه أبو نعيم في " الحلية " ( 2 / 280 و 6 / 274 ) من طريق أخرى عن الفريابي

و غيره عن بشر به . و أخرجه أبو يعلى في " مسنده " ( 4 / 1437 ) : حدثنا بشر بن

سيحان به , و زاد : " عاد رسول الله صلى الله عليه وسلم بلالا , فأخرج إليه

صبرا من تمر , فقال : ما هذا يا بلال ! قال : تمر ادخرته يا رسول الله ! قال :

أما خفت أن تسمع له بخارا في جهنم ? !! أنفق ... " إلخ . قلت : و هذا إسناد جيد

, رجاله كلهم ثقات معروفون من رجال " التهذيب " غير بشر بن سيحان , و هو أبو

علي الثقفي البصري . كتب عنه أبو حاتم و قال : " ما به بأس , كان من العباد " .

و كذلك روى عنه أبو زرعة , و سئل عنه فقال : " شيخ بصري صالح " , كما في "

الجرح و التعديل " ( 1 / 1 / 358 ) . و فات هذا الحافظ فلم يذكره في ترجمته من

" اللسان " , و إنما قال : " قال ابن حبان في " الثقات " : ربما أغرب " .

الثانية : عن بكار بن محمد السيريني حدثنا عبد الله بن عون عن محمد بن سيرين به

و فيه القصة . أخرجه البزار ( 4 / 251 / 3655 ) و الطبراني في " الكبير " ( 1 /

101 / 1 ) و " الأوسط " ( 4 / 486 - الجامعة الإسلامية ) و أبو نعيم في "

الحلية " ( 2 / 180 ) و البيهقي في " الدلائل " ( 1 / 347 ) . و أبو صالح

الحربي في " الفوائد العوالي " ( ق 175 / 2 ) و العقيلي في " الضعفاء " ( ص 55

) في ترجمة بكار هذا , و ساق له حديثين آخرين , و قال : " لا يتابع عليها " , و

قال في هذا : " الرواية فيه مضطربة من غير حديث ابن عون أيضا " . قلت : و له

ترجمة في " الميزان " و " اللسان " , و الجمهور على تضعيفه . الثالثة : عن

مبارك بن فضالة عن يونس بن عبيد عن محمد بن سيرين به . أخرجه البزار ( 4 / 251

/ 3654 ) و الطبراني في " الكبير " أيضا , و أبو سعيد ابن الأعرابي في " معجمه

" ( ق 76 / 2 ) و أبو محمد المخلدي في " الفوائد " ( ق 245 / 1 ) و قال البزار

: " تفرد به مبارك , و إسناده حسن " . قلت : هو كذلك لولا أن المبارك هذا كان

يدلس كما في " التقريب " و غيره . نعم هو حسن , بل صحيح لغيره . و الحديث قال

المنذري ( 2 / 40 ) و الهيثمي ( 10 / 241 ) : " رواه البزار و أبو يعلى و

الطبراني في " الكبير " و " الأوسط " , و إسناده حسن " . و لم يذكر المنذري

البزار . 2 - و أما حديث بلال فيرويه محمد بن الحسن الأسدي : أخبرنا إسرائيل عن

أبي إسحاق عن مسروق عنه . أخرجه البزار ( 3653 - كشف ) و الطبراني ( 1 / 107 /

1 ) , و قال البزار : " لم يقل : " عن بلال " إلا محمد بن الحسن , و رواه غيره

عن مسروق مرسلا " . قلت : و هو محمد بن الحسن بن الزبير الأسدي الكوفي , قال

الحافظ : " صدوق , فيه لين " . و قد خالفه سفيان , فقال : عن إسحاق به مرسلا لم

يذكر فيه بلالا . أخرجه ابن قتيبة في " غريب الحديث " ( 1 / 90 / 1 ) . و تابعه

زكريا بن أبي زائدة عن أبي إسحاق به . أخرجه ابن الأعرابي في " المعجم " ( ق 14

/ 1 ) . فهو إسناد مرسل صحيح إن كان أبو إسحاق حفظه , فإنه كان اختلط , و قد

خولف في إسناده و هو الآتي . 3 - و أما حديث ابن مسعود فيرويه قيس بن الربيع عن

أبي حصين عن يحيى بن وثاب عن مسروق عنه . أخرجه البزار ( 3653 - كشف الأستار )

و ابن الأعرابي ( 122 / 2 ) و الطبراني ( 1 / 100 / 2 و 3 / 72 / 1 ) و القضاعي

( ق 64 / 2 ) و قال البزار : " كذا رواه قيس , و رواه عنه جماعة هكذا , و

خالفهم يحيى بن كثير عن قيس عن عائشة بدل عبد الله " . قلت : قد روي عنها من

طريق أخرى , و هو التالي . 4 - و أما حديث عائشة فيرويه سفيان بن وكيع : حدثنا

حسين بن علي عن زائدة عن الأعمش عن طلحة عن خيثمة عن مسروق عنها . أخرجه محمد

بن الحسين الحراني في " الفوائد " ( ق 29 / 1 ) . قلت : و رجاله ثقات غير سفيان

بن وكيع فهو ضعيف . و جملة القول أن الحديث صحيح بمجموع طرقه , كيف و الطريق

الأولى من الحديث الأول لا ينزل عن مرتبة الحسن , كما سبق .

2662 " خلق الله تبارك و تعالى الجنة لبنة من ذهب و لبنة من فضة و ملاطها المسك ,

فقال لها : تكلمي , فقالت : *( قد أفلح المؤمنون )* , فقالت الملائكة : طوبى لك

, منزل الملوك " .

قال الألباني في " السلسلة الصحيحة " 6 / 351 :

قال البزار : حدثنا محمد بن المثنى حدثنا المغيرة بن سلمة حدثنا وهيب عن

الجريري عن أبي نضرة عن #‎أبي سعيد #‎قال : فذكره موقوفا . ثم قال : و حدثنا

بشر بن آدم , حدثنا يونس بن عبيد الله العمري : حدثنا عدي بن الفضل : حدثنا

الجريري ... به مرفوعا . ثم قال البزار : " لا نعلم أحدا رفعه إلا عدي بن الفضل

, و ليس هو بالحافظ , و هو شيخ متقدم الموت " . كذا ذكره الحافظ ابن كثير في "

تفسيره " عن البزار بإسناديه الموقوف و المرفوع , و كذلك هو في " زوائد البزار

" ( 317 ) إلا أنه وقع فيه " حجاج بن المنهال : حدثنا حماد بن سلمة " مكان : "

المغيرة بن سلمة : حدثنا وهيب " . فلا أدري أهذا خطأ من الناسخ , أم أن للبزار

فيه إسنادين إلى الجريري , أحدهما وهيب عنه , و الآخر حماد بن سلمة عنه , نقل

ابن كثير أحدهما , و الهيثمي الآخر . و سواء كان هذا أو ذاك , فكل من الإسنادين

صحيح على شرط مسلم موقوفا , لكنه في حكم المرفوع , فقد قال الهيثمي في " مجمع

الزوائد " ( 10 / 397 ) : " و رجال الموقوف رجال الصحيح , و أبو سعيد لا يقول

هذا إلا بتوقيف " . و عدي بن الفضل الذي رفعه هو التيمي أبو حاتم البصري , متفق

على تضعيفه . لكن قال المنذري ( 4 / 252 ) : " قد تابعه على رفعه وهيب بن خالد

عن الجريري به و لفظه : قال رسول الله صلى الله عليه وسلم : " إن الله عز وجل

أحاط حائط الجنة لبنة من ذهب و لبنة من فضة , ثم شقق فيها الأنهار , و غرس فيها

الأشجار , فلما نظرت الملائكة إلى حسنها قالت : طوبى لك منازل الملوك " . خرجه

البيهقي و غيره , لكن وقفه هو الأصح المشهور . و الله أعلم " . و أقول : هذا

أخرجه البيهقي في " البعث " ( ص 54 - مصورة الجامعة الإسلامية ) من طريق محمد

بن يونس : حدثنا سهيل بن بكار حدثنا وهيب بن خالد به . و محمد بن يونس - و هو

الكديمي - متهم بوضع الحديث , فلا يفرح بما يرويه من المتابعة . و أخرجه أبو

نعيم في " صفة الجنة " ( 1 / 173 / 140 ) من طريق أخرى عن عدي بن الفضل به

مرفوعا . ثم رأيت العلامة ابن القيم قد أورد في " حادي الأرواح " ( 2 / 40 )

إسناد البزار الموقوف كما أورده ابن كثير , و قال عقب تضعيفه لعدي بن الفضل :

" و الحديث صحيح موقوف . و الله أعلم " . و قد روي الحديث من طرق أخرى مرفوعا ,

مطولا و مختصرا , دون قول الملائكة : " طوبى لك , منازل الملوك " . و هو مخرج

في الكتاب الآخر , فانظر الأرقام ( 1283 و 1284 و 1285 ) .

2663 " ما ترك قوم الجهاد إلا عمهم الله بالعذاب " .

قال الألباني في " السلسلة الصحيحة " 6 / 352 :

أخرجه الطبراني في الأوسط ( 2 / 228 ) حدثنا علي بن سعيد الرازي : أخبرنا عقبة

بن قبيصة حدثنا أبي حدثنا مالك بن مغول عن إسماعيل بن أبي خالد عن قيس بن أبي

حازم عن # أبي بكر #‎قال : قال رسول الله صلى الله عليه وسلم : فذكره , و قال :

" لم يروه عن إسماعيل إلا مالك بن مغول و لا عنه إلا قبيصة تفرد به ابنه " .

قلت : و هو صدوق , قال النسائي : " صالح " . و ذكره ابن حبان في " الثقات " , و

من فوقه ثقات رجال الشيخين . و علي بن سعيد الرازي حسن الحديث كما كنت بينته

تحت الحديث ( 236 ) . و حسنه ابن النحاس الدمياطي في " مصارع العشاق " ( 1 /

107 ) و سبقه إلى ذلك المنذري في " الترغيب " ( 2 / 200 ) . و يشهد له حديث

العينة , و فيه : " .. و تركتم الجهاد في سبيل الله , سلط الله عليكم ذلا لا

ينزعه حتى ترجعوا إلى دينكم " . و هو حديث صحيح , كما سبق بيانه برقم ( 11 ) .

قلت : و الحديث من أعلام نبوته صلى الله عليه وسلم كما يشهد بذلك واقع المسلمين

في كثير من البلاد , و ما حادثة مهاجمة اليهود للمسلمين و هم سجود صبح الجمعة

من رمضان هذه السنة ( 1414 ) في مسجد الخليل في فلسطين ببعيد . و صدق الله : *(

و ما أصابكم من مصيبة فبما كسبت أيديكم و يعفو عن كثير )* . اسأل الله تعالى أن

يلهم المسلمين الرجوع إلى فهم دينهم فهما صحيحا , و العمل به ليعزهم و ينصرهم

على عدوهم .

2664 " من قال في دبر صلاة الغداة : " لا إله إلا الله وحده لا شريك له , له الملك و

له الحمد يحيي و يميت بيده الخير و هو على كل شيء قدير " مئة مرة , و هو ثان

رجليه , كان يومئذ أفضل أهل الأرض عملا إلا من قال مثل ما قال أو زاد على ما

قال " .

قال الألباني في " السلسلة الصحيحة " 6 / 354 :

أخرجه الطبراني في " المعجم الكبير " ( 8 / 336 / 8075 ) و " الأوسط " ( 4 /

450 ) و ابن السني ( رقم - 142 ) من طريق عبد الصمد بن عبد الوارث : حدثنا آدم

بن الحكم حدثنا أبو غالب عن #‎أبي أمامة # مرفوعا , و قال الطبراني : " لم يروه

عن أبي غالب إلا آدم , و لا عنه إلا عبد الصمد " . قلت : و هو ثقة من رجال

الشيخين . و أبو غالب حسن الحديث , و قد مضى مرارا . و مثله آدم بن الحكم , و

هو أبو عباد صاحب الكرابيس البصري . قال ابن أبي حاتم ( 1 / 1 / 267 ) : " قال

ابن معين : صالح . و قال أبي : ما أرى بحديثه بأسا " . و في " اللسان " : " و

قال ابن أبي حاتم : تغير حفظه . و ذكره ابن حبان في ( الثقات ) " . قلت : فمثله

حسن الحديث على أقل الأحوال , و لذلك قال المنذري ( 1 / 168 ) : " رواه

الطبراني في " الأوسط " بإسناد جيد " . و قال الهيثمي ( 10 / 108 ) : " رواه

الطبراني في " الكبير " و " الأوسط " , و رجال " الأوسط " ثقات " . و في الحديث

شهادة قوية لحديث شهر بن حوشب الذي فيه هذه الجملة : " و هو ثان رجليه " , و

كنت لا أعمل بها لضعف ( شهر ) حتى وقفت على هذا الشاهد , و فيه التهليل ( مائة

) مكان ( عشر ) و الكل جائز لثبوتهما . فالحمد لله على توفيقه , و أسأله المزيد

من فضله .

2665 " إذا فتحت عليكم [ خزائن ] فارس و الروم أي قوم أنتم ? قال عبد الرحمن بن عوف

: نقول كما أمرنا الله . قال صلى الله عليه وسلم : أو غير ذلك , تتنافسون ثم

تتحاسدون , ثم تتدابرون , ثم تتباغضون , أو نحو ذلك , ثم تنطلقون في مساكن

المهاجرين , فتجعلون بعضهم على رقاب بعض " .

قال الألباني في " السلسلة الصحيحة " 6 / 355 :

أخرجه مسلم ( 8 / 212 - 213 ) و ابن ماجه ( 2 / 481 - 482 ) و الزيادة له قالا

- و السياق لمسلم - : حدثنا عمر بن سواد العامري : أخبرنا عبد الله بن وهب :

أخبرني عمرو بن الحارث : أن بكر بن سوادة حدثه أن يزيد بن رباح ( هو أبو فراس

مولى عبد الله بن عمرو بن العاص ) حدثه عن #‎عبد الله بن عمرو بن العاص #‎عن

رسول الله صلى الله عليه وسلم أنه قال : فذكره . و أخرجه الفسوي في " التاريخ "

( 2 / 514 ) من طريق شيخين آخرين قالا : حدثنا ابن وهب به . و فيه الزيادة .

2666 " يقول الله عز وجل : وعزتي لا أجمع على عبدي خوفين و لا أجمع له أمنين , إذا

أمنني في الدنيا أخفته يوم القيامة , و إذا خافني في الدنيا أمنته يوم القيامة

" .

قال الألباني في " السلسلة الصحيحة " 6 / 355 :

رواه ابن المبارك في " الزهد " ( 163 / 2 من الكواكب 575 و رقم 157 - ط ) :

حدثنا عوف عن # الحسن # مرسلا . قلت : و هذا سند صحيح لولا الإرسال , لكن قال

عقبه ابن صاعد : حدثنا محمد بن يحيى بن ميمون - بالبصرة - قال : حدثنا عبد

الوهاب بن عطاء قال : حدثنا محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي

صلى الله عليه وسلم نحوه . قلت : و رجاله كلهم ثقات معروفون حديثهم حسن غير

محمد بن يحيى هذا فلم أجد له ترجمة . لكن تابعه إبراهيم بن يعقوب الجوزجاني :

حدثنا عبد الوهاب بن عطاء به . أخرجه ابن حبان في " صحيحه " ( رقم 2494 -

الموارد ) . ثم رأيت الهيثمي ( 10 / 308 ) قد أورد الحديث من مرسل الحسن , و

مسند أبي هريرة , ثم قال : " رواهما البزار عن شيخه محمد بن يحيى بن ميمون , و

لم أعرفه , و بقية رجال المرسل رجال " الصحيح " , و كذلك رجال المسند , غير

محمد بن عمرو بن علقمة , و هو حسن الحديث " . و هو عند البزار ( 4 / 74 / 3232

و 3233 - كشف الأستار ) . و أخرجه البيهقي في " شعب الإيمان " ( 1 / 482 - 483

) , من طريق أبي داود حدثنا محمد بن يحيى بن ميمون العتكي حدثنا محمد بن عبد

الوهاب به . قلت : و أبو داود هو ( السجستاني ) صاحب " السنن " فيكون لابن

ميمون هذا ثلاثة رواة عنه حفاظ : أبو داود و ابن صاعد و البزار . و من كان هذا

شأنه , لا يكون مجهولا و محله الصدق إن شاء الله تعالى , لاسيما و قد تابعه

الجوزجاني - و هو ثقة حافظ - رواه ابن حبان كما تقدم , و إليه فقط عزاه المنذري

في " الترغيب " ( 4 / 138 ) و أشار إلى تقويته .

2667 " حسبك إذا ذكرت أخاك بما فيه " .

قال الألباني في " السلسلة الصحيحة " 6 / 357 :

أخرجه أبو الشيخ في " التوبيخ " ( 188 ) و الأصبهاني في " الترغيب " ( 580 ) و

البيهقي في " الشعب " ( 2 / 304 - 2 ) و البغوي في " التفسير " ( 7 / 346 ) عن

المثنى بن الصباح عن عمرو بن شعيب عن أبيه عن جده [ عن #‎معاذ بن جبل #‎] :

أنهم ذكروا عند رسول الله صلى الله عليه وسلم رجلا فقالوا : لا يأكل حتى يطعم ,

و لا يرحل حتى يرحل له . فقال النبي صلى الله عليه وسلم : اغتبتموه , فقالوا :

يا رسول الله , إنما حدثنا بما فيه , قال : فذكره . و السياق للأصبهاني , و

الزيادة للبيهقي . قلت : و هذا إسناد حسن لولا أن المثنى بن الصباح ضعيف كان

اختلط بأخرة , و كان عابدا كما في " التقريب " , و قد تابعه ابن لهيعة عن عمرو

به نحوه . أخرجه أبو الشيخ ( 189 ) . لكن يشهد له ما أخرجه أبو يعلى في " مسنده

" ( 4 / 1460 - 1461 ) و أبو الشيخ ( 182 ) و البيهقي من طريق محمد بن أبي حميد

عن موسى بن وردان عن أبي هريرة قال : " كنا عند النبي صلى الله عليه وسلم ,

فقام رجل , فقالوا : يا رسول الله ! ما أعجز , أو قال : ما أضعف فلانا , فقال

النبي صلى الله عليه وسلم : " اغتبتم صاحبكم و أكلتم لحمه " . و قال الهيثمي (

8 / 94 ) : " رواه أبو يعلى و الطبراني في " الأوسط " , و لفظه ... ( فذكره

نحوه و قال : ) و في إسنادهما محمد بن أبي حميد , و يقال له : حماد , و هو ضعيف

جدا " . قلت : و من طريقه أخرجه الأصبهاني في " الترغيب " ( ص 577 ) . ثم ذكر

له الهيثمي شاهدا آخر من حديث معاذ بن جبل قال : " كنت عند النبي صلى الله عليه

وسلم فذكروا رجلا عنده فقالوا : ما أعجزه ! فقال النبي صلى الله عليه وسلم : "

اغتبتم أخاكم " . قالوا : يا رسول الله ! قلنا ما فيه . قال : " إن قلتم ما ليس

فيه فقد بهتموه " . و قال : " رواه الطبراني , و فيه علي بن عاصم , و هو ضعيف "

. قلت : و من طريقه أخرجه البيهقي عن المثنى بن الصباح بإسناده المتقدم . و روى

مالك ( 3 / 150 ) و عنه أبو الشيخ ( 190 ) عن المطلب بن عبد الله بن حنطب

المخزومي أن رجلا سأل رسول الله صلى الله عليه وسلم : ما الغيبة ? فقال رسول

الله صلى الله عليه وسلم : " أن تذكر من المرء ما يكره أن يسمع " . قال : يا

رسول الله ! و إن كان حقا ? قال رسول الله صلى الله عليه وسلم : " إذا قلت

باطلا فذلك البهتان " . و أصله في " صحيح مسلم " ( 8 / 21 ) و غيره من طريق

العلاء بن عبد الرحمن عن أبيه عن أبي هريرة مرفوعا بلفظ : " أتدرون ما الغيبة ?

... " , و هو مخرج في " نقد الكتاني " ( 36 ) و " تخريج الحلال " ( 420 ) و

فيما تقدم ( 1419 ) .

2668 " كان آدم نبيا مكلما , كان بينه و بين نوح عشرة قرون , و كانت الرسل ثلاثمائة

و خمسة عشر " .

قال الألباني في " السلسلة الصحيحة " 6 / 358 :

أخرجه أبو جعفر الرزاز في " مجلس من الأمالي " ( ق 178 / 1 ) : حدثنا عبد

الكريم ابن الهيثم الديرعاقولي : حدثنا أبو توبة - يعني الربيع بن نافع - :

حدثنا معاوية بن سلام عن زيد بن سلام أنه سمع أبا سلام يقول : حدثني #‎أبو

أمامة #‎: " أن رجلا قال : يا رسول الله ! أنبيا كان آدم ? قال : نعم , مكلم .

قال : كم كان بينه و بين نوح ? قال : عشرة قرون . قال : يا رسول الله ! كم كانت

الرسل ? قال : ثلاثمائة و خمسة عشر " . قلت : و هذا إسناد صحيح , رجاله كلهم

ثقات رجال مسلم غير الديرعاقولي , و هو ثقة ثبت كما قال الخطيب في " تاريخه " (

11 / 78 ) و كذلك قال ابن حبان في " الثقات " ( 8 / 423 ) و اعتمده السمعاني في

" الأنساب " , و الذهبي في " السير " ( 13 / 335 - 336 ) . و الحديث أخرجه ابن

حبان أيضا في " صحيحه " ( 2085 - موارد ) و ابن منده في " التوحيد " ( ق 104 /

2 ) و من طريقه ابن عساكر في " تاريخ دمشق " ( 2 / 325 / 2 ) و الطبراني في "

الأوسط " ( 1 / 24 / 2 / 398 - بترقيمي ) و كذا في " الكبير " ( 8 / 139 - 140

) و الحاكم ( 2 / 262 ) و قال : " صحيح على شرط مسلم " . و وافقه الذهبي . و

كذا قال ابن عروة الحنبلي في " الكواكب الدراري " ( 6 / 212 / 1 ) و قد عزاه

لابن حبان فقط , و قال ابن منده عقبه : " هذا إسناد صحيح على رسم مسلم و

الجماعة إلا البخاري . و روي من حديث القاسم أبي عبد الرحمن و غيره عن أبي

أمامة و أبي ذر بأسانيد فيها مقال " . قلت : حديث القاسم , يرويه معان بن رفاعة

: حدثني علي بن يزيد عنه عن أبي أمامة مطولا , و فيه : " قال : قلت : يا نبي

الله ! فأي الأنبياء كان أول ? قال : آدم عليه السلام . قال : قلت : يا نبي

الله ! أو نبي كان آدم ? قال : نعم , نبي مكلم , خلقه الله بيده , ثم نفخ فيه

من روحه , ثم قال له : يا آدم قبلا . قال : قلت : يا رسول الله ! كم وفى عدد

الأنبياء ? قال : مائة ألف و أربعة و عشرون ألفا , الرسل من ذلك ثلاثمائة و

خمسة عشر , جما غفيرا " . أخرجه أحمد ( 5 / 265 ) . و علي بن يزيد و هو

الألهاني ضعيف . و معان بن رفاعة لين الحديث كما في " التقريب " , لكن يبدو أنه

لم يتفرد به , فقد قال الهيثمي في " المجمع " ( 1 / 159 ) : " رواه أحمد و

الطبراني في " الكبير " , و مداره على علي بن يزيد و هو ضعيف " . هذا و زاد

الطبراني في حديث الترجمة كما تقدم : " قال : كم كان بين نوح و إبراهيم ? قال :

عشرة قرون " . و قال الهيثمي ( 8 / 210 ) : " رواه الطبراني , و رجاله رجال

الصحيح غير أحمد بن خليد , و هو ثقة " . و لهذه الزيادة شاهد من حديث أبي هريرة

مرفوعا بلفظ : " كان بين آدم و نوح عليهما السلام عشرة قرون , و بين نوح و

إبراهيم عشرة قرون , صلى الله عليهما " . أخرجه العقيلي في " الضعفاء " ( ص 437

) : حدثنا جعفر بن محمد الفريابي قال : حدثنا نصر بن عاصم الأنطاكي قال : حدثنا

الوليد بن مسلم قال : حدثنا أبو عمرو عن يحيى بن أبي كثير عن أبي سلمة عن أبي

هريرة مرفوعا به . أورده في ترجمة نصر هذا , و قال : " لا يتابع عليه , و لا

يعرف إلا به " . و قال الذهبي في " الميزان " . " محدث رحال , ذكره ابن حبان في

( الثقات ) " . و قال الحافظ في " التقريب " : " لين الحديث " . ( تنبيه ) : (

رحال ) بالراء , و وقع في المطبوعتين من " الميزان " ( دجال ) بالدال . و هو

تصحيف فاحش , و التصحيح من مخطوطة الظاهرية . و أما حديث أبي ذر الذي أشار إليه

ابن منده فله عنه طرق : الأولى : عن عبيد بن الخشخاش عنه قال : أتيت النبي صلى

الله عليه وسلم و هو في المسجد ... الحديث بطوله , و فيه حديث الترجمة , و فيه

أن الرجل السائل هو أبو ذر نفسه . أخرجه الطيالسي في " مسنده " ( 478 ) : حدثنا

المسعودي عن أبي عمرو الشامي عن عبيد بن الخشخاش . و من هذا الوجه أخرجه أحمد (

5 / 178 و 179 ) و ابن سعد في " الطبقات " ( 1 / 1 / 10 و 26 ) من طرق أخرى عن

المسعودي به . و قال الهيثمي ( 1 / 160 ) : " رواه أحمد و البزار و الطبراني في

" الأوسط " , و فيه المسعودي و هو ثقة , و لكنه اختلط " . قلت : و عبيد بن

الخشخاش ضعفه الدارقطني , و أما ابن حبان فأورده في " الثقات " ( 3 / 170 ) و

قال : " روى عنه الكوفيون " . قلت : و الراوي عنه هذا أبو عمرو الشامي كما ترى

. الثانية : عن أبي إدريس الخولاني عن أبي ذر به مطولا جدا , و فيه حديث

الترجمة و زيادة عدد الأنبياء المتقدم في حديث علي بن يزيد . أخرجه ابن حبان في

" صحيحه " ( 94 - الموارد ) و أبو نعيم في " الحلية " ( 1 / 166 - 168 ) من

طريق إبراهيم بن هشام بن يحيى بن يحيى الغساني : حدثنا أبي عن جدي عن أبي إدريس

الخولاني به . قلت : و إبراهيم هذا متروك متهم بالكذب , لكنه لم يتفرد به , فقد

قال أبو نعيم عقبه : " و رواه المختار بن غسان عن إسماعيل بن سلمة عن أبي إدريس

" . قلت : و المختار هذا من رجال ابن ماجه , روى عنه جمع , و لم يذكروا توثيقه

عن أحد , و قال الحافظ : " مقبول " . و شيخه إسماعيل بن سلمة لم أجد له ترجمة ,

و غالب الظن أنه محرف و الصواب ( إسماعيل بن مسلم ) فقد ذكروه في شيوخه , و هو

العبدي الثقة , و كذلك المختار هو عبدي , فإذا صح الإسناد إليه , فهو حسن لغيره

. و الله أعلم . و تابعه الماضي بن محمد عن أبي سليمان عن القاسم بن محمد عن

أبي إدريس الخولاني به . و فيه عدد الأنبياء أيضا . أخرجه ابن جرير في "

التاريخ " ( 1 / 150 ) . قلت : و هذا إسناد ضعيف , لضعف الماضي بن محمد . و

شيخه أبو سليمان اسمه علي بن سليمان , مجهول . و مثله القاسم بن محمد , و ليس

هو المدني الثقة . فقد قال الحافظ ابن حجر : " أظن أنه شامي " . الثالثة : قال

أبو نعيم : و رواه معاوية بن صالح عن أبي عبد الملك محمد بن أيوب عن ابن عائذ

عن أبي ذر بطوله . قلت : و ابن أيوب هذا ذكره ابن أبي حاتم ( 3 / 2 / 196 - 197

) بهذه الرواية , و لم يذكر فيه جرحا و لا تعديلا . و ابن عائذ لم أعرف اسمه

الآن . الرابعة : عن يحيى بن سعيد العبشمي - من بني سعد بن تميم - : حدثنا ابن

جريج عن عطاء عن عبيد بن عمير عن أبي ذر به . أخرجه أبو نعيم , و البيهقي ( 9 /

4 ) , لكن رواه من طريقه الحاكم ( 2 / 597 ) فسماه يحيى بن سعيد السعدي البصري

, و سكت عنه , و قال الذهبي : " قلت : السعدي ليس بثقة " . قلت : الذي ليس بثقة

إنما هو يحيى بن سعيد المدني , و هذا بصري فهو غيره , و إليه يميل الحافظ في "

اللسان " , فراجعه . قلت : و العبشمي هذا لم أعرفه , و لم يورده السمعاني في

هذه النسبة . و جملة القول : إن عدد الرسل المذكورين في حديث الترجمة صحيح

لذاته , و أن عدد الأنبياء المذكورين في أحد طرقه , و في حديث أبي ذر من ثلاث

طرق , فهو صحيح لغيره , و لعله لذلك لما ذكره ابن كثير في " تاريخه " ( 1 / 97

) من رواية ابن حبان في " صحيحه " سكت عنه , و لم يتعقبه بشيء , فدل على ثبوته

عنده . و كذلك فعل الحافظ ابن حجر في " الفتح " ( 6 / 257 ) و العيني في "

العمدة " ( 7 / 307 ) , و غيرهم , و قال المحقق الآلوسي في " تفسيره " ( 5 /

449 ) : " و زعم ابن الجوزي أنه موضوع , و ليس كذلك . نعم , قيل : في سنده ضعف

جبر بالمتابعة " . و سبقه إلى ذلك و الرد على ابن الجوزي الحافظ ابن حجر في "

تخريج الكشاف " ( 4 / 114 ) , و هو الذي لا يسع الباحث المحقق غيره كما تراه

مبينا في تخريجنا هذا و الحمد لله . و في عدد الأنبياء أحاديث أخرى , هي في

الجملة متفقة مع الأحاديث المتقدمة على أن عددهم أكثر من عدد الرسل , رويت من

حديث أبي سعيد الخدري , و من حديث أنس بن مالك من طرق عنه , عند أبي يعلى و

الطبراني و الحاكم , لعلنا نتفرغ لتتبعها , و تخريجها في المكان المناسب لها في

فرصة أخرى إن شاء الله تعالى . ثم خرجتها في " الضعيفة " برقم ( 6090 ) . و

اعلم أن الحديث و ما ذكرنا من الأحاديث الأخرى , مما يدل على المغايرة بين

الرسول و النبي , و ذلك مما دل عليه القرآن أيضا في قوله عز وجل : *( و ما

أرسلنا من قبلك من رسول و لا نبي إلا إذا تمنى ألقى الشيطان في أمنيته )* الآية

. و على ذلك جرى عامة المفسرين , من ابن جرير الطبري الإمام , إلى خاتمة

المحققين الآلوسي , و هو ما جزم به شيخ الإسلام ابن تيمية في غير ما موضع من

فتاويه ( المجموع 10 / 290 و 18 / 7 ) أن كل رسول نبي , و ليس كل نبي رسولا . و

قال القرطبي في " تفسيره " ( 12 / 80 ) : " قال المهدوي <1> : و هذا هو الصحيح

أن كل رسول نبي و ليس كل نبي رسولا . و كذا ذكر القاضي عياض في كتاب " الشفا "

, قال : و الصحيح الذي عليه الجم الغفير أن كل رسول نبي و ليس كل نبي رسولا و

احتج بحديث أبي ذر .. " . قلت : و يؤكد المغايرة في الآية ما رواه أبو بكر

الأنباري في كتاب " الرد " له بإسناده عن ابن عباس رضي الله عنهما أنه قرأ : (

و ما أرسلنا من قبلك من رسول و لا نبي و لا محدث ) . و قال أبو بكر : فهذا حديث

لا يؤخذ به على أن ذلك قرآن , و المحدث هو الذي يوحى إليه في نومه , لأن رؤيا

الأنبياء وحي . قلت : فإن صح ذلك عن ابن عباس فهو مما يؤكد ما ذكرنا من

المغايرة , و إن كان لا يثبت به قرآن , و يؤيده أن المغايرة هذه رويت عن تلميذه

مجاهد رحمه الله , فقد ذكر السيوطي في " الدر " ( 4 / 366 ) برواية ابن المنذر

و ابن أبي حاتم عن مجاهد قال : " النبي وحده الذي يكلم و ينزل عليه , و لا يرسل

" . فهذا نص من هذا الإمام في التفسير , يؤيد ما تتابع عليه العلماء من القول

بالمغايرة , الموافق لظاهر القرآن و صريح السنة . و كان الدافع على تحرير هذا

أنني رأيت مجموعة رسائل لأحد فضلاء العصر الحاضر , فيها رسالة بعنوان : " إتحاف

الأحفياء برسالة الأنبياء " ذهب فيها إلى عدم التفريق بين الرسول و النبي . و

بحثه فيها يدل المحقق المطلع على بحوث العلماء و أقوالهم , على أن المؤلف لها

حفظه الله ارتجلها ارتجالا دون أن يتعب نفسه بالبحث عن أقوال العلماء في

المسألة , و إلا فكيف جاز له أن يقول ( ج 1 / 429 ) : 1 - " و أسبق من رأينا

تكلم بهذا التفريق هو العلامة ابن كثير ... " ! و قد سبقه إلى ذلك مجاهد ,

التابعي الجليل ( ت 104 ) و شيخ المفسرين ابن جرير ( ت 310 ) و البغوي ( ت 516

) و القرطبي ( ت 671 ) و الزمخشري ( ت 538 ) , و غيرهم ممن أشرت إليهم آنفا .

2 - كيف يقول ( ص 431 ) : " إن ابن تيمية لم يذكر التفريق المشار إليه في كتابه

( النبوات ) " ! و ليس من اللازم أن يذكر المؤلف كل ما يعلمه في الموضوع في

كتاب واحد , فقد ذكر ذلك ابن تيمية في غير ما موضع من فتاواه , فلو أنه راجع "

مجموع الفتاوى " له لوجد ذلك في ( 10 / 290 و 18 / 7 ) . و من ذلك تعلم بطلان

قوله عقب ذلك : " فهذه الغلطة في التفريق بين الرسول و النبي يظهر أنها إنما

دخلت على الناس من طريق حديث موضوع رواه ابن مردويه عن أبي ذر , و هو حديث طويل

جدا لا يحتمل أبو ذر حفظه مع طوله .. " ! أقول : ليس العمدة في التفريق المذكور

على هذا الحديث الطويل الذي زعم أن أبا ذر لا يتحمل حفظه كما شرحت ذلك في هذا

التخريج الفريد في بابه فيما أظن , و تالله إن هذا الزعم لبدعة في علم الجرح و

التعديل ما سبق - و الحمد لله - من أحد إلى مثلها ! و إلا لزمه رد أحاديث كثيرة

طويلة صحيحة ثابتة في الصحيحين و غيرهما , كحديث صلح الحديبية , و حديث الدجال

و الجساسة , و حديث عائشة : " كنت لك كأبي زرع لأم زرع " , و غيرها . و لعله لا

يلتزم ذلك إن شاء الله تعالى و تقليده لابن الجوزي في حكمه على الحديث بالوضع

مردود , لأن التقليد ليس بعلم , كما لا يخفى على مثله , ثم لماذا آثر تقليده

على تقليد الذين ردوا عليه حكمه عليه بالوضع ? كالحافظ العسقلاني و المحقق

الآلوسي و غيرهما ممن سبقت الإشارة إلى كلامهم , لاسيما و هو يعلم تشدد ابن

الجوزي في نقده للأحاديث , كما يعلم إن شاء الله أن نقده لو سلم به , خاص في

بعض طرق الحديث التي خرجتها هنا . و من غرائبه أنه ذكر آية الأمنية : *( و ما

أرسلنا من قبلك من رسول و لا نبي إلا إذا تمنى .. )* و أن الواو تفيد المغايرة

, ثم رد ذلك بقوله : " و الجواب أن مثل هذا يقع كثيرا في القرآن و في السنة

يعطف بالشيء على الشيء , و يراد بالتالي نفس الأول كما في قوله : *( إن

المسلمين و المسلمات , و المؤمنين و المؤمنات )* , فغاير بينهما بحرف العطف , و

معلوم أن المسلمين هم المؤمنون , و المؤمنين هم المسلمون " . فأقول : هذا غير

معلوم , بل العكس هو الصواب , كما شرح ذلك شيخ الإسلام ابن تيمية في كتبه , و

بخاصة منها كتابه " الإيمان " , و لذلك قال في " مختصر الفتاوى المصرية " ( ص

586 ) : " الذي عليه جمهور سلف المسلمين : أن كل مؤمن مسلم , و ليس كل مسلم

مؤمنا , فالمؤمن أفضل من المسلم , قال تعالى 49 : 14 : *( قالت الأعراب آمنا قل

لم تؤمنوا و لكن قولوا أسلمنا )* " . فالآية كما ترى حجة عليه , و يؤيد ذلك

تمامها : *( القانتين و القانتات ... )* الآية : فإن من الظاهر بداهة أنه ليس

كل مسلم قانتا ! ثم ذكر آية أخرى لا تصلح أيضا دليلا له , و هي قوله تعالى : *(

قل من كان عدوا لله و ملائكته و رسله و جبريل و ميكال .. )* , قال : فعطف

بجبريل و ميكال على الملائكة و هما منهم " . أقول : نعم , و لكن هذا ليس من باب

عطف الشيء على الشيء و يراد بالتالي نفس الأول كما هو دعواه , و إنما هذا من

باب عطف الخاص على العام . و هذا مما لا خلاف فيه , و لكنه ليس موضع البحث كما

هو ظاهر للفقيه . نعم إن ما ذهب إليه المومى إليه في الرسالة السابقة من إنكار

ما جاء في بعض كتب الكلام في تعريف النبي أنه من أوحي إليه بشرع و لم يؤمر

بتبليغه , فهو مما أصاب فيه كبد الحقيقة , و لطالما أنكرناه في مجالسنا و

دروسنا , لأن ذلك يستلزم جواز كتمان العلم مما لا يليق بالعلماء , بله الأنبياء

, قال تعالى : *( إن الذين يكتمون ما أنزلنا من البينات و الهدى من بعد ما

بيناه للناس في الكتاب أولئك يلعنهم الله و يلعنهم اللاعنون )* . و لعل المشار

إليه توهم أن هذا المنكر إنما تفرع من القول بالتفريق بين الرسول و النبي ,

فبادر إلى إنكار الأصل ليسقط معه الفرع , كما فعل بعض الفرق قديما حين بادروا

إلى إنكار القدر الإلهي إبطالا للجبر , و بعض العلماء في العصر الحاضر إلى

إنكار عقيدة نزول عيسى و خروج المهدي عليهما السلام , إنكارا لتواكل جمهور من

المسلمين عليها . و كل ذلك خطأ , و إن كانوا أرادوا الإصلاح , فإن ذلك لا يكون

و لن يكون بإنكار الحق الذي قامت عليه الأدلة . و لو أن الكاتب المشار إليه

توسع في دراسة هذه المسألة قبل أن يسود رسالته , لوجد فيها أقوالا أخرى

استوعبها العلامة الآلوسي ( 5 / 449 ) , و لكان بإمكانه أن يختار منها ما لا

نكارة فيه كمثل قول الزمخشري ( 3 / 37 ) : " و الفرق بينهما , أن الرسول من

الأنبياء : من جمع إلى المعجزة الكتاب المنزل عليه . و النبي غير الرسول : من

لم ينزل عليه كتاب , و إنما أمر أن يدعو الناس إلى شريعة من قبله " . و مثله

قول البيضاوي في " تفسيره " ( 4 / 57 ) : " الرسول : من بعثه الله بشريعة مجددة

يدعو الناس إليها , و النبي يعمه , و من بعثه لتقرير شرع سابق , كأنبياء بني

إسرائيل الذين كانوا بين موسى و عيسى عليهم السلام , و لذلك شبه النبي صلى الله

عليه وسلم علماء أمته بهم " . يشير إلى حديث " علماء أمتي كأنبياء بني إسرائيل

" و لكنه حديث لا أصل له , كما نص على ذلك الحافظ العسقلاني و السخاوي و غيرهما

. ثم إنهم قد أوردوا على تعريفه المذكور اعتراضات يتلخص منها أن الصواب حذف

لفظة " مجددة " منه , و مثله لفظة " الكتاب " في تعريف الزمخشري , لأن إسماعيل

عليه السلام , لم يكن له كتاب و لا شريعة مجددة , بل كان على شريعة إبراهيم

عليهما السلام , و قد وصفه الله عز وجل في القرآن بقوله : *( إنه كان صادق

الوعد و كان رسولا نبيا )* . و يبقى تعريف النبي بمن بعث لتقرير شرع سابق , و

الرسول من بعثه الله بشريعة يدعو الناس إليها , سواء كانت جديدة أو متقدمة . و

الله أعلم .

-----------------------------------------------------------

[1] من علماء المغرب , و اسمه محمد بن إبراهيم المهدوي . توفي سنة ( 595 ) .

2669 " ما من مسلم يفعل خصلة من هؤلاء إلا أخذت بيده حتى تدخله الجنة " .

قال الألباني في " السلسلة الصحيحة " 6 / 369 :

أخرجه الطبراني في " الكبير " ( 1 / 82 / 2 ) : حدثنا حفص بن عمر بن الصباح

الرقي أخبرنا أبو حذيفة موسى بن مسعود أخبرنا عكرمة بن عمار عن أبي زميل عن

مالك بن مرثد عن أبيه قال : " قال #‎أبو ذر # : قلت : يا رسول الله ! ماذا ينجي

العبد من النار ? قال : الإيمان بالله . قلت : يا نبي الله ! إن مع الإيمان عمل

? قال : يرضح مما رزقه الله , قلت : يا رسول الله ! أرأيت إن كان فقيرا لا يجد

ما يرضح به ? قال : يأمر بالمعروف و ينهى عن المنكر . قلت : يا رسول الله !

أرأيت إن كان عييا لا يستطيع أن يأمر بمعروف و لا ينهى عن منكر ? قال : يصنع

لأخرق . قلت : أرأيت إن كان أخرق لا يستطيع أن يصنع شيئا ? قال : يعين مغلوبا .

قلت : أرأيت إن كان ضعيفا لا يستطيع أن يعين مظلوما ?! فقال : ما تريد أن تترك

في صاحبك من خير ?! تمسك الأذى عن الناس . فقلت : يا رسول الله إذا فعل ذلك دخل

الجنة ?! قال : فذكره .. " . قلت : و هذا إسناد رجاله كلهم موثقون , و قال

الهيثمي ( 3 / 135 ) : " رواه الطبراني في " الكبير " , و رجاله ثقات " . قلت :

و فيه تساهل ظاهر , فإن مرثدا والد مالك و هو ابن عبد الله الزماني لم يوثقه

غير ابن حبان و العجلي , و لم يرو عنه غير ابنه , و لذلك قال الحافظ فيه : "

مقبول " . و حفص بن عمر الرقي , قال أبو أحمد الحاكم : " حدث بغير حديث لم

يتابع عليه " . و ذكره ابن حبان في " الثقات " , و قال : " ربما أخطأ " . و قد

تابعه أبو الوليد الطيالسي : أخبرنا عكرمة بن عمار .. عند البيهقي في " الشعب "

( 3 / 204 ) . لكن للحديث طريق أخرى يتقوى بها , قال الأوزاعي : حدثني أبو كثير

السحيمي عن أبيه قال : سألت أبا ذر , قلت : دلني على عمل إذا عمل العبد به دخل

الجنة ? قال : سألت رسول الله صلى الله عليه وسلم قال : فذكره بنحوه . أخرجه

ابن حبان ( 863 ) و الحاكم ( 1 / 63 ) و عنه البيهقي في " الشعب " ( 3 / 203 )

, و قال الحاكم : " صحيح على شرط مسلم , فقد احتج في كتابه بأبي كثير الزبيدي ,

و اسمه يزيد بن عبد الرحمن بن أذينة , و هو تابعي معروف , يقال له : أبو كثير

الأعمى " . و وافقه الذهبي . و تقدم من طريق آخر عن أبي ذر مختصرا ( 575 ) .

قلت : و قيل في اسمه : يزيد بن عبد الله بن أذينة , و قيل : ابن غفيلة . و ظاهر

كلام الحاكم أن أباه من رجال مسلم , و لم أره في " التهذيب " لا في عبد الله بن

أذينة , و لا في عبد الرحمن بن أذينة . نعم , أورد فيه عبد الرحمن بن أذينة بن

سلمة العبدي الكوفي قاضي البصرة , روى عن أبيه و أبي هريرة و عنه أبو إسحاق

السبيعي و و ... و لم يذكر ابنه فيهم , فهو غير المترجم . و الله أعلم .

2670 " كنت مع النبي صلى الله عليه وسلم بمكة , فخرجنا في بعض نواحيها , فما استقبله

جبل و لا شجر إلا و هو يقول : السلام عليك يا رسول الله " .

قال الألباني في " السلسلة الصحيحة " 6 / 371 :

أخرجه الترمذي ( 3630 ) و الدارمي ( 1 / 12 ) و أبو نعيم في " الدلائل " ( ص

138 ) و الحاكم ( 2 / 620 ) عن الوليد بن أبي ثور عن السدي عن عباد بن أبي يزيد

عن #‎علي بن أبي طالب #‎قال : فذكره . و قال الترمذي : " حديث [ حسن ] غريب " .

قلت : إسناده ضعيف , عباد هذا قال الذهبي : " لا يدرى من هو " و الوليد بن أبي

ثور ضعيف , فلعل تحسين الترمذي إياه - و هو مما وقع في بعض النسخ و نقله

المنذري ( 2 / 146 ) عنه - إنما هو لأن له طريقا أخرى و شواهد يتقوى بها , و

كذلك صححه الحاكم , و وافقه الذهبي . أما الطريق الأخرى , فهو ما أخرجه

الطبراني في " الأوسط " ( 3 / 315 - مصورة الجامعة ) من طريق زياد بن خيثمة عن

السدي عن أبي عمارة الخيواني عن علي به مختصرا بلفظ : " خرجت مع النبي صلى الله

عليه وسلم فجعل لا يمر على حجر , و لا شجر إلا سلم عليه " . قلت : و هذا إسناد

صحيح , رجاله ثقات معروفون , خلافا لقول الهيثمي : " و التابعي أبو عمارة

الخيواني لم أعرفه , و بقية رجاله ثقات " . قلت : بل هو معروف , و هو بالخاء

المعجمة نسبة إلى خيوان بن زيد , جده الأعلى , و هو عبد خير بن زيد الهمداني ,

ثقة معروف بالرواية عن علي رضي الله عنه , فصح الحديث و الحمد لله . و يشهد

للحديث قوله صلى الله عليه وسلم : " إني لأعرف حجرا بمكة كان يسلم علي قبل أن

أبعث , و إني لأعرفه الآن " . أخرجه مسلم و ابن حبان و صححه البغوي في " شرح

السنة " ( 13 / 287 / 3709 ) و غيرهم , و هو مخرج في " الروض النضير " ( 185 )

و قد قلبه بعض الضعفاء , فقال : " ليالي بعثت " . و قد بينت ذلك بيانا شافيا في

بحث أودعته في " الضعيفة " برقم ( 6574 ) .

2671 " من أخاف أهل المدينة أخافه الله " .

قال الألباني في " السلسلة الصحيحة " 6 / 372 :

أخرجه ابن حبان ( 1039 ) من طريق عبد الرحمن بن عطاء عن محمد بن #‎جابر بن عبد

الله #‎عن أبيه قال : قال رسول الله صلى الله عليه وسلم : فذكره . قلت : و هذا

إسناد جيد في المتابعات و الشواهد , و رجاله ثقات إلا أن ابن عطاء هذا فيه لين

كما قال الحافظ في " التقريب " , و قد صح بإسناد آخر عن جابر بلفظ : " ... فقد

أخاف ما بين جنبي " . أخرجه أحمد ( 3 / 354 و 393 ) مطولا و مختصرا . لكني وجدت

للفظ الترجمة شاهدا قويا من حديث السائب بن خلاد مرفوعا به و زاد : " و عليه

لعنة الله و الملائكة و الناس أجمعين , لا يقبل منه صرف و لا عدل " . أخرجه

النسائي في " الكبرى " ( 89 / 2 ) و أحمد ( 3 / 55 و 56 ) و الطبراني في "

المعجم الكبير " ( 7 / 169 / 6631 ) من طريق يحيى بن سعيد عن مسلم بن أبي مريم

عن عطاء بن يسار عنه . و هذا إسناد صحيح على شرط الشيخين . ثم أخرجوه هم , و

أبو نعيم في " الحلية " ( 1 / 372 ) من طريق يزيد بن خصيفة عن عبد الرحمن بن

عبد الله بن عبد الرحمن بن أبي صعصعة أن عطاء بن يسار أخبره به , و زاد : "

ظالما لهم " . و إسناده صحيح أيضا على شرط الشيخين , و يزيد هو ابن عبد الله بن

خصيفة المدني . و الحديث أورده المنذري ( 2 / 147 ) برواية النسائي و الطبراني

عن السائب بن خلاد مرفوعا بلفظ : " اللهم من ظلم أهل المدينة , و أخافهم فأخفه

, و عليه لعنة الله ... " إلخ . قلت : و هذا اللفظ للطبراني ( 6636 ) فقط ,

فإنه ليس عند النسائي إلا باللفظ المتقدم , و هو حسن بما قبله , و رجاله ثقات

غير عائشة بنت المنذر , و الصواب ( بنت الزبير ) كما في ترجمة الراوي عنها (

معاوية بن عبد الله الزبيري ) في كتاب ابن أبي حاتم و غيره , و قد وثقها ابن

حبان ( 7 / 307 ) .

2672 " إن السيوف مفاتيح الجنة " .

قال الألباني في " السلسلة الصحيحة " 6 / 374 :

أخرجه ابن أبي شيبة في " المصنف " ( 7 / 145 / 2 ) : حدثنا زيد بن حباب عن جعفر

بن سليمان الضبعي أخبرنا أبو عمران الجوني عن أبي بكر بن # أبي موسى الأشعري #

قال : سمعت أبي تجاه العدو يقول : سمعت رسول الله صلى الله عليه وسلم : فذكره .

فقال له رجل رث الهيئة : أنت سمعت هذا من رسول الله صلى الله عليه وسلم ? قال :

نعم , فسل سيفه , و كسر غمده و التفت إلى أصحابه و قال : أقرأ عليكم السلام ,

ثم تقدم إلى العدو فقاتل حتى قتل . قلت : و هذا إسناد جيد , رجاله كلهم ثقات

رجال الشيخين غير زيد بن الحباب و شيخه الضبعي , فهما من رجال مسلم وحده , و

فيهما كلام لا يضر . و له شاهد من رواية يزيد بن أبي زياد - و هو الهاشمي

مولاهم - عن مجاهد عن يزيد بن شجرة في خطبة له قال في آخرها : " نبئت أن السيوف

مفاتيح الجنة " . رواه الطبراني من طريقين إحداهما جيدة صحيحة كما قال المنذري

( 2 / 195 ) . و قال الهيثمي ( 5 / 294 ) : " رجالها رجال الصحيح " . قلت :

أخرجه في " الكبير " ( 22 / 246 - 247 ) من طريقين , أحدهما عن عبد الرزاق , و

هذا في " المصنف " ( 5 / 256 - 257 ) عن الثوري عن منصور عن مجاهد به . و هذا

إسناد صحيح موقوف . لكن له طريق أخرى مرفوع , يرويه إسماعيل بن عياش عن عبد

العزيز بن حمزة قال : سمعت يزيد بن شجرة بأرض الروم يقول : قال رسول الله صلى

الله عليه وسلم : فذكره , أخرجه الحاكم ( 3 / 494 ) . و عبد العزيز بن حمزة لم

أجد له ترجمة , و يحتمل أنه عبد العزيز بن عبيد الله بن حمزة الحمصي , فقد ذكر

في شيوخ ابن عياش , فإن يكن هو فهو ضعيف . و وجدت للهاشمي متابعا قويا لو ثبت

الإسناد إليه , فقال أبو بكر الشافعي في " الفوائد " ( 6 / 66 / 1 ) : أخبرنا

محمد بن يونس بن موسى القرشي أخبرنا يحيى بن كثير أخبرنا شعبة عن الأعمش عن

مجاهد به . و رجاله كلهم ثقات رجال الشيخين غير القرشي هذا - و هو الكديمي - و

هو كذاب . لكن يشهد للحديث قوله صلى الله عليه وسلم : " الجنة تحت ظلال السيوف

" . رواه البخاري عن عبد الله بن أبي أوفى , و مسلم عن أبي موسى , و هو مخرج في

" الإرواء " ( 5 / 6 - 7 ) .

2673 " ثلاثة لا ترى أعينهم النار يوم القيامة : عين بكت من خشية الله و عين حرست في

سبيل الله و عين غضت عن محارم الله " .

قال الألباني في " السلسلة الصحيحة " 6 / 375 :

روي من حديث #‎معاوية بن حيدة و عبد الله بن عباس و أبي ريحانة و أبي هريرة و

أنس بن مالك # . 1 - أما حديث معاوية بن حيدة فيرويه أبو حبيب الغنوي عن بهز بن

حكيم عن أبيه عن جده مرفوعا به . أخرجه الخلعي في " الفوائد " ( ق 106 / 1 ) و

ابن عساكر في " التاريخ " ( 3 / 297 / 1 ) كلاهما من طريق أبي يعلى عن أبي حبيب

الغنوي به . قلت : و هذا إسناد حسن , لولا أن أبا حبيب هذا لم أجد من ذكره , و

إلى ذلك أشار الهيثمي بقوله ( 5 / 288 ) : " رواه الطبراني , و فيه أبو حبيب

العنقزي , و يقال : ( القنوي ) , و لم أعرفه " . و نحوه في " الترغيب " ( 2 /

154 و 3 / 64 ) . و ذكره المزي في الرواة عن بهز , و وقع فيه ( القنوي ) و وقع

في المصدرين المذكورين للحديث : ( الغنوي ) , و هذا اختلاف شديد في هذه النسبة

لم يتبين لي الصواب من ذلك كما شرحته في التعليق على الحديث في " صحيح الترغيب

و الترهيب " ( رقم 1217 ) . 2 - و أما حديث ابن عباس , فجاء من وجهين اثنين :

الأول : عن شعيب بن رزيق أبي شيبة : حدثنا عطاء الخراساني عن عطاء بن أبي رباح

عنه بلفظ : " عينان لا تمسهما النار .. " الحديث دون الجملة الثالثة . أخرجه

الترمذي ( 1639 ) و البيهقي ( 1 / 488 / 796 ) و المزي في " التهذيب " ( 12 /

525 ) و قال الترمذي : " حديث حسن غريب لا نعرفه إلا من حديث شعيب " . قلت : هو

صدوق يخطىء كما قال الحافظ , و إنما العلة ( عطاء الخراساني ) فإنه يخطىء كثيرا

. الثاني : عن أبي الفرج بن المسلمة في " مجلس من الأمالي " ( 120 / 1 - 2 ) عن

عبد الله بن قريش قال : وجدت في " كتاب الفرج " : حدثنا عمر بن يزيد : حدثنا

معن بن خالد عن سعيد بن جبير عنه . قلت : و هذا إسناد ضعيف , و فيه علل :

الأولى : الفرج - و هو ابن فضالة الشامي - ضعيف . الثانية : عمر بن يزيد ,

الظاهر أنه النضري الشامي , ذكره أبو زرعة في " ثقات الشاميين " , و قال ابن

حبان ( 2 / 89 ) : " كان ممن يقلب الأسانيد , و يرفع المراسيل , لا يجوز

الاحتجاج به على الإطلاق , و إن اعتبر بما يوافق الثقات فلا ضير " . الثالثة :

معبد بن خالد , الظاهر أنه من شيوخ بقية , مجهول . 3 - و أما حديث أبي ريحانة :

عبد الرحمن بن شريح قال : سمعت محمد بن شمير الرعيني يقول : سمعت أبا عامر

الجنبي يقول : سمعت أبا ريحانة يقول : " كنا مع رسول الله صلى الله عليه وسلم

في غزوة ... " الحديث , و فيه : ثم قال صلى الله عليه وسلم : " حرمت النار على

عين دمعت أو بكت من خشية الله , و حرمت النار على عين سهرت في سبيل الله , أو

قال : حرمت النار على عين أخرى ثالثة لم يسمها محمد بن بكير " . أخرجه ابن أبي

شيبة في " المصنف " ( 7 / 158 / 2 - 159 / 1 ) و عنه ابن أبي عاصم في " الجهاد

" ( ق 86 / 2 ) و أحمد ( 4 / 134 - 135 ) و الحاكم ( 2 / 83 ) و عنه البيهقي (

9 / 149 ) <1> , و زادا : " قال أبو شريح - و هو عبد الرحمن بن شريح - : و

سمعته بعد أن قال : حرمت النار على عين غضت عن محارم الله , أو عين فقئت في

سبيل الله " . و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي ! كذا قال مع

أنه أورد محمد بن شمير في " الميزان " , و قال : " لم يرو عنه غير عبد الرحمن

بن شريح " . و لم يوثقه غير ابن حبان , و لكن ابن حبان قال : " روى عنه

المصريون " . و جزم ابن القطان بأن عبد الرحمن بن شريح تفرد بالرواية عنه , و

أنه لا يعرف كما في " التهذيب " و لهذا قال في " التقريب " : " مقبول " . يعني

عند المتابعة . 4 - و أما حديث أبي هريرة , فله ثلاث طرق : الأولى : عن عمر بن

راشد اليمامي عن يحيى بن أبي كثير عن أبي سلمة بن عبد الرحمن عنه به , إلا أنه

قال مكان " عين غضت عن محارم الله " : عين فقئت في سبيل الله " . و الباقي مثله

. أخرجه الحاكم ( 2 / 82 ) و عنه البيهقي ( 1 / 488 / 795 ) و قال الحاكم : "

صحيح الإسناد " ! و رده الذهبي بقوله : " قلت : عمر ضعفوه " . الثانية : عن

صالح بن كيسان قال : قال أبو عبد الرحمن : سمعت أبا هريرة يقول : فذكره نحو

حديث الترجمة دون الجملة الثالثة . أخرجه البخاري في " الكنى " ( 50 / 436 ) و

عبد بن حميد في " المنتخب " ( 3 / 208 / 1445 ) و الحاكم ( 2 / 82 - 83 ) و عنه

البيهقي ( 4 / 16 - 17 ) . قلت : بيض له الحاكم , و أعله الذهبي معقبا عليه

بقوله : " قلت : فيه انقطاع " . كذا قال , و لعل الصواب أن يقال : فيه جهالة

لأن عبد الرحمن هذا غير معروف إلا في هذه الرواية , و لم يوثقه غير ابن حبان (

5 / 568 ) و قد صرح بالسماع , فأين الانقطاع ?! و من المحتمل أنه يعني

بالانقطاع قول ( صالح بن كيسان ) : " قال : قال أبو عبد الرحمن " . و لكني

أستبعده جدا , لأن صالحا هذا ثقة غير مدلس , فلا فرق بين قوله : " قال " و قوله

: " عن " و " ذكر " و نحوه , كما هو مقرر في علم المصطلح . الثالثة : عن عمر بن

سهل المازني عن عمر بن صهبان عن صفوان بن سليم عن أبي سلمة عنه مرفوعا به نحوه

, إلا أنه قال : " و عين خرج منها مثل رأس الذباب من خشية الله " . أخرجه

البزار ( 2 / 262 / 1659 ) و غيره . و عمر بن سهل المازني ضعيف , لكنه قد توبع

, فالعلة من شيخه ابن صهبان , و قد تفرد بذكر هذه الزيادة : " مثل رأس الذباب "

و لذلك أوردت حديثه هذا في " الضعيفة " ( 1562 و 5144 ) . 5 - و أما حديث أنس

فيرويه شبيب بن بشر عنه مرفوعا مثل حديث الترمذي . أخرجه أبو يعلى في " مسنده "

( 7 / 307 - 308 ) و من طريقه الضياء المقدسي في " المختارة " ( ق 131 / 1 ) و

الطبراني في " الأوسط " ( 2 / 54 / 1 / 5908 ) و أبو نعيم في " الحلية " ( 7 /

119 ) و قالا : " تفرد به زافر بن سليمان " . قلت : هو أبو سليمان الإيادي و هو

صدوق كثير الأوهام , لكنه عند أبي يعلى من طريق أخرى عن ( شبيب بن بشر ) و هو

صدوق يخطىء , فحديثه حسن , و هو بما تقدم من الشواهد صحيح بلا ريب , و بخاصة أن

له طريقين آخرين عن أنس , أحدهما في " تاريخ بغداد " ( 2 / 360 ) و الآخر عند

العقيلي ( 4 / 346 ) و الشهاب القضاعي ( 1 / 212 / 321 ) و قال العقيلي : " و

الرواية في هذا الباب لينة , و فيها ما هو أصلح من هذا الإسناد " . و كأنه يعني

رواية شبيب بن بشر . و الله أعلم . و بالجملة فالحديث بهذه الطرق صحيح على

الراجح . و الله أعلم .

-----------------------------------------------------------

[1] و للنسائي ( 2 / 56 ) جملة السهر منه . اهـ .

2674 " رأيت رسول الله صلى الله عليه وسلم يعجن في الصلاة . يعني : يعتمد " .

قال الألباني في " السلسلة الصحيحة " 6 / 380 :

أخرجه الطبراني في " المعجم الأوسط " ( 1 / 239 / 1 - مصورة الجامعة الإسلامية

رقم 419 - ط ) : حدثنا علي بن سعيد الرازي قال : أخبرنا عبد الله بن عمر بن

أبان قال : أخبرنا يونس بن بكير قال : أخبرنا الهيثم بن علقمة بن قيس بن ثعلبة

عن الأزرق بن قيس قال : رأيت #‎عبد الله بن عمر #‎و هو يعجن في الصلاة , يعتمد

على يديه إذا قام , فقلت : ما هذا يا أبا عبد الرحمن ? قال : فذكره , و قال : "

لم يرو هذا الحديث عن الأزرق إلا الهيثم , تفرد به يونس بن بكير " . قلت : و هو

صدوق حسن الحديث من رجال مسلم , و فيه كلام لا ينزل حديثه عن مرتبة الحسن إن

شاء الله تعالى . لكن شيخه الهيثم بن علقمة بن قيس بن ثعلبة لم أعرفه , و لم أر

أحدا ذكره , فأخشى أن يكون وقع في الرواية شيء من التحريف , فقد أخرج الحديث

أبو إسحاق الحربي في " غريب الحديث " هكذا : حدثنا عبد الله بن عمر حدثنا يونس

بن بكير عن الهيثم عن عطية بن قيس عن الأزرق بن قيس به . و الحربي ثقة إمام

حافظ , فروايته مقدمة على رواية علي بن سعيد الرازي , فإن هذا و إن وثقه مسلمة

بن قاسم فقد قال الدارقطني : " ليس بذاك " , فقوله في الإسناد : " الهيثم بن

علقمة بن قيس بن ثعلبة " يكون من أوهامه إن كان محفوظا عنه , و الصواب قول

الحربي : " الهيثم عن عطية بن قيس " . و الهيثم هذا هو ابن عمران الدمشقي ,

وثقه ابن حبان , و قد روى عنه جمع من الثقات كما كنت حققته في " الكتاب الآخر "

تحت الحديث ( 967 ) مفصلا القول هناك في مشروعية الاعتماد على اليدين عند

القيام من السجدة الثانية أو التشهد الأول , و ذكرت هناك متابعا قويا لعطية بن

قيس فراجعه . و من العجيب أن يخفى هذا الحديث على كل من صنف في " التخريج " كما

ذكرت هناك , و أعجب منه أن لا يورده الهيثمي في " مجمع البحرين في زوائد

المعجمين " , بل و لا في " مجمع الزوائد " , مع أنه أورد فيه ما يخالفه , فقال

( 2 / 136 ) : " و عن عبد الرحمن بن يزيد قال : رمقت عبد الله بن مسعود في

الصلاة فرأيته ينهض و لا يجلس , قال : ينهض على صدور قدميه في الركعة الأولى و

الثالثة . رواه الطبراني في " الكبير " , و رجاله رجال الصحيح " . و نحوه ما

صنعه الحافظ في " التلخيص الحبير " , فإنه بعد أن ذكر حديث ابن عباس بمعنى حديث

الترجمة , و نقل أقوال مخرجيه في تضعيف حديث ابن عباس و إبطاله , قال ( 1 / 260

) : " و في " الطبراني الأوسط " عن الأزرق بن قيس : رأيت عبد الله بن عمر و هو

يعجن في الصلاة , يعتمد على يديه إذا قام كما يفعل الذي يعجن " ! فذكر الموقوف

دون المرفوع منه , فأوهم القارىء خلاف الواقع , و لذلك كنت سميته في الكتاب

السابق الذكر أثرا اعتمادا عليه , فلما وقفت على لفظه في " المعجم الأوسط "

بادرت إلى إخراجه هنا و سقته كما رأيته فيه و تكلمت على إسناده نصحا للأمة , و

تأكيدا لما كنت ذكرته هناك من ثبوت الحديث . و الحمد لله الذي بنعمته تتم

الصالحات . و لابد من التنبيه هنا على خطأ وقع لي ثمة , و ذلك أنني رجحت أن عبد

الله بن عمر - شيخ الحربي - الصواب فيه عبيد الله ( مصغرا ) , فلما وقفت على

رواية الطبراني و مطابقتها لرواية الحربي , بل زاد فسمى جده ( أبان ) تبين لي

الخطأ , و أن الصواب كما وقع في الروايتين : ( عبد الله بن عمر ) و هو ابن محمد

بن أبان الأموي مولاهم الكوفي , و هو ثقة أيضا من رجال مسلم . ثم رأيت ليونس بن

بكير متابعا , أخرجه الطبراني في " الأوسط " أيضا ( 1 / 190 / 2 رقم 3371 - ط )

من طريق عبد الحميد الحماني قال : أخبرنا الهيثم بن عطية البصري عن الأزرق بن

قيس قال : " رأيت ابن عمر في الصلاة يعتمد إذا قام , فقلت : ما هذا ? قال :

رأيت رسول الله صلى الله عليه وسلم يفعله " . و قال : " لم يروه عن الأزرق إلا

الهيثم , تفرد به الحماني " . قلت : و فيه ضعف , و الهيثم بن عطية هذا لم أعرفه

أيضا , و لعله " .. عن عطية " كما تقدم في رواية أبي إسحاق الحربي . و الله

أعلم . ( تنبيه ) : ألف بعض الفضلاء جزءا في كيفية النهوض في الصلاة , نشره سنة

( 1406 ) , تأول فيه بعض الأحاديث الصحيحة على خلاف تفسير العلماء , و حشر

أحاديث ضعيفة مقويا تأويله بها , و ضعف حديثنا هذا الصحيح بأمور و علل دلت على

أنه كان الأولى به أن لا يدخل نفسه فيما لا يحسنه , فرددت عليه ردا مسهبا مبينا

أخطاءه الحديثية و الفقهية في كتابي " تمام المنة " ( ص 196 - 207 ) , فمن شاء

التوسع رجع إليه .

2675 " من السنة النزول بـ ( الأبطح ) عشية النفر " .

قال الألباني في " السلسلة الصحيحة " 6 / 383 :

أخرجه الطبراني في " المعجم الأوسط " ( 1 / 198 / 2 - 199 / 1 ) قال : حدثنا

الحسين بن محمد بن حاتم العجل قال : أخبرنا عبد الله بن محمد الأذرمي قال :

أخبرنا القاسم بن يزيد الجرمي قال : أخبرنا سفيان عن منصور عن إبراهيم عن

الأسود عن #‎عمر بن الخطاب #‎قال : فذكره . و قال : " لم يروه عن سفيان إلا

القاسم الجرمي " . قلت : و هو ثقة اتفاقا , و مثله الأذرمي الراوي عنه . و أما

الحسين بن محمد - و هو المعروف بعبيد العجل - فهو ثقة حافظ متقن كما قال الخطيب

( 8 / 94 ) و هو من تراجم الذهبي في " تذكرة الحفاظ " . و أما من فوقهم فثقات

كلهم من رجال الشيخين لا يسأل عن مثلهم . فالإسناد صحيح , و لقد قصر الهيثمي

حين اقتصر على تحسينه في " المجمع " ( 3 / 282 ) : " رواه الطبراني في " الأوسط

" , و إسناده حسن " ! و لقد بادرت إلى تخريج هذا الحديث فور حصولي على نسخة

مصورة من " المعجم الأوسط " لعزته , و قلة من أورده من المخرجين و غيرهم , و

لكونه شاهدا قويا لما رواه مسلم ( 4 / 85 ) عن نافع أن ابن عمر كان يرى التحصيب

سنة . قلت : فكأن ابن عمر تلقى ذلك من أبيه رضي الله عنهما , فتقوى رأيه بهذا

الشاهد الصحيح عن عمر . و ليس بخاف على أهل العلم أنه أقوى في الدلالة على

شرعية التحصيب من رأي ابنه , لما عرف عن هذا من توسعه في الاتباع له صلى الله

عليه وسلم حتى في الأمور التي وقعت منه صلى الله عليه وسلم اتفاقا لا قصدا , و

الأمثلة على ذلك كثيرة , و قد ذكر بعضها المنذري في أول " ترغيبه " <1> , بخلاف

أبيه عمر كما يدل على ذلك نهيه عن اتباع الآثار <2> , فإذا هو جزم أن التحصيب

سنة , اطمأن القلب إلى أنه يعني أنها سنة مقصودة أكثر من قول ابنه بذلك ,

لاسيما و يؤيده ما أخرجه الشيخان عن أبي هريرة قال : قال لنا رسول الله صلى

الله عليه وسلم و نحن بمنى : " نحن نازلون غدا بخيف بني كنانة حيث تقاسموا على

الكفر " . و ذلك أن قريشا و بني كنانة تحالفت على بني هاشم و بني المطلب أن لا

يناكحوهم و لا يبايعوهم حتى يسلموا إليهم رسول الله صلى الله عليه وسلم . يعني

بذلك التحصيب . و السياق لمسلم . قال ابن القيم في " زاد المعاد " : " فقصد

النبي صلى الله عليه وسلم إظهار شعائر الإسلام في المكان الذي أظهروا فيه شعائر

الكفر , و العداوة لله و رسوله . و هذه كانت عادته صلوات الله و سلامه عليه :

أن يقيم شعار التوحيد في مواضع شعائر الكفر و الشرك كما أمر صلى الله عليه وسلم

أن يبنى مسجد الطائف موضع اللات و العزى " . و أما ما رواه مسلم عن عائشة أن

نزول الأبطح ليس بسنة , و عن ابن عباس أنه ليس بشيء . فقد أجاب عنه المحققون

بجوابين : الأول : أن المثبت مقدم على النافي . و الآخر : أنه لا منافاة بينهما

, و ذلك أن النافي أراد أنه ليس من المناسك فلا يلزم بتركه شيء , و المثبت أراد

دخوله في عموم التأسي بأفعاله صلى الله عليه وسلم , لا الإلزام بذلك . قال

الحافظ عقبه ( 3 / 471 ) : " و يستحب أن يصلي به الظهر و العصر و المغرب و

العشاء , و يبيت به بعض الليل كما دل عليه حديث أنس و ابن عمر " . قلت : و هما

في " مختصري لصحيح البخاري " ( كتاب الحج / 83 - باب و 148 - باب ) . ( الأبطح

) : يعني أبطح مكة , و هو مسيل واديها , و يجمع على البطاح و الأباطح , و منه

قيل : قريش البطاح , هم الذين ينزلون أباطح مكة و بطحاءها . " نهاية " و (

التحصيب ) : النزول بـ ( المحصب ) و هو الشعب الذي مخرجه إلى الأبطح بين مكة و

منى . و هو أيضا ( خيف بني كنانة ) .

-----------------------------------------------------------

[1] انظر كتابي " صحيح الترغيب و الترهيب " ( 1 / 22 - 23 / 43 - 46 ) و هو تحت

الطبع . ثم طبع المجلد الأول منه سنة ( 1408 ) . ثم شرعنا في طبع الثاني منه في

رجب هذه السنة ( 1415 ) يسر الله نشره .

[2] انظر كتابي " تحذير الساجد " ( ص 136 / 6 ) . اهـ .

2676 " تلك سنة أبي القاسم صلى الله عليه وسلم . يعني إتمام المسافر إذا اقتدى

بالمقيم , و إلا فالقصر " .

قال الألباني في " السلسلة الصحيحة " 6 / 386 :

هذه السنة الصحيحة يرويها قتادة عن موسى بن سلمة الهذلي عن #‎ابن عباس #‎رضي

الله عنه . و يرويه عن قتادة جمع : الأول : أيوب عنه عن موسى قال : كنا مع ابن

عباس بمكة , فقلت : إنا إذا كنا معكم صلينا أربعا , و إذا رجعنا إلى رحالنا

صلينا ركعتين ? قال : فذكره . أخرجه أحمد ( 1 / 216 ) و السراج في " مسنده " (

ق 120 / 1 ) و الطبراني في " المعجم الأوسط " ( 1 / 278 / 1 - مصورة الجامعة

الإسلامية ) و أبو عوانة في " مسنده " ( 2 / 340 ) من طريق محمد بن عبد الرحمن

الطفاوي , و الطبراني أيضا ( 2 / 92 / 2 ) من طريق الحارث بن عمير كلاهما عن

أيوب عنه به , و زاد هو و السراج : " و إن رغمتم " , و قال : " لم يروه عن أيوب

إلا الحارث بن عمير و الطفاوي " . الثاني : شعبة عنه به , و لفظه : قال : سألت

ابن عباس : كيف أصلي إذا كنت بمكة إذا لم أصل مع الإمام ? فقال : ركعتين سنة

أبي القاسم صلى الله عليه وسلم . أخرجه مسلم ( 2 / 143 - 144 ) و النسائي ( 1 /

212 ) و ابن خزيمة في " صحيحه " ( 951 ) و البيهقي ( 3 / 153 ) و ابن حبان ( 4

/ 185 / 2744 ) و أحمد ( 1 / 290 و 337 ) و أبو عوانة و الطحاوي ( 1 / 245 ) و

لفظ البيهقي : " كم أصلي إذا فاتتني الصلاة في المسجد الحرام ? ... " . و

الباقي مثله . الثالث : سعيد بن أبي عروبة عنه نحوه . أخرجه مسلم ( 3 / 144 ) و

النسائي , و أحمد ( 1 / 369 ) . الرابع : هشام الدستوائي . قال الطيالسي في "

مسنده " ( 2742 ) : حدثنا هشام عنه به . و لفظه : قلت لابن عباس : إذا لم أدرك

الصلاة في المسجد الحرام كم أصلي بـ ( البطحاء ) ? قال : ركعتين .. إلخ . و

أخرجه أحمد ( 1 / 226 ) : حدثنا يحيى عن هشام به . الخامس : همام : أخبرنا

قتادة به مثل لفظ هشام . أخرجه أحمد ( 1 / 290 ) . و قد صرح قتادة بالتحديث

عنده في رواية شعبة . قلت : و في الحديث دلالة صريحة على أن السنة في المسافر

إذا اقتدى بمقيم أنه يتم و لا يقصر , و هو مذهب الأئمة الأربعة و غيرهم , بل

حكى الإمام الشافعي في " الأم " ( 1 / 159 ) إجماع عامة العلماء على ذلك , و

نقله الحافظ ابن حجر عنه في " الفتح " ( 2 / 465 ) و أقره , و على ذلك جرى عمل

السلف , فروى مالك في " الموطأ " ( 1 / 164 ) عن نافع : أن ابن عمر أقام بمكة

عشر ليال يقصر الصلاة , إلا أن يصليها مع الإمام فيصليها بصلاته . و في رواية

عنه : أن عبد الله بن عمر كان يصلي وراء الإمام بمنى أربعا , فإذا صلى لنفسه

صلى ركعتين . و رواه ابن خزيمة في " صحيحه " ( 954 ) من طريق أخرى عن ابن عمر .

و أخرجه الطحاوي في " شرح المعاني " ( 1 / 244 ) من طريق مالك , و من قبله

الإمام محمد في " موطئه " ( ص 127 - 128 ) و قال : " و بهذا نأخذ إذا كان

الإمام مقيما و الرجل مسافر , و هو قول أبي حنيفة رحمه الله " . و قوله : " إذا

كان الإمام مقيما ... " مفهومه - و مفاهيم المشايخ معتبرة عندهم ! - أن الإمام

إذا كان مسافر فأتم - كما يفعل بعض الشافعية - , أن المسافر المقتدي خلفه يقصر

و لا يتم , و هذا خلاف ما فعله ابن عمر رضي الله عنهما , و تبعه على ذلك غيره

من الصحابة , منهم عبد الله بن مسعود - الذي يتبنى الحنفية غالب أقواله - فإنه

مع كونه كان ينكر على عثمان رضي الله عنه إتمامه الصلاة في منى , و يعيب ذلك

عليه كما في " الصحيحين " , فإنه مع ذلك صلى أربعا كما في " سنن أبي داود " (

1960 ) و " البيهقي " ( 3 / 144 ) من طريق معاوية بن قرة عن أشياخه أن عبد الله

صلى أربعا , قال : فقيل له : عبت على عثمان ثم صليت أربعا ?! قال : الخلاف شر .

و هذا يحتمل أنه صلاها أربعا وحده , و يحتمل أنه صلاها خلف عثمان , و رواية

البيهقي صريحة في ذلك , فدلالتها على المراد دلالة أولوية , كما لا يخفى على

العلماء . و منهم سلمان الفارسي , فقد روى أبو يعلى الكندي قال : " خرج سلمان

في ثلاثة عشر رجلا من أصحاب النبي صلى الله عليه وسلم في غزاة , و كان سلمان

أسنهم , فأقيمت الصلاة , فقالوا : تقدم يا أبا عبد الله ! فقال : ما أنا بالذي

أتقدم , أنتم العرب , و منكم النبي صلى الله عليه وسلم , فليتقدم بعضكم , فتقدم

بعض القوم , فصلى أربع ركعات , فلما قضى الصلاة , قال سلمان : ما لنا و للمربعة

, إنما يكفينا نصف المربعة " . أخرجه عبد الرزاق ( 4283 ) و ابن أبي شيبة ( 2 /

448 ) و الطحاوي ( 1 / 242 ) بإسناد رجاله ثقات , و لولا أن فيه عنعنة أبي

إسحاق السبيعي و اختلاطه لصححت إسناده , فسكوت الشيخ عبد الله الغماري عنه في

رسالته " الرأي القويم " ( ص 30 ) ليس بجيد , لاسيما و قد جزم بنسبته إلى سلمان

في رسالته الأخرى " الصبح السافر " ( ص 42 ) !! هذا و لقد شذ في هذه المسألة

ابن حزم كعادته في كثير غيرها , فقد ذهب إلى وجوب قصر المسافر وراء المقيم , و

احتج بالأدلة العامة القاضية بأن صلاة المسافر ركعتان , كما جاء في أحاديث

كثيرة صحيحة . و ليس بخاف على أهل العلم أن ذلك لا يفيد فيما نحن فيه , لأن

حديث الترجمة يخصص تلك الأحاديث العامة , بمختلف رواياته , بعضها بدلالة

المفهوم , و بعضها بدلالة المنطوق . و لا يجوز ضرب الدليل الخاص بالعام , أو

تقديم العام على الخاص , سواء كانا في الكتاب أو في السنة , خلافا لبعض

المتمذهبة . و ليس ذلك من مذهب ابن حزم رحمه الله , فالذي يغلب على الظن أنه لم

يستحضر هذا الحديث حين تكلم على هذه المسألة , أو على الأقل لم يطلع على

الروايات الدالة على خلافه بدلالة المنطوق , و إلا لم يخالفها إن شاء الله

تعالى , و أما رواية مسلم فمن الممكن أن يكون قد اطلع عليها و لكنه لم يرها حجة

لدلالتها بطريق المفهوم , و ليس هو حجة عنده خلافا للجمهور , و مذهبهم هو

الصواب كما هو مبين في علم الأصول , فإن كان قد اطلع عليها فكان عليه أن يذكرها

مع جوابه عنها , ليكون القاريء على بينة من الأمر . و إن من غرائبه أنه استشهد

لما ذهب إليه بما نقله عن عبد الرزاق - و هو في " مصنفه " ( 2 / 519 ) - من

طريق داود بن أبي عاصم قال : " سألت ابن عمر عن الصلاة في السفر ? فقال :

ركعتان . قلت : كيف ترى و نحن ههنا بمنى ? قال : ويحك سمعت رسول الله صلى الله

عليه وسلم و آمنت به ? قلت : نعم . قال : فإنه كان يصلي ركعتين . فصل ركعتين إن

شئت أو دع " . قلت : و سنده صحيح , و قال عقبه : " و هذا بيان جلي بأمر ابن عمر

المسافر أن يصلي خلف المقيم ركعتين فقط " . قلت : و هذا فهم عجيب , و اضطراب في

الفهم غريب , من مثل هذا الإمام اللبيب , فإنك ترى معي أنه ليس في هذه الرواية

ذكر للإمام مطلقا , سواء كان مسافرا أم مقيما . و غاية ما فيه أن ابن أبي عاصم

بعد أن سمع من ابن عمر أن الصلاة في السفر ركعتان , أراد أن يستوضح منه عن

الصلاة و هم - يعني الحجاج - في منى : هل يقصرون أيضا ? فأجابه بالإيجاب , و أن

النبي صلى الله عليه وسلم كان يصلي فيها ركعتين . هذا كل ما يمكن فهمه من هذه

الرواية , و هو الذي فهمه من خرجها , فأوردها عبد الرزاق في " باب الصلاة في

السفر " في جملة أحاديث و آثار في القصر , و كذلك أورده ابن أبي شيبة في باب "

من كان يقصر الصلاة " من " مصنفه " ( 2 / 451 ) . و داود بن أبي عاصم هذا طائفي

مكي , فمن المحتمل أنه عرضت له شبهة من جهة كونه مكيا , و المسافة بينها و بين

منى قصيرة , فأجابه ابن عمر بما تقدم , و كأنه يعني أن النبي صلى الله عليه

وسلم قصر في منى هو و من كان معه من المكيين الحجاج . و الله أعلم . و إن مما

يؤكد خطأ ابن حزم في ذلك الفهم ما سبق ذكره بالسند الصحيح عن ابن عمر أنه كان

إذا صلى في مكة و منى لنفسه قصر , و إذا صلى وراء الإمام صلى أربعا . فلو كان

سؤال داود عن صلاة المسافر وراء المقيم , لأفتاه بهذا الذي ارتضاه لنفسه من

الإتمام في هذه الحالة , ضرورة أنه لا يعقل أن تخالف فتواه قوله , و يؤيد هذا

أنه قد صح عنه أنه أفتى بذلك غيره , فروى عبد الرزاق ( 2 / 542 / 4381 ) بسند

صحيح عن أبي مجلز قال : قلت لابن عمر : أدركت ركعة من صلاة المقيمين و أنا

مسافر ? قال : صل بصلاتهم . أورده في " باب المسافر يدخل في صلاة المقيمين " .

و ذكر فيه آثارا أخرى عن بعض التابعين بمعناه , إلا أن بعضهم فصل , فقال في

المسافر يدرك ركعة من صلاة المقيمين في الظهر : يزيد إليها ثلاثا , و إن أدركهم

جلوسا صلى ركعتين . و لم يرو عن أحد منهم الاقتصار على ركعتين على كل حال كما

هو قول ابن حزم ! و أما ما ذكره من طريق شعبة عن المغيرة بن مقسم عن عبد الرحمن

بن تميم بن حذلم قال : " كان أبي إذا أدرك من صلاة المقيم ركعة و هو مسافر صلى

إليها أخرى , و إذا أدرك ركعتين اجتزأهما " , و قال ابن حزم : " تميم بن حذلم

من كبار أصحاب ابن مسعود رضي الله عنه " . قلت : نعم , و لكنه مع شذوذه عن كل

الروايات التي أشرت إليها في الباب و ذكرنا بعضها , فإن ابنه عبد الرحمن ليس

مشهورا بالرواية , فقد أورده البخاري في " التاريخ " ( 3 / 1 / 265 ) و ابن أبي

حاتم ( 2 / 2 / 218 ) و لم يذكرا فيه جرحا و لا تعديلا , و ذكر ابن أبي حاتم

أنه روى عنه أبو إسحاق الهمداني أيضا , و ذكره ابن حبان في " الثقات " ( 7 / 68

) برواية المغيرة . و هذا قال فيه الحافظ في " التقريب " : " كان يدلس " . و

ذكر أيضا من طريق مطر بن فيل عن الشعبي قال : " إذا كان مسافرا فأدرك من صلاة

المقيم ركعتين اعتد بهما " . و مطر هذا لا يعرف . و عن شعبة قال : سمعت طاووسا

و سألته عن مسافر أدرك من صلاة المقيم ركعتين ? قال : " تجزيانه " . قلت : و

هذا صحيح إن سلم إسناده إلى شعبة من علة , فإن ابن حزم لم يسقه لننظر فيه . و

جملة القول أنه إن صح هذا و أمثاله عن طاووس و غيره , فالأخذ بالآثار المخالفة

لهم أولى لمطابقتها لحديث الترجمة و أثر ابن عمر و غيره . و الله أعلم .

2677 " أولئك خيار عباد الله عند الله يوم القيامة : الموفون المطيبون " .

قال الألباني في " السلسلة الصحيحة " 6 / 392 :

أخرجه أحمد ( 6 / 268 ) و البزار ( 1309 ) عن ابن إسحاق : حدثني هشام بن عروة

عن أبيه عن #‎عائشة #‎قالت : ابتاع رسول الله صلى الله عليه وسلم من رجل من

الأعراب جزورا - أو جزائر - بوسق من تمر الذخرة ( و تمر الذخرة : العجوة ) ,

فرجع به رسول الله صلى الله عليه وسلم إلى بيته و التمس له التمر فلم يجده ,

فخرج إليه رسول الله صلى الله عليه وسلم فقال له : " يا عبد الله ! إنا قد

ابتعنا منك جزورا - أو جزائر - بوسق من تمر الذخرة , فالتمسناه فلم نجده " قال

: فقال الأعرابي : واغدراه ! قالت : فهم الناس و قالوا : قاتلك الله , أيغدر

رسول الله صلى الله عليه وسلم ?! قالت : فقال رسول الله صلى الله عليه وسلم : "

دعوه , فإن لصاحب الحق مقالا " . ثم عاد رسول الله صلى الله عليه وسلم فقال : "

يا عبد الله ! إنا ابتعنا منك جزائر و نحن نظن أن عندنا ما سمينا لك ,

فالتمسناه فلم نجده " , فقال الأعرابي : واغدراه ! فنهمه الناس و قالوا : قاتلك

الله , أيغدر رسول الله صلى الله عليه وسلم ?! فقال رسول الله صلى الله عليه

وسلم : " دعوه , فإن لصاحب الحق مقالا " , فردد رسول الله صلى الله عليه وسلم

ذلك مرتين أو ثلاثا , فلما رآه لا يفقه عنه قال لرجل من أصحابه : اذهب إلى خولة

بنت حكيم بن أمية فقل لها : رسول الله صلى الله عليه وسلم يقول لك : إن كان

عندك وسق من تمر الذخرة فأسلفيناه حتى نؤديه إليك إن شاء الله , فذهب إليه

الرجل , ثم رجع فقال : قالت : نعم , هو عندي يا رسول الله ! فابعث من يقبضه ,

فقال رسول الله صلى الله عليه وسلم للرجل : اذهب به فأوفه الذي له . قال : فذهب

به فأوفاه الذي له . قالت : فمر الأعرابي برسول الله صلى الله عليه وسلم و هو

جالس في أصحابه . فقال : جزاك الله خيرا , فقد أوفيت و أطيبت . قالت : فقال

رسول الله صلى الله عليه وسلم : فذكره . قلت : و هذا إسناد حسن رجاله كلهم ثقات

رجال الشيخين غير ابن إسحاق - و هو محمد بن إسحاق بن يسار صاحب السيرة - و هو

حسن الحديث إذا صرح بالتحديث , فقد فعل كما ترى , فثبت الحديث و الحمد لله . و

قال الهيثمي ( 4 / 140 ) : " رواه أحمد و البزار , و إسناد أحمد صحيح " ! و

نقله عنه الشيخ الأعظمي في تعليقه على " الكشف " و أقره ! و ذلك مما يدل القارئ

على ضآلة علمه , و قلة معرفته بهذا الفن , و ضيق باعه فيه , فإنه لم يبين سبب

التصحيح لسند أحمد دون سند البزار , ألا و هو التحديث و عدمه , و سكت عن

التصحيح , و إنما حقه التحسين كما فعلنا للخلاف المعروف في ابن إسحاق , و جل

تعليقاته من هذا النوع , لا تحقيق فيها و لا علم , و إنما هو مجرد النقل مما لا

يعجز عنه المبتدئون في هذا العلم كأمثاله من متعصبة الحنفية و غيرهم , و مع ذلك

لم يخجل بعضهم من السعي حثيثا لترشيحه لنيل جائزة السنة لهذه السنة ( 1400 ) من

الدولة السعودية تعصبا منه له , و صدق من قال : " إن الطيور على أشكالها تقع "

! و إنما حظي بها الأعظمي الآخر , و لعلها وجدت محلها . و لله في خلقه شؤون .

ثم إن قوله صلى الله عليه وسلم : " دعوه فإن لصاحب الحق مقالا " . قد جاء في

قصة أخرى مختصرا من حديث أبي هريرة عند الشيخين و غيرهما , و هو مخرج في "

أحاديث البيوع " . قوله : ( الذخرة ) : بمعنى الذخيرة , في " اللسان " : " و

الذخيرة : واحدة الذخائر , و هي ما ادخر , و كذلك ( الذخر ) و الجمع : أذخار "

. و لم يعرفها الأعظمي فعلق عليها بقوله : " كذا في الأصل مضبوطا بالقلم , و في

" النهاية " : الذخيرة نوع من التمر معروف " ! قلت : و هي مفسرة في رواية أحمد

بـ ( العجوة ) كما رأيت . ( الموفون المطيبون ) أي الذين يؤدون ما عليهم من

الحق بطيب نفس . ( نهمه ) أي زجره . ثم وجدت له طريقا أخرى , فقال البزار (

1310 ) : حدثنا معمر بن سهل حدثنا خالد بن مخلد حدثنا يحيى بن عمير عن هشام به

, قال البزار نحوه . ثم قال : " لا نعلم أحدا رواه عن هشام إلا يحيى " . قلت :

قال أبو حاتم : صالح الحديث . و ذكره ابن حبان في " الثقات " ( 7 / 601 ) و قال

الذهبي : " صدوق " . و هذا هو المعتمد , فقول الحافظ : " مقبول " , غير مقبول .

و قد روى عنه أربعة من الثقات . و سائر الرجال ثقات , فالإسناد جيد , و الحديث

به صحيح .

2678 " ألا عسى أحدكم أن يضرب امرأته ضرب الأمة ! ألا خيركم خيركم لأهله " .

قال الألباني في " السلسلة الصحيحة " 6 / 395 :

أخرجه البزار في " مسنده " ( رقم 1484 - كشف الأستار ) قال : حدثنا زكريا بن

يحيى الضرير حدثنا شبابة بن سوار حدثنا المغيرة بن مسلم عن هشام بن عروة عن

أبيه عن #‎الزبير #‎قال : قال رسول الله صلى الله عليه وسلم : فذكره , و قال

البزار : " لا نعلم أحدا قال فيه : " عن الزبير " إلا مغيرة , و لم نسمعه إلا

من زكريا عن شبابة عن مغيرة " . و قال الهيثمي في " المجمع " ( 4 / 303 ) : "

رواه البزار عن شيخه زكريا بن يحيى بن أيوب الضرير و لم أعرفه , و بقية رجاله

رجال ( الصحيح ) " . و أقره محقق " الكشف " حبيب الرحمن الأعظمي كما هي عادته

التي تدل الباحثين على أنه لا تحقيق عنده في هذا العلم إلا النقل , أما النقد

العلمي الحر فلا شيء عنده منه , كما يدل على ذلك تعليقاته على بعض الكتب , و

بخاصة منها " مصنف عبد الرزاق " رحمه الله , فإن الواقف عليها لا يستفيد منها

تصحيحا و لا تضعيفا , و هو الغاية من علم المصطلح و رجاله , و الأمثلة على ذلك

كثيرة جدا جدا , و ها هو واحد منها بين يديك , فماذا تستفيد أيها القاريء

الكريم مما نقله عن الهيثمي في هذا الحديث ? الصحة , أم الضعف ? لا شيء من ذلك

! و مع ذلك ففيما نقله مؤاخذتان : الأولى : إطلاق القول أن رجاله رجال " الصحيح

" ليس بصحيح , لأن المغيرة بن مسلم إنما أخرج له البخاري في " الأدب المفرد " ,

و لم يخرج له في " الصحيح " لا هو و لا مسلم ! إلا أنه ثقة , و لم يضعفه أحد .

و الأخرى : أن زكريا بن يحيى الضرير شيخ البزار , قد ترجمه الخطيب البغدادي في

" التاريخ " ( 8 / 457 ) برواية خمسة من ثقات البغداديين , بعضهم من الحفاظ

المشهورين و هم : تمتام و ابن صاعد و المحاملي , و فاته الحافظ البزار . و هو و

إن لم يذكر الخطيب فيه جرحا و لا تعديلا , فمثله مقبول الحديث عند العلماء كما

يعرف ذلك من سبر تخاريجهم و تصحيحهم للأحاديث , لاسيما و هو لم يرو منكرا ,

فالشطر الأول من حديث الترجمة له شواهد كثيرة منها قوله صلى الله عليه وسلم : "

يعمد أحدكم فيجلد امرأته جلد العبد ! فلعله يضاجعها في آخر يومه " . متفق عليه

. و هو مخرج في " الإرواء " ( 7 / 97 / 2031 ) و في معناه أحاديث أخرى راجعها

إن شئت في " المشكاة " ( 3241 و 3260 و 3261 ) . و أما الشطر الآخر منه فله

شواهد كثيرة من حديث عائشة و ابن عباس و غيرهما , و قد سبق تخريجها برقم ( 285

) .

2679 " من كن له ثلاث بنات يؤويهن و يرحمهن و يكفلهن وجبت له الجنة البتة . قيل : يا

رسول الله ! فإن كانت اثنتين ? قال : و إن كانت اثنتين . قال : فرأى بعض القوم

أن لو قالوا له : واحدة ? لقال : واحدة " .

قال الألباني في " السلسلة الصحيحة " 6 / 397 :

أخرجه الإمام أحمد ( 3 / 303 ) : حدثنا هشيم أنبأنا علي بن زيد عن محمد بن

المنكدر قال : حدثني #‎جابر - يعني ابن عبد الله - #‎قال : قال رسول الله صلى

الله عليه وسلم : فذكره . قلت : و هذا إسناد حسن في المتابعات , و رجاله ثقات

رجال الشيخين غير علي بن زيد و هو ابن جدعان , و فيه ضعف من قبل حفظه , لكنه لم

يتفرد به كما يأتي . و الحديث قال المنذري ( 3 / 84 - 85 ) : " رواه أحمد

بإسناد جيد , و البزار , و الطبراني في " الأوسط " , و زاد : ( و يزوجهن ) " .

و كذا قال الهيثمي ( 8 / 157 ) إلا أنه زاد قوله : " من طرق " . و قد فاتهما

أبو يعلى , فقد أخرجه في " مسنده " ( 2 / 591 ) : حدثنا أبو خيثمة : أخبرنا

يزيد بن هارون : أنبأنا سفيان بن حسين عن محمد بن المنكدر به . كذا وقع في

نسختنا منه لم يذكر ابن جدعان , و غالب الظن أنه سقط من الناسخ , فإن سفيان هذا

لم يذكروا له رواية عن محمد بن المنكدر , و إنما يروي عن ابن جدعان , و هذا عن

محمد كما تراه في " مسند أحمد " , و كما ذكروا في تراجم هؤلاء الثلاثة . ثم إن

في تجويد إسناد أحمد نظرا لما ذكرنا من حال ابن جدعان , إلا إذا كان المراد أنه

جيد لغيره فنعم , فإنه قد توبع عند البزار و غيره , فقال في " مسنده " ( رقم

1908 ) - " كشف الأستار " : حدثنا محمد بن كثير ابن بنت يزيد بن هارون حدثنا

سرور بن المغيرة أبو عامر الواسطي حدثنا سليمان التيمي عن محمد بن المنكدر عن

جابر بن عبد الله عن النبي صلى الله عليه وسلم , و حدثنا عمرو بن علي : حدثنا

حاتم بن وردان حدثنا علي بن زيد عن محمد بن المنكدر عن جابر به . و قال البزار

: " لا نعلم رواه هكذا إلا سليمان و علي بن يزيد , و لم نسمعه إلا من محمد عن

سرور " . قلت : و بالإسناد الأول أخرجه بحشل في " تاريخ واسط " ( ص 92 ) :

حدثنا محمد بن كثير بن نافع الثقفي ابن بنت يزيد بن هارون قال : حدثنا سرور بن

المغيرة به . أورده في ترجمة سرور هذا و كناه أبا عامر , لم يذكر فيه جرحا و لا

تعديلا , كعادته . و قال ابن سعد في " الطبقات " ( 7 / 315 ) : " كان يروي

التفسير عن عباد بن منصور عن الحسن , و كان معروفا " . و ذكر أنه ابن المغيرة

بن زاذان ابن أخي منصور بن زاذان , و كذلك ذكر ابن أبي حاتم في " الجرح و

التعديل " ( 2 / 1 / 325 ) و قال : " روى عن عباد بن منصور . روى عنه أبو سعيد

أحمد بن داود الحداد , سألت أبي عنه ? فقال : شيخ " . و ذكره ابن حبان في "

الثقات " , و قال ( 8 / 301 ) : " روى عنه أبو سعيد الحداد الغرائب " . و قال

في مكان آخر ( 6 / 437 ) : " ... روى عنه الواسطيون " . و نقله عنه الحافظ في "

اللسان " . و من الغريب , أنه لم يذكر في هذه الترجمة كل ما نقلته آنفا عن ابن

أبي حاتم و من قبله ! و أما محمد بن كثير ابن بنت يزيد بن هارون فلم أقف الآن

على ترجمة له فيما بين يدي من المصادر , و قد عرفت مما سبق أنه من شيوخ البزار

و بحشل , و قد روى هذا له أحاديث أخرى ( ص 160 و 205 ) و يبدو أنه ليس واسطيا ,

فقد ترجم لجماعة كثيرة من شيوخه في آخر الكتاب ( ص 218 - 292 ) , و ليس هو فيهم

, فلعله بصري . و الله أعلم . ثم رأيت في المكان الآخر من " الثقات " : " أصله

من البصرة , سكن واسط " . و بالجملة فهذه الطريق تقوي رواية ابن جدعان , لاسيما

و للحديث شواهد كثيرة تقدم ذكر جملة طيبة منها برقم ( 294 و 297 ) .

2680 " ما من امرأة تقدم ثلاثا من الولد تحتسبهن إلا دخلت الجنة . فقالت امرأة منهن

: أو اثنان ? قال : أو اثنان " .

قال الألباني في " السلسلة الصحيحة " 6 / 399 :

أخرجه الإمام أحمد ( 2 / 246 ) : حدثنا سفيان حدثنا سهيل بن أبي صالح عن أبيه

عن #‎أبي هريرة #‎: جاء نسوة إلى رسول الله صلى الله عليه وسلم فقلن : يا رسول

الله ! ما نقدر عليك في مجلسك من الرجال , فواعدنا منك يوما نأتيك فيه . قال :

" موعدكن بيت فلان " . و أتاهن في ذلك اليوم , و لذلك الموعد . قال : فكان مما

قال لهن , يعني : فذكره . قلت : و هذا إسناد صحيح على شرط مسلم , و ( سفيان )

هو ابن عيينة , و قد أخرجه في " صحيحه " ( 8 / 39 ) من طريق أخرى عن سهيل به

مختصرا , و لفظه : إن رسول الله صلى الله عليه وسلم قال لنسوة من الأنصار : "

لا يموت لإحداكن ثلاثة من الولد فتحتسبه إلا دخلت الجنة " . فقالت امرأة منهن :

أو اثنين يا رسول الله ? قال : " أو اثنين " . و هو رواية لأحمد ( 2 / 378 ) .

و الحديث في " الصحيحين " من حديث أبي سعيد نحوه , و هو في كتابي " مختصر صحيح

البخاري " ( 96 - كتاب / 9 - باب ) و قد مضى تحت الحديث ( 2302 ) . و فيه فوائد

كثيرة , أذكر بعضها : 1 - أن من مات له ولدان دخل الجنة و حجباه من النار , و

ليس ذلك خاصا بالإناث آباء و أولادا , لأحاديث أخرى كثيرة تعم الجنسين , و تجد

جملة طيبة منها في " الترغيب و الترهيب " ( 3 / 89 - 91 ) و يأتي بعد هذا أحدها

. 2 - فيه فضل نساء الصحابة و ما كن عليه من الحرص على تعلم أمور الدين . 3 - و

فيه جواز سؤال النساء عن أمر دينهن , و جواز كلامهن مع الرجال في ذلك , و فيما

لهن الحاجة إليه . 4 - جواز الوعد , و قد ترجم البخاري للحديث بقوله : " هل

يجعل للنساء يوما على حدة في العلم ? " . قلت : و أما ما شاع هنا في دمشق في

الآونة الأخيرة من ارتياد النساء للمساجد في أوقات معينة ليسمعن درسا من إحداهن

, ممن يتسمون بـ ( الداعيات ) زعمن , فذلك من الأمور المحدثة التي لم تكن في

عهد النبي صلى الله عليه وسلم و لا في عهد السلف الصالح , و إنما المعهود أن

يتولى تعليمهن العلماء الصالحون في مكان خاص كما في هذا الحديث , أو في درس

الرجال حجزة عنهم في المسجد إذا أمكن , و إلا غلبهن الرجال , و لم يتمكن من

العلم و السؤال عنه . فإن وجد في النساء اليوم من أوتيت شيئا من العلم و الفقه

السليم المستقى من الكتاب و السنة , فلا بأس من أن تعقد لهن مجلسا خاصا في

بيتها أو بيت إحداهن , ذلك خير لهن , كيف لا و النبي صلى الله عليه وسلم قال في

صلاة الجماعة في المسجد : " و بيوتهن خير لهن " , فإذا كان الأمر هكذا في

الصلاة التي تضطر المرأة المسلمة أن تلتزم فيها من الأدب و الحشمة ما لا تكثر

منه خارجها فكيف لا يكون العلم في البيوت أولى لهن , لاسيما و بعضهن ترفع صوتها

, و قد يشترك معها غيرها فيكون لهن دوي في المسجد قبيح ذميم . و هذا مما سمعناه

و شاهدناه مع الأسف . ثم رأيت هذه المحدثة قد تعدت إلى بعض البلاد الأخرى كعمان

مثلا . نسأل الله السلامة من كل بدعة محدثة .

2681 " 1 - من ولد له ثلاثة أولاد في الإسلام فماتوا قبل أن يبلغوا الحنث أدخله الله

عز وجل الجنة برحمته إياهم . 2 - و من شاب شيبة في سبيل الله عز وجل كانت له

نورا يوم القيامة . 3 - و من رمى بسهم في سبيل الله عز وجل بلغ به العدو أصاب

أو أخطأ كان له كعدل رقبة . 4 - و من أعتق رقبة مؤمنة أعتق الله بكل عضو منها

عضوا منه من النار . 5 - و من أنفق زوجين في سبيل الله عز وجل فإن للجنة ثمانية

أبواب يدخله الله عز وجل من أي باب شاء منها الجنة " .

قال الألباني في " السلسلة الصحيحة " 6 / 402 :

أخرجه الإمام أحمد ( 4 / 386 ) من طريق الفرج : حدثنا لقمان عن أبي أمامة عن

عمرو ابن عبسة السلمي قال : قلت له : حدثنا حديثا سمعته من رسول الله صلى الله

عليه وسلم ليس فيه انتقاص و لا وهم . قال : سمعته يقول : فذكره . قلت : و هذا

إسناد رجاله ثقات غير الفرج - و هو ابن فضالة الحمصي و قيل : الدمشقي - ضعيف ,

و بعضهم مشاه في روايته عن الشاميين , و هذه منها , و لعله لذلك قال المنذري في

" الترغيب " ( 3 / 91 ) : " رواه أحمد بإسناد حسن " . قلت : و مهما كان الأمر ,

فحديثه هذا صحيح , لا يرتاب فيه باحث محقق , لأنه قد جاء مفرقا من طرق , و لابد

من البيان : 1 - أما الفقرة الأولى و الثانية و الثالثة و الرابعة , فقد رواها

عبد الحميد ابن بهرام : حدثنا شهر بن حوشب أخبرني أبو ظبية أن شرحبيل بن السمط

دعا عمرو ابن عبسة السلمي فقال : يا ابن عبسة ! هل أنت محدثي حديثا سمعته أنت

من رسول الله صلى الله عليه وسلم ليس فيه تزيد و لا كذب , و لا تحدثنيه عن آخر

سمعه منه غيرك ? قال : نعم : سمعت النبي صلى الله عليه وسلم يقول : فذكره مطولا

, و فيه هذه الفقرات . أخرجه أحمد , و عبد بن حميد في " المنتخب من المسند " (

ق 46 / 2 ) و إسناده حسن في الشواهد و المتابعات . و تابعه حريز بن عثمان :

حدثنا سليم بن عامر أن عمرو بن عبسة كان عند شرحبيل بن السمط فقال : يا عمرو ..

الحديث . بالفقرة الثانية و الثالثة و الرابعة . أخرجه أحمد , و عبد بن حميد (

ق 45 / 1 ) . و إسنادهما صحيح . و تابعه صفوان قال : حدثني سليم به . أخرجه

النسائي , و قد تقدم برقم ( 1244 ) . و للفقرة الأولى و الخامسة شاهد قوي من

حديث أبي ذر مرفوعا . أخرجه أحمد ( 5 / 151 و 153 و 159 و 164 ) و الطبراني في

" الكبير " ( 1 / 82 / 1 - 2 ) من طريق الحسن : حدثني صعصعة بن معاوية عنه , و

زادا : " قلنا : ما هذان الزوجان ? قال : إن كانت رحالا فرحلان , و إن كانت

خيلا ففرسان , و إن كانت إبلا فبعيران , حتى عد أصناف المال كله " . و إسناده

صحيح , و للنسائي منه ( 2 / 66 ) الفقرة الخامسة . و لهذه شاهد آخر من حديث أبي

هريرة عن النبي صلى الله عليه وسلم قال : " من أنفق زوجين في سبيل الله دعاه

خزنة الجنة , كل خزنة باب : أي فل ! هلم " . أخرجه البخاري و غيره , و له عنده

ألفاظ , و هو في كتابي " مختصر البخاري " ( كتاب الصوم / 4 - باب ) . و أخرج

البزار ( 1709 - كشف ) الفقرة الرابعة نحوها من حديث أنس بن مالك . ( فائدة ) :

قال الحافظ ( 6 / 36 ) : " و قوله : ( زوجين ) أي شيئين من أي نوع كان ينفق " .

قلت : و يؤيده زيادة للبخاري بلفظ : " من شيء من الأشياء " , ثم قال : " و

الزوج يطلق على الواحد و على الاثنين , و هو هنا على الواحد جزما . و قوله : (

كل خزنة باب ) كأنه من المقلوب , لأن المراد : خزنة كل باب . قال المهلب : في

هذا الحديث أن الجهاد أفضل الأعمال , لأن المجاهد يعطى أجر المصلي و الصائم و

المتصدق , و إن لم يفعل ذلك , لأن باب الريان للصائمين , و قد ذكر في هذا

الحديث أن المجاهد يدعى من تلك الأبواب كلها بإنفاق قليل من المال في سبيل الله

. انتهى . و ما جرى فيه على ظاهر الحديث يرده ما قدمته في " الصيام " من زيادة

في الحديث لأحمد حيث قال فيه : " لكل أهل عمل باب يدعون بذلك العمل " , و هذا

يدل على أن المراد بـ ( سبيل الله ) ما هو أعم من الجهاد و غيره من الأعمال

الصالحة " . قلت : و أما ( سبيل الله ) في آية مصارف الزكاة *( إنما الصدقات )*

, فهي في الجهاد و في الحج و العمرة , و لبيان هذا مجال آخر .

2682 " يا عمرو ! إن الله عز وجل قد أحسن كل شيء خلقه . يا عمرو ! - و ضرب رسول الله

صلى الله عليه وسلم بأربع أصابع من كفه اليمنى تحت ركبة عمرو فقال : - هذا موضع

الإزار , ثم رفعها , [ ثم ضرب بأربع أصابع تحت الأربع الأولى ثم قال : يا عمرو

! هذا موضع الإزار ] , ثم رفعها , ثم وضعها تحت الثانية , فقال : يا عمرو ! هذا

موضع الإزار " .

قال الألباني في " السلسلة الصحيحة " 6 / 405 :

أخرجه أحمد ( 4 / 200 ) : حدثنا الوليد بن مسلم حدثنا الوليد بن سليمان أن

القاسم بن عبد الرحمن حدثهم عن #‎عمرو بن فلان الأنصاري #‎قال : بينا هو يمشي

قد أسبل إزاره , إذ لحقه رسول الله صلى الله عليه وسلم , و قد أخذ بناصية نفسه

, و هو يقول : " اللهم عبدك ابن عبدك ابن أمتك " . قال عمرو : فقلت : يا رسول

الله ! إني رجل حمش الساقين . فقال : فذكره . و أخرجه الطبراني في " المعجم

الكبير " ( 8 / 277 / 7909 ) . قلت : و هذا إسناد حسن رجاله ثقات , و في القاسم

بن عبد الرحمن - و هو صاحب أبي أمامة - كلام لا يضر , و لهذا قال الهيثمي في "

مجمع الزوائد " ( 5 / 141 ) : " رواه أحمد , و رجاله ثقات " . قلت : و له شاهد

من حديث أبي أمامة قال : بينما نحن مع رسول الله صلى الله عليه وسلم إذ لحقنا

عمرو بن زرارة الأنصاري في حلة , إزار و رداء , قد أسبل , فجعل رسول الله صلى

الله عليه وسلم يأخذ بناحية ثوبه , و يتواضع لله , و يقول : " اللهم عبدك و ابن

عبدك و ابن أمتك " . حتى سمعها عمرو بن زرارة .. الحديث نحوه , و زاد : " يا

عمرو بن زرارة إن الله لا يحب المسبل " . قال الهيثمي : " رواه الطبراني

بأسانيد , و رجال أحدها ثقات " . و للزيادة شاهد في " شعب الإيمان " ( 2 / 222

/ 2 ) و آخر سيأتي أول المجلد التاسع برقم ( 4004 ) و له شاهد ثالث يرويه عمرو

بن الشريد يحدث عن أبيه : " أن النبي صلى الله عليه وسلم تبع رجلا من ثقيف حتى

هرول في أثره , حتى أخذ بثوبه فقال : " ارفع إزارك " . فكشف الرجل عن ركبتيه .

فقال : يا رسول الله ! إني أحنف , و تصطك ركبتاي , فقال رسول الله صلى الله

عليه وسلم : " كل خلق الله عز وجل حسن " . قال : و لم ير ذلك الرجل إلا و إزاره

إلى أنصاف ساقيه حتى مات " . قلت : و إسناده صحيح على شرط الشيخين , و قد مضى

برقم ( 1441 ) . و يشهد لبعضه حديث حذيفة قال : قال رسول الله صلى الله عليه

وسلم : " موضع الإزار إلى أنصاف الساقين و العضلة , فإن أبيت فأسفل , فإن أبيت

فمن وراء الساق , و لا حق للكعبين في الإزار " . أخرجه النسائي ( 2 / 299 ) من

طريق الأعمش , و السياق له , و الترمذي ( 1 / 329 ) و ابن ماجه ( 3572 ) من

طريق أبي الأحوص , و ابن حبان ( 1447 ) و أحمد ( 5 / 382 و 400 - 401 ) عن

سفيان عن أبي إسحاق عن مسلم بن نذير عن حذيفة به . و تابعهما زيد بن أبي أنيسة

عند ابن حبان ( 1448 ) و قال الترمذي : " حديث حسن صحيح , رواه الثوري و شعبة

عن أبي إسحاق " . قلت : كأنه يشير بروايتهما الحديث عنه أنه سالم من الإعلال

باختلاط أبي إسحاق - و هو عمرو بن عبد الله السبيعي - فإنهما رويا عنه قبل

اختلاطه كما صرحوا بذلك , و في حفظي عن الحافظ أن الأعمش كذلك , فإنه أقدم

منهما , مات سنة ( 148 ) و مات شعبة سنة ( 160 ) و سفيان بعده بسنة , بل هو من

شيوخهما , و قد أخرج له مسلم عن السبيعي كما في " تهذيب المزي " . بقي أن أبا

إسحاق قد رمي بالتدليس أيضا , و قد عنعنه , و الجواب من وجهين : الأول : أن

شعبة لا يروي عنه ما لم يصرح بسماعه فيه . و الآخر : أنه قد صرح فعلا بذلك ,

فقال أحمد ( 5 / 396 ) : حدثنا عفان حدثنا شعبة عن أبي إسحاق قال : سمعت مسلم

بن نذير به . و كذلك أخرجه الطيالسي في " مسنده " ( 445 ) : حدثنا شعبة به إلا

أنه وقع فيه " مسلم بن قريش " , و لعله خطأ مطبعي . ( تنبيه ) : ما بين

المعقوفتين من حديث الترجمة سقط من " المسند " و هي زيادة يقتضيها السياق , و

بدونها لا يظهر المراد من قوله : " ثم وضعها تحت الثانية " كما لا يخفى , و قد

استدركتها من " مجمع الزوائد " و " جامع المسانيد " لابن كثير ( 10 / 90 ) . و

اعلم أن الأحاديث في موضع الإزار استحبابا و إباحة و تحريما كثيرة , و بعضها في

" الصحيحين " , و قد خرج الكثير الطيب منها الحافظ المنذري في " الترغيب و

الترهيب " , و ليس هذا منها , و من الغريب أنه لم يذكره الشيخ أحمد عبد الرحمن

البنا في هذا الباب من كتاب اللباس من " الفتح الرباني " ( 17 / 234 ) و لا

أدري إذا كان قد ذكره في مكان آخر منه , و الوقت لا يتسع للتحقق من ذلك , و لكن

إن كان أورده فكان عليه أن ينبه على ذلك و أن يرشد إليه , تسهيلا للمراجعة على

الباحث . ثم أخبرني أحد إخواني أنه أخرجه ( 17 / 294 ) . و إنما آثرت تخريجه

لأمرين : الأول : أن فيه تحديدا عمليا بديعا لموضع الإزار المشروع و غير

المشروع , لم أره في غيره من الأحاديث . و الآخر : أن فيه بيانا واضحا أن

التفاوت الذي يرى في الناس بياضا و سوادا , و طولا و قصرا , و بدانة و نحولة ,

و هذا أشعر , و ذاك أجرد , و هذا ألحى ( عظيم اللحية ) و ذاك كوسج ! أو زلهب

<1> , و غير ذلك من الفوارق الخلقية أن كل ذلك من خلق الله حسن , فلا ينبغي

للمسلم أن يحاول تغيير خلق الله عز وجل , و إلا استحق اللعن كما في حديث "

النامصات و المتنمصات , و الواشمات و المستوشمات , و الفالجات المغيرات لخلق

الله للحسن " . متفق عليه , و يأتي تخريجه بإذن الله رقم ( 2792 ) . و كأن

النبي صلى الله عليه وسلم أراد تسلية عمرو الأنصاري الذي أطال إزاره ليغطي حمش

ساقيه بقوله صلى الله عليه وسلم : " إن الله قد أحسن كل شيء خلقه " . و هذا مما

يحمل المسلم على الرضا بقدر الله و قضائه في خلقه مهما بدا لبعض الناس ممن ضعف

إيمانهم و تكاثف جهلهم أنه غير حسن ! و هذا في الواقع مما يعطي قوة للرأي

القائل بأن المرأة إذا نبت لها لحية أنه لا يجوز لها أن تحلقها أو تنتفها , لأن

الله قد أحسن كل شيء خلقه . و لا شك أنها حين تنتفها إنما تفعل ذلك للحسن و

التجمل كما تفعل الواصلة لشعرها , فتستحق بذلك لعنة الله , و العياذ بالله

تعالى . و أما بالنسبة للإزار , فالأحاديث صريحة في تحريم جره خيلاء , و أما

بدونها فقد اختلفوا , فمنهم من حرمه أيضا , و هو الذي يدل عليه تدرجه صلى الله

عليه وسلم مع عمرو في بيان مواضع الإزار استحبابا و جوازا , ثم انتهاؤه به إلى

ما فوق الكعبين , و قوله له : " هذا موضع الإزار " , فإنه ظاهر أنه لا جواز بعد

ذلك , و إلا لم يفد التدرج مع القول المذكور شيئا كما لا يخفى . و يؤيده قوله

صلى الله عليه وسلم " ما أسفل من الكعبين في النار " . رواه البخاري عن ابن عمر

. و يزيده قوة قوله صلى الله عليه وسلم في حديث حذيفة المتقدم " ... و لا حق

للكعبين في الإزار " . قال أبو الحسن السندي في تعليقه عليه : " و الظاهر أن

هذا هو التحديد , و إن لم يكن هناك خيلاء . نعم إذا انضم إلى الخيلاء اشتد

الأمر , و بدونه الأمر أخف " . قلت : نعم , و لكن مع التحريم أيضا لما سبق . و

يقويه أن النبي صلى الله عليه وسلم لما أذن للنساء أن يرخين ذيولهن ثم أذن لهن

أن يزدن شبرا <2> لكي لا تنكشف أقدامهن بريح أو غيرها , لم يأذن لهن أن يزدن

على ذلك , إذ لا فائدة من وراء ذلك فالرجال أولى بالمنع من الزيادة . استفدت

هذا من الحافظ ابن حجر رحمه الله في " الفتح " . و جملة القول : إن إطالة الثوب

إلى ما تحت الكعبين لا يجوز للرجال , فإذا اقترن مع ذلك قصد الخيلاء اشتد الإثم

, فمن مصائب الشباب المسلم اليوم إطالته سرواله ( البنطلون ) إلى ما تحت

الكعبين , لاسيما ما كان منه من جنس ( الشرلستون ) ! فإنه مع هذه الآفة التي

فيه , فهو عريض جدا عند الكعبين , و ضيق جدا عند الفخذين و الأليتين , مما يصف

العورة و يجسمها , و تراهم يقفون بين يدي الله يصلون و هم شبه عراة ! فإنا لله

و إنا إليه راجعون . و من العجيب أن بعضهم ممن هو على شيء من الثقافة الإسلامية

يحاول أن يستدل على جواز الإطالة المذكورة بقول أبي بكر لما سمع النبي صلى الله

عليه وسلم يقول : من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة " : يا رسول

الله ! إن أحد شقي إزاري يسترخي إلا أن أتعاهد ذلك منه , فقال النبي صلى الله

عليه وسلم : " لست ممن يصنعه خيلاء " . أخرجه البخاري و غيره كأحمد , و زاد في

رواية : " يسترخي أحيانا " , و كذلك رواه البيهقي في " شعب الإيمان " ( 2 / 221

/ 2 ) . قلت : فالحديث صريح في أن أبا بكر رضي الله عنه لم يكن يطيل ثوبه , بل

فيه أنه كان يسترخي بغير قصد منه , و أنه كان مع ذلك يتعاهده , فيسترخي على

الرغم من ذلك أحيانا . قال الحافظ ( 10 / 217 ) عقب رواية أحمد : " فكأن شده

كان ينحل إذا تحرك بمشي أو غيره بغير اختياره , فإذا كان محافظا عليه لا يسترخي

, لأنه كلما كاد يسترخي شده " . ثم ذكر أن في بعض الروايات أنه كان نحيفا . قلت

: فهل يجوز الاستدلال بهذا و الفرق ظاهر كالشمس بين ما كان يقع من أبي بكر بغير

قصد , و بين من يجعل ثوبه مسبلا دائما قصدا ! نسأل الله العصمة من الهوى . و

إنما تكلمت عن إطالة البنطلون و السروال , لطرو هذه الشبهة على بعض الشباب , و

أما إطالة بعض المشايخ أذيال جببهم خاصة في مصر , و إطالة الأمراء في بعض

البلاد العربية لأعبئتهم فأمر ظاهر نكارته . نسأل الله السلامة و الهداية .

كتبت هذا لعل فيمن طرأت عليه الشبهة السابقة كان مخلصا , فحينما تتجلى له

الحقيقة يبادر إلى الانتهاء عن تلك الآفة كما انتهى ذلك الشاب الذي كان عليه

حلة صنعانية يجرها سبلا . فقال له ابن عمر رضي الله عنه : يا فتى هلم ! قال :

ما حاجتك يا أبا عبد الرحمن ? قال : ويحك أتحب أن ينظر الله إليك يوم القيامة ?

قال : سبحان الله ! و ما يمنعني أن لا أحب ذلك ? قال : سمعت رسول الله صلى الله

عليه وسلم يقول : " لا ينظر الله ... " . فلم ير ذلك الشاب إلا مشمرا حتى مات .

رواه البيهقي بسند صحيح , و رواه أحمد ( 2 / 65 ) من طريق أخرى عن ابن عمر نحوه

دون قوله : " فلم ير .... " .

-----------------------------------------------------------

[1] هو الخفيف اللحية . " القاموس المحيط " ( 122 ) .

[2] تقدم تخريجه ( 460 و 1864 ) . اهـ .

2683 " سيكون في آخر أمتي رجال يركبون على سروج كأشباه الرحال , ينزلون على أبواب

المساجد , نساؤهم كاسيات عاريات على رءوسهن كأسنمة البخت العجاف , العنوهن

فإنهن ملعونات , لو كانت وراءكم أمة من الأمم لخدمهن نساؤكم كما خدمكم نساء

الأمم قبلكم " .

قال الألباني في " السلسلة الصحيحة " 6 / 411 :

أخرجه أحمد ( 2 / 223 ) و المخلص في " بعض الجزء الخامس من الفوائد و الغرائب

المنتقاة " ( ق 264 / 1 ) و السياق له , و ابن حبان في " صحيحه " ( 1454 -

موارد ) و الطبراني في " الصغير " ( 232 - هند ) و " الأوسط " ( رقم 9485 -

ترقيمي ) مختصرا من طريق أبي عبد الرحمن المقري - عبد الله بن يزيد - : حدثنا

عبد الله بن عياش بن عباس : حدثنا أبي عياش بن عباس قال : سمعت عيسى بن هلال

الصدفي و أبا عبد الرحمن الحبلي يقولان : سمعنا #‎عبد الله بن عمرو بن العاص #

يقول : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره . و قال الطبراني : "

لا يروى عن عبد الله بن عمرو إلا بهذا الإسناد " . و تابعه عبد الله بن وهب :

أخبرني عبد الله بن عياش القتباني به نحوه , و لم يذكر في إسناده أبا عبد

الرحمن الحبلي , و قال : " يركبون على المياثر حتى يأتوا أبواب مساجدهم " .

رواه الحاكم ( 4 / 436 ) و قال : " صحيح على شرط الشيخين " . و رده الذهبي

بقوله : " قلت : عبد الله و إن كان قد احتج به مسلم , فقد ضعفه أبو داود و

النسائي , و قال أبو حاتم : هو قريب من ابن لهيعة " . قلت : قد روى عنه الليث

بن سعد الإمام , و هو من أقرانه , و ذكره ابن حبان في " الثقات " , فهو مع هذا

و احتجاج مسلم به وسط حسن الحديث , و غلا فيه الشيخ أحمد شاكر فقال في تعليقه

على هذا الحديث من " المسند " ( 7083 ) : " إسناده صحيح " ! و أشار الحافظ

المنذري في " الترغيب " ( 3 / 101 ) إلى تقويته بتصديره إياه بصيغة ( عن ) و

وقع عنده أن الحاكم قال : " صحيح على شرط مسلم " , و ينبغي أن يكون هذا هو أصل

" المستدرك " و " تلخيصه " لأنه لو كان كما سبق نقله : " على شرط الشيخين " لم

يقل الذهبي في رده إياه ما سبق , و لقال : " و إن كان قد احتج به الشيخان ...‏"

, فقوله : " ... مسلم ... " دليل على أن الذي في نسخته من " المستدرك " : "

صحيح على شرط مسلم " , و على هذا فما في المطبوعة من " المستدرك " خطأ من

الناسخ أو الطابع . ( تنبيه هام ) : وقعت هذه اللفظة ( الرحال ) في " فوائد

المخلص " بالحاء المهملة خلافا لـ " المسند " و " الموارد " و غيرهما , فإنها

بلفظ ( الرجال ) بالجيم , و على ذلك شرحه الشيخ أحمد عبد الرحمن البنا في "

الفتح الرباني " ( 17 / 301 ) , فقال : " معناه : أنهم رجال في الحس لا في

المعنى , إذ الرجال الكوامل حسا و معنى لا يتركون نساءهم يلبسن ثيابا لا تستر

أجسامهن " . و لم ينتبه للإشكال الذي تنبه له الشيخ أحمد شاكر رحمه الله تعالى

إذ قال في تعليقه على الحديث في " المسند " ( 12 / 38 ) : " و قوله : " سيكون

في آخر أمتي رجال يركبون على سروج كأشباه الرجال " إلخ مشكل المعنى قليلا ,

فتشبيه الرجال بالرجال فيه بعد , و توجيه متكلف , و رواية الحاكم ليس فيها هذا

التشبيه , بل لفظه : " سيكون في آخر هذه الأمة رجال يركبون على المياثر حتى

يأتوا أبواب مساجدهم , نساؤهم كاسيات عاريات " إلخ .. و هو واضح المعنى مستقيمه

, و رواية الطبراني - كما حكاها الهيثمي في " الزوائد " - : " سيكون في أمتي

رجال يركبون نساؤهم على سروج كأشباه الرجال " . و لفظ " يركبون " غيره طابع "

مجمع الزوائد " - جرأة منه و جهلا - فجعلها " يركب " , و الظاهر عندي أن صحتها

" يركبون نساءهم " . و على كل حال فالمراد من الحديث واضح بين , و قد تحقق في

عصرنا هذا , بل قبله وجود هاته النسوة الكاسيات الملعونات " . قلت : لو أن

الشيخ رحمه الله اطلع على رواية ( الرحال ) بالحاء المهملة , لساعدته على

الإطاحة بالإشكال , و فهم الجملة فهما صحيحا , دون أي توجيه أو تكلف , و هذه

الرواية هي الراجحة عندي للأسباب الآتية : أولا : ثبوتها في " الفوائد " و

نسختها جيدة . ثانيا : أنها وقعت كذلك بالحاء المهملة في نسخة مخطوطة من كتاب

"‏الترغيب و الترهيب " للحافظ المنذري محفوظة في المكتبة الظاهرية بدمشق في

مجلد ضخم فيه خرم , و هي و إن كانت نسخة مؤلفة من نسخ أو خطوط متنوعة , فإن

الجزء الذي فيه هذا الحديث من نسخة جيدة مضبوطة متقنة , و مما يدلك على ذلك أنه

كتب تحت الحاء من هذه الكلمة حرف حاء صغير هكذا ( الرحال ) , إشارة إلى أنه حرف

مهمل كما هي عادة الكتاب المتقنين قديما فيما قد يشكل من الأحرف , و كذلك فعل

في الصفحة التي قبل صفحة هذا الحديث , فإنه وقع فيها اسم ( زحر ) فكتب تحتها (

ح ) هكذا ( زحر ) . ثالثا : أن رواية الحاكم المتقدمة بلفظ : " يركبون على

المياثر .. " تؤكد ما رجحنا , لأن ( المياثر ) جمع ( ميثرة ) و ( الميثرة )

بالكسر قال ابن الأثير : " مفعلة من الوثارة , يقال : وثر وثارة فهو وثير , أي

وطيء لين , تعمل من حرير أو ديباج , يجعلها الراكب تحته على الرحال فوق الجمال

" . فإذا عرفت هذا , فرواية الحاكم مفسرة للرواية الأولى , و بالجمع بينهما

يكون المعنى أن السروج التي يركبونها تكون وطيئة لينة , و أنها ( أعني السروج )

هي كأشباه الرحال , أي من حيث سعتها . و عليه فجملة " كأشباه الرحال " ليست في

محل صفة لـ ( رجال ) كما شرحه البنا و غيره , و إنما هي صفة لـ ( سروج ) . و

ذلك يعني أن هذه السروج التي يركبها أولئك الرجال في آخر الزمان ليست سروجا

حقيقية توضع على ظهور الخيل , و إنما هي أشباه الرحال . و أنت إذا تذكرت أن (

الرحال ) جمع رحل , و أن تفسيره كما في " المصباح المنير " و غيره : " كل شيء

يعد للرحيل من وعاء للمتاع و مركب للبعير " إذا علمت هذا يتبين لك بإذن الله أن

النبي صلى الله عليه وسلم يشير بذلك إلى هذه المركوبة التي ابتكرت في هذا العصر

, ألا و هي السيارات , فإنها وثيرة وطيئة لينة كأشباه الرحال , و يؤيد ذلك أنه

صلى الله عليه وسلم سماها ( بيوتا ) في حديث آخر تقدم برقم ( 93 ) , لكن تبين

فيما بعد أن فيه انقطاعا . و إذا ففي الحديث معجزة علمية غيبية أخرى غير

المتعلقة بالنساء الكاسيات العاريات , ألا و هي المتعلقة برجالهن الذين يركبون

السيارات ينزلون على أبواب المساجد . و لعمر الله إنها لنبوءة صادقة نشاهدها كل

يوم جمعة حينما تتجمع السيارات أمام المساجد حتى ليكاد الطريق على رحبه يضيق

بها , ينزل منها رجال ليحضروا صلاة الجمعة , و جمهورهم لا يصلون الصلوات الخمس

, أو على الأقل لا يصلونها في المساجد , فكأنهم قنعوا من الصلوات بصلاة الجمعة

, و لذلك يتكاثرون يوم الجمعة و ينزلون بسياراتهم أمام المساجد فلا تظهر ثمرة

الصلاة عليهم , و في معاملتهم لأزواجهم و بناتهم , فهم بحق " نساؤهم كاسيات

عاريات " ! و ثمة ظاهرة أخرى ينطبق عليها الحديث تمام الانطباق , ألا و هي التي

نراها في تشييع الجنائز على السيارات في الآونة الأخيرة من هذا العصر . يركبها

أقوام لا خلاق لهم من الموسرين المترفين التاركين للصلاة , حتى إذا وقفت

السيارة التي تحمل الجنازة و أدخلت المسجد للصلاة عليها , مكث أولئك المترفون

أمام المسجد في سياراتهم , و قد ينزل عنها بعضهم ينتظرون الجنازة ليتابعوا

تشييعها إلى قبرها <1> نفاقا اجتماعيا و مداهنة , و ليس تعبدا و تذكرا للآخرة ,

و الله المستعان . هذا هو الوجه في تأويل هذا الحديث عندي , فإن أصبت فمن الله

, و إن أخطأت فمن نفسي , و الله تعالى هو المسؤول أن يغفر لي خطئي و عمدي , و

كل ذلك عندي . ( تنبيه آخر ) : تناقضت الآراء في مرتبة هذا الحديث كنتيجة

لاختلاف أقوال الحفاظ في راويه ( عبد الله بن عياش بن عباس ) . أما المرتبة ,

فقد صححه الحاكم و الشيخ أحمد شاكر , خلافا للذهبي كما رأيت , و تبعه المعلق

على " الإحسان " ( 13 / 64 - 65 ) , و بناء على ذلك ضعفه في طبعته من " الموارد

" ( 1 / 668 - 669 ) بخلاف الداراني المعلق على طبعته من " الموارد " ( 4 / 448

- 449 ) , فإنه حسن إسناده . و هذا هو الذي جريت عليه في تخريجاتي في عديد من

كتبي و تعليقاتي منذ عشرات السنين , فانظر مثلا الحديث المتقدم برقم ( 896 ) و

في " تخريج مشكلة الفقر " برقم ( 102 ) و التعليق على " تحذير الساجد " ( ص 7 )

. و أما المعلق على " الإحسان " فكان متناقضا في ذلك أشد التناقض , فبينا نراه

هنا ضعف حديثه هذا إذا به يحسن له ثانيا ( 12 / 380 ) و يصحح له ثالثا ( 3 / 50

) و يقول في رابع ( 1 / 298 ) : " و إسناده حسن في الشواهد " , و في خامس ( 8 /

246 ) : " حديث صحيح " , يعني لغيره , و لم يحسن إسناده ! و مثل هذا التناقض

الثلاثي في إسناد راو واحد من تضعيف إلى تحسين إلى تصحيح , لا يقع عادة إلا من

معلق غير متمكن في هذا العلم , حديث عهد به , أو أن ذلك من أكثر من شخص تداولوا

التعليق على " الإحسان " , مختلفي السوية في هذا العلم و التحقيق فيه , و هذا

هو الذي يغلب على الظن , و كان من آثار ذلك أن تظهر هذه الأحكام المتناقضة في

طبعة "‎الموارد " في أحاديثه ,‏فانظر مثلا الأحاديث المرقمة بـ ( 96 و 472 و

880 و 2551 ) و من الغرائب أن حديث الرقم ( 472 ) راويه عن ( عياش ) كان اختلط

, و لذلك جعلته من حصة كتابي " ضعيف الموارد " و هو و قسيمه " صحيح الموارد "

تحت الطبع , يسر الله نشرهما قريبا إن شاء الله تعالى . و أما الاختلاف في

الراوي , فحسبك ما ذكره الذهبي في تعقيبه , و منها قول أبي حاتم , و تمامه : "

ليس بالمتين , صدوق يكتب حديثه , و هو قريب من ابن لهيعة " . و ذكره ابن حبان

في " الثقات " ( 7 / 51 و 8 / 334 ) . و من ذلك قول الذهبي المتقدم : " احتج به

مسلم " و كذا في " سيره " ( 7 / 334 ) , فخالفه الحافظ فقال في " التقريب " : "

صدوق يغلط , أخرج له مسلم في الشواهد " . و قال في " التهذيب " متعقبا المزي

الذي أطلق العزو لمسلم : " قلت : حديث مسلم في الشواهد لا في الأصول " . قلت :

و الحديث الذي يشير إليه حديث عقبة بن عامر في النذر : " لتمش و لتركب " . و هو

مخرج في " الإرواء " ( 8 / 219 ) من رواية الشيخين عن يزيد بن أبي حبيب بسنده

عنه . و قد تابع عبد الله بن عياش سعيد بن أبي أيوب عن يزيد بن أبي حبيب عند

البخاري ( 1866 ) , و لكن هل هذا مما يسوغ القول بأن مسلما روى له في الشواهد ,

و المتابعة هذه ليست عنده ? في ذلك عندي وقفة . و من ذلك أن الذهبي قال عقب

قوله المتقدم في " السير " : " قلت : حديثه في عداد الحسن " . و هذا الذي

فهمناه أو استنبطناه من تلك الأقوال المختلفة , و قد وافق الذهبي الحاكم على

تصحيح بعض أحاديثه , منها الحديث الذي سبق قريبا عزوه لـ " تخريج المشكلة " (

102 ) .

-----------------------------------------------------------

[1] قلت : و أما قولهم في الإذاعات و غيرها : " .. مثواه الأخير " فكفر لفظي

على الأقل , و أنا أتعجب كل العجب من استعمال المذيعين المسلمين لهذه الكلمة ,

فإنهم يعلمون أن القبر ليس هو المثوى الأخير , بل هو برزخ بين الدنيا و الآخرة

, فهناك البعث و النشور ثم إلى المثوى الأخير , كما قال تعالى *( فريق في الجنة

و فريق في السعير )* , و قال في الأخير : *( فالنار مثوى لهم )* , و ما ألقى

هذه الكلمة بين الناس إلا كافر ملحد , ثم تقلدت من المسلمين في غفلة شديدة

غريبة ! *( فهل من مدكر )* ? . اهـ .

2684 " طوق من نار يوم القيامة . قاله لمن رأى عليه جبة مجيبة بحرير " .

قال الألباني في " السلسلة الصحيحة " 6 / 418 :

أخرجه البزار ( ص 172 - زوائد البزار ) و الطبراني في " الأوسط " ( رقم 8166 -

مصورتي ) من طريقين عن إسماعيل بن عياش : حدثنا الأزهر بن راشد : حدثنا سليم بن

عامر عن جبير بن نفير عن #‎معاذ بن جبل #‎قال : رأى النبي صلى الله عليه وسلم

جبة مجيبة بحرير فقال : فذكره . و قال الطبراني : " لا يروى عن معاذ إلا بهذا

الإسناد , تفرد به إسماعيل بن عياش " . قلت : و هو ثقة في روايته عن الشاميين ,

و هذه منها , فإن الأزهر بن راشد هذا هو الهوزني أبو الوليد الشامي , قال

الذهبي : " من شيوخ حريز بن عثمان , يروي عن عصمة بن قيس , و له صحبة , ما علمت

به بأسا " . قلت : و يشير الذهبي إلى قول أبي داود : " شيوخ حريز ثقات " . و

ذكره ابن حبان في " الثقات " ( 3 / 11 ) و قال ابن حجر في " التقريب " : " صدوق

" . قلت : و سائر رجاله ثقات , فالإسناد صحيح . و اقتصر المنذري على قوله ( 3 /

103 ) : " رواه البزار و الطبراني في " الأوسط " , و رواته ثقات " . و تبعه

الهيثمي ( 5 / 142 ) كغالب عادته . و قوله : ( مجيبة ) بضم الميم و فتح الجيم

بعدهما مثناة من تحت مفتوحة مشددة ثم باء موحدة , أي : لها جيب من حرير و هو

المطوق . قاله المنذري . قلت : و لعل الحرير الذي رآه صلى الله عليه وسلم على

الجيب كان أكثر من أربع أصابع , لأن ما دونها مستثنى من التحريم لحديث عمر رضي

الله عنه قال : " نهى نبي الله صلى الله عليه وسلم عن لبس الحرير إلا موضع

إصبعين أو ثلاث أو أربع [ و أشار بكفه ] " . أخرجه مسلم ( 6 / 141 ) و النسائي

( 2 / 298 ) و ابن حبان ( 5417 ) و أحمد ( 1 / 5 ) , و الزيادة له من طريق سويد

بن غفلة عنه . و أخرجه ابن حبان ( 5400 ) مختصرا , و كذا أبو يعلى ( 1 / 64 )

من طريق أبي عثمان النهدي عنه . و أصله في " الصحيحين " , و راجع إن شئت شرحه

في " فتح الباري " ( 10 / 141 - 142 ) .

2685 " كنا نسميها شباعة ( يعني : زمزم ) و كنا نجدها نعم العون على العيال " .

قال الألباني في " السلسلة الصحيحة " 6 / 419 :

أخرجه عبد الرزاق في " المصنف " ( 5 / 117 ) و عنه الطبراني في " الكبير " ( 3

/ 90 / 2 ) عن الثوري عن ابن خثيم أو عن العلاء - شك أبو بكر - عن أبي الطفيل

عن #‎ابن عباس #‎قال : سمعته يقول : فذكره . قلت : و هذا إسناد جيد رجاله ثقات

رجال مسلم , لولا الشك في شيخ الثوري , هل هو ابن خثيم - و اسمه عبد الله بن

عثمان المكي , و هو صدوق من رجال الإمام مسلم - أم هو العلاء ? فنظرنا فوجدنا

الأزرقي قد أخرجه في " أخبار مكة " ( ص 391 ) من طريق أخرى فقال : حدثني محمد

بن يحيى عن سليم بن مسلم عن سفيان الثوري عن العلاء بن أبي العباس عن أبي

الطفيل به . فهذا يرجح أن الشيخ هو العلاء بن أبي العباس , و هو ثقة ثقة كما

قال ابن معين فيما رواه ابن أبي حاتم ( 3 / 1 / 356 ) , لكن سليم بن مسلم - و

هو الخشاب - متروك الحديث كما قال النسائي . و قال أحمد : " لا يساوي حديثه

شيئا " . قلت : فمثله مما لا يرجح به , فيبقى الشك على حاله , و لكنه لا يلقي

على الإسناد ضعفا , لأن الشك دار بين ثقتين , غاية ما في الأمر أنه يحول بيننا

و بين إطلاق القول بأن رجاله رجال " الصحيح " , و لذلك قال الهيثمي ( 3 / 286 )

: " رواه الطبراني في " الكبير " , و رجاله ثقات " . فإن هذا يصدق سواء كان

الشيخ هو ابن خثيم , أو العلاء , و قال المنذري في " الترغيب " ( 2 / 133 ) : "

رواه الطبراني في " الكبير " , و هو موقوف صحيح الإسناد " . ( فائدة ) أبو بكر

الذي شك في إسناد الحديث هو عبد الرزاق نفسه صاحب " المصنف " . و غالبه من

رواية أبي يعقوب إسحاق بن إبراهيم الدبري عنه , و ذلك أني رأيت بعض كتبه من

رواية غير الدبري عنه , فمثلا كتاب " أهل الكتاب " هو من رواية محمد بن علي

النجار عنه , و هو في المجلد السادس ( 1 - 132 ) و كذلك كتاب " البيوع و

الشهادات " من رواية النجار عنه في المجلد الثامن ( 1 - 368 ) , كما وجدت فيه

كتاب " أهل الكتابين " من رواية محمد بن يوسف الحذاقي عنه , و هو في المجلد

العاشر ( 311 - 378 ) , و قد يكون هناك كتب أخرى ليست من رواية الدبري , و لقد

كان من المفروض أن يوضح ذلك و غيره محققه الشيخ حبيب الرحمن الأعظمي في مقدمته

التي وعد بنشرها , و لما يفعل , فقد نشر الكتاب بتمامه , و لم نجد لها أثرا في

شيء من مجلداته , و لعله يفعل , ثم توفي رحمه الله فلعله فعل .

2686 " من قال إذا أصبح : " رضيت بالله ربا و بالإسلام دينا و بمحمد نبيا " , فأنا

الزعيم لآخذن بيده حتى أدخله الجنة " .

قال الألباني في " السلسلة الصحيحة " 6 / 421 :

أورده المنذري في " الترغيب " ( 1 / 229 ) من حديث # المنيذر # صاحب رسول الله

صلى الله عليه وسلم , و كان يكون بـ ( أفريقية ) قال : سمعت رسول الله صلى الله

عليه وسلم يقول : فذكره . و قال : " رواه الطبراني بإسناد حسن " . و كذا قال

الهيثمي في " المجمع " ( 10 / 116 ) . فتعقبه الحافظ ابن حجر فيما علقه عليه ,

فقال : " قلت : فيه رشدين , و هو ضعيف " . قلت : و كنت اتبعته على هذا في "

التعليق الرغيب " , و عليه أوردته في " ضعيف الترغيب " , ثم تبين لي أن رشدين

لم يتفرد به , فإنه رواه عن حيي بن عبد الله عن أبي عبد الرحمن الحبلي عن

المنيذر به . فقال الحافظ في ترجمة المنيذر من " الإصابة " : " وصله الطبراني

إلى رشدين . و تابعه ابن وهب عن حيي , لكنه لم يسمه , قال : عن رجل من أصحاب

النبي صلى الله عليه وسلم , و أخرجه ابن منده " . قلت : و لا يخفى أن الصحابة

كلهم عدول , فعدم تسمية ابن وهب إياه لا يضر , فبهذه المتابعة ثبت الحديث و

الحمد لله . ثم إن الحديث عند الطبراني في " المعجم الكبير " ( 20 / 355 / 838

) بسند صحيح عن رشدين به . و كذلك رواه ابن قانع في " معجم الصحابة " من طريق

أخرى عنه , لكنه لم يذكر فيه " إذا أصبح " . و هي ثابتة في رواية الطبراني , و

كذا في رواية ابن وهب كما يدل عليه صنيع الحافظ في " الإصابة " , و زاد أنه قال

: " و أخرجه ابن منده " . و لهذه الزيادة شاهد من حديث رجل من أصحاب النبي صلى

الله عليه وسلم مرفوعا بلفظ آخر , و زيادة أخرى , و في إسناده اضطراب و جهالة ,

و لذلك أخرجته في الكتاب الآخر برقم ( 5020 ) , و فيه زيادة أخرى : " ثلاث مرات

" . و لأصل الحديث شاهد جيد من رواية أبي سعيد الخدري مرفوعا نحوه , و قد مضى

برقم ( 334 ) دون ذكر الصباح و المساء . ثم رأيت الحديث في " المعرفة " لأبي

نعيم ( 2 / 188 / 2 ) من طريق الطبراني . ثم علقه على ابن وهب .

2687 " توفي رسول الله صلى الله عليه وسلم و إن نمرة من صوف تنسج له " .

قال الألباني في " السلسلة الصحيحة " 6 / 422 :

أخرجه البيهقي في " فصل فيمن اختار التواضع في اللباس " من " الأربعون من شعب

الإيمان و هو باب الملابس و الزي و ما يكره منها " من كتاب " الشعب " ( 2 / 227

/ 1 ) من طرق عن محمد بن يعقوب الأصم : حدثنا بحر ( الأصل : ( يحيى ) و هو خطأ

من الناسخ ) ابن نصر الخولاني : حدثنا ابن وهب أخبرني ابن لهيعة عن يزيد بن

حبيب عن عبيد الله بن عمر عن #‎عبد الله بن عمر #‎قال : فذكره . قلت : و هذا

إسناد جيد , فإن رجاله كلهم ثقات معروفون بالضبط و الحفظ غير ابن لهيعة , فإن

فيه ضعفا من قبل حفظه , لكنهم قووا حديث العبادلة عنه و منهم عبد الله بن وهب

هذا , و كأن ذلك لأنهم سمعوا منه قبل أن تحترق كتبه , و يسوء حفظه و تحديثه . و

لقد كان الباعث على تحرير هذا أنني رأيت الحافظ المنذري قد أشار إلى تضعيف هذا

الحديث في " الترغيب " ( 3 / 108 ) بتصديره إياه بقوله : ( روي ) , و عهدي به

أنه يصدر أحاديث ابن لهيعة بقوله ( عن ) المشعر بالقوة حتى و لو كان من غير

رواية العبادلة , و الأمثلة على ذلك كثيرة و إليك بعضها في كتابي " ضعيف

الترغيب و الترهيب " مشيرا إليها بأرقامها فيه : ( 149 و 186 و 218 و 220 ) بل

رأيته صرح بتحسين بعض أحاديثه منها الحديث ( 369 ) . و له شاهد من رواية زمعة

بن صالح عن أبي حازم عن سهل بن سعد رضي الله عنه قال : " توفي رسول الله صلى

الله عليه وسلم و له جبة صوف ( و في رواية : حلة من أنمار من صوف أسود ) في

الحياكة " . أخرجه الطبراني في " المعجم الكبير " ( 6 / 219 / 5919 / 2920 ) من

طريقين عنه . قلت : و هذا إسناد حسن في المتابعات و الشواهد , قال الهيثمي ( 5

/ 131 ) : " رواه الطبراني , و فيه زمعة بن صالح , و هو ضعيف , و قد وثق , و

بقية رجاله ثقات " .

2688 " المرأة عورة و إنها إذا خرجت استشرفها الشيطان , و إنها لا تكون أقرب إلى

الله منها في قعر بيتها " .

قال الألباني في " السلسلة الصحيحة " 6 / 424 :

أخرجه الطبراني في " الأوسط " في ترجمة إبراهيم بن هاشم البغوي ( رقم 3036 -

مصورتي ) : حدثنا إبراهيم : أنبأنا عاصم بن النضر أنبأنا معتمر بن سليمان عن

أبيه عن قتادة عن #‎سالم بن عبد الله عن أبيه #‎عن رسول الله صلى الله عليه

وسلم قال : فذكره . قلت : و هذا إسناد صحيح , رجاله كلهم ثقات رجال مسلم غير

شيخه البغوي , و قد وثقه الدارقطني , مات سنة ( 297 ) كما في " تاريخ بغداد "

للخطيب البغدادي . و للحديث شاهد قوي من حديث ابن مسعود مخرج في " إرواء الغليل

" ( 1 / 303 / 273 ) . و الحديث قال المنذري في " الترغيب " : " رواه الطبراني

في " الأوسط " , و رجاله رجال ( الصحيح ) " . قلت : إلا الشيخ البغوي كما ذكرنا

. و هو من الأحاديث التي فاتت الحافظ الهيثمي , فلم يورده في " مجمع البحرين "

, و لا في " مجمع الزوائد " كما نبهت عليه في تعليقي على الحديث في " صحيح

الترغيب و الترهيب " ( 1 / 136 ) و قد تم طبع المجلد الأول , و سيكون في

التداول قريبا إن شاء الله تعالى . ثم نشر , و الآن الثاني تحت الطبع كما سبق

التنبيه عليه ( ص 384 ) . ( فائدة ) : يطيب لبعض المتشددين على المرأة أن

يستدلوا بهذا الحديث على أن وجه المرأة عورة على الأجانب , و لا دليل فيه البتة

, لأن المعنى كما قال ابن الأثير في " النهاية " : " جعلها نفسها عورة , لأنها

إذا ظهرت يستحيا منها كما يستحيا من العورة إذا ظهرت " . و يؤكد هذا المعنى

تمام الحديث : " و إذا خرجت استشرفها الشيطان " . قال الشيخ علي القاري في "

المرقاة " ( 3 / 411 ) : " أي زينها في نظر الرجال . و قيل أي نظر إليها

ليغويها , و يغوي بها " . و أصل ( الاستشراف ) أن تضع يدك على حاجبك و تنظر ,

كالذي يستظل من الشمس حتى يستبين الشيء و أصله من الشرف : العلو , كأنه ينظر

إليه من موضع مرتفع فيكون أكثر لإدراكه . " نهاية " . و إن مما لا شك فيه أن

الاستشراف المذكور يشمل المرأة و لو كانت ساترة لوجهها , فهي عورة على كل حال

عند خروجها , فلا علاقة للحديث بكون وجه المرأة عورة بالمعنى الفقهي , فتأمل

منصفا . و جمهور العلماء على أنه ليس بعورة , و بيان ذلك في كتابي " جلباب

المرأة المسلمة " , و قد طبع حديثا بهذا الاسم " جلباب ... " بديل " حجاب ... "

سابقا لنكتة ذكرتها في المقدمة . و قد رددت فيه على المتشددين بما فيه الكفاية

, و أحلت من شاء التفصيل على كتابي المفرد في الرد بإسهاب و تفصيل , تتبعت فيه

شبهاتهم , و أنها قائمة على أدلة واهية رواية و دراية , و اجتماعيا , و سميته

اسما يلخص لك مضمونه : " الرد المفحم على من خالف العلماء و تشدد و تعصب و ألزم

المرأة أن تستر وجهها و كفيها و أوجب و لم يقنع بقولهم إنه سنة و مستحب " . يسر

الله لي تبيضه و نشره بفضله و كرمه .

2689 " نهي أن يشرب من كسر القدح " .

قال الألباني في " السلسلة الصحيحة " 6 / 426 :

أخرجه الطبراني في " المعجم الأوسط " ( رقم - 6976 - مصورتي ) من طريق موسى بن

إسماعيل أبي سلمة التبوذكي : أخبرنا عبد الله بن المبارك عن معمر عن جعفر بن

برقان عن يزيد بن الأصم عن #‎أبي هريرة #‎قال : فذكره على البناء للمجهول , لم

يذكر فيه النبي صلى الله عليه وسلم , و قال : " لم يروه عن جعفر بن برقان , و

لا عن معمر إلا ابن المبارك , تفرد به موسى بن إسماعيل " . قلت : كلا , بل

تابعه عبد الرحمن بن مهدي عن عبد الله بن المبارك به . أخرجه أبو نعيم في "

الحلية " ( 9 / 38 ) . و هذا حديث صحيح , إسناده صحيح , رجاله ثقات رجال مسلم ,

و قال الهيثمي ( 5 / 78 ) : " رواه الطبراني في " الأوسط " , و رجاله ثقات رجال

الصحيح " . ثم قال : " و عن ابن عباس و ابن عمر قالا : يكره أن يشرب من ثلمة

القدح , و أذن القدح . رواه الطبراني , و رجاله رجال الصحيح " . قلت : في

إسناده ( 11 / 64 / 11055 ) نعيم بن حماد , ضعيف , و إنما أخرج له البخاري فقط

مقرونا . و تقدم له شاهد من حديث أبي سعيد الخدري برقم ( 388 ) مرفوعا بلفظ : "

ثلمة القدح " , و هذا الحديث مفسر له , قال ابن الأثير : " أي موضع الكسر منه ,

و إنما نهى عنه لأنه لا يتماسك فم الشارب عليها , و ربما انصب الماء على ثوبه و

يديه . و قيل : لأن موضعها لا يناله التنظيف التام إذا غسل الإناء , و قد جاء

في لفظ الحديث أنه مقعد الشيطان , و لعله أراد به عدم النظافة " . قلت : و لعل

هذا المعنى الأخير أولى , لأن المعنى الأول إنما يظهر إذا كانت الثلمة كبيرة ,

و حينئذ ففيه تحديد لمعنى ( الثلمة ) فيه , و هو غير مناسب لإطلاقها بخلاف

المعنى الآخر , فإن الإطلاق المذكور يناسبه , فقد ثبت الآن مجهريا أن الثلمة -

صغيرة كانت أم كبيرة - مجمع الجراثيم و المكروبات الضارة , و أن غسل الإناء

الغسل المعتاد لا يطهرها , بل إنه قد يزيد فيها , فنهى الشارع الحكيم عن الشرب

منها خشية أن يتسرب معه بعضها إلى جوف الشارب فيتأذى بها . فالنهي طبي دقيق . و

الله أعلم . و أما اللفظ الذي ذكره ابن الأثير : " مقعد الشيطان " , فلم أقف

عليه إلا بلفظ : " فإن الشيطان يشرب من ذلك " , و هو مخرج في " الضعيفة " ( 654

) .

2690 " من جهز غازيا في سبيل الله فله مثل أجره , و من خلف غازيا في أهله بخير , أو

أنفق على أهله فله مثل أجره " .

قال الألباني في " السلسلة الصحيحة " 6 / 427 :

أخرجه الطبراني في ترجمة محمود بن محمد المروزي من " الأوسط " رقم ( 8047 ) :

حدثنا محمود أخبرنا وهب أنبأنا خالد عن عبد الرحمن بن إسحاق عن موسى بن عقبة عن

محمد بن زيد عن بشر بن سعيد عن #‎زيد بن ثابت‎# عن النبي صلى الله عليه وسلم

قال : فذكره , و قال : " لم يروه عن محمد بن زيد إلا عبد الرحمن بن إسحاق " .

قلت : و هو العامري القرشي مولاهم , و هو مختلف فيه , و قد أخرج له مسلم و

البخاري تعليقا , لكن قال الحاكم : " إنما أخرجا له في الشواهد " . ذكره في "

التهذيب " و لم يتعقبه بشيء . و هو على كل حال حسن الحديث . و قال الحافظ في "

التقريب " : " صدوق " . و ذكره الذهبي في " الرواة المتكلم فيهم بما لا يوجب رد

حديثهم " . و سائر الرجال ثقات رجال مسلم غير محمود هذا , و له ترجمة حسنة في "

تاريخ بغداد " ( 13 / 94 ) مات سنة ( 297 ) . و قال المنذري في " الترغيب " ( 2

/ 158 ) و تبعه الهيثمي في " مجمع الزوائد " ( 5 / 283 ) : " رواه الطبراني في

" الأوسط " , و رجاله رجال ( الصحيح ) " . و له شاهد من حديث خالد بن زيد

الجهني مرفوعا مثله . أخرجه ابن حبان ( 1619 ) و أحمد ( 4 / 114 - 115 و 116 )

بسند صحيح , و ابن ماجه ( 2 / 172 - 173 ) باختصار قوله : " أو أنفق .. "‏.

2691 " كلوا جميعا و لا تتفرقوا , فإن طعام الواحد يكفي الاثنين و طعام الاثنين يكفي

الأربعة " .

قال الألباني في " السلسلة الصحيحة " 6 / 429 :

أخرجه الطبراني في " الأوسط " ( رقم - 7597 / 2 - من مصورتي و ترقيمي ) : حدثنا

محمد بن أبان حدثنا عبد الله بن محمد بن خلاد الواسطي حدثنا يزيد بن هارون

حدثنا بحر السقاء عن عمرو بن دينار عن سالم عن #‎ابن عمر #‎قال : قال رسول الله

صلى الله عليه وسلم : فذكره , و قال : " لم يروه عن عمرو بن دينار إلا بحر

السقاء , تفرد به يزيد بن هارون " . قلت : و هو ثقة من رجال الشيخين , و كذلك

من فوقه غير بحر السقاء , و هو ضعيف كما في " التقريب " . لكن عبد الله بن محمد

بن خلاد الواسطي لم أجد من ترجمه , غير أن أسلم الواسطي المعروف بـ ( بحشل ) قد

روى عنه عدة أحاديث في كتابه " تاريخ واسط " ( ص 72 و 119 و 213 ) و كناه بأبي

أمية , و روى عنه في مكان آخر ( ص 152 ) بواسطة عبد الله بن أبي داود السجستاني

: قال : حدثني عبد الله بن محمد ابن خلاد أبو أمية .. فذكر أثرا . و لم يذكر

فيه جرحا و لا تعديلا كما هي عادته , فهو مجهول العدالة . ثم رأيته في " ثقات

ابن حبان " ( 8 / 386 ) . ثم إن ما ذكره الطبراني أن بحر السقاء تفرد به عن

عمرو بن دينار منقوض بما أخرجه هو في " المعجم الكبير " ( 3 / 194 / 2 / 1 )

قال : حدثنا الحسن بن علي الفسوي حدثنا سعيد بن سليمان : أخبرنا أبو الربيع

السمان عن عمرو بن دينار به بتقديم و تأخير , و لفظه : " طعام الاثنين يكفي

الأربعة و طعام الأربعة يكفي الثمانية , فاجتمعوا عليه و لا تتفرقوا عنه " .

نعم أبو الربيع السمان - و اسمه أشعث بن سعيد البصري - ضعيف مثل بحر السقاء أو

أشد , لكن الحديث في نفسه ثابت , فإن الجملة الأولى قد رويت في أحاديث تقدم

بعضها برقم ( 664 و 895 ) و سائره في " صحيح مسلم " و غيره من حديث جابر . و قد

مضى تخريجه تحت الحديث ( 1686 ) . ثم وجدت للحديث شاهدا من حديث عمر , أخرجه

ابن ماجه ( 3255 ) و البزار في " مسنده " ( 1185 - كشف الأستار ) من طريق سعيد

بن زيد عن عمرو بن دينار عن سالم عن أبيه عن عمر مرفوعا به , و زاد : " و طعام

الأربعة يكفي الخمسة و الستة , و إن البركة في الجماعة " . و قال البزار : " لا

نعلمه عن عمر إلا من هذا الوجه , تفرد به عمرو بن دينار , و هو لين , و أحاديثه

لا يشاركه فيها أحد " . قلت : عمرو بن دينار هذا غير عمرو بن دينار المتقدم ,

ذاك مكي و هو ثقة , و هذا بصري , و هو المعروف بـ ( قهرمان آل الزبير ) و هو

ضعيف كما في " التقريب " , و لذلك قال البزار : " و هو لين " . فلا أدري بعد

هذا كيف قال المنذري في " ترغيبه " ( 2 / 142 ) : " رواه البزار بإسناد جيد " !

فلعله اختلط عليه الأمر , فظن أن عمرو بن دينار هذا هو المكي الثقة , و ليس

البصري الضعيف . فقد جرى على هذا السنن في مكان آخر , و أفصح عن الوهم , فقال (

3 / 306 ) : " رواه البزار , و رجاله رجال ( الصحيح ) " ! و البصري ليس من رجال

" الصحيح " , فهو يعني إذن المكي , فإنه من رجال الشيخين ! نعم الحديث قوي

بمجموع طرقه فهو حسن على الأقل . و الله أعلم .

2692 " إن المؤمن إذا لقي المؤمن فسلم عليه و أخذ بيده فصافحه تناثرت خطاياهما كما

يتناثر ورق الشجر " .

قال الألباني في " السلسلة الصحيحة " 6 / 431 :

أخرجه الطبراني في " الأوسط " ( رقم - 243 - مصورتي ) : حدثنا أحمد بن رشدين

قال : أخبرنا يحيى بن بكير قال : أخبرنا موسى بن ربيعة عن موسى بن سويد الجمحي

عن الوليد بن أبي الوليد عن يعقوب الحرقي عن #‎حذيفة بن اليمان #‎عن النبي صلى

الله عليه وسلم قال : فذكره . و قال : " لم يرو هذا الحديث عن الوليد بن أبي

الوليد إلا موسى بن ربيعة " . قلت : و هو ثقة كما قال أبو زرعة كما في " الجرح

و التعديل " ( 4 / 1 / 142 - 143 ) , لكن شيخه موسى بن سويد الجمحي لم أجد من

ترجمه , و ظاهر كلام الهيثمي الذي كنت نقلته عنه تحت هذا الحديث ( 526 ) حين

خرجته نقلا عنه و عن المنذري أنه ثقة , لأنه قال : " رواه الطبراني في " الأوسط

" , و يعقوب بن محمد بن الطحلاء روى عنه غير واحد , و لم يضعفه أحد , و بقية

رجاله ثقات " . قلت : فآخر كلامه هذا يشمل بعمومه موسى بن سويد الجمحي , فلعله

في " ثقات ابن حبان " , أو أنه وقع في اسمه شيء من التحريف ضيع علينا شخصيته .

و الله أعلم . هذا , و قد كنت استغربت هناك قول الهيثمي في يعقوب هذا أنه روى

عنه غير واحد لسبب ذكرته ثمة فراجعه إن شئت , فتبين لي الآن حين وقفت على إسناد

الحديث في " الأوسط " أن الاستغراب كان في محله و أن الهيثمي لا يحمل مسؤوليته

. و إنما ناشر كتابه السيد القدسي , فإنه لجهله بهذا الفن , و جرأته على تصحيح

الكلام بغير علم , غير كلام الهيثمي الذي نصه : " يعقوب حد العلاء " كما ذكر

ذلك في الحاشية , فجعله هو : " يعقوب بن محمد بن الطحلاء " , فجاء الاستغراب

المشار إليه و الصواب : ما كان في الأصل : " يعقوب حد العلاء " , و هو كلام

ظاهر , أشكل على مصححه المذكور لفظ ( حد ) , و لا إشكال فإنه ( جد ) بالجيم ,

إلا أنه كثيرا ما يهملون الحرف و لا ينقطونه فلم يعرفه فذهب يبحث في كتب الرجال

, فوجد فيهم : " يعقوب بن محمد بن الطحلاء " فأنزله محل الذي كان في الأصل "

يعقوب جد العلاء " , هكذا اعتباطا , دون حجة أو بينة ! و يعقوب جد العلاء , قد

ترجمه في " التهذيب " بقوله : " يعقوب المدني مولى الحرقة جد العلاء بن عبد

الرحمن بن يعقوب . روى عن عمر و حذيفة . و عنه ابنه عبد الرحمن و الوليد بن أبي

الوليد " , و لم يذكر فيه توثيقا , و عموم كلام الهيثمي المتقدم يدل أيضا على

أنه ثقة , فلعله في " ثقات ابن حبان " . فليراجع . و مع أن الجمحي المتقدم غير

معروف عندنا فقد خالفه في إسناده عبد الله بن لهيعة فقال : عن الوليد بن أبي

الوليد عن العلاء بن عبد الرحمن عن أبيه أنه سمع حذيفة ابن اليمان ... فذكره .

و ابن لهيعة صحيح الحديث إذا رواه عنه أحد العبادلة , و هذا كذلك , فإنه من

رواية ابن وهب عنه كما كنت خرجته هناك فلا داعي للإعادة . و إنما أعدت تخريجه

هنا من الطريق الأولى لتحقيق القول في إسناده بعد أن يسر الله تبارك و تعالى

الوقوف عليه , و بذلك تكشفت لنا حقائق كانت خافية عنا كما بينت آنفا . فلله

الحمد و المنة . ثم نبهني أحد إخواني جزاه الله خيرا أن الذي في " مجمع البحرين

" ( 5 / 264 ) : ( موسى بن ربيعة بن موسى بن سويد الجمحي ) أي ( ابن موسى )

مكان ( عن موسى ) , و كذا في " تهذيب المزي " و مطبوعة " المعجم الأوسط " أيضا

, فما في نسخة المصورة منه خطأ . و كان ينبغي أن أتنبه له من قول الطبراني عقبه

: " لم يروه عن الوليد إلا موسى بن ربيعة " . فإنه ظاهر في أنه لا واسطة بينهما

, و لكن هكذا قدر , و تقدم أنه ثقة . بقي عندي النظر في صحة عموم قول الهيثمي :

" و بقية رجاله ثقات " , لأن ( أحمد ابن رشدين ) , و هو أحمد بن محمد بن الحجاج

بن رشدين المصري , قال الذهبي في " المغني " : " قال ابن عدي : يكتب حديثه مع

ضعفه " . قلت : و هذا ذكره ابن عدي في آخر ترجمته من " الكامل " ( 1 / 198 ) و

روى في أولها قصة فيها أن أحمد بن صالح قال فيه : " كذاب " ! و لم يزد على هذا

. فقول الذهبي في مطلع ترجمته من " الميزان " : " قال ابن عدي : كذبوه " ! لا

يخلو من شيء , و لاسيما و قد قال الحافظ في " اللسان " : " و ابن رشدين صاحب

حديث كثير , و قال مسلمة في " الصلة " : حدثنا عنه غير واحد , و كان ثقة عالما

بالحديث " . قلت : فلعل ضعفه و ما أنكر عليه جاء من كثرة حديثه , و قد أشار

النسائي إلى قلة خطئه بقوله : " لو رجع عن حديث الغار عن بكير لحدثت عنه " .

فالظاهر أنه ما كان يتعمد الكذب , و إنما يقع منه الخطأ كما يقع من غيره , فهو

مغتفر في كثرة ما روى . و الله أعلم . و أما قولي عن ( يعقوب المدني ) : "

فلعله في ( ثقات ابن حبان ) " , فقد طبع هذا الكتاب , و لم نجده فيه , و لا هو

في " ترتيبه " للهيثمي , و لا هو في " جامع فهارس الثقات " وضع الأخ حسين

إبراهيم زهران , و لا في فهرسي إياه المسمى بـ " تيسير انتفاع الخلان بثقات ابن

حبان " , يسر الله نشره , و قد سبق قول الهيثمي في ( يعقوب ) هذا : " و لم

يضعفه أحد " , فلو أنه كان في " الثقات " - و هو من أعرف الناس بما فيه - لوثقه

, لكثرة اعتماده عليه . فمن الأوهام أن المعلق على " تهذيب المزي " عزاه لـ "

ثقات ابن حبان 7 / 642 " و هذا المكان الذي أشار إليه , كل من فيه من طبقة

أتباع التابعين ! ثم تكرر الخطأ بعد سطرين , فإنه عزا إليه الراوي عنه ( الوليد

بن أبي الوليد المدني ) ! و هو فيه ( 7 / 252 ) , و قد أورده في ( التابعين )

أيضا ( 5 / 494 ) .

2693 " يا عائشة ! إن الله إذا أنزل سطوته بأهل نقمته و فيهم الصالحون , فيصابون

معهم , ثم يبعثون على نياتهم [ و أعمالهم ] " .

قال الألباني في " السلسلة الصحيحة " 6 / 434 :

أخرجه ابن حبان في " صحيحه " ( رقم - 1846 - موارد ) و البيهقي في " شعب

الإيمان " ( 2 / 441 / 1 ) من طريق عمرو بن عثمان الرقي قال : حدثنا زهير بن

معاوية عن هشام بن عروة عن أبيه عن # عائشة #‎قالت : قلت : يا رسول الله ! إن

الله إذا أنزل سطوته بأهل الأرض و فيهم الصالحون فيهلكون بهلاكهم ? فقال :

فذكره . و الزيادة من " الشعب " و " الإحسان " أيضا ( 7270 ) . قلت : و هذا

إسناد جيد لولا أن الرقي هذا قد ضعف من قبل حفظه , و قال ابن عدي : " له أحاديث

صالحة عن زهير و غيره , و قد روى عنه ناس من الثقات , و هو ممن يكتب حديثه " .

قلت : و هذا من أحاديثه الصالحة , فإنه لم يتفرد به , و أقر الحافظ ابن حبان

على تصحيحه , فإن له طرقا أخرى عن عائشة و غيرها كما سيأتي ( 3156 ) . و أخرجه

مسلم ( 8 / 168 ) من طريق يونس بن محمد : حدثنا القاسم بن الفضل الحداني عن

محمد ابن زياد عن عبد الله بن الزبير أن عائشة قالت : عبث ( و في رواية : ضحك )

رسول الله صلى الله عليه وسلم في منامه , فقلنا : يا رسول الله ! صنعت شيئا في

منامك لم تكن تفعله ? فقال : " العجب , إن ناسا من أمتي يؤمون بالبيت ( و في

رواية : هذا البيت ) برجل من قريش قد لجأ بالبيت حتى إذا كانوا بالبيداء خسف

بهم " . فقلنا : يا رسول الله ! إن الطريق قد يجمع الناس ? قال : " نعم , فيهم

المستبصر و المجبور و ابن السبيل , يهلكون مهلكا واحدا , و يصدرون مصادر شتى ,

يبعثهم الله على نياتهم " . و أخرجه أحمد ( 6 / 105 ) : حدثنا أبو سعيد قال :

حدثنا القاسم بن الفضل الحداني به نحوه و الرواية الأخرى له , مع اختلاف في بعض

الألفاظ , و رواية مسلم أصح , لأن يونس بن محمد - و هو أبو محمد المؤدب - ثقة

ثبت . و مخالفه أبو سعيد - و اسمه عبد الرحمن بن عبد الله بن عبيد مولى بني

هاشم - صدوق ربما أخطأ . و أخرجه البخاري في " البيوع " من طريق أخرى عن عائشة

مختصرا . و يشهد له حديث ابن عمر في البخاري ( 7108 ) و مسلم ( 8 / 165 ) و ابن

حبان ( 7 / 210 / 7271 ) مختصرا أيضا . و فيه الزيادة دون : " نياتهم " .

2694 " إن بني إسرائيل لما طال الأمد و قست قلوبهم اخترعوا كتابا من عند أنفسهم ,

استهوته قلوبهم و استحلته ألسنتهم , و كان الحق يحول بينهم و بين كثير من

شهواتهم , حتى نبذوا كتاب الله وراء ظهورهم كأنهم لا يعلمون , فقالوا : ( الأصل

: فقال ) اعرضوا هذا الكتاب على بني إسرائيل , فإن تابعوكم عليه , فاتركوهم ,

و إن خالفوكم فاقتلوهم . قال : لا , بل ابعثوا إلى فلان - رجل من علمائهم - فإن

تابعكم فلن يختلف عليكم بعده أحد . فأرسلوا إليه فدعوه , فأخذ ورقة فكتب فيها

كتاب الله , ثم أدخلها في قرن , ثم علقها في عنقه , ثم لبس عليها الثياب , ثم

أتاهم , فعرضوا عليه الكتاب فقالوا : تؤمن بهذا ? فأشار إلى صدره - يعني الكتاب

الذي في القرن - فقال : آمنت بهذا , و مالي لا أؤمن بهذا ? فخلوا سبيله . قال :

و كان له أصحاب يغشونه فلما حضرته الوفاة أتوه , فلما نزعوا ثيابه وجدوا القرن

في جوفه الكتاب , فقالوا : ألا ترون إلى قوله : آمنت بهذا , و مالي لا أؤمن

بهذا , فإنما عنى بـ ( هذا ) هذا الكتاب الذي في القرن قال : فاختلف بنو

إسرائيل على بضع و سبعين فرقة , خير مللهم أصحاب أبي القرن " .

قال الألباني في " السلسلة الصحيحة " 6 / 436 :

أخرجه البيهقي في " شعب الإيمان " ( 2 / 439 / 1 - 2 ) : أخبرنا أبو محمد بن

يوسف الأصبهاني حدثنا أبو سعيد ابن الأعرابي حدثنا سعدان بن نصر : حدثنا أبو

معاوية عن الأعمش عن عمارة عن ربيع بن عميلة قال : حدثنا # عبد الله #‎, ما

سمعنا حديثا هو أحسن منه إلا كتاب الله عز وجل , و رواية عن النبي صلى الله

عليه وسلم قال : فذكره . قلت : و هذا إسناد صحيح رجاله كلهم ثقات , أبو محمد

اسمه عبد الله بن يوسف المعروف بـ ( بالأصبهاني ) , و كان من ثقات المحدثين

الرحالة , مات سنة ( 409 ) كما في " الشذرات " . و أبو سعيد ابن الأعرابي حافظ

ثقة مشهور , ترجمه الحافظ الذهبي في " التذكرة " , و له مصنفات منها " المعجم "

, منه نسخة خطية في المكتبة الظاهرية , و لعل هذا الحديث فيه , فليراجع فإنه

الآن بعيد عن متناول يدي , لأنهم جمعوه إلى كتب أخرى للتصوير . و سعدان بن نصر

, ثقة مترجم في " الجرح و التعديل " و " تاريخ بغداد " . و من فوقه كلهم ثقات

من رجال مسلم , و عمارة هو ابن عمير التيمي . فالسند صحيح بلا ريب , و لكن عندي

وقفة في رفعه , لأنه ليس صريحا فيه , و لكنه على كل حال في حكم المرفوع . و

الله أعلم . و له شاهد مختصر جدا من رواية أبي موسى الأشعري قال : قال رسول

الله صلى الله عليه وسلم : " إن بني إسرائيل كتبوا كتابا فاتبعوه , و تركوا

التوراة " . أخرجه الطبراني في " المعجم الأوسط " ( 2 / 39 / 1 - 2 / 5678 ) :

حدثنا محمد بن عثمان بن أبي شيبة قال : حدثنا جندل بن والق قال : حدثنا عبيد

الله بن عمرو عن عبد الملك بن عمير عن أبي بردة عن أبيه .. و قال : "‎لم يروه

عن عبد الملك بن عمير إلا عبيد الله بن عمرو , تفرد به جندل بن والق " . قلت :

في " التقريب " : " صدوق يغلط و يصحف " . قلت : فالإسناد حسن إن سلم ممن دونه

أو توبع , فقد قال الهيثمي في " المجمع " ( 1 / 150 ) : " رواه الطبراني في "

الأوسط " , و فيه محمد بن عثمان بن أبي شيبة , و هو ثقة , و قد ضعفه غير واحد "

. و قال في مكان آخر ( 1 / 192 ) : " رواه الطبراني في " الكبير " , و رجاله

ثقات " . و لينظر هل قوله : " الكبير " صواب أم سبق قلم أو خطأ من الناسخ , فإن

المجلد الذي فيه مسند أبي موسى من " المعجم الكبير " لم يطبع بعد . و في معنى

حديث أبي موسى آثار عن بعض الصحابة . رواها ابن عبد البر في " جامع بيان العلم

" ( 1 / 64 - 65 ) .

2695 " إن ملكا من بني إسرائيل أخذ رجلا , فخيره بين أن يشرب الخمر أو يقتل صبيا أو

يزني أو يأكل لحم الخنزير أو يقتلوه إن أبى , فاختار أن يشرب الخمر و إنه لما

شربها لم يمتنع من شيء أرادوه منه , و أن رسول الله صلى الله عليه وسلم قال لنا

حينئذ : ما من أحد يشربها فتقبل له صلاة أربعين ليلة , و لا يموت و في مثانته

منها شيء إلا حرمت عليه الجنة , و إن مات في الأربعين مات ميتة جاهلية " .

قال الألباني في " السلسلة الصحيحة " 6 / 438 :

أخرجه الطبراني في " الأوسط " ( رقم - 357 - مصورتي ) و الحاكم ( 4 / 147 ) من

طريق سعيد بن أبي مريم قال : أنبأنا عبد العزيز بن محمد الدراوردي قال : أخبرنا

داود ابن صالح عن سالم بن عبد الله بن عمر عن أبيه : أن أبا بكر الصديق و عمر

بن الخطاب و ناسا من أصحاب رسول الله صلى الله عليه وسلم جلسوا بعد وفاة رسول

الله صلى الله عليه وسلم , فذكروا أعظم الكبائر , فلم يكن عندهم فيها علم [

ينتهون إليه ] , فأرسلوني إلى #‎عبد الله بن عمرو بن العاص #‎أسأله عن ذلك ,

فأخبرني : إن أعظم الكبائر شرب الخمر . فأتيتهم فأخبرتهم , فأنكروا ذلك , و

وثبوا إليه جميعا , [ حتى أتوه في داره ] فأخبرهم أن رسول الله صلى الله عليه

وسلم قال : فذكره . و قال الطبراني : " لا يروى عن عبد الله بن عمر عن عبد الله

بن عمرو إلا بهذا الإسناد , تفرد به الدراوردي " . و قال الحاكم - و الزيادة له

- : " صحيح على شرط مسلم " ! كذا قال و فيه ما يأتي , و قال المنذري ( 3 / 184

) : " رواه الطبراني بإسناد صحيح و الحاكم , و قال : صحيح على شرط مسلم " . قلت

: كلا , بل هو صحيح فقط , فإن داود بن صالح ليس من رجال مسلم مطلقا , و لذا قال

الهيثمي ( 5 / 68 ) : " رواه الطبراني في " الأوسط " , و رجاله رجال " الصحيح "

, خلا صالح بن داود التمار , و هو ثقة " . و قد رويت القصة الأولى بين امرأة و

عابد خيرته بين قتل غلام أو الزنا أو شرب الخمر , فشرب الخمر و زنى و قتل

الغلام . روي مرفوعا و موقوفا , و هو المحفوظ كما بينته في تعليقي على "

الأحاديث المختار " ( 320 و 349 - 350 ) . و نحو ذلك قصة هاروت و ماروت , و هي

مشهورة في كتب التفسير و غيرها , و لا يصح رفعها إلى النبي صلى الله عليه وسلم

كما بينته في " السلسلة الأخرى " برقم ( 170 ) .

2696 " يا شباب قريش ! احفظوا فروجكم لا تزنوا , ألا من حفظ فرجه فله الجنة " .

قال الألباني في " السلسلة الصحيحة " 6 / 440 :

أخرجه الطبراني في " الأوسط " ( رقم - 6993 - بترقيمي ) و الحاكم ( 4 / 358 ) و

البيهقي في " شعب الإيمان " ( 2 / 119 / 2 ) من طريق شداد بن سعيد : حدثنا سعيد

ابن إياس أبو مسعود الجريري عن أبي نضرة عن # ابن عباس # رضي الله عنهما , قال

: قال رسول الله صلى الله عليه وسلم : فذكره . و قال الطبراني : " لم يروه عن

الجريري إلا شداد . تفرد به مسلم بن إبراهيم " . قلت : كلا فقد تابعه سعيد بن

سليمان : حدثنا شداد بن سعيد الجريري به . أخرجه البيهقي ( 2 / 125 / 2 ) .

فالصواب ما قاله أبو نعيم في " الحلية " ( 3 / 100 - 101 ) عقب إسناده إياه من

طريق مسلم : " تفرد به شداد " . و قال الحاكم : " صحيح على شرط مسلم " . قلت :

بيض له الذهبي , و أما المنذري فنقل عنه في " الترغيب " ( 3 / 197 ) أنه قال :

" صحيح على شرطهما " , و أقره ! و لعله وهم من المنذري رحمه الله , فإن كونه

على شرطهما أبعد ما يكون عن الصواب مع مخالفته لما في " المستدرك " , فإن شداد

بن سعيد , و هو أبو طلحة الراسبي لم يخرج له البخاري شيئا , و إنما أخرج له

مسلم فقط , و في الشواهد كما صرح به الحافظ في " التهذيب " , و فيه كلام من قبل

حفظه , و أشار إلى ذلك في " التقريب " بقوله : " صدوق يخطىء " . و قال الذهبي

في " الميزان " : " صالح الحديث " . فهو حسن الحديث إن شاء الله تعالى . و أما

قول الحافظ في " مختصر زوائد البزار " ( 1 / 565 ) : " إسناده صحيح " ! ففيه

تساهل ظاهر . و قد أخرجه الطيالسي في " مسنده " ( 2756 ) و من طريقه البيهقي (

2 / 125 / 2 ) : حدثنا أبو طلحة الأعمى عن رجل قد سماه عن ابن عباس به نحوه , و

لفظه : " يا فتيان قريش ! لا تزنوا , فإنه من سلم الله له شبابه دخل الجنة " .

و أبو طلحة الأعمى إن لم يكن هو الراسبي المتقدم فلم أعرفه , و لعل ( الرجل )

هو معاوية بن قرة , فقد أخرجه الدولابي في " الكنى " ( 2 / 18 ) بسند صحيح عن

أبي قتيبة عن شداد أبي طلحة عن معاوية بن قرة عن ابن عباس به نحوه . و أبو

قتيبة اسمه سلم بن قتيبة الشعيري ثقة من رجال البخاري , فلعل الراسبي كان له

إسنادان في هذا الحديث عن ابن عباس , فحدث تارة بهذا , و تارة بهذا , و كل حدث

عنه بما سمع منه , و كل ثقة . و الله أعلم . و في معناه قوله صلى الله عليه

وسلم : " من يضمن لي ما بين لحييه و ما بين رجليه أضمن له الجنة " . أخرجه

البخاري ( 6474 ) و البيهقي ( 8 / 166 ) و في " الشعب " ( 4 / 235 / 4913 ) من

حديث سهل بن سعد و البيهقي أيضا ( 4915 ) من حديث جابر بسند جيد . و لهذا شواهد

أخرى حسنة , فانظر " الفتح " ( 11 / 309 ) . ( تنبيه ) : أخرج الحديث أبو يعلى

في " مسنده " ( 3 / 18 - 19 ) : حدثنا محمد بن مرزوق : حدثنا زاجر بن الصلت عن

الحارث بن عمير عن شداد عن أبي طلحة أن رسول الله صلى الله عليه وسلم قال :

فذكره . قلت : الحارث بن عمير هو أبو عمير البصري ثم المكي , مختلف فيه جدا ,

فمن موثق , و من متهم له بالوضع , حتى قال الذهبي في " المغني " : " أنا أتعجب

كيف خرج له النسائي " . قلت : لأنه وثقه , و لم يتبين له جرحه , و قال الحافظ :

" وثقه الجمهور , و في أحاديثه مناكير , ضعفه بسببها الأزدي و ابن حبان و

غيرهما , فلعله تغير حفظه في الآخر " . قلت : و روايته للحديث بهذا الإسناد

مخالفا في ذلك مسلم بن إبراهيم , مما يدل على ضعفه , و لذلك غم أمره على جمع

ممن تكلم عليه : أولا : قال الهيثمي ( 4 / 253 ) : " رواه أبو يعلى , و إسناده

منقطع , و فيه من لم أعرفه " . ثانيا : الشيخ حبيب الرحمن الأعظمي , نقل كلام

الهيثمي المذكور في تعليقه على " المطالب العالية " ( 2 / 36 / 1588 ) و أقره !

ثالثا : المعلق على " مسند أبي يعلى " , فإنه قال ( 3 / 19 ) : " إسناده ضعيف

جدا , الحارث بن عمير و شيخه مجهولان , و ليس في الرواة عن أبي طلحة من اسمه

شداد فيما نعلم , فهو عندنا منقطع " . ثم ذكر كلام الهيثمي , و أقره أيضا !

رابعا : المعلق على " المقصد العلي " ( 2 / 328 ) , و هو حواش قماش مقلد , نقل

كلام الهيثمي , و خلاصة كلام المعلق على " أبي يعلى " ! أقول : كل ذلك خطأ , فـ

( الحارث بن عمير ) هو أبو عمير البصري كما تقدم , فقد ذكر المزي في الرواة عنه

( زاجر بن الصلت ) هذا . و شداد الذي لم ينسب في رواية أبي يعلى هو ابن سعيد

المنسوب في حديث الترجمة , و كنيته أبو طلحة الراسبي كما تقدم , و هو مذكور في

شيوخ ( الحارث بن عمير ) . و قوله في " أبي يعلى " : " عن أبي طلحة " , لعله من

أوهام الحارث بن عمير , و الصواب ( شداد أبي طلحة ) بإسقاط حرف ( عن ) بين

الاسم و الكنية . و على الصواب وقع في رواية ابن أبي عاصم ( 1535 ) عن زاجر به

. و الله أعلم . و زاجر هذا ذكره ابن حبان في " الثقات " ( 4 / 269 ) , و قال

أبو زرعة : " لا بأس به " . و وقع لابن حبان فيه وهم فاحش , نبهت عليه في كتابي

" تيسير الانتفاع " يسر الله لي إتمامه بمنه و كرمه .

2697 " يأتي المقتول متعلقا رأسه بإحدى يديه متلببا قاتله بيده الأخرى , تشخب أوداجه

دما , حتى يأتي به العرش , فيقول المقتول لرب العالمين : هذا قتلني . فيقول

الله للقاتل : تعست , و يذهب به إلى النار " .

قال الألباني في " السلسلة الصحيحة " 6 / 444 :

أخرجه الطبراني في " المعجم الكبير " ( 3 / 95 / 2 - 96 / 1 ) و " الأوسط " (

رقم - 4375 ) : حدثنا العباس بن الفضل الأسفاطي قال : أخبرنا إسماعيل بن أبي

أويس قال : حدثني أبي عن عبد الله بن الفضل عن نافع بن جبير بن مطعم عن # ابن

عباس # : أنه سأله سائل فقال : يا أبا العباس ! هل للقاتل من توبة ? فقال ابن

عباس - كالمتعجب من شأنه - : ماذا تقول ?! فأعاد عليه مسألته , فقال له : ماذا

تقول ?! مرتين أو ثلاثا . ثم قال ابن عباس : أنى له التوبة ?! سمعت نبيكم صلى

الله عليه وسلم يقول : فذكره . و قال : " لم يرو هذا الحديث عن عبد الله بن

الفضل إلا أبو أويس , تفرد به ابنه إسماعيل " . قلت : و هو من شيوخ الشيخين ,

لكن في حفظه ضعف . و نحوه أبوه , و اسمه عبد الله بن عبد الله بن أويس , إلا

أنه لم يخرج له البخاري , و من فوقه ثقات على شرطهما , فالحديث حسن إن شاء الله

تعالى . بل هو صحيح , فقد جاء من طرق أخرى : 1 - فقال شبابة : حدثنا ورقاء بن

عمر عن عمرو بن دينار عن ابن عباس عن النبي صلى الله عليه وسلم قال : فذكره

ببعض اختصار , و زاد : " قال : فذكروا لابن عباس التوبة , فتلا هذه الآية : *(

و من يقتل مؤمنا متعمدا .. )* , قال : و ما نسخت هذه الآية و لا بدلت , و أنى

له التوبة " . أخرجه الترمذي ( 2 / 171 ) و النسائي ( 2 / 164 ) . و قال

الترمذي : " حديث حسن غريب " . قلت : و إسناده صحيح على شرط الشيخين . 2 - سالم

بن أبي الجعد عن ابن عباس به نحوه , دون قوله : " و أنى له التوبة " . أخرجه

النسائي , و أحمد ( 1 / 240 و 294 و 364 ) و الطبراني في " الكبير " ( 3 / 168

/ 2 ) و الأصبهاني في " الترغيب " ( 241 / 2 ) من طرق عنه . و إسناده صحيح أيضا

. و له شاهد من حديث ابن مسعود و هو الآتي بعده . قلت : و قول ابن عباس : " و

أنى له التوبة " مشهور عنه من طرق , و الجمهور على خلافه , و قد صح عن ابن عباس

ما يدل على تراجعه عنه إلى قول الجمهور , و قد شرحت ذلك تحت الحديث الآتي برقم

( 2799 ) ص ( 711 ) .

2698 " يجيء الرجل آخذا بيد الرجل فيقول : يا رب ! هذا قتلني . فيقول الله له : لم

قتلته ? فيقول : لتكون العزة لك . فيقول : فإنها لي . و يجيء الرجل آخذا بيد

الرجل فيقول : إن هذا قتلني . فيقول الله له : لم قتلته ? فيقول : لتكون العزة

لفلان ! فيقول : إنها ليست لفلان , فيبوء بإثمه " .

قال الألباني في " السلسلة الصحيحة " 6 / 445 :

أخرجه النسائي ( 2 / 164 ) و البيهقي في " الشعب " ( 2 / 114 / 1 ) عن المعتمر

بن سليمان عن أبيه عن الأعمش عن شقيق بن سلمة عن عمرو بن شرحبيل عن # عبد الله

بن مسعود # مرفوعا به . و هذا إسناد صحيح على شرط الشيخين , و شقيق بن سلمة هو

أبو وائل . و قد رواه وكيع عن الأعمش عن أبي وائل : قال عمرو بن شرحبيل : فذكره

مقطوعا ! أخرجه البيهقي . و الحكم لمن رفع و وصل . و قد قال الفيض بن وثيق

الثقفي : أخبرنا عبد الوهاب الثقفي قال : أخبرنا عكرمة بن عبد الله البناني عن

عاصم بن بهدلة عن أبي وائل عن عبد الله بن مسعود مرفوعا بالشطر الثاني منه .

أخرجه الطبراني في " الأوسط " ( رقم - 755 ) و قال : " لم يروه عن عاصم إلا

عكرمة بن عبد الله البناني من أهل البصرة , تفرد به الفيض بن وثيق الثقفي " .

قلت : و هو مقارب الحال إن شاء الله تعالى كما قال الذهبي , لكن شيخه عكرمة بن

عبد الله البناني لم أجد له ترجمة . ( تنبيه ) : أورد المنذري الحديث في "

الترغيب " ( 3 / 203 ) من رواية الطبراني هذه فقط , فأوهم أنه ليس عند أحد من

أصحاب السنن , و قلده في ذلك الهيثمي - على عادته - فأورده في " المجمع " ( 7 /

297 ) و أعله بالفيض , و لو تذكر أنه عند النسائي لما أورده لأنه على خلاف شرطه

فيه . و ثمة خطأ آخر بالنسبة للمنذري , و هو إيراده رواية الطبراني مع ضعف

إسنادها و اختصار متنها , دون رواية النسائي مع صحة إسنادها , و كمال متنها . و

المعصوم من عصمه الله تعالى .

2699 " يخرج عنق من النار يتكلم يقول : وكلت اليوم بثلاثة : بكل جبار عنيد و بمن جعل

مع الله إلها آخر و بمن قتل نفسا بغير نفس , فينطوي عليهم , فيقذفهم في غمرات

جهنم " .

قال الألباني في " السلسلة الصحيحة " 6 / 447 :

أخرجه أحمد ( 3 / 40 ) و عبد بن حميد في " المنتخب من المسند " ( ق 118 / 2 ) و

أبو يعلى في " مسنده " ( 1 / 314 - 315 و 315 ) و الطبراني في " الأوسط " ( رقم

- 4138 ) من طرق عن عطية العوفي عن # أبي سعيد الخدري # مرفوعا به . قلت : و

عطية ضعيف , لكنه قد توبع , فقال الطبراني في " الأوسط " ( رقم - 4138 ) من طرق

عن عطية العوفي عن أبي سعيد الخدري مرفوعا به . قلت : و عطية ضعيف , لكنه قد

توبع , فقال الطبراني في " الأوسط " ( رقم - 314 ) : حدثنا أحمد بن رشدين قال :

حدثنا عبد الغفار بن داود أبو صالح الحراني قال : حدثنا موسى بن أعين عن الأعمش

عن سعد بن عبيدة عن أبي سعيد الخدري به , دون قوله : " فينطوي عليهم ... " . و

أخرجه البزار ( ق 329 / 1 - 2 ) من طرق عن عطية به , و في رواية له من طريق

عبد الله بن بشر عن الأعمش عن عطية , بلفظ : " يخرج عنق من النار فيتكلم بلسان

طلق ذلق , لها عينان تبصر بهما , و لها لسان تكلم به , فتقول : إني أمرت بمن

جعل مع الله إلها آخر .. " الحديث , و فيه : " فتنطلق بهم قبل سائر الناس

بخمسمائة عام " . قلت : و هو بهذا اللفظ منكر عندي لتفرد عبد الله بن بشر به ,

و هو عبد الله بن بشر بن التيهان الرقي , و هو مختلف فيه , و قد قال الساجي :

عن ابن معين : " عبد الله بن بشر الذي يروي عنه معمر بن سليمان كذاب , لم يبق

حديث منكر رواه أحد من المسلمين ( ! ) إلا و قد رواه عن الأعمش " . ذكره في "

التهذيب " . و قال ابن حبان في " الضعفاء " : " يروي عن الأعمش , روى عنه معمر

بن سليمان , كان ممن يروي عن الثقات ما لا يشبه حديث الأثبات , و تفرد بأشياء

يشهد المستمع لها إذا كان الحديث صناعته أنها مقلوبة " . قلت : فمن قيل فيه مثل

هذا الطعن الشديد , لا تطمئن النفس للاحتجاج بخبره عند التفرد , فكيف مع

المخالفة ? و إن وثقه بعضهم و منهم ابن حبان نفسه ( 7 / 56 ) فتناقض . و أما

لفظ الترجمة فهو عندي حسن إن شاء الله تعالى للمتابعة المذكورة عند الطبراني ,

فإن إسناده كلهم ثقات رجال البخاري غير أحمد بن رشدين , و هو أحمد ابن محمد بن

الحجاج بن رشدين المصري , وثق و كذب !! <1> و تجد ما قيل فيه في " الميزان " و

" اللسان " , و من ذلك تعلم تساهل الهيثمي في تخريج لفظ البزار بقوله ( 10 /

392 ) : " رواه البزار و اللفظ له , و أحمد باختصار , و أبو يعلى بنحوه , و

الطبراني في " الأوسط " , و أحد إسنادي الطبراني رجاله رجال ( الصحيح ) " !

قلت : فسكت عن إسناد البزار , و ما كان ينبغي له , و أطلق على إسناد الطبراني

أن رجاله رجال " الصحيح " و قد عرفت ما فيه , و كثيرا ما يفعل ذلك هو و المنذري

!! ثم إن الحديث رواه حفص بن غياث عن أشعث بن سوار عن أشعث عن أبي سعيد نحوه .

أخرجه البزار , و قال : " لا نعلم أسند أشعث بهذا الإسناد إلا هذا الحديث " .

قلت : و أشعث بن سوار مختلف فيه , و أخرج له مسلم في المتابعات , فهو , ممن

يستشهد به . لكن شيخه أشعث لم أعرفه . و الله أعلم . هذا و قد صح الحديث من

رواية أبي هريرة مرفوعا نحوه , إلا أنه قال : " و بالمصورين " مكان : " و بمن

قتل نفسا .. " , و قد مضى تخريجه برقم ( 512 ) .

-----------------------------------------------------------

[1] انظر شرح ذلك تحت الحديث المتقدم ( 2692 ) . اهـ .

2700 " يا أيها الناس ! إن ربكم واحد و إن أباكم واحد , ألا لا فضل لعربي على عجمي و

لا عجمي على عربي و لا أحمر على أسود و لا أسود على أحمر إلا بالتقوى *( إن

أكرمكم عند الله أتقاكم )* , ألا هل بلغت ? قالوا : بلى يا رسول الله ! قال :

فيبلغ الشاهد الغائب " .

قال الألباني في " السلسلة الصحيحة " 6 / 449 :

أخرجه أبو نعيم في " الحلية " ( 3 / 100 ) و البيهقي في " شعب الإيمان " ( 2 /

88 / 1 ) من طريق شيبة أبي قلابة القيسي عن الجريري عن أبي نضرة عن # جابر #

رضي الله عنه قال : خطبنا رسول الله صلى الله عليه وسلم في أوسط أيام التشريق

خطبة الوداع , فقال : فذكره . و قال أبو نعيم : " غريب من حديث أبي نضرة عن

جابر , لم نكتبه إلا من حديث أبي قلابة عن الجريري عنه " . و قال البيهقي : "

في إسناده بعض من يجهل " . قلت : كأنه يشير إلى شيبة أبي قلابة القيسي , فإني

لم أجد له ترجمة , و قد أورده الدولابي في " الكنى " ( 2 / 84 ) و لم يذكر فيه

جرحا و لا تعديلا , كما هي عادته على الغالب . و لكنه لم يتفرد به خلافا لما

يشعر به كلام أبي نعيم المتقدم , فقد قال أحمد في " المسند " ( 5 / 416 ) :

حدثنا إسماعيل : حدثنا سعيد الجريري عن أبي نضرة : حدثني من سمع خطبة رسول الله

صلى الله عليه وسلم في وسط أيام التشريق , فقال : فذكره . و أخرجه المحاملي في

" الأمالي " ( 4 / 44 / 2 ) عن إسماعيل بن إبراهيم به . قلت : و هذا إسناد صحيح

رجاله كلهم ثقات رجال مسلم غير من سمع خطبته صلى الله عليه وسلم , فإنه لم يسم

, و ذلك مما لا يضر , لأنه صحابي , و الصحابة كلهم عدول كما هو مقرر في علم "

مصطلح الحديث " . و لذلك قال شيخ الإسلام ابن تيمية في " الاقتضاء " ( ص 69 ) :

" إسناده صحيح " . و قد توبع إسماعيل , فقال الحارث في " مسنده - زوائده " ( ق

9 / 2 ) : حدثنا عبد الوهاب بن عطاء : حدثنا سعيد الجريري به . قلت : و هذه

متابعة قوية , فإن عبد الوهاب ثقة من رجال مسلم في " صحيحه " . و خالفها أبو

المنذر الوراق فقال : عن الجريري عن أبي نضرة عن أبي سعيد مرفوعا به دون الآية

و ما بعدها . أخرجه أبو الشيخ في " التوبيخ " ( 259 / 245 ) و الطبراني في "

الأوسط " ( 1 / 292 / 1 / 4885 ) و قال : " لم يروه عن الجريري إلا أبو المنذر

الوراق , و لا يروى عن أبي سعيد إلا بهذا الإسناد " . قلت : و هو ضعيف جدا ,

لأن أبا المنذر الوراق - و اسمه يوسف بن عطية الباهلي - متروك كما في " التقريب

" , لكن قال الهيثمي في " المجمع " ( 8 / 84 ) : " رواه الطبراني في " الأوسط "

, و البزار بنحوه .. و رجال البزار رجال ( الصحيح ) " . كذا قال , و قد وقفت

على إسناد البزار و لفظه بواسطة " زوائد البزار " للعسقلاني ( ص 248 ) أخرجه من

طريق جعفر بن سليمان عن الجريري به , إلا أنه قال : " عن أبي نضرة - قال : و لا

أعلمه إلا - عن أبي سعيد .. " . فذكره مرفوعا مختصرا بلفظ : قال في خطبة خطبها

: " إن أباكم واحد , و إن دينكم واحد , أبوكم آدم , و آدم خلق من تراب " . و

قال البزار : " لا نعلمه يروى عن أبي سعيد إلا من هذا الوجه " . قلت : و هو

صحيح , رجاله ثقات رجال الصحيح كما قال الهيثمي , لولا أنه شك الراوي بعض الشيء

في صحابيه , و ذلك مما لا يضر , لأن الصحابة كلهم عدول كما تقدم . و الله أعلم

. و للحديث شاهد من حديث ابن عمر أن رسول الله صلى الله عليه وسلم خطب الناس

يوم فتح مكة , فقال : " يا أيها الناس إن الله قد أذهب عنكم عبية الجاهلية و

تعاظمها بآبائها , فالناس رجلان : رجل بر تقي كريم على الله , و فاجر شقي هين

على الله , و الناس بنو آدم , و خلق الله آدم من التراب , قال الله : *( يا

أيها الناس إنا خلقناكم من ذكر و أنثى .. )* إلى قوله : *( إن أكرمكم عند الله

أتقاكم إن الله عليم خبير )* " . أخرجه الترمذي ( 3266 ) و البيهقي ( 2 / 87 /

2 ) من طريق عبد الله بن جعفر : حدثنا عبد الله بن دينار عن ابن عمر به , و قال

: " حديث غريب لا نعرفه من حديث عبد الله بن دينار عن ابن عمر إلا من هذا الوجه

. و عبد الله بن جعفر بن جعفر يضعف , ضعفه ابن معين و غيره , و هو والد علي بن

المديني " . قلت : قد تابعه موسى بن عبيدة عن عبد الله بن دينار به . أخرجه ابن

أبي حاتم كما في " تفسير ابن كثير " ( 4 / 217 ) , و عزاه السيوطي في " الدر

المنثور " ( 6 / 98 ) لابن أبي شيبة أيضا و عبد بن حميد و ابن المنذر و ابن

مردويه و البيهقي في " شعب الإيمان " . قلت : و موسى بن عبيدة ضعيف أيضا , فلعل

أحدهما يتقوى بالآخر . و للحديث شاهد آخر من حديث أبي هريرة مرفوعا نحوه مثل

حديث ابن عمر , دون الخطبة و الآية , و هو مخرج في " غاية المرام " ( 312 )

بسند حسن .


السلسلة الصحيحة - الأحاديث من 2701 إلى 2800

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 2701 إلى 2800

2701 " ما تركت بعدي فتنة أضر على الرجال من النساء " .

قال الألباني في " السلسلة الصحيحة " 6 / 452 :

أخرجه البخاري في أول كتاب " النكاح - 18 " و مسلم ( رقم - 2741 ) و الترمذي (

2781 ) و صححه , و ابن ماجه ( 3998 ) و أحمد ( 5 / 200 و 210 ) من طرق عن

سليمان التيمي عن أبي عثمان النهدي عن # أسامة بن زيد بن حارثة [ و سعيد ابن

زيد بن عمرو بن نفيل ] #‎عن رسول الله صلى الله عليه وسلم . و قال الترمذي : "

حديث حسن صحيح , و قد رواه غير واحد من الثقات عن سليمان التيمي عن أبي عثمان

عن أسامة بن زيد عن النبي صلى الله عليه وسلم , و لم يذكروا فيه : " عن سعيد بن

عمرو بن نفيل " , و لا نعلم أحدا قال : " عن أسامة بن زيد و سعيد بن زيد " غير

المعتمر " . قلت : فيه نظر , فإن مسلما بعد أن رواه من طريق المعتمر عن أبيه

سليمان , أتبعه بأسانيد أخرى عن أبي خالد الأحمر , و هشيم و جرير قالوا : عن

سليمان التيمي ( قال مسلم ) : بهذا الإسناد مثله . قلت : فقوله : " مثله "

يستلزم أن تكون رواية هؤلاء الثلاثة مثل رواية المعتمر , أي عن التيمي عن

النهدي عن أسامة و سعيد معا . و الله أعلم . تنبيه : الزيادة التي بين

المعكوفتين عند مسلم و الترمذي كما يتضح من الكلام السابق , و خفي بعض هذا على

صاحب " ذخائر المواريث " , فإنه لم يعزه لمسلم في " مسند سعيد بن زيد بن عمرو

بن نفيل " , و إنما عزاه للترمذي وحده ! و لعله يتبع في ذلك أصله : " تحفة

الأشراف " , فليراجع فإن يدي لا تطوله الآن , فإني أكتب هذا في ( عمان ) , و

لما أنقل مكتبتي إليها , أسأل الله أن ييسر لي ذلك بمنه و كرمه . ثم إني راجعته

بحمد الله , فهو في ( 4 / 9 ) منه , رامزا لكونه عند مسلم و الترمذي . و عن

أسامة وحده أخرجه ابن حبان أيضا ( 7 / 582 - 583 ) .

2702 " أعندكم ما يغنيكم ? قال : لا . قال : فكلوها ( يعني الناقة ) و كانت قد ماتت

" .

قال الألباني في " السلسلة الصحيحة " 6 / 453 :

أخرجه الطيالسي ( رقم - 1653 ) : حدثنا شريك عن سماك عن # جابر بن سمرة # : أن

رجلا كانت له ناقة بـ ( الحرة ) فدفعها إلى رجل , و قد كانت مرضت , فلما أرادت

أن تموت قالت له امرأته : لو نحرتها و أكلنا منها . فأبى , و أتى رسول الله صلى

الله عليه وسلم و ذكر له ذلك , فقال : فذكره , قال : فأكلنا من ودكها و لحمها و

شحمها نحوا من عشرين يوما , ثم لقي صاحبها , فقال له : ألا كنت نحرتها ? قال :

إني استحييت منك . و من هذا الوجه أخرجه أحمد ( 5 / 87 و 88 ) . قلت : و هذا

إسناد جيد في المتابعات , و هو على شرط مسلم إلا أنه إنما أخرج لشريك متابعة ,

و قد تابعه جمع : الأول : حماد بن سلمة : حدثنا سماك به , و لفظه : أن رجلا كان

مع والده بـ ( الحرة ) فقال له رجل : إن ناقة لي ذهبت , فإن أصبتها فأمسكها .

فوجدها الرجل , فلم يجيء صاحبها حتى مرضت . فقالت له امرأته : انحرها حتى

نأكلها . فلم يفعل حتى نفقت , فقالت امرأته : اسلخها حتى نقدد لحمها و شحمها .

قال : حتى أسأل رسول الله صلى الله عليه وسلم .. الحديث مثله . أخرجه أحمد ( 5

/ 96 و 104 ) و أبو داود ( 3816 ) و إسناده صحيح على شرط مسلم الثاني : أبو

عوانة عن سماك بن حرب به مختصرا بلفظ : " بغل " مكان " ناقة " . أخرجه أحمد ( 5

/ 89 و 97 ) - و قال ابنه عبد الله : الصواب : " ناقة " - , و الحاكم ( 4 / 125

) و قال : " صحيح على شرط مسلم " . و وافقه الذهبي .

2703 " كان يتوسد يمينه عند المنام , ثم يقول : رب قني عذابك يوم تبعث عبادك " .

قال الألباني في " السلسلة الصحيحة " 6 / 454 :

جاء من حديث # البراء بن عازب # رضي الله عنه , من طريق أبي إسحاق السبيعي , و

قد اختلف عليه في إسناده على وجوه : الأول : عنه عن عبد الله بن يزيد عن البراء

. أخرجه الترمذي في " الشمائل " ( رقم - 252 ) و النسائي في " عمل اليوم " (

755 ) و أحمد ( 4 / 300 ) من طريق إسرائيل عن أبي إسحاق عن أبيه عن أبي إسحاق

عن أبي بردة عن البراء به . أخرجه النسائي ( 758 ) و أبو الشيخ في " أخلاق

النبي صلى الله عليه وسلم " ( ص - 167 ) و الترمذي في " السنن " ( 3396 ) و قال

: " حديث حسن غريب من هذا الوجه . و روى الثوري هذا الحديث عن أبي إسحاق عن

البراء لم يذكر بينهما أحدا . و رواه شعبة عن أبي إسحاق عن أبي عبيدة و رجل آخر

عن البراء . و رواه شريك ( و في نسخة : " إسرائيل " , و هو الصواب لما تقدم )

عن أبي إسحاق عن عبد الله بن يزيد عن البراء , و عن أبي إسحاق عن أبي عبيدة عن

عبد الله عن النبي صلى الله عليه وسلم مثله " . الثالث : و هو رواية سفيان - و

هو الثوري - عن أبي إسحاق عن البراء . و أخرجه النسائي ( 753 ) و أحمد ( 4 /

298 ) و أبو الشيخ في " أخلاق النبي صلى الله عليه وسلم " ( ص 167 ) من ثلاث

طرق عنه . و قال الحافظ في " الفتح " ( 11 / 115 ) : " و سنده صحيح " . الرابع

: رواية شعبة عن أبي إسحاق عن أبي عبيدة و رجل آخر عن البراء . أخرجه أحمد ( 4

/ 281 ) : حدثنا محمد بن جعفر قال : حدثنا شعبة ... و خالفه أبو داود الطيالسي

, فقال ( 1247 - ترتيبه ) : حدثنا شعبة عن أبي إسحاق عن البراء . كذا قال ,

أسقط من الإسناد أبا عبيدة و الرجل الآخر , فلا أدري أهكذا وقعت الرواية

للطيالسي , أم ذلك مما سقط من ناسخ " مسنده " ? و أيهما كان فرواية ابن جعفر

أصح . الخامس : و قد تابعه يونس بن عمرو عن أبيه عن أبي عبيدة بن عبد الله ,

إلا أنه قال : عن أبيه قال : فذكره . فجعله من مسند أبيه عبد الله بن مسعود .

أخرجه أبو الشيخ من طريق أبي يعلى , و هذا في " مسنده " ( 1682 ) عن يونس بن

عمرو قال : قال أبي : و حدثني البراء - فأسقط الوسائط بينه و بين البراء - مثل

رواية سفيان و زائدة . و أخرجه من طريق أبي يعلى هكذا ابن حبان أيضا ( 2350 ) و

سنده جيد . ثم أخرجه ( 2351 ) من طريق أبي الأحوص عن أبي إسحاق .. قلت : فهذا

اختلاف شديد على أبي إسحاق , و غالب الظن أنه منه نفسه , لأنه كان اختلط , لكن

سفيان و شعبة رويا عنه قبل الاختلاط , فروايتهما أصح , و الراجح من روايتيهما

رواية سفيان , لأنه قد تابعه عليها جمع , منهم يونس بن أبي إسحاق , و قد صرح في

روايته بسماع أبيه عمرو من البراء . فاتصل الإسناد , و صح الحديث . و الحمد لله

. و له شاهد من حديث سواء عن حفصة زوج النبي صلى الله عليه وسلم مرفوعا به .

أخرجه أبو داود ( 5045 ) و النسائي ( 761 ) و إسناده حسن . و كذا ابن السني (

733 و 734 و 337 ) . و آخر من حديث حذيفة به . أخرجه أحمد ( 5 / 382 ) و إسناده

صحيح على شرط الشيخين , و قد أخرجه البخاري ( 6314 ) دون ذكر " اليمنى " , و

كذا الترمذي ( 3395 ) و قال : " حديث حسن صحيح " . و خفيت هذه الزيادة على

الحافظ فلم يعزها لأحمد !

2704 " قوله : *( و من لم يحكم بما أنزل الله فأولئك هم الكافرون )* , *( و من لم

يحكم بما أنزل الله فأولئك هم الظالمون )* , *( و من لم يحكم بما أنزل الله

فأولئك هم الفاسقون )* , قال : هي في الكفار كلها " .

قال الألباني في " السلسلة الصحيحة " 6 / 457 :

أخرجه أحمد ( 4 / 286 ) : حدثنا أبو معاوية حدثنا الأعمش عن عبد الله بن مرة عن

# البراء بن عازب # عن النبي صلى الله عليه وسلم قوله : ... قلت : و هذا إسناد

صحيح على شرط الشيخين . و الحديث دليل صريح في أن المقصود بهذه الآيات الثلاث

الكفار من اليهود و النصارى و أمثالهم الذين ينكرون الشريعة الإسلامية و

أحكامها , و يلحق بهم كل من شاركهم في ذلك و لو كان يتظاهر بالإسلام , حتى و لو

أنكر حكما واحدا منها . و لكن مما ينبغي التنبه له , أنه ليس كذلك من لا يحكم

بشيء منها مع عدم إنكاره ذلك , فلا يجوز الحكم على مثله بالكفر و خروجه عن

الملة لأنه مؤمن , غاية ما في الأمر أن يكون كفره كفرا عمليا . و هذه نقطة هامة

في هذه المسألة يغفل عنها كثير من الشباب المتحمس لتحكيم الإسلام , و لذلك فهم

في كثير من الأحيان يقومون بالخروج على الحكام الذين لا يحكمون بالإسلام , فتقع

فتن كثيرة , و سفك دماء بريئة لمجرد الحماس الذي لم تعد له عدته , و الواجب

عندي تصفية الإسلام مما ليس منه كالعقائد الباطلة , و الأحكام العاطلة , و

الآراء الكاسدة المخالفة للسنة , و تربية الجيل على هذا الإسلام المصفى . و

الله المستعان . و قد مضى الكلام على هذه المسألة الهامة بشيء من التفصيل

المفيد إن شاء الله تعالى تحت الحديث المتقدم ( 2552 ) .

2705 " كان يصلي قبل الظهر أربعا يطيل فيهن القيام و يحسن فيهن الركوع و السجود ,

فأما ما لم يكن يدع صحيحا و لا مريضا و لا غائبا و لا شاهدا , فركعتين قبل

الفجر " .

قال الألباني في " السلسلة الصحيحة " 6 / 458 :

أخرجه أحمد ( 6 / 43 ) و الطبراني في " الأوسط " ( 7610 ) و الخطيب في "

التاريخ " ( 6 / 284 - 285 ) مختصرا من طريق قابوس عن أبيه قال : أرسل أبي

امرأة إلى #‎عائشة #‎يسألها : أي الصلاة كانت أحب إلى رسول الله صلى الله عليه

وسلم أن يواظب عليها ? قالت : فذكره . قلت : و هذا إسناد رجاله ثقات غير قابوس

- و هو ابن أبي ظبيان - و فيه لين كما في " التقريب " . لكنه قد توبع , فقال

الطيالسي في " مسنده " ( رقم - 524 - ترتيبه ) : حدثنا قيس بن الربيع عن أبي

ظبيان عن أم جعفر قالت : سألت عائشة عن صلاة رسول الله صلى الله عليه وسلم ?

فقالت : فذكره . قلت : و قيس هذا لين مثل قابوس , فأحدهما يقوي الآخر . و أم

جعفر هذه , الظاهر أنها المرأة المذكورة في الرواية الأولى و لم أعرفها , و قد

جاء في كنى النساء من " التهذيب " ( أم جعفر ) , ثم أحال إلى ترجمة أم عون . و

قال هناك : " أم عون بنت محمد بن جعفر بن أبي طالب الهاشمية , و يقال : أم جعفر

زوجة محمد ابن الحنفية , و أم ابنه عون . روت عن جدتها أسماء بنت عميس , و عنها

ابنها عون , و أم عيسى الجزار , و يقال الخزاعية " . و الحديث عندي صحيح , فإنه

ثابت مفرقا من طرق عن عائشة , فصلاة الأربع في " صحيح مسلم " عنها , و قد خرجته

في التعليق على " مختصر الشمائل " ( رقم - 280 ) و أما ركعتا الفجر , فقد صح

عنها أنه صلى الله عليه وسلم كان لا يدعهما , عند البخاري و غيره , و هو مخرج

في " صحيح أبي داود " ( 1179 ) . و زاد البخاري في رواية : " أبدا " . و أما

إطالة القيام في الأربع , فقد وجدت له شاهدا من حديث علي بلفظ : " كان يصلي قبل

الظهر أربعا , يصليها عند الزوال , و يمد فيها " . أخرجه الترمذي في " الشمائل

" ( 289 ) عن مسعر بن كدام عن أبي إسحاق عن عاصم بن ضمرة عنه . و هذا إسناد حسن

إن كان مسعر سمعه من أبي إسحاق - و هو السبيعي - فإنه كان اختلط . و قد أخرجه

الترمذي و غيره من طريق شعبة و غيره عن أبي إسحاق به , دون قوله : " و يمد فيها

" . انظر " الشمائل " ( رقم - 281 و 289 ) .

2706 " بعثني إلى [ قومي ] ( باهلة ) , [ فانتهيت إليهم و أنا طاو ] , فأتيت و هم

على الطعام , ( و في رواية : يأكلون دما ) , فرجعوا بي و أكرموني , [ قالوا :

مرحبا بالصدي بن عجلان , قالوا : بلغنا أنك صبوت إلى هذا الرجل . قلت : لا و

لكن آمنت بالله و برسوله , و بعثني رسول الله صلى الله عليه وسلم إليكم أعرض

عليكم الإسلام و شرائعه ] و قالوا : تعال كل . فقلت : [ ويحكم إنما ] جئت

لأنهاكم عن هذا , و أنا رسول رسول الله صلى الله عليه وسلم أتيتكم لتؤمنوا به ,

[ فجعلت أدعوهم إلى الإسلام ] , فكذبوني و زبروني , [ فقلت لهم : ويحكم ائتوني

بشيء من ماء فإني شديد العطش . قال : و علي عمامتي , قالوا : لا و لكن ندعك

تموت عطشا ! ] , فانطلقت و أنا جائع ظمآن قد نزل بي جهد شديد . [ قال : فاغتممت

, و ضربت رأسي في العمامة ] فنمت [ في الرمضاء في حر شديد ] فأتيت في منامي

بشربة من لبن [ لم ير الناس ألذ منه , فأمكنني منها ] , فشربت و رويت و عظم

بطني . فقال القوم : أتاكم رجل من خياركم و أشرافكم فرددتموه , فاذهبوا إليه

فأطعموه من الطعام و الشراب ما يشتهي . فأتوني بطعام ! قلت : لا حاجة لي في

طعامكم و شرابكم , فإن الله قد أطعمني و سقاني , فانظروا إلى الحال التي أنا

عليها , [ فأريتهم بطني ] , فنظروا , فآمنوا بي و بما جئت به من عند رسول الله

صلى الله عليه وسلم , [ فأسلموا عن آخرهم ] " .

قال الألباني في " السلسلة الصحيحة " 6 / 460 :

هو من حديث # أبي أمامة # رضي الله عنه يرويه عنه أبو غالب , و له عنه ثلاث طرق

: الأولى : عن الحسين بن واقد عن أبي غالب عن أبي أمامة قال : بعثني رسول الله

صلى الله عليه وسلم إلى باهلة .. الحديث . أخرجه الطبراني في " المعجم الكبير "

( 8099 ) : حدثنا محمد بن عبدوس بن كامل السراج حدثنا محمد بن علي بن الحسن بن

شقيق حدثنا أبي حدثنا حسين بن واقد . قلت : و هذا إسناد حسن للخلاف المعروف في

أبي غالب . الثانية : عن صدقة بن هرمز القسملي عن أبي غالب نحوه , و فيه

الزيادة الأولى و الثانية , و الرواية الثانية و غيرها . أخرجه الطبراني ( 8073

) و أبو يعلى أيضا كما في " الإصابة " , و سكت عليه , و الحاكم ( 3 / 641 - 642

) و سكت عليه أيضا , و تعقبه الذهبي بقوله : " و صدقة ضعفه ابن معين " . قلت :

و وثقه ابن حبان , فمثله يستشهد به . الثالثة : عن بشير بن سريج عن أبي غالب به

نحوه . و فيه الزيادة الثالثة و الرابعة و الخامسة و غيرها . أخرجه الطبراني (

8074 ) . و قال الهيثمي في " المجمع " ( 9 / 387 ) : " و فيه بشير بن سريج و هو

ضعيف " , و قال في الطريق الأولى و الثانية : " رواه الطبراني بإسنادين , و

إسناد الأول حسن " .

2707 " من كان ذبح - أحسبه قال - قبل الصلاة فليعد ذبحته " .

قال الألباني في " السلسلة الصحيحة " 6 / 461 :

أخرجه البزار في " مسنده " ( 1205 - كشف الأستار ) : حدثنا محمد بن مرداس

الأنصاري : حدثنا بكر بن سليمان حدثنا محمد بن عمرو عن أبي سلمة عن # أبي هريرة

# عن النبي صلى الله عليه وسلم أنه قال في يوم أضحى : .. فذكره , و قال : " لا

نعلمه عن أبي هريرة إلا من هذا الوجه , و لا رواه عن محمد بن عمرو إلا بكر , و

بكر مشهور بالسيرة , سمع من ابن إسحاق المبتدأ و المبعث " . قلت : قد روى عنه

جمع من الثقات , فهو كما قال الذهبي : لا بأس به , و أقره العسقلاني , و ذكر أن

ابن حبان ذكره في " الثقات " , و هو فيه ( 8 / 148 ) . و مثله محمد بن مرداس

الأنصاري , فقد روى عنه جماعة من الأئمة , منهم البخاري في " جزء القراءة " , و

ذكره أيضا ابن حبان في " الثقات " ( 9 / 107 ) و من فوقهما معروفون , فالإسناد

حسن , بل هو صحيح لأن له شواهد كثيرة , سأذكر بعضها إن شاء الله تعالى . و

الحديث قال الهيثمي ( 4 / 24 ) : " رواه البزار , و فيه بكر بن سليمان البصري ,

وثقه الذهبي , و روى عنه جماعة , و بقية رجاله موثقون " . و من شواهده ما روى

حماد بن سلمة : أنبأنا أبو الزبير عن جابر بن عبد الله أن رجلا ذبح قبل أن يصلي

النبي صلى الله عليه وسلم عتودا جذعا , فقال رسول الله صلى الله عليه وسلم : "

لا تجزي عن أحد بعدك " , و نهى أن يذبحوا حتى يصلوا . أخرجه أحمد ( 3 / 364 ) و

الطحاوي ( 4 / 172 - مصر ) و أبو يعلى ( 2 / 492 ) و عنه ابن حبان ( 1051 ) . و

هو على شرط مسلم , لكن أبو الزبير مدلس , إلا أنه قد صرح بالتحديث في غير هذه

الرواية , فقال الإمام أحمد ( 3 / 324 ) : حدثنا محمد بن بكر أنبأنا ابن جريج :

أخبرني أبو الزبير أنه سمع جابر بن عبد الله قال : صلى بنا رسول الله صلى الله

عليه وسلم يوم النحر بالمدينة , فتقدم رجلان فنحروا و ظنوا أن النبي صلى الله

عليه وسلم قد نحر , فأمر النبي صلى الله عليه وسلم من كان نحر قبله أن يعيد

بنحر آخر , و لا ينحروا حتى ينحر النبي صلى الله عليه وسلم . و تابعه عبد

الرزاق : أنبأنا ابن جريج به مسلسلا بالتحديث و السماع . أخرجه عنه أحمد أيضا (

3 / 294 ) . و أخرجه الطحاوي ( 4 / 171 ) من طريق حجاج بن محمد عن ابن جريج به

. و رواه مسلم ( 6 / 77 ) من طريق ابن بكر فقال : حدثني محمد بن حاتم : حدثنا

محمد ابن بكر به مسلسلا أيضا بالتحديث . و قد جاء الحديث في " الصحيحين " و

غيرهما من حديث البراء بن عازب و أنس بن مالك و جندب بن سفيان , و هي مخرجة في

" إرواء الغليل " ( 4 / 366 - 368 ) , فليراجعها من شاء . ( فائدة و تنبيه هام

) : قوله : ( عتودا جذعا ) : العتود هو الصغير من أولاد المعز إذا قوي و رعى و

أتى عليه حول , و الجمع : ( أعتدة ) . و ( الجذع ) من المعز ما دخل في السنة

الثانية , و من الضأن ما تمت له سنته , و قيل أقل منها كما في " النهاية " .

ففي حديث جابر الشاهد فائدتان : الأولى : ما في حديث الترجمة أنه لا يجوز أن

يضحي قبل صلاة العيد , و أن من فعل ذلك فعليه أضحية أخرى . و الأخرى : أن الجذع

من المعز لا يجوز في الأضحية , و هذا بخلاف الجذع من الضأن , فإنه يجزي لأحاديث

صحيحة وردت في ذلك صريحة , خرجت بعضها في " الإرواء " , و " صحيح أبي داود " (

2494 ) و غيرهما . و لا يعكر على ذلك حديث جابر الآخر بلفظ : " لا تذبحوا إلا

مسنة , إلا أن يعسر عليكم فتذبحوا جذعة من الضأن " , لأنه من رواية أبي الزبير

معنعنا عنه في كل الطرق , ليس في شيء منها تصريحه بالتحديث , و لا هو من رواية

الليث بن سعد عنه كما كنت بينته في " الضعيفة " ( 65 ) , ثم في " الإرواء " (

1145 ) , و أكدت ذلك أخيرا في " ضعيف أبي داود " ( 485 ) . و الذي أريد أن أنبه

عليه هنا بهذه المناسبة أن بعض الطلبة الطيبين من الباكستانيين في مكة , كان

كتب إلي بتاريخ ( 3 / 12 / 1399 ) خلاصة نقاش جرى بينه و بين أحد الأثريين في

الباكستان , دار حول تضعيفي لحديث جابر هذا في المسنة في " الأحاديث الضعيفة "

تحت الحديث ( 65 ) , فاحتج عليه الطالب بالعنعنة , و ما كنت نقلته عن العلماء و

موقفهم من المدلسين . فرد عليه الأثري بأنه قد صرح بالتحديث في روايته عند أبي

عوانة في " مسنده " ( 5 / 228 ) فإنه قال بعد أن أسند الحديث من طرق عن زهير عن

أبي الزبير عن جابر : " رواه محمد بن بكر عن ابن جريج : حدثني أبو الزبير أنه

سمع جابرا يقول .. فذكر الحديث " . أقول : و قد أجبت عن هذه الشبهة بأن هذا

الإسناد الذي فيه تصريح أبي الزبير بالتحديث معلق منقطع لا تقوم به حجة . ذكرت

هذا في " ضعيف أبي داود " ( 485 ) . ثم بدا لي شيء آخر هام جدا , فوجب التنبيه

عليه , ألا و هو : أن هذا الإسناد المعلق - الذي اغتر به ذلك الأثري - ليس لهذا

الحديث الذي ضعفته بالعنعنة , و إنما هو لحديث آخر عن جابر , و هو المتقدم آنفا

شاهدا لحديث الترجمة من رواية محمد بن بكر .. بسنده المتصل عن أبي الزبير أنه

سمع جابرا .. و إليك البيان : لقد ساق مسلم في " كتاب الأضاحي " ( 6 / 77 )

حديثين على التعاقب من رواية أبي الزبير عن جابر : الأول : حديثه في المسنة , و

الآخر : حديثه في النحر المتقدم و من المعلوم عند النابغين العارفين بهذا الفن

أن " مسند أبي عوانة " إنما هو مستخرج على " صحيح مسلم " , يخرج فيه أحاديثه

بأسانيد له إلى شيخ مسلم أو من فوقه إذا تيسر له و هو الغالب , و هذا ما فعله

أبو عوانة في الحديث الأول , فإنه أخرجه بأسانيد له عن زهير عن أبي الزبير عن

جابر . و أما الحديث الآخر فليس له ذكر في مسنده , و المفروض أن يكون مخرجا فيه

بإسناده عن أبي الزبير , أو عن ابن جريج عنه , فالظاهر أنه سقط من الناسخ أو

الطابع , و بقي إسناده المعلق . و هو قوله : " رواه محمد بن بكر .. " إلخ ,

فرجع ضمير " رواه " إلى الحديث الأول : حديث المسنة , فوقع الإشكال ! و هو في

الحقيقة ينبغي أن يعود إلى الحديث الآخر : حديث النحر , هذا هو الذي يقتضيه ما

تقدم من البيان و التحقيق مما يحصل به غلبة الظن في سقوط الحديث من مطبوعة "

مسند أبي عوانة " , و اليقين إنما يتحقق بالرجوع إلى المجلد الثامن المخطوط

المحفوظ في ظاهرية دمشق ( حديث - 274 ) , فإن فيه كتاب الأضاحي , و لعلنا نحصل

على صورة منه , فإن يدي لا تطوله الآن , فإني أكتب هذا و أنا في داري التي

بنيتها منذ نحو سنتين في ( عمان - الأردن ) .

2708 " إن في ابن آدم مضغة إذا صلحت صلح سائر جسده و إذا فسدت فسد سائر جسده , ألا و

هي القلب " .

قال الألباني في " السلسلة الصحيحة " 6 / 465 :

أخرجه أبو داود الطيالسي في " المسند " ( 788 ) : حدثنا شعبة عن مجالد عن

الشعبي عن # النعمان بن بشير # قال : سمعت رسول الله صلى الله عليه وسلم يقول :

فذكره . قلت : و هذا حديث صحيح , رجاله ثقات مشهورون من رجال الشيخين غير مجالد

- و هو ابن سعيد - , و فيه ضعف من قبل حفظه , و هو صدوق في ذات نفسه , و قد

توبع كما يأتي , فدل ذلك على أنه قد حفظه , فهو من صحيح حديثه . و قد رواه

الطبراني في " الصغير " ( 890 - الروض ) من طريق أخرى عن شعبة . و قد توبع شعبة

فيه , فقال أحمد ( 4 / 274 ) و الحميدي ( 2 / 409 ) : حدثنا سفيان قال : حدثنا

مجالد قال : سمعت الشعبي يقول : سمعت النعمان بن بشير يقول : .. فذكره بلفظ : "

[ إن ] في الإنسان مضغة .. " الحديث نحوه , و السياق للحميدي , و الزيادة لأحمد

. و أما متابعة مجالد , فقال أحمد ( 4 / 270 ) : حدثنا يحيى بن سعيد عن زكريا

قال : حدثنا عامر قال : سمعت النعمان بن بشير يخطب يقول : .. فذكره في آخر حديث

: " إن الحلال بين , و الحرام بين .. " الحديث . و فيه : " ألا و إن في الإنسان

مضخة إذا صلحت .. " الحديث . و هذا إسناد صحيح على شرط الشيخين , و قد أخرجاه

بتمامه بلفظ " الجسد " مكان " الإنسان " , و ما قبله مخرج في " غاية المرام "

برقم ( 20 ) . و كان الحامل على تخريج حديث الترجمة هنا أمرين : الأول : أنني

رأيت الحديث في " النهاية " بلفظ الترجمة , أورده في مادة ( مضغ ) مفسرا إياه

بقوله : " يعني القلب لأنه قطعة لحم من الجسد " . فخشيت أن يكون غير محفوظ ,

لأن الثابت المعروف في الصحيحين و غيرهما إنما هو بلفظ " الجسد " كما تقدم ,

فتتبعت روايات الحديث في دواوين السنة حتى وجدت الحديث في " المسند " بلفظ

الإنسان " , و هو شاهد قوي لحديث الترجمة , و بمعناه لفظ " الشيخين " : الجسد "

, خلافا لأحد الأطباء المعاصرين كما يأتي بيانه . و الآخر : أنني اجتمعت مع أحد

الأطباء هنا في ( عمان ) , فأخذ يحدثني ببعض اكتشافاته الطبية - و زملاؤه من

الأطباء في ريب منها كما أفاد هو - منها أن بجانب السرة من كل شخص مضغة صغيرة

هي سبب الصحة و المرض , و أنه يعالج هو بها الأمراض , و أنها هي المقصودة - زعم

- بقوله صلى الله عليه وسلم في هذا الحديث : " إذا صلحت .. " , فلما عارضته

بقوله صلى الله عليه وسلم في آخر الحديث : " ألا و هي القلب " . قال : " هذه

الزيادة غير صحيحة " . قلت : كيف و هي في الحديث عند البخاري ?! قال : هل

البخاري معصوم ? قلت : لا , و لكن تخطئته لابد لها من دليل , ببيان ما يدل على

ما ذكرت من ضعفها . قال : هي مدرجة ! قلت : من قال ذلك من علماء الحديث , فإن

لكل علم أهله المتخصصين به . قال : سمعت ذلك من أحد كبار علماء الحديث في مصر .

و قد سماه يومئذ , و لم أحفظ اسمه جيدا . فقلت : إن كان قال ذلك فهو دليل على

أنه ليس كما وصفته في العلم بالحديث , فإنه مجرد دعوى لم يسبق إليها , و لا

دليل عليها . ثم قلت له : يبدو من كلامك أنك تفهم بالحديث أنه يعني الصلاح و

الفساد الماديين ? قال : نعم . قلت له : هذا خطأ آخر , ألا تعلم أن الحديث تمام

حديث أوله : " إن الحلال بين و الحرام بين .. " الحديث , و فيه : " فمن اتقى

الشبهات فقد استبرأ لدينه و عرضه " الحديث , فهذا صريح في أنه في الصلاح و

الفساد المعنويين . فلم يجب عن ذلك بشيء سوى أنه قال : لو أراد ذلك لقال : "

ألا و إن في الإنسان .. " مكان " الجسد " ! قلت : هذا غير لازم , فإنهما بمعنى

واحد , و بذلك فسره العلماء , فيجب الرجوع إليهم , و ليس إلى الأطباء ! و لم

أكن مطلعا يومئذ على هذا اللفظ الذي أنكره , فبادرت إلى تخريجه بعيد وقوفي عليه

, لعل في ذلك ما يساعده و أمثاله على الرجوع إلى الصواب . و الله الهادي . و قد

جرنا الحديث إلى التحدث عن القلب و أنه مقر العقل و الفهم , فأنكر ذلك , و ادعى

أن العقل في الدماغ , و أن القلب ليس له عمل سوى دفع الدم إلى أطراف البدن .

قلت : كيف تقول هذا و قد قال الله تعالى في الكفار : *( لهم قلوب لا يفقهون بها

)* , و قال : *( أفلم يسيروا في الأرض فتكون لهم قلوب يعقلون بها أو آذان

يسمعون بها فإنها لا تعمى الأبصار و لكن تعمى القلوب التي في الصدور )* ?!

فحاول تأويل ذلك على طريقة بعض الفرق الضالة في تعطيل دلالات النصوص , و قلت له

: هذه يا دكتور قرمطة لا تجوز , ربنا يقول : *( القلوب التي في الصدور )* لا في

الرؤوس ! و أقول الآن : من فوائد الحديث قول الحافظ ابن حجر في " فتح الباري "

( 1 / 128 - 129 ) : " و فيه تنبيه على تعظيم قدر القلب و الحث على صلاحه , و

الإشارة إلى أن لطيب الكسب أثرا فيه , و المراد المتعلق به من الفهم الذي ركبه

الله فيه . و يستدل به على أن العقل في القلب . و منه قوله تعالى : *( فتكون

لهم قلوب يعقلون بها )* , و قوله تعالى : *( إن في ذلك لذكرى لمن كان له قلب )*

. قال المفسرون : أي عقل , و عبر عنه بالقلب لأنه محل استقراره " . ثم إن تلك

الزيادة التي أنكرها الطبيب المشار إليه يشهد لها آيات كثيرة في القرآن الكريم

, جاء فيها وصف القلب بالإيمان و الاطمئنان و السلامة , و بالإثم , و المرض و

الختم و الزيغ و القسوة , و غير ذلك من الصفات التي تبطل دعوى أنه ليس للقلب

وظيقة غير تلك الوظيفة المادية من ضخ الدم . فأسأل الله تعالى أن يطهر قلوبنا

من المرض و الزيغ , و اتباع جهل الجاهلين من الكفار و غيرهم .

2709 " إني أمرت أن أغير اسم هذين , فسماهما حسنا و حسينا . قاله لما ولدا و سماهما

علي : حمزة و جعفر " .

قال الألباني في " السلسلة الصحيحة " 6 / 469 :

أخرجه أحمد في " المسند " ( 1 / 159 ) و في " فضائل الصحابة " ( 2 / 712 / 1219

) و أبو يعلى في " مسنده " ( 1 / 147 ) و الطبراني في " المعجم الكبير " ( رقم

2780 ج1 ) و الحاكم ( 4 / 277 ) من طرق عن عبيد الله بن عمرو عن عبد الله بن

محمد بن عقيل عن محمد بن علي عن # علي #‎قال : لما ولد الحسن سماه حمزة , فلما

ولد الحسين سماه بعمه ( جعفر ) قال : فدعاني رسول الله صلى الله عليه وسلم فقال

: فذكره , و قال عقب قوله : ( هذين ) : فقلت : الله و رسوله أعلم " . و قال

الحاكم : " صحيح الإسناد " . و رده الذهبي بقوله : " قلت : قال أبو حاتم :

العلاء منكر الحديث " . قلت : هو الراوي للحديث عن عبيد الله بن عمرو عند

الحاكم , لكنه قد توبع عند الآخرين كما أشرت إلى ذلك بقولي : " من طرق " ,

فالسند حسن , رجاله ثقات , و في ابن عقيل كلام لا يضر , و لذلك قال الهيثمي ( 8

/ 52 ) : " .. و حديثه حسن , و بقية رجاله رجال الصحيح " . و أخرجه البزار ( 2

/ 415 / 1996 ) من طريق أخرى عن ابن عقيل به نحوه , و قال : " لا نعلمه بلفظه و

لا معناه إلا عن ابن الحنفية عن علي " . قلت : و قد خالف الطرق كلها العلاء

الرقي عند الحاكم فقال : " .. ابن عقيل عن أبيه " بدل قوله : " .. عن محمد بن

علي " , و هو ابن الحنفية , و ذلك مما يدل على ضعف الرقي , لكن متن الحديث ثابت

برواية الجمع كما ذكرنا , و صحح إسناده أحمد شاكر في تعليقه على " المسند " ( 4

/ 351 ) و ذلك من تساهله الذي عرف به , ثم قال : " و لكنه يعارضه ما مضى ( 769

و 953 ) في تسميتهما , و لعل ما مضى أرجح " . يشير إلى حديث هانىء بن هانىء عن

علي .. نحوه , و فيه : أنه سمى كلا منهما عند ولادتهما : ( حربا ) . و هذا

الإسناد ضعيف عندي كما بينته في " الضعيفة " ( 3706 ) . فالراجح حديثنا هذا . و

له شاهد من حديث سورة بنت مشرح تكلمت عليه في المصدر المذكور .

2710 " أنت كنت أحق بالسجود من الشجرة " .

قال الألباني في " السلسلة الصحيحة " 6 / 470 :

أخرجه أبو يعلى في " مسنده " ( 1 / 298 ) و الطبراني في " المعجم الأوسط " (

رقم 4904 ) من طريق الجراح بن مخلد : أخبرنا اليمان بن نصر صاحب الدقيق قال :

أخبرنا عبد الله بن سعد المدني قال : أخبرنا محمد بن المنكدر قال : حدثني محمد

بن عبد الرحمن بن عوف عن # أبي سعيد الخدري # قال : رأيت فيما يرى النائم كأني

تحت شجرة , و كأن الشجرة تقرأ *( ص )* : فلما أتت على السجدة سجدت , فقالت في

سجودها : " اللهم اكتب لي بها أجرا , و حط عني بها وزرا , و أحدث لي بها شكرا ,

و تقبلها مني كما تقبلت من عبدك داود سجدته " . فلما أصبحت غدوت على النبي صلى

الله عليه وسلم فأخبرته بذلك , فقال : سجدت أنت يا أبا سعيد ? فقلت : لا , قال

: ( فذكره ) , فقرأ رسول الله صلى الله عليه وسلم سورة *( ص )* حتى أتى على

السجدة , فقال في سجوده ما قالت الشجرة في سجودها . و قال الطبراني عقبه - و

السياق له - : " لا يروى عن أبي سعيد إلا بهذا الإسناد , تفرد به اليمان بن نصر

" . قلت : أعله به الهيثمي فقال ( 2 / 285 ) : " قال الذهبي : مجهول " . قلت :

هو تابع في ذلك لابن أبي حاتم ( 4 / 2 / 311 ) عن أبيه . لكن قال الحافظ في "

اللسان " : " و ذكره ابن حبان في " الثقات " فقال : الكعبي , من أهل البصرة ,

يروي عن شيخ عن محمد بن المنكدر . روى عنه يعقوب بن سفيان . و ذكر ابن أبي حاتم

في الرواة عنه محمد بن مرزوق و الجراح بن مليح " . قلت : ليس في ابن أبي حاتم

ذكر الجراح هذا . فالله أعلم . و قد روى عنه عمرو بن علي هذا الحديث مختصرا جدا

في " تاريخ البخاري " ( 1 / 1 / 147 ) . و أقول : فمثله حسن الحديث إن شاء الله

تعالى لرواية ثلاثة من الثقات عنه , فإعلاله بمن فوقه أولى , كشيخه عبد الله بن

سعد المدني , فإني لم أجد له ترجمة , و قد وقع اسمه في ترجمة اليمان من " الجرح

و التعديل " : " عبد الله بن أبي سعيد المدني " , و قال المعلق عليه : " ك "

سعد " خطأ " . و لعل ما خطأه هو الصواب لمطابقته لما في الكتابين : " مسند أبي

يعلى " , و " المعجم الأوسط " . و شيخ شيخه " محمد بن عبد الرحمن بن عوف "

أورده البخاري في " التاريخ " , و ابن أبي حاتم في كتابه برواية ابن المنكدر و

ابنه عبد الواحد عنه , و لم يذكرا فيه جرحا و لا تعديلا . و ذكره ابن حبان في "

الثقات " من روايتهما عنه . قلت : فعلة هذا الإسناد عندي عبد الله . لكن للحديث

طريق أخرى و شاهد يتقوى بهما إن شاء الله تعالى . أما الطريق فقال عبد الرزاق

في " المصنف " ( 3 / 337 / 5869 ) : عن ابن عيينة عن عاصم بن سليمان عن بكر بن

عبد الله المزني : أن رجلا أتى النبي صلى الله عليه وسلم فقال : يا رسول الله !

رأيت كأن رجلا يكتب القرآن و شجرة حذاءه , فلما مر بموضع السجدة التي في *( ص

)* سجدت , و قالت : " اللهم أحدث لي بها شكرا , و أعظم لي بها أجرا , و احطط

بها وزرا " . فقال النبي صلى الله عليه وسلم : " فنحن أحق من الشجرة " . و هذا

إسناد صحيح مرسل , و قد جاء موصولا مختصرا من طرق عن حميد الطويل قال : حدثني

بكر أنه أخبره : أن أبا سعيد الخدري رأى رؤيا أنه يكتب *( ص )* , فلما بلغ إلى

سجدتها قال : رأى الدواة و القلم و كل شيء بحضرته انقلب ساجدا , قال : فقصها

على النبي صلى الله عليه وسلم , فلم يزل يسجد بها بعد . أخرجه أحمد ( 3 / 78 و

84 ) من طريق يزيد بن زريع و ابن أبي عدي , و الحاكم ( 2 / 432 ) من طريق حماد

بن سلمة , ثلاثتهم عن حميد به . سكت عنه الحاكم , و قال الذهبي : " على شرط

مسلم " . قلت : هو كذلك بل هو على شرط الشيخين لولا أن ظاهره الإرسال لقوله :

أن أبا سعيد .. و يؤيد ذلك رواية هشيم : أنبأنا حميد الطويل عن بكر بن عبد الله

قال : أخبرني مخبر عن أبي سعيد قال : فذكره , إلا أنه قال : فعدت على رسول الله

صلى الله عليه وسلم فأخبرته , فأمر بالسجود فيها . أخرجه البيهقي ( 2 / 320 ) .

لكن يمكن أن يقال : إن هذه الرواية شاذة لمخالفتها لرواية الثقات الثلاثة , لكن

هذه نفسها ليست متصلة كما ذكرنا . و الله أعلم . و أما الشاهد فالدعاء فيه بلفظ

: " اللهم اكتب لي بها عندك أجرا و اجعلها لي عندك ذخرا وضع عني بها وزرا , و

اقبلها مني كما تقبلت من عبدك داود " . أخرجه الترمذي ( 579 و 3420 ) و ابن

ماجه ( 1 / 325 ) و ابن حبان ( 691 ) من طريق ابن خزيمة , و الحاكم ( 1 / 219 )

و البيهقي ( 2 / 320 ) و الطبراني في " المعجم الكبير " ( 11 / 149 / 11262 )

كلهم من طريق محمد بن يزيد بن خنيس قال : حدثني حسن بن محمد بن عبيد الله بن

أبي يزيد قال : قال لي ابن جريج : يا حسن ! حدثني جدك عبيد الله بن أبي يزيد عن

ابن عباس قال : جاء رجل إلى رسول الله صلى الله عليه وسلم فقال : يا رسول الله

! إني رأيت في هذه الليلة فيما يرى النائم كأني أصلي خلف شجرة , فرأيت كأني

قرأت سجدة , فرأيت الشجرة كأنها تسجد بسجودي , فسمعتها و هي تقول : " اللهم

اكتب ... " إلخ . قال ابن عباس : " فرأيت رسول الله صلى الله عليه وسلم قرأ

السجدة , فسمعته و هو ساجد يقول مثل ما قال الرجل عن كلام الشجرة " . و السياق

لابن حبان , و قال الحاكم : " هذا حديث صحيح , رواته مكيون , لم يذكر واحد منهم

بجرح " . و وافقه الذهبي . قلت : و هذا من عجائبه , فإنه قال في ترجمة الحسن

هذا من " الميزان " : " قال العقيلي : لا يتابع عليه . و قال غيره : فيه جهالة

, ما روى عنه سوى ابن خنيس " . و قال في " الكاشف " : " غير حجة " . و أما

الترمذي فقد قال في الموضعين : " حديث غريب , لا نعرفه إلا من هذا الوجه " .

لكن زاد في الموضع الأول في نسخة : " حسن " . و لعلها زيادة غير ثابتة , فإن

الحافظ لم ينقل في ترجمة الحسن من " التهذيب " عن الترمذي إلا أنه استغربه , و

كذلك فعل التبريزي في " المشكاة " ( 1036 ) و هو اللائق بحال إسناده كما عرفت ,

و يؤكده قول الحافظ في " التلخيص " ( 4 / 114 ) : " و ضعفه العقيلي بالحسن بن

محمد .. فقال : فيه جهالة " . و قد توبع ابن جريج على بعضه , فروى عبد الرزاق (

5868 ) و ابن أبي شيبة ( 2 / 8 ) عن سفيان بن عيينة عن عبد الله بن أبي يزيد

أنه سمع ابن عباس سئل : في ( ص ) سجدة ? قال : نعم *( أولئك الذين هداهم الله

فبهداهم اقتده )* . و سنده صحيح على شرط الشيخين . و قد أخرجه البخاري ( 3421 و

4807 ) و المصنفان أيضا , و البيهقي ( 2 / 219 ) من طريق مجاهد قال : سئل ابن

عباس .. إلخ . و بالجملة , فحديث الترجمة حسن على أقل الدرجات بالطريق الأخرى و

الشاهد , لاسيما و قد صحح شاهده الحاكم و غيره كما تقدم , بل و ذكر الحافظ في "

التهذيب " عن الخليلي أنه قال فيه : " حديث غريب صحيح " . و لعله لذلك قال

النووي في " المجموع " ( 4 / 64 ) : " رواه الترمذي و غيره بإسناد حسن " . و

الله سبحانه و تعالى أعلم .

2711 " ما من بني آدم مولود إلا يمسه الشيطان حين يولد , فيستهل صارخا من مس الشيطان

, غير مريم و ابنها " .

قال الألباني في " السلسلة الصحيحة " 6 / 475 :

أخرجه البخاري ( 3431 و 4548 ) و مسلم ( 7 / 96 ) و أحمد ( 2 / 233 و 274 ) و

ابن جرير في " التفسير " ( 3 / 160 - 161 ) من طريق سعيد بن المسيب عن #‎أبي

هريرة #‎: سمعت رسول الله صلى الله عليه وسلم يقول : فذكره . ثم يقول أبو هريرة

: *( و إني أعيذها بك و ذريتها من الشيطان الرجيم )* . و السياق للبخاري . و

تابعه الأعرج عن أبي هريرة مرفوعا بلفظ : " كل بني آدم يطعن الشيطان في جنبيه

بإصبعيه حين يولد , غير عيسى ابن مريم , ذهب يطعن فطعن في الحجاب " . أخرجه

البخاري ( 3286 ) و أحمد ( 2 / 523 ) و ابن جرير ( 3 / 161 ) . و تابعه أبو

يونس سليمان مولى أبي هريرة مرفوعا مختصرا نحوه . أخرجه مسلم , و ابن جرير . و

تابعه سهيل بن أبي صالح عن أبيه عن أبي هريرة مختصرا بلفظ : " صياح المولود حين

يقع نزغة من الشيطان " . رواه مسلم , و ابن جرير من طريق قيس عن الأعمش عن أبي

صالح به , نحو رواية سعيد و تابعه عجلان مولى المشعل عن أبي هريرة به نحو رواية

الأعرج , لكنه ذكر مريم ابنة عمران و ابنها عيسى عليها السلام , دون قوله : "

ذهب يطعن .. " . أخرجه أحمد ( 2 / 288 و 292 و 319 ) و ابن جرير . و إسناده جيد

. و تابعه عبد الرحمن أبو العلاء عن أبي هريرة بلفظ : " كل إنسان تلده أمه

يلكزه الشيطان بحضنيه إلا ما كان من مريم و ابنها , ألم ترو إلى الصبي حين يسقط

كيف يصرخ ? قالوا : بلى يا رسول الله ! قال : فذاك حين يلكزه الشيطان بحضنيه "

. أخرجه أحمد ( 2 / 368 ) . و إسناده صحيح , رجاله رجال الصحيح . و تابعه يزيد

بن عبد الله بن قسيط عنه مثل رواية سعيد . أخرجه ابن جرير . و رجاله ثقات . و

تابعه أبو سلمة عن أبي هريرة مثل رواية أبي يونس . أخرجه ابن جرير .

2712 " لم آتكم إلا بخير , أتيتكم لتعبدوا الله وحده لا شريك له و تدعوا عبادة اللات

و العزى , و تصلوا في الليل و النهار خمس صلوات , و تصوموا في السنة شهرا , و

تحجوا هذا البيت , و تأخذوا من مال أغنيائكم , فتردوها على فقرائكم . لقد علم

الله خيرا , و إن من العلم ما لا يعلمه إلا الله , خمس لا يعلمهن إلا الله : *(

إن الله عنده علم الساعة و ينزل الغيث و يعلم ما في الأرحام و ما تدري نفس ماذا

تكسب غدا و ما تدري نفس بأي أرض تموت )* " .

قال الألباني في " السلسلة الصحيحة " 6 / 477 :

أخرجه البخاري في " الأدب المفرد " ( 1084 ) و أحمد ( 5 / 368 - 369 ) من

طريقين عن منصور عن # ربعي بن حراش # قال : حدثني رجل من بني عامر جاء إلى

النبي صلى الله عليه وسلم فقال : أألج ? فقال النبي صلى الله عليه وسلم للجارية

: " اخرجي فقولي له : قل : السلام عليكم , أأدخل , فإنه لم يحسن الاستئذان " .

قال : فسمعتها قبل أن تخرج إلي الجارية , فقلت : السلام عليكم , أأدخل ? فقال :

" و عليك , ادخل " . قال : فدخلت فقلت : بأي شيء جئت ? فقال : فذكر الحديث إلى

قوله : " .. فقرائكم " قال : فقلت له : هل من العلم شيء لا تعلمه ? قال : " لقد

علم الله .. " الحديث . قلت : و هذا إسناد صحيح على شرط الشيخين غير الرجل

العامري , و هو صحابي فلا يضر الجهل باسمه , فإن الصحابة عدول كما هو مذهب أهل

الحق . و روى منه أبو داود طرفه الأول دون حديث الترجمة , و لذلك خرجته هنا , و

قد مضت روايته في المجلد الثاني برقم ( 819 ) بلفظ : " اخرج إلى هذا فعلمه

الاستئذان , فقل له : قل السلام عليكم , أأدخل ? " . و فيه دليل صريح على أن من

أدب الاستئذان في الدخول البدء بالسلام قبل الاستئذان , و في ذلك أحاديث أخرى

بعضها أصرح من هذا , تقدمت هناك ( 816 - 818 ) . و يؤيده ما رواه البخاري في "

أدبه " ( 1066 ) بسند صحيح عن عطاء عن أبي هريرة فيمن يستأذن قبل أن يسلم قال :

" لا يؤذن له حتى يبدأ بالسلام " . و في رواية له ( 1067 و 1083 ) بإسناد أصح

عن عطاء قال : سمعت أبا هريرة يقول : إذا قال : أأدخل ? و لم يسلم , فقل : لا

حتى تأتي بالمفتاح . قلت : السلام ? قال : نعم . و ما أخرجه أحمد ( 1 / 448 )

بسند صحيح عن رجل عن عمرو بن وابصة الأسدي عن أبيه قال : " إني بالكوفة في داري

إذ سمعت على باب الدار : السلام عليكم , آلج ? قلت : عليكم السلام , فلج . فلما

دخل فإذا هو عبد الله بن مسعود .. " . ففي هذا تنبيه على أن تعليم النبي صلى

الله عليه وسلم للعامري أدب الاستئذان ليس مقصودا بذاته قوله : " أألج ? " , و

إنما هو عدم ابتدائه إياه بالسلام خلافا لما سمعته من بعض الخطباء الفضلاء . و

يزيده تأييدا و قوة ما رواه عبد الرزاق ( 10 / 382 / 19427 ) بسند صحيح عن ابن

سيرين قال : استأذن أعرابي على النبي صلى الله عليه وسلم فقال : أدخل ? و لم

يسلم : فقال رسول الله صلى الله عليه وسلم لبعض أهل البيت : مروه فليسلم .

فسمعه الأعرابي , فسلم , فأذن له .

2713 " إنكم مدعوون [ يوم القيامة ] مفدمة أفواهكم بالفدام , ثم إن أول ما يبين ( و

قال مرة : يترجم , و في رواية : يعرب ) عن أحدكم لفخذه و كفه " .

قال الألباني في " السلسلة الصحيحة " 6 / 479 :

أخرجه النسائي في " الكبرى " ( 6 / 439 ) و الحاكم ( 4 / 600 ) و أحمد ( 5 / 4

و 5 ) و السياق له , و كذا عبد الرزاق في " المصنف " ( 20 / 130 / 20115 ) و

الحسن المروزي في " زوائد الزهد " ( 350 / 987 ) و الطبراني في " المعجم الكبير

" ( 19 / 407 - 409 ) و البغوي في " التفسير " ( 7 / 25 ) من طرق عن بهز ابن

حكيم بن معاوية عن أبيه عن جده مرفوعا . و قال الحاكم : " صحيح الإسناد " . و

وافقه الذهبي . و قال ابن عبد البر في ترجمة حكيم بن معاوية : " الحديث صحيح ,

و الإسناد ثابت " . و لفظ " يترجم " لأحمد في رواية , و الرواية الأخرى له أيضا

( 4 / 446 - 447 و 5 / 3 ) و الحاكم ( 4 / 565 ) و الطبراني في " الكبير " ( 19

/ 424 و 426 - 428 ) و في " الأوائل " ( ص 47 / 20 و 21 ) من طرق أخرى عن حكيم

بن معاوية به . و الزيادة لأحمد في رواية . و كذا الطبراني . و أحد لفظيه في "

الأوائل " : " أول ما يتكلم من الإنسان يوم القيامة و يشهد عليه بعمله فخذه و

كفه " . لكن شيخ الطبراني فيه إدريس بن جعفر العطار , قال الدارقطني : " متروك

" . و للحديث شاهد من حديث عقبة بن عامر أنه سمع النبي صلى الله عليه وسلم يقول

: " إن أول عظم من الإنسان يتكلم يوم يختم على الأفواه - فخذه من الرجل الشمال

" أخرجه أحمد ( 4 / 151 ) : حدثنا الحكم بن نافع حدثنا إسماعيل بن عياش عن ضمضم

ابن زرعة عن شريح بن عبيد الحضرمي عمن حدثه عن عقبة . قلت : و هذا إسناد رجاله

كلهم ثقات , فهو صحيح لولا شيخ الحضرمي , فإنه لم يسم , و قد أسقطه هشام بن

عمار : حدثنا إسماعيل بن عياش به عن شريح عن عقبة . أخرجه الطبراني ( 17 / 333

/ 921 ) و الثعلبي في " تفسيره " ( 3 / 170 / 1 ) و ابن عساكر ( 8 / 32 / 1 ) و

كذا ابن أبي حاتم كما في " تفسير ابن كثير " ( 3 / 577 ) . لكن هشام بن عمار و

إن كان احتج به البخاري , ففيه ضعف من جهة أنه كان يتلقن , لاسيما و قد خالف

الحكم بن نافع , و هو ثقة ثبت محتج به في " الصحيحين " , فقول الهيثمي ( 10 /

351 ) : " رواه أحمد و الطبراني , و إسنادهما جيد " . فهو غير جيد . نعم , قد

توبع هشام بن عمار , فقال ابن جرير في " التفسير " ( 23 / 17 ) : حدثني محمد بن

عوف الطائي قال : حدثنا ابن المبارك عن ابن عياش به . دون الرجل الذي لم يسم .

قلت : فهذا إسناد صحيح إن كان شريح سمعه من عقبة , فقد اختلفوا في سماعه من أحد

من الصحابة كما تراه في " التهذيب " و غيره . و الله أعلم . ( تنبيه ) لقد قصر

السيوطي في تخريج الحديثين تقصيرا فاحشا في " الجامع الكبير " و بخاصة حديث

معاوية بن حيدة , فإنه عزاه ( 1 / 339 ) لابن عساكر فقط ! و قد عرفت أنه رواه

جمع كل واحد أولى بالعزو إليه من ابن عساكر , فما بالك و هم جمع , و فيهم

الحاكم في " صحيحه " ? و أما حديث عقبة , فعزاه ( 1 / 231 ) لأحمد و الطبراني

فقط ! على أنه لا يصح سنده لما عرفت من الاختلاف فيه , و قد أشار الحافظ ابن

كثير إلى ترجيح رواية الحكم ابن نافع , فإنه قال بعد أن ساق رواية هشام بن عمار

و محمد بن عوف : " و قد جود إسناده الإمام أحمد رحمه الله فقال : حدثنا الحكم

بن نافع ..‏" إلخ . و بالجملة فلا تصح زيادة " الشمال " في حديث عقبة للاضطراب

الذي في إسناده , و عدم ورودها في حديث الترجمة , و كذلك لم ترد في حديث آخر من

رواية مسلم ( 8 / 216 ) من حديث أبي هريرة , و ورد خلافها من حديث أبي موسى

الأشعري موقوفا بلفظ : " فإني أحسب أول ما ينطق منه الفخذ اليمنى " . رواه ابن

جرير بسند صحيح عنه . و الله أعلم . و الفدام : ما يشد على الإبريق و الكوز من

خرقة لتصفية الشراب الذي فيه , أي أنهم يمنعون الكلام بأفواههم حتى تتكلم

جوارحهم , فشبه ذلك بالفدام . " نهاية ابن الأثير " ( 3 / 421 ) .

2714 " إن الله قسم بينكم أخلاقكم كما قسم بينكم أرزاقكم , و إن الله يعطي الدنيا من

يحب و من لا يحب و لا يعطي الإيمان إلا من أحب , فمن ضن بالمال أن ينفقه و خاف

العدو أن يجاهده و هاب الليل أن يكابده , فليكثر من قول : سبحان الله , [ و

الحمد لله ] و لا إله إلا الله , و الله أكبر " .

قال الألباني في " السلسلة الصحيحة " 6 / 482 :

أخرجه الإسماعيلي في " المعجم " ( 114 / 1 ) : حدثنا عياش بن محمد بن عيسى أبو

الفضل الجوهري - ببغداد - حدثنا أحمد بن جناب : حدثنا عيسى بن يونس عن سفيان

الثوري عن زبيد عن مرة عن # عبد الله # قال : قال رسول الله صلى الله عليه وسلم

: فذكره . قلت : و هذا إسناد صحيح رجاله على شرط مسلم كلهم , إلا الجوهري هذا ,

و قد وثقه الخطيب في " التاريخ " ( 12 / 279 ) و تابعه جمع عند الحاكم ( 1 / 33

) و صححه . و وافقه الذهبي . و قد توبع عيسى بن يونس - و هو ثقة مأمون - في

رفعه , من قبل سفيان بن عقبة - أخو قبيصة - , فرواه عن حمزة الزيات و سفيان

الثوري عن زبيد به , و الزيادة له , و زاد في آخره : " فإنهن مقدمات مجنبات و

معقبات , و هن الباقيات الصالحات " . أخرجه البيهقي في " شعب الإيمان " ( 1 /

348 - 349 ) من طريق الحاكم عن مهران بن هارون بن علي الداوودي : حدثنا سفيان

بن عقبة .. و هو على شرط مسلم أيضا غير مهران هذا , فلم أجد من ترجمه . و

بالرجوع إلى " المستدرك " تبين أنه سقط من " الشعب " راويان بين ابن عقبة و

مهران ! و حمزة الزيات هو ابن حبيب القارىء , و هو صدوق ربما وهم , من رجال

مسلم , فهو متابع قوي للثوري لو صح السند إليه , فالعمدة على رواية عيسى بن

يونس . نعم قد خالفه محمد بن كثير عند البخاري في " الأدب المفرد " ( 275 ) و

عبد الرحمن بن مهدي عند المروزي في " زيادات الزهد " ( 1134 ) , فروياه عن

سفيان عن زبيد به موقوفا . و تابعه زهير قال : حدثنا زبيد به . أخرجه أبو داود

في " الزهد " ( 164 / 157 ) . و تابعه أيضا محمد بن طلحة عن زبيد به موقوفا .

أخرجه الطبراني في " المعجم الكبير " ( 8990 ) و سنده صحيح . و قال الهيثمي (

10 / 90 ) : " و رجاله رجال الصحيح " . قلت : شيخ الطبراني علي بن عبد العزيز

ليس منهم , و لكنه ثقة حافظ , و هو البغوي . فيظهر من هذا التخريج أن الأصح في

إسناد الحديث أنه موقوف , لكن لا يخفى أنه في حكم المرفوع , لأنه لا يقال من

قبل الرأي , لاسيما و طرفه الأول قد روي من طريق آخر عن مرة الهمداني به مرفوعا

, و هو مخرج في " غاية المرام " ( 19 ) و رواه أيضا الدولابي في " الكنى " ( 1

/ 141 ) و البغوي في " شرح السنة " ( 8 / 10 ) . و طرفه الآخر له شاهد يرويه

القاسم عن أبي أمامة مرفوعا نحوه . أخرجه الطبراني في " المعجم الكبير " ( 7795

و 7800 و 7877 ) و ابن شاهين في " الترغيب " ( 284 / 2 ) من طرق ثلاث عنه , و

هو القاسم بن عبد الرحمن أبو عبد الرحمن صاحب أبي أمامة , و هو حسن الحديث . و

له شاهد ثان : يرويه أبو يحيى عن مجاهد عن ابن عباس مرفوعا بلفظ : " فليكثر من

ذكر الله " . أخرجه ابن شاهين أيضا . و أبو يحيى هو القتات , لين الحديث ,

فيصلح للاستشهاد به . و شاهد ثالث : يرويه يوسف بن العنبس اليماني : حدثنا

عكرمة بن عمار عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة مرفوعا به , و زاد

في آخره : " فإنهن الباقيات الصالحات " . أخرجه الأصبهاني في " الترغيب " ( ق

76 / 2 - مصورة الجامعة الإسلامية ) . قلت : و يوسف اليماني لم أجد له ترجمة .

2715 " أفضل العمل أن تدخل على أخيك المؤمن سرورا أو تقضي عنه دينا أو تطعمه خبزا "

.

قال الألباني في " السلسلة الصحيحة " 6 / 485 :

أخرجه الأصبهاني في " الترغيب " ( 214 / 1 ) من طريق أحمد بن المبارك

الإسماعيلي : حدثنا أبو موسى الهروي و أحمد بن جميل المروزي قالا : حدثنا عمار

بن محمد الثوري عن محمد بن عمرو عن أبي سلمة عن # أبي هريرة # : أن رسول الله

صلى الله عليه وسلم سئل : أي العمل أفضل ? قال : أن تدخل .. إلخ . قلت : و هذا

إسناد حسن إن شاء الله تعالى , رجاله ثقات معروفون من رجال التهذيب غير من دون

عمار , فقد ترجمهم الخطيب في " التاريخ " , و وثقهم غير الإسماعيلي , فإنه لم

يذكر فيه جرحا و لا تعديلا , روى عنه ثقتان , و مات بالرقة سنة ( 263 ) . فهو

مستور يقبل حديثه , لاسيما في الشواهد , و قد مضى أحدها من حديث ابن عمر برقم (

906 ) . و أبو موسى الهروي اسمه إسحاق بن إبراهيم , و ترجمته في " التاريخ " (

6 / 337 ) و أرخ وفاته سنة ( 233 ) . و أرخ وفاة قرينه المروزي سنة ( 230 ) .

2716 " كان يصلي قائما [ تطوعا , و الباب في القبلة ] [ مغلق عليه ] , فاستفتحت

الباب , فمشى على يمينه أو شماله , ففتح الباب ثم رجع إلى مكانه " .

قال الألباني في " السلسلة الصحيحة " 6 / 485 :

أخرجه النسائي ( 1 / 178 ) و ابن حبان ( 530 ) و البيهقي ( 2 / 265 ) و أحمد (

6 / 183 و 234 ) و أبو يعلى ( 3 / 1088 ) و ابن راهويه في " مسنده " ( 4 / 64 /

2 و 128 / 1 ) و السياق له , و الزيادة الأولى للنسائي و ابن حبان , و الأخرى

للبيهقي من طريق برد بن سنان أبي العلاء عن الزهري عن عروة عن # عائشة # قالت :

فذكره . قلت : و هذا إسناد جيد , رجاله ثقات رجال الشيخين غير برد هذا , و هو

ثقة على ضعف يسير . و قد وجدت له طريقا أخرى من رواية داود بن منصور : أخبرنا

الليث عن عبد الرحمن عن يونس الأيلي عن الأوزاعي عن أم كلثوم بنت أسماء عن

عائشة به . أخرجه أبو الشيخ في " الأقران " ( 1 / 2 - المصورة المصرية ) . و

داود بن منصور صدوق يهم , و عبد الرحمن لم أعرفه لأن بعده في الأصل بياضا , و

أم كلثوم بنت أسماء لم يذكروها .

2717 " إنها تلهيني عن صلاتي , أو قال : تشغلني . يعني الخميصة " .

قال الألباني في " السلسلة الصحيحة " 6 / 486 :

أخرجه ابن راهويه في " المسند " ( 4 / 64 / 2 ) : أخبرنا أبو معاوية أخبرنا

هشام عن أبيه عن # عائشة # قالت : كانت لرسول الله صلى الله عليه وسلم خميصة ,

فأعطاها أبا جهم , فقيل : يا رسول الله إن هذه الخميصة خير من الأنبجامية .

فقال : فذكره . قلت : و هذا إسناد صحيح على شرط الشيخين , و أخرجاه , البخاري (

4 / 93 / 1 - 2 ) و مسلم ( 2 / 78 ) من طرق أخرى عن هشام نحوه , و الشيخان أيضا

من طرق عن عروة به . و كذلك رواه أبو داود و غيره . و علقه البخاري عن هشام بن

عروة به نحوه مختصرا . و عزاه الحافظ ( 1 / 483 ) لأبي داود أيضا , و هو إنما

وصله عن طريق ابن شهاب عن عروة . و سأتولى تخريجه في " كتاب اللباس " من " صحيح

أبي داود " إن شاء الله تعالى .

2718 " ما نفعنا مال [ أحد ] , ما نفعنا مال أبي بكر " .

قال الألباني في " السلسلة الصحيحة " 6 / 487 :

أخرجه ابن راهويه في " مسنده " ( 4 / 80 / 1 ) : أخبرنا سفيان الثوري عن الزهري

عن عروة - إن شاء الله - عن #‎عائشة #‎أن رسول الله صلى الله عليه وسلم قال :

فذكره . قلت : و هذا إسناد صحيح على شرط الشيخين , و قول الزهري : " إن شاء

الله " لا يضر , لأن الراوي قد يشك أحيانا , و قد رواه غير واحد بدون شك ,

فأخرجه الحميدي ( 1 / 121 / 250 ) و أبو يعلى في " مسنده " ( 3 / 1090 ) و ابن

أبي عاصم في " السنة " ( 1230 ) عن سفيان به . و سفيان هو ابن عيينة . و روى

ابن حبان ( 2167 ) من طريق هشام بن عروة عن أبيه عن عائشة قالت : " أنفق أبو

بكر رضي الله عنه على رسول الله صلى الله عليه وسلم أربعين ألفا " . و سنده

صحيح . و للحديث شاهد من حديث أبي هريرة مرفوعا به , و زاد : " قال : فبكى أبو

بكر , و قال : و هل نفعني الله إلا بك ? و هل نفعني الله إلا بك ? و هل نفعني

الله إلا بك ? " . أخرجه أحمد ( 2 / 366 ) : حدثنا معاوية قال : حدثنا أبو

إسحاق - يعني الفزاري - عن الأعمش عن أبي صالح عنه . قلت : و هذا إسناد صحيح

على شرط الشيخين , و معاوية هو ابن عمرو الأزدي . و أبو إسحاق اسمه إبراهيم بن

محمد بن الحارث . و قد تابعه أبو معاوية : حدثنا الأعمش به , إلا أنه قال : " و

هل أنا و مالي إلا لك يا رسول الله ? " . أخرجه ابن أبي شيبة ( 12 / 759 ) و

أحمد ( 2 / 252 ) عنه , و كذا ابن ماجه ( 1 / 49 ) و ابن أبي عاصم ( 1229 ) و

ابن حبان ( 2166 ) من طرق عنه . و هو صحيح أيضا كالذي قبله . و له طريق أخرى

يرويه محبوب بن محرز القواريري عن داود بن يزيد الأموي عن أبيه عن أبي هريرة به

. أخرجه الترمذي ( 3262 ) و قال : " حديث حسن غريب من هذا الوجه " . قلت :

محبوب لين الحديث , و داود ضعيف , و أبوه عند ابن حجر مقبول , فقول الترمذي

مقبول , لو لم يقل : " غريب .. " ! لأنه ينافي أنه أراد : حسن لغيره !

2719 " كان كاشفا عن فخذه , فاستأذن أبو بكر , فأذن له و هو على ذلك الحال , ثم

استأذن عمر فأذن له و هو على تلك الحال , ثم استأذن عثمان فأرخى عليه من ثيابه

, فلما قاموا قلت : يا رسول الله ! استأذن عليك أبو بكر و أنت على ذلك الحال ..

( و فيه ) فقال : يا عائشة ألا أستحي من رجل والله إن الملائكة لتستحي منه " .

قال الألباني في " السلسلة الصحيحة " 6 / 488 :

أخرجه ابن راهويه في " مسنده " ( 108 / 1 ) : أخبرنا مروان بن معاوية الفزاري

أخبرنا عبد الله بن سيار مولى بني طلحة بن عبيد الله القرشيين قال : سمعت عائشة

ابنة طلحة تذكر عن # عائشة # أم المؤمنين قالت : فذكره . قلت : و هذا إسناد جيد

, رجاله ثقات رجال الشيخين غير ابن سيار هذا أورده ابن أبي حاتم ( 2 / 2 / 76 )

من رواية مروان هذا , و القاسم بن مالك عنه , و لم يذكر فيه جرحا و لا تعديلا ,

و ذكره ابن حبان في " الثقات " ( 7 / 17 ) . و رواية القاسم بن مالك أوردها

البخاري في ترجمة عبد الله بن سيار بسنده المذكور بحديث آخر قد خرجته في "

الضعيفة " ( 5272 ) لتفرد ابن سيار به , و عدم وجود الشاهد الذي يقويه و يأخذ

بعضده . و أما هذا , فقد جاء من طريق أخرى و شاهدين كنت خرجتها كلها فيما تقدم

تحت الحديث ( 1687 ) , و كنت خرجت هذا الطريق هناك من رواية أحمد , لكن وقع

فيها ابن سيار هذا ( عبيد الله ) مصغرا , فلم أعرفه , و لا عرفه الحسيني و لا

العسقلاني , فكشفت لنا رواية ابن راهويه هذه أنه تحرف اسمه عند أحمد , و أن

الصواب فيه " عبد الله " مكبرا , و أنه معروف برواية اثنين من الثقات عنه , و

لذلك أعدته بهذه الرواية العزيزة حفظها لنا الإمام ابن راهويه في " مسنده "

جزاه الله و سائر الأئمة خيرا .

2720 " السنة عن الغلام شاتان و عن الجارية شاة واحدة " .

قال الألباني في " السلسلة الصحيحة " 6 / 489 :

أخرجه ابن راهويه في " مسنده " ( 4 / 109 / 2 ) : أخبرنا عبد الله بن إدريس :

أنبأنا عبد الملك بن أبي سليمان عن عطاء قال : قالت امرأة عند عائشة : لو ولدت

امرأة فلان نحرنا عنه جزورا , قالت #‎عائشة #‎: لا , و لكن السنة .. الحديث .

قلت : و هذا إسناد صحيح إن كان عطاء - و هو ابن أبي رباح المكي - سمع ذلك من

عائشة , فقد قال أحمد : " رواية عطاء عن عائشة لا يحتج بها إلا أن يقول : سمعت

" . و الحديث صحيح , فإن له طرقا أخرى و شواهد مخرجة في " الإرواء " ( 1116 ) و

إنما أوردته هنا لقصة المرأة مع عائشة , و قولها " لا " , فإنه صريح في أنه لا

تجزي العقيقة بغير الغنم , و لهذا طريق آخر أخرجه البيهقي ( 9 / 301 ) و غيره

من طريق ابن أبي مليكة قال : نفس لعبد الرحمن بن أبي بكر غلام , فقيل لعائشة

رضي الله عنها : يا أم المؤمنين عقي عنه جزورا . فقالت : معاذ الله , و لكن ما

قال رسول الله صلى الله عليه وسلم " شاتان مكافئتان " . و إسناده حسن كما بينته

في " الإرواء " ( 4 / 390 ) . و أخرجه عبد الرزاق في " المصنف " ( 4 / 328 /

7956 ) و عنه ابن حزم ( 1 / 317 ) من طريق أخرى عن حفصة بنت عبد الرحمن عن

عائشة . و فيه أن حفصة ولدت للمنذر بن الزبير غلاما , فقيل لها : هلا عققت

جزورا على ابنك ? فقالت : معاذ الله ! كانت عمتي عائشة تقول : على الغلام شاتان

, و على الجارية شاة واحدة . و إسناده صحيح , و قد أخرجه الترمذي و غيره مرفوعا

دون ذكر الجزور و قولها معاذ الله . و هو مخرج هناك . ثم رأيت ابن راهويه قال

في مكان آخر من " مسنده " ( 4 / 149 / 1 ) : أخبرنا يعلى بن عبيد أخبرنا عبد

الملك عن عطاء عن أبي كرز عن أم كرز قالت : قالت امرأة من أهل عبد الرحمن بن

أبي بكر : إن ولدت امرأة عبد الرحمن .. الحديث مثل رواية ابن إدريس . ثم ساقها

أيضا عقب حديث يعلى هذا . فتبين به أنها منقطعة , بل معضلة , بين عطاء و عائشة

أبو كرز عن أم كرز . و أم كرز ذكروها في الصحابيات بخلاف أبي كرز , فكأنه غير

محفوظ . و الله أعلم .

2721 " كان ناس يأتون رسول الله صلى الله عليه وسلم من اليهود , فيقولون السام عليك

! فيقول : و عليكم . ففطنت بهم عائشة فسبتهم , ( و في رواية : قالت عائشة : بل

عليكم السام و الذام ) فقال رسول الله صلى الله عليه وسلم : مه يا عائشة ! [ لا

تكوني فاحشة ] فإن الله لا يحب الفحش و لا التفحش . قالت : فقلت : يا رسول الله

إنهم يقولون كذا و كذا . فقال : أليس قد رددت عليهم ? فأنزل الله عز وجل : *( و

إذا جاؤك حيوك بما لم يحيك به الله )* إلى آخر الآية " .

قال الألباني في " السلسلة الصحيحة " 6 / 491 :

أخرجه ابن راهويه في " مسنده " ( 4 / 168 / 1 ) : أخبرنا يعلى بن عبيد أخبرنا

الأعمش عن أبي الضحى عن مسروق عن # عائشة # قالت : فذكره . قلت : و هذا إسناد

صحيح على شرط الشيخين , و قد أخرجه مسلم ( 7 / 5 ) من طريق ابن راهويه , و أحمد

( 6 / 229 ) : حدثنا أبو معاوية و ابن نمير قالا : حدثنا الأعمش به . و فيه

الزيادة , و هي عند مسلم أيضا من طريق أخرى عن أبي معاوية وحده , و فيه الرواية

الأخرى و هي عند ابن راهويه أيضا عن أبي معاوية , و من طريقه رواه ابن ماجه ( 2

/ 397 ) مختصرا . و أخرجه النسائي في " السنن الكبرى " ( 6 / 482 / 11571 ) من

طريق الفضل بن موسى قال : أخبرنا الأعمش به . و فيه الزيادة . ( تنبيه ) : عز

الحديث السيوطي في " الدر المنثور " ( 6 / 184 ) لعبد الرزاق و سعيد بن منصور و

عبد بن حميد و الشيخين و ابن المنذر و ابن أبي حاتم و ابن مردويه و البيهقي في

" الشعب " عن عائشة رضي الله عنها . و في هذا نظر من وجهين : الأول : عزوه إياه

لعبد الرزاق و البخاري . و هما إنما أخرجاه مختصرا من طريق أخرى عن عائشة نحوه

, فليس فيه نزول الآية . فانظر "‎المصنف ( 10 / 392 / 19460 ) و كذا " تفسيره "

( 3 / 279 ) , " و صحيح البخاري " ( 2024 ) . و الآخر : أنه لم يعزه لابن ماجه

و لا النسائي , بل و لا أحمد , و قد رواه بتمامه كما تقدم . و كذلك قصر الحافظ

ابن كثير ( 4 / 323 ) تقصيرا أفحش , فلم يعزه إلا لابن أبي حاتم فقط ! و تبعه

على ذلك المقلد الصابوني في " مختصره " ( 3 / 462 ) . ثم رأيت الحديث عند ابن

راهويه ( 4 / 189 / 1 ) من طريق ابن أبي مليكة عن عائشة بلفظ : إن اليهود دخلوا

على رسول الله صلى الله عليه وسلم فقالوا : السام عليك . فقال : و عليكم .

فقالت عائشة : عليكم السام و غضب الله و لعنته أخوة القردة و الخنازير ! فقال

رسول الله صلى الله عليه وسلم : " يا عائشة عليك بالحلم , و إياك و الجهل " .

فقالت : أولم تسمع ما قالوا ? قالوا : السام عليك ! فقال : " أوليس قد رددت

عليهم , إنه يستجاب لنا فيهم , و لا يستجاب لهم فينا " . قلت : و هذه رواية

عزيزة , و إسنادها هكذا : أخبرنا سليمان بن حرب أخبرنا حماد بن زيد عن أيوب [

عن ] ابن أبي مليكة . و هذا إسناد صحيح على شرط الشيخين , و سقط من الأصل ( عن

) و السياق يقتضيه , فإن ابن أبي مليكة اسمه عبد الله بن عبيد الله المدني ,

معروف بالرواية عن عائشة , و عنه أيوب و هو السختياني , و عنه حماد بن زيد , و

ليس في الرواة من اسمه أيوب بن أبي مليكة . و قد جاءت كلمة عائشة هذه التي في

هذه الطريق في الرد على اليهود في مسند أحمد ( 3 / 134 - 135 ) من طريق محمد بن

الأشعث عنها . و جاء قوله صلى الله عليه وسلم الذي في آخرها من حديث جابر بهذه

القصة مختصرا , و فيه قوله صلى الله عليه وسلم : " بلى قد سمعت فرددت عليهم , و

إنا نجاب عليهم , و لا يجابون علينا " . أخرجه مسلم ( 7 / 5 ) و أحمد ( 3 / 383

) . ( فائدة ) : روى ابن راهويه عقب الحديث بإسناده الصحيح عن حسان بن عطية قال

: لا بأس أن تؤمن على دعاء الراهب إذا دعا لك , فقال : إنه يستجاب لهم فينا , و

لا يستجاب لهم في أنفسهم .

2722 " إن وجدت رجلا صالحا فتزوجي " .

قال الألباني في " السلسلة الصحيحة " 6 / 493 :

أخرجه ابن ماجه ( 1 / 625 - 626 ) و ابن راهويه في " مسنده " ( 4 / 266 / 1 - 2

) من طريق داود بن أبي هند عن الشعبي عن مسروق و عمرو بن عتبة أنهما كتبا إلى #

سبيعة بنت الحارث # يسألانها عن أمرها ? فكتبت إليهما : أنها وضعت بعد وفاة

زوجها بخمسة و عشرين [ ليلة ] فتهيأت تطلب الخير , فمر بها أبو السنابل بن بعكك

, فقال : قد أسرعت , اعتدي آخر الأجلين , أربعة أشهر و عشرا , فأتيت النبي صلى

الله عليه وسلم , فقلت : يا رسول الله ! استغفر لي . قال : و فيم ذاك ? فأخبرته

[ الخبر ] , فقال : و الزيادتان لابن راهويه . قلت : و إسناده صحيح على شرط

مسلم , و قد أخرجه هو و البخاري و غيرهما من طرق أخرى عن سبيعة و غيرها من

الصحابة مختصرا و مطولا , و خرجت أحدها في " الإرواء " ( 2113 ) و إنما آثرت

هذه الرواية بالتخريج لأنها تفردت عن سائر الطرق بهذه الفائدة التي فوق هذا

التخريج , حيث أمرها صلى الله عليه وسلم بأن تتزوج بالرجل الصالح إن وجدته . و

قد وهم الحافظ رحمه الله فعزاها في " الفتح " ( 9 / 476 ) لرواية الأسود عن أبي

السنابل نفسه عند ابن ماجه . و هذه رواية أخرى لابن ماجه ليس فيها هذه الفائدة

, و هي عند ابن راهويه أيضا . و سبب الوهم - فيما يبدو لي و الله أعلم - أن هذه

عند ابن ماجه قبيل حديث الترجمة , فكأنه انتقل بصره عند النقل عنه إليها . و

الله أعلم . و في الحديث فوائد فقهية أخرى ساق الحافظ الكثير الطيب منها كقوله

: " و فيه جواز تجمل المرأة بعد انقضاء عدتها لمن يخطبها , لأن في رواية الزهري

عند البخاري : فقال : مالي أراك تجملت للخطاب , و في رواية ابن إسحاق : فتهيأت

للنكاح و اختضبت . و في رواية معمر عن الزهري : و قد اكتحلت , و في رواية

الأسود : فتطيبت و تصنعت ". قلت : فما رأي المتحمسين للقول بأن المرأة كلها

عورة دون استثناء في هذا الحديث الصحيح , و ما ذكره الحافظ من الفائدة ?! لعلهم

يقولون - كما هي عادتهم في مثل هذا النص الصريح - : كان ذلك قبل نزول آية

الحجاب ! فنجيبهم : رويدكم ! فقد كان ذلك بحجة الوداع كما في " الصحيحين " *(

فهل من مدكر )* انظر كتابي " جلباب المرأة المسلمة " ( ص 69 - الطبعة الجديدة )

.

2723 " نهى أن يبال بأبواب المساجد " .

قال الألباني في " السلسلة الصحيحة " 6 / 495 :

أخرجه ابن شبة في " تاريخ المدينة " ( 1 / 36 ) من طريق ابن جابر أنه سمع #

مكحولا # رضي الله عنه يقول : فذكره مرفوعا . قلت : و إسناده صحيح , رجاله ثقات

رجال مسلم إلا أنه مرسل , لأن مكحولا تابعي شامي . لكن له شاهد من مرسل أبي

مجلز : أن رسول الله صلى الله عليه وسلم أمر عمر بن الخطاب رضي الله عنه أن لا

يدع أحدا يبول في قبلة المسجد . أخرجه ابن شبة أيضا , و إسناده صحيح أيضا . و

هذان المرسلان قد أخرجهما أيضا أبو داود في " المراسيل " ( 3 ) و ( 14 ) و إليه

فقط عزاهما السيوطي في " الجامع الصغير " , لكن الثاني منهما عنده بلفظ : " نهى

أن يبال في قبلة المسجد " . و قد تعقبه المناوي بقوله : " لفظ أبي داود عن أبي

مجلز أن النبي صلى الله عليه وسلم أمر عمر أن ينهى أن يبال في قبلة المسجد " .

قلت : و هكذا لفظه في " المراسيل " لأبي داود المطبوع بهذا العنوان ( ص 4 ) و

هو في الحقيقة " مختصر المراسيل " لأنه محذوف الأسانيد , بل و المتون أيضا , و

منها حديث مكحول هذا , فإنه ليس فيه . هذا و بعد الوقوف على إسنادي الحديث , و

تبين كونهما صحيحين مرسلا , انقدح في النفس أن أحدهما يقوي الآخر , ذلك لأن

الأول من رواية مكحول و هو شامي ثقة توفي سنة بضع عشرة و مائة , و الآخر من

رواية أبي مجلز - و اسمه لاحق بن حميد - بصري ثقة أيضا مات سنة ست , و قيل تسع

و مائة , فيكون شيوخ هذا غير شيوخ ذاك , فيغلب على الظن و الحالة هذه أن كلا

منهما رواه عن شيخ غير شيخ الآخر , فيقوي أحدهما الآخر , كما أشار إلى ذلك

الإمام الشافعي رحمه الله في " الرسالة " , و نقله عنه غير واحد منهم الحافظ

ابن رجب الحنبلي في " شرح علل الترمذي " ( 1 / 299 ) , فليراجعه من شاء . و

لذلك وجب نقل الحديثين من " ضعيف الجامع الصغير " ( 6015 و 6018 ) إلى " صحيح

الجامع " , لاسيما و يشهد له الأحاديث الواردة بالأمر بتطهير المساجد و تنظيفها

و تجميرها , و منها الحديث الآتي بعده . ثم رأيت الحديثين في " مراسيل أبي داود

" المسندة ( رقم 3 و 14 ) باللفظين المذكورين عن ابن شبة .

2724 " كان يأمرنا أن نصنع المساجد في دورنا و أن نصلح صنعتها و نطهرها " .

قال الألباني في " السلسلة الصحيحة " 6 / 496 :

أخرجه أحمد ( 5 / 371 ) من طريق ابن ( الأصل : أبي ! ) <1> إسحاق : حدثني عمر

بن عبد الله بن عروة بن الزبير عن جده # عروة عمن حدثه من أصحاب رسول الله صلى

الله عليه وسلم # قال : فذكره . قلت : و هذا إسناد حسن , رجاله ثقات رجال

الشيخين غير ابن إسحاق , و هو حسن الحديث إذا صرح بالتحديث كما هنا , و جهالة

الصحابي لا تضر , على أنه يحتمل احتمالا قويا أنه عائشة رضي الله عنها خالة

عروة بن الزبير , فقد رواه جمع عن هشام بن عروة عن أبيه عنها بلفظ : " أمرنا

رسول الله صلى الله عليه وسلم ببناء المساجد في الدور , و أن تنظف و تطيب " . و

إسناده صحيح على شرط الشيخين كما حققته في " صحيح أبي داود " ( 479 ) و له هناك

شاهد من حديث سمرة بن جندب , و رواه البيهقي , و قال ( 2 / 440 ) : " و المراد

بـ ( الدور ) قبائلهم و عشائرهم " .

-----------------------------------------------------------

[1] و هو على الصواب في " أطراف المسند " ( 11106 ) . اهـ .

2725 " من طاف بالبيت [ سبعا ] و صلى ركعتين كان كعدل رقبة " .

قال الألباني في " السلسلة الصحيحة " 6 / 497 :

أخرجه ابن ماجه ( 2989 - تحقيق الأعظمي ) من طريق العلاء بن المسيب عن عطاء عن

# عبد الله بن عمر # قال : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره .

قلت : و هذا إسناد صحيح , رجاله كلهم ثقات رجال الشيخين غير شيخ ابن ماجه علي

ابن محمد - و هو الطنافسي - و هو ثقة عابد كما قال الحافظ . و لذا قال البوصيري

في " زوائد ابن ماجه " ( 182 / 2 ) : " هذا إسناد رجاله ثقات " . و عطاء هو ابن

أبي رباح , و قد توبع , فرواه عطاء بن السائب عن عبد الله بن عبيد بن عمير أنه

سمع أباه يقول : سمعت ابن عمر يقول : فذكره مرفوعا و فيه الزيادة . أخرجه

الترمذي ( 959 ) و ابن خزيمة في " صحيحه " ( 2753 ) و ابن حبان ( 1003 ) و أحمد

( 2 / 3 و 95 ) و أبو يعلى ( 3 / 1365 و 1364 ) و الطبراني في " الكبير " (

13440 ) و البغوي في " شرح السنة " ( 7 / 129 / 1916 ) من طرق يزيد بعضهم على

بعض كلهم عن ابن السائب به . و قال الترمذي : " هذا حديث حسن , و روى حماد بن

زيد عن عطاء بن السائب عن ابن عبيد بن عمير عن ابن عمر نحوه , و لم يذكر فيه (

عن أبيه ) " . قلت : وصله النسائي ( 2 / 36 ) و الطبراني ( 13447 ) من طريقين

عن حماد به دون ذكر الأب . و لعل هذا هو الصواب , فإن حماد بن زيد روى عن عطاء

قبل الاختلاط , و تابعه على ذلك في متن آخر سفيان بن عيينة عند الإمام أحمد ( 2

/ 11 ) و هو ممن سمع منه قبل الاختلاط أيضا , و لعله لذلك قال البخاري : " لم

يسمع من أبيه شيئا , و لا يذكره " . و لا ينافي ذلك أن عبد الرزاق رواه في "

المصنف " ( 5 / 29 / 8877 ) عن معمر و الثوري عن عطاء بن السائب .. فقال : ( عن

أبيه ) لاحتمال أن يكون سياق الإسناد لمعمر , و هو ممن سمع منه بعد الاختلاط

بخلاف الثوري , فيكون عبد الرزاق أو راوي كتابه حمل روايته على رواية على معمر

! و الله أعلم . و إن من غفلة المعلق عليه أنه أعل المتن المشار إليه عند أحمد

باختلاط ابن السائب ! و هو عنده من رواية ابن عيينة كما سبق , و إن كان خفي

عليه أنه سمع منه قبل الاختلاط , فكيف خفي عليه أيضا أن الثوري روى عنه قبل

الاختلاط , و روايته‎بين عينيه في الكتاب . ثم رأيت رواية الثوري هذه عند ابن

حبان ( 1000 ) من طريق محمود بن غيلان : حدثنا عبد الرزاق : أنبأنا سفيان به

مثل رواية معمر . فالظاهر أن عبد الله بن عبيد كان يذكر أباه أحيانا في الإسناد

. و الله أعلم . هذا و قد حسن حديث الترجمة الإمام البغوي , و تعقبه المعلق

عليه باختلاط ابن السائب , و فاته طريق ابن ماجه الصحيح ! كما فاته شاهد له من

حديث محمد بن المنكدر عن أبيه كما سأذكره , و لا غرابة في ذلك , لأنه في بعض

المصادر التي ليست من مراجعه على أقل تقدير , و إنما الغرابة أن يفوته طريق ابن

ماجه ! ثم إنه عزا رواية الثوري المتقدمة لأحمد رحمه الله , و هو وهم أو غفلة

عن كون الإمام لم يدرك الثوري , فظن أنه حين قال : " حدثنا سفيان " و لم ينسبه

, أنه الثوري كما تقدم . ( تنبيه ) : لم يورد الحافظ المزي في " تحفة الأشراف "

في ترجمة " عبد الله بن عبيد بن عمير الليثي المكي عن ابن عمر " ( 5 / 474 )

رواية النسائي المتقدمة عنه و لا هو أشار إليها في ترجمة أبيه عبيد بن عمير ( 6

/ 7 ) و فات الحافظ ابن حجر أن يستدرك ذلك عليه في " النكت الظراف على الأطراف

" , فجل من أحاط بكل شيء علما . ثم وجدت للحديث شاهدا كنت أودعته في الكتاب

الآخر , و الآن بدا لي نقله إلى هنا لشواهده بعد أن استخرت الله تبارك و تعالى

, و هو بلفظ : " من طاف بالبيت أسبوعا لا يلغو فيه , كان له كعدل رقبة " .

أخرجه البخاري في " التاريخ " ( 4 / 2 / 35 ) و الفسوي في " المعرفة " ( 2 /

115 - 116 ) و المخلص في " الفوائد المنتقاة " ( 9 / 200 / 1 ) و الطبراني في "

المعجم الكبير " ( 20 / 360 / 845 ) عن حريث بن السائب - مؤذن لبني سلمة - عن

محمد ابن المنكدر القرشي التيمي عن أبيه عن النبي صلى الله عليه وسلم : فذكره ,

و اللفظ للبخاري , و قال المخلص : " و ذكر الله " بدل : " لا يلغو " . و قال

المنذري ( 2 / 121 ) و تبعه الهيثمي ( 3 / 245 ) : " و رجاله ثقات " ! كذا قالا

, و له عندي علتان : الأولى : الإرسال , فإن المنكدر هذا - و هو ابن عبد الله

بن الهدير التميمي - و إن أورده الطبراني و غيره في الصحابة , فإنه لم يثبت ذلك

, فقال ابن أبي حاتم ( 4 / 1 / 406 ) : " روى عن النبي صلى الله عليه وسلم و لا

تثبت له صحبة , و عن عمر بن الخطاب " . و قال ابن عبد البر في " الاستيعاب " (

4 / 1486 ) : " حديثه مرسل عندهم , و لا يثبت له صحبة , و لكنه ولد في عهد

النبي صلى الله عليه وسلم " . و ذكره ابن حبان في " ثقات التابعين " ( 3 / 265

) . قلت : فالعجب من الحافظ ابن حجر كيف سكت عن هذه الحقيقة , فلم يتعرض

لبيانها في ترجمة المنكدر من " الإصابة " بعد ما ذكر أن الطبراني و غيره ذكره

في الصحابة . و الثانية : جهالة المنكدر هذا , فإن ابن أبي حاتم لم يذكر له

راويا عنه غير ابن أخيه عبد الله بن ربيعة بن عبد الله بن الهدير . و ابن حبان

قال : " روى عنه ابنه محمد بن المنكدر " , و لم يزد . فهو تابعي مجهول الحال ,

فالحديث مرسل , لكن لا بأس به في الشواهد , فإن بقية الرجال ثقات على ضعف في

حريث بن السائب , فقد وثقه ابن معين و ابن حبان , و قال أحمد و أبو حاتم و

غيرهما : " ما به بأس " . بل قال الفلاس : " شيخ ثبت لا بأس به " . فهو حسن

الحديث إن شاء الله تعالى إذا لم يخالف , و قد روى حديثا منكرا خرجناه و بينا

من خالفه في الكتاب الآخر ( 1063 ) . و شاهد آخر يرويه أبو حفص الجمحي : حدثنا

علي بن عبد العزيز حدثنا القعنبي حدثنا إبراهيم بن عبد الله بن الحارث الجمحي

عن محمد بن حبان عن أبي سعيد الخدري قال : " من طاف بهذا البيت سبعا لا يتكلم

فيه إلا بتكبير أو تهليل كان عدل رقبة " . أخرجه البيهقي في " السنن الكبرى " (

5 / 85 ) . و رجاله ثقات غير أبي حفص - و في نسخة : أبي جعفر - الجمحي , فلم

أعرفه . و محمد بن حبان , هو ابن يحيى بن حبان نسب لجده . و يشهد لجملة : " لا

يلغو فيه " حديث ابن عباس مرفوعا و موقوفا : " الطواف حول البيت مثل الصلاة ,

إلا أنكم تتكلمون فيه , فمن تكلم فيه فلا يتكلم إلا بخير " . و قد صح مرفوعا ,

و صححه جمع , و هو مخرج في " إرواء الغليل " ( 121 ) .

2726 " عق عن نفسه بعدما بعث نبيا " .

قال الألباني في " السلسلة الصحيحة " 6 / 502 :

روي من طريقين عن # أنس # رضي الله عنه : الأولى : عن عبد الله بن المحرر عن

قتادة عنه . أخرجه عبد الرزاق في " المصنف " ( 4 / 329 / 7960 ) و من طريقه ابن

حبان في " الضعفاء " ( 2 / 33 ) و البزار في " مسنده " ( 2 / 74 / 1237 - كشف

الأستار ) و ابن عدي في " الكامل " ( ق 209 / 1 ) و قال : " عبد الله بن محرر

رواياته غير محفوظة " . و قال البزار : " تفرد به عبد الله بن المحرر , و هو

ضعيف جدا , إنما يكتب عنه ما لا يوجد عند غيره " . و أورده الذهبي في ترجمته من

" الميزان " على أنه من بلاياه ! و عزاه الحافظ في " التلخيص " ( 4 / 147 )

للبيهقي , و قال : " و قال : منكر , و فيه عبد الله بن محرر , و هو ضعيف جدا ,

و قال عبد الرزاق : إنما تكلموا فيه لأجل هذا الحديث . قال البيهقي : " و روي

من وجه آخر عن قتادة , و من وجه آخر عن أنس , و ليس بشيء " . قلت : أما الوجه

الآخر عن قتادة فلم أره مرفوعا , و إنما ورد أنه كان يفتي به , كما حكاه ابن

عبد البر , بل جزم البزار و غيره بتفرد عبد الله بن محرر عن قتادة , و أما

الوجه الآخر عن أنس فأخرجه أبو الشيخ في " الأضاحي " , و ابن أعين في " مصنفه "

, و الخلال من طريق عبد الله بن المثنى .. " . قلت : و هي الطريق الآتية , و قد

أخرجها جمع آخر أشهر ممن ذكر كما يأتي . و التفرد الذي حكاه عن قتادة سيأتي رده

من كلام الحافظ نفسه . و الطريق الأخرى : عن الهيثم بن جميل : حدثنا عبد الله

بن المثنى بن أنس عن ثمامة بن أنس عن أنس به . أخرجه الطحاوي في " مشكل الآثار

" ( 1 / 461 ) و الطبراني في " المعجم الأوسط " ( 1 / 55 / 2 رقم 976 - بترقيمي

) و ابن حزم في " المحلى " ( 8 / 321 ) و الضياء المقدسي في " المختارة " ( ق

71 / 1 ) . قلت : و هذا إسناد حسن رجاله ممن احتج بهم البخاري في " صحيحه " غير

الهيثم ابن جميل , و هو ثقة حافظ من شيوخ الإمام أحمد , و قد حدث عنه بهذا

الحديث كما رواه الخلال عن أبي داود قال : سمعت أحمد يحدث به . كما في " أحكام

المولود " لابن القيم ( ص 88 - دمشق ) , و من العجيب أنه أتبع هذه الطريق

بالطريق الأولى , و قال : " قال أحمد : منكر , و ضعف عبد الله بن محرر " . و لم

يتعرض لهذه الطريق الأخرى بتضعيف ! و كذلك فعل الطحاوي و ابن حزم , فيمكن

اعتبار سكوتهم عنه إشارة منهم لقبولهم إياه , و هو حري بذلك فإن رجاله ثقات

اتفاقا غير عبد الله بن المثنى و هو ابن عبد الله بن أنس بن مالك , فإنه و إن

احتج به البخاري فقد اختلفوا فيه اختلافا كثيرا , كما ترى في " التهذيب " و

غيره , و ذكره الذهبي في " المتكلم فيهم بما لا يوجب الرد " ( 129 / 190 ) ,

فهو وسط . و أفاد الحافظ ابن حجر في " مقدمة الفتح " ( ص 416 ) أن البخاري لم

يحتج به إلا في روايته عن عمه ثمامة , و أنه إنما روى له عن غيره متابعة . قلت

: فلعل ذلك لصلة عبد الله بعمه , و معرفته بحديثه , فهو به أعرف من حديث غيره ,

فكأن البخاري بصنيعه هذا الذي أشار إليه الحافظ يوفق بين قول من وثقه و قول من

ضعفه , فهو في روايته عن عمه حجة , و في روايته عن غيره ضعيف . و لعل هذا هو

وجه إيراد الضياء المقدسي للحديث في " المختارة " , و سكوت من سكت عليه من

الأئمة , كما أشرت إليه آنفا . و أما الحافظ ابن حجر فقد تناقض كلامه في هذا

الحديث تناقضا عجيبا , فهو تارة يقويه و تارة يضعفه في المكان الواحد ! فقد نقل

في " الفتح " ( 9 / 594 - 595 ) عن الإمام الرافعي أن الاختيار في العقيقة أن

لا تؤخر عن البلوغ , و إلا سقطت عمن كان يريد أن يعق عنه , لكن إن أراد أن يعق

عن نفسه فعل , فقال الحافظ عقبه : " و كأنه أشار بذلك إلى أن الحديث الذي ورد :

" أن النبي صلى الله عليه وسلم عق عن نفسه بعد النبوة " لا يثبت , و هو كذلك "

. ثم أخرجه من رواية البزار الضعيفة , ثم قال : " و أخرجه أبو الشيخ من وجهين

آخرين : أحدهما : من رواية إسماعيل بن مسلم عن قتادة عن أنس . و إسماعيل ضعيف

أيضا , فلعله سرقه من عبد الله بن محرر . ثانيهما : من رواية أبي بكر المستملي

عن الهيثم بن جميل .. و الهيثم ثقة , و عبد الله من رجال البخاري . فالحديث قوي

الإسناد , و قد أخرجه ابن أعين .. و الطبراني في " الأوسط " .. فلولا ما في عبد

الله بن المثنى من المقال لكان هذا الحديث صحيحا " . ثم ذكر أقوال العلماء فيه

ممن وثقه و ضعفه , ثم قال : " فهذا من الشيوخ الذين إذا انفرد أحدهم بالحديث لم

يكن حجة " . قلت : و هذا الإطلاق فيه نظر , يتبين لك من شرحنا السابق لتفريق

البخاري بين رواية عبد الله بن المثنى عن عمه , فاحتج بها , و بين روايته عن

غيره , فاعتبر بها , و هو مما استفدناه من كلام الحافظ نفسه في " المقدمة " ,

فلعله لم يستحضره حين كتب هذا الإطلاق . على أن ابن المثنى لم يتفرد بالحديث ,

بدليل متابعة قتادة عند إسماعيل بن مسلم - و هو المكي البصري - و هو و إن كان

ضعيفا فإنه لم يتهم , بل صرح بعضهم أنه كان يخطىء . و قال أبو حاتم فيه - و هو

معدود في المتشددين - : " ليس بمتروك , يكتب حديثه " . أي للاعتبار و الاستشهاد

به , و لذلك قال ابن سعد : " كان له رأي و فتوى , و بصر و حفظ للحديث , فكنت

أكتب عنه لنباهته " . قلت : فمثله يمكن الاستشهاد بحديثه فيقوى الحديث به . و

أما قول الحافظ المتقدم فيه : " لعله سرقه من ابن المحرر " . فهو مردود بأن

أحدا لم يتهمه بسرقة الحديث مع كثرة ما قيل فيه . و الله أعلم . و مما سبق يظهر

لك أن الوجه الآخر عن قتادة مما أشار إليه البيهقي في كلامه المتقدم نقلا عن

الحافظ في " التلخيص " و قال هذا فيه : " لم أره مرفوعا " , قد رآه بعد و ذكره

في " الفتح " , و هو رواية إسماعيل هذه . و بالله التوفيق . و إذا تبين لك ما

تقدم من التحقيق ظهر لك أن قول النووي في " المجموع شرح المهذب " ( 8 / 431 -

432 ) : " هذا حديث باطل " . أنه خرج منه دون النظر في الطريق الثاني و حال

راويه ابن المثنى في الرواية , و لا وقف على المتابعة المذكورة , و الله أعلم ,

و قد قال الهيثمي في " مجمع الزوائد " : " رواه البزار و الطبراني في " الأوسط

" , و رجال الطبراني رجال " الصحيح " , خلا الهيثم بن جميل , و هو ثقة , و شيخ

الطبراني أحمد بن مسعود الخياط المقدسي ليس هو في الميزان " . قلت : يشير إلى

تمشيته , و قد تابعه جمع من الثقات منهم الإمام أحمد كما تقدم . و الحديث قواه

عبد الحق الإشبيلي في " الأحكام " , و قد ذهب بعض السلف إلى العمل به , فروى

ابن أبي شيبة في " المصنف " ( 8 / 235 - 236 ) عن محمد بن سيرين قال : " لو

أعلم أنه لم يعق عني لعققت عن نفسي " . و إسناده صحيح إن كان أشعث الراوي له عن

ابن سيرين هو ابن عبد الله الحداني أو ابن عبد الملك الحمراني , و كلاهما بصري

ثقة . و أما إن كان ابن سوار الكوفي فهو ضعيف , و ثلاثتهم رووا عن ابن سيرين ,

و عنهم حفص - و هو ابن غياث - و هو الراوي لهذا الأثر عن أشعث ! و ذكر ابن حزم

في " المحلى " ( 8 / 322 ) من طريق الربيع بن صبيح عن الحسن البصري : " إذا لم

يعق عنك , فعق عن نفسك و إن كنت رجلا " . و هذا إسناد حسن .

2727 " من قال : أستغفر الله ... الذي لا إله إلا هو الحي القيوم و أتوب إليه ثلاثا

غفرت له ذنوبه و إن كان فارا من الزحف " .

قال الألباني في " السلسلة الصحيحة " 6 / 506 :

جاء من حديث # عبد الله بن مسعود و زيد مولى رسول الله صلى الله عليه وسلم و

أبي بكر الصديق و أبي هريرة و أبي سعيد الخدري و أنس بن مالك و البراء بن عازب

# . 1 - أما حديث ابن مسعود فيرويه محمد بن سابق عن إسرائيل عن أبي سنان عن أبي

الأحوص عنه مرفوعا به و زاد " العظيم " مكان النقط , و يأتي بيان ما فيه .

أخرجه الحاكم ( 1 / 511 ) و قال : " صحيح على شرط الشيخين " . و أقره المنذري

في " الترغيب " ( 2 / 269 ) , ثم الذهبي في " التلخيص " , لكنه قال : " قلت :

أبو سنان هو ضرار بن مرة لم يخرج له البخاري " . يعني أنه من أفراد مسلم , و هو

كما قال , و هو ثقة كسائر رجاله , و هم مترجمون في " التهذيب " غير شيخ الحاكم

: بكر بن محمد الصيرفي , و هو المروزي الدخمسيني , و هو لقبه , و كان فاضلا

عالما , و له ترجمة جيدة في " أنساب السمعاني " , و وصفه الحافظ الذهبي في "

تذكرة الحفاظ " بأنه محدث مرو , و ذكر وفاته سنة ( 345 ) . و شيخه في هذا

الحديث ترجمه الخطيب في " تاريخ بغداد " ( 4 / 250 - 251 ) برواية جمع من

الحفاظ الثقات عنه , و قال : " و كان ثقة أمينا , توفي سنة تسع و سبعين و

مائتين " . ثم رأيت الحاكم قد أخرجه في مكان آخر ( 2 / 117 - 118 ) من طريق

محمد بن يوسف الفريابي : حدثنا إسرائيل به دون لفظ " العظيم " , و قال : " صحيح

على شرط مسلم " . و وافقه الذهبي . و أقره النووي في " الرياض " ( 664 / 1882 )

. 2 - و أما حديث زيد مولى رسول الله صلى الله عليه وسلم , فيرويه بلال بن يسار

ابن زيد عن أبيه عن جده مرفوعا به دون قوله : " ثلاثا " . أخرجه أبو داود و

الترمذي و ابن أبي خيثمة في " التاريخ " ( 250 - مصورة الجامعة الإسلامية ) و

ابن سعد ( 7 / 66 ) و استغربه الترمذي , و جود إسناده المنذري , و فيه جهالة

كما بينته في " صحيح أبي داود " ( 1358 ) و لكنه صحيح بما قبله , و ما بعده .

3 - و أما حديث أبي بكر فيرويه عروة بن زهير البجلي عن ثابت البناني عن أنس ابن

مالك عنه به . أخرجه ابن عدي في " الكامل " ( ق 260 / 1 ) و قال : " عروة هذا

لا أعرف له غير هذا الحديث . و قال البخاري : لا يتابع عليه " . و نقل العقيلي

( 3 / 364 ) عن البخاري أنه قال : " منكر الحديث " . و أما ابن حبان فذكره في "

الثقات " ( 7 / 288 ) ! 4 - و أما حديث أبي هريرة , فيرويه بشر بن رافع عن محمد

بن عبد الله عن أبيه عنه مرفوعا به . أخرجه أبو نعيم في " أخبار أصبهان " ( 2 /

303 ) . قلت : و هذا إسناد ضعيف لضعف بشر بن رافع . و محمد بن عبد الله لم

أعرفه , و من المحتمل أنه محمد بن عبيد الله مصغرا و هو محمد بن عبيد الله بن

أبي رافع الهاشمي مولاهم , فإن لأبيه رواية عن أبي هريرة , فإن يكن هو فهو ضعيف

أيضا . 5 - و أما حديث أبي سعيد الخدري فيرويه عثمان بن هارون القرشي : حدثنا

عصام بن قدامة عن عطية العوفي عنه مرفوعا به , إلا أنه قال : " غفر له ذنوبه و

لو كانت عدد رمل عالج , و غثاء البحر , و عدد نجوم السماء " . أخرجه الطبراني

في " الدعاء " ( 1784 ) و ابن عساكر في " تاريخ دمشق " ( 14 / 353 / 1 - 2 ) .

قلت : و عطية العوفي ضعيف . و عثمان بن هارون القرشي لم أجد له ترجمة . و تابعه

أشعث بن شعبة عند الطبراني , و هو لين . 6 - و أما حديث أنس فيرويه دينار بن

عبد الله عنه به مرفوعا . أخرجه ابن عساكر ( 14 / 358 / 2 ) . قلت : و هذا

إسناد ضعيف بمرة , دينار بن عبد الله , تالف متهم كما قال الذهبي , و قال ابن

حبان ( 1 / 295 ) : " شيخ , كان يروي عن أنس أشياء موضوعة , لا يحل ذكره في

الكتب و لا كتابة ما رواه إلا على سبيل القدح فيه " . قلت : فلا يجوز الاستشهاد

به و لا كرامة . 7 - و أما حديث البراء فيرويه عمرو بن الحصين بإسناد له واه

عنه به , إلا أنه زاد : " في دبر كل صلاة " . و هي زيادة باطلة تفرد بها ابن

الحصين هذا , و هو و شيخه متروكان , و لذلك خرجت حديثهما في " الضعيفة " ( 4546

) , فلا داعي لإعادة تخريجه . و بالجملة فالحديث من طريق ابن مسعود صحيح , و

طرقه الأخرى غالبها واهية , و ما بقي منها إن لم يزده قوة , فلا يضره . و قد

عزاه السيوطي في " الجامع الكبير " بلفظ الترمذي المتقدم لابن عساكر عن أنس , ش

عن ابن مسعود و جابر موقوفا عليهما . و لم أقف على إسناد جابر . و أما ( ابن

مسعود ) , فأخرجه في " المصنف " ( 10 / 300 / 9499 ) من طريق إسماعيل عن أبي

سنان بإسناده المتقدم عنه , لكن أوقفه , و لا يضر المرفوع لأنه في حكمه . و قد

وجدت له شاهدا مختصرا جدا , من رواية داود بن الزبرقان عن الوراق عن نافع عن

ابن عمر قال : قال رسول الله صلى الله عليه وسلم ذات يوم لأصحابه : " قولوا :

سبحان الله و بحمده مائة مرة , من قالها مرة كتبت له عشرا و من قالها عشرا كتبت

له مائة و من قالها مائة كتبت له ألفا , و من زاد زاده , و من استغفر الله غفر

له " . رواه الترمذي ( 3466 ) و قال : " حديث حسن غريب " . كذا قال , و أقره

الشوكاني في " تحفة الذاكرين " ( ص 237 و 254 ) ! و فيه نظر من وجهين : الأول :

مطر الوراق , قال الحافظ : " صدوق كثير الخطأ " . و الآخر : داود بن الزبرقان ,

قال الحافظ : " متروك , و كذبه الأزدي " . لكن قد أفاد الحافظ المزي في "

التحفة " ( 6 / 232 ) أن النسائي أخرجه في " اليوم و الليلة " من طريق روح بن

القاسم و المثنى بن يزيد عن مطر به نحوه . و روح ابن القاسم ثقة من رجال

الشيخين , لكن لا أدري إذا كان في روايته موضع الشاهد منه , و هو قوله في آخره

: " و من استغفر الله غفر له " . فإن الكتاب المذكور : " اليوم و الليلة "

للنسائي لم يتيسر لي بعد أن أحصل على نسخة منه , و قد طبع حديثا , فإن وجد فيها

فهو شاهد لا بأس به على اختصاره , و إلا فلا يصلح للاستشهاد به , لشدة ضعف ابن

الزبرقان به . و الله أعلم . ( تنبيه ) : لفظة ( العظيم ) المشار إليها بنقط في

حديث الترجمة لم ترد عند السيوطي في " الجامع الكبير " , و قد عزاه للحاكم ,

فينبغي التثبت منها , لاسيما و لم أرها في شيء من الروايات الأخرى على ضعفها .

ثم وقفت على كتاب " عمل اليوم و الليلة " للنسائي بتحقيق الدكتور فاروق حمادة ,

فرأيت حديث مطر فيه ( 212 / 160 ) بلفظ : " اذكروا عباد الله , فإن العبد إذا

قال : سبحان الله و بحمده , كتب الله له بها عشرا و من عشر إلى مائة , و من

مائة إلى ألف , فمن زاد زاد الله له " . و ليس فيه جملة الاستغفار كما ترى .

قلت : و مطر - و هو الوراق - مختلف فيه , و قال الحافظ : " صدوق كثير الخطأ " .

هذا . و أما لفظة " العظيم " , فقد بدا لي أنها مقحمة من بعض النساخ للأمور

التالية : أولا : أنها لم تذكر في " الجامع الكبير " كما تقدم . ثانيا : لم

تذكر أيضا في " الرياض " , و قد عزاه للحاكم كما تقدم . ثالثا : أنها لم تذكر

أيضا في الموضع الثاني من " المستدرك " . و الله سبحانه و تعالى أعلم .

2728 " إن الله لينادي يوم القيامة : أين جيراني , أين جيراني ? قال : فتقول

الملائكة : ربنا ! و من ينبغي أن يجاورك ? فيقول : أين عمار المساجد ? " .

قال الألباني في " السلسلة الصحيحة " 6 / 512 :

أخرجه الحارث بن أبي أسامة في " مسنده " ( 16 / 1 ) : حدثنا محمد بن جعفر

الوركاني : حدثنا معتمر بن سليمان عن فياض بن غزوان عن محمد بن عطية عن # أنس #

قال : قال رسول الله صلى الله عليه وسلم : فذكره . قلت : و هذا إسناد جيد ,

رجاله ثقات من رجال " التهذيب " غير فياض بن غزوان , ترجمه ابن أبي حاتم ( 3 /

2 / 87 ) برواية جمع من الثقات عنه , و روى عن الإمام أحمد أنه قال فيه : " شيخ

ثقة " . و كذا هو في كتاب " العلل و معرفة الرجال " للإمام أحمد ( 1 / 351 /

2309 ) . و وثقه ابن حبان أيضا , فأورده في أتباع التابعين من كتابه " الثقات "

. و محمد بن عطية أورده في " ثقات التابعين " , و قال : " يروي عن أبيه - و له

صحبة - عداده في أهل اليمن , روى عنه عروة " . و كذا ذكر البخاري و ابن أبي

حاتم أنه روى عنه عروة , فلم يذكروا له راويا غيره , و كأنه لذلك قال الذهبي في

" الميزان " : " تفرد بالرواية عنه ولده الأمير عروة " . و يرده هذا الحديث ,

فإنه من رواية فياض عنه كما ترى , و السند إليه صحيح على شرط مسلم , و هذه

فائدة هامة لا تجدها في كتب الرجال المعروفة حتى و لا في " التهذيب " , و مع

ذلك قال في " التقريب " : " صدوق " ! فعض عليها بالنواجذ , و قد توبع محمد بن

عطية في روايته عن أنس لكن بلفظ : " إن عمار بيوت الله هم أهل الله عز وجل " .

لكن في إسناده ضعف , و لذلك خرجته في الكتاب الآخر برقم ( 1682 ) .

2729 " كان لا يخيل على من رآه " .

قال الألباني في " السلسلة الصحيحة " 6 / 513 :

أخرجه الطبراني في " المعجم الكبير " ( 10 / 264 / 10510 ) : حدثنا محمد بن

عبدوس ابن كامل : حدثنا الوليد بن شجاع حدثنا المطلب بن زياد عن عبد الله بن

عيسى عن عبد الرحمن بن أبي ليلى عن # عبد الله بن مسعود # قال : فذكره مرفوعا .

قلت : و هذا إسناد حسن , رجاله كلهم ثقات من رجال " التهذيب " غير ابن عبدوس ,

و هو ثقة , و له ترجمة جيدة عند الخطيب في " التاريخ " ( 2 / 381 ) و في المطلب

بن زياد خلاف لا يضر إن شاء الله تعالى , و قد أشار إلى ذلك الحافظ بقوله فيه

في " التقريب " : " صدوق ربما وهم " . و نحوه قول الهيثمي في " المجمع " ( 7 /

182 ) : " رواه الطبراني , و رجاله ثقات " . قلت : و قد صح من قوله صلى الله

عليه وسلم من طريق أخرى عن ابن مسعود رضي الله عنه بلفظ : " من رآني في المنام

, فأنا الذي رآني , فإن الشيطان لا يتخيل بي " . أخرجه الإمام أحمد ( 1 / 450

)0 : حدثنا يحيى بن زكريا عن أبيه عن أبي إسحاق عن أبي الأحوص عن عبد الله عن

النبي صلى الله عليه وسلم به . قلت : و هذا إسناد رجاله كلهم ثقات رجال مسلم ,

فهو صحيح لولا أن زكريا - و هو ابن أبي زائدة - سمع من أبي إسحاق - و هو عمرو

بن عبد الله السبيعي - في حالة اختلاطه . لكن قد تابعه سفيان عن أبي إسحاق به ,

إلا أنه قال : " .. لا يتمثل بي " . أخرجه أحمد ( 1 / 375 و 400 و 440 ) و

الترمذي ( 2277 ) و ابن ماجه ( 3946 ) و الدارمي ( 2 / 123 - 124 ) و قال

الترمذي : " حديث حسن صحيح " . قلت : و سفيان هو و الثوري , و قد سمع من أبي

إسحاق قبل الاختلاط , فالحديث صحيح على شرط مسلم . و رواه الطبراني في " الأوسط

" ( 1 / 67 / 2 رقم 1244 ) من طريق الحجاج بن أرطأة عن أبي إسحاق به . و له

شاهد من حديث عبد الله بن عباس مرفوعا بلفظ : " من رآني في المنام فإياي رأى ,

فإن الشيطان لا يتخيل بي . و في لفظ : لا يتخيلني " . أخرجه أحمد ( 1 / 279 )

من طريق جابر عن عمار عن سعيد بن جبير عنه . و رجاله ثقات رجال مسلم غير جابر و

هو الجعفي , و هو ضعيف . لكن جاء من طريق أخرى من رواية عوف بن أبي جميلة عن

نذير الفارسي - و كان يكتب المصاحف - قال : رأيت النبي صلى الله عليه وسلم في

المنام زمن ابن عباس , فقلت له : إني رأيت رسول الله صلى الله عليه وسلم في

النوم , فقال ابن عباس : إن رسول الله صلى الله عليه وسلم كان يقول : " إن

الشيطان لا يستطيع لا يستطيع أن يتشبه بي , فمن رآني في النوم فقد رآني " هل

تستطيع أن تنعت هذا الرجل الذي رأيته في النوم ? قال : نعم , أنعت لك رجلا بين

الرجلين , جسمه و لحمه أسمر إلى البياض , أكحل العينين , حسن الضحك , جميل

دوائر الوجه , قد ملأت لحيته ما بين هذه إلى هذه , قد ملأت نحره - قال عوف : و

لا أدري ما كان مع هذا النعت - فقال ابن عباس : لو رأيته في اليقظة ما استطعت

أن تنعته فوق هذا . أخرجه أحمد ( 1 / 361 ) و الترمذي في " الشمائل " ( 347 - "

مختصر الشمائل " بقلمي ) , و إسناده جيد في المتابعات . و شاهد آخر من حديث أبي

هريرة مرفوعا بلفظ : " .. فإن الشيطان لا يتمثل بي . و قال ابن فضيل مرة :

يتخيل بي " . أخرجه أحمد ( 2 / 332 ) عنه عن عاصم بن كليب عن أبيه عنه . و في

رواية أخرى له ( 2 / 342 ) من طريق عبد الواحد بن زياد : حدثنا عاصم بن كليب به

باللفظ الأول لابن فضيل , و زاد : " قال عاصم : قال أبي : فحدثنيه ابن عباس ,

فأخبرته أني قد رأيته . قال : رأيته ? قال : أي والله لقد رأيته . قال : فذكرت

الحسن بن علي , قال : إني والله قد ذكرته و نعته في مشيته . قال : فقال ابن

عباس : إنه كان يشبهه " . و أخرجه الترمذي في " الشمائل " ( رقم - 346 ) من هذا

الوجه , و كذا الحاكم ( 4 / 393 ) و قال : " صحيح الإسناد " . و وافقه الذهبي ,

و كذا العسقلاني , فإنه قال في " فتح الباري " ( 12 / 384 ) بعد أن عزاه للحاكم

: " و سنده جيد " . و لفظه عنده : " قال : قلت لابن عباس : رأيت النبي صلى الله

عليه وسلم في المنام . قال : صفه لي . قال : ذكرت الحسن بن علي فشبهته به , قال

: قد رأيته " . قلت : و لم أره في " مستدرك الحاكم " بهذا اللفظ . و الله أعلم

. و له شاهد ثالث من حديث أنس مرفوعا بلفظ : " من رآني في المنام فقد رآني ,

فإن الشيطان لا يتخيل بي " . أخرجه الترمذي في " الشمائل " ( 349 ) و الطبراني

في " الأوسط " ( 1 / 218 / 2 / 3906 ) و إسناده صحيح على شرط الشيخين . و قد

أخرجه البخاري ( 6994 ) بلفظ : " .. لا يتمثل بي " , و المعنى واحد , قال

المناوي في " شرح الشمائل " : " ( لا يتخيل بي ) أي لا يمكنه أن يظهر لأحد

بصورتي , فمعنى ( التخيل ) يقرب من معنى التصور " . و اعلم أن الحديث قد جاء في

الصحيحين و غيرهما بألفاظ أخرى مثل : " لا يتزايا بي " و " لا يتراءى بي " و "

يتكونني " , و كلها متساوية المعاني , كما بينه الحافظ في " الفتح " ( 12 / 386

) و هو بالجملة حديث متواتر و قد خرجته في " الروض النضير " عن عشرة من الصحابة

تحت الحديث ( 995 ) , و في الباب عن جمع آخر منهم خرج أحاديثهم الهيثمي في "

المجمع " ( 7 / 181 - 182 ) و عن البراء بن عازب , و في حديثه فائدة مثل ما

تقدم عن ابن عباس , و لذلك فمن المفيد أن أسوقه , لاسيما و هو في مصدر عزيز من

كتب السنة , و هو " مسند الروياني " , أخرجه ( 21 / 2 ) من طريق يحيى بن أبي

بكير : أخبرنا علي - و يكنى أبا إسحاق - عن عامر بن سعد البجلي قال : لما قتل

الحسين بن علي رأيت رسول الله صلى الله عليه وسلم في المنام , فقال : إن رأيت

البراء بن عازب فأقرئه السلام , و أخبره أن قتلة الحسين بن علي في النار , و إن

كاد الله أن يسحق أهل الأرض منه بعذاب أليم . قال : فأتيت البراء فأخبرته ,

فقال : صدق رسول الله صلى الله عليه وسلم , قال رسول الله صلى الله عليه وسلم :

" من رآني في المنام فقد رآني , فإن الشيطان لا يتصور بي " . و هكذا أخرجه

الدولابي في " الكنى " ( 1 / 101 ) في ترجمة علي أبي إسحاق هذا , و لم يذكر فيه

جرحا و لا تعديلا , و لا وجدت له ترجمة في شيء من كتب التراجم المعروفة , فالله

أعلم به . ( فائدة ) : في هذه الأحاديث أنه من الممكن أن يرى الرائي النبي صلى

الله عليه وسلم بعد وفاته , و لو لم يكن معاصرا له , لكن بشرط أن يراه على

صورته التي كان عليها صلى الله عليه وسلم في برهة من حياته , و إلى هذا ذهب

جماعة من العلماء كما في " فتح الباري " ( 12 / 384 ) , و هو قول ابن عباس في

رواية يزيد الفارسي و كليب والد عاصم , و كذا البراء كما تقدم , و علقه البخاري

عن محمد بن سيرين إمام المعبرين , و قد وصله القاضي بسنده الصحيح عن أيوب قال :

" كان ابن سيرين إذا قص عليه رجل أنه رأى النبي صلى الله عليه وسلم قال : صف لي

الذي رأيته , فإن وصف له صفة لا يعرفها قال : لم تره " . و به قال العلامة ابن

رشد , فقال كما في " الاعتصام " للإمام الشاطبي ( 1 / 355 ) : " و ليس معنى

قوله صلى الله عليه وسلم : " من رآني فقد رآني حقا " أن كل من رأى في منامه أنه

رآه , فقد رآه حقيقة , بدليل أن الرائي قد يراه مرات على صور مختلفة , و يراه

الرائي على صفة , و غيره على صفة أخرى , و لا يجوز أن تختلف صور النبي صلى الله

عليه وسلم , و لا صفاته , و إنما معنى الحديث : من رآني على صورتي التي خلقت

عليها فقد رآني , إذ لا يتمثل الشيطان بي , إذ لم يقل صلى الله عليه وسلم : من

رأى أنه رآني فقد رآني , و إنما قال : " من رآني فقد رآني " , و أنى لهذا

الرائي الذي رأى أنه رآه على صورته الحقيقية أنه رآه عليها , و إن ظن أنه رآه

ما لم يعلم أن تلك الصورة صورته بعينها , و هذا ما لا طريق لأحد إلى معرفته " .

قال الحافظ : " و منهم من ضيق الفرض في ذلك , فقال : لابد أن يراه على صورته

التي قبض عليها , حتى يعتبر عدد الشعرات البيض التي لم تبلغ عشرين شعرة . و

الصواب التعميم في جميع حاله بشرط أن تكون صورته الحقيقة في وقت ما , سواء كان

في شبابه أو رجولته أو كهولته , أو آخر عمره .. " . و قال الشيخ علي القارىء في

" شرح الشمائل " ( 2 / 293 ) : " و قيل إنه مختص بأهل زمانه صلى الله عليه وسلم

, أي من رآني في المنام يوفقه الله تعالى لرؤيتي في اليقظة . و لا يخفى بعد هذا

المعنى , مع عدم ملاءمته لعموم ( من ) في المبنى , على أنه يحتاج إلى قيود ,

منها : أنه لم يره قبل ذلك , و منها أن الصحابي غير داخل في العموم .. " . قلت

: و لا أعلم لهذا التخصيص مستندا إلا أن يكون حديث أبي هريرة عند البخاري (

6993 ) مرفوعا بلفظ : " من رآني في المنام فسيراني في اليقظة , و لا يتمثل

الشيطان بي " . فقد ذكر العيني في " شرح البخاري " ( 24 / 140 ) أن المراد أهل

عصره صلى الله عليه وسلم , أي من رآه في المنام وفقه الله للهجرة إليه و التشرف

بلقائه صلى الله عليه وسلم .. " . و لكنني في شك من ثبوت قوله : " فسيراني في

اليقظة " , و ذلك أن الرواة اختلفوا في ضبط هذه الجملة : " فسيراني في اليقظة "

, فرواه هكذا البخاري كما ذكرنا , و زاد مسلم ( 7 / 54 ) : " أو فكأنما رآني في

اليقظة " . هكذا على الشك , قال الحافظ ( 12 / 383 ) : " و وقع عند الإسماعيلي

في الطريق المذكورة : " فقد رآني في اليقظة " , بدل قوله : " فسيراني " . و

مثله في حديث ابن مسعود عند ابن ماجه , و صححه الترمذي و أبو عوانة . و وقع عند

ابن ماجه من حديث أبي جحيفة : " فكأنما رآني في اليقظة " . فهذه ثلاثة ألفاظ :

" فسيراني في اليقظة " . " فكأنما رآني في اليقظة " . ( انظر ما تقدم برقم 1004

) . " فقد رآني في اليقظة " . و جل أحاديث الباب كالثالثة إلا قوله في ( اليقظة

) " . و كلها في تأكيد صدق الرؤيا , فاللفظ الثاني أقرب إلى الصحة من حيث

المعنى , فهو فيه كحديث ابن عباس و أنس المتقدم : " فقد رآني " , و آكد منه

حديث أبي سعيد الخدري بلفظ : " فقد رآني الحق " . أخرجه البخاري ( 6997 ) و

أحمد ( 3 / 55 ) و هو لابن حبان ( 6019 و 6020 ) عن أبي هريرة .

2730 " لو أنك أتيت أهل عمان ما سبوك و لا ضربوك " .

قال الألباني في " السلسلة الصحيحة " 6 / 520 :

أخرجه مسلم ( 7 / 190 ) و ابن حبان ( 2314 - موارد ) و أحمد ( 4 / 420 و 423 و

424 ) و اللفظ له , و الروياني في " مسنده " ( 30 / 19 / 1 ) من طرق عن مهدي بن

ميمون : حدثنا أبو الوازع [ جابر بن عمرو الراسبي ] قال : سمعت # أبا برزة #

قال : بعث رسول الله صلى الله عليه وسلم رسولا إلى حي من أحياء العرب في شيء -

لا يدري مهدي ما هو ? - قال : فسبوه و ضربوه , فشكا ذلك إلى رسول الله صلى الله

عليه وسلم , فقال : فذكره . و ( عمان ) بضم العين و تخفيف الميم : مدينة

بالبحرين كما قال النووي . و قد روي الحديث بلفظ آخر نحوه في حي العرب في (

عمان ) , لكن بإسناد آخر فيه انقطاع , و بلفظ ثالث مغاير لهذين فيه فضل الحجة

منها , و هو ضعيف أيضا , و لذلك خرجتهما في " الضعيفة " ( 5173 و 5174 ) .

2731 " يا عائشة ! إياك و محقرات الذنوب , فإن لها من الله طالبا " .

قال الألباني في " السلسلة الصحيحة " 6 / 521 :

أخرجه الدارمي ( 2 / 303 ) و ابن ماجه ( 2 / 560 - التازية ) و ابن حبان في "

صحيحه " ( 2797 ) و أحمد ( 6 / 70 و 151 ) و الحارث في " مسنده " ( ق 128 / 2 -

زوائده ) من طرق عن سعيد بن مسلم بن بانك قال : سمعت عامر بن عبد الله بن

الزبير يقول : حدثني عوف بن الحارث عن # عائشة # قالت : قال لي رسول الله صلى

الله عليه وسلم : فذكره . قلت : قال البوصيري في " زوائد ابن ماجه " ( ق 262 /

1 ) : " هذا إسناد صحيح رجاله ثقات , رواه أبو بكر بن أبي شيبة و أبو يعلى في

مسنده , و النسائي في ( الرقاق ) .. " . قلت : و رجاله رجال مسلم غير ابن بانك

بفتح النون , و هو ثقة كما في " التقريب " , و لما ذكر في " الفتح " ( 11 / 329

) تصحيح ابن حبان إياه , سكت عليه و أقره . و للحديث شاهدان أتم منه من حديث

سهل بن سعد و عبد الله بن مسعود , حسن إسناد الأول منهما الحافظ , و قد سبق

تخريجه برقم ( 389 ) , و الآخر مخرج في " الروض النضير " برقم ( 351 ) . (

تنبيه ) : في مطبوعة الدارمي زيادة : " مالك " في السند , و هي خطأ .

2732 " إن الله عز وجل ( و في لفظ : لعل الله ) اطلع على أهل بدر فقال : اعملوا ما

شئتم فقد غفرت لكم " .

قال الألباني في " السلسلة الصحيحة " 6 / 521 :

أخرجه أبو داود ( 2 / 265 - التازية ) و ابن حبان ( 2220 - موارد ) و الحاكم (

4 / 77 - 78 ) و ابن أبي شيبة ( 12397 ) و أحمد ( 2 / 295 - 296 ) من طريق حماد

بن سلمة عن عاصم بن أبي النجود عن أبي صالح عن # أبي هريرة # قال : فذكره

مرفوعا . و في لفظ لأبي داود : " لعل الله .. " , و هو لفظ ابن حبان , و قال

الحاكم : " صحيح الإسناد , و لم يخرجاه بهذا اللفظ على اليقين : " إن الله اطلع

عليهم فغفر لهم " , و إنما أخرجاه على الظن : ( و ما يدريك لعل الله تعالى اطلع

على أهل بدر " . و وافقه الذهبي . قلت : اللفظ الذي أخرجاه هو من حديث علي رضي

الله عنه , و قد رواه غيرهما عنه , و صححه الترمذي , و هو مخرج في " صحيح أبي

داود " ( 2381 ) , و قد جاء عن غيره من الصحابة , منهم ابن عباس عند أحمد ( 1 /

331 ) و ابن عمر عنده ( 2 / 109 ) و جابر أيضا ( 3 / 350 ) و صححه على شرط مسلم

, و وافقه الذهبي , و كلهم ذكروه في قصة حاطب بن أبي بلتعة , خلافا لحديث أبي

هريرة , فإنه ذكر فيه قصة أخرى فقال : " إن رجلا من الأنصار عمي , فبعث إلى

رسول الله صلى الله عليه وسلم : أن تعال فاخطط في داري مسجدا أتخذه مصلى , فجاء

رسول الله صلى الله عليه وسلم و اجتمع إليه قومه , و بقي رجل منهم , فقال رسول

الله صلى الله عليه وسلم : " أين فلان ? " , فغمزه بعض القوم فقال : إنه و إنه

! فقال رسول الله صلى الله عليه وسلم : " أليس قد شهد بدرا ? قالوا : بلى يا

رسول الله ! و لكنه كذا و كذا , فقال : لعل الله .. " . هكذا رواه ابن حبان

بسنده الصحيح عن حماد بن سلمة . و كذلك رواه الدارمي ( 2 / 313 ) دون ما قبل

قوله : " أين فلان .. " , فإن كان محفوظا فهي قصة أخرى , لكني في شك من ثبوتها

في هذا الحديث لأمرين : الأول : أنها لم ترد في حديث أهل بدر عند من ذكرنا من

الصحابة , إلا من حديث أبي هريرة عند من ذكرنا , و فيه عاصم بن أبي النجود , و

هو متكلم في حفظه , و قد قال الذهبي و العسقلاني : " صدوق يهم " . فمثله حسن

الحديث إذا لم يخالف , و أما مع المخالفة - كما هنا - فلا . و الآخر : أن قصة

الأعمى و اسمه عتبان قد جاءت في " الصحيحين " و غيرهما عن عتبان نفسه , و فيها

غمز الصحابة للرجل , دون حديث البدريين , و قال بديله : " أليس يشهد أن لا إله

إلا الله و أني رسول الله ? .. " الحديث . انظر " صحيح مسلم " ( 1 / 45 - 46 )

. و قد خالف عاصم مخالفة أخرى , و ذلك قوله : " إن الله اطلع .. " , بينما قال

غيره من الثقات الذين رووا الحديث عن الجمع المشار إليهم من الصحابة : " لعل

الله اطلع .. " على الظن كما تقدم عن الحاكم . لكن الخطب في هذه المخالفة سهل

لأمرين أيضا : الأول : أن عاصما لم يثبت عليها , بل إنه وافق الثقات في لفظهم

في بعض الطرق عنه كما تقدم , فلا شك أن هذا أصح . و الآخر : أنه رواه بالمعنى ,

و هذا منه , فقد ذكر الحافظ في " الفتح " ( 7 / 305 - السلفية ) عن العلماء :

أن الترجي في كلام الله و كلام رسوله للوقوع .

2733 " والذي نفس أبي القاسم بيده لينزلن عيسى ابن مريم إماما مقسطا و حكما عدلا ,

فليكسرن الصليب و ليقتلن الخنزير و ليصلحن ذات البين و ليذهبن الشحناء و ليعرضن

عليه المال فلا يقبله , ثم لئن قام على قبري فقال : يا محمد لأجبته " .

قال الألباني في " السلسلة الصحيحة " 6 / 524 :

أخرجه أبو يعلى في " مسنده " ( 4 / 1552 ) : حدثنا أحمد بن عيسى أخبرنا ابن وهب

عن أبي صخر أن سعيد المقبري أخبره أنه سمع # أبا هريرة # يقول : سمعت رسول الله

صلى الله عليه وسلم : فذكره . قلت : و هذا إسناد جيد رجاله كلهم ثقات رجال

الشيخين غير أبي صخر - و هو حميد ابن زياد الخراط - فمن رجال مسلم وحده , و قد

تكلم فيه بعضهم , و صحح له ابن حبان و الحاكم و البوصيري , و مشاه المنذري ,

فانظر الحديث ( 83 ) من كتابي " صحيح الترغيب و الترهيب " ( 1 / 39 ) . و

الحديث قال الهيثمي ( 8 / 211 ) : " رواه أبو يعلى , و رجاله رجال الصحيح " . و

قد أخرجه البخاري ( 3448 ) , و مسلم ( 1 / 93 - 94 ) و غيرهما من طريق سعيد ابن

المسيب عن أبي هريرة دون قوله : " و ليصلحن ذات البين , و ليذهبن الشحناء " . و

الفقرة الثانية منهما عند مسلم و غيره من حديث عطاء بن ميناء عن أبي هريرة و

الجملة الأخيرة لها طريق أخرى عنه بلفظ : " .. و ليأتين قبري حتى يسلم علي , و

لأردن عليه " . أخرجه الحاكم . و صححه الذهبي و غيرهما من المتأخرين , و فيه

علتان بينتهما في " الضعيفة " تحت الحديث ( 5540 ) , لكن لعله يصلح شاهدا

للطريق الأولى . ( تنبيه ) : قوله : " لأجبته " كذا في " مسند أبي يعلى " , و

النسخة سيئة , لكن كذلك وقع أيضا في نقل الهيثمي عنه , و قد ادعى الشيخ أبو غدة

في تعليقه على " التصريح بما تواتر في نزول المسيح " ( ص 245 ) أنه تحريف , و

أن الصواب : " لأجيبنه " , و هو محتمل <1> . و الله أعلم .

-----------------------------------------------------------

[1] ثم رأيته كذلك في " المطبوعة " ( 11 / 462 / 6584 ) و كذا في " المطالب

العالية " ( 4 / 23 ) . اهـ .

2734 " إن الله يجعل مكان كل شوكة ( يعني من شجرة الطلح في الجنة ) مثل خصية التيس

الملبود - يعني المخصي - فيها سبعون لونا من الطعام لا يشبه لونه لون الآخر " .

قال الألباني في " السلسلة الصحيحة " 6 / 525 :

أخرجه الطبراني في " الكبير " ( 17 / 130 / 318 ) و في " مسند الشاميين " ( ص

91 ) عن يحيى بن حمزة عن ثور بن يزيد عن حبيب بن عبيد عن #‎عتبة بن عبد السلمي

#‎قال : كنت جالسا مع رسول الله صلى الله عليه وسلم فجاء أعرابي فقال : يا رسول

الله ! أسمعك تذكر شجرة في الجنة لا أعلم في الدنيا أكثر شوكا منها , يعني

الطلح , فقال رسول الله صلى الله عليه وسلم : فإن الله .. قلت : و هذا إسناد

صحيح رجاله ثقات رجال البخاري غير حبيب بن عبيد , فهو من رجال مسلم . و قال

الهيثمي ( 10 / 414 ) : " رواه الطبراني , و رجاله رجال الصحيح " . و للحديث

شاهد من رواية سليم بن عامر عن أبي أمامة مرفوعا نحوه . أخرجه الحاكم ( 2 / 476

) و قال : " صحيح الإسناد " . و وافقه الذهبي , و رواه ابن أبي الدنيا نحوه , و

حسن المنذري سنده في " الترغيب و الترهيب " ( 4 / 260 ) .‏( تنبيه ) : سقط من "

المعجم الكبير " طرف من الحديث , ففسد المعنى , و قريب منه في " المجمع " ,

فليستدرك من هنا رواية " المسند " .

2735 " أوصيكم بتقوى الله و السمع و الطاعة و إن كان عبدا حبشيا , فإنه من يعش منكم

بعدي يرى اختلافا كثيرا , فعليكم بسنتي و سنة الخلفاء الراشدين المهديين بعدي ,

عضوا عليها بالنواجذ [ و إياكم و محدثات الأمور , فإن كل محدثة بدعة و كل بدعة

ضلالة ] " .

قال الألباني في " السلسلة الصحيحة " 6 / 526 :

أخرجه الطبراني في " مسند الشاميين " ( ص 136 ) من طريقين , و في " المعجم

الكبير " ( 18 / 248 / 623 ) من أحدهما عن أرطاة بن المنذر عن المهاصر بن حبيب

عن # العرباض بن سارية # قال : وعظنا رسول الله صلى الله عليه وسلم بعد صلاة

الغداة موعظة بليغة ذرفت منها العيون , و وجلت منها القلوب , فقال رجل من

أصحابه : يا رسول الله ! كأنها موعظة مودع , فقال : فذكره . قلت : و هذا إسناد

صحيح رجاله كلهم ثقات كما بينته في " ظلال الجنة " ( رقم 28 و 29 ) و هو في

تخريج " كتاب السنة " لابن أبي عاصم , و الزيادة له , و قد أخرجها هو و أصحاب

السنن و غيرهم من طرق كثيرة عن العرباض رضي الله عنه , فانظرها في " الظلال " (

26 - 34 و 1037 - 1045 ) , و " مسند الشاميين " ( ص 237 و 276 و 403 ) و إنما

آثرت هذه بالتخريج هنا لعزتها , و شهرة تلك , و بعضها في " الشاميين " ( ص 154

) . و الحديث من الأحاديث الهامة التي تحض المسلمين على التمسك بالسنة و سنة

الخلفاء الراشدين الأربعة و من سار سيرتهم , و النهي عن كل بدعة , و أنها ضلالة

, و إن رآها الناس حسنة , كما صح عن ابن عمر رضي الله عنه . و الأحاديث في

النهي عن ذلك كثيرة معروفة , و مع ذلك فقد انصرف عنها جماهير المسلمين اليوم ,

لا فرق في ذلك بين العامة و الخاصة , اللهم إلا القليل منهم , بل إن الكثيرين

منهم ليعدون البحث في ذلك من توافه الأمور , و أن الخوض في تمييز السنة عن

البدعة , يثير الفتنة , و يفرق الكلمة , و ينصحون بترك ذلك كله , و ترك

المناصحة في كل ما هو مختلف فيه ناسين أو متناسين أن من المختلف فيه بين أهل

السنة و أهل البدعة كلمة التوحيد , فهم لا يفهمون منها وجوب توحيد الله في

العبادة , و أنه لا يجوز التوجه إلى غيره تعالى بشيء منها , كالاستغاثة و

الاستعانة بالموتى من الأولياء و الصالحين *( و هم يحسبون أنهم يحسنون صنعا )*

. ( تنبيه ) : هذا الحديث الصحيح مما ضعفه المدعو ( حسان عبد المنان ) مع اتفاق

الحفاظ قديما و حديثا على تصحيحه , ضعفه من جميع طرقه , مع أن بعضها حسن , و

بعضها صحيح كما بينته في غير ما موضع , و سائر طرقه تزيده قوة على قوة . و مع

أنه أتعب نفسه كثيرا في تتبع طرقه , و تكلف تكلفا شديدا , في تضعيف مفرداته ,

و لكنه في نهاية مطافه هدم جل ما بناه بيده , و صحح الحديث لشواهده , مستثنيا

أقل فقراته , منها : " عليكم بسنتي و سنة الخلفاء الراشدين المهديين بعدي " ,

و ذلك في آخر كتيبه الذي سماه " حوار مع الشيخ الألباني " , و مع أنه لم يكن

فيه صادقا و منصفا , فقد كان يدلس على القراء و يكتم الحقائق , و يطعن في

الحفاظ المشهورين , و يرميهم بالتساهل و التقليد , إلى غير ذلك من المخازي التي

لا مجال الآن لبيانها , و لاسيما و قد قمت بشيء من ذلك بردي الجديد عليه ,

متتبعا تضعيفه للأحاديث الصحيحة التي احتج بها الإمام ابن القيم رحمه الله في

كتابه " إغاثة اللهفان " الذي قام المذكور بطبعه و تخريج أحاديثه , فأفسده أيما

إفساد بأكثر مما كان فعله من قبل بكتاب الإمام النووي : " الرياض " ! و المقصود

الآن بيان جهله و طغيانه في تضعيفه لهذه الطريق الصحيحة , فأقول : لقد أعله في

" حواره " بالانقطاع بين مهاصر بن حبيب و العرباض بن سارية , مع أنه نقل ( ص 57

- 58 ) عن أبي حاتم و ابن حبان أن ( مهاصرا ) روى عن جماعة من الصحابة , ذكر

منهم أبو حاتم ( أبو ثعلبة الخشني ) . و ابن حبان ( أسد بن كرز ) , و أما هو

فلا يسلم لهذين الحافظين , و يجزم ( ص 59 ) بأنه لم يسمع منهم , بناء على أنه

تبنى قول بعض المتقدمين بشرطية ثبوت اللقاء , و ليس المعاصرة فقط , و مع أن هذا

الشرط غير مسلم به عند الإمام مسلم و جماهير المحدثين و الفقهاء كما هو معلوم

في كتب المصطلح , فهو عند التحقيق شرط كمال , و ليس شرط صحة كما حققته في مقدمة

الرد المشار إليه آنفا , و مع ذلك , فإن هذا الجاني على السنة لم يكتف بالتبني

المذكور - إذن لهان الأمر بعض الشيء - بل زاد عليه أن يشترط ثبوت السماع من

الراويين , و لو كان اللقاء ثابتا في الأصل , فهو يضعف لذلك أحاديث كثيرة صحيحة

. و قد بينت تمسكه بهذا الشرط الذي لا يقول به الأئمة حتى البخاري بأمثلة

ذكرتها في تلك المقدمة . و المقصود أن الرجل منحرف عن ( الجماعة ) تأصيلا و

تفريعا , فلا قيمة لمخالفاته البتة , و لا غرابة في تباين أحكامه عن أحكام

علمائنا , و هاك المثال تأصيلا و تفريعا , فقد أعل أحاديث ( المهاصر ) عن

الأصحاب الثلاثة الذين تقدم ذكرهم , و منهم ( أسد بن كرز ) بالانقطاع المنافي

للصحة , و هذا هو الحافظ ابن حجر قد حسن إسناد حديث المهاصر عن ( أسد بن كرز )

في ترجمة هذا من " الإصابة " , و قد خرجته في " الصحيحة " ( 3138 ) , و قد بينت

هناك أنه قد تحرف اسم ( مهاصر ) إلى ( مهاجر ) في عدة من المصادر , فليعلم .

2736 " إذا سقى الرجل امرأته الماء أجر " .

قال الألباني في " السلسلة الصحيحة " 6 / 529 :

أخرجه البخاري في " التاريخ الكبير " ( 2 / 1 / 163 ) و الطبراني في " الكبير "

( 18 / 358 ) و " الأوسط " ( 1 / 49 / 842 ) موصولا عن سعيد بن سليمان عن عباد

بن العوام عن سفيان بن حسين عن خالد بن يزيد عن # عرباض بن سارية # قال : رسول

الله صلى الله عليه وسلم : فذكره , فقمت إليها فسقيتها و أخبرتها بما سمعت . و

أخرجه أحمد ( 4 / 128 ) : حدثنا أبو جعفر - و هو محمد بن جعفر المدائني - :

أخبرني عباد بن العوام عن سفيان بن الحسين عن خالد بن سعد عن العرباض بن سارية

به . و أخرجه العقيلي في " الضعفاء " ( ص 115 ) من طريق سعيد بن سليمان قال :

حدثنا عباد عن سفيان بن حسين عن خالد بن شريك عن عرباض بن سارية به . و قال

مشيرا إلى انقطاعه و تفرد خالد هذا به : " لا يتبين سماعه منه , لا يتابع عليه

, و ليس يحفظ له غيره " . قلت : فهذا اضطراب شديد في اسم هذا الرجل . و قد

ترجمه الحافظ في " التهذيب " تبعا لأصله باسم خالد بن زيد . قال : " و قيل ابن

يزيد - و هو وهم - أبو عبد الرحمن الشامي . أرسل عن العرباض بن سارية و شرحبيل

بن السمط .. " . و ترجمه في " اللسان " باسم خالد بن شريك عن العرباض بن سارية

و عنه سفيان بن حسين بحديث : إذا سقى .. و قال : " قال الأزدي : لا يتابع عليه

" . و بالجملة فهذه الترجمة من المشكلات ليس من السهل الاهتداء فيها إلى الصواب

, و لكن الحديث ضعيف لانقطاعه بين خالد هذا و العرباض , مع التردد في شخصية

خالد . و الله أعلم . ثم وجدت للحديث طريقا أخرى موصولة يمكن تقويته بها . فقال

الطبراني في " مسند الشاميين " ( ص 328 ) : حدثنا عمرو بن إسحاق : حدثنا محمد

بن إسماعيل ابن عياش : حدثني أبي عن ضمضم بن زرعة عن شريح بن عبيد عن العرباض

بن سارية قال : سمعت النبي صلى الله عليه وسلم يقول : فذكره مع قول العرباض :

فقمت .. إلخ . قلت : و هذا إسناد حسن في الشواهد و المتابعات , و رجاله موثقون

غير محمد بن إسماعيل بن عياش , قال أبو داود : " لم يكن بذاك " . و قال أبو

حاتم : " لم يسمع من أبيه شيئا " . و قال الحافظ في " التقريب " : " عابوا عليه

أنه حدث عن أبيه بغير سماع " . و قال الذهبي في " الكاشف " : " بينهما رجل " .

قلت : قد صرح في هذا الإسناد بالسماع من أبيه , لكن الراوي عنه عمرو بن إسحاق -

و هو ابن إبراهيم بن العلاء بن زبريق الحمصي - لم أعرفه , و قد أخرج له في "

المعجم الصغير " حديثا ( 542 - الروض ) , و أربعة أحاديث أخرى في " الأوسط " (

2 / 304 / 2 - 305 / 1 / 5039 - 5042 ) , و أكثر عنه في " مسند الشاميين " قبل

هذا الحديث و بعده إلى ( ص 331 ) <1> , و في كلها صرح محمد بن إسماعيل بالتحديث

عن أبيه , و كذلك ( ص 334 ثم ص 335 ) , و تابعه في رواية التحديث عنه هاشم بن

مرثد الطبراني عنده ( ص 331 و 334 ) . فلعله من ثقات شيوخ الطبراني , و لعله

لذلك لم يورده الذهبي في " الميزان " . و الله أعلم . و إن مما يقوي الحديث ما

أخرجه الشيخان و غيرهما عن سعد بن أبي وقاص أن رسول الله صلى الله عليه وسلم

قال : " إنك لن تنفق نفقة تبتغي بها وجه الله إلا أجرت عليها , حتى ما تجعل في

في امرأتك " . الإرواء ( 899 ) .

-----------------------------------------------------------

[1] قلت : و مع هذا كله فهو مما فات صديقنا الشيخ الفاضل حمادا الأنصاري , فلم

يذكره في كتابه الفريد : " بلغة القاصي و الداني في تراجم شيوخ الطبراني " , و

لا هو عند ابن عساكر . اهـ .

2737 " من رأى مبتلى فقال : " الحمد لله الذي عافاني مما ابتلاك به و فضلني على كثير

ممن خلق تفضيلا " , لم يصبه ذلك البلاء " .

قال الألباني في " السلسلة الصحيحة " 6 / 531 :

أخرجه الطبراني في " المعجم الأوسط " ( 2 / 25 / 1 / 5457 ) : حدثنا محمد بن

أحمد بن أبي خيثمة قال : أخبرنا زكريا بن يحيى الضرير قال : أخبرنا شبابة بن

سوار , قال المغيرة ابن مسلم : عن أيوب عن نافع عن # ابن عمر # قال : قال رسول

الله صلى الله عليه وسلم : فذكره . و قال : " لم يروه عن أيوب إلا مغيرة بن

مسلم , و لا عن المغيرة إلا شبابة , تفرد به زكريا بن يحيى " . قلت : و هو

مستور لم يعرفه الهيثمي , فقال عقب الحديث ( 10 / 138 ) : " رواه الطبراني في "

الأوسط " , و فيه زكريا بن يحيى بن أيوب الضرير , و لم أعرفه , و بقية رجاله

ثقات " . و كذا قال في أحاديث أخرى منها الحديث الآتي بعده , و قد فاته أنه

معروف عند الخطيب البغدادي , فقد ترجمه في " تاريخ بغداد " ( 8 / 457 - 458 )

برواية جمع من الثقات الحفاظ عنه , منهم يحيى بن صاعد و القاضي المحاملي , و

يضم إليهم الحافظ محمد بن أحمد بن أبي خيثمة , فقد روى له الطبراني في " الأوسط

" أحاديث أخرى عن زكريا هذا , و هذه أرقامها فيه ( 5489 و 5490 و 5530 و 5536 )

, فمثله قد جرى عمل العلماء على الاعتداد بحديثهم و لو في حدود الاستشهاد على

أقل تقدير , إذا كان من دونه و من فوقه من الثقات , كما هو الشأن في هذا الحديث

, فإن من فوقه كلهم ثقات من رجال " التهذيب " , و الراوي عنه ابن أبي خيثمة من

الحفاظ الثقات المشهورين , فهو صدوق . و قد كنت خرجت هذا الحديث من رواية أبي

هريرة فيما تقدم ( 602 ) بسند فيه ضعف , فقويته بطريق أخرى عن ابن عمر من رواية

الوليد ابن عتبة عن محمد بن سوقة عن نافع به . فلما وقفت على هذه المتابعة من

المغيرة بن مسلم عن أيوب عن نافع بادرت إلى إخراجها هنا تأكيدا لصحة الحديث . و

الله ولي التوفيق و الهداية . ثم رأيت ابن القطان قد أورد الحديث في كتابه "

النظر في أحكام النظر " ( ق 72 / 1 ) فقال : قال البزار : أخبرنا زكريا بن يحيى

به . و قال ابن القطان : " المغيرة بن مسلم مشهور ليس به بأس , فهو إسناد حسن "

. ( تنبيه ) : هذا الحديث لم يعزه الهيثمي للبزار , و له حديث آخر من حديث علي

في حمده صلى الله عليه وسلم إذا رأى ما يكره , و إذا رأى ما يسره , لم يذكره

الهيثمي أيضا , و قد سبق ذكره تحت الحديث ( 265 / التحقيق الثاني ) , فتأكدت من

صحة ما جاء في " الرسالة المستطرفة " للكتاني ( ص 51 ) أن للبزار مسندين :

الكبير المعلل و هو المسمى " بالبحر الزخار " , و الصغير , فألقي في النفس أن

الذي ينقل الهيثمي منه هو الصغير , لكن يعكر على هذا أنه ذكر في فاتحة كتابه أن

مرجعه إنما هو " مسنده المسمى بالبحر الزخار " , فلست أدري هل نسخ هذا " البحر

الزخار " مختلفة , فيوجد في بعضها ما لا يوجد في النسخ الأخرى , فإن الحديث

الآخر المشار إليه آنفا مع عدم ذكر الهيثمي له , لم يرد في نسخة " البحر الزخار

" المطبوعة حديثا , فالأمر يحتاج إلى مزيد من التحقيق . و حديث أبي هريرة -

المشار إليه آنفا - قد أخرجه البزار أيضا ( 4 / 29 / 3118 - كشف الأستار ) إلا

أنه زاد في آخره : " فإنه إذا قال ذلك كان شكر تلك النعمة " . مكان قوله هناك :

" لم يصبه ذلك البلاء " . كما في حديث ابن عمر هنا , و هو الصواب , لأنه شاهد

قوي له , و في إسناد البزار شيخه ( عبد الله بن شبيب ) , و هو واه , مع مخالفته

للثقات فيه , و إن كان طريقهم جميعا ينتهي إلى العمري كما تقدم ثمة , و قال

البزار عقبه : " لا يروى عن أبي هريرة إلا بهذا الإسناد , و عبد الله بن عمر قد

احتمل أهل العلم حديثه " . ثم رأيته في " معجم الطبراني الصغير " ( 140 - هندية

) و " الأوسط " أيضا ( 7 / 363 / 4599 - مجمع البحرين ) من طريق غير ( ابن شبيب

) , فانحصرت العلة في العمري , و مع ذلك قال الهيثمي ( 10 / 138 ) : " إسناده

حسن " !

2738 " ألا أعلمك كلمات علمني الروح الأمين ? قل : أعوذ بكلمات الله التامات التي لا

يجاوزهن بر و لا فاجر من شر ما ينزل من السماء و ما يعرج فيها و من شر فتن

الليل و النهار و من كل طارق إلا طارق يطرق بخير , يا رحمن ! " .

قال الألباني في " السلسلة الصحيحة " 6 / 534 :

أخرجه الطبراني في " الأوسط " ( 2 / 31 / 5547 ) بإسناد الذي قبله عن المغيرة

بن مسلم عن هشام بن حسان عن جبير عن # خالد بن الوليد # قال : كنت أفزع بالليل

, فأتيت النبي صلى الله عليه وسلم فقلت : إني أفزع بالليل فآخذ سيفي فلا ألقى

شيئا إلا ضربته بسيفي , فقال رسول الله صلى الله عليه وسلم : فذكره . و قال :

" لم يرو هذا الحديث عن هشام بن حسان إلا المغيرة بن مسلم , تفرد به شبابة " .

قلت : و هو ثقة حافظ محتج به في " الصحيحين " , و كذا من فوقه , فإنهم ثقات من

رجال " التهذيب " إن كان شيخ هشام بن حسان ( جبيرا ) فإن اسمه غير واضح في

النسخة المصورة , و يمكن أن يقرأ ( حميد ) , و لكل من الاحتمالين ما يرجحه , فـ

( جبير ) - و هو ابن نفير - له رواية عن خالد بن الوليد عند أبي داود , و (

حميد ) - و هو ابن هلال - روى عنه هشام بن حسان عند مسلم و أبي داود كما في "

تهذيب المزي " , و سواء كان هذا أو ذاك فهو ثقة , لكن يحتمل أن ( حطم ) , و هو

" شيخ " كما في " ثقات ابن حبان " ( 4 / 193 ) و لعله أراده الهيثمي بقوله ( 10

/ 126 ) : " رواه الطبراني في " الأوسط " , و فيه زكريا بن يحيى بن أيوب الضرير

المدائني , و لم أعرفه , و بقية رجاله ثقات " . قلت : قد عرفه الخطيب حين ترجمه

برواية جمع من الحفاظ عنه كما تقدم بيانه في الحديث الذي قبله , فالسند حسن على

الاحتمال المذكور , لاسيما و له طريق أخرى من رواية المسيب بن واضح : حدثنا

معتمر بن سليمان : حدثنا حميد الطويل عن بكر ابن عبد الله المزني عن أبي

العالية عن خالد بن الوليد : أنه شكى إلى رسول الله صلى الله عليه وسلم فقال :

إني أجد فزعا بالليل , فقال : ألا أعلمك .. الحديث بتمامه , و زاد : " و من شر

ما ذرأ في الأرض و ما يخرج منها , و من شر فتن الليل .. " إلخ . أخرجه الطبراني

في " الكبير " ( 4 / 135 / 3838 ) : و في " الدعاء " ( 2 / 1307 / 1083 ) عن

شيخين له ثقتين قالا : حدثنا المسيب بن واضح .. قلت : و هذا إسناد رجاله ثقات

غير المسيب هذا , فهو ضعيف , لكن ضعفه من قبل حفظه , فيمكن الاستشهاد به , و

بخاصة أنه قد توبع , فرواه البيهقي في " الدلائل " ( 7 / 96 ) من طريق حفصة بنت

سيرين عن أبي العالية به . و رجاله ثقات غير شيخه و شيخ شيخه " أبو حامد أحمد

بن أبي العباس الزوزني : حدثنا أبو بكر محمد بن خنب ( ! ) " فإني لم أعرفهما .

و لبعضه شاهد يرويه أيوب بن موسى عن محمد بن يحيى بن حبان : أن خالد بن الوليد

رضي الله عنه كان يورق , أو أصابه أرق , فشكا إلى النبي صلى الله عليه وسلم ,

فأمره أن يتعوذ عند منامه بكلمات الله التامات من غضبه , و من شر عباده , و من

همزات الشياطين و أن يحضرون . أخرجه ابن السني في " عمل اليوم و الليلة " ( رقم

746 ) . و رواه أحمد ( 4 / 57 ) و البيهقي في " الأسماء " ( ص 185 ) و كذا ابن

أبي شيبة في " المصنف " ( 10 / 362 - 363 ) , و ابن عبد البر في " التمهيد " (

24 / 109 ) من طريق يحيى بن سعيد عن محمد بن يحيى بن حبان به , إلا أنه قال :

عن الوليد ابن الوليد أنه قال : يا رسول الله ! إني أجد وحشة . قال : إذا أخذت

مضجعك فقل : فذكره . و زاد في آخره : " فإنه لا يضر , و بالحري أن لا يقربك " .

فهذا خلاف رواية أيوب بن موسى لأنه قال : " الوليد بن الوليد " , و هو أصح , و

هو أخو خالد بن الوليد . و رجال إسناده ثقات رجال الشيخين , لكنه منقطع , قال

المنذري في " الترغيب " ( 2 / 263 ) : " و محمد لم يسمع من الوليد " . و كذا

قال الحافظ في " الإصابة " , و لفظه : " و هو منقطع , لأن محمد بن يحيى لم

يدركه " . و هذا معنى قول البيهقي عقبه : " هذا مرسل " . ( تنبيه ) : ثم قال

الحافظ عقب قوله المتقدم : " و قد أخرجه أبو داود من رواية ابن إسحاق عن عمرو

بن شعيب عن أبيه عن جده قال : كان الوليد بن الوليد يفزع في منامه , فذكر ذلك

للنبي صلى الله عليه وسلم , فذكر الحديث " . كذا قال ! و الحديث عند أبي داود

في " كتاب الطب " ( 3893 ) من الوجه المذكور بلفظ : " أن رسول الله صلى الله

عليه وسلم كان يعلمهم من الفزع كلمات .. " فذكرها , ليس للوليد بن الوليد فيه

ذكر , و كذلك أخرجه الترمذي ( 3519 ) و حسنه , و النسائي في " عمل اليوم و

الليلة " ( رقم 765 ) , و الحاكم ( 1 / 548 ) و البيهقي ( ص 185 - 186 ) , و "

الآداب " ( 993 ) له و ابن السني ( 744 ) و أحمد ( 2 / 181 ) و ابن أبي شيبة (

10 / 364 ) كلهم عن ابن إسحاق به معنعنا . نعم علقه البخاري في " أفعال العباد

" ( ص 88 - هندية ) على شيخه أحمد بن خالد - و هو الكندي أبو سعيد - : حدثنا

محمد بن إسحاق به , و لفظه : " كان الوليد بن الوليد رجلا يفزع في منامه .. "

إلخ . و هو رواية للنسائي و ابن عبد البر . فلعل عزوه لأبي داود سبق قلم , و

الله أعلم . ثم وجدت لحديث الترجمة شاهدا مرسلا من رواية مصعب بن شيبة عن يحيى

بن جعدة قال : " كان خالد بن الوليد يفزع من الليل حتى يخرج و معه سيفه .. "

الحديث نحوه , و زاد في آخره : " فقالهن خالد , فذهب ذلك عنه " . أخرجه ابن أبي

شيبة ( 8 / 60 و 10 / 363 ) . قلت : و مصعب هذا لين الحديث كما في " التقريب "

. و رواه مالك في " الموطأ " ( 3 / 125 - 126 ) عن يحيى بن سعيد قال : بلغني أن

خالد بن الوليد قال : فذكره مختصرا . و قال ابن عبد البر في " التمهيد " عقبه :

" و هذا حديث مشهور مسندا و غير مسند " . ثم رواه من بعض الطرق المتقدمة , ثم

قال : " و في هذا الحديث دليل على أن كلام الله عز وجل غير مخلوق , لأنه لا

يستعاذ بمخلوق " . ثم ذكر أن معنى قوله في بعض الطرق المتقدمة : " و أن يحضرون

" : " و أن يصيبوني بسوء , كما في قوله تعالى : *( و قل رب أعوذ بك من همزات

الشياطين و أعوذ بك رب أن يحضرون )* " . ثم وجدت للحديث شاهدا من حديث أبي رافع

أن خالد بن الوليد جاء إلى النبي صلى الله عليه وسلم فشكا إليه وحشة يجدها ,

فقال له : فذكره بنحوه . أخرجه عبد الرزاق ( 11 / 35 / 19831 ) و من طريقه

البيهقي في " شعب الإيمان " ( 4 / 175 / 4710 ) . و رجاله ثقات غير ( إسحاق بن

إبراهيم ) و هو الدبري , و فيه كلام معروف . و قد جاءت هذه الاستعاذة في قصة

تحدر الشياطين على النبي صلى الله عليه وسلم , و محاولة أحدهم حرقة بشعلة من

نار , فأمره جبريل بها فطفئت نارهم و هزمهم الله تعالى , أخرجه أحمد و غيره , و

قد خرجته في هذا المجلد برقم ( 2995 ) , و مختصرا في المجلد الثاني ( 840 ) .

2739 " قال حذيفة بن اليمان رضي الله عنه : كان الناس يسألون رسول الله صلى الله

عليه وسلم عن الخير , و كنت أسأله عن الشر مخافة أن يدركني , فقلت : يا رسول

الله ! إنا كنا في جاهلية و شر , فجاءنا الله بهذا الخير [ فنحن فيه ] , [ و

جاء بك ] , فهل بعد هذا الخير من شر [ كما كان قبله ? ] . [ قال : " يا حذيفة

تعلم كتاب الله و اتبع ما فيه , ( ثلاث مرات ) " . قال : قلت : يا رسول الله !

أبعد هذا الشر من خير ? ] . قال : " نعم . [ قلت : فما العصمة منه ? قال : "

السيف " ] . قلت : و هل بعد ذلك الشر من خير ? ( و في طريق : قلت : و هل بعد

السيف بقية ? ) قال : " نعم , و فيه ( و في طريق : تكون إمارة ( و في لفظ :

جماعة ) على أقذاء , و هدنة على ) دخن " . قلت : و ما دخنه ? قال : " قوم ( و

في طريق أخرى : يكون بعدي أئمة [ يستنون بغير سنتي و ] , يهدون بغير هديي ,

تعرف منهم و تنكر , [ و سيقوم فيهم رجال قلوبهم قلوب الشياطين , في جثمان إنس ]

" . ( و في أخرى : الهدنة على دخن ما هي ? قال : " لا ترجع قلوب أقوام على الذي

كانت عليه " ) . قلت : فهل بعد ذلك الخير من شر ? قال : " نعم , [ فتنة عمياء

صماء , عليها ] دعاة على أبواب جهنم , من أجابهم إليها قذفوه فيها " . قلت : يا

رسول الله ! صفهم لنا . قال : " هم من جلدتنا , و يتكلمون بألسنتنا " . قلت : [

يا رسول الله ! ] فما تأمرني إن أدركني ذلك ? قال : " تلتزم جماعة المسلمين و

إمامهم , [ تسمع و تطيع الأمير و إن ضرب ظهرك و أخذ مالك , فاسمع و أطع ] " .

قلت : فإن لم يكن لهم جماعة و لا إمام ? قال : " فاعتزل تلك الفرق كلها , و لو

أن تعض بأصل شجرة , حتى يدركك الموت و أنت على ذلك " . ( و في طريق ) : " فإن

تمت يا حذيفة و أنت عاض على جذل خير لك من أن تتبع أحدا منهم " . ( و في أخرى )

: " فإن رأيت يومئذ لله عز وجل في الأرض خليفة , فالزمه و إن ضرب ظهرك و أخذ

مالك , فإن لم تر خليفة فاهرب [ في الأرض ] حتى يدركك الموت و أنت عاض على جذل

شجرة " . [ قال : قلت : ثم ماذا ? قال : " ثم يخرج الدجال " . قال : قلت : فبم

يجيء ? قال : " بنهر - أو قال : ماء و نار - فمن دخل نهره حط أجره و وجب وزره ,

و من دخل ناره وجب أجره و حط وزره " . [ قلت : يا رسول الله : فما بعد الدجال ?

قال : " عيسى ابن مريم " ] . قال : قلت : ثم ماذا ? قال : " لو أنتجت فرسا لم

تركب فلوها حتى تقوم الساعة " ] " .

قال الألباني في " السلسلة الصحيحة " 6 / 541 :

قلت : هذا حديث عظيم الشأن من أعلام نبوته صلى الله عليه وسلم و نصحه لأمته ,

ما أحوج المسلمين إليه للخلاص من الفرقة و الحزبية التي فرقت جمعهم , و شتت

شملهم , و أذهبت شوكتهم , فكان ذلك من أسباب تمكن العدو منهم , مصداق قوله

تبارك و تعالى : *( و لا تنازعوا فتفشلوا و تذهب ريحكم )* . و قد جاء مطولا و

مختصرا من طرق , جمعت هنا فوائدها , و ضممت إليه زوائدها في أماكنها المناسبة

للسياق , و هو للإمام البخاري في " كتاب الفتن " . الأولى : عن الوليد بن مسلم

: حدثنا عبد الرحمن بن يزيد بن جابر : حدثني بسر بن عبيد الله الحضرمي أنه سمع

أبا إدريس الخولاني يقول : سمعت # حذيفة بن اليمان # يقول : فذكره . أخرجه

البخاري ( 3606 و 7084 ) و مسلم ( 6 / 20 ) و أبو عوانة ( 5 / 574 - 576 ) و

الطبراني في " مسند الشاميين " ( ص 109 / 1 ) و الداني في " الفتن " ( ق 4 / 1

) و ابن ماجه ببعضه ( 2 / 475 ) . و لمسلم منه الزيادة السادسة و التاسعة . و

لأبي عوانة منه الزيادة الثانية و السادسة . الثانية : عن معاوية بن سلام :

حدثنا زيد بن سلام عن أبي سلام قال : قال حذيفة : .. فذكره مختصرا . أخرجه مسلم

, و فيه الزيادة الأولى و ما في الطريق الأخرى , و الزيادة السابعة و العاشرة .

و قد أعل بالانقطاع , و قد وصله الطبراني في " المعجم الأوسط " ( 1 / 162 / 2 /

3039 ) من طريق عمر بن راشد اليمامي عن يحيى بن أبي كثير عن زيد بن سلام عن

أبيه عن جده عن حذيفة بالزيادة التي في الطريق الأخرى و السابعة و العاشرة . و

ذكره السيوطي في " الجامع الكبير " ( 4 / 361 ) أتم منه من رواية ابن عساكر .

الثالثة : عن سبيع - و يقال : خالد - بن خالد اليشكري عن حذيفة به . أخرجه أبو

عوانة ( 5 / 476 ) و أبو داود ( 4244 - 4247 ) و النسائي في " الكبرى " ( 5 /

17 / 8032 ) و الطيالسي في " مسنده " ( 442 و 443 ) و عبد الرزاق في " المصنف "

( 11 / 341 / 20711 ) و ابن أبي شيبة ( 15 / 8 / 18960 و 18961 و 18980 ) و

أحمد ( 5 / 386 - 387 و 403 و 404 و 406 ) و الحاكم ( 4 / 432 - 433 ) من طرق

عنه لكن بعضهم سماه خالد بن خالد اليشكري , و هو ثقة , وثقه ابن حبان و العجلي

, و روى عنه جمع من الثقات , فقول الحافظ فيه : " مقبول " غير مقبول , و لذلك

لما قال الحاكم عقب الحديث : " صحيح الإسناد " , وافقه الذهبي . و أما قول

الشيخ الكشميري في " التصريح بما تواتر في نزول المسيح " بعد أن عزاه ( ص 210 )

لابن أبي شيبة و ابن عساكر : " و بعض ألفاظه يتحد مع ما عند البخاري , فهو قوي

إن شاء الله تعالى " . فمما لا وزن له عند العارفين بطرق التصحيح و التضعيف ,

لأن اتحاد بعض ألفاظه بما عند البخاري لا يستلزم تقوية الحديث برمته , بل قد

يكون العكس في كثير من الأحيان , و هو المعروف عندهم بالحديث الشاذ أو المنكر ,

و يأتي الإشارة إلى لفظة منها قريبا , و قد خرجت في " الضعيفة " نماذج كثيرة من

ذلك , يمكن لمن يريد التحقيق أن يتطلبها في المجلدات المطبوعة منها , و في

المجلد الثاني عشر منها نماذج أخرى كثيرة برقم ( 5513 و 5514 و 5527 و 5542 و

5543 و 5544 و 5547 و 5552 و 5553 و 5554 ) . و مثله قول الشيخ عبد الله

الغماري في " عقيدة أهل الإسلام في نزول عيسى عليه السلام " ( ص 102 ) و نقله

الشيخ أبو غدة في تعليقه على " التصريح " : " و هو حديث صحيح " ! أقول : لا

قيمة لهذا أيضا لأنه مجرد دعوى يستطيعها كل أحد مهما كان جاهلا بهذا العلم

الشريف , و قد رأيت الغماري هذا واسع الخطو في تصحيح ما لا يصح من الحديث في

كتابه الذي سماه : " الكنز الثمين " , و قد تعقبته في كثير من أحاديثه , و بينت

ضعفها و وضع بعضها في المجلد المشار إليه من " الضعيفة " برقم ( 5532 و 5533 و

5534 و 5535 و 5536 و 5537 و 5538 و 5539 ) , و في غيره أمثلة أخرى . و الله

المستعان . و قد بينت لك آنفا أن إسناد الحديث صحيح لمجيئه من طرق صحيحة عن

سبيع , و لأن هذا ثقة , و لأن أبا عوانة صححه أيضا بإخراجه إياه في " صحيحه " ,

و هو " المستخرج على صحيح مسلم " , و تصحيح الحاكم أيضا و الذهبي , و إنما رددت

قول الحافظ فيه : " مقبول " لأنه يعني عند المتابعة , و إلا فهو لين الحديث

عنده , كما نص عليه في مقدمة " التقريب " . و كأنه لم يستقر على ذلك , فقد

رأيته في " فتح الباري " ( 13 / 35 - 36 ) ذكر جملا من هذه الطريق لم ترد في

غيرها , فدل ذلك على أن سبيعا هذا ليس لين الحديث عنده , لأن القاعدة عنده أن

لا يسكت على ضعيف . و الله أعلم . قلت : و في هذه الطريق الزيادات الأخرى و

الروايات المشار إليها بقولي : " و في طريق .. " مما لم يذكر في الطرق المتقدمة

, موزعة على مخرجيها ,‎و فيها أيضا الزيادة الثلاثة . و في بعض الطرق رواية

مستنكرة بلفظ : " خليفة الله في الأرض " تقدم الكلام عليها تحت حديث صخر بن بدر

عن سبيع برقم ( 1791 ) . الرابعة : عن حميد بن هلال عن عبد الرحمن بن قرط عن

حذيفة مختصرا . أخرجه النسائي في " الكبرى " ( 5 / 18 / 8033 ) و ابن ماجه ( 2

/ 476 ) و الحاكم ( 4 / 432 ) عن أبي عامر صالح بن رستم عن حميد بن هلال عن عبد

الرحمن بن قرط عن حذيفة . و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي !

و هو من أوهامهما , فإن عبد الرحمن بن قرط مجهول كما في " التقريب " , و أشار

إلى ذلك الذهبي نفسه بقوله في " الميزان " : " تفرد عنه حميد بن هلال " . و

صالح بن رستم صدوق كثير الخطأ , و أخرج له مسلم متابعة , و قد خالفه في إسناده

من الثقات سليمان بن المغيرة فقال : عن حميد بن هلال عن نصر بن عاصم الليثي قال

: أتينا اليشكري .. الحديث . فجعل نصر بن عاصم مكان عبد الرحمن بن قرط , و هو

الصواب . أخرجه أبو داود و أحمد و غيرهما , و هو الطريق التي قبلها . الخامسة :

عن يزيد بن عبد الرحمن أبي خالد الدالاني عن عبد الملك بن ميسرة عن زيد بن وهب

عن حذيفة مختصرا , و فيه : " هدنة على دخن , و جماعة على أقذاء فيها " . و

الزيادة الثامنة , و قوله : " و لأن تموت يا حذيفة عاضا على جذع خير من أن

تستجيب إلى أحد منهم " . أخرجه الطبراني في " الأوسط " ( 1 / 202 / 2 / 3674 )

و قال : " لم يروه عن عبد الملك بن ميسرة إلا أبو خالد الدالاني " . قلت : و هو

صدوق يخطىء كثيرا , و كان يدلس كما في " التقريب " , فمن الممكن أن يكون أخطأ

في إسناده , و أما المتن فلا , لموافقته بعض ما في الطريق الثالثة . غريب

الحديث : 1 - " السيف " أي تحصل العصمة باستعمال السيف . قال قتادة : المراد

بهذه الطائفة هم الذين ارتدوا بعد وفاة النبي صلى الله عليه وسلم في زمن خلافة

الصديق رضي الله عنه . ذكره في " المرقاة " ( 5 / 143 ) و قتادة أحد رواة حديث

سبيع عند عبد الرزاق و غيره . 2 - " بقية " أي من الشر أو الخير , يعني هل يبقى

الإسلام بعد محاربتنا إياهم ? 3 - " أقذاء " قال ابن الأثير : جمع قذى و (

القذى ) جمع قذاة , و هو ما يقع في العين و الماء و الشراب من تراب أو تبن أو

وسخ أو غير ذلك . أراد اجتماعهم يكون على فساد في قلوبهم , فشبه بقذى العين و

الماء و الشراب . 4 - " دخن " أي على ضغائن . قاله قتادة , و قد جاءت مفسرة في

غير طريقه بلفظ : " لا ترجع قلوب أقوام على الذي كانت عليه " كما ذكرته في

المتن . 5 - " جذل " بكسر الجيم و سكون المعجمة بعدها لام , عود ينصب لتحتك به

الإبل . كذا في " الفتح " ( 13 / 36 ) . 6 - " فلوها " قال ابن الأثير : الفلو

: المهر الصغير . فائدة هامة : قال الحافظ ابن حجر عن الطبري : " و في الحديث

أنه متى لم يكن للناس إمام فافترق الناس أحزابا , فلا يتبع أحدا في الفرقة و

يعتزل الجميع إن استطاع ذلك خشية من الوقوع في الشر , و على ذلك يتنزل ما جاء

في سائر الأحاديث , و به يجمع بين ما ظاهره الاختلاف منها " . ( تنبيه ) : وقع

للحافظ و غيره بعض الأوهام فوجب التنبيه عليها . أولا : قال : زاد مسلم في

رواية أبي الأسود عن حذيفة : " فنحن فيه " . و الصواب ( الأسود ) فإنه يعني

رواية أبي سلام عنه , و هي الطريق الثانية . و أبو سلام اسمه ممطور , و لقبه

الأسود . و على الصواب وقع في " عمدة القاري " ( 24 / 194 ) و من الغريب أنه

تكرر هذا الخطأ في " الفتح " في صفحة أخرى أربع مرات , مما يدل أنه ليس خطأ

مطبعيا . ثانيا : قال : و في رواية أبي ( ! ) الأسود : يكون بعدي أئمة يهتدون

بهداي و لا يستنون بسنتي " . كذا , و هو خطأ ظاهر لا أدري كيف تابعه عليه

العيني ! و الصواب " لا يهتدون .. " كما يدل عليه السياق , و كما في " صحيح

مسلم " .

2740 " لولا أن تكون سنة , يقال : خرجت فلانة ! لأذنت لك و لكن اجلسي في بيتك " .

قال الألباني في " السلسلة الصحيحة " 6 / 547 :

أخرجه الطبراني في " المعجم الأوسط " ( 1 / 270 / 4604 ) و ابن منده في "

المعرفة " ( 2 / 362 / 2 ) عنه , و ابن حجر في " تخريج المختصر " ( ق 137 / 1 )

من طريق عبد الله بن زيدان البجلي قال : أخبرنا محمد بن طريف البجلي قال :

أخبرنا حميد بن عبد الرحمن الرواسي عن الحسن بن صالح عن الأسود بن قيس قال :

حدثني سعيد بن عمرو القرشي عن # أم كبشة # - امرأة من بني عذرة - أنها قالت :

يا رسول الله ! إيذن لي أن أخرج مع جيش كذا و كذا . قال : لا . قالت : يا نبي

الله ! إني لا أريد القتال , إنما أريد أن أداوي الجرحى و أقوم على المرضى .

قال : فذكره , و ليس عند الطبراني : " في بيتك " , و قال : " لا يروى عن أم

كبشة إلا بهذا الإسناد , تفرد به الحسن بن صالح " . قلت : و هو ثقة من رجال

مسلم , و مثله محمد بن طريف البجلي , و لم يتفرد به كما أشار إليه الطبراني ,

فقد تابعه أبو بكر بن أبي شيبة في " المصنف " ( 12 / 526 / 15500 ) : حدثنا

حميد بن عبد الرحمن الرواسي به . و أخرجه عنه ابن سعد في " الطبقات " ( 8 / 308

) و ابن أبي عاصم في" الآحاد و المثاني " ( 3473 ) و الطبراني في " الكبير " (

25 / 176 / 431 ) و غيرهم . قلت : و هذا إسناد صحيح , و قال الحافظ عقبه : "

هذا حديث حسن غريب , أخرجه الحسن بن سفيان عن أبي بكر بن أبي شيبة عن حميد بن

عبد الرحمن , لكن صورة سياقه مرسل , و له شاهد من حديث أم ورقة أنها قالت : لما

خرج رسول الله صلى الله عليه وسلم إلى بدر , قلت : يا رسول الله ! ائذن لي أن

أغزو معك . قال : قري في بيتك .. الحديث . أخرجه أبو داود .. " . قلت : و هذا

إسناده حسن كما حققته في " صحيح أبي داود " ( 605 ) , لكن قوله : " لكن صورة

سياقه مرسل " غير ظاهر عندي , لأن قول القرشي : " عن أم كبشة " في حكم قوله لو

قال : " حدثتني أم كبشة " ما دام أنه غير معروف بالتدليس أو الإرسال , فلعله

يعني بذلك خصوص رواية الحسن بن سفيان عن ابن أبي شيبة , و لكنه لم يسق لفظها

لننظر فيها . و الله أعلم . هذا و لفظ الحديث عند ابن سعد : " اجلسي , لا يتحدث

الناس أن محمدا يغزو بامرأة " . و قال الهيثمي في " مجمع الزوائد " ( 5 / 323 -

324 ) : " رواه الطبراني في " الكبير " و " الأوسط " , و رجالهما رجال ( الصحيح

) " . فائدة : ثم قال الحافظ عقب الحديث في " الإصابة " : " و يمكن الجمع بين

هذا و بين ما تقدم في ترجمة أم سنان الأسلمي , أن هذا ناسخ لذاك لأن ذلك كان

بخيبر , و قد وقع قبله بأحد كما في ( الصحيح ) من حديث البراء بن عازب , و هذا

كان بعد الفتح " . قلت : و يشير بما تقدم إلى ما أخرجه الخطيب في " المؤتلف "

عن الواقدي عن عبد الله بن أبي يحيى عن ثبيتة عن أمها قالت : " لما أراد النبي

صلى الله عليه وسلم الخروج إلى خيبر قلت : يا رسول الله ! أخرج معك أخرز السقاء

, و أداوي الجرحى .. الحديث , و فيه : فإن لك صواحب قد أذنت لهن من قومك و من

غيرهم , فكوني مع أم سلمة " . قلت : و الواقدي متروك , فلا يقام لحديثه وزن , و

لاسيما عند المعارضة كما هنا . نعم ما عزاه لـ ( الصحيح ) يعارضه و هو من حديث

أنس بن مالك - لبس البراء بن عازب - قال : " لما كان يوم أحد انهزم الناس عن

النبي صلى الله عليه وسلم , قال : و لقد رأيت عائشة بنت أبي بكر و أم سليم و

أنهما لمشمرتان أرى خدم سوقهن تنقزان - و قال غيره : تنقلان - القرب على

متونهما ثم تفرغانه في أفواه القوم , ثم ترجعان فتملآنها ثم تجيئان فتفرغانه في

أفواه القوم " . أخرجه البخاري ( 2880 و 2902 و 3811 و 4064 ) , و انظر " جلباب

المرأة المسلمة " ( ص 40 ) - طبعة المكتبة الإسلامية . و له شاهد من حديث عمر

رضي الله عنه : " أن أم سليط - من نساء الأنصار ممن بايع رسول الله صلى الله

عليه وسلم - كانت تزفر ( أي تحمل ) لنا القرب يوم أحد " . أخرجه البخاري ( 2881

) . و لكن لا ضرورة - عندي - لادعاء نسخ هذه الأحاديث و نحوها , و إنما تحمل

على الضرورة أو الحاجة لقلة الرجال , و انشغالهم بمباشرة القتال , و أما

تدريبهن على أساليب القتال و إنزالهن إلى المعركة يقاتلن مع الرجال كما تفعل

بعض لدول الإسلامية اليوم , فهو بدعة عصرية , و قرمطة شيوعية , و مخالفة صريحة

لما كان عليه سلفنا الصالح , و تكليف للنساء بما لم يخلقن له , و تعريض لهن لما

لا يليق بهن إذا ما وقعن في الأسر بيد العدو . و الله المستعان .

2741 " إن الله عز وجل لما خلق الخلق قامت الرحم فأخذت بحقو الرحمن , [ فقال : مه ]

, قالت : هذا مقام العائذ [ بك ] من القطيعة , قال : [ نعم ] , أما ترضين أن

أصل من وصلك و أقطع من قطعك ? [ قالت : بلى يا رب ! ] قال : فذاك [ لك ] . قال

أبو هريرة : [ ثم قال رسول الله صلى الله عليه وسلم : ] اقرءوا إن شئتم *( فهل

عسيتم إن توليتم أن تفسدوا في الأرض و تقطعوا أرحامكم . أولئك الذين لعنهم الله

فأصمهم و أعمى أبصارهم . أفلا يتدبرون القرآن أم على قلوب أقفالها )* " .

قال الألباني في " السلسلة الصحيحة " 6 / 550 :

أخرجه أحمد ( 2 / 330 ) : حدثنا أبو بكر الحنفي حدثني معاوية بن أبي مزرد قال :

حدثني عمي سعيد أبو الحباب قال : سمعت # أبا هريرة # قال : قال رسول الله صلى

الله عليه وسلم : فذكره . قلت : و هذا إسناد صحيح على شرط الشيخين , و قد

أخرجاه كما يأتي . و أبو بكر الحنفي اسمه عبد الكبير بن عبد المجيد البصري . و

قد خالف الإمام أحمد أبو مسعود أحمد بن الفرات فقال : أخبرنا أبو بكر الحنفي

بلفظ : " لما خلق الله آدم فضل من طينه فخلق منه الرحم .. " الحديث نحوه .

أخرجه أبو القاسم الأصبهاني في " الحجة في بيان المحجة " ( ق 58 / 1 ) من طريق

عبد الله بن إبراهيم المقريء : أخبرنا أبو مسعود .. إلخ . قلت : و هو بهذا

اللفظ شاذ أو منكر , و الخطأ فيه من أبي مسعود أحمد بن الفرات , فإنه مع كونه

ثقة حافظا من شيوخ أبي داود , فقد ذكر الحافظ في " التهذيب " أن أبا عبد الله

بن منده قال في " تاريخه " : " أخطأ أبو مسعود في أحاديث و لم يرجع عنها " .

قلت : و هو مغتفر في جانب حفظه , لكن إذا خالف الإمام أحمد لم تطمئن النفس

للاحتجاج بمخالفته , لاسيما و مع الإمام جمع من الرواة الثقات لم يذكروا في

الحديث هذا اللفظ المنكر كما يأتي . و من المحتمل احتمالا قويا أن يكون الخطأ

فيه من الراوي عنه عبد الله بن إبراهيم المقريء , فإنه ليس مشهورا بالثقة و

الضبط , فقد أورده أبو نعيم في " أخبار أصبهان " ( 2 / 83 ) و سمى جده الصباح

المقريء , و ساق له ثلاثة أحاديث برواية ثلاثة عنه , و لم يذكر فيه جرحا و لا

تعديلا , و لا وفاة , فتعصيب الخطأ به أولى . و الله أعلم . و قد توبع أبو بكر

الحنفي من قبل جماعة من الثقات كلهم لم يذكروا ذاك اللفظ المنكر . الأول : عبد

الله بن المبارك , و له الزيادة الأخيرة و الثالثة . أخرجه البخاري ( 8 / 580 /

4832 و 10 / 417 / 5987 ) و النسائي في " الكبرى " . الثاني : حاتم بن إسماعيل

, و عنده الزيادة الأخيرة . رواه البخاري ( 4831 ) و مسلم ( 8 / 7 ) . الثالث :

سليمان بن بلال , و الزيادة الأولى له و الثانية و الرابعة و الخامسة أخرجه

البخاري ( 13 / 465 / 7502 ) و في " الأدب المفرد " ( 23 / 50 ) . و تابع أبا

الحباب محمد بن كعب أنه سمع أبا هريرة به مختصرا . أخرجه البخاري في " الأدب

المفرد " ( 27 / 65 ) و ابن حبان ( 2035 و 2036 ) و أحمد ( 2 / 295 و 383 و 406

و 455 ) و في إسناده جهالة , و قواه المنذري في " الترغيب " ( 3 / 226 ) ,

فلعله لشواهده .

2742 " لم تحل الغنائم لمن كان قبلنا , ذلك بأن الله رأى ضعفنا و عجزنا فطيبها لنا "

.

قال الألباني في " السلسلة الصحيحة " 6 / 552 :

أخرجه أحمد في " المسند " ( 2 / 317 ) و السلمي في " صحيفة همام " ( رقم 87 ) و

من طريقه أبو القاسم الأصبهاني في " الحجة " ( ق 43 / 2 ) و البيهقي ( 6 / 290

) من طريق عبد الرزاق : حدثنا معمر عن همام بن منبه قال : هذا ما حدثنا به #

أبو هريرة # عن رسول الله صلى الله عليه وسلم : فذكر أحاديث كثيرة هذا أحدها و

هو في " مصنف عبد الرزاق " ( 5 / 241 / 9492 ) بإسناده هذا مطولا , و هذا طرفه

الأخير منه . و هو رواية لأحمد ( 2 / 318 ) و السلمي ( 123 ) عنه . و كذلك

أخرجه مسلم ( 5 / 145 - 146 ) من طريق محمد بن رافع , و ابن حبان ( 4788 ) عن

إسحاق بن إبراهيم قالا : حدثنا عبد الرزاق به . و تابعه ابن المبارك عن معمر به

مطولا . أخرجه البخاري ( 6 / 220 / 3124 ) و مسلم أيضا , و لم يسق لفظه . (

تنبيه ) : عزاه الشيخ الأعظمي في تعليقه على " المصنف " للبخاري فقط , و هذا

تقصير فاحش , لأنه يوهم أولا أن مسلما لم يخرجه . و ثانيا : أن مسلما أخرجه من

طريق عبد الرزاق و غيره فكان عزوه إليه أولى . و ثالثا : ليس عند البخاري : "

فطيبها لنا " ! و للحديث طريق آخر , يرويه معاذ بن هشام عن أبيه عن قتادة عن

سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم : " أن نبيا من

الأنبياء غزا بأصحابه .. " الحديث بطوله , و في آخره : " إن الله أطعمنا

الغنائم رحمة رحمنا بها , و تخفيفا خففه عنا , لما علم من ضعفنا " . أخرجه

بتمامه ابن حبان في " صحيحه " ( 7 / 149 / 4787 ) و كذا النسائي في " الكبرى "

( 5 / 8878 و 6 / 352 / 11208 ) . قلت : و هذا إسناد صحيح على شرط الشيخين . و

قد مضى لفظه بتمامه , و تخريجه بأتم مما هنا في المجلد الأول ( رقم 202 ) .

2743 " يبايع لرجل بين الركن و المقام , و لن يستحل البيت إلا أهله , فإذا استحلوه

فلا تسأل عن هلكة العرب , ثم تأتي الحبشة فيخربونه خرابا لا يعمر بعده أبدا , و

هم الذين يستخرجون كنزه " .

قال الألباني في " السلسلة الصحيحة " 6 / 553 :

أخرجه ابن أبي شيبة في " المصنف " ( 15 / 52 - 53 ) و الحاكم ( 4 / 452 - 453 )

و الأزرقي " تاريخ مكة " ( 1 / 278 ) و البغوي في " الجعديات " ( 2 / 1005 /

2911 ) و عنه الذهبي في " سير الأعلام " ( 2 / 146 ) و الطيالسي ( 2373 ) و

أحمد ( 2 / 291 و 312 و 328 و 351 ) من طرق عن ابن أبي ذئب عن سعيد بن سمعان

قال : سمعت #‎أبا هريرة #‎يحدث أبا قتادة أن النبي صلى الله عليه وسلم قال :

فذكره . قلت : و هذا إسناد صحيح , رجاله ثقات رجال الشيخين غير سعيد بن سمعان ,

و هو ثقة كما في " التقريب " . و الحديث عزاه في " الجامع الكبير " لابن أبي

شيبة و ابن عساكر فقط , و اقتصر الحافظ في " الفتح " ( 3 / 461 ) على عزوه

لأحمد , و سكت عليه , فهو عنده حسن أو صحيح , و قال الحاكم : " صحيح على شرط

الشيخين " ! و رده الذهبي بقوله : " قلت : ما خرجا لابن سمعان شيئا , و لا روى

عنه [ غير ] ابن أبي ذئب , و قد تكلم فيه " . قلت : لم يتكلم فيه غير الأزدي ,

و لذلك رده الحافظ في " التقريب " : " ثقة , لم يصب الأزدي في تضعيفه " . قلت :

و الأزدي عنده تشدد في التضعيف , نبه على ذلك الذهبي نفسه في بعض التراجم , و

ابن سمعان وثقه النسائي و الدارقطني و ابن حبان . و أما قوله : " و لا روى عنه

ابن أبي ذئب " أظن سقط من قلمه أو الناسخ لفظ " غير " , فقد أثبت هو نفسه

روايته عنه في " الكاشف " ! و قرن معه آخر !! و قد جاء من طريقين آخرين عن أبي

هريرة مختصرا مرفوعا بلفظ : " يخرب الكعبة ذو السويقتين من الحبشة " . الطريق

الأولى : عن الزهري عن سعيد بن المسيب عنه . أخرجه البخاري ( 1596 ) و مسلم ( 8

/ 183 ) و أحمد ( 2 / 310 ) و الداني في " الفتن " ( ق 69 / 2 ) و ابن أبي شيبة

( 15 / 47 ) و الأزرقي ( 1 / 276 ) . الثانية : عن عبد العزيز عن ثور بن يزيد

عن أبي الغيث عنه . أخرجه مسلم أيضا , و أحمد ( 2 / 417 ) و البزار كما في "

تاريخ ابن كثير : النهاية " ( 1 / 187 ) , و فاته عزوه لأحمد . و له شاهد من

حديث ابن عباس مرفوعا بلفظ : " كأني أنظر إليه أسود أفحج ينقضها حجرا حجرا .

يعني الكعبة " . أخرجه البخاري ( 1595 ) و أحمد ( 1 / 228 ) و السياق له , و هو

أتم , و الطبراني في " الكبير " ( 11238 ) . و شاهد آخر من حديث ابن عمرو

مرفوعا مثل حديث أبي هريرة عند الشيخين و زاد : " و يسلبها حليتها و يجردها من

كسوتها , و لكأني أنظر إليه أصيلع أفيدع يضرب عليها بمسحاته و معوله " . أخرجه

أحمد ( 2 / 220 ) عن محمد بن إسحاق عن ابن أبي نجيح عن مجاهد عنه . و قال ابن

كثير : " و هذا إسناد جيد قوي " , و سكت عنه الحافظ . قلت : فيه عنعنة ابن

إسحاق كما ترى , فلعل تقويته إياه بالنظر لشواهده المتقدمة . و الله أعلم .

2744 " كيف أنتم إذا مرج الدين [ و سفك الدم و ظهرت الزينة و شرف البنيان ] و ظهرت

الرغبة و اختلفت الإخوان و حرق البيت العتيق ?! " .

قال الألباني في " السلسلة الصحيحة " 6 / 555 :

أخرجه ابن أبي شيبة في " المصنف " ( 15 / 47 ) - و عنه الطبراني في " الكبير "

( 24 / 26 / 67 ) - و أحمد في " المسند " ( 6 / 333 ) قالا : حدثنا محمد بن عبد

الله بن الزبير أبو أحمد الزبيري قال : حدثنا سعد بن أوس عن بلال العبسي عن

#‎ميمونة #‎قالت : قال رسول الله صلى الله عليه وسلم ذات يوم : فذكره . و تابعه

عبيد الله بن موسى عن سعد بن أوس به . و فيه الزيادة . أخرجه الطبراني ( 14 ) .

قلت : و هذا إسناد صحيح , سعد و بلال - و هو ابن يحيى - ثقتان . و قال الهيثمي

( 7 / 320 ) بعد عزوه للطبراني و أحمد : " و رجال أحمد ثقات " . قلت : لا داعي

لذكر أحمد دون الطبراني , و قد عرفت أنه عنده من طريق ابن أبي شيبة من الوجه

الأول . و كذلك رجاله من الوجه الآخر الذي فيه الزيادة , و هي من معجزاته صلى

الله عليه وسلم العلمية , و بخاصة منها قوله : " و ظهرت الزينة " , فقد انتشرت

في الأبنية و الألبسة و المحلات التجارية انتشارا غريبا , حتى في قمصان الشباب

و نعالهم , بل و نعال النساء ! فصلى الله على الموصوف بقوله تعالى : *( و ما

ينطق عن الهوى . إن هو إلا وحي يوحى )* . و ( الرغبة ) : قال ابن الأثير : " أي

قلة العفة و كثرة السؤال " .

2745 " لقد حكم فيهم [ اليوم ] بحكم الله الذي حكم به من فوق سبع سماوات . يعني سعد

بن معاذ في حكمه على بني قريظة " .

قال الألباني في " السلسلة الصحيحة " 6 / 556 :

أخرجه النسائي في " مناقب الكبرى " ( 5 / 62 - 63 / 8223 ) و ابن سعد في "

الطبقات " ( 3 / 426 ) و الطحاوي في " شرح المعاني " ( 2 / 124 - هندية ) و

الحاكم ( 2 / 124 ) و عبد بن حميد في " المنتخب من المسند " ( 25 / 1 - 2 ) و

من طريقه العسقلاني في " تخريج المختصر " ( ق 237 / 1 ) و البزار ( 2 / 301 -

البحر الزخار ) من طرق عن محمد بن صالح التمار عن سعد بن إبراهيم بن عبد الرحمن

بن عوف : سمعت عامر بن سعد بن أبي وقاص عن أبيه قال : لما حكم سعد بن معاذ في

بني قريظة أن يقتل من جرت عليه الموس , و أن تقسم أموالهم و ذراريهم , فقال

رسول الله صلى الله عليه وسلم : فذكره . و قال العسقلاني : " هذا حديث حسن , و

محمد بن صالح التمار مدني صدوق , و قد خالفه عياض بن عبد الرحمن فقال : عن سعد

بن إبراهيم عن أبيه عن جده . و خالفهما شعبة - و هو أحفظ منهما - فقال : عن سعد

بن إبراهيم عن أبي أمامة بن سهل عن أبي سعيد الخدري . و من طريق شعبة خرج في "

الصحيحين " و لفظه في آخره : " لقد حكمت فيهم بحكم الملك " , و لم يذكر ما بعده

" . قلت : لكن للزيادة التي أشار إليها - و فيها إثبات الفوقية لله تعالى -

شاهدان مرسلان ذكرتهما في " مختصر العلو " ( 87 / 15 ) و كأنه لذلك صححه الذهبي

في " تلخيص المستدرك " , و في " العلو " أيضا , و المرسل الأول : رواه ابن

إسحاق في " سيرة ابن هشام " ( 3 / 259 ) : فحدثني عاصم بن عمر بن قتادة عن عبد

الرحمن بن عمرو بن سعد بن معاذ عن علقمة بن وقاص الليثي قال : قال رسول الله

صلى الله عليه وسلم لسعد : " لقد حكمت فيهم بحكم الله من فوق سبعة أرقعة " . و

هذا إسناد جيد فهو شاهد قوي للموصول , و قال الحافظ : " رجاله ثقات , و (

الأرقعة ) جمع ( رقيع ) بالقاف و العين , و هو من أسماء السماء " .

2746 " كان يكتحل وترا " .

قال الألباني في " السلسلة الصحيحة " 6 / 558 :

أخرجه البزار في " مسنده " ( ق 280 / 2 - كشف الأستار ) : حدثنا محمد بن أبي

الوليد الفحام حدثنا الوضاح بن يحيى حدثنا أبو الأحوص عن عاصم عن #‎أنس #‎قال :

فذكره مرفوعا . و قال : " لا أعلم رواه إلا أبو الأحوص عن عاصم " . قلت : و هما

ثقتان من رجال الشيخين , و أبو الأحوص اسمه سلام بن سليم الحنفي الكوفي , و

عاصم هو ابن سليمان الأحول , و علة الحديث من الوضاح بن يحيى , و به أعله

الهيثمي , فقال في " مجمع الزوائد " ( 5 / 96 ) : " رواه البزار , و فيه وضاح

بن يحيى , و هو ضعيف " . و محمد بن أبي الوليد نسب إلى جده , فإنه محمد بن

الوليد بن أبي الوليد الفحام البغدادي , و هو من شيوخ النسائي , و قال فيه : "

لا بأس به " . قلت : و أنا أخشى أن يكون وهم في إسناده , فقد خالفه فيه من هو

أوثق منه , فقال ابن جرير الطبري في " تهذيب الآثار " ( 2 / 99 / 1251 ) حدثني

محمد ابن إسحاق قال : حدثنا وضاح بن حسان الأنباري , قال : حدثنا سلام أبو

الأحوص عن عاصم بن سليمان عن حفصة بنت سيرين عن أنس بن مالك به و زاد : " و كان

ابن سيرين يكتحل مرتين في كل عين , و يقسم بينهما واحدة " . و محمد بن إسحاق

هذا هو الصنعاني , و هو ثقة ثبت من شيوخ مسلم و الأربعة , و قد خالف الفحام في

موضعين من إسناده : الأول : أنه زاد فيه " عن حفصة بنت سيرين " بين عاصم و أنس

. و الآخر : قال : وضاح بن حسان الأنباري , مكان : وضاح بن يحيى . و قد تابعه

محمد بن سعد العوفي عليهما , فقال : حدثنا وضاح بن حسان الأنباري به أخرجه

الخطيب في ترجمة الأنباري هذا من " تاريخ بغداد " ( 13 / 496 ) برواية جمع آخر

من الثقات , و ذكر عن العوفي أنه قال في الوضاح : " كان عابدا " . و عن يعقوب

بن سفيان - و هو الفسوي - أنه كان مفضلا , و لم يذكر فيه ابن أبي حاتم ( 4 / 2

/ 41 ) جرحا و لا تعديلا . و قال الحافظ في " اللسان " : " و أشار ابن عدي في

ترجمة جارية بن هرم إلى أنه كان يسرق الحديث " . و الزيادة الموقوفة على ابن

سيرين , قد صحت عنه , فقال ابن أبي شيبة في " المصنف " ( 8 / 599 / 5686 ) :

أبو معاوية عن عاصم عن ابن سيرين به نحوه . و بهذا الإسناد عن عاصم عن حفصة عن

أنس أنه كان يكتحل ثلاثا في كل عين . و قد روي هذا من حديث ابن عباس بإسناد

ضعيف جدا , و هو مخرج في " الإرواء " ( 76 ) , و زدت لضعفه بيانا في " الصحيحة

" ( 2 / 215 - 227 ) رددت فيه على تصحيح الشيخ أحمد شاكر إياه و توثيقه لراويه

عباد بن منصور بما لا تجده في كتاب آخر . و الزيادة الموقوفة على ابن سيرين قد

رواها بعض الضعفاء مرفوعة , ألا و هو عمر ابن حبيب قال : حدثنا ابن عون عن محمد

بن سيرين قال : سألت أنسا عن كحل النبي صلى الله عليه وسلم ? فقال : " كان صلى

الله عليه وسلم يكتحل في اليمنى ثنتين , و في اليسرى ثنتين , و واحدة بينهما "

. أخرجه ابن عدي في " الكامل " ( ق 244 / 2 ) و قال : " لا أعلم يرويه عن ابن

عون غير عمر بن حبيب , و هو حسن الحديث , يكتب حديثه مع ضعفه " . و قال الحافظ

في " التقريب " : " ضعيف " . هذا , و لحديث الترجمة شاهد من حديث عقبة من فعله

صلى الله عليه وسلم . و آخر من قوله , و قد مضيا في المجلد الثالث ( رقم 1260 )

. و له بعض شواهد أخرى , فيها بيان أن الإتيان ثلاثا في اليمنى , و اثنتين في

اليسرى , تقدم تخريجها في المجلد الثاني برقم ( 633 ) , و ذكرت تحته كشاهد حديث

الترجمة هذا من رواية البزار , فلما وجدت الاختلاف بين إسناده و إسناد ابن جرير

و الخطيب رأيت أنه لابد من تخريجه من جديد , و تحرير القول فيه على النحو الذي

سبق بيانه . و الله الموفق . و حديث عقبة المشار إليه , قد ذكرت هناك أن إسناده

ضعيف من أجل ابن لهيعة و سوء حفظه , و قد وجدته الآن من رواية ابن وهب عنه

بإسناده المتقدم مرفوعا من قوله صلى الله عليه وسلم . أخرجه ابن جرير الطبري في

" تهذيب الآثار " ( 2 / 99 / 1249 ) . فصح بذلك الحديث و الحمد لله , لأن ابن

لهيعة صحيح الحديث إذا روى عنه العبادلة , و ابن وهب منهم و مثلهم قتيبة بن

سعيد كما سيأتي نقله عن الحافظ الذهبي تحت الحديث ( 2843 ) . ثم أخرجه ابن جرير

( 2 / 100 / 1253 ) من طريق ابن وهب أيضا قال : أخبرني ابن لهيعة عن عبد الله

بن هبيرة و الحارث بن يزيد عن عبد الرحمن بن جبير عن عقبة مرفوعا من فعله صلى

الله عليه وسلم . و هذا إسناد صحيح أيضا , رجاله كلهم ثقات رجال مسلم غير ابن

لهيعة , و قد عرفت أنه صحيح الحديث برواية ابن وهب عنه . و تقدم هناك من غير

هذه الرواية عن ابن لهيعة , و لم يقرن الحارث بن يزيد مع ابن هبيرة . و بالجملة

فهذا شاهد قوي لحديث الترجمة : فالحمد لله على توفيقه , و أسأله المزيد من فضله

, و أن يدخلني الجنة برحمته إنه رحيم غفور .

2747 " إذا هاج بأحدكم الدم فليحتجم , فإن الدم إذا تبيغ بصاحبه يقتله " .

قال الألباني في " السلسلة الصحيحة " 6 / 561 :

أخرجه ابن جرير الطبري في " تهذيب الآثار " ( 2 / 106 / 1277 ) : حدثني موسى بن

سهل الرملي قال : حدثنا محمد بن عبد العزيز قال : حدثنا سليمان بن حبان قال :

حدثنا حميد الطويل عن # أنس # قال : قال رسول الله صلى الله عليه وسلم : فذكره

. قلت : و أشار ابن جرير فيما بعد إلى صحته ( ص 116 ) و هو غير بعيد عن الصواب

, فإن رجاله ثقات رجال الشيخين غير محمد بن عبد العزيز - و هو الرملي - فإنه من

رجال البخاري , و موسى الراوي عنه ثقة بلا خلاف , و لولا أن ابن عبد العزيز فيه

كلام من قبل حفظه , لجزمت بصحته , و قد أشار إلى ذلك الحافظ بقوله في " التقريب

" : " صدوق يهم , و كانت له معرفة " . و أشار في ترجمته في مقدمة " فتح الباري

" ( ص 441 - المنيرية ) إلى أن البخاري أخرج له حديثين متابعة , فأرجو أن يكون

الحديث حسنا , لاسيما و قد روي من طريق أخرى عن أنس بلفظ : " إذا اشتد الحر

فاستعينوا بالحجامة , لا يتبيغ دم أحدكم فيقتله " . و صححه الحاكم , و وافقه

الذهبي , لكن فيه كذاب و غيره , و لذلك أوردته في الكتاب الآخر برقم ( 2331 ) .

و وجدت له شاهدا من حديث ابن عباس مرفوعا بلفظ : " استعينوا في شدة الحر

بالحجامة , فإن الدم ربما تبيغ بالرجل فقتله " . لكن فيه كذاب آخر , و لذلك

خرجته هناك أيضا برقم ( 2363 ) . و الأحاديث في الحض على الحجامة كثيرة , قد

تقدم تخريج بعضها في هذا الكتاب , فانظر مثلا رقم ( 622 و 1847 ) , و إنما خرجت

هذا لشطره الثاني , و قد وجدت له طريقا ثالثا عن أنس مرفوعا بلفظ : " من أراد

الحجامة فليتحر سبعة عشر .. و لا يتبيغ بأحدكم الدم فيقتله " . لكن إسناده ضعيف

جدا كما بينته هناك ( 1864 ) بيد أن له شاهدا لا بأس به في الشواهد خرجته هناك

( 1863 ) . فالحديث به صحيح إن شاء الله تعالى . ( تنبيه ) : هذا الحديث مما

فات السيوطي في " الجامع الكبير " و غيره . ( تبيغ ) : في " القاموس المحيط " :

" ( البيغ ) ثوران الدم , و تبيغ الدم : هاج و غلب " . و في " الهادي إلى لغة

العرب " : " باغ الدم : ثار و هاج كما يكون الحال عند من به ارتفاع في ضغط الدم

" .

2748 " صنفان من أمتي لا يردان علي الحوض : القدرية و المرجئة " .

قال الألباني في " السلسلة الصحيحة " 6 / 563 :

أخرجه العقيلي في " الضعفاء " ( ص 156 ) و الطبري في " التهذيب " ( 2 / 180 /

1472 ) و ابن أبي عاصم في " السنة " ( 949 ) و اللالكائي في " شرح السنن " ( 4

/ 142 / 1157 ) عن بقية قال : حدثنا سليمان بن جعفر الأزدي عن #‎محمد بن عبد

الرحمن بن أبي ليلى عن أبيه عن جده #‎مرفوعا به . و قال العقيلي : " سليمان بن

جعفر مجهول بنقل الحديث , و لا يتابع على حديثه " . ثم ساق له هذا الحديث , و

قال : " و لا يتابع إلا ممن هو مثله أو دونه " . قلت : و لعله يشير إلى حديث

أنس مرفوعا به , إلا أنه زاد : " و لا يدخلان الجنة " . أورده الهيثمي ( 7 /

207 ) و قال : " رواه الطبراني في " الأوسط " , و رجاله رجال " الصحيح " غير

هارون بن موسى الفروي , و هو ثقة " . و مما ينبغي أن يعلم أن هذا القول من

الهيثمي - و هو كثير التكرار له - لا ينفي التضعيف الذي أشار إليه العقيلي ,

ذلك لأن ثقة رجال الإسناد , لا يستلزم صحته كما لا يخفى على الممارس لهذا العلم

الشريف , فقد يكون فيه تدليس أو انقطاع - أو يكون أحد رواته مضعفا و لو كان من

رجال " الصحيح " , لاسيما إذا كان مقرونا عنده , أو معلقا , إلى غير ذلك من

العلل في صحة الإسناد , فتأمل . ثم وقفت على إسناد الطبراني في " الأوسط " فقال

( 1 / 253 / 1 ) : حدثنا علي بن عبد الله الفرغاني قال : أخبرنا هارون بن موسى

الفروي قال : أخبرنا أبو ضمرة أنس بن عياض عن حميد عن أنس قال : قال رسول الله

صلى الله عليه وسلم : " صنفان من أمتي لا يردان الحوض و لا يدخلان الجنة :

القدرية و المرجئة " . و في لفظ له : " القدرية و المرجئة مجوس هذه الأمة , فإن

مرضوا فلا تعودوهم , و إن ماتوا فلا تشهدوهم " . و قال الطبراني : " لم يرو

هذين الحديثين عن حميد الطويل إلا أنس بن عياض , تفرد بهما هارون بن موسى

الفروي " . قلت : و هو ثقة كما قال الهيثمي , و قال الحافظ في " التقريب " : "

لا بأس به " . و من فوقه من رجال الشيخين . بقي أن نعرف حال الفرغاني شيخ

الطبراني , أورده " الخطيب " في " تاريخ بغداد " ( 12 / 4 - 5 ) و قال : " علي

بن عبد الله بن عبد البر أبو الحسن الوراق يعرف بـ ( الفرغاني ) . حدث عن أبي

حاتم الرازي و عبد الله بن أحمد بن حنبل , روى عنه القاضي الجراحي و محمد ابن

المظفر و أبو يعلى الطوسي الوراق و ابن شاهين و يوسف القواس : حدثنا البرقاني

قال : قرأت على أبي يعلى الوراق - و هو عثمان بن الحسن الطوسي - حدثكم علي بن

عبد الله بن عبد البر , وراق ثقة . مات سنة اثنتين و عشرين و ثلاثمائة " . قلت

: فالظاهر أنه هذا , و يؤيده أن المزي ذكره في الرواة عن شيخه هنا : هارون

الفروي . و ذكر الطبراني في " الصغير " ( 941 - الروض ) أنه سمع منه بمصر فلعله

كان رحل إليها و لقبه بـ ( طغك ) , و كذلك وقع في الحديث الأول من أحاديثه التي

ساقها عنه في " الأوسط " رقم ( 4353 ) . و على ذلك فالإسناد جيد و ليس فيه ما

يمكن أن يعل به من علة من تلك العلل التي سبقت الإشارة إليها , اللهم إلا ما

قيل في حميد - و هو ابن أبي حميد الطويل - من التدليس عن أنس , لكن ذكر غير

واحد من الأئمة أنه سمعه من ثابت عن أنس , فلا يضر تدليسه , كما أشار إلى ذلك

الحافظ العلائي و غيره . و لعل هذا هو السر في كثرة أحاديثه في " الصحيحين " عن

أنس معنعنة , و قد رأيت المنذري حسن إسناد حديث آخر رواه الطبراني بهذا الإسناد

, تقدم تخريجه برقم ( 1620 ) . و بعد تحرير القول في إسناد حديث أنس هذا , و

تبين أنه قوي , وجب إيداعه في هذه السلسلة " الصحيحة " , و نقله من " ضعيف

الجامع " - و هو فيه معزو إلى " الضعيفة " برقم ( 3785 ) - و الذي فيه حديث آخر

فيه لعن المرجئة , فاقتضى التنبيه , و الله تعالى هو المسؤول أن يسدد خطانا , و

يهدينا إلى ما يرضيه من القول و الفعل .

2749 " إذا ذهبتم إلى الغائط فاتقوا المجالس على الظل و الطريق , خذوا النبل <1> و

استنشبوا على سوقكم و استجمروا وترا " .

----------------------------------------------------------

[1] بضم النون و فتح الباء : هي الحجارة الصغار التي يستنجى بها . اهـ .

قال الألباني في " السلسلة الصحيحة " 6 / 565 :

أخرجه الطبراني في " المعجم الأوسط " ( 2 / 16 / 2 رقم 5331 ) : حدثنا محمد بن

عبدوس بن كامل قال : حدثنا مخلد بن خالج قال : أخبرنا إبراهيم بن خالد الصنعاني

قال : أخبرنا رباح بن زيد عن معمر عن سماك بن الفضل عن أبي رشدين عن # سراقة بن

مالك بن جعشم # : أنه كان إذا جاء من عند رسول الله صلى الله عليه وسلم حدث

قومه و علمهم , فقال له رجل يوما - و هو كأنه يلعب - : ما بقي لسراقة إلا أن

يعلمكم كيف التغوط ?! فقال سراقة : إذا ذهبتم .. الحديث . قلت : و هذا إسناد

حسن كما قال الهيثمي ( 1 / 204 - 205 ) , و بيان ذلك : أولا : أبو رشدين هذا

اسمه زياد الجندي كما في " تاريخ البخاري " ( 2 / 1 / 353 ) , و " جرح ابن أبي

حاتم " ( 1 / 2 / 550 ) برواية سماك هذا و النعمان الجندي . و لم يذكرا فيه

جرحا و لا تعديلا . و ذكره ابن حبان في " ثقات التابعين " ( 4 / 454 ) و قال :

" روى عنه النعمان [ و غيره ] " . ثانيا : و سائر رجاله ثقات من رجال " التهذيب

" غير محمد بن عبدوس بن كامل , و هو أبو أحمد السراج , و له ترجمة جيدة في "

تاريخ بغداد " ( 2 / 381 - 382 ) برواية جماعة من الحفاظ عنه . قال ابن المنادي

: " كان من المعدودين في الحفظ و حسن المعرفة بالحديث , أكثر الناس عنه لثقته و

ضبطه , و كان كالأخ لعبد الله بن أحمد بن حنبل . توفي سنة ثلاث و تسعين و

مائتين " . و أورده الذهبي في " تذكرة الحفاظ " . و شيخه مخلد بن خالد هو

الشعيري , من شيوخ مسلم في " صحيحه " . ثالثا : و ظاهر سياق المتن و إن كان

موقوفا فهو في حكم المرفوع , لسببين اثنين : الأول : أن سراقة ذكره بعد أن جاء

من عند رسول الله صلى الله عليه وسلم متحديا لقول ذاك الرجل : " ما بقي لسراقة

إلا أن يعلمكم كيف التغوط ?! " . و الآخر : أنه قد جاء مرفوعا في أحاديث متفرقة

, فهي شواهد قوية له , بل روي بتمامه مرفوعا إلى النبي صلى الله عليه وسلم ,

فقد قال ابن أبي حاتم في " العلل " ( 1 / 36 - 37 ) : " سألت أبي عن حديث رواه

أحمد بن ثابت ( فرخويه ) عن عبد الرزاق عن معمر عن سماك بن الفضل عن أبي رشدين

الجندي عن سراقة بن مالك عن النبي صلى الله عليه وسلم : " إذا أتى أحدكم الغائط

, فلا يستقبل القبلة , و اتقوا مجالس اللعن و الظل و الماء و قارعة الطريق , و

استمرخوا الريح , و استشبوا على سوقكم , و أعدوا النبل " ? قال أبي : إن ما

يروونه موقوف , و أسنده عبد الرزاق بآخرة " . قلت : كأنه يشير إلى حديث الترجمة

, و قد عرفت أنه في حكم المرفوع , ثم إنه أعله بعبد الرزاق , و أنه رفعه في آخر

عمره , يعني و قد كان تغير حفظه , مع أن الراوي عنه ( فرخويه ) متهم , فقد قال

ابن أبي حاتم ( 1 / 1 / 44 ) : " سمعت أبا العباس بن أبي عبد الله الطهراني

يقول : كانوا لا يشكون أن ( فرخويه ) كذاب " . قلت : فلعل أبا حاتم لم يعله به

لأنه قد توبع من غيره , فرواه عن عبد الرزاق مرفوعا كما رواه فرخويه , و لذلك

عصب العلة بعبد الرزاق , و عليه فهذه متابعة قوية من عبد الرزاق لرباح بن زيد

الثقة . و الله أعلم . و إليك الآن بعض الشواهد المشار إليها آنفا : 1 - عن

سلمان قال : قال لنا المشركون : إني أرى صاحبكم يعلمكم حتى يعلمكم الخراءة !

فقال : أجل , إنه نهانا أن يستنجي أحدنا بيمينه , أو يستقبل القبلة .. الحديث .

رواه مسلم و أبو عوانة في " صحيحيهما " , و هو مخرج في " الإرواء " ( 1 / 81 -

82 ) و " صحيح أبي داود " ( 5 ) و هو شاهد قوي لسبب رواية سراقة لحديث الترجمة

. 2 - عن أبي هريرة مرفوعا : " اتقوا اللعانين . قالوا : و ما اللعانان يا رسول

الله ? قال : الذي يتخلى في طريق الناس , و في ظلهم " . أخرجه المذكوران آنفا .

و هو مخرج في المصدرين المذكورين . 3 - قوله صلى الله عليه وسلم : " إذا استجمر

أحدكم فليستجمر وترا .. " الحديث . أخرجه البخاري , و مسلم , و أبو عوانة في "

صحاحهم " , و غيرهم من طرق عن أبي هريرة , و قد خرجت بعضها في " صحيح أبي داود

" برقم ( 128 ) . و له شاهد من حديث جابر مرفوعا به . أخرجه مسلم ( 1 / 147 ) و

أحمد ( 3 / 294 ) من طريق أبي الزبير أنه سمع جابرا به . ثم رواه أحمد ( 3 /

400 ) من طريق أبي سفيان عن جابر بلفظ : " .. فليستجمر ثلاثا " . و إسناده صحيح

على شرط مسلم . و زاد ابن أبي شيبة في " المصنف " ( 1 / 155 ) : " يعني يستنجي

" . و مضى تخريجه ( 1295 ) , و يأتي برقم ( 2749 ) . 4 - ما رواه بعضهم عن

النبي صلى الله عليه وسلم أنه قال : " اتقوا الملاعن , و أعدوا النبل " . أخرجه

أبو عبيد في " غريب الحديث " ( ق 12 / 2 ) : حدثناه محمد بن الحسن عن عيسى ابن

أبي عيسى الحناط عن الشعبي عمن سمع النبي صلى الله عليه وسلم يقول ذلك . قلت :

و هذا إسناد ضعيف جدا , آفته عيسى هذا الخياط , و يقال فيه ( الحناط ) و (

الخباط ) بائع الخبط , كان قد عالج الصنائع الثلاثة , قال الذهبي في " الكاشف "

: " ضعفوه " . و قال الحافظ في " التقريب " : " متروك " . و محمد بن الحسن - هو

الشيباني صاحب أبي حنيفة - , أورده الذهبي في " الضعفاء " , و قال : " ضعفه

النسائي من قبل حفظه " . لكن الآفة من شيخه المتروك , و قد رواه عنه ابن قتيبة

أيضا في " إصلاح غلط أبي عبيد " ( ق 52 / 2 - مخطوطة الظاهرية ) . و علقه

الخطابي في " غريب الحديث " ( 1 / 221 ) و من قبله ابن جرير الطبري في " تهذيب

الآثار " ( مسند علي ص 116 ) , و أشار إلى تضعيفه بتصديره إياه بقوله : " روي

عن رسول الله صلى الله عليه وسلم أنه قال " . و قال محققه الأستاذ الأديب محمود

شاكر : " لم أجد إسناده , و لم يسنده أبو عبيد القاسم بن سلام في غريب الحديث 1

: 79 " . قلت : الظاهر أنه سقط إسناده من المطبوعة التي أشار الأستاذ إليها , و

ها أنا ذا قد قدمته إلى القراء الكرام , نقلا عن مخطوطة " غريب أبي عبيد " و

مخطوطة " إصلاح خطئه " لابن قتيبة , و يؤسفني أنني لم أجد في مسودتي التي منها

نقلت الحديث بإسناده من " غريبه " مصدرها من المكتبات العامة . و في المطبوعة

ما يشير إلى الإسناد , فقد عرفت أن أبا عبيد رواه من طريق شيخه محمد بن الحسن

الشيباني , فقد قال بعد أن نقل عن الأصمعي ضبطه للفظة ( النبل ) بضم النون و

فتح الباء : " قال محمد بن الحسن : يقول : النبل حجارة الاستنجاء " . ثم إن

الحديث أورده السيوطي في " الجامع الكبير " بلفظ : " أبعدوا الآثار إذا ذهبتم

إلى الغائط و أعدوا النبل و اتقوا الملاعن , لا يتغوط أحدكم تحت الشجرة ينزل

تحتها أحد - و لا عند ما يشرب منه , فيدعون عليكم " . و عزاه لعبد الرزاق مرسلا

. و لم أره في " المصنف " لعبد الرزاق , و لعله في القسم الأول الذي لم يطبع

لأنه لم يعثر عليه محققه الشيخ الأعظمي . و الله أعلم . و بالجملة فالحديث بهذه

الشواهد صحيح بلا ريب . و الحمد لله على توفيقه , و أسأله المزيد من كرمه و

فضله . ثم رأيت الحافظ قد عزا لعبد الرزاق جملة من حديثه عن ابن جريج عن الشعبي

مرسلا . فانظر " التلخيص " ( 1 / 107 ) .

2750 " مم تضحكون ? قالوا : من دقة ساقيه . فقال : [ والذي نفسي بيده لـ ] هي أثقل

في الميزان من أحد " .

قال الألباني في " السلسلة الصحيحة " 6 / 570 :

أخرجه أحمد ( 1 / 420 - 421 ) و كذا الطيالسي ( رقم 355 ) و ابن سعد ( 3 / 155

) من طريق حماد بن سلمة عن عاصم بن بهدلة عن زر بن حبيش عن # عبد الله # قال :

كنت أجتني لرسول الله صلى الله عليه وسلم من الأراك , قال : فضحك القوم من دقة

ساقي , فقال النبي صلى الله عليه وسلم : فذكره , و السياق لابن سعد , و الزيادة

للآخرين . قلت : و هذا إسناد حسن , و هو صحيح بطرقه الكثيرة عند الطبراني (

8453 و 8454 و 8517 ) , و ابن سعد , و بشواهده الآتية : الأول : عن معاوية بن

قرة عن أبيه قال : كان ابن مسعود على شجرة يجتني لهم منها , فهبت ريح , فكشف

لهم عن ساقيه , فضحكوا .. الحديث . أخرجه ابن جرير الطبري في " التهذيب " (

مسند علي / 163 / 262 - شاكر ) و الطبراني في " الكبير " ( 19 / 28 / 59 ) و

الحاكم ( 3 / 317 ) من طريق سهل بن حماد أبي عتاب الدلال : حدثنا شعبة قال :

حدثنا معاوية بن قرة به . و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي .

قلت : بل هو على شرط مسلم , فإن رجاله كلهم ثقات رجال الشيخين غير الدلال فهو

من أفراد مسلم , و قد خولف كما يأتي , و قرة والد معاوية صحابي معروف , فلا يضر

عدم إخراج مسلم له . و أخرجه الطيالسي في " مسنده " ( 1078 ) قال : حدثنا شعبة

عن معاوية بن قرة أن ابن مسعود .. الحديث فأرسله . و قال يونس بن حبيب - راوي

المسند - : " هكذا رواه أبو داود , و قال غير أبي داود عن شعبة عن معاوية بن

قرة عن أبيه " . قلت : و هذا أصح إن شاء الله تعالى . الثاني : عن أم موسى قالت

: سمعت عليا رضي الله عنه يقول : أمر النبي صلى الله عليه وسلم ابن مسعود فصعد

على شجرة أمره أن يأتيه بشيء , فنظر أصحابه إلى ساق عبد الله بن مسعود ..

الحديث . أخرجه أحمد ( 1 / 114 ) و ابن سعد و ابن جرير ( 162 / 19 و 20 ) و أبو

يعلى ( 1 / 409 و 446 ) و من طريقه الضياء ( 2 / 421 ) و ابن أبي عاصم في "

الوحدان " ( ق 21 / 2 ) و الطبراني في " الكبير " ( 9 / 97 / 8516 ) و قال ابن

جرير : " إسناده صحيح " . قلت : و لعله يعني صحيح بما قبله من الشاهدين , و إلا

فقد أعله هو بعلتين اثنتين , إحداهما قادحة , فقال : " و الثانية : أن أم موسى

لا تعرف في نقلة العلم , و لا يعلم راو روى عنها غير مغيرة , و لا يثبت بمجهول

من الرجال في الدين حجة , فكيف مجهولة من النساء ?! " . قلت : و هذه فائدة خلت

منها كتب الرجال , و هي تصريح هذا الإمام بجهالة أم موسى هذه , فقد جاء في "

التهذيب " : " روى عنها مغيرة بن مقسم الضبي , قال الدارقطني : حديثها مستقيم ,

يخرج حديثها اعتبارا . و قال العجلي : كوفية تابعية ثقة " . قلت : و هذا

التوثيق غير معتمد لأنها في حكم المجهولة التي لا تعرف , فهو جار على طريقة ابن

حبان في توثيقه للمجهولين , كما هو معلوم , و العجلي هو عمدة الهيثمي في توثيقه

إياه في قوله في " المجمع " ( 9 / 288 - 289 ) : " رواه أحمد و أبو يعلى و

الطبراني , و رجالهم رجال الصحيح غير أم موسى , و هي ثقة " . و لذلك لم يزد

الحافظ على قوله فيها : " مقبولة " . قلت : يعني عند المتابعة , و هو ما أفاده

كلام الدارقطني المتقدم , و قد توبعت كما تقدم , فهو حسن لغيره , خلافا للمعلق

على " أبي يعلى " و على " الضياء " ! و الله أعلم .

2751 " نحن يوم القيامة على كوم فوق الناس , فتدعى الأمم بأوثانها و ما كانت تعبد ,

الأول فالأول , ثم يأتينا ربنا بعد ذلك فيقول : ما تنتظرون ? فيقولون : ننتظر

ربنا , فيقول : أنا ربكم , فيقولون : حتى ننظر إليك , فيتجلى لهم يضحك ,

فيتبعونه " .

قال الألباني في " السلسلة الصحيحة " 6 / 573 :

أخرجه أحمد ( 3 / 345 ) و الدارمي في " الرد على الجهمية " ( ص 58 ) من طريق

ابن لهيعة عن أبي الزبير قال : سألت # جابرا # رضي الله عنه عن الورود ?

فأخبرني أنه سمع رسول الله صلى الله عليه وسلم يقول : فذكره . قلت : و هذا

إسناد صحيح , رجاله ثقات غير ابن لهيعة , فإنه قد ضعف من قبل حفظه , و لكن هذا

الحديث مما حفظه , لأنه قد تابعه عليه ابن جريج قال : أخبرني أبو الزبير أنه

سمع جابر بن عبد الله به , إلا أنه لم يصرح برفعه , لكن له حكم الرفع كما هو

ظاهر , لاسيما و قد صرح برفعه في بعض الطرق عنه , و في غيرها كما يأتي . و قد

رواه عنه ثلاثة من الثقات : الأول : أبو عاصم - و هو الضحاك بن مخلد النبيل ,

ثقة ثبت - قال : حدثنا ابن جريج به موقوفا , لكنه قال في آخره : " قال : فيتجلى

لهم - قال : سمعت رسول الله صلى الله عليه وسلم يقول - يضحك " . أخرجه أبو

عوانة في " صحيحه " ( 1 / 139 ) . و إسناده صحيح , رجاله كلهم ثقات . الثاني :

حجاج بن محمد عن ابن جريج به موقوفا . أخرجه أبو عوانة , و عبد الله بن أحمد في

" السنة " ( ص 48 ) بإسنادهما الصحيح عنه . الثالث : روح بن عبادة , و رواه عنه

جمع : أولهم : الإمام أحمد , فقال : حدثنا روح بن عبادة حدثنا ابن جريج به .

أخرجه في " المسند " ( 3 / 383 ) و في " السنة " ( ص 47 ) و من طريقه ابن منده

في " الإيمان " ( 3 / 802 - 803 ) و ابن أبي عاصم في " السنة " ( 47 - 48 ) و

اللالكائي في " الشرح " ( 3 / 482 / 835 ) . و ثانيهم : إسحاق بن منصور - و هو

ابن بهرام - من تلامذة الإمام أحمد , و هو ثقة من رجال الشيخين , فقال مسلم في

" صحيحه " ( 1 / 122 ) : حدثني عبيد الله بن سعيد و إسحاق بن منصور كلاهما عن

روح به . و ثالثهم : عبيد الله بن سعيد - و هو اليشكري - ثقة مأمون . أخرجه

مسلم في رواية مسلم المذكورة آنفا . و ثلاثتهم اتفقوا على قوله : " فيتجلى لهم

يضحك " , لكن اختلف فيه على إسحاق بن منصور , فرواه مسلم عنه هكذا و تابعه محمد

بن نعيم و محمد بن شاذان قالا : حدثنا إسحاق بن منصور به . أخرجه ابن منده ( 3

/ 804 ) من طريق محمد بن يعقوب الشيباني عنهما . و الشيباني هذا هو ابن الأخرم

, و هو ثقة حافظ مترجم في " تذكرة الحفاظ " و غيره . و خالفه علي بن محمد عن

محمد بن نعيم : حدثنا إسحاق بن منصور به , إلا أنه زاد : " و سمعت رسول الله

صلى الله عليه وسلم يقول : حتى تبدو لهواته و أضراسه " . أخرجه ابن منده عقب

رواية ابن الخرم , و قال : " و لم يذكر من تقدم هذا " . قلت : يشير إلى أن هذه

الزيادة منكرة أو شاذة على الأقل لتفرد علي بن محمد بها , و هو علي بن محمد بن

نصر , فإنه فيه بعض اللين كما في " تاريخ بغداد " ( 12 / 76 ) و " الميزان "

لاسيما و قد زادها على الحافظ ابن الأخرم , و قد أشار صاحبنا الدكتور علي بن

محمد بن ناصر الفقيهي في تعليقه على " الإيمان " إلى تفرد علي بن محمد بن نصر

هذا بهذه الزيادة , و إلى ما فيه من اللين , و لكنه قد فاته أنه قد توبع , فقال

أبو عوانة ( 1 / 139 ) : و حدثني عبد الله بن أحمد بن حنبل و أحمد أخي قالا :

حدثنا إسحاق بن منصور به , إلا أنه قال : " أو أضراسه " . قلت : أحمد أخو أبي

عوانة لم أعرفه , لكن عبد الله بن أحمد بن حنبل ثقة مشهور , و بذلك تبرأ ذمة

ابن نصر من مسؤولية هذه الزيادة , و يتبين أنها محفوظة عن إسحاق بن منصور ,

برواية عبد الله بن أحمد و قرينه عنه , لكن ذلك مما لا يجعل النفس تطمئن لكونها

محفوظة في الحديث , و ذلك لما يأتي : أولا : أن مسلما رواه عن إسحاق بدون

الزيادة كما تقدم . ثانيا : أنه قد خالفه الإمام أحمد و عبيد الله بن سعيد

فروياه عن روح بن عبادة دون الزيادة كما سبق , و اثنان أحفظ من واحد , لاسيما و

أحدهما أحمد , و هو جبل في الحفظ , و بخاصة أن إسحاق قد وافقهما في رواية مسلم

عنه . ثالثا : أننا لو سلمنا أن إسحاق قد حفظها عن روح بن عبادة , و لم تكن

وهما منه عليه , فإن مما لا شك فيه , أن رواية من رواه عن روح بدونها أرجح ,

لموافقتها لرواية الثقتين الأولين أبي عاصم و حجاج بن محمد الخالية من الزيادة

. رابعا : أنني وجدت للحديث طريقا أخرى عن جابر فيها بيان أن هذه الزيادة

موقوفة منسوبة للنبي صلى الله عليه وسلم من فعله , فقد أخرج الآجري في "

الشريعة " ( ص 282 ) من طريق وهب بن منبه عن جابر رضي الله عنه عن النبي صلى

الله عليه وسلم في قصة الورود قال : " فيتجلى لهم ربهم عز وجل يضحك " . قال

جابر : رأيت رسول الله صلى الله عليه وسلم يضحك حتى تبدو لهواته . قلت : و

إسناده حسن , و فيه بيان خطأ رواية من روى عن إسحاق رفع بدو اللهوات , و أن

الصواب فيه الوقف يقينا . و الله سبحانه و تعالى أعلم . هذا و للحديث شاهد من

حديث أبي هريرة نحوه مضى تخريجه برقم ( 756 ) و لجملة تجليه تعالى ضاحكا شواهد

, منها عن أبي موسى الأشعري تقدم أيضا برقم ( 755 ) . و قد أخرجها الدارقطني في

" النزول " ( 48 / 33 ) من طريق يحيى بن إسحاق أبي زكريا السيلحيني : حدثنا ابن

لهيعة عن أبي الزبير بسنده المتقدم . و يحيى هذا قال الحافظ : ( 2 / 420 ) : "

هو من قدماء أصحاب ابن لهيعة " .

2752 " إن هذا الحي من مضر , لا تدع لله في الأرض عبدا صالحا إلا فتنته و أهلكته حتى

يدركها الله بجنود من عباده , فيذلها حتى لا تمنع ذنب تلعة " .

قال الألباني في " السلسلة الصحيحة " 6 / 576 :

أخرجه أحمد ( 5 / 390 ) و البزار ( 4 / 127 / 3360 ) و الحاكم ( 4 / 469 - 470

) و ابن عساكر ( 8 / 809 ) من طريق قتادة عن أبي الطفيل قال : انطلقت أنا و

عمرو بن صليع حتى أتينا #‎حذيفة #‎, قال : سمعت رسول الله صلى الله عليه وسلم

يقول : فذكره . و قال الحاكم : " هذا حديث صحيح على شرط الشيخين " . و وافقه

الذهبي . و له طريقان آخران , بل ثلاثة طرق : الأول : عن عبد الرحمن بن ثروان

<1> عن عمرو بن حنظلة قال : قال حذيفة : " والله لا تدع مضر عبدا لله مؤمنا إلا

فتنوه أو قتلوه , أو يضربهم الله و الملائكة و المؤمنون , حتى لا يمنعوا ذنب

تلعة " . فقال له رجل : أتقول هذا يا عبد الله ! و أنت رجل من مضر ? قال : لا

أقول إلا ما قال رسول الله صلى الله عليه وسلم . أخرجه أحمد ( 5 / 395 ) و ابن

أبي شيبة في " المصنف " ( 15 / 111 / 19249 ) و من طريقه الطبراني في " الأوسط

" ( 2 / 110 / 2 / 6727 ) من طريق عبد الله بن نمير : حدثنا الأعمش عن عبد

الرحمن بن ثروان به . و قال الطبراني : " لم يروه عن الأعمش إلا عبد الله بن

نمير " . قلت : هو ثقة من رجال الشيخين , و كذلك من فوقه إلا عمرو بن حنظلة ,

قال الحافظ في " التعجيل " : " وثقه ابن حبان , و ذكره ابن أبي حاتم , و لم

يذكر فيه جرحا " . قلت : و لم أره في التابعين من " ثقات ابن حبان " - طبعة

الهند بتحقيق الأفغاني , فقلت : لعله أورده في أتباع التابعين , لأنه لم يصرح

بسماعه من حذيفة , فرجعت إلى النسخة المصورة عندي فلم أجده فيهم أيضا <2> . ثم

إن قول الطبراني المذكور آنفا غير مسلم , لأن الحاكم قد أخرجه في " المستدرك "

( 4 / 470 ) من طريق أبي عوانة عن الأعمش به . فقد تابع ابن نمير أبو عوانة , و

قال الحاكم : " حديث صحيح على شرط الشيخين " ! و وافقه الذهبي ! و هو وهم ظاهر

, لأن عمرو بن حنظلة ليس من رجالهما على ما فيه من الجهالة التي أشار إليها

الحافظ في " التعجيل " . الطريق الثاني : عن عبد الجبار بن العباس الشبامي (

الأصل : الشامي ) عن أبي قيس - قال عبد الجبار : أراه - عن هزيل قال : قام

حذيفة خطيبا في دار عامر بن حنظلة , فيها التميمي و المضري , فقال : ليأتين على

مضر يوم لا يدعون لله عبدا يعبده إلا قتلوه , أو ليضربن ضربا لا يمنعون ذنب

تلعة , أو أسفل تلعة . فقيل : يا أبا عبد الله تقول هذا لقومك , أو لقوم أنت -

يعني - منهم ? قال : لا أقول - يعني - إلا ما سمعت رسول الله صلى الله عليه

وسلم يقول . أخرجه أحمد ( 5 / 404 ) قلت : و هذا إسناد جيد , إن كان الشبامي -

نسبة إلى " شبام " جبل باليمن - قد حفظه , فإنه ثقة , و كذا من فوقه و تحته , و

أبو قيس هو عبد الرحمن بن ثروان المتقدم في الطريق الأولى من رواية الأعمش عنه

. و لا شك أن الأعمش أحفظ من الشبامي , و لاسيما و قد شك هذا في إسناده بقوله :

" أراه عن هزيل " , فأخشى أن يكون لم يحفظه . و الله أعلم . الثالث : عن منصور

بن المعتمر عن ربعي عن حذيفة قال : ادنوا يا معشر مضر ! فوالله لا تزالون بكل

مؤمن تفتنونه و تقتلونه حتى يضربكم الله و ملائكته و المؤمنون حتى لا تمنعوا

بطن تلعة . قالوا : فلم تدنينا و نحن كذلك ? قال : إن منكم سيد ولد آدم , و إن

منكم سوابق كسوابق الخيل . أخرجه ابن أبي شيبة ( 15 / 111 / 19248 ) و البزار (

3362 ) . قلت : و إسناده صحيح على شرط الشيخين , و ربعي هو ابن حراش . ثم وجدت

لربعي شيخا آخر فقال : حدثنا سيف بن وهب قال : قال لي أبو الطفيل : كم أتى عليك

? ... الحديث , و فيه أن عمرو بن ضليع كانت له صحبة , و أنه دخل على حذيفة فقال

له : كيف أصبحت ? ... و فيه أن حذيفة حدثه بهذا الحديث نحوه . أخرجه البخاري في

" الأدب المفرد " ( رقم 1135 ) , و حسن الحافظ إسناده في " الإصابة " , و لعله

يعني أنه حسن لغيره , لهذه الطرق , و إلا فسيف لين الحديث عنده في " التقريب "

, و من هذا الوجه أخرجه ابن عساكر أيضا . و للحديث شاهد بنحوه , و لفظه : "

لتضربن مضر عباد الله حتى لا يعبد لله اسم , و ليضربنهم المؤمنون حتى لا يمنعوا

ذنب تلعة " . أخرجه أحمد ( 3 / 86 - 87 ) : حدثنا خلف بن الوليد حدثنا عباد بن

عباد عن مجالد ابن سعيد عن أبي الوداك عن أبي سعيد الخدري مرفوعا . قلت : و هذا

إسناد ضعيف , رجاله ثقات غير مجالد بن سعيد , و ليس بالقوي كما في " التقريب "

. و قال الهيثمي في " مجمع الزوائد " ( 7 / 313 ) : " رواه أحمد , و فيه مجالد

بن سعيد , وثقه النسائي , و ضعفه جماعة , و بقية رجاله ثقات " . قلت : إنما

وثقه النسائي مرة , و قال مرة أخرى : ليس بالقوي , كما في " التهذيب " , و قد

أورده في كتابه " الضعفاء و المتروكون " , و قال ( رقم 552 ) : " كوفي ضعيف " .

و خلف بن الوليد ثقة من رجال " التعجيل " , و قد تابعه إبراهيم بن زياد , سبلان

قال : حدثنا عباد بن عباد به دون قوله : " و ليضربنهم المؤمنون .. " . أخرجه

اللالكائي في " أصول السنة " ( 1 / 210 / 342 ) . و عزاه السيوطي في " الجامع

الكبير " لأحمد وحده , و وقع فيه : " .. حتى لا يعبد الله " , فكأنه تحرف على

الناسخ قوله : " حتى لا يعبد لله اسم " . و استدل به اللالكائي على أن الاسم و

المسمى واحد , و نعم الدليل لو صح بهذا اللفظ . و الله أعلم .

-----------------------------------------------------------

[1] بسكون الراء كما قيده الحافظ ابن حجر .

[2] ثم وجدته في طبعة المعارف الهندية ( 5 / 173 ) برواية أبي قيس الأودي , و

هو عبد الرحمن بن ثروان كما يأتي في الكلام على الطريق الثاني . اهـ .

2753 " قل : " اللهم عالم الغيب و الشهادة فاطر السماوات و الأرض , رب كل شيء و

مليكه أشهد أن لا إله إلا أنت أعوذ بك من شر نفسي و شر الشيطان و شركه " . قله

إذا أصبحت و إذا أمسيت و إذا أخذت مضجعك " .

قال الألباني في " السلسلة الصحيحة " 6 / 580 :

حديث صحيح , يرويه يعلى بن عطاء قال : سمعت عمرو بن عاصم الثقفي يقول : سمعت #

أبا هريرة # يقول : قال أبو بكر الصديق رضي الله عنه : يا رسول الله ! مرني

بشيء أقوله إذا أصبحت و إذا أمسيت . قال : فذكره . قلت : و هذا إسناد صحيح ,

الثقفي هذا وثقه أحمد و ابن حبان . و يعلى بن عطاء ثقة من رجال مسلم , و قد

رواه عنه شعبة و هشيم . أما الأول , فرواه عنه جمع من الثقات : 1 - أبو داود

الطيالسي , قال في " مسنده " ( 2582 ) : حدثنا شعبة به . و من طريق الطيالسي

أخرجه الترمذي ( 3389 ) و قال : " حديث حسن صحيح " . 2 - محمد بن جعفر , غندر ,

قال ابن أبي شيبة ( 10 / 237 / 9323 ) و أحمد ( 2 / 297 ) قالا : حدثنا محمد

جعفر حدثنا شعبة به . و أخرجه البخاري في " خلق أفعال العباد " ( ص 74 و 94 -

هندية ) و النسائي في " الكبرى " ( 4 / 408 / 7714 ) قالا : حدثنا محمد بن بشار

: حدثنا غندر به , إلا أنه وقع في الموضع الثاني من " الأفعال " زيادة يأتي

الكلام عليها إن شاء الله . 3 - سعيد بن الربيع : حدثنا شعبة به . أخرجه

البخاري في " الأفعال " , و في " الأدب المفرد " ( رقم 1202 ) . 4 - سعيد بن

عامر عن شعبة به . أخرجه الدارمي ( 2 / 292 ) : أخبرنا سعيد بن عامر به . 5 -

النضر بن شميل : حدثنا شعبة به . أخرجه ابن حبان في " صحيحه " ( 2349 - موارد )

. 6 و 7 - بهز و عفان قالا : حدثنا شعبة به . أخرجه أحمد ( 1 / 9 و 10 ) . و

أخرجه النسائي في " اليوم و الليلة " ( 795 ) و الطبراني في " الدعاء " ( 2 /

923 / 288 ) من طرق أخرى عن شعبة به . و أما الآخر : هشيم , فرواه عنه جمع آخر

من الثقات عن يعلى به . أخرجه البخاري في " الأفعال " و " الأدب " , و أبو داود

( 5067 ) و النسائي ( 4 / 401 / 7691 و 403 / 7699 ) و الحاكم ( 1 / 513 ) و

أبو يعلى في " مسنده " ( 1 / 26 ) و ابن السني في " عمل اليوم و الليلة " ( رقم

43 ) من طرق عنه , و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي , و صرح

عنده هشيم بالسماع . ( تنبيه ) : حديث أبي هريرة هذا أورده ابن تيمية في "

الكلم الطيب " ( رقم 42 ) برواية الترمذي فقط إلى قوله : " و شركه " . و قال

ابن تيمية عقبه : " و في رواية : " و أن أقترف على نفسي سوءا , أو أجره إلى

مسلم , قله إذا أصبحت .. " . قال الترمذي : حديث حسن صحيح " . فعلقت عليه بأن

هذه الرواية ليست عند الترمذي من حديث أبي هريرة , و إنما من حديث ابن عمرو .

ثم رأيت ابن القيم قد زاد على شيخه وهما على وهم في " الوابل الصيب " فحذف قوله

: " و في رواية " ! فصارت الزيادة صراحة في حديث الترمذي عن أبي هريرة ! و هو

خطأ ظاهر . و لم يتعرض الشيخ إسماعيل الأنصاري في تعليقه على " الوابل " ( ص

202 ) كعادته لبيان هذا الوهم , و إنما قال : إنه قد جاء قوله : " أن أقترف ..

" في حديث أبي هريرة عند البخاري في " خلق أفعال العباد " , ثم ساق إسناده من

طريق محمد بن بشار عن غندر . و قد علمت أن هذه الزيادة لم تقع عند البخاري في

الموضع الأول . و هي بلا شك ليست في حديث غندر , لأن أحمد رواه عنه كذلك , فهي

زيادة شاذة عن شعبة لمخالفتها لرواية جمع الثقات عنه , و متابعة هشيم له كما

تقدم . فلعلها مدرجة من بعض النساخ . نعم هي ثابتة في حديث ابن عمرو و أبي مالك

كما ذكرت هناك في التعليق على " الكلم الطيب " ( ص 33 ) و يأتي تخريجها ( 2763

) . و وجدت لها طريقا أخرى من رواية ليث عن مجاهد قال : قال أبو بكر الصديق :

.. فذكر نحوه بالزيادة . أخرجه أحمد ( 1 / 14 ) . قلت : و هو مرسل , و ليث - و

هو ابن أبي سليم - ضعيف . ( تنبيه آخر ) لقد تحرفت جملة : " و رب كل شيء و

مليكه " إلى جملة شاذة بمرة " كل شيء بكفيك " , هكذا وقعت في " الأدب المفرد "

في كل الطبعات التي وقفت عليها , و منها الهندية , و هي أصحها . و كذلك وقعت في

متن شرح الشيخ فضل الله الجيلاني ! و هي خطأ بلا شك من بعض نساخ " الأدب " ,

لمخالفتها لكل مصادر الحديث المتقدمة , و منها " أفعال العباد " للبخاري مؤلف "

الأدب " مما لا يبقى أدنى ريب في خطئها . و الحديث مما ضعفه ( حسان الهدام )

بدون حجة أو برهان , و لم يرض بتصحيح من تقدم ذكره و غيرهم مما لم نذكره هنا ,

و إنما اقتصر على تحسينه إياه على استحياء ! مشككا فيه بقوله فيه : " حديث حسن

إن شاء الله تعالى " , و قد أكثر من مثل هذا التشكيك في كثير من الأحاديث

الصحيحة في تخريجه لكتاب ابن القيم " إغاثة اللهفان " , و كتم صحة حديث ابن

عمرو , و قد بينت ذلك كله في ردي عليه رقم ( 29 ) .

2754 " كان إذا أراد أن ينام وضع يده تحت خده الأيمن , و يقول : اللهم قني عذابك يوم

تبعث عبادك " .

قال الألباني في " السلسلة الصحيحة " 6 / 584 :

ورد من حديث # البراء بن عازب و حذيفة بن اليمان و حفصة بنت عمر # . 1 - أما

حديث البراء فيرويه أبو إسحاق السبيعي , و قد اختلف عليه في إسناده على وجوه :

الأول : عنه عن البراء به . رواه سفيان الثوري عنه به . أخرجه البخاري في "

الأدب المفرد " ( 1215 ) و النسائي في " عمل اليوم و الليلة " ( 449 / 753 -

تحقيق الدكتور فاروق ) و أحمد ( 4 / 290 و 298 و 303 ) و كذلك رواه زكريا - و

هو ابن أبي زائدة - عنه به . أخرجه ابن أبي شيبة في " المصنف " ( 9 / 76 / 6588

و 10 / 251 / 9360 ) . و كذلك رواه يونس بن عمرو - و هو ابن أبي إسحاق - قال :

قال أبي : حدثني البراء ابن عازب به . أخرجه أبو يعلى في " مسنده " ( 2 / 472 )

و عنه ابن حبان في " صحيحه " ( 2350 - الموارد ) من طريق يونس بن بكير عنه و في

( اليونسين ) كلام من جهة حفظهما , فيخشى أن يكون أحدهما أخطأ في ذكر التحديث

بين أبي إسحاق و البراء , و لاسيما و قد رواه أبو يعلى بالسند نفسه عن أبي

إسحاق عن أبي عبيدة عن أبيه , يعني ابن مسعود , و قد توبع كما يأتي . و كذلك

رواه شعبة عن أبي إسحاق به . أخرجه الطيالسي في " مسنده " ( 709 ) و النسائي (

751 ) لكنه قد خولف كما يأتي . و كذلك رواه أبو الأحوص عن أبي إسحاق به . أخرجه

ابن حبان ( 2351 ) . و كذلك رواه جمع آخر عنه عند النسائي فلا نطيل الكلام

بذكرهم , فإن فيمن ذكرنا كفاية . الوجه الثاني : رواه إسرائيل عن أبي إسحاق عن

عبد الله بن يزيد الأنصاري عن البراء بن عازب به . أخرجه أحمد ( 4 / 300 و 301

) و النسائي ( 450 / 755 ) . و عبد الله بن يزيد الأنصاري - و هو الخطمي -

صحابي صغير . الوجه الثالث : يرويه شعبة عن أبي إسحاق عن أبي عبيدة و رجل آخر

عن البراء به . أخرجه أحمد ( 4 / 281 ) و أبو يعلى ( 2 / 477 ) و النسائي ( 754

) . الوجه الرابع : رواه إسرائيل عن أبي إسحاق عن أبي عبيدة عن أبيه عبد الله

مرفوعا به . أخرجه النسائي ( 756 ) و ابن ماجه ( 3923 - الأعظمي ) و ابن أبي

شيبة ( 9 / 76 / 6589 و 10 / 251 / 9361 ) . و تابعه يونس بن عمرو عن أبيه أبي

إسحاق عند أبي يعلى في رواية كما تقدم في الوجه الأول . الوجه الخامس : رواه

إبراهيم بن يوسف بن أبي إسحاق عن أبيه عن أبي إسحاق عن أبي بردة عن البراء به .

أخرجه النسائي ( 758 ) و الترمذي ( 3396 ) و قال : " هذا حديث حسن غريب من هذا

الوجه " . قلت : و إبراهيم هذا صدوق من رجال الشيخين , و لكنه يهم كما في "

التقريب " . ثم أشار الترمذي إلى هذه الوجوه الخمسة من الاختلاف , و لم يذكر

الراجح منها . و الذي يتبين لي أن أصحها الوجه الثالث , لأن الثوري و شعبة أحفظ

من أصحاب الوجوه الأخرى من جهة , و لأنهما سمعا من أبي إسحاق قبل اختلاطه من

جهة أخرى . ثم إن رواية شعبة أرجح من رواية الثوري لأمرين : أحدهما : أن فيها

زيادة الواسطة بين أبي إسحاق و البراء , و زيادة الثقة مقبولة , و الآخر : أن

أبا إسحاق كان مدلسا , و قد ذكروا أن شعبة كان لا يروي عنه ما دلسه <1> و عليه

فالإسناد من هذا الوجه صحيح , لأن أبا عبيدة بن عبد الله بن مسعود ثقة و معه

الرجل الآخر الذي قرن به , فهو و إن لم يسم , فإنه ينفعه و لا يضره . و الله

أعلم . 2 - و أما حديث حذيفة , فرواه عنه عن ربعي بن حراش عنه مرفوعا . أخرجه

الترمذي ( 3395 ) و الحميدي ( 444 ) و أحمد ( 5 / 382 ) عن سفيان بن عيينة عن

عبد الملك بن عمير عنه . و قال الترمذي : " حديث حسن صحيح " . قلت : و هو على

شرط الشيخين , و هو عند البخاري ( 6312 ) و في " الأدب المفرد " ( 1205 ) و ابن

حبان ( 5507 ) و أحمد ( 5 / 385 و 397 و 399 و 407 ) و النسائي ( 747 ) من طريق

الثوري عن عبد الملك به , لكن بلفظ : " باسمك أموت و أحيا " , و زاد : " و إذا

قام قال : الحمد لله الذي أحيانا بعدما أماتنا و إليه النشور " . ثم رواه هو (

6314 ) و ( 6324 ) و أحمد ( 5 / 387 ) و البغوي في " شرح السنة " <2> , و

الترمذي ( 3413 ) و صححه , و النسائي ( 857 - 860 ) من طرق أخرى عن عبد الملك و

غيره به . 3 - و أما حديث حفصة , فيرويه عاصم بن بهدلة [ عن معبد بن خالد ] عن

سواء الخزاعي عنها به , و زاد : " ثلاث مرار " . أخرجه أبو داود ( 5045 ) و ابن

أبي شيبة ( 10 / 250 / 9358 ) و أحمد ( 6 / 287 و 288 ) و أبو يعلى ( 4 / 1675

و 1681 ) و ابن السني في " عمل اليوم و الليلة " ( 231 - 232 ) و كذا النسائي

فيه ( 452 / 761 ) من طرق عن عاصم به . و ما بين القوسين لأبي داود و رواية

للنسائي و ابن السني . و ليس عند ابن أبي شيبة زيادة " ثلاث مرار " , و هو

رواية لأبي يعلى . قلت : و في النفس من ثبوت هذه الزيادة شيء , و ذلك لأمور :

أولا : لأن مدارها على سواء الخزاعي , و لم يوثقه غير ابن حبان , و أشار الذهبي

إلى تليين توثيقه , فقال في " الكاشف " : " وثق " . و كذا الحافظ بقوله في "

التقريب " : " مقبول " . قلت : و عليه فهو مجهول , و لا يعكر عليه أنه روى عنه

ثقات ثلاثة : المسيب بن رافع و معبد بن خالد و عاصم بن بهدلة كما في " التهذيب

" , لأني أقول : إن عاصما هو الراوي عن الأولين , و هو معروف بشيء من الضعف ,

فأخشى أنه لم يحفظ إسناده , و اضطرب فيه , فمرة قال : " عن سواء " , مباشرة , و

أحيانا رواه بواسطة أحدهما , و هذا أصح , لأنه من رواية الثقات عن عاصم , و

الأولى من رواية حماد بن سلمة عنه , و في روايته عن غير ثابت البناني كلام

معروف . و ثانيا : لعدم اتفاق الرواة لحديثه عليها كما سبق . و ثالثا : عدم

ورودها في حديث البراء و حذيفة . و الله أعلم . و أما الحافظ فقد تناقض , فإنه

قال في " الفتح " ( 11 / 115 ) و قد ذكر الحديث من رواية أبي إسحاق عن البراء :

" و سنده صحيح . و أخرجه النسائي أيضا بسند صحيح عن حفصة و زاد : ( و يقول ذلك

ثلاثا ) " ! قلت : و وجه التناقض أنه يعلم أن أبا إسحاق هذا مدلس مشهور بذلك

كما قال هو نفسه في " طبقات المدلسين " , أورده في الطبقة الثالثة , و هي طبقة

من أكثر من التدليس فلم يحتج الأئمة من أحاديثهم إلا بما صرحوا فيه بالسماع , و

منهم من رد حديثهم مطلقا , و منهم من قبلهم , كأبي الزبير المكي . و إذا كان

الأمر كذلك فكيف يصحح إسناده و هو قد عنعنه , أضف إلى ذلك أن غيره من الثقات -

و فيهم شعبة - قد أدخل بين أبي إسحاق و البراء واسطة , فلو أنه صحح إسناده من

رواية شعبة عنه , لكان أصاب , لما سبق بيانه . و كذلك تصحيحه لسند حديث حفصة ,

و بالزيادة , و هو يعلم أن فيه سواء الخزاعي , و قد قال فيه في " التقريب " : "

مقبول " , كما تقدم . يعني عند المتابعة , كما نص عليه في المقدمة , و إن لم

يتابع فلين الحديث . و هو لم يتابع كما عرفت , فتصحيح الحديث و الحالة هذه خطأ

أيضا . و الله أعلم , أضف إلى ذلك أن الزيادة ( ثلاث مرار ) لم ترد في الحديثين

الصحيحين : حديث البراء و حديث حذيفة , و بذلك يتبين أن قول الشيخ عبد القادر

أرناؤوط في تعليقه على " الوابل الصيب " ( ص 127 ) : " و هو حديث صحيح " . فهو

غير صحيح , و هو كثيرا ما يقول هذا في بعض الأحاديث توهما أو تقليدا . و الله

أعلم . ( تنبيه ) : هذا الدعاء " اللهم قني .. " قد جاء في " صحيح مسلم " و

غيره من طريق ثابت بن عبيد عن عبيد بن البراء عن البراء بلفظ : " كنا إذا صلينا

خلف رسول الله صلى الله عليه وسلم أحببنا أن نكون عن يمينه يقبل علينا بوجهه .

قال : فسمعته يقول : رب قني عذابك يوم تبعث ( أو تجمع ) عبادك " . و عبيد هذا

ليس بالمشهور , حتى أن البخاري لما ذكره في " التاريخ الكبير " ( 3 / 1 / 443 )

لم يزد فيه على قوله : " عن أبيه " ! و نحوه في " الجرح و التعديل " ( 2 / 2 /

402 ) إلا أنه قال : " روى عنه محارب بن دثار " . و لم يزد في " التهذيب " عليه

سوى ثابت بن عبيد هذا , و لم ينقل توثيقه عن أحد سوى العجلي . و فاته أن ابن

حبان وثقه أيضا , فذكره في " الثقات " ( 5 / 135 ) لكنه غمز من حفظه , فقال و

لم يزد : " عن أبيه , لم يضبطه " . قلت : و كأنه يشير إلى هذا الحديث , فإن

قوله : " فسمعته يقول .. " ظاهره أنه سمعه يقول ذلك بعد الصلاة إذا أقبل عليهم

بوجهه , و هو مخالف لكل الطرق المتقدمة عن البراء - و بعضها صحيح - أنه صلى

الله عليه وسلم كان يقوله عند النوم , فتكون رواية عبيد هذه شاذة في أحسن

الأحوال . و لعله لذلك لم يذكر أبو داود و ابن ماجه ( 1006 ) هذا الدعاء مع

الحديث . و هو مخرج في " صحيح أبي داود " ( 628 ) . و الله أعلم . ( تنبيه آخر

) : عزاه ابن تيمية في " الكلم الطيب " ( 36 / 29 ) للشيخين , و تبعه ابن القيم

في " الوابل " و لم يروه مسلم كما تقدم , و كما في " التحفة " ( 3 / 23 - 24 )

.

-----------------------------------------------------------

[1] قال : ثلاثة كفيتكم تدليسهم : فذكر أبا إسحاق .

[2] و عزاه المعلق عليه لمسلم أيضا , و هو من أوهامه , و إنما هو عنده من حديث

البراء بن عازب . اهـ .

2755 " إذا أصاب أحدكم غم أو كرب فليقل : الله , الله ربي لا أشرك به شيئا " .

قال الألباني في " السلسلة الصحيحة " 6 / 590 :

أخرجه ابن حبان في " صحيحه " ( 2369 - موارد ) و الطبراني في " المعجم الأوسط "

( 2 / 22 / 2 / 5423 ) من طريق إبراهيم بن محمد بن عرعرة بن البرند : حدثنا

عتاب بن حرب أبو بشر حدثنا أبو عامر الخزاز عن ابن أبي مليكة عن # عائشة # :

أن النبي صلى الله عليه وسلم كان يجمع أهل بيته فيقول : فذكره . و قال الطبراني

:

" لم يروه عن أبي عامر الخزار إلا عتاب , تفرد به إبراهيم بن محمد بن عرعرة " .

قلت : و هو ثقة حافظ من شيوخ مسلم . لكن شيخه عتاب بن حرب أبو بشر ضعفوه , و

تناقض فيه ابن حبان , انظر " اللسان " . و من فوقه من رجال مسلم , على ضعف في

أبي عامر الخزار , و اسمه صالح بن رستم . و الحديث عزاه الهيثمي في " المجمع "

( 10 / 137 ) لأوسط الطبراني , و لم يتكلم عليه بشيء , و لعله سقط من الناسخ أو

الطابع , و تبعه على ذلك الشوكاني في " تحفة الذاكرين " ( ص 195 ) . و للحديث

شاهدان من حديث ابن عباس و أسماء بنت عميس . 1 - و أما حديث ابن عباس فيرويه

عبيد الله بن محمد التيمي : حدثنا صالح بن عبد الله أبو يحيى عن عمرو بن مالك

النكري عن أبي الجوزاء عن ابن عباس : أن رسول الله صلى الله عليه وسلم أخذ

بعضادتي الباب و نحن في البيت , فقال : يا بني عبد المطلب هل فيكم أحد من غيركم

? قالوا : ابن أخت لنا . فقال : " ابن أخت القوم منهم " . ثم قال : " يا بني

عبد المطلب إذا نزل بكم كرب أو جهد أو لأواء فقولوا : الله , الله ربنا لا شريك

له " . أخرجه الطبراني في " الكبير " ( 12 / 170 / 12788 ) و " الأوسط " ( 2 /

235 / 1 / 8639 ) و " الدعاء " ( 117 / 2 ) و قال : " لم يروه عن أبي الجوزاء

إلا عمرو بن مالك , و لا عن عمرو إلا صالح بن عبد الله , تفرد به ابن أبي عائشة

" . قلت : و هو ثقة , و كذلك من فوقه غير صالح بن عبد الله , كذا وقع في

المصدرين المذكورين , و في " الميزان " : " صالح بن عبيد الله الأزدي عن أبي

الجوزاء . قال أبو الفتح الأزدي : في القلب منه شيء " . كذا فيه : " عبيد "

مصغرا , و كذا في " اللسان " , و زاد : " و قال العقيلي : بصري , يكنى أبا يحيى

, عن عمرو بن مالك إسناده غير محفوظ , و المتن معروف بغير هذا الإسناد , و قال

البخاري : فيه نظر " . قلت : و لم أره في " الجرح و التعديل " , و لا في "

التاريخ الكبير " و " التاريخ الصغير " للبخاري . هذا و لعل العقيلي يشير بقوله

: " و المتن معروف بغير هذا الإسناد " إلى حديث أسماء الآتي , و هو : 2 - و أما

حديث أسماء بنت عميس , فله عنها طريقان : الأول : يرويه مجمع بن يحيى : حدثني

أبو العيوف صعب أو صعيب العنزي قال : سمعت أسماء بنت عميس تقول : سمعت رسول

الله صلى الله عليه وسلم بأذني هاتين يقول : فذكره نحوه , و لفظه : " من أصابه

هم أو غم أو سقم أو شدة فقال : " الله ربي لا شريك له " كشف ذلك عنه " . أخرجه

البخاري في " التاريخ الكبير " ( 2 / 2 / 328 / 3006 ) و الطبراني في " المعجم

الكبير " ( 24 / 154 / 396 ) و " الدعاء " أيضا . قلت : و رجاله ثقات غير أن

أبا العيوف لم يوثقه غير ابن حبان , لكن قد ذكر له في " الثقات " ( 3 / 119 )

راويا آخر غير مجمع بن يحيى و هو أبو الغريف الهمداني , و هو تابعي ثقة أيضا و

اسمه عبد الله بن خليفة , و له عنده ترجمة ( 3 / 147 ) , فهو - أعني أبا العيوف

- ممن يستشهد به , إن لم يكن حسن الحديث لذاته . و الله أعلم . و الطريق الآخر

: يرويه عبد العزيز بن عمر بن عبد العزيز عن هلال مولى عمر بن عبد العزيز , عن

عمر بن عبد العزيز عن عبد الله بن جعفر عن أمه أسماء بنت عميس قالت : علمني

رسول الله صلى الله عليه وسلم كلمات أقولهن عند الكرب : " الله , الله ربي , لا

أشرك به شيئا " . أخرجه البخاري في " التاريخ الكبير " ( 2 / 2 / 329 ) و أبو

داود ( 1525 ) و ابن ماجه ( 3928 ) و كذا النسائي في " عمل اليوم و الليلة " (

رقم 649 ) و ابن أبي شيبة في " المصنف " ( 10 / 196 / 9205 ) و أحمد ( 6 / 369

) و الطبراني في " المعجم الكبير " ( 24 / 135 / 363 ) و " الدعاء " أيضا , و

أبو نعيم في " الحلية " ( 5 / 360 ) من طرق عنه , و قال أبو نعيم : " غريب من

حديث عمر , تفرد به ابنه عن هلال مولاه عنه " . قلت : و ابنه عبد العزيز بن عمر

ثقة من رجال الشيخين , و قد اختلف عليه في إسناده على وجوه ذكرها الحافظ المزي

و أفاد أن المحفوظ ما ذكرنا . و على ذلك نستطيع أن نقول : إنه إسناد حسن أو

صحيح , فإن سائر رجاله ثقات أيضا رجال الشيخين غير هلال هذا , " يكنى بـ " أبي

طعمة " و هو بها أشهر , وثقه ابن عمار الموصلي , و روى عنه جمع , و أما الحافظ

فقال : مقبول , و لم يثبت أن مكحولا رماه بالكذب " . هذا ما كنت قلته في تخريج

الحديث في " صحيح أبي داود " ( 1364 ) اعتمادا مني على ما في " كنى التهذيب " و

" التقريب " , ثم ذهلت عن هذه الترجمة حين علقت على الحديث في حاشية " الكلم

الطيب " ( ص 73 ) , و كان ذلك و أنا بعيد عن بلدي و كتبي , فزعمت ثمة أن هلالا

لم يترجم له في " التهذيب " و غيره ! فكانت هفوة مني , ليبتلي بها الله تعالى

من شاء من عباده , فاستغلها بعض الحاقدين الحاسدين الذين يتتبعون عثرات

المؤمنين , فطبلوا و زمروا حولها ما شاء لهم التطبيل و التزمير , و بخاصة منهم

الشيخ حبيب الرحمن الأعظمي , و الشيخ إسماعيل الأنصاري , فقد كتب هذا تعليقا

حولها على " الوابل الصيب " نحو صفحتين ( 236 - 237 ) بالحرف الصغير , لا

يستفيد منها القارىء شيئا يتعلق بالحديث تصحيحا أو تضعيفا , اللهم إلا النقل من

بعض كتب التراجم مما يحسنه المبتدىء في هذا العلم ! مع بعض الأوهام التي لا

مجال الآن لبيانها لأن القصد أن تلك الهفوة دفعتني مجددا لدراسة هلال هذا , و

هل هو أبو طعمة أم غيره ? فرجعت إلى المصادر القديمة التي هي عمدة المتأخرين في

التراجم كالبخاري و ابن أبي حاتم و غيرهما , فوجدت هذا قد أورد ( أبو طعمة ) في

" الكنى " من " الجرح و التعديل " و قال ( 4 / 2 / 398 ) : " .. قارىء أهل مصر

, سمع ابن عمر , روى عنه ابنا يزيد بن جابر و عبد الله بن عيسى و ابن لهيعة " .

فهذا النص منه يشعر أنه يفرق بين أبي طعمة , و بين هلال , و ذلك من وجوه : أولا

: أنه ترجم لهلال ترجمة مختصرة في " الأسماء " في نفس الجزء ( ص 77 ) فقال : "

روى عن عمر بن عبد العزيز , روى عنه عبد العزيز بن عمر بن عبد العزيز " . و هو

في ذلك تابع للبخاري في " التاريخ " (‏4 / 2 / 209 ) . فلم يكنياه بأبي طعمة ,

و لا أشار إلى ذلك أدنى إشارة . و تابعهما في ذلك ابن حبان فذكره في " ثقات

أتباع التابعين " ( 7 / 575 ) . ثانيا : أنهما لما ترجما له في " الكنى " بما

تقدم لم يشيرا أيضا إلى أنه هلال المتقدمة ترجمته في ( الأسماء ) . ثالثا : أن

الناظر المتأمل في ترجمتيهما يجد أنهما ليسا في طبقة واحدة , فمن سمع ابن عمر

يكون " تابعيا " , و من روى عن عمر بن عبد العزيز - و هو تابعي - يكون عادة من

أتباع التابعين , و إن كان هذا لا يمنع أن يكون مثله في الطبقة فيكون من رواية

الأقران بعضهم من بعض , أو على الأقل من رواية الأكابر عن الأصاغر سنا , كل هذا

محتمل عندي , و لكن الأمر يحتاج إلى دليل , لذلك تابعت التحقيق و البحث في ذلك

, و لاسيما و قد رأيت المتأخرين من العلماء قد جعلوهما واحدا , فوجدت ما يأتي :

أولا : قال الإمام أحمد في " العلل و معرفة الرجال " ( 1 / 295 ) : " أبو طعمة

, هذا شامي , روى عنه عبد العزيز بن عمر , و روى عنه ابن جابر و ابن لهيعة " .

فذكر عبد العزيز بن عمر في جملة من روى عن أبي طعمة , فأفاد أنه هلال نفسه و

يؤيده قولي : ثانيا : أنني رأيت الإمام أحمد قال في " المسند " ( 2 / 25 ) :

حدثنا وكيع : حدثنا عبد العزيز بن عمر بن عبد العزيز عن أبي طعمة مولاهم , و عن

عبد الرحمن ابن عبد الله الغافقي أنهما سمعا ابن عمر يقول : قال رسول الله صلى

الله عليه وسلم : " لعنت الخمرة على عشرة وجوه .. " الحديث . و قد رواه ابن

لهيعة و غيره عن أبي طعمة به . و هو مخرج في " الإرواء " ( 5 / 365 / 1529 ) و

قال ابن لهيعة في رواية : " لا أعرف أيش اسمه " . أخرجه أحمد ( 2 / 71 ) . قلت

: فقول ابن لهيعة هذا يدل على أن أبا طعمة غير مشهور باسمه , و لذلك كنت قلت في

" صحيح أبي داود : " و هو بكنيته أشهر " . فتبين لي مما تقدم أن هلالا هو أبو

طعمة كما جزم بذلك الذهبي و غيره . و إذا كان الأمر كذلك , فهو ثقة كما قال

الذهبي في كنى " الكاشف " , خلافا لقول الحافظ : " مقبول " لرواية جمع من

الثقات عنه و توثيق ابن عمار الموصلي إياه , و بناء عليه يختلف حكمنا على

الحديث عما قلناه سابقا في التعليق على " الكلم الطيب " أنه حسن , و يصير صحيحا

لذاته , و يزداد قوة بالطريق الأولى عن أسماء , و بشاهديه عن عائشة و ابن عباس

, و الحمد لله الذي هدانا لهذا و ما كنا لنهتدي لولا أن هدانا الله تعالى . (

تنبيه ) : لفظ الحديث عند ابن حبان في " الموارد " : " الله الله ربي , لا أشرك

به شيئا , الله الله ربي , لا أشرك به شيئا " . هكذا مرتين , فلا أدري إذا كانت

الرواية عنده هكذا , أو أنه خطأ مطبعي , و يرجح الأول أن الجزري ذكره كذلك

برواية ابن حبان في " عدة الحصن الحصين " ( ص 194 ) خلافا لشرحه " التحفة "

للشوكاني " و خلافا لـ " الإحسان " ( 2 / 112 / 861 ) . ( تنبيه ثان ) : ذكر

المنذري في " الترغيب " ( 3 / 43 ) عقب عزوه حديث أسماء لأبي داود و النسائي و

ابن ماجه قال : " و رواه الطبراني في " الدعاء " و عنده : " فليقل : الله ربي

لا أشرك به شيئا ثلاث مرات " , و زاد : و كان ذلك آخر كلام عمر بن عبد العزيز

عند الموت " . فنقل الشوكاني هذا العزو في شرحه المذكور , لكنه قدم و أخر فقال

: " و زاد الطبراني في " الدعاء " : ثلاث مرات . و أخرجه أيضا ابن ماجه " .

فأوهم أن الحديث عند ابن ماجه بالزيادة , و ليس كذلك , ثم إنني لم أقف على

إسنادها , لأن كتاب " الدعاء " للطبراني لم أقف عليه , و ما أظنه يصح , و الله

أعلم . ثم حظيت بنسخة جيدة مصورة من كتاب " الدعاء " , وهبها لي مع مصورات أخرى

قيمة أحد إخواننا الطيبين من طلاب الجامعة الإسلامية في المدينة المنورة جزاه

الله خيرا , فإذا إسناد تلك الزيادة لا تصح كما ظننت , قال الطبراني ( ق 117 /

1 - 2 ) : حدثنا محمد بن زكريا الغلابي أخبرنا إبراهيم بن بشار الرمادي حدثنا

سفيان بن عيينة عن مسعر عن عبد العزيز بن عمر عن أبيه عمر بن عبد العزيز بن

مروان عن أسماء بالرواية و الزيادة التي ذكرها المنذري ! و ذلك من تساهله الذي

كنت شرحته في مقدمة كتابي " صحيح الترغيب " , فإن الغلابي هذا كان يضع الحديث .

و قد خولف في إسناده و متنه , فرواه الطبراني أيضا و النسائي في " عمل اليوم و

الليلة " ( 650 ) بسند صحيح عن جرير عن مسعر قال : عن عبد العزيز بن عمر عن

أبيه قال : فذكره هكذا مرسلا و بلفظ : " سبع مرات " . و هذه أصح من الأولى , و

لكنها لا تصح أيضا لإرسالها , و قد عزاها ابن تيمية في " الكلم الطيب " ( رقم

121 ) لأبي داود , و هو وهم تبعه عليه ابن القيم في " الوابل الصيب " , و لم

يتنبه لذلك محققه الشيخ عبد القادر ( ص 148 - 149 ) على الرغم من أنني كنت نبهت

عليها في تعليقي على " الكلم الطيب " , فذكرت يومئذ أنني لم أرها , و أنه لعلها

محرفة أو سهو من رواية ( ثلاث ) , فقد خرجها الطبراني في " الدعاء " له . و

الآن و قد من الله علي بالحصول على الكتاب , فقد ظهر أن كلا من الروايتين

ضعيفتان , و رواية الثلاث أشد ضعفا من الأخرى . و الله ولي التوفيق .

2756 " لا تسبوا الريح , فإذا رأيتم ما تكرهون فقولوا : اللهم إنا نسألك من خير هذه

الريح و خير ما فيها و خير ما أمرت به , و نعوذ بك من شر هذه الريح و شر ما

أمرت به " .

قال الألباني في " السلسلة الصحيحة " 6 / 598 :

حديث صحيح , يرويه حبيب بن أبي ثابت عن ذر عن سعيد بن عبد الرحمن بن أبزى عن

أبيه عن # أبي بن كعب # مرفوعا . و قد اختلف عليه في رفعه , و في ذكر ( ذر ) في

إسناده . أما الرفع , فرواه الأعمش عنه به . أخرجه الترمذي ( 2253 ) و النسائي

في " عمل اليوم " ( 521 / 934 ) قالا - و السياق للترمذي - : حدثنا إسحاق بن

إبراهيم بن حبيب بن الشهيد البصري حدثنا محمد بن فضيل حدثنا الأعمش عن حبيب بن

أبي ثابت به . و قال : " حديث حسن صحيح " . قلت : و إسناده صحيح رجاله ثقات

رجال الشيخين غير إسحاق هذا , و هو ثقة , و ابن أبي ثابت و إن كان مدلسا , فقد

صرح بالتحديث في رواية شعبة الآتية عنه , و ذر هو ابن عبد الله المرهبي . و

بهذا الإسناد رواه ابن السني ( 293 ) من وجه آخر عن إسحاق به إلا أنه لم يذكر (

ذرا ) في إسناده , فلا أدري إذا كان ذلك من الناسخ أو الطابع , أو هكذا الرواية

عنده , فإنه رواها عن شيخه محمد بن علي بن بحر عن إسحاق , و قد ترجم الخطيب

لابن بحر هذا و قال : توفي سنة تسع و تسعين و مائتين , و لم يذكر فيه جرحا و لا

تعديلا , فإن كان هو الذي أسقطه , فهو دليل على أنه لم يحفظه , فتكون روايته

على كل حال شاذة , بل منكرة .

و يؤكد ذلك أن إسحاق قد توبع على ذكره لذر في الإسناد من غير واحد .

1 - عياش بن الوليد الرقام - و هو ثقة من شيوخ البخاري - عن ابن فضيل به .

أخرجه النسائي ( 251 / 934 ) . 2 - محمد بن يزيد الكوفي : حدثنا ابن فضيل به ,

و زاد : " فإنها من روح الله تبارك و تعالى " . أخرجه عبد الله بن أحمد في "

المسند " ( 5 / 123 ) قال : حدثنا أبي حدثنا محمد ابن يزيد الكوفي .. قلت :

هكذا وقع فيه : " حدثنا أبي , و أظنه مقحما من بعض النساخ أو الطابع , و أن

الحديث من رواية عبد الله عن محمد بن يزيد , فهو من زياداته على " مسند أبيه "

. ثم رأيت ابن كثير عزاه إليه في " جامع المسانيد " ( 1 / 115 / 86 ) و الحافظ

في " أطراف المسند " ( 1 / 215 / 53 ) و كذلك صنع السيوطي في " الجامع الكبير "

. و محمد بن يزيد هذا هو أبو هشام الرفاعي , و هو ضعيف عند البخاري و غيره . و

أما الإسناد , فقد خالفهم علي بن المديني فقال : حدثنا محمد بن فضيل : حدثنا

الأعمش عن حبيب بن أبي ثابت عن سعيد بن عبد الرحمن به مرفوعا . فلم يذكر في

إسناده ( ذرا ) . أخرجه الطحاوي في " مشكل الآثار " ( 1 / 398 ) . و ابن

المديني ثقة ثبت من شيوخ البخاري , فالظاهر أن ابن أبي ثابت هو الذي أسقط ( ذرا

) و دلسه , بدليل رواية شعبة الآتية , و قد رواه غير ابن فضيل مدلسا , فقال ابن

أبي شيبة في " المصنف " ( 10 / 217 ) : حدثنا أسباط عن الأعمش عن حبيب ابن أبي

ثابت عن سعيد به إلا أنه أوقفه على أبي و لم يرفعه . و كذلك رواه البخاري في "

الأدب المفرد " ( رقم 719 ) عن ابن أبي شيبة . و قد خولف في وقفه , فقال عبد

الله بن أحمد في " زوائده " ( 5 / 123 ) : حدثني أبو موسى محمد بن المثنى :

حدثنا أسباط بن محمد القرشي به إلا أنه رفعه فقال : عن النبي صلى الله عليه

وسلم قال : فذكره . و بهذا الإسناد رواه النسائي أيضا ( 520 / 933 ) . و أسباط

ثقة من رجال الشيخين , فالسند صحيح مرفوعا و موقوفا لولا تدليس ابن أبي ثابت و

إسقاطه لذر . لكن قد أثبته جرير فقال : عن الأعمش عن حبيب عن ذر عن سعيد به ,

إلا أنه لم يرفعه إلى النبي صلى الله عليه وسلم , و وقفه على أبي . أخرجه

النسائي ( 521 / 936 ) و من طريقه الطحاوي . و جملة القول أنه قد اختلف الرواة

في حديث الأعمش هذا عن حبيب , فمنهم من رفعه , و منهم من أوقفه , و منهم من ذكر

فيه ( ذرا ) , و منهم من لم يذكره . و لكن من تأمل في تخريجنا هذا تبين له أن

أكثرهم رفعه و ذكر ( ذرا ) , فيكون هذا أرجح , و لاسيما و معهم زيادة , و زيادة

الثقة مقبولة كما هو مشروح في " علم المصطلح " . و مما يرجح زيادة ( ذر ) في

الإسناد أن شعبة قد تابع الأعمش عليها , فرواه النسائي رقم ( 938 و 939 ) من

طريق ابن أبي عدي , و النضر بن شميل , و أحمد في " مسائل ابنه صالح " ( ص 58 )

عن يحيى بن سعيد , ثلاثتهم عن شعبة عن حبيب عن ذر عن سعيد عن أبيه عن أبي , و

لم يرفعاه . و من طريق النسائي أخرجه الطحاوي , و قال : " قال النسائي : و هو

الصواب " . يعني الوقف . قلت : لكن قد رواه الثقة عن شعبة به مرفوعا , فقال عبد

بن حميد في " المنتخب من المسند " ( ق 27 / 1 ) : حدثنا مسلم بن إبراهيم - و

تابعه سهل بن حماد عند النسائي ( 937 ) قالا - : حدثنا شعبة به عن أبي بن كعب :

أن الريح هاجت على عهد رسول الله صلى الله عليه وسلم , فسبها رجل , فقال : " لا

تسبها فإنها مأمورة , و لكن قل .. " فذكر الدعاء . قلت : و هذا إسناد صحيح على

شرط الشيخين , و مسلم بن إبراهيم - و هو الأزدي الفراهيدي - ثقة مأمون كما قال

الحافظ في " التقريب " . و لا يضره وقف النضر و ابن أبي عدي إياه لأنه لا يقال

من قبل الرأي , فهو في حكم المرفوع , هذا من جهة . و من جهة أخرى فقد رفعه

الأعمش في رواية الأكثرين عنه كما تقدم . أضف إلى ذلك أن له شاهدا من حديث أبي

هريرة مرفوعا , من طريقين عنه صحح أحدهما ابن حبان و الحاكم و الذهبي و غيرهم ,

و هو مخرج في " الروض النضير " برقم ( 1107 ) و رواه أحمد أيضا في " المسائل "

( ص 59 ) . و في الحديث دلالة واضحة على أن الريح قد تأتي بالرحمة , و قد تأتي

بالعذاب , و أنه لا فرق بينهما إلا بالرحمة و العذاب , و أنها ريح واحدة لا

رياح , فما جاء في حديث الطبراني عن ابن عباس مرفوعا بلفظ : " اللهم اجعلها

رياحا و لا تجعلها ريحا " . فهو باطل , و قال الطحاوي : " لا أصل له " . و قد

صح عن ابن عباس خلافه , كما بينته تحت حديث الطبراني المخرج في الكتاب الآخر :

" الضعيفة " ( 5600 ) .

2757 " كان إذا هاجت ريح شديدة قال : اللهم إني أسألك من خير ما أرسلت به , و أعوذ

بك من شر ما أرسلت به " .

قال الألباني في " السلسلة الصحيحة " 6 / 602 :

أخرجه البخاري في " الأدب المفرد " ( 717 ) و الطحاوي في " مشكل الآثار " ( 1 /

400 ) و أبو يعلى في " مسنده " ( 2 / 763 ) من طرق عن عبد الرحمن بن مهدي عن

المثنى بن سعيد عن قتادة عن # أنس # قال : فذكره مرفوعا . قلت : و هذا إسناد

صحيح على شرط الشيخين . و له شاهد من حديث عائشة رضي الله عنها مرفوعا : " كان

إذا رأى سحابا مقبلا من أفق من الآفاق ترك ما هو فيه و إن كان في صلاته حتى

يستقبله فيقول : " اللهم إنا نعوذ بك من شر ما أرسل به " , فإن أمطر قال : "

اللهم سيبا نافعا " ( مرتين و ثلاثا ) , فإن كشفه الله و لم يمطر حمد الله على

ذلك " . أخرجه ابن أبي شيبة في " المصنف " ( 10 / 218 ) و عنه ابن ماجه ( 3889

) و البخاري في " الأدب المفرد " ( 177 / 686 ) و أبو داود ( 5099 ) باختصار ,

و أحمد ( 6 / 222 - 223 ) من طريق المقدام بن شريح عن أبيه عنها . قلت : و

إسناده صحيح , و أخرجه ابن حبان ( 1002 - الإحسان ) من طريق شريك عن المقدام به

مختصرا , إلا أنه قال : " غبارا " , مكان " سحابا " , فهو منكر لضعف شريك , و

مخالفته لرواية الجماعة , و العلة ليست منه , و إنما من الراوي عنه : يحيى بن

طلحة اليربوعي , فإنه لين الحديث كما في " التقريب " , و قد خالفه حجاج - و هو

ابن محمد المصيصي الثقة - فرواه عنه أحمد في الموضع الثاني المشار إليه بلفظ

الجماعة , و خفي هذا التحقيق على المعلق على " الإحسان - 3 / 287 - المؤسسة " ,

فقال : " حديث صحيح " ! و لو انتبه لقال : إلا لفظ " غبار " , فإنه منكر . و

تابعه عطاء بن أبي رباح عنها قالت : كان إذا عصفت الريح قال : " اللهم إني

أسألك خيرها و خير ما فيها و خير ما أرسلت به , و أعوذ بك من شرها و شر ما فيها

و شر ما أرسلت به " . قالت : و إذا تخيلت السماء تغير لونه , و خرج و دخل , و

أقبل و أدبر , فإذا مطرت سري عنه , فعرفت ذلك في وجهه . قالت عائشة : فسألته ?

فقال : " لعله - يا عائشة - كما قال قوم عاد : *( فلما رأوه عارضا مستقبل

أوديتهم قالوا هذا عارض ممطرنا بل هو ما استعجلتم به )* " . أخرجه مسلم ( 3 /

26 ) و الطحاوي في " مشكل الآثار " ( 1 / 400 ) و النسائي ( 940 و 941 ) الدعاء

منه , و البخاري مختصرا ( 1032 و 3206 و 4828 و 4829 ) و في الموضع الأول منها

هو مختصر جدا بلفظ : " كان إذا رأى المطر قال : صيبا نافعا " .

2758 " إذا قبضت نفس العبد تلقاه أهل الرحمة من عباد الله كما يلقون البشير في

الدنيا , فيقبلون عليه ليسألوه , فيقول بعضهم لبعض : أنظروا أخاكم حتى يستريح ,

فإنه كان في كرب , فيقبلون عليه , فيسألونه : ما فعل فلان ? ما فعلت فلانة ? هل

تزوجت ? فإذا سألوا عن الرجل قد مات قبله قال لهم : إنه قد هلك , فيقولون : إنا

لله و إنا إليه راجعون , ذهب به إلى أمه الهاوية , فبئست الأم و بئست المربية .

قال : فيعرض عليهم أعمالهم , فإذا رأوا حسنا فرحوا و استبشروا و قالوا : هذه

نعمتك على عبدك فأتمها , و إن رأوا سوءا قالوا : اللهم راجع بعبدك " .

قال الألباني في " السلسلة الصحيحة " 6 / 604 :

أخرجه ابن المبارك في " الزهد " ( 149 / 443 ) : أخبرنا ثور بن يزيد عن أبي رهم

السمعي عن # أبي أيوب الأنصاري # قال : فذكروه موقوفا عليه . قال ابن صاعد -

راوي الزهد - عقبه : " رواه سلام الطويل عن ثور فرفعه " . قلت : إسناد الموقوف

صحيح , أبو رهم السمعي اسمه أحزاب بن أسيد , قال الحافظ في " التقريب " : "

مختلف في صحبته , و الصحيح أنه مخضرم ثقة " . و ثور بن يزيد ثقة ثبت من رجال

البخاري , و كونه موقوفا لا يضر , فإنه يتحدث عن أمور غيبية لا يمكن أن تقال

بالرأي , فهو في حكم المرفوع يقينا <1> , و لاسيما و قد روي مرفوعا من طريق عبد

الرحمن بن سلامة : أن أبا رهم حدثهم أن أبا أيوب حدثهم أن رسول الله صلى الله

عليه وسلم قال : فذكره بنحوه . أخرجه الطبراني في " المعجم الكبير " ( 4 / 154

/ 3889 ) و من طريقه عبد الغني المقدسي في " السنن " ( ق 93 / 2 ) من طريق محمد

بن إسماعيل بن عياش : أخبرنا أبي عن ضمضم بن زرعة عن شريح بن عبيد قال : كان

عبد الرحمن بن سلامة يحدث به . قلت : و هذا إسناد ضعيف , ابن سلامة هذا لم أر

له ترجمة , و محمد بن إسماعيل بن عياش ضعيف , و قد توبعا . فقد رواه مسلمة بن

علي عن زيد بن واقد و هشام بن الغاز عن مكحول عن عبد الرحمن بن سلامة به .

أخرجه الطبراني في " الكبير " ( 4 / 153 - 154 / 3887 و 3888 ) و في " مسند

الشاميين " ( ص 307 و 676 ) و " المعجم الأوسط " ( 1 / 72 / 1 - مجمع البحرين )

و من طريقه المقدسي في " السنن " ( ق 198 / 1 ) و قال الطبراني : " لم يروه عن

مكحول إلا زيد و هشام , تفرد به مسلمة " . قلت : و هو الخشني متروك كما في "

التقريب " , و قال الهيثمي في " المجمع " ( 2 / 327 ) بعدما عزاه للمعجمين : "

.. و هو ضعيف " . قلت : و الطريق التي قبله خير من هذه , و لم يتعرض لذكرها

الهيثمي ! و كنت خرجتهما في " الضعيفة " ( 864 ) و لم أكن قد وقفت على الطريق

الأولى الموقوفة الصحيحة , و لذا وجب نقلهما منها إلى هنا , و كذا الحديث الذي

هناك ( 863 ) من حديث أنس رضي الله عنه ينقل إلى هنا , لأن معناه في عرض

الأعمال على الأموات في آخر حديث الترجمة . و الله أعلم . ثم وجدت للحديث شاهدا

آخر مرسلا بلفظ : " إذا مات العبد المؤمن تلقى روحه أرواح المؤمنين فيقولون له

: ما فعل فلان ? فإذا قال : مات , قالوا : ذهب به إلى أمه الهاوية , فبئست الأم

, و بئست المربية " . أخرجه الحاكم ( 2 / 533 ) من طريق المبارك بن فضالة عن

الحسن قال : قال رسول الله صلى الله عليه وسلم : فذكره . و قال : " هذا حديث

مرسل صحيح الإسناد " . كذا قال , و ابن فضالة كان يدلس و يسوي كما في " التقريب

" , فهو على إرساله ليس صحيح الإسناد , و قد أعضله و أوقفه الأشعث بن عبد الله

الأعمى - و هو من الرواة عن الحسن البصري - فقال : إذا مات المؤمن .. الحديث

نحوه . أخرجه ابن جرير ( 30 / 182 ) : حدثنا ابن عبد الأعلى حدثنا ابن ثور عن

معمر عنه . قلت : و هذا إسناد رجاله ثقات , و لكنه مقطوع موقوف على الأشعث هذا

. ( تنبيه ) : من تشبع الشيخ الصابوني في كتابه " مختصر تفسير ابن كثير " الذي

كنت بينت شيئا منه في مقدمة المجلد الرابع من " الصحيحة " أنه ذكر هذا الحديث

في " مختصره " ( 3 / 670 ) فقال : " روى ابن جرير .. " تبعا لأصله . ثم كرر ذلك

في الحاشية فقال : " أخرجه ابن جرير " ! فهل هذا التكرار في المتن و الحاشية من

الاختصار أم التطويل و بما لا فائدة منه , و صدق رسول الله صلى الله عليه وسلم

حين قال : " من تشبع بما لم يعط فهو كلابس ثوبي زور " . أخرجه أبو داود و

الترمذي , و كذا البخاري في " الأدب المفرد " من حديث جابر , و أحمد من حديث

عائشة , و أحدهما يقوي الآخر , و قد تكلمت على إسنادهما في " التعليق الرغيب "

( 2 / 55 - 56 ). ثم وجدت لبعضه شاهدا آخر من طريق عبد الله بن جبير بن نفير أن

أبا الدرداء كان يقول : " إن أعمالكم تعرض على موتاكم فيسرون , و يساؤون " .

أخرجه نعيم بن حماد في " زوائد الزهد " ( 42 / 165 ) : أنبأنا صفوان بن عمرو

قال : حدثني عبد الله بن جبير بن نفير أن أبا الدرداء كان يقول : فذكره . قلت :

و هذا إسناد رجاله ثقات , لكن قول صفوان : حدثني عبد الله بن جبير بن نفير مشكل

, لأنني لم أجد في الرواة " عبد الله بن جبير بن نفير " لكني وجدت في شيوخ

صفوان : " جبير بن نفير " , و وجدت في ترجمة هذا أنه يكنى بأبي عبد الرحمن , و

قيل : أبو عبد الله , فغلب على ظني أن في الإسناد خطأ , و أن الصواب : " أبو

عبد الله : جبير بن نفير " . على أنه يحتمل أن يكون الصواب عبد الرحمن بن جبير

بن نفير , لأنهم ذكروا لصفوان رواية عن عبد الرحمن هذا أيضا , فقد روى صفوان عن

الوالد و الولد , فعلى الأول الإسناد متصل , لأن جبيرا تابعي مخضرم , و أما

ابنه عبد الرحمن فتابعي صغير , فلم يذكروا له رواية إلا عن أبيه و فراس بن مالك

, و جمع من التابعين . و الله أعلم .

-----------------------------------------------------------

[1] و لعله من أجل ذلك أورده السيوطي في " الجامع الكبير " بهذه الرواية و تقدم

الحديث برقم ( 2628 ) . اهـ .

2759 " كان إذا أراد دخول قرية لم يدخلها حتى يقول : اللهم رب السماوات السبع و ما

أظلت , و رب الأرضين السبع و ما أقلت , و رب الرياح و ما أذرت , و رب الشياطين

و ما أضلت , إني أسألك خيرها و خير ما فيها و أعوذ بك من شرها و شر ما فيها " .

قال الألباني في " السلسلة الصحيحة " 6 / 607 :

أخرجه الطبراني في " المعجم الأوسط " ( 2 / 14 / 2 / 7667 ) : حدثنا محمد بن

عبد الله ابن رستة أخبرنا إبراهيم بن المستمر العروقي حدثنا يعقوب بن محمد

الزهري حدثني إسحاق بن جعفر حدثني محمد بن عبد الله الكناني عن عامر بن عبد

الله بن الزبير عن # أبي لبابة بن عبد المنذر # : أن رسول الله صلى الله عليه

وسلم كان .. إلخ . و قال : " لا يروى عن أبي لبابة إلا بهذا الإسناد , تفرد به

إبراهيم بن المستمر العروقي " . قلت : و هو صدوق , و كذا من فوقه مثله أو أوثق

منه , غير يعقوب بن محمد الزهري , فهو كثير الوهم كما في " التقريب " , و

الكناني لم يوثقه غير ابن حبان , أورده في " ثقات أتباع التابعين " و لم يذكر

له راويا غير إسحاق بن جعفر هذا , و كذلك لم يذكر له غيره البخاري في " التاريخ

الكبير " ( 1 / 2 / 127 ) و ابن أبي حاتم ( 3 / 2 / 309 ) و قال عن أبيه : " لا

أعرفه " . و مع هذا كله قال الهيثمي ( 10 / 134 ) بعدما عزاه للطبراني في "

الأوسط " : " و إسناده حسن " ! نعم , إن كان يريد أنه حسن لغيره فهو مقبول ,

لأن له شاهدا من حديث صهيب رضي الله عنه , صححه ابن خزيمة ( 2565 ) و ابن حبان

و الحاكم و الذهبي , و فيه نظر بينته في التعليق على " الكلم الطيب " ( رقم

التعليق 131 ) و لذلك كنت حسنته في تعليقي على " صحيح ابن خزيمة " ( 4 / 150 )

. ثم وجدت له شاهدا من حديث قتادة قال : " كان ابن مسعود إذا أراد أن يدخل قرية

قال : .. " فذكره موقوفا . أخرجه عبد الرزاق ( 11 / 456 / 20995 ) و من طريقه

الطبراني في " المعجم الكبير " ( 9 / 195 / 8867 ) بسند رجاله ثقات لكنه منقطع

. ثم وجدت لحديث صهيب طريقا أخرى , فقال الطحاوي في " مشكل الآثار " ( 3 / 215

) : حدثنا أحمد بن شعيب قال : أخبرنا محمد بن نصر قال : حدثنا أيوب بن سليمان

بن بلال عن أبي سهيل بن مالك عن أبيه أنه كان يسمع عمر بن الخطاب و هو يؤم

الناس في مسجد رسول الله صلى الله عليه وسلم من دار أبي جهم . قال : و قال كعب

الأحبار : والذي فلق البحر لموسى إن صهيبا حدثني : إن محمدا رسول الله صلى الله

عليه وسلم لم ير قرية يريد دخولها إلا قال حين رآها : " اللهم رب السماوات

السبع و ما أظللن .. " إلخ الدعاء , و زاد : " و حلف كعب بالذي فلق البحر لموسى

أنها كانت دعوات داود حين يرى العدو " . قلت : و هذا إسناد صحيح رجاله ثقات

رجال البخاري غير محمد بن نصر و هو الفراء النيسابوري و هو ثقة . و أحمد بن

شعيب هو الإمام النسائي صاحب " السنن " الصغرى المعروفة بـ " المجتبى " , و هي

المطبوعة , و " السنن الكبرى " , و لما تطبع بعد , و إنما طبع منها كتاب

الطهارة بهمة الشيخ عبد الصمد شرف الدين جزاه الله خيرا <1> . و قد رواه

النسائي في " كتاب السير " منها بهذا الإسناد , كما في تحفة الأشراف " للحافظ

المزي ( 4 / 201 ) و كذلك رواه النسائي في " عمل اليوم و الليلة " ( رقم 343 )

. و أبو سهيل اسمه نافع بن مالك بن أبي عامر الأصبحي , و هو و أبوه من رجال

الشيخين . و أبو بكر بن أبي أوس اسمه عبد الحميد بن عبد الله الأصبحي , و هو

أيضا من رجال الشيخين . هذا , و لما كنت حققت كتاب " الكلم الطيب " لشيخ

الإسلام ابن تيمية رحمه الله و أنا في المدينة المنورة , وجدته عزا حديث صهيب

هذا للنسائي و غيره , و لما لم يكن عنده في " السنن الصغرى " المطبوعة , استعنت

لمعرفة حال إسناده بـ " تخريج الأذكار " لابن علان , و من المعلوم أن جل

تخريجاته إنما هي نقل منه عن " نتائج الأفكار في تخريج الأذكار " للحافظ ابن

حجر العسقلاني , فرأيته نقل عنه بحثا طويلا في تخريج الحديث عزاه للنسائي و

غيره , فعلقت خلاصته على " الكلم الطيب " , و هي أن مدار الحديث عندهم على أبي

مروان و هو غير معروف , و أشرت إلى استغرابي لقول الحافظ فيه : " حديث حسن "

لأنه لا يلتقي مع جهالة أبي مروان . و من طريقه رواه ابن قانع في ترجمة صهيب من

" المعجم " . أما الآن , فقد تبين أنه كان مقصرا في تحسينه فقط إياه و ادعائه

أن مداره على أبي مروان , فقد تابعه - كما رأيت - مالك بن أبي عامر الأصبحي

الثقة , و بالإسناد الصحيح عنه , كما فاته أن يذكر حديث الترجمة كشاهد له .

فالحمد لله الذي هدانا لهذا و ما كنا لنهتدي لولا أن هدانا الله , و الحمد لله

الذي بنعمته تتم الصالحات . ثم وجدت له شاهدا من أمره صلى الله عليه وسلم ,

يرويه أيوب بن محمد بن زياد : حدثنا سعيد حدثنا محمد بن عجلان عن نافع عن ابن

عمر عن النبي صلى الله عليه وسلم أنه كان يقول : " إذا خرجتم من بلادكم إلى

بلاد تريدونها فقولوا إذا أشرفتم على المدينة أو القرية : اللهم رب السماوات

السبع و ما أظلت , و رب الأرضين السبع و ما أقلت " . الحديث . أخرجه أبو نعيم

في " أخبار أصبهان " ( 2 / 277 ) . قلت : و هذا إسناد حسن إن كان سعيد هذا هو

ابن أبي أيوب المصري , و هو ثقة ثبت من رجال الشيخين , و أما إن كان ابن مسلمة

الجزري فهو ضعيف كما في " التقريب " , و كلاهما ذكرهما المزي في " تهذيبه " في

الرواة عن ابن عجلان , و كونه الجزري أقرب . و الله أعلم . ثم تأكد ذلك عندي

بأمرين : الأول : أن المزي ذكره في شيوخ أيوب بن محمد بن زياد دون سعيد بن أبي

أيوب المصري . و الآخر : أن الحافظ ابن حجر لما ذكره في " تخريج الأذكار "

شاهدا لحديث آخر بسنده إلى ابن عمر - كما في ابن علان ( 5 / 158 - 159 ) - قال

: " و في سنده ضعف " . فلو كان سعيد هذا هو المصري لم يضعف إسناده . و الله

أعلم . ثم تأكدت مما استقربته بعد أن طبع كتاب " الدعاء " للطبراني , فرأيته قد

أخرجه فيه ( 2 / 1288 / 885 ) من طريق أخرى فقال : " حدثنا سعيد بن مسلمة .. "

.

-----------------------------------------------------------

[1] ثم طبع بكامله , و الحمد لله . اهـ .

2760 " النشرة من عمل الشيطان " .

قال الألباني في " السلسلة الصحيحة " 6 / 611 :

أخرجه أحمد في " المسند " ( 3 / 294 ) و عنه أبو داود في " السنن " ( 3868 ) و

من طريقه البيهقي ( 9 / 351 ) : حدثنا عبد الرزاق حدثنا عقيل بن معقل قال :

سمعت وهب بن منبه يحدث عن # جابر بن عبد الله # قال : سئل رسول الله صلى الله

عليه وسلم عن النشرة ? فقال : " هو من عمل الشيطان " . قلت : و هذا إسناد صحيح

رجاله ثقات رجال الشيخين غير عقيل بن معقل و هو ابن منبه اليماني , و هو ثقة

اتفاقا , فقول الحافظ فيه : " صدوق " , و بناء عليه اقتصر في " الفتح " ( 10 /

233 ) على تحسين إسناده في هذا الحديث , فهو تقصير لا وجه له عندي , و من

المحتمل أن يكون تأثر الحافظ بأمرين : الأول : أن الحديث في " مصنف عبد الرزاق

" ( 11 / 13 / 19762 ) موقوف هكذا : أخبرنا عقيل بن معقل عن همام ( كذا ) بن

منبه قال : سئل جابر بن عبد الله عن النشر ? فقال : من عمل الشيطان . قلت : كذا

وقع فيه موقوفا , و قال ( همام بن منبه ) مكان ( وهب بن منبه ) و هما أخوان روى

عنهما عقيل , و أنا أظن أن هذا خطأ كالوقف , و أظن أنه من الراوي عن عبد الرزاق

, و هو أبو يعقوب إسحاق بن إبراهيم بن عباد الدبري الراوي لقسم كبير من ( كتاب

الجامع ) من " المصنف " ( انظر ( 10 / 379 ) من " المصنف " ) و هو متكلم فيه ,

فلا يؤثر مثله أبدا في رواية أحمد عن عبد الرزاق مرفوعا . و الآخر : أن البيهقي

غمز من صحته فقال عقبه : " و روي عن النبي صلى الله عليه وسلم مرسلا , و هو أصح

" . يشير إلى ما أخرجه ابن أبي شيبة في " المصنف " ( 8 / 29 / 3567 ) و البزار

( 3 / 393 - 394 ) من طريق شعبة عن أبي رجاء قال : سألت الحسن عن النشر ? فذكر

لي عن النبي صلى الله عليه وسلم قال : " هي من عمل الشيطان " . قلت : و هذا

مرسل صحيح الإسناد , و قد رواه أبو داود في " المراسيل " , و إليه عزاه الحافظ

, و لعله رواه من طريق ابن أبي شيبة , فإن " المراسيل " المطبوعة محذوفة

الأسانيد , و قد جاء فيها قول أبي داود عقب الحديث ( ص 48 ) : " أسند و لا يصح

" . و لست أدري والله وجه هذا النفي , و قد قدمناه برواية شيخه الإمام أحمد

بإسناده الصحيح , و هو عنه <1> ? ثم روى ابن أبي شيبة , و الخطابي في " معالم

السنن " ( 5 / 353 ) من طريق أخرى عن الحسن قال : " النشرة من السحر " . و

إسناده حسن . و " النشرة " : الرقية . قال الخطابي : " النشرة : ضرب من الرقية

و العلاج , يعالج به من كان يظن به مس الجن " . قلت : يعني الرقى غير المشروعة

, و هي ما ليس من القرآن و السنة الصحيحة و هي التي جاء إطلاق لفظ الشرك عليها

في غير ما حديث , و قد تقدم بعضها , فانظر مثلا : ( 331 و 1066 ) , و قد يكون

الشرك مضمرا في بعض الكلمات المجهولة المعنى , أو مرموزا له بأحرف مقطعة , كما

يرى في بعض الحجب الصادرة من بعض الدجاجلة , و على الرقى المشروعة يحمل ما علقه

البخاري عن قتادة قال : قلت لسعيد بن المسيب : رجل به طب ( أي سحر ) أو يؤخذ عن

امرأته , أيحل عنه أو ينشر ? قال : لا بأس به , إنما يريدون به الإصلاح , فأما

ما ينفع فلم ينه عنه . و وصله الحافظ في " الفتح " ( 10 / 233 ) من رواية

الأثرم و غيره من طرق عن قتادة عنه . و رواية قتادة أخرجها ابن أبي شيبة ( 8 /

28 ) بسند صحيح عنه مختصرا . هذا و لا خلاف عندي بين الأثرين , فأثر الحسن يحمل

على الاستعانة بالجن و الشياطين و الوسائل المرضية لهم كالذبح لهم و نحوه , و

هو المراد بالحديث , و أثر سعيد على الاستعانة بالرقى و التعاويذ المشروعة

بالكتاب و السنة . و إلى هذا مال البيهقي في " السنن " , و هو المراد بما ذكره

الحافظ عن الإمام أحمد أنه سئل عمن يطلق السحر عن المسحور ? فقال : " لا بأس به

" . و أما قول الحافظ : " و يختلف الحكم بالقصد , فمن قصد بها خيرا , و إلا فهو

شر " . قلت : هذا لا يكفي في التفريق , لأنه قد يجتمع قصد الخير مع كون الوسيلة

إليه شر , كما قيل في المرأة الفاجرة : ... ... ... ... ... ليتها لم تزن و لم

تتصدق . و من هذا القبيل معالجة بعض المتظاهرين بالصلاح للناس بما يسمونه بـ (

الطب الروحاني ) سواء كان ذلك على الطريقة القديمة من اتصاله بقرينة من الجن

كما كانوا عليه في الجاهلية , أو بطريقة ما يسمى اليوم باستحضار الأرواح , و

نحوه عندي التنويم المغناطيسي , فإن ذلك كله من الوسائل التي لا تشرع لأن

مرجعها إلى الاستعانة بالجن التي كانت من أسباب ضلال المشركين كما جاء في

القرآن الكريم : *( و أنه كان رجال من الإنس يعوذون برجال من الجن فزادوهم رهقا

)* أي خوفا و إثما . و ادعاء بعض المبتلين بالاستعانة بهم أنهم إنما يستعينون

بالصالحين منهم , دعوى كاذبة لأنهم مما لا يمكن - عادة - مخالطتهم و معاشرتهم ,

التي تكشف عن صلاحهم أو طلاحهم , و نحن نعلم بالتجربة أن كثيرا ممن تصاحبهم أشد

المصاحبة من الإنس , يتبين لك أنهم لا يصلحون , قال تعالى : *( يا أيها الذين

آمنوا إن من أزواجكم و أولادكم عدوا لكم فاحذروهم )* هذا في الإنس الظاهر , فما

بالك بالجن الذين قال الله تعالى فيهم : *( إنه يراكم هو و قبيله من حيث لا

ترونهم )* .

-----------------------------------------------------------

[1] ثم طبعت " المراسيل " بأسانيدها , فإذا هو فيه ( 319 / 453 ) من طريق أخرى

عن شعبة به , و ليس فيه ما استشكلته من قوله : " أسند و لا يصح " , فالظاهر أنه

كان حاشية من بعضهم , طبع خطأ في الصلب , كما هو خطأ في العلم . اهـ .

2761 " كان رجل [ من اليهود ] يدخل على النبي صلى الله عليه وسلم , [ و كان يأمنه ]

, فعقد له عقدا , فوضعه في بئر رجل من الأنصار , [ فاشتكى لذلك أياما , ( و في

حديث عائشة : ستة أشهر ) ] , فأتاه ملكان يعودانه , فقعد أحدهما عند رأسه , و

الآخر عند رجليه , فقال أحدهما : أتدري ما وجعه ? قال : فلان الذي [ كان ] يدخل

عليه عقد له عقدا , فألقاه في بئر فلان الأنصاري , فلو أرسل [ إليه ] رجلا , و

أخذ [ منه ] العقد لوجد الماء قد اصفر . [ فأتاه جبريل فنزل عليه بـ (

المعوذتين ) , و قال : إن رجلا من اليهود سحرك , و السحر في بئر فلان , قال : ]

فبعث رجلا ( و في طريق أخرى : فبعث عليا رضي الله عنه ) [ فوجد الماء قد اصفر ]

فأخذ العقد [ فجاء بها ] , [ فأمره أن يحل العقد و يقرأ آية ] , فحلها , [ فجعل

يقرأ و يحل ] , [ فجعل كلما حل عقدة وجد لذلك خفة ] فبرأ , ( و في الطريق

الأخرى : فقام رسول الله صلى الله عليه وسلم كأنما نشط من عقال ) , و كان الرجل

بعد ذلك يدخل على النبي صلى الله عليه وسلم فلم يذكر له شيئا منه , و لم يعاتبه

[ قط حتى مات ] " .

قال الألباني في " السلسلة الصحيحة " 6 / 616 :

قلت : هذا من حديث # زيد بن أرقم # رضي الله عنه , و له عنه طريقان مدارهما على

الأعمش رحمه الله تعالى . الأول : عنه عن ثمامة بن عقبة عن زيد رضي الله عنه .

أخرجه الطبراني في " المعجم الكبير " ( 5 / 201 / 5011 ) و السياق له , و

الحاكم ( 4 / 360 - 361 ) و الزيادة الرابعة و الخامسة و السادسة له , كلاهما

من طريق جرير عن الأعمش به . و قال الحاكم : " صحيح على شرط الشيخين " . و رده

الذهبي بقوله : " قلت : لم يخرجا لثمامة شيئا , و هو صدوق " . قلت : بل هو ثقة

كما قال الذهبي نفسه في " الكاشف " , تبعا لابن معين و النسائي , و كذا قال

الحافظ في " التقريب " , فالسند صحيح . و قد تابعه شيبان عن الأعمش به . أخرجه

الطبراني ( 5012 ) و قال : " خالفهما أبو معاوية في إسناده " . قلت : يشير إلى

الطريق الآتي . و قد تابعهما سفيان الثوري عن الأعمش به . أخرجه ابن سعد في "

الطبقات " ( 2 / 199 ) و الزيادة الثانية له . الطريق الثاني : يرويه أبو

معاوية عن الأعمش عن يزيد بن حبان عن زيد بن أرقم به أخرجه النسائي في " السنن

" ( 2 / 172 ) و ابن أبي شيبة في " المصنف " ( 8 / 29 - 30 / 3569 ) و أحمد ( 4

/ 367 ) و عبد بن حميد في " المنتخب من المسند " ( ق 40 / 1 - 2 ) و الطبراني

أيضا ( 5 / 202 / 5013 و 5016 ) . قلت : و هذا إسناد صحيح كما قال الحافظ

العراقي في " تخريج الإحياء " ( 2 / 336 ) و هو على شرط مسلم , فإن رجاله رجال

الشيخين غير يزيد بن حبان فهو من رجال مسلم . و أبو معاوية هو محمد بن خازم

الضرير , قال الحافظ في " التقريب " : " ثقة , أحفظ الناس لحديث الأعمش " . قلت

: و هذا مما يمنعنا من الحكم على إسناده بالشذوذ لمخالفته للثقات الثلاثة

المتقدمين , فالظاهر أن للأعمش فيه شيخين عن زيد بن أرقم . و الله أعلم . ثم إن

سائر الزيادات لابن أبي شيبة و أحمد , إلا زيادة قراءة آية فهي لعبد بن حميد ,

و كذا زيادة نزول جبريل بـ ( المعوذتين ) , و سندها صحيح أيضا . و لها شاهد من

حديث عمرة عن عائشة قالت : كان لرسول الله صلى الله عليه وسلم غلام يهودي يخدمه

يقال له : لبيد بن أعصم , و كانت تعجبه خدمته , فلم تزل به يهود حتى سحر النبي

صلى الله عليه وسلم , فكان صلى الله عليه وسلم يذوب و لا يدري ما وجعه , فبينما

رسول الله صلى الله عليه وسلم ذات ليلة نائم إذ أتاه ملكان , فجلس أحدهما عند

رأسه , و الآخر عند رجليه , فقال الذي عند رأسه للذي عند رجليه : ما وجعه ? قال

: مطبوب . فقال : من طبه ? قال : لبيد بن أعصم . قال : بم طبه ? قال : بمشط و

مشاطة و جف طلعة ذكر بـ ( ذي أروى ) , و هي تحت راعوفة البئر . فاستيقظ رسول

الله صلى الله عليه وسلم , فدعا عائشة فقال : يا عائشة ! أشعرت أن الله قد

أفتاني بوجعي , فلما أصبح غدا رسول الله صلى الله عليه وسلم , و غدا أصحابه معه

إلى البئر , و إذا ماؤها كأنه نقيع الحناء , و إذا نخلها الذي يشرب من مائها قد

التوى سيفه كأنه رؤوس الشياطين , قال : فنزل رجل فاستخرج جف طلعة من تحت

الراعوفة , فإذا فيها مشط رسول الله صلى الله عليه وسلم و من مشاطة رأسه , و

إذا تمثال من شمع تمثال رسول الله صلى الله عليه وسلم : و إذا فيها إبر مغروزة

, و إذا وتر فيه إحدى عشرة عقدة , فأتاه جبريل بـ ( المعوذتين ) فقال : يا محمد

*( قل أعوذ برب الفلق )* و حل عقدة , *( من شر ما خلق )* و حل عقدة حتى فرغ

منها , و حل العقد كلها , و جعل لا ينزع إبرة إلا وجد لها ألما ثم يجد بعد ذلك

راحة . فقيل : يا رسول الله ! لو قتلت اليهودي ? فقال رسول الله صلى الله عليه

وسلم : قد عافاني الله عز وجل , و ما وراءه من عذاب الله أشد , قال : فأخرجه .

رواه البيهقي في " دلائل النبوة " ( 2 / 2 / 226 / 1 - 2 و 7 / 92 - 94 ط ) من

طريق سلمة ابن حبان : حدثنا يزيد بن هارون أخبرنا محمد بن عبيد الله عن أبي بكر

بن محمد عن عمرة به . قلت : و هذا إسناد ضعيف جدا , محمد بن عبيد الله هو

العرزمي , و هو متروك . و سلمة بن حبان - و هو بفتح الحاء <1> - روى عنه جمع من

الثقات , و ذكره ابن حبان في " ثقاته " ( 8 / 287 ) فالعلة من العرزمي . و إن

مما يوهن حديثه هذا أنه قد جاء مختصرا من طريق هشام بن عروة عن أبيه عن عائشة

مرفوعا نحوه دون ذكر التمثال و ما بعده . أخرجه البخاري ( 3268 و 5763 و 5765 و

5766 و 6391 ) و مسلم ( 7 / 14 ) و ابن أبي شيبة ( 8 / 30 / 3570 ) و من طريقه

ابن ماجه ( 3590 - الأعظمي ) و أحمد ( 6 / 50 و 57 و 63 و 96 ) و الحميدي ( 259

) و ابن سعد ( 2 / 196 ) و أبو يعلى ( 3 / 194 ) و البيهقي ( 2 / 2 / 157 / 2 )

من طرق عن هشام به . و زيادة ستة أشهر المذكورة في حديث الترجمة , هي عند أحمد

في رواية , و سندها صحيح , و صححها الحافظ في " الفتح " ( 10 / 226 ) . و

بالجملة , فحديث العرزمي و ما فيه من الزيادات منكر جدا , إلا ما وافق حديث

هشام عن عروة , و حديث الترجمة , و من ذلك نزول ( المعوذتين ) , فقد ذكره

الرافعي في كتابه , فقال الحافظ في " تلخيصه " ( 4 / 40 ) : " و هذا ذكره

الثعلبي في " تفسيره " من حديث ابن عباس تعليقا , و من حديث عائشة أيضا تعليقا

, طريق عائشة صحيح , أخرجه سفيان بن عيينة في " تفسيره " رواية أبي عبيد الله

عنه عن هشام بن عروة عن أبيه عن عائشة - فذكر الحديث - و فيه : و نزلت *( قل

أعوذ برب الفلق )* " . و هذه فائدة هامة من الحافظ رحمه الله تعالى , لم ترد في

كتابه " فتح الباري " , و هي شاهد قوي لحديث الترجمة . و الله أعلم . و من

المفيد أن نذكر أن بعض المبتدعة قديما و حديثا قد أنكروا هذا الحديث الصحيح ,

بشبهات هي أوهى من بيت العنكبوت , و قد رد عليهم العلماء في شروحهم , فليرجع

إليها من شاء . و قد أخطأ المعلق على " الدلائل " خطأ فاحشا في عزوه رواية

البيهقي إلى الشيخين و غيرهما , دون أن ينبه إلى ما فيه من المنكرات المخالفة

لروايتيهما !

-----------------------------------------------------------

[1] كما في " التبصير " , و ذكر أنه من شيوخ أبي يعلى و عبد الله بن أحمد و

يوسف القاضي . اهـ .

2762 " من قال في يوم مائتي مرة [ مائة إذا أصبح , و مائة إذا أمسى ] : " لا إله إلا

الله وحده لا شريك له , له الملك و له الحمد و هو على كل شيء قدير " , لم يسبقه

أحد كان قبله و لا يدركه أحد كان بعده إلا من عمل أفضل من عمله " .

قال الألباني في " السلسلة الصحيحة " 6 / 620 :

أخرجه النسائي في " اليوم و الليلة " ( 576 و 577 ) و كذا ابن السني ( 73 ) و

ابن الأعرابي في " المعجم " ( ق 216 / 1 ) و الحاكم ( 1 / 500 ) و قال : " مائة

" ! , و أحمد ( 2 / 185 و 214 ) و الخطيب في " التاريخ " ( 3 / 25 ) من طرق عن

#‎عمرو بن شعيب عن أبيه عن جده #‎أن رسول الله صلى الله عليه وسلم قال : فذكره

. قلت : و هذا إسناد حسن للخلاف المعروف في عمرو بن شعيب عن أبيه عن جده , و

لذا قال في " الفتح " ( 11 / 202 ) : " إسناده صحيح إلى عمرو " . و قال الهيثمي

في " المجمع " ( 10 / 86 ) : " رواه أحمد و الطبراني إلا أنه قال : " كل يوم "

و رجال أحمد ثقات , و في رجال الطبراني من لم أعرفه " . قلت : و ليس المراد من

الحديث أن يقول المائتي مرة في وقت واحد كما تبادر لبعض المعاصرين ممن ألف في "

سنية السبحة " ! و إنما تقسيمهما على الصباح و المساء , فقد جاء ذلك صريحا في

رواية شعبة عن عمرو بن شعيب به , و لفظه : " من قال .. مائة مرة إذا أصبح , و

مائة مرة إذا أمسى .. " . أخرجه النسائي ( 575 ) و ابن دوست العلاف في "

الأمالي " ( ق 124 / 2 ) . و الحكم هو ابن عتيبة الكندي مولاهم , ثقة محتج به

في " الصحيحين " , و مثله شعبة , و هو ابن الحجاج الإمام . و أما اللفظ الذي

أورده السيوطي في " الجامع الكبير " من رواية إسماعيل بن عبد الغفار الفارسي في

" الأربعين " عن عمرو بن شعيب به بلفظ : " من قال : " لا إله إلا الله .. " ألف

مرة جاء يوم القيامة فوق كل عمل , إلا عمل نبي , أو رجل زاد في التهليل " . قلت

: فهو منكر , بل باطل لمخالفته لهذه الطرق الصحيحة عن عمرو بن شعيب , و لعله

لذلك لم يورده المناوي في كتابه " الجامع الأزهر " ! ( تنبيه ) : إسماعيل بن

عبد الغفار , كذا وقع في " الجامع " ( 2 / 808 ) و فيه ( 2 / 811 ) في حديث آخر

: إسماعيل بن عبد الغافر و هو الصواب , فقد جاء هكذا في " شذرات الذهب " ,

أورده في وفيات سنة ( 504 ) عن إحدى و ثمانين سنة , و لم يذكر فيه جرحا و لا

تعديلا . و اعلم أن هذا العدد ( المائة ) هو أكثر ما وقفت عليه فيما صح من

الذكر . و أما عدد ( الألف ) فلم أره إلا في هذه الرواية المنكرة , و في حديث

آخر في " التسبيح " بسند ضعيف خرجته في الكتاب الآخر برقم ( 5296 ) .

2763 " أمرنا صلى الله عليه وسلم أن نقول إذا أصبحنا و إذا أمسينا و إذا اضطجعنا على

فرشنا : " اللهم فاطر السماوات و الأرض عالم الغيب و الشهادة , أنت رب كل شيء ,

و الملائكة يشهدون أنك لا إله إلا أنت , فإنا نعوذ بك من شر أنفسنا و من شر

الشيطان الرجيم و شركه , و أن نقترف على أنفسنا سوءا أو نجره إلى مسلم " .

قال الألباني في " السلسلة الصحيحة " 6 / 622 :

أخرجه أبو داود ( 5083 ) و الطبراني في " الكبير " ( 3 / 295 / 3450 ) و في "

مسند الشاميين " ( ص 332 ) من طريق محمد بن عوف : حدثنا محمد بن إسماعيل بن

عياش حدثني أبي - زاد أبو داود : قال ابن عوف : و رأيته في أصل إسماعيل - :

حدثني ضمضم بن زرعة عن شريح بن عبيد عن # أبي مالك الأشعري # أن رسول الله صلى

الله عليه وسلم أمرنا .. إلخ . قلت : و هذا إسناد جيد عندي بزيادة أبي داود

لولا أنه منقطع بين شريح و أبي مالك كما أفاده أبو حاتم , لكنه يتقوى بشاهدين

له : أحدهما : من حديث أبي هريرة إلى قوله : " و شركه " . أخرجه أبو داود (

5067 ) و الترمذي ( 3389 ) و كذا البخاري في " الأدب المفرد " ( 1202 ) و "

أفعال العباد " ( ص 74 ) و النسائي في " عمل اليوم و الليلة " ( رقم 11 ) و

الدارمي ( 2 / 292 ) و ابن حبان ( 2349 ) و الحاكم ( 1 / 513 ) و ابن السني (

43 ) و ابن أبي شيبة ( 10 / 237 / 9323 ) و الطيالسي ( 2582 ) و أحمد ( 2 / 297

) كلهم عن شعبة عن يعلى بن عطاء قال : سمعت عمرو بن عاصم الثقفي يحدث عن أبي

هريرة قال : قال أبو بكر : يا رسول الله مرني بشيء أقوله إذا أصبحت و إذا أمسيت

, قال : قل : .. فذكر الدعاء , و قال في آخره : " قال : قله إذا أصبحت , و إذا

أمسيت , و إذا أخذت مضجعك " . و قال الترمذي : " حديث حسن صحيح " . و قال

الحاكم : " صحيح الإسناد " . و وافقه الذهبي . قلت : و هو كما قالوا . و الآخر

: من حديث ابن عمرو مثل حديث أبي هريرة , إلا أنه زاد في آخره : " و أن أقترف

على نفسي سوءا أو أجره إلى مسلم " . أخرجه البخاري في " الأدب المفرد " ( 1204

) و الترمذي ( 3526 ) و الطبراني في " الدعوات " ( 2 / 924 / 289 ) و قال

الترمذي : " حديث حسن غريب " . و قواه الحافظ في " نتائج الأفكار " ( 2 / 345 -

346 ) . قلت : و إسناده صحيح . و قد وقعت هذه الزيادة في " أفعال العباد " في

رواية عند البخاري من حديث أبي هريرة , و هي خطأ كما سبق بيانه قريبا تحت حديثه

المتقدم برقم ( 2753 ) , فراجعه إن شئت . تنبيه على أوهام : أولا : حديث أبي

هريرة هذا جعله الشوكاني في " تحفة الذاكرين " ( ص 63 ) من مسند أبي بكر , و

إنما هو من مسند أبي هريرة . ثانيا : أنه جعل الزيادة من حديث أبي بكر , و إنما

هي من حديث ابن عمرو . ثالثا : قال الشيخ فضل الله الجيلاني في " شرح الأدب

المفرد " ( 2 / 613 ) تحت حديث ابن عمرو : " أخرجه الثلاثة , و صححه الحاكم و

ابن حبان " . قلت : و هذا وهم محض , فلم يروه أحد من هؤلاء غير الترمذي .

2764 " إن الله يقول : أنا خير شريك , فمن أشرك بي أحدا فهو لشريكي ! يا أيها الناس

! أخلصوا الأعمال لله , فإن الله عز وجل لا يقبل من العمل إلا ما خلص له , و لا

تقولوا : هذا لله و للرحم و ليس لله منه شيء ! و لا تقولوا : هذا لله و لوجوهكم

, فإنه لوجوهكم , و ليس لله منه شيء " .

قال الألباني في " السلسلة الصحيحة " 6 / 624 :

أخرجه عبد الباقي بن قانع في ترجمة الضحاك بن قيس الفهري من " معجم الصحابة " ,

قال : حدثنا أحمد بن محمد بن إسحاق : أخبرنا سعيد بن سليمان عن عبيدة بن حميد

عن عبد العزيز بن رفيع عن تميم بن سلمة عن # الضحاك بن قيس # قال : قال رسول

الله صلى الله عليه وسلم : فذكره . قلت : و هذا إسناد صحيح , رجاله ثقات رجال "

الصحيح " غير أحمد بن محمد بن إسحاق و هو أبو جعفر البجلي الحلواني , ترجمه

الخطيب ( 5 / 212 ) و روى توثيقه عن جمع من الحفاظ , توفي سنة ( 296 ) . و سعيد

بن سليمان هو أبو عثمان الواسطي الحافظ الثقة . و قد تابعه إبراهيم بن محشر :

حدثنا عبيدة بن حميد به , إلا أنه قال : " تميم ابن طرفة " مكان " تميم بن سلمة

" , لكن إبراهيم هذا فيه ضعف , قال ابن عدي في " الكامل " ( 1 / 272 - الفكر )

. " له منكرات من جهة الأسانيد غير محفوظة " . أخرجه البزار ( 4 / 217 - 218 /

3567 ) و البيهقي في " الشعب " ( 2 / 320 / 2 ) و قال الهيثمي في " مجمع

الزوائد " ( 10 / 221 ) : " رواه البزار عن شيخه إبراهيم بن مجشر - بالجيم -

وثقه ابن حبان و غيره , و فيه ضعف . و بقية رجاله رجال الصحيح " . قلت : ما

رأيت أحدا ذكر توثيقه عن غير ابن حبان , و مع ذلك فقد قال فيه : " يخطىء " .

فمثله لا يحتج به إذا تفرد , فكيف إذا خالف ? فالعمدة على سعيد بن سليمان

الواسطي في صحة الحديث , و هي فائدة عزيزة استفدتها من " معجم ابن قانع " , و

كنت لما ألفت " صحيح الترغيب و الترهيب " لم أورده فيه , على الرغم من قول

المنذري فيه ( 1 / 24 ) : " رواه البزار بإسناد لا بأس به , لكن الضحاك بن قيس

مختلف في صحبته " . لأنني عرفت بواسطة " المجمع " أن في سند البزار ذاك الشيخ

الضعيف , و لم أكن وقفت على متابعة سعيد هذه القوية , و الحمد لله على توفيقه ,

و أسأله المزيد من فضله . و أما قوله : إن الضحاك بن قيس مختلف في صحبته ,

فلعله سبق قلم من المنذري , فإني لم أر أحدا ذكر الخلاف في صحبته , بل قال

الحافظ في " الإصابة " بعد أن نقل قول البخاري في " التاريخ " ( 2 / 2 / 332 )

" له صحبة " : " و استبعد بعضهم صحة سماعه من النبي صلى الله عليه وسلم , و لا

بعد فيه , فإن أقل ما قيل في سنه عند موت النبي صلى الله عليه وسلم أنه كان ابن

ثمان سنين " . ثم وجدت لسعيد بن سليمان الواسطي متابعا ثقة , و هو ( سريج بن

يونس ) : أخبرنا عبيدة بن حميد به . أخرجه ابن عساكر في " تاريخ دمشق " ( 8 /

410 ) . و لهذا نقل إلى " الصحيح " في آخر طبعته الثانية ( ص 530 ) .

2765 " ألق [ عنك ] ثيابك و اغتسل , و استنق ما استطعت , و ما كنت صانعا في حجتك ,

فاصنعه في عمرتك " .

قال الألباني في " السلسلة الصحيحة " 6 / 626 :

أخرجه الطبراني في " المعجم الأوسط " ( 1 / 98 / 2003 ) و ابن أبي حاتم في "

تفسيره " , و ابن عبد البر في " التمهيد " ( 2 / 251 ) من طرق ثلاث عن محمد بن

سابق قال : أخبرنا إبراهيم بن طهمان عن أبي الزبير عن عطاء بن أبي رباح عن #

صفوان ابن أمية # قال : جاء رجل إلى رسول الله صلى الله عليه وسلم متضمخ

بالخلوق , عليه مقطعات قد أحرم بعمرة , فقال : كيف تأمرني يا رسول الله في

عمرتي ? فأنزل الله عز وجل : *( و أتموا الحج و العمرة لله )* . فقال رسول الله

صلى الله عليه وسلم : " أين السائل عن العمرة ?! " . فقال : [ ها ] أنا [ ذا ]

. فقال : فذكره . و قال ابن عبد البر : " هكذا جاء في هذا الحديث : " صفوان بن

أمية " نسبة إلى جده , و هو صفوان بن يعلى بن أمية , رجل تميمي " . قلت : و

هكذا على الجادة وقع عند الطبراني , و زاد : " عن أبيه " , و أظنها زيادة من

بعض النساخ لمخالفتها لرواية الآخرين , و لقول الطبراني عقب الحديث : " و رواه

مجاهد عن عطاء عن صفوان بن يعلى عن أبيه " . قلت : و هذه الزيادة : " عن أبيه "

ثابتة في " الصحيحين " و غيرهما من طرق عن عطاء عن صفوان عن أبيه . و بذلك اتصل

الإسناد و صح الحديث , و هو مخرج في " صحيح أبي داود " ( 1596 - 1599 ) , لكن

ليس فيها نزول الآية *( و أتموا الحج و العمرة لله )* صراحة و كأن حديث الترجمة

مبين لما أجمل في تلك الطرق و لهذا قال الحافظ في " الفتح " ( 3 / 614 ) : " لم

أقف في شيء من الروايات على بيان المنزل حينئذ من القرآن و قد استدل به جماعة

من العلماء على أن من الوحي ما لا يتلى , لكن وقع عند الطبراني في "‎الأوسط "

من طريق أخرى أن المنزل حينئذ قوله تعالى : *( و أتموا الحج و العمرة لله )* و

وجه الدلالة على المطلوب عموم الأمر بالإتمام , فإنه يتناول الهيئات و الصفات "

. و كأنه سكت عن الإرسال الذي في الإسناد لاتصاله في الطرق الأخرى , و لما فيه

من البيان الذي أشرت إليه , و الله أعلم . ( فائدة ) : قال في " الفتح " ( 3 /

394 ) : " قال ابن المنير في " الحاشية " : قوله : " و اصنع " معناه : اترك ,

لأن المراد بيان ما يجتنبه المحرم , فيؤخذ منه فائدة , و هي أن الترك فعل " . (

تنبيه ) : عزاه السيوطي في " الدر المنثور " ( 1 / 208 ) لابن أبي حاتم و أبي

نعيم في " الدلائل " و ابن عبد البر في " التمهيد " عن يعلى بن أمية . فاعلم

أنه عند ابن عبد البر عن صفوان بن يعلى مرسلا لم يذكر عن أبيه . و كذا هو عند

ابن أبي حاتم كما في " تفسير ابن كثير " و استغربه . و أما " الدلائل " لأبي

نعيم , فهو عنده ( ص 179 ) مسندا عن أبيه لكن من طريق أخرى كما هو عند الشيخين

ليس فيه نزول الآية , فاقتضى التنبيه .

2766 " تصدقوا على أهل الأديان " .

قال الألباني في " السلسلة الصحيحة " 6 / 628 :

أخرجه ابن أبي شيبة في " المصنف " ( 3 / 177 ) : حدثنا جرير بن عبد الحميد عن

أشعث عن جعفر عن # سعيد بن جبير # قال : قال رسول الله صلى الله عليه وسلم : "

لا تصدقوا إلا على أهل دينكم " , فأنزل الله تعالى *( ليس عليك هداهم )* إلى

قوله : *( و ما تنفقوا من خير يوف إليكم )* : قال : قال رسول الله صلى الله

عليه وسلم : فذكره . قلت : و هذا إسناد مرسل كما في " نصب الراية " ( 4 / 398 )

و رجاله ثقات رجال الستة غير أشعث , و هو ابن إسحاق بن سعد بن مالك الأشعري

القمي , و جعفر , و هو ابن أبي المغيرة الخزاعي القمي , و هو صدوق له أوهام كما

في " الخلاصة " , و نحوه في " التقريب " , و الذي قبله ثقة , و الراوي عنه جرير

بن عبد الحميد , مع كونه من رجال الستة كما ذكرنا فقد قال الحافظ في " التقريب

" : " ثقة صحيح الكتاب , قيل : كان في آخر عمره يهم من حفظه " . و قد تابعه عبد

الله بن سعد الدشتكي لكنه قال : حدثنا أشعث بن إسحاق عن جعفر بن أبي المغيرة عن

سعيد بن جبير عن ابن عباس عن النبي صلى الله عليه وسلم : أنه كان يأمر بأن لا

يتصدق إلا على أهل الإسلام حتى نزلت هذه الآية : *( ليس عليك هداهم )* إلى

آخرها , فأمر بالصدقة بعدها على كل من سألك <1> من كل دين . فأسنده بذكر ابن

عباس . أخرجه ابن أبي حاتم في " التفسير " ( 1 / 211 / 2 ) قال : حدثنا أحمد بن

القاسم بن عطية : حدثني أحمد بن عبد الرحمن - يعني : الدشتكي - : حدثني أبي عن

أبيه به . قلت : و نقله ابن كثير في " تفسيره " , و سكت عنه , و إسناده حسن ,

رجاله كلهم من رجال " التهذيب " غير أحمد بن القاسم بن عطية , قال ابن أبي حاتم

( 1 / 67 ) : " هو المعروف بأبي بكر بن القاسم الحافظ . روى عن أبي الربيع

الزهراني , و كتبنا عنه , و هو صدوق ثقة " . و تابع جعفر بن أبي المغيرة جعفر

بن إياس عن سعيد بن جبير عن ابن عباس قال : " كان ناس لهم أنسباء و قرابة من

بني قريظة و النضير , و كانوا يتقون أن يتصدقوا عليهم و يريدونهم على الإسلام ,

فنزلت *( ليس عليك هداهم و لكن الله يهدي من يشاء , و ما تنفقوا من خير

فلأنفسكم , و ما تنفقون إلا ابتغاء وجه الله و ما تنفقوا من خير يوف إليكم و

أنتم لا تظلمون )* [ البقرة : 272 ] " . أخرجه أبو عبيد القاسم بن سلام في

كتابه " الأموال " ( ص 616 / 1991 ) و ابن جرير في " التفسير " ( 3 / 63 ) من

طريق سفيان عن الأعمش عنه . و كذلك رواه الحاكم ( 2 / 285 ) و عنه البيهقي ( 4

/ 191 ) لكن سقط من روايته ( الأعمش ) , و زاد في آخره : " قال : فرخص لهم " .

و قال الحاكم : " صحيح الإسناد " . و قال الذهبي : " ( خ م ) " . يعني أنه على

شرط الشيخين , و هو كما قال بالنظر إلى رواية أبي عبيد و ابن جرير , و إلا ففي

إسناد الحاكم محمد بن غالب , فإن فيه كلاما مع كونه ليس من رجال الشيخين , و

لعل السقط المشار إليه منه . و يشهد للحديث ما أخرجه الشيخان و غيرهما من حديث

أسماء بنت أبي بكر قالت : قدمت علي أمي و هي مشركة في عهد قريش إذ عاهدهم ,

فاستفتيت رسول الله صلى الله عليه وسلم , فقلت : يا رسول الله ! قدمت علي أمي و

هي راغبة , أفأصل أمي ? ( و في لفظ : أفأعطيتها ) . قال : " نعم , صلي أمك " .

و هو مخرج في " صحيح أبي داود " ( 1468 ) و اللفظ الآخر للبيهقي ( 4 / 191 ) و

ترجم له و لحديث الترجمة بقوله : " باب صدقة النافلة على المشرك و على من لا

يحمد فعله " . هذا في صدقة النافلة , و أما الفريضة فلا تجوز لغير المسلم لحديث

معاذ المعروف : " تؤخذ من أغنيائهم فترد على فقرائهم " . متفق عليه , و هو مخرج

في المصدر السابق برقم ( 1412 ) , و بأوسع منه في " إرواء الغليل " ( 782 ) .

-----------------------------------------------------------

[1] هكذا الرواية بكاف الخطاب في " ابن أبي حاتم " , و " ابن كثير " , و

السيوطي . اهـ .

2767 " إن من أشراط الساعة أن يفيض المال و يكثر الجهل و تظهر الفتن و تفشو التجارة

[ و يظهر العلم ] " .

قال الألباني في " السلسلة الصحيحة " 6 / 631 :

أخرجه النسائي في " سننه " ( 2 / 212 ) و الحاكم في " مستدركه " ( 2 / 7 ) و

اللفظ له , و الطيالسي ( 1171 ) و عنه ابن منده في " المعرفة " ( 2 / 59 / 2 )

و الخطابي في " غريب الحديث " ( 81 / 2 ) من طريق وهب بن جرير : حدثنا أبي قال

: سمعت يونس بن عبيد يحدث عن # الحسن عن عمرو بن تغلب # قال : قال رسول الله

صلى الله عليه وسلم : فذكره . و الزيادة للنسائي , و لها عنده تتمة و هي : " و

يبيع الرجل البيع فيقول : لا حتى أستأمر تاجر بني فلان , و يلتمس في الحي

العظيم الكاتب فلا يوجد " . و قال الحاكم : " صحيح على شرط الشيخين , إلا أن

عمرو بن تغلب ليس به راو غير الحسن " . كذا قال ! و كأنه لم يقف على قول ابن

أبي حاتم في كتابه ( 3 / 1 / 222 / 1235 ) و تبعه ابن عبد البر في " الاستيعاب

" : " ... روى عنه الحسن البصري و الحكم بن الأعرج " . قلت : و قد روى البخاري

في " صحيحه " ( 2927 و 3592 ) و ابن ماجه ( 4098 ) و أحمد ( 4 / 69 - 70 )

حديثا في أشراط الساعة في مقاتلة الترك , من طريق الحسن عن عمرو بن تغلب , لكن

صرح فيه بالتحديث , و هذا شرط مهم بالنسبة لصحة الحديث بصورة عامة , و على شرط

البخاري بصورة خاصة , لما هو معلوم عند المتمكنين في هذا العلم أن الحسن البصري

مدلس , ففي ثبوت هذا الحديث توقف عن عمرو بن تغلب لعدم تصريحه بالسماع منه ,

لكن الحديث صحيح لما يأتي مما يقويه . و بالجملة , فعلة هذا الإسناد هي العنعنة

, و ليس الإرسال كما توهم الدكتور فؤاد في تعليقه على " الحكم و الأمثال "

للماوردي ( ص 100 ) , فقال بعد أن صرح بضعف الحديث و ذكر قول الحاكم : " ليس

لعمرو بن تغلب راو غير الحسن " , و زاد عليه : " و هو البصري تابعي , و قد رفعه

إلى الرسول مباشرة , فالحديث مرسل " ! قلت : و هذه الزيادة موصولة عنده بكلام

الحاكم , بحيث أنه لا يمكن لأحد لم يكن قد اطلع على كلام الحاكم المتقدم أولا ,

أن يميزه عن ما بعده الذي هو من كلام الدكتور ثانيا ! إلا إذا تنبه لما فيه من

الجهل بهذا العلم الذي يترفع عما دونه من كان دون الحاكم في العلم بمراحل !! و

الله المستعان . و الحديث وقع في " الأمثال " : ( الهرج ) مكان ( الجهل ) , و (

الظلم ) مكان ( العلم ) , و أظنه تصحيفا . و لم ينبه على شيء من ذلك الدكتور

فؤاد , بل عزا الحديث إلى الحاكم كما تقدم - على ما بين روايته و رواية "

الأمثال " من الاختلاف !! - و لم أجد للفظ ( الظلم ) شاهدا بخلاف ( العلم ) ,

فقد رأيت الحديث في " الفتن " لأبي عمرو الداني ( ق 15 / 2 ) من طريق علي بن

معبد قال : حدثنا عبد الله بن عصمة عن أبي حمزة عن الحسن قال : قال رسول الله

صلى الله عليه وسلم : فذكر الحديث دون فقرتي الجهل و الفتن , و زاد : " قال ابن

معبد : يعني الكتاب " . قلت : و عبد الله بن عصمة لم أعرفه . و أبو حمزة الظاهر

أنه الذي في " كنى الدولابي " ( 1 / 156 ) : " و أبو حمزة إسحاق بن الربيع ,

يروي عن الحسن , بصري " . و في " المقتنى " للذهبي ( 26 / 1 ) : " أبو حمزة

العطار : إسحاق بن الربيع " . و هو من رجال " التهذيب " , و في " التقريب " : "

إسحاق بن الربيع البصري الأبلي - بضم الهمزة الموحدة و تشديد اللام - أبو حمزة

العطار , صدوق تكلم فيه للقدر , من السابعة " . و بالجملة , ففي هذه الرواية مع

الإرسال ضعف لا يعلل به الرواية المسندة التي قبلها , و إنما علتها العنعنة كما

ذكرنا , و إنما ذكرت هذه المرسلة لنرجح لفظة ( العلم ) على لفظة ( الظلم ) . و

قد وجدت لها شاهدا من حديث سيار عن عبد الله بن مسعود عن النبي صلى الله عليه

وسلم : " إن بين يدي الساعة تسليم الخاصة و فشو التجارة حتى تعين المرأة زوجها

على التجارة و قطع الأرحام و شهادة الزور و كتمان شهادة الحق و ظهور القلم " .

رواه البخاري في " الأدب المفرد " ( 1049 ) و أحمد ( 1 / 407 ) بإسناد صحيح ,

رجاله ثقات رجال مسلم غير سيار , و هو سيار أبو الحكم كما وقع في رواية البخاري

, و كذا الطحاوي في " مشكل الآثار " ( 4 / 385 ) و أحمد في رواية ( 1 / 419 ) و

كذا في رواية الحاكم لهذا الحديث ببعض اختصار في " المستدرك " ( 4 / 445 ) و في

حديث آخر عند أحمد ( 1 / 389 ) و هو ثقة من رجال الشيخين , لكن قيل : إنه سيار

أبو حمزة , و رجحه الحافظ في " التهذيب " , و رده الشيخ أحمد شاكر في تعليقه

على " المسند " ( 5 / 257 - 258 ) و ادعى أن أبا حمزة هذا لم توجد له ترجمة ,

مع أنه من رجال " التهذيب " , ذكره عقب ترجمة سيار أبي الحكم , و ذكر الحافظ

المزي أنه ذكره ابن حبان في " الثقات " , فقال الحافظ ابن حجر : " و لم أجد

لأبي حمزة ذكرا في " ثقات ابن حبان " , فينظر " . قلت : هو عنده في " أتباع

التابعين " قبيل ترجمة سيار أبي الحكم ( 6 / 421 - هندية ) . و كذلك ترجمه

البخاري في " التاريخ الكبير " ( 2 / 2 / 160 ) و ابن أبي حاتم ( 2 / 1 / 255 )

. و الأول ثقة من رجال الشيخين , و هذا لم يوثقه غير ابن حبان , و روى عنه جمع

, و لكن لم نجد حجة لمن ادعى أنه هو راوي هذا الحديث مع تصريح الراوي عنه - و

هو بشير بن سلمان - أنه سيار أبو الحكم , إلا مجرد ادعاء أنه أخطأ في ذلك و أن

الصواب أنه سيار أبو حمزة . و لو سلمنا بذلك فالإسناد لا ينزل عن مرتبة الحسن

لما سبق من توثيق ابن حبان إياه مع رواية جمع عنه . و الحديث أورده الهيثمي في

" مجمع الزوائد " ( 7 / 329 ) برواية أحمد بتمامه , و البزار ببعضه ثم قال : "

و رجالهما رجال الصحيح " . ( فائدة ) : وقع في " المجمع " ( العلم ) مكان (

القلم ) , و الظاهر أنه تحريف , و الصواب ما في " المسند " : ( القلم )

لمطابقته لما في " جامع المسانيد " ( 27 / 166 - 167 ) عنه , و لرواية " الأدب

المفرد " من الطبعة السلفية , و الطبعة التازية و الطبعة الهندية , خلافا

للطبعة الجيلانية , و لا ينافي ذلك زيادة النسائي و رواية الداني , لأنها بمعنى

( القلم ) أو قريبة منه , و لاسيما و قد فسرها علي بن معبد بقوله : " يعني

الكتاب " أي الكتابة . قال العلامة أحمد شاكر : " يريد الكتابة " . قلت : ففي

الحديث إشارة قوية إلى اهتمام الحكومات اليوم في أغلب البلاد بتعليم الناس

القراءة و الكتابة , و القضاء على الأمية حتى صارت الحكومات تتباهى بذلك ,

فتعلن أن نسبة الأمية قد قلت عندها حتى كادت أن تمحى ! فالحديث علم من أعلام

نبوته صلى الله عليه وسلم , بأبي هو و أمي . و لا يخالف ذلك - كما قد يتوهم

البعض - ما صح عنه صلى الله عليه وسلم في غير ما حديث أن من أشراط الساعة أن

يرفع العلم و يظهر الجهل لأن المقصود به العلم الشرعي الذي به يعرف الناس ربهم

و يعبدونه حق عبادته , و ليس بالكتابة و محو الأمية كما يدل على ذلك المشاهدة

اليوم , فإن كثيرا من الشعوب الإسلامية فضلا عن غيرها , لم تستفد من تعلمها

القراءة و الكتابة على المناهج العصرية إلا الجهل و البعد عن الشريعة الإسلامية

, إلا ما قل و ندر , و ذلك مما لا حكم له . و إن مما يدل على ما ذكرنا قوله صلى

الله عليه وسلم : " إن الله لا يقبض العلم انتزاعا ينتزعه من العباد , و لكن

يقبض العلم بقبض العلماء , حتى إذا لم يبق عالما اتخذ الناس رؤوسا جهالا فسئلوا

, فأفتوا بغير علم فضلوا و أضلوا " . رواه الشيخان و غيرهما من حديث ابن عمرو و

صدقته عائشة , و هو مخرج في " الروض النضير " ( رقم 579 ) . ثم بدا لي أن

الحديث صحيح من جهة أخرى , و هي أنه وقع عند الطيالسي تماما لحديث البخاري الذي

صرح فيه الحسن بالسماع . و الله تعالى أعلم . ( تنبيه ) : في حديث ابن مسعود من

رواية " الأدب المفرد " زيادة هامة , يستفاد منها حكمان شرعيان هامان جدا , و

قد بينتهما في كثير من مؤلفاتي من آخرها في التعليق على كتابي الجديد " صحيح

الأدب المفرد " ( رقم 801 / 1049 ) و هو وشيك الانتهاء إن شاء الله تعالى . ثم

طبع و صدر هو و قسيمه " ضعيف الأدب المفرد " , و الحمد لله على توفيقه .

2768 " ستخرج نار قبل يوم القيامة من بحر حضرموت تحشر الناس , قالوا : يا رسول لله

! فما تأمرنا ? قال : عليكم بالشام " .

قال الألباني في " السلسلة الصحيحة " 6 / 636 :

أخرجه ابن أبي شيبة في " المصنف " ( 15 / 78 ) : حدثنا أبو عامر العقدي عن علي

بن المبارك عن يحيى قال : حدثني أبو قلابة قال : حدثني سالم بن عبد الله قال :

حدثني # عبد الله بن عمر # قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين , و قد أخرجه أحمد ( 2 / 99 ) : حدثنا

يحيى بن إسحاق حدثنا أبان بن يزيد عن يحيى بن أبي كثير به , ببعض اختصار . و

هذا إسناد صحيح أيضا على شرط مسلم .

2769 " كان أخوان على عهد النبي صلى الله عليه وسلم , فكان أحدهما يأتي النبي صلى

الله عليه وسلم ( و في رواية : يحضر حديث النبي صلى الله عليه وسلم و مجلسه ) و

الآخر يحترف , فشكا المحترف أخاه إلى النبي صلى الله عليه وسلم , [ فقال : يا

رسول الله ! [ إن هذا ] أخي لا يعينني بشيء ] , فقال صلى الله عليه وسلم : "

لعلك ترزق له " " .

قال الألباني في " السلسلة الصحيحة " 6 / 636 :

أخرجه الترمذي ( 2346 ) و الحاكم ( 1 / 93 - 94 ) و الروياني في " مسنده " ( ق

241 / 1 ) و ابن عدي في " الكامل " ( 2 / 682 ) و ابن عبد البر في " جامع بيان

العلم " ( 1 / 59 ) و الرواية الأخرى له و كذا الزيادة , و الضياء المقدسي في "

المختارة " ( 1 / 512 - 513 ) كلهم من طريق أبي داود الطيالسي : حدثنا حماد ابن

سلمة عن ثابت عن # أنس # قال : فذكره . و قال الترمذي : " حديث حسن صحيح غريب "

. و قال الحاكم : " صحيح على شرط مسلم " . و وافقه الذهبي , و هو كما قالا . و

أبو داود الطيالسي هو سليمان بن داود صاحب المسند المعروف به , و ليس الحديث

فيه , و قد قرن به بشر بن السري في رواية الضياء , و أخرجه عنه وحده السهمي في

" تاريخ جرجان " ( 497 ) و أبو نعيم في " الحلية " ( 8 / 302 ) و له الزيادة و

ما فيها من الزيادة . و بشر هذا ثقة من رجال الشيخين , فهي متابعة قوية لأبي

داود الطيالسي .

2770 " إن الله عز وجل لا يظلم المؤمن حسنة , يثاب عليها الرزق في الدنيا و يجزى بها

في الآخرة , و أما الكافر فيعطى بحسناته [ ما عمل بها لله ] في الدنيا , فإذا

لقي الله عز وجل يوم القيامة لم تكن له حسنة يعطى بها خيرا " .

قال الألباني في " السلسلة الصحيحة " 6 / 637 :

أخرجه أحمد ( 3 / 125 ) و السياق له , و مسلم ( 8 / 135 ) و الزيادة له , و كذا

عبد ابن حميد في " المنتخب " ( ق 155 / 1 ) من طريق همام بن يحيى عن قتادة عن #

أنس # أن رسول الله صلى الله عليه وسلم قال : فذكره . و في رواية لمسلم من طريق

معتمر قال : سمعت أبي : حدثنا قتادة عن أنس بلفظ : " إن الكافر إذا عمل حسنة

أطعم بها طعمة من الدنيا , و أما المؤمن فإن الله يدخر له حسناته في الآخرة , و

يعقبه رزقا في الدنيا على طاعته " . و لقد تقدم حديث الترجمة في المجلد الأول

برقم ( 53 ) مختصرا عما هنا تخريجا , و هناك قاعدة ينبغي الرجوع إليها .

2771 " *( علمها عند ربي لا يجليها لوقتها إلا هو )* و لكن أخبركم بمشاريطها , و ما

يكون بين يديها : إن بين يديها فتنة و هرجا . قالوا : يا رسول الله ! الفتنة قد

عرفناها فالهرج ما هو ? قال : بلسان الحبشة : القتل , و يلقى بين الناس التناكر

فلا يكاد أحد أن يعرف أحدا " .

قال الألباني في " السلسلة الصحيحة " 6 / 638 :

أخرجه أحمد ( 5 / 389 ) عن # حذيفة # قال : سئل رسول الله صلى الله عليه وسلم

عن الساعة ? فقال : فذكره . قلت : و إسناده صحيح على شرط مسلم , و قال الهيثمي

في " مجمع الزوائد " ( 7 / 309 ) : " رواه أحمد , و رجاله رجال الصحيح " . ثم

ذكر له شاهدا ( 7 / 324 ) من رواية الطبراني , أي في " الكبير " , و قال : " و

فيه راو لم يسم " .

2772 " لا تقوم الساعة حتى تظهر الفتن و يكثر الكذب و تتقارب الأسواق و يتقارب

الزمان و يكثر الهرج . قيل : و ما الهرج ? قال : القتل " .

قال الألباني في " السلسلة الصحيحة " 6 / 639 :

أخرجه أحمد ( 2 / 519 ) عن سعيد بن سمعان عن # أبي هريرة # أن رسول الله صلى

الله عليه وسلم قال : فذكره . قلت : و هذا إسناد صحيح , رجاله ثقات رجال

الشيخين غير سعيد بن سمعان هذا , و هو ثقة كما قال الهيثمي في " المجمع " ( 7 /

327 ) و الحافظ في " التقريب " .

2773 " لا تقوم الساعة حتى يمطر الناس مطرا عاما , و لا تنبت الأرض شيئا " .

قال الألباني في " السلسلة الصحيحة " 6 / 639 :

أخرجه أحمد ( 3 / 140 ) و أبو يعلى ( 3 / 1072 ) و البخاري في " التاريخ " ( 4

/ 1 / 362 ) تعليقا من طريق حسين بن واقد : حدثني معاذ بن حرملة الأزدي قال :

سمعت # أنسا # يقول : قال رسول الله صلى الله عليه وسلم : فذكره . قلت : و

إسناده حسن في المتابعات و الشواهد , رجاله ثقات رجال مسلم غير معاذ هذا , و قد

ذكره ابن حبان في " الثقات " ( 5 / 423 ) و لم يذكر هو و غيره راويا عنه غير

حسين بن واقد . لكنه قد توبع , فرواه حماد عن ثابت عن أنس قال : كنا نتحدث أنه

لا تقوم الساعة حتى تمطر السماء و لا تنبت الأرض .. الحديث ذكره حماد هكذا , و

قد ذكر حماد أيضا عن ثابت عن أنس عن النبي صلى الله عليه وسلم لا يشك , و قد

قال أيضا عن ثابت عن أنس عن النبي صلى الله عليه وسلم فيما أحسب . أخرجه أحمد (

3 / 286 ) و أبو يعلى ( 3 / 893 ) . و إسناده صحيح على شرط مسلم , و لا يضره

شكه في رفعه , لأنه في حكم المرفوع كما هو ظاهر , و لاسيما و قد رفعه في الطريق

الأولى . و الله تعالى أعلم .

2774 " أمر بعبد من عباد الله أن يضرب في قبره مائة جلدة , فلم يزل يسأل و يدعو حتى

صارت جلدة واحدة , فجلد جلدة واحدة , فامتلأ قبره عليه نارا , فلما ارتفع عنه و

أفاق قال : على ما جلدتموني ? قالوا : إنك صليت صلاة واحدة بغير طهور , و مررت

على مظلوم فلم تنصره " .

قال الألباني في " السلسلة الصحيحة " 6 / 640 :

أخرجه الطحاوي في " مشكل الآثار " ( 4 / 231 ) : حدثنا فهد بن سليمان قال :

حدثنا عمرو بن عون الواسطي قال : حدثنا جعفر بن سليمان عن عاصم عن شقيق عن #

ابن مسعود # عن النبي صلى الله عليه وسلم أنه قال : فذكره . قلت : و هذا إسناد

جيد رجاله كلهم ثقات من رجال " التهذيب " غير فهد هذا , و هو ثقة ثبت كما قال

ابن يونس في " الغرباء " كما في " رجال معاني الآثار " ( 85 / 1 ) , و عاصم هو

ابن أبي النجود و هو ابن بهدلة , قال الحافظ : " صدوق له أوهام , حجة في

القراءة , و حديثه في الصحيحين " . و الحديث أورده المنذري في " الترغيب " ( 3

/ 148 ) برواية أبي الشيخ ابن حيان في " كتاب التوبيخ " , و أشار إلى تضعيفه !

ففاته هذا المصدر العزيز بالسند الجيد . و ليس الحديث في الجزء المطبوع من "

كتاب التوبيخ " . و للحديث شاهد من حديث ابن عمر نحوه مختصرا ليس فيه دعاء

المضروب , و إسناده ضعيف كما هو مبين في الكتاب الآخر ( 2188 ) . من فقه الحديث

: قال الطحاوي عقبه : " فيه ما قد دل أن تارك الصلاة لم يكن بذلك كافرا , لأنه

لو كان كافرا لكان دعاؤه باطلا لقول الله تعالى : *( و ما دعاء الكافرين إلا في

ضلال )* " . و نقله عنه ابن عبد البر في " التمهيد " ( 4 / 239 ) و أقره , بل و

أيده بتأويل الأحاديث الواردة في تكفير تارك الصلاة على أن معناها : " من ترك

الصلاة جاحدا لها معاندا مستكبرا غير مقر بفرضها . و ألزم من قال بكفره بها و

قبلها على ظاهرها فيهم أن يكفر القاتل و الشاتم للمسلم , و أن يكفر الزاني و ..

و .. إلى غير ذلك مما جاء في الأحاديث لا يخرج بها العلماء المؤمن من الإسلام ,

و إن كان بفعل ذلك فاسقا عندهم , فغير نكير أن تكون الآثار في تارك الصلاة كذلك

" . قلت : و هذا هو الحق , و انظر الحديث الآتي ( 3054 ) فإنه نص قاطع .

2775 " كان يعوذ بهذه الكلمات : " [ اللهم رب الناس ] أذهب الباس , و اشف و أنت

الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما " . فلما ثقل في مرضه الذي مات

فيه أخذت بيده فجعلت أمسحه [ بها ] و أقولها , فنزع يده من يدي , و قال : "

اللهم اغفر لي و ألحقني بالرفيق الأعلى " . قالت : فكان هذا آخر ما سمعت من

كلامه صلى الله عليه وسلم " .

قال الألباني في " السلسلة الصحيحة " 6 / 642 :

أخرجه أبو بكر بن أبي شيبة في " مصنفه " ( 8 / 1 / 45 - 46 ) قال : حدثنا أبو

معاوية عن الأعمش عن مسلم عن مسروق عن # عائشة # قالت : ... قلت : و هذا إسناد

صحيح على شرط الشيخين , و قد أخرجاه كما يأتي . و أخرجه مسلم ( 7 / 15 ) و ابن

ماجه ( 1619 ) من طريق ابن أبي شيبة . و تابعه عند مسلم أبو كريب . و تابعهما

الإمام أحمد ( 6 / 45 ) : حدثنا أبو معاوية به , و الزيادة الثانية له , و مسلم

هو ابن صبيح أبو الضحى . و تابعه سفيان عن الأعمش دون قوله : فلما ثقل بلفظ : "

كان يعوذ بعض أهله , يمسح بيده اليمنى و يقول " فذكره , و فيه الزيادة الأولى

أخرجه البخاري ( 5743 و 5750 ) و مسلم , و النسائي في " عمل اليوم و الليلة " (

1010 ) و أحمد ( 6 / 44 و 127 ) و قال في رواية : " .. ثم قال : أذهب البأس ..

الحديث " . و شعبة عن الأعمش به . أخرجه مسلم و الطيالسي ( 1404 ) و أحمد ( 6 /

45 و 126 ) . و تابعه جرير عنه مثل رواية سفيان الثانية عند أحمد . أخرجه مسلم

. و تابعه هشيم أيضا عنه . أخرجه مسلم , و أبو يعلى في " مسنده " ( 3 / 1100 )

و عنه ابن السني في " عمل اليوم " ( 545 ) به نحوه . و تابع الأعمش منصور عن

أبي الضحى بلفظ : " كان إذا أتى المريض يدعو له قال : .. " فذكره . أخرجه مسلم

و النسائي ( 1011 ) و ابن ماجه ( 3520 ) . و تابع أبا الضحى إبراهيم عن مسروق

بلفظ : " كان إذا أتى مريضا أو أتي به إليه قال : .. " فذكره . أخرجه البخاري (

5675 ) و مسلم و النسائي ( 1012 - 1014 ) و أحمد ( 6 / 109 و 278 ) و أبو يعلى

( 1178 ) . و له طريق أخرى من رواية هشام بن عروة قال : أخبرني أبي عن عائشة :

" أن رسول الله صلى الله عليه وسلم كان يرقي .. " فذكر الدعاء . أخرجه البخاري

( 5744 ) و مسلم أيضا , و النسائي ( 1019 و 1020 ) و أحمد ( 6 / 50 ) و عبد بن

حميد في " مسنده " ( ق 193 / 1 ) . قلت : و في الحديث مشروعية ترقية المريض

بهذا الدعاء الشريف , و ذلك من العمل بقوله صلى الله عليه وسلم : " من استطاع

منكم أن ينفع أخاه فليفعل " . رواه مسلم , و قد مضى تخريجه برقم ( 473 ) و قد

ترجم له البخاري بقوله : " باب رقية النبي صلى الله عليه وسلم " , و قال الحافظ

في " الفتح " ( 10 / 207 ) : " و يؤخذ من هذا الحديث أن الإضافة في الترجمة

للفاعل , و قد ورد ما يدل على أنها للمفعول , و ذلك فيما أخرجه مسلم [ 7 / 13 ]

عن أبي سعيد الخدري أن جبريل أتى النبي صلى الله عليه وسلم فقال : يا محمد !

اشتكيت ? قال : نعم . قال : بسم الله أرقيك من كل شيء يؤذيك , من كل نفس أو عين

حاسد , الله يشفيك " . ( تنبيه ) : قوله في الحديث : " يعوذ " أي : غيره , و

إليه أشار البخاري في ترجمته , و شرحه الحافظ . و هكذا وقع في كل المصادر التي

سبق ذكرها و منها " مصنف ابن أبي شيبة " الذي من طريقه تلقاه ابن ماجه كما تقدم

, لكن وقع فيه بلفظ : " يتعوذ " , أي هو صلى الله عليه وسلم , فاختلف المعنى ,

و الصواب المحفوظ الأول , و يبدو أنه خطأ قديم , فإنه كذلك وقع في كل نسخ ابن

ماجه التي وقفت عليها , مثل طبعة إحياء السنة - الهندية , و الطبعة التازية , و

عبد الباقي , و الأعظمي , و لعل ذلك من بعض رواة كتاب ابن ماجه , أو من بعض

النساخ . و الله أعلم . و وقعت هذه اللفظة في " رياض الصالحين " في النسخ

المطبوعة التي وقفت عليها , منها طبعة المكتب الإسلامي التي حققت و بينت مراتب

أحاديثها ( رقم 906 ) بلفظ " يعود " من عيادة المريض , و كذلك وقع في متن و شرح

ابن علان ( 3 / 381 ) المسمى بـ " دليل الفالحين " , فتنبه و لا تكن من

الغافلين .

2776 " ما من مسلم تدرك له ابنتان فيحسن إليهما ما صحبتاه أو صحبهما إلا أدخلتاه

الجنة " .

قال الألباني في " السلسلة الصحيحة " 6 / 644 :

أخرجه البخاري في " الأدب المفرد " ( ص 14 ) و ابن ماجه ( 2 / 391 ) و الحاكم (

4 / 178 ) و أحمد ( رقم 2104 و 3424 ) و ابن حبان ( 2043 ) و الضياء في "

المختارة " ( 61 / 266 / 2 - 267 / 1 ) من طريق شرحبيل بن سعد عن # ابن عباس #

مرفوعا به . و قال الحاكم : " صحيح الإسناد " . و تعقبه الذهبي بقوله : " قلت :

شرحبيل واه " . و هو كما قال الذهبي رحمه الله , فإن شرحبيل هذا تكلم فيه من

وجهين : الاتهام , و الاختلاط . ففي " الميزان " : " عن ابن أبي ذئب قال : كان

شرحبيل بن سعد متهما , و قال ابن معين : ضعيف , و عن مالك : ليس بثقة , و عن

سفيان قال : لم يكن أحد أعلم بالبدريين منه , أصابته حاجة و كانوا يخافون إذا

جاء إلى الرجل يطلب منه الشيء فلم يعطه أن يقول : " لم يشهد أبوك بدرا " ! و

قال أبو زرعة : فيه لين , و قال ابن سعد : بقي حتى اختلط و احتاج , ليس يحتج به

, و قال النسائي و الدارقطني : ضعيف . زاد الثاني : يعتبر به , و ذكره ابن حبان

في " ثقاته " , و قال ابن عدي : عامة ما يرويه أنكار , و هو إلى الضعف أقرب " .

و أورده ابن البرقي في " باب من كان الأغلب عليه الضعف " كما في " تهذيب

التهذيب " . فاعجب بعد هذا لقول الشيخ أحمد محمد شاكر في تعليقه على المسند بعد

أن ساق قول سفيان المتقدم : " فهذا هو السبب عندي في تضعيف من ضعفه فالإنصاف أن

تعتبر رواياته فيما يتعلق بمثل هذا الذي اتهم به , و أما أن ترد رواياته كلها

فلا , إذا كان صدوقا " ! و بناء على ذلك صرح بأن إسناد حديثه هذا صحيح ! و لا

يخفى على اللبيب أن ما ذهب إليه من السبب إنما هي دعوى لا دليل عليها , ثم لو

صحت , لكان هناك السبب الآخر لا يزال قائما و مانعا من الاحتجاج بحديثه ألا و

هو الاختلاط , و كأنه لذلك وقعت في أحاديثه النكارة كما أشار إلى ذلك ابن عدي ,

و تصحيح حديثه و رواياته لازمه رد أقوال أولئك الأئمة الجارحين بسبب بين , و

ذاك لا يجوز كما تقرر في مصطلح الحديث . إذا علمت هذا فلا تغتر بقول المنذري في

" الترغيب " ( 3 / 83 ) : " رواه ابن ماجه بإسناد صحيح , و ابن حبان في صحيحه

من رواية شرحبيل عنه " . و لهذا قال الحافظ الناجي في " عجالة الإملاء " ( ق

169 / 2 ) في رده عليه : " اغتر بابن حبان و الحاكم في تصحيح سنده , و فيه

شرحبيل بن سعد المدني أبي سعد المدني , و هو صدوق اختلط بأخرة , و فيه كلام

معروف , و قد ذكره المصنف في الرواة المختلف فيهم آخر هذا الكتاب و جرحه , و

ذكر أن ابن حبان ذكره في " الثقات " , و أخرج له في صحيحه " غير ما حديث , و

لعل هذا هو الذي غره " . فالحق أن الرجل ضعيف لا يحتج به , و لعله ممن يستشهد

به . و أنا أرى أن حديثه هذا ليس بالمنكر , بل هو جيد لأن له شواهد كثيرة تقدم

ذكر بعضها في المجلد الأول ( 294 - 297 ) , أقربها حديث مسلم " من عال جاريتين

حتى تبلغا , جاء يوم القيامة أنا و هو , و ضم أصابعه " , و مضى برقم ( 297 ) و

لفظه عند البخاري في " الأدب المفرد " ( 894 ) : " .. أنا و هو في الجنة كهاتين

" .

2777 " إذا وقعت الملاحم بعث الله بعثا من الموالي [ من دمشق ] هم أكرم العرب فرسا و

أجوده سلاحا , يؤيد الله بهم الدين " .

قال الألباني في " السلسلة الصحيحة " 6 / 646 :

أخرجه ابن ماجه ( 4090 ) و الحاكم ( 4 / 548 ) و ابن عساكر في " تاريخ دمشق " (

1 / 258 - 260 ) من طريق عثمان بن أبي عاتكة : حدثنا سليمان بن حبيب المحاربي

عن # أبي هريرة # رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول :

فذكره . و قال الحاكم : " صحيح على شرط البخاري " . قلت : و وافقه الذهبي , لكن

وقع في " تلخيصه " ( م ) يعني على شرط مسلم ! و الأول أقرب إلى الصواب , لأن

مسلما لم يخرج لعثمان هذا , و البخاري إنما أخرج له في " الأدب المفرد " . ثم

إن إسناده غير قابل للصحة , و أما الحسن فمحتمل لأنه - أعني عثمان - مختلف فيه

كما قال البوصيري في " الزوائد " ( 274 / 2 - مصورة المكتب ) و حسن إسناده ! و

قال الذهبي في " الضعفاء " : " صويلح , ضعفه النسائي و غيره " . و في " الكاشف

" : " ضعفه النسائي , و وثقه غيره " . و قال الحافظ في " التقريب " : " ضعفوه

في روايته عن علي بن يزيد الألهاني " . قلت : فهو حسن الحديث في غير روايته عن

الألهاني . و الله أعلم .

2778 " هلاك أمتي في الكتاب و اللبن . قالوا : يا رسول الله ما الكتاب و اللبن ? قال

: يتعلمون القرآن فيتأولونه على غير ما أنزل الله عز وجل , و يحبون اللبن

فيدعون الجماعات و الجمع , و يبدون " .

قال الألباني في " السلسلة الصحيحة " 6 / 647 :

أخرجه الإمام أحمد ( 4 / 155 ) : حدثنا أبو عبد الرحمن حدثنا ابن لهيعة عن أبي

قبيل قال : لم أسمع من عقبة بن عامر إلا هذا الحديث , قال ابن لهيعة : و حدثنيه

يزيد بن أبي حبيب عن أبي الخير عن # عقبة بن عامر الجهني # قال : سمعت رسول

الله صلى الله عليه وسلم يقول : فذكره . و أخرجه ابن عبد الحكم في " فتوح مصر "

( 293 ) : حدثناه المقرىء و أبو الأسود النضر بن عبد الجبار عن ابن لهيعة عن

أبي قبيل وحده . قلت : و هذا الحديث من أحاديث ابن لهيعة الصحيحة , لأنه من

رواية أبي عبد الرحمن عنه , و اسمه عبد الله بن يزيد المقرىء المكي , و هو ثقة

من رجال الشيخين و من كبار شيوخ البخاري , و قد ذكروا أنه من العبادلة الذين

رووا عن ابن لهيعة قبل احتراق كتبه و أنه صحيح الحديث فيما رووه عنه . و قد روى

هذا بإسنادين : الأول : عن أبي قبيل عن عقبة . و الآخر : عن يزيد بن أبي حبيب

عن أبي الخير عن عقبة . و هذا إسناد صحيح , لأن من فوق ابن لهيعة ثقتان من رجال

الشيخين أيضا , و أبو الخير اسمه مرثد بن عبد الله اليزني . و أما إسناده الأول

فحسن لأن أبا قبيل و اسمه حيي بن هاني المعافري وثقه جماعة منهم أحمد , و ضعفه

بعضهم , و قال الحافظ في " التقريب " : " صدوق يهم " . فهو حسن الحديث على

الأقل , و الله أعلم . و الحديث أخرجه الفسوي في " التاريخ " ( 2 / 507 ) و أبو

يعلى في " مسنده " ( 2 / 284 رقم 1746 ط ) و الهروي في " ذم الكلام " ( 2 / 28

/ 1 ) و ابن عبد البر في " جامع بيان العلم " ( 2 / 193 ) كلهم عن عبد الله بن

يزيد به , إلا أن الهروي زاد في الإسناد بين ابن لهيعة و أبي قبيل : عقبة

الحضرمي , و هي زيادة شاذة لتصريح الجماعة في روايتهم بسماع ابن لهيعة لهذا

الحديث من أبي قبيل , و لو صحت لم تضر لأن عقبة هذا - و هو ابن مسلم التجيبي -

ثقة بلا خلاف . ثم أخرجه أحمد ( 4 / 146 ) و الطبراني في " المعجم الكبير " (

17 / 296 / 816 ) من طريقين آخرين عن ابن لهيعة به دون ذكر عقبة الحضرمي . و

تابعه أبو السمح عند أحمد ( 4 / 156 ) و من طريق ابن عبد البر , و الطبراني (

818 ) , و لفظه مخالف لحديث الترجمة , و لذلك خرجته في " الضعيفة " ( 1779 ) .

و الليث - و هو ابن سعد - عند الطبراني ( 815 ) و ابن عبد البر . و مالك بن

الخير الزيادي عند الطبراني ( 817 ) . فهذه المتابعات من هؤلاء لابن لهيعة تؤكد

أنه قد حفظ هذا الحديث , فالحمد لله . ( فائدة ) : ترجم ابن عبد البر لهذا

الحديث بقوله : " باب فيمن تأول القرآن أو تدبره و هو جاهل بالسنة " . ثم قال

تحته : " أهل البدع أجمع أضربوا عن السنن , و تأولوا الكتاب على غير ما بينت

السنة , فضلوا و أضلوا . نعوذ بالله من الخذلان , و نسأله التوفيق و العصمة " .

قلت : و من ضلالهم تغافلهم عن قوله تعالى في كتابه موجها إلى نبيه صلى الله

عليه وسلم : *( و أنزلنا إليك الذكر لتبين للناس ما نزل إليهم )* . ثم إن

الحديث عزاه السيوطي في " الجامع الكبير " لـ ( حم , هب , و أبو نصر السجزي في

" الإبانة " عن عقبة بن عامر ) . و لم يورده في " الجامع الصغير " . ( تنبيه )

: وقع من بعضهم حول هذا الحديث أوهام لابد من بيانها : لقد ضعفه الهيثمي في "

مجمع الزوائد " بقوله ( 8 / 104 - 105 ) : " رواه أحمد , و فيه ابن لهيعة و هو

لين , و بقية رجاله ثقات " . قلت : فخفي عليه أمران : الأول : أن ابن لهيعة

صحيح الحديث في رواية العبادلة عنه , و هذا من رواية أحدهم , و هو أبو عبد

الرحمن المقرىء كما تقدم . و الآخر : أن ابن لهيعة لم يتفرد به بل تابعه الليث

بن سعد و غيره كما سبق بيانه . و قلده في هذا كله المعلق على "‎مسند أبي يعلى "

السيد حسين سليم أسد , فقال ( 3 / 285 ) : " إسناده ضعيف لضعف ابن لهيعة , و

أبو عبد الرحمن هو عبد الله بن يزيد المقرىء " !! و قوله : ( يبدون ) أي يخرجون

إلى البادية لطلب مواضع اللبن في المراعي , كما في " النهاية " .

2779 " احبس عليك مالك . قاله لمن أراد أن يتصدق بحلي أمه و لم توصه " .

قال الألباني في " السلسلة الصحيحة " 6 / 650 :

أخرجه الطبراني ( 17 / 281 / 773 ) من طريقين عن وهب بن جرير : حدثني أبي قال :

سمعت يحيى بن أيوب يحدث عن يزيد بن أبي حبيب عن أبي الخير مرثد بن عبد الله

اليزني عن # عقبة بن عامر # قال : أتى رجل النبي صلى الله عليه وسلم فقال : إن

أمي توفيت و تركت حليا و لم توص , فهل ينفعها إن تصدقت عنها ? فقال : فذكره .

قلت : و هذا إسناد صحيح على شرط الشيخين , و يحيى بن أيوب هو الغافقي , قال

الحافظ : " صدوق ربما أخطأ " . و قد تابعه ابن لهيعة عن يزيد بن أبي حبيب به

نحوه , و لفظه : " .. أفأتصدق به عنها ? قال : أمك أمرتك بذلك ? قال : لا . قال

: فأمسك عليك حلي أمك " . أخرجه أحمد ( 4 / 157 ) . ثم أخرجه من طريق رشدين :

حدثني عمرو بن الحارث و الحسن بن ثوبان عن يزيد بن أبي حبيب به مختصرا . قلت :

و هذا الحديث من صحيح حديث ابن لهيعة أيضا للمتابعات المذكورة . من فقه الحديث

: و اعلم أن ظاهر الحديث يدل أنه ليس للولد أن يتصدق عن أمه إذا لم توص . و قد

جاءت أحاديث صريحة بخلافه , منها حديث ابن عباس : أن سعد بن عبادة قال : يا

رسول الله ! إن أمي توفيت - و أنا غائب عنها - فهل ينفعها إن تصدقت بشيء عنها ?

قال : نعم . و هو مخرج في " أحكام الجنائز " ( ص 172 ) و " صحيح أبي داود " (

2566 ) و في معناه أحاديث أخرى مذكورة هناك . أقول : فلعل الجمع بينه و بينها

أن يحمل على أن الرجل السائل كان فقيرا محتاجا , و لذلك أمره بأن يمسك ماله . و

يؤيده أنه صلى الله عليه وسلم لم يجبه على سؤاله : فهل ينفعها إن تصدقت عنها ?

بقوله مثلا : " لا " , و إنما قال له : " احبس عليك مالك " , أي لحاجته إليه .

هذا ما بدا لي . و الله أعلم .

2780 " كنا إذا كنا مع النبي صلى الله عليه وسلم في سفر , فقلنا : زالت الشمس , أو

لم تزل صلى الظهر ثم ارتحل " .

قال الألباني في " السلسلة الصحيحة " 6 / 652 :

أخرجه الإمام أحمد ( 3 / 113 ) : حدثنا أبو معاوية حدثنا مسحاج الضبي قال :

سمعت # أنس بن مالك # يقول : فذكره . قلت : و هذا إسناد صحيح ثلاثي من ثلاثيات

أحمد رحمه الله تعالى , و أخرجه أبو داود عن طريق مسدد : حدثنا أبو معاوية به .

و قد أوردته في " صحيح أبي داود " برقم ( 1087 ) منذ سنين , ثم وقفت على كلام

لابن حبان يصرح فيه بإنكار الحديث , فرأيت أنه لابد من تحقيق الكلام عليه ,

فأقول : قال ابن حبان في ترجمة مسحاج بن موسى الضبي من كتابه " الضعفاء " ( 3 /

32 ) : " روى حديثا واحدا منكرا في تقديم صلاة الظهر قبل الوقت للمسافر - لا

يجوز الاحتجاج به " ! ثم قال : " سمعت أحمد بن محمد بن الحسين : سمعت الحسن بن

عيسى : قلت لابن المبارك : حدثنا أبو نعيم بحديث حسن . قال : ما هو ? قلت :

حدثنا أبو نعيم عن مسحاج .. ( فذكر الحديث ) , فقال ابن المبارك : و ما حسن هذا

الحديث ?! أنا أقول : كان النبي صلى الله عليه وسلم يصلي قبل الزوال و قبل

الوقت ?! " . قلت : و هذا إن صح عن ابن المبارك , فهو عجيب من مثل هذا الإمام ,

فإن الحديث ليس فيه الإخبار عن النبي صلى الله عليه وسلم أنه كان يصلي قبل

الزوال .. و إنما فيه أن الصحابة أو بعضهم كانوا إذا صلى النبي صلى الله عليه

وسلم الظهر , يشكون هل زالت الشمس أم لا , و ما ذلك إلا إشارة من أنس إلى أنه

إلى أنه صلى الله عليه وسلم كان يصليها في أول وقتها بعد تحقق دخوله كما أفاده

الشيخ السفاريني في " شرح ثلاثيات مسند أحمد " ( 2 / 196 ) و نحوه ما في " عون

المعبود " ( 1 / 467 ) : " أي : لم يتيقن أنس و غيره بزوال الشمس و لا بعدمه ,

و أما النبي صلى الله عليه وسلم فكان أعرف الناس للأوقات , فلا يصلي الظهر إلا

بعد الزوال , و فيه الدليل إلى مبادرة صلاة الظهر بعد الزوال معا من غير تأخير

" . و قد بوب أبو داود للحديث بقوله : " باب المسافر يصلي و هو يشك في الوقت "

, و علق عليه صاحب " العون " فقال : " هل جاء وقت الصلاة أم لا ? فلا اعتبار

لشكه , و إنما الاعتماد في معرفة الأوقات على الإمام , فإن تيقن الإمام بمجيء

الوقت , فلا يعتبر بشك بعض الأتباع " . و قوله : " على الإمام " , و أقول : أو

على من أنابه الإمام من المؤذنين المؤتمنين الذين دعا لهم رسول الله صلى الله

عليه وسلم بالمغفرة , و هو الذين يؤذنون لكل صلاة في وقتها , و قد أصبح هؤلاء

في هذا الزمن أندر من الكبريت الأحمر , فقل منهم من يؤذن على التوقيت الشرعي ,

بل جمهورهم يؤذنون على التوقيت الفلكي المسطر على التقاويم و ( الروزنامات ) ,

و هو غير صحيح لمخالفته للواقع , و في هذا اليوم مثلا ( السبت 20 محرم سنة 1406

) طلعت الشمس من على قمة الجبل في الساعة الخامسة و خمس و أربعين دقيقة , و في

تقويم وزارة الأوقاف أنها تطلع في الساعة الخامسة و الدقيقة الثالثة و الثلاثين

! هذا و أنا على ( جبل هملان ) , فما بالك بالنسبة للذين هم في ( وسط عمان ) ?

لا شك أنه يتأخر طلوعها عنهم أكثر من طلوعها على ( هملان ) . و مع الأسف فإنهم

يؤذنون للفجر هنا قبل الوقت بفرق يتراوح ما بين عشرين دقيقة إلى ثلاثين , و

بناء عليه ففي بعض المساجد يصلون الفجر ثم يخرجون من المسجد و لما يطلع الفجر

بعد , و لقد عمت هذه المصيبة كثيرا من البلاد الإسلامية كالكويت و المغرب و

الطائف و غيرها , و يؤذنون هنا للمغرب بعد غروب الشمس بفرق 5 - 10 دقائق . و

لما اعتمرت في رمضان السنة الماضية صعدت في المدينة إلى الطابق الأعلى من

البناية التي كنت زرت فيها أحد إخواننا لمراقبة غروب الشمس و أنا صائم , فما

أذن إلا بعد غروبها بـ ( 13 دقيقة ) ! و أما في جدة فقد صعدت بناية هناك يسكن

في شقة منها صهر لي , فما كادت الشمس أن تغرب إلا و سمعت الأذان . فحمدت الله

على ذلك . هذا , و إذا عرفت معنى الحديث و أنه ليس فيه ما زعمه ابن حبان من

تقديم صلاة الظهر قبل الوقت للمسافر , سقط قوله : أن الحديث منكر , و أن راويه

مسحاج لا يحتج به , و لاسيما و قد وثقه من هو أعلى كعبا منه في هذا الفن , فقد

ذكر ابن أبي حاتم في كتابه ( 4 / 1 / 430 ) أن يحيى بن معين قال فيه : ثقة . و

قال أبو زرعة : لا بأس به , و في " الميزان " و " التهذيب " عن أبي داود أنه

قال أيضا : ثقة . و إن مما يقرب لك معنى الحديث , و أنه لا نكارة فيه , علاوة

على ما سبق من البيان ما رواه البخاري ( 1683 ) من طريق إسرائيل عن أبي إسحاق

عن عبد الرحمن ابن يزيد عن ابن مسعود أنه قدم ( جمعا ) .. فصلى الفجر حين طلع

الفجر , قائل يقول : طلع الفجر , و قائل يقول : لم يطلع الفجر .. الحديث . و

أبو إسحاق و إن كان اختلط , فهو شاهد جيد لما نحن فيه . و بعد , فإنما قلت في

إسناد ابن حبان : " إن صح .. " , لأنني لم أعرف شيخه أحمد ابن محمد بن الحسين ,

و قد روى له في " صحيحه " , و رأيت له في " موارد الظمآن في زوائد ابن حبان "

ثلاثة أحاديث ( 823 و 2327 و 2360 ) , و وصفه في الثاني منهما بـ " نافلة

الحسين بن عيسى " , أي ولد ولده . فالله سبحانه و تعالى أعلم . ثم رأيت الذهبي

قد ترجمه في " السير " ( 14 / 405 - 406 ) و وصفه بأنه " الماسرجسي , الإمام

المحدث العالم الثقة .. سبط الحسن بن عيسى .. " . ( تنبيه ) : وقع الحديث في "

الضعفاء " بلفظ : " صلاة الظهر " , مكان " صلى الظهر " , فقال محققه محمود

إبراهيم زايد : " هكذا في المخطوطة , و لم أعثر عليه فيما لدي من المراجع , و

يشبه أن يكون الأصل : فصلى صلاة الظهر " ! قلت : هكذا فليكن التحقيق ! أليس

عندك " سنن أبي داود " على الأقل لتصحح عليه ?! و الصواب : " صلى الظهر " , و

أنا أظن أن لفظة " صلى " تحرف على الناسخ إلى " صلاة " !

2781 " كان يسمر مع أبي بكر في الأمر من أمر المسلمين , و أنا معهما . أي عمر " .

قال الألباني في " السلسلة الصحيحة " 6 / 655 :

أخرجه الترمذي ( رقم 169 ) و ابن حبان ( 276 ) و البيهقي ( 1 / 452 ) و أحمد (

1 / 25 ) من طريق أبي معاوية عن الأعمش عن إبراهيم عن علقمة عن # عمر بن الخطاب

# قال : فذكره . و قال الترمذي : " حديث حسن , و قد روى هذا الحديث الحسن بن

عبيد الله عن إبراهيم عن علقمة عن رجل من جعفي يقال له : " قيس " أو " ابن قيس

" عن عمر بن الخطاب عن النبي صلى الله عليه وسلم هذا الحديث في قصة طويلة " .

قلت : وصله البيهقي من طريق عبد الواحد بن زياد : حدثنا الحسن بن عبيد الله به

, قال : " فذكر القصة بمعناه , إلا أنه لم يذكر قصة السمر " . و كذلك وصله أحمد

( 1 / 38 ) من هذا الوجه . لكنه رواه من طريق أبي معاوية أيضا قال - عطفا على

الرواية الأولى - : و حدثنا الأعمش عن خيثمة عن قيس بن مروان أنه - أي عمر رضي

الله عنه - قال : .. فذكر القصة , و فيها حديث الترجمة . قلت : و هذا إسناد

صحيح , رجاله كلهم ثقات من رجال " التهذيب " . و روى الحاكم ( 3 / 318 ) طرفا

من القصة من طريق سفيان عن الأعمش مثل رواية أبي معاوية الأولى , و قال : "

صحيح على شرط الشيخين " ! و وافقه الذهبي ! و لم يتنبها للانقطاع الذي بينته

رواية الحسن بن عبيد الله . و للحديث شاهد من رواية كميل بن زياد عن علي رضي

الله عنه بمعناه . أخرجه الحاكم ( 3 / 317 ) و صححه . و وافقه الذهبي .

2782 " يخرج من ( عدن أبين ) اثنا عشر ألفا ينصرون الله و رسوله , هم خير من بيني و

بينهم " .

قال الألباني في " السلسلة الصحيحة " 6 / 656 :

أخرجه أحمد في " مسنده " ( 1 / 333 ) : حدثنا عبد الرزاق عن المنذر بن النعمان

الأفطس قال : سمعت وهبا يحدث عن # ابن عباس # قال : قال رسول الله صلى الله

عليه وسلم : فذكره . قال لي معمر : " اذهب فاسأله عن هذا الحديث " . و من طريق

أحمد أخرجه ابن عساكر في " تاريخ دمشق " ( 17 / 474 / 1 ) و الطبراني في "

المعجم الكبير " ( 11 / 56 / 11029 ) من طريق عبد الرزاق , و كذا ابن أبي حاتم

في ترجمة منذر بن النعمان ( 4 / 1 / 242 - 243 ) و روى عن ابن معين أنه قال : "

ثقة " , لكن وقع الحديث عنده موقوفا ليس فيه " قال رسول الله صلى الله عليه

وسلم " , فلا أدري أسقط ذلك من بعض النساخ , أو الرواية هكذا وقعت له , و على

كل فالحديث مرفوع يقينا للمصادر التي رفعته , و لأنه في حكم المرفوع , فإنه من

الأمور الغيبية التي لا مدخل للرأي فيها . و السند صحيح لأن رجاله ثقات رجال

الشيخين غير المنذر هذا , و قد وثقه ابن معين كما رأيت , و ذكره ابن حبان في

أتباع التابعين من " ثقاته " ( 7 / 481 ) , و قد وثقه الإمام أحمد أيضا , و هذا

من النفائس التي وقفت عليها - بفضله تعالى - في بعض المخطوطات المحفوظة في

المكتبة الظاهرية بدمشق الشام حرسها الله تعالى , فقد ذكر الحديث ابن قدامة في

" المنتخب " ( 10 / 194 / 2 ) من طريق حنبل : حدثنا أبو عبد الله حدثنا عبد

الرزاق .. إلخ . قال أبو عبد الله : " المنذر بن النعمان ثقة صنعاني , ليس في

حديثه مسند غير هذا " . و هذه فائدة عزيزة , فشد يديك عليها . هذا , و لم يتفرد

عبد الرزاق به , فقد تابعه معتمر بن سليمان عن المنذر به . أخرجه أبو يعلى في "

المسند " ( 2 / 636 ) و الحسن بن علي الجوهري في " فوائد منتقاة " ( ق 28 / 2 )

, و زاد أبو يعلى : " قال المعتمر : أظنه قال : في الأعماق " . و تابعه أيضا

محمد بن الحسن بن أتش الصنعاني : حدثنا منذر بن الأفطس . أخرجه ابن عدي في "

الكامل " ( 6 / 2184 ) قال : حدثنا محمد بن الحسن بن محمد بن زياد حدثنا علي بن

بحر البري حدثنا محمد بن الحسن بن أتش الصنعاني به . و من طريق ابن عدي أورده

ابن الجوزي في " الأحاديث الواهية " , و تعلق بما لا يصلح له , فقال ( 1 / 306

- 307 ) : " هذا حديث لا يصح , فإن محمد بن الحسن بن أتش مجروح , قال : ابن

حماد : هو متروك الحديث . و محمد بن الحسن بن محمد بن زياد قال فيه طلحة بن

محمد بن جعفر : كان يكذب " . فأقول : هذا التجريح لا قيمة له البتة , و ذلك من

وجهين : الأول : أنهما لم يتفردا بالحديث كما قدمنا , و من العجيب الغريب أن

يخفى ذلك على ابن الجوزي أو على الأقل بعضه .. و هو في " مسند أحمد " بسند صحيح

كما تقدم . و الآخر : أن ابن أتش لا يبلغ أمره أن يترك , فإنه قد وثقه جمع منهم

أبو حاتم , و مخالفة ابن حماد - و هو الدولابي مؤلف الكنى - متكلم فيه , كما في

" الميزان " و " اللسان " , فتجريحه لا ينهض لمعارضته توثيق أبي حاتم , و

لاسيما و هذا معدود من المتشددين ! و كذلك يقال عن قول الأزدي فيه مثل قول

الدولابي فإنه مطعون فيه . نعم قد وافقهما النسائي كما في " التهذيب " , لكن رد

ذلك الحافظ أحمد بن صالح فقال : " هو ثقة , و كلام النسائي فيه غير مقبول " .

قال الحافظ عقبه : " لأن أحمد و علي بن المديني لا يرويان إلا عن مقبول , مع

قول أحمد بن صالح فيه " . و لذلك قال الحافظ في " التقريب " : " صدوق فيه لين "

. و مثله محمد بن الحسن بن زياد , فقد قال فيه الذهبي و العسقلاني : " هو صدوق

, أخطأ في حقه من كذبه , و لكن ما هو بعمدة " . قلت : و بالجملة لو أن الحديث

لم يأت إلا من طريقهما لكان ضعيفا , أما و قد جاء من طريق بعض الثقات فحديثهما

يصلح في الشواهد و المتابعات . و الله ولي التوفيق .

2783 " استتروا في صلاتكم ( و في رواية : ليستتر أحدكم في صلاته ) و لو بسهم " .

قال الألباني في " السلسلة الصحيحة " 6 / 659 :

أخرجه ابن خزيمة في " صحيحه " رقم ( 810 ) و أبو يعلى ( 2 / 239 / 941 ) و

الحاكم ( 1 / 552 ) و البيهقي ( 2 / 270 ) و ابن أبي شيبة في " المصنف " ( 1 /

278 ) و أحمد ( 3 / 404 ) و الطبراني في " المعجم الكبير " ( 7 / 133 - 134 ) و

البغوي في " شرح السنة " ( 2 / 403 ) و حسنه عن جمع من الثقات : إبراهيم بن سعد

و حرملة بن عبد العزيز و زيد بن الحباب و سبرة أخي حرملة و يعقوب بن إبراهيم ,

خمستهم عن عبد الملك بن الربيع بن # سبرة # عن أبيه عن جده قال : قال رسول الله

صلى الله عليه وسلم : فذكره . و قال الحاكم : " صحيح على شرط مسلم " . و وافقه

الذهبي . قلت : و فيه نظر من ناحيتين : الأولى : أن عبد الملك هذا قال أبو

الحسن بن القطان : " لم تثبت عدالته ,‏و إن كان مسلم أخرج له , فغير محتج به "

. قال الحافظ في " التهذيب " عقبه : " و مسلم إنما أخرج له حديثا واحدا في

المتعة متابعة " . قلت : فليس هو على شرط مسلم إلا إن توبع . قال الحافظ أيضا :

" قلت : وثقه العجلي , قال أبو خيثمة : سئل ابن معين عن أحاديث عبد الملك عن

أبيه عن جده ? فقال : ضعاف " . قلت : و هذا الإطلاق غير مسلم له على إطلاقه على

الأقل , فإن الإمام أحمد و الطبراني ساقا له مع هذا الحديث حديثين آخرين أحدهما

في أمر الصبي بالصلاة و هو ابن سبع , و الآخر في النهي عن الصلاة في أعطان

الإبل , و زاد الطبراني ثالثا في النهي عن متعة النساء , و هذا في صحيح مسلم من

طريق آخر عن الربيع بن سبرة , و هو الذي أشار إليه الحافظ آنفا , و حديث

الأعطان له شواهد مخرج بعضها في " صحيح أبي داود " ( 177 )‎, و حديث الصبي كذلك

و هو مخرج في " الإرواء " ( 247 ) و " صحيح أبي داود " ( 508 ) و قد صححه جمع

كالترمذي و الحاكم و ابن خزيمة و النووي و الذهبي , فكيف يصح أن يقال : "

أحاديثه ضعاف " ?! فلم يبق النظر إلا في حديث الترجمة , - و هي الناحية الأخرى

- و قد يبدو - بادي الرأي - أنه ضعيف من أجل ما قيل في عبد الملك هذا , و هو

الذي كنت ذهبت إليه قديما , فأوردته في الكتاب الآخر برقم ( 2760 ) , ثم تنبهت

لحقيقتين هامتين : الأولى : توثيق العجلي إياه , و هو و إن كان متساهلا في

التوثيق في نقدي , فهو في ذلك كابن حبان عندي , إلا أنه قد اقترن معه تصحيح ابن

خزيمة و الحاكم و الذهبي لهذا الحديث , و أقره على تصحيحه الإمام النووي في "

المجموع " ( 3 / 248 - 249 ) و تصحيحهم جميعا و معهم الترمذي لحديث الصبي كما

تقدم , و ذلك يعني أن عبد الملك ثقة عندهم كما هو ظاهر . و الأخرى : تصريح

الإمام الذهبي بذلك , فقال في " الميزان " : " صدوق إن شاء الله , ضعفه يحيى بن

معين فقط " . و قال في " الكاشف " : " ثقة " . فلم يعتد بتضعيف ابن معين , و لا

بتجهيل ابن القطان . و وجهه عندي اعتداده برواية هؤلاء الثقات عنه , مع عدم

وجود أي منكر في مروياته , فالنفس تطمئن - و الحالة هذه - لقبول ما تفرد به إلا

إذا خالف الثقات , و هو في هذا الحديث لم يخالف , بل وافق ما هو مشهور من صلاته

صلى الله عليه وسلم إلى الحربة , و هو مخرج في كتابي " إرواء الغليل " ( 504 )

. ثم إن للحديث شاهدا , و لكنه مما لا يفرح به لشدة ضعفه , لأنه يرويه محمد بن

القاسم الأسدي : حدثنا ثور بن يزيد عن يزيد بن يزيد بن جابر عن مكحول عن يزيد

ابن جابر عن أبي هريرة مرفوعا بلفظ : " يجزىء من السترة مثل مؤخرة الرحل و لو

بدق شعرة " . أخرجه ابن خزيمة ( 808 ) و الحاكم و قال : " صحيح على شرط الشيخين

" ! و وافقه الذهبي ! و قال ابن خزيمة : " أخاف أن يكون محمد بن القاسم وهم في

رفع هذا الخبر " . قلت : يشير إلى ما رواه عبد الرزاق في " المصنف " ( 2290 )

عن الثوري عن يزيد ابن يزيد بن جابر عن أبيه عن أبي هريرة قال : فذكره . ثم

رواه عن معمر عن إسماعيل بن أمية رفع الحديث إلى أبي هريرة قال : فذكره موقوفا

أيضا . قلت : و هذا متصل , و ما قبله معضل , لكن يزيد بن جابر , كأنه مجهول ,

فإن البخاري و ابن أبي حاتم لم يذكرا عنه راويا سوى مكحول , و مع ذلك ذكره ابن

حبان في " الثقات " ( 5 / 535 ) ! و لذا قال ابن القطان : " لا يعرف " . و أما

قول الحافظ العراقي كما نقله العسقلاني في " اللسان " : " هو معروف الحال " !

فهو غير واضح , ما دام أنه لا يعرف إلا بهذه الرواية المرفوعة و الموقوفة و قد

أخرج الأولى منها ابن عدي أيضا في " الكامل " ( 6 / 2253 - 2254 ) و الطبراني

في " مسند الشاميين " ( ص 123 - مصورة الجامعة الإسلامية ) , و وقع في مطبوعة "

الكامل " : " و لو بدق شعره " ! و هذا من التحريفات الكثيرة التي وقعت في هذه

المطبوعة بتحقيق لجنة من المختصين بإشراف الناشر ! و صلى الله على محمد القائل

: " يسمونها بغير اسمها " ! ( تنبيه ) : سبق أن ذكرت أن الحاكم قال : " صحيح

على شرط مسلم " , و قد سقطت هذه العبارة من مطبوعة " المستدرك " , فاستدركتها

من " المجموع " للنووي , و قد بقي في " تلخيص المستدرك " ما يدل على أنها ثابتة

في أصله : " المستدرك " و هو قوله : " على شرط " ! فسقط منه لفظة " مسلم " , و

منه أخذت موافقة الذهبي على التصحيح . و الله سبحانه و تعالى أعلم .

2784 " كلوه - يعني الثوم - , فإني لست كأحدكم , إني أخاف أن أوذي صاحبي . [ يعني

الملك ] " .

قال الألباني في " السلسلة الصحيحة " 6 / 663 :

أخرجه أحمد ( 6 / 433 و 462 ) و الحميدي ( 339 ) و ابن أبي شيبة ( 8 / 301 /

4530 ) و من طريقه ابن ماجه ( 3364 ) قالوا ثلاثتهم : حدثنا سفيان ابن عيينة :

حدثنا عبيد الله بن أبي يزيد أخبره أبوه قال : نزلت على # أم أيوب # الذين نزل

عليهم رسول الله صلى الله عليه وسلم , نزلت عليها فحدثتني بهذا عن رسول الله

صلى الله عليه وسلم : أنهم تكلفوا طعاما فيه بعض البقول , فقربوه , فكرهه , و

قال لأصحابه : فذكره . و الزيادة لأحمد . و أخرجه الترمذي ( 6 / 107 / 1811 ) و

الدارمي ( 2 / 102 ) و ابن خزيمة في " صحيحه " ( 1671 ) و من طريقه ابن حبان (

3 / 264 / 2090 ) من طرق أخرى عن سفيان به . و قال الترمذي : " حديث حسن صحيح

غريب , و أم أيوب هي امرأة أبي أيوب الأنصاري " . قلت : و رجاله ثقات رجال

الشيخين غير أبي يزيد والد عبيد الله و هو المكي , لم يوثقه غير ابن حبان ,

لكنه لم يتفرد به , فقد صح عن أبي أيوب نحوه . رواه مسلم و غيره , و هو مخرج في

" الإرواء " ( رقم 2511 ) . و يشهد له حديث جابر مرفوعا بلفظ : " من أكل من هذه

الشجرة النتنة ( و في رواية : البصل و الثوم و الكراث ) فلا يقربن مسجدنا , فإن

الملائكة تأذى مما يتأذى منه الإنس , و في رواية : بنو آدم " . أخرجه مسلم و

غيره , و هو مخرج أيضا في المصدر السابق ( 547 ) . ثم روى مسلم نحوه من حديث

أبي سعيد , و زاد فيه ابن خزيمة ( 1667 ) : " و إنه يأتيني [ من أناجي ] من

الملائكة , فأكره أن يشموا ريحها " . و إسناده صحيح على شرط مسلم , و ما بين

المعقوفتين في الأصل نقط .. و علق عليها محققه بقوله : " كلمة غير واضحة في

المصورة لعلها مناجي " . و أقول : و لعل الأقرب ما أثبته . و الله أعلم . (

تنبيه ) الحديث عزاه الحافظ في " الفتح " ( 13 / 332 ) لمسلم و هو سبق ذهن أو

قلم , فقد أحال بذلك إلى مكان تقدم , و هو هناك عزاه ( 2 / 342 ) لابن خزيمة و

ابن حبان فأصاب , و لكنه قصر لعدم عزوه للسنن !

2785 " من فارق الروح الجسد و هو بريء من ثلاث دخل الجنة : الكبر و الدين و الغلول "

.

قال الألباني في " السلسلة الصحيحة " 6 / 664 :

هو من حديث قتادة عن سالم بن أبي الجعد عن معدان بن أبي طلحة عن # ثوبان # قال

: قال رسول الله صلى الله عليه وسلم : فذكره . و قد رواه عنه جمع من الثقات

هكذا , فلنذكر أسانيدهم : 1 و 2 - قال أحمد ( 5 / 276 و 282 ) : حدثنا عفان

حدثنا همام و أبان قالا : حدثنا قتادة به . ثم رواه ( 5 / 277 ) : حدثنا يزيد

عن همام به . 3 - سعيد بن أبي عروبة عن قتادة به . أخرجه أحمد ( 5 / 281 ) :

حدثنا محمد بن بكر و عبد الوهاب قالا : حدثنا سعيد به . و أخرجه البيهقي ( 5 /

355 ) من طريق أخرى عن عبد الوهاب بن عطاء : أنبأنا سعيد به . و أخرجه الترمذي

( 1573 ) و الدارمي ( 2 / 262 ) و النسائي في " الكبرى " ( 5 / 232 / 8764 ) و

ابن ماجه ( 2412 ) من طرق أخرى عن سعيد به . 4 - شعبة عن قتادة به . أخرجه ابن

حبان ( 1676 ) , - ( 5 / 281 - 282 ) و ابن المظفر في " غرائب شعبة " ( ق 12 /

1 ) و ابن عساكر في " تاريخ دمشق " ( 2 / 18 / 1 ) من طرق عنه . 5 - أبو عوانة

عن قتادة به . أخرجه الحاكم ( 2 / 26 ) من طريق أبي الوليد الطيالسي و عفان بن

مسلم عنه . و البيهقي ( 9 / 101 - 102 ) من طريق أخرى عن أبي الوليد وحده , و

قال الحاكم : " صحيح على شرط الشيخين " . و وافقه الذهبي . و خالفهما في

الإسناد قتيبة بن سعيد فقال : حدثنا أبو عوانة .. فذكره , دون أن يذكر فيه

معدان بن أبي طلحة . أخرجه الترمذي ( 1572 ) و قال : " و رواية سعيد أصح , يعني

في الإسناد , لأنه زاد فيه رجلا و أسنده , و لم يسمع سالم من ثوبان " . قلت : و

مما لا شك فيه أن رواية سعيد أصح من رواية أبي عوانة هذه لما ذكرنا لها من

المتابعات , و لموافقة رواية الطيالسي و عفان عن أبي عوانة لها , و عليه فرواية

قتيبة عنه شاذة . و اعلم أن كل هذه الروايات و الطرق في كل المصادر التي

عزوناها إليها وقعت الخصلة الأولى من الثلاث فيه بلفظ : " الكبر " . إلا في

رواية الترمذي وحده عن سعيد , فهي عنده بلفظ " الكنز " , و قال الترمذي عقبها :

" قال أحمد : ( الكبر ) تصحيف , صحفه غندر محمد بن جعفر , حديث سعيد : " من

فارق الروح منه الجسد .. " , و إنما هو الكنز " . فأقول : رواية محمد بن جعفر ,

إنما هي عن شعبة , و هي الطريق ( 4 ) عن قتادة , فأخشى أن يكون ما في " الترمذي

" ( حديث سعيد ) محرفا من ( حديث شعبة ) . و حديث محمد بن جعفر عن شعبة هو في "

المسند " في المكان المشار إليه هناك , و هو فيه مقرون برواية أحمد عن بهز عن

شعبة , و قال في آخرها : " قال بهز : ( و الكبر ) " . و هذا القول إنما يقوله

المحدثون حينما يكون هناك خلاف بين بعض الرواة في لفظ ما , و هذا من دقتهم في

الرواية جزاهم الله خير الجزاء , و إذا كان ما ذكره الترمذي عن الإمام أحمد أن

ابن جعفر تصحف عليه هذا اللفظ فقال : ( الكبر ) و إنما هو ( الكنز ) محفوظا ,

فأنا أتصور أن قول أحمد في آخر الحديث : " قال بهز : ( و الكبر ) " , أتصور أن

هذا اللفظ فيه خطأ , و أن الصواب فيه ( و الكنز ) , لأن ابن جعفر هو الذي قال :

( و الكبر ) , و إن لم نقل هذا تناقض ما في " المسند " مع نقل الترمذي عن أحمد

. و الله أعلم . و بالجملة فسواء كان هذا أو ذاك , فادعاء أن لفظة ( الكبر )

محرفة عن ( الكنز ) من محمد بن جعفر يدفعها الطرق الأخرى عن شعبة من جهة , و

موافقتها للطرق الأخرى من جهة أخرى , فإنها كلها متفقة على اللفظ الأول ( الكبر

) , إلا إن قال قائل : إنها جميعها محرفة ! و هذا مما لا يتصور أن يصدر من عاقل

. و لعله لما ذكرنا من التحقيق تتابع العلماء على إيراد الحديث بهذا اللفظ

المحفوظ ( الكبر ) , فذكره البغوي في " شرح السنة " تعليقا ( 11 / 118 ) و

المنذري في " الترغيب " ( 2 / 188 و 3 / 32 و 4 / 15 ) و قال : " و قد ضبطه بعض

الحفاظ ( الكنز ) بالنون و الزاي , و ليس بمشهور " . و كذلك هو في " المشكاة "

( 2921 ) و " الزيادة على الجامع الصغير " ( صحيح الجامع 6287 ) و " الجامع

الكبير " و غيرهم .

2786 " لا اعتكاف إلا في المساجد الثلاثة " .

قال الألباني في " السلسلة الصحيحة " 6 / 667 :

أخرجه الإسماعيلي في " المعجم " ( 112 / 2 ) عن شيخه العباس بن أحمد الوشا :

حدثنا محمد بن الفرج , و البيهقي في " السنن " ( 4 / 316 ) من طريق محمد بن آدم

المروزي , كلاهما عن سفيان بن عيينة عن جامع بن أبي شداد عن أبي وائل قال : قال

# حذيفة # لعبد الله [ يعني ابن مسعود رضي الله عنه ] : [ قوم ] عكوف بين دارك

و دار أبي موسى لا تغير ( و في رواية : لا تنهاهم ) ?! و قد علمت أن رسول الله

صلى الله عليه وسلم قال : فذكره ?! فقال عبد الله : لعلك نسيت و حفظوا , أو

أخطأت و أصابوا . قلت : و هذا إسناد صحيح على شرط الشيخين , و قول ابن مسعود

ليس نصا في تخطئته لحذيفة في روايته للفظ الحديث , بل لعله خطأه في استدلاله به

على العكوف الذي أنكره حذيفة , لاحتمال أن يكون معنى الحديث عند ابن مسعود : لا

اعتكاف كاملا , كقوله صلى الله عليه وسلم : " لا إيمان لمن لا أمانة له , و لا

دين لمن لا عهد له " و الله أعلم . ثم رأيت الطحاوي قد أخرج الحديث في " المشكل

" ( 4 / 20 ) من الوجه المذكور , و ادعى نسخه ! و كذلك رواه عبد الرزاق في "

المصنف " ( 4 / 348 / 8016 ) و عنه الطبراني ( 9 / 350 / 9511 ) عن ابن عيينة

به إلا أنه لم يصرح برفعه . و رواه سعيد ابن منصور : أخبرنا سفيان بن عيينة به

, إلا أنه شك في رفعه و اختصره فقال : .. عن شقيق بن سلمة قال : قال حذيفة لعبد

الله بن مسعود : قد علمت أن رسول الله صلى الله عليه وسلم قال : " لا اعتكاف

إلا في المساجد الثلاثة , أو قال : مسجد جماعة " . ذكره عنه ابن حزم في "

المحلى " ( 5 / 195 ) , ثم رد الحديث بهذا الشك . و هو معذور لأنه لم يقف على

رواية الجماعة عن ابن عيينة مرفوعا دون أي شك , و هم : 1 - محمد بن الفرج , عند

الإسماعيلي . 2 - محمود بن آدم المروزي , عند البيهقي . 3 - هشام بن عمار , عند

الطحاوي . و كلهم ثقات , و هذه تراجمهم نقلا من " التقريب " : 1 - و هو القرشي

مولاهم البغدادي , صدوق من شيوخ مسلم . 2 - صدوق من شيوخ البخاري فيما ذكر ابن

عدي . 3 - صدوق مقرىء كبر فصار يتلقن , فحديثه القديم أصح , من شيوخ البخاري

أيضا . قلت : فموافقته للثقتين اللذين قبله دليل على أنه قد حفظه , فلا يضرهم

من تردد في رفعه أو أوقفه , لأن الرفع زيادة من ثقات يجب قبولها . ثم رأيت

الفاكهي قد أخرجه في " أخبار مكة " ( 2 / 149 / 1334 ) : حدثنا سعيد بن عبد

الرحمن و محمد بن أبي عمر قالا : حدثنا سفيان به . إلا أنهما لم يشكا , و هذه

فائدة هامة . و هما ثقتان أيضا . و بالجملة , فاتفاق هؤلاء الثقات الخمسة على

رفع الحديث دون أي تردد فيه لبرهان قاطع على أن الحديث من قوله صلى الله عليه

وسلم , و أن تردد سعيد بن منصور في رفعه لا يؤثر في صحته , و لاسيما أن سياق

القصة يؤكد ذلك عند إمعان النظر فيها , ذلك لأن حذيفة رضي الله عنه ما كان

لينكر بمجرد رأيه على ابن مسعود رضي الله عنه سكوته عن أولئك المعتكفين في

المساجد بين الدور , و هو يعلم فضله و فقهه رضي الله عنهما , فلولا أن الحديث

عنده مرفوع لما تجرأ على الإنكار عليه بما لا تقوم الحجة به عليه , حتى رواية

عبد الرزاق الموقوفة تؤيد ما ذكرته , فإنها بلفظ : " قوم عكوف بين دارك و دار

أبي موسى لا تنهاهم ! فقال به عبد الله : فلعلهم أصابوا و أخطأت , و حفظوا و

نسيت ! فقال : حذيفة : لا اعتكاف إلا في هذه المساجد الثلاثة .. " فذكرها . و

مثلها رواية إبراهيم قال : " جاء حذيفة إلى عبد الله فقال : ألا أعجبك من قومك

عكوف بين دارك و دار الأشعري , يعني المسجد ! قال عبد الله : و لعلهم أصابوا و

أخطأت , فقال حذيفة : أما علمت أنه : لا اعتكاف إلا في ثلاثة مساجد . ( فذكرها

) , و ما أبالي أعتكف فيه أو في سوقكم هذه [ و كان الذين اعتكفوا - و عاب عليهم

حذيفة - في مسجد الكوفة الأكبر ] " . أخرجه ابن أبي شيبة في " المصنف " ( 3 /

91 ) و السياق له , و كذا عبد الرزاق ( 4 / 347 - 348 ) و الزيادة له , و عنه

الطبراني ( 9510 ) و رجاله ثقات رجال الشيخين غير أن إبراهيم - و هو النخعي -

لم يدرك حذيفة . فاحتجاج حذيفة على ابن مسعود بهذه الجملة " لا اعتكاف " يشعر

بأنها في موضع الحجة عنده , و إلا لم يقل له : " أما علمت.. " إلخ . و الله

أعلم . و اعلم أن العلماء اختلفوا في شرطية المسجد للاعتكاف و صفته كما تراه

مبسوطا في " المصنفين " المذكورين و " المحلى " و غيرهما , و ليس في ذلك ما يصح

الاحتجاج به سوى قوله تعالى : *( و أنتم عاكفون في المساجد )* , و هذا الحديث

الصحيح , و الآية عامة , و الحديث خاص , و مقتضى الأصول أن يحمل العام على

الخاص , و عليه فالحديث مخصص للآية و مبين لها , و عليه يدل كلام حذيفة و حديثه

, و الآثار في ذلك مختلفة أيضا , فالأولى الأخذ بما وافق الحديث منها كقول سعيد

بن المسيب : لا اعتكاف إلا في مسجد نبي . أخرجه ابن أبي شيبة و ابن حزم بسند

صحيح عنه . ثم رأيت الذهبي قد روى الحديث في " سير أعلام النبلاء " ( 15 / 80 )

من طريق محمود بن آدم المروزي : حدثنا سفيان به مرفوعا , و قال : " صحيح غريب

عال " . و علق عليه الشيخ شعيب بعد ما عزاه للبيهقي و سعيد بن منصور بقوله : "

و قد انفرد حذيفة بتخصيص الاعتكاف في المساجد الثلاثة " ! و هذا يبطله قول ابن

المسيب المذكور , فتنبه . على أن قوله هذا يوهم أن الحديث موقوف على حذيفة , و

ليس كذلك كما سبق تحقيقه , فلا تغتر بمن لا غيرة له على حديث رسول الله صلى

الله عليه وسلم أن يخالف , و الله عز وجل يقول : *( فليحذر الذين يخالفون عن

أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم )* . هذا , و قد كنت أوردت هذا الحديث

في رسالتي " قيام رمضان " ( 36 ) و خرجته باختصار , مصرحا بصحة إسناده عن حذيفة

رضي الله عنه , و أحلت في تفصيل ذلك إلى هذا الموضع من هذه السلسلة . ثم جاءني

بعد سنين تحرير بتاريخ ( 13 / 7 / 1413 هـ ) - و هذا المجلد تحت الطبع - من أحد

إخواننا المحبين في الله و في الغيب المشتغلين بهذا العلم الشريف كما بدا لي من

خطابه , و فيه نقد منه لثلاثة أحاديث كنت صححتها في بعض مؤلفاتي منها هذا

الحديث , فاهتبلتها فرصة لبيان أنه لم يصب كبد الحقيقة في إعلاله إياه من جميع

طرقه , معترفا بأنه كان أديبا في كتابته , لطيفا في نقده , زد على ذلك أنه صرح

في آخر رسالته أنه فعل ذلك للاستفادة مني و من بعض إخواني فجزاه الله خيرا على

تواضعه , و إحسانه الظن بإخوانه . لقد تتبع الأخ - جزاه الله خيرا - طرق الحديث

من مصادر كثيرة طالتها يده , و بين عللها , و سبق أن أشرت إلى بعضها , و لذلك

فلن أطيل الكلام إلا في بعض النقاط الأساسية , لم يوفق هو للصواب في معالجتها ,

فكانت النتيجة - مع الأسف - تضعيف الحديث الصحيح , فأقول : النقطة الأولى : ضعف

طريق البيهقي بمحمود بن آدم المروزي بقوله : " لم يوثقه غير ابن حبان , و ما

ذكر أن البخاري أخرج له , فقد رده الحافظ في " هدي الساري " ( ص 239 ) " . و

الرد على هذا من وجهين : الأول : أن رد تفرد ابن حبان بتوثيق راو ما , لا يعني

أنه رد مقبول , خلافا لما يظنه أخونا هذا و غيره من الناشئين , و إنما ذلك إذا

وثق مجهولا عند غيره , أو أنه لم يرو عنه إلا واحد أو اثنان , ففي هذه الحالة

يتوقف عن قبول توثيقه , و إلا فهو في كثير من الأحيان يوثق شيوخا له يعرفهم

مباشرة , أو شيخا من شيوخهم , فهو في هذه الحالة أو التي قبلها إنما يوثق على

معرفة منه به , أو بواسطة شيوخه كما هو ظاهر , و محمود المروزي من هذا القبيل ,

فإن ابن حبان لما أورده في " الثقات " ( 9 / 202 - 203 ) قال : " حدثنا عنه

المراوزة " . فقد روى عنه جمع , فإذا رجع الباحث إلى " التهذيب " وجد فيه أسماء

عشرة من الذين رووا عن محمود هذا , أكثرهم من كبار الحفاظ الثقات طبعا ,

كالإمام البخاري كما تقدم و أحمد بن حمدون الأعمشي , و محمد بن حمدويه , و محمد

بن عبد الرحمن الدغولي , و لما ترجمه أبو يعلى الخليلي القزويني في كتابه "

الإرشاد في معرفة علماء الحديث " قال ( 3 / 900 ) : سمع منه أبو داود السجستاني

و ابنه عبد الله , و آخر من روى عنه محمد بن حمدويه المروزي .. " . قلت : فهو

إذن من علماء الحديث , و من شيوخ كبار الحفاظ , أفيقال في مثله : " لم يوثقه

غير ابن حبان " ?! زاد على ذلك أن ابن أبي حاتم قال ( 4 / 1 / 291 ) : " كان

ثقة صدوقا " . و إن مما يؤكد ما تقدم , و أنه ثقة يحتج به أمران اثنان : أحدهما

: أن الحافظ الخليلي نفسه احتج لإثبات أن حديث " قبض العلم " المروي في "

الصحيحين " , و المخرج عندي في " الروض " ( 579 ) من طرق عن هشام بن عروة عن

أبيه عن عبد الله بن عمرو مرفوعا , احتج الحافظ على أن له أصلا محفوظا صحيحا من

رواية هشام أيضا عن أبيه عن عائشة , ساقه من طريق المروزي هذا عن ابن عيينة عن

هشام به . ثم قال الحافظ عقبه : " كلاهما محفوظان " . ذكره للحاكم أبي عبد الله

بطلب منه , قال الخليلي : " فاستجاد الحاكم و استحسن " . و في ذلك دليل قوي على

أن المروزي عندهما ثقة يحتج به , و لولا ذلك لنسباه إلى الوهم لأنه خالف الطرق

بروايته هو عن ابن عيينة بسنده عن عروة عن عائشة رضي الله عنها . و إن مما يؤكد

ذلك أنه قد جاء من طرق أخرى عن عروة عنها عند مسلم ( 8 / 60 - 61 ) و الطحاوي

في " المشكل " ( 1 / 127 ) و البزار ( 1 / 123 / 233 ) و الخطيب في " التاريخ "

( 5 / 313 ) . هذا هو الأمر الأول الدال على أن المروزي هذا ثقة حجة . و أما

الأمر الآخر : فهو أنني كنت ذكرت في خاتمة هذا التخريج أن الذهبي رحمه الله صحح

إسناد الحديث من طريق المروزي هذا , و أخونا الذي أنا في صدد الرد عليه على علم

بذلك , لأنه عزا الحديث إلى الذهبي في " السير " في نفس المجلد و الصفحة التي

سبقت الإشارة إليها . فليت شعري ما الذي يحمل هؤلاء الشباب الناشئين و الباحثين

على عدم الاعتداد بأحكام الحفاظ المخالفة لهم , طبعا لا أريد من هذا أن يقلدوهم

, و إنما أن يقدروا جهودهم و علمهم و تمكنهم فيه , بحيث أنهم على الأقل لا

يتسرعون في إصدار الأحكام المخالفة لهم . و هذه ذكرى و *( الذكرى تنفع المؤمنين

)* . و هنا سؤال يطرح نفسه - كما يقولون اليوم - : لماذا كتم الأخ الفاضل تصحيح

الذهبي المذكور ?! و هو يعلم من هو الذهبي حفظا و معرفة بالرجال , و الجرح و

التعديل ? الوجه الآخر : قوله المتقدم : " و ما ذكر أن البخاري أخرج له فقد رده

الحافظ .. " إلخ , ففيه نظر لأن الحافظ لم يتعرض في " هدي الساري " لذكر قول

ابن عدي إطلاقا , فلا يجوز القول بأنه رده . و إنما قال الأخ ما قال لظنه

التعارض بينهما و لا تعارض , لأن المثبت غير المنفي , فالذي أثبته ابن عدي يصدق

على شيوخ البخاري خارج " الصحيح " , و ما نفاه الحافظ إنما هو فيما يتعلق بـ "

الصحيح " , فلا تعارض و لا رد . هذا آخر ما يتعلق بالنقطة الأولى , و خلاصتها

أن توثيق ابن حبان راوي حديث الترجمة توثيق صحيح لا وجه لرده , و أن حديثه صحيح

كما قال الحافظ النقاد : الإمام الذهبي . النقطة الثانية : أن الأخ لم يكن

دقيقا في نقده للحديث و بعض رواته , فقد عرفت من النقطة الأولى أنه لم يذكر

تصحيح الذهبي للحديث , و أقول الآن : و كذلك لم يذكر قول الحافظ في راويه (

المروزي ) " صدوق " ! و على خلاف ذلك تبنى قول الحافظ هذا في متابعه محمد بن

الفرج و هو القرشي الهاشمي مولاهم , و هو أقل ما قيل فيه , و إلا فقد وثقه

الحضرمي و ابن أبي حاتم , و السراج و ابن حبان , و احتج به مسلم , و لذلك قال

الذهبي في " الكاشف " : " ثقة " . و من الواضح جدا أن تجاهله لأقوال هؤلاء

الأئمة , و تصحيح الذهبي لحديث المروزي , و عدم معرفته بكونه حجة عند الحافظ

الخليلي و غيره , إنما هو توطئة منه لتوهين طريق المروزي بالجهالة , و طريق

محمد بن الفرج بأنها حسنة فقط , و لم يقف عند هذا فقط , بل شكك في حسنه أيضا

فقال : " لكن بقي النظر في السند من الإسماعيلي إليه , فإن كان منهم من تكلم

فيه , و إلا فهو صدوق , و سنده حسن في الظاهر " ! فهذا منه صريح بأنه لم يقف

على إسناد الإسماعيلي و إلا لنظر فيه , و لما تصور خلاف الواقع فيه , فظن أن

بينه و بين محمد بن فرج جمع من الرواة , و الحقيقة أنه ليس بينهما إلا شيخه

العباس بن أحمد الوشاء , و هو من الشيوخ الصالحين الدارسين للقرآن , روى عنه

ثلاثة من الثقات الحفاظ الإسماعيلي هذا , و الخطبي , و أبو علي الصواف , كما في

" تاريخ بغداد " ( 12 / 151 ) <1> . فالسند إذن صحيح , لأن رجاله كلهم ثقات كما

هو مصرح في كتب القوم إلا الوشاء , و قد عرفت صلاحه و رواية الحفاظ عنه , ثم هو

متابع فلا يتعلق به إلا من يجهل هذه الصناعة . النقطة الثالثة : و هي أغربها و

أبعدها عن العلم , و ذلك لأنه رجح رواية سعيد ابن منصور مع شكه و تردده بين "

المساجد الثلاثة " و " مسجد جماعة " , بحجة أن سعيدا أقوى من الثلاثة الذين

جزموا بـ " المساجد الثلاثة " و لم يشكوا , يعني المروزي و ابن الفرج و هشام بن

عمار <2> . و لم ينتبه أخونا المشار إليه أن الشك ليس علما , و أنه يجب أن يؤخذ

من كلام الشاك ما وافق الثقات , لا أن يرد جزم الثقات بشك الأوثق , فيقال :

وافق سعيد الثقات في طرف من طرفي الشك : " المساجد الثلاثة " فيؤخذ بموافقته ,

و يعرض عن شكه و هو قوله : " أو مسجد جماعة " , لأنه ليس علما , و لأنه خالف

الثقات الذين جزموا و لم يشكوا . و هذا أمر واضح جدا , لا يشك فيه من أوتي علما

و فقها . أرأيت أيها الأخ لو أن جماعة اتفقوا على إثبات حق على أحد من الناس

لآخر , ثم اتفقوا على أن هذا الحق عدده مثلا خمسة , إلا أن أحدهم شك فقال :

خمسة أو ستة . أفيقول عاقل بأن الحق غير ثابت بحجة أن الشاك أوثق من الذين لم

يشكوا ?! لذلك فإني - ختاما - أقول لهذا الأخ المحب و لأمثاله من الأحبة : أرجو

مخلصا أن لا تشغلوا أنفسكم بالكتابة في علم لم تنضجوا فيه بعد , و لا تشغلونا

بالرد عليكم حين تكتبون ردا علي , و لو بطريق السؤال و الاستفادة , فإن ما أنا

فيه من الاشتغال بالمشروع العظيم " تقريب السنة بين يدي الأمة " الذي يشغلني

عنه في كثير من الأحيان ردود تنشر في رسائل و كتب و مجلات من بعض أعداء السنة

من المتمذهبة و الأشاعرة و المتصوفة و غيرهم , ففي هذا الانشغال ما يغنيني عن

الرد على المحبين الناشئين , فضلا عن غيرهم . و الله المستعان , و عليه التكلان

.

-----------------------------------------------------------

[1] و لم يقف عليه الدكتور زياد محمد منصور المعلق على " المعجم " ( 2 / 721 )

.

[2] و خفي عليه الثقتان الآخران ( سعيد بن عبد الرحمن ) و هو المخزومي , و (

محمد بن أبي عمر ) و هو الحافظ العدني . اهـ .

2787 " من أصابته فاقة فأنزلها بالناس لم تسد فاقته , و من أنزلها بالله , أوشك الله

له بالغنى , إما بموت عاجل أو غنى عاجل " .

قال الألباني في " السلسلة الصحيحة " 6 / 676 :

أخرجه الترمذي ( 2327 ) و الحاكم ( 1 / 408 ) و عنه البيهقي ( 4 / 196 ) و

الطبري في " تهذيب الآثار " ( 1 / 13 / 12 و 13 ) و الدولابي في " الكنى " ( 1

/ 96 ) و أبو يعلى في " مسنده " ( 3 / 1286 ) و البغوي في " شرح السنة " ( 14 /

301 / 4109 ) من طرق عن بشير بن سلمان عن سيار ( زاد البغوي : أبي الحكم ) عن

طارق بن شهاب عن # عبد الله بن مسعود # مرفوعا به . و قال الترمذي : " حديث حسن

صحيح غريب " . و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي . و قال

البغوي : " حديث حسن غريب " . قلت : و رجاله كلهم ثقات رجال الشيخين إن كان

سيار هو أبا الحكم كما عند البغوي , و قد قيل : إنه سيار أبو حمزة , و هو ثقة

عند ابن حبان , و قد روى عنه جمع من الثقات فهو صحيح على كل حال , و قد اختلفوا

في تقييد اسمه على وجوه ثلاثة : الأول : ( سيار ) دون كنية كما في التخريج

المذكور . الثاني : ( سيار أبي الحكم ) , أخرجه الطبري أيضا ( 1 / 11 / 11 ) و

أبو يعلى ( 3 / 1308 ) عن محمد بن بشر العبدي , و أحمد ( 1 / 389 و 442 ) عن

وكيع , و ( 1 / 407 ) عن أبي أحمد الزبيري , و الطبراني في " المعجم الكبير " (

10 / 15 / 9785 ) و عنه أبو نعيم في " الحلية " ( 8 / 314 ) عن أبي نعيم , كلهم

عن بشير بن سلمان عن سيار أبي الحكم عن طارق به . الثالث : ( سيار أبي حمزة ) ,

أخرجه أبو داود ( 1645 ) من طريق ابن المبارك عن بشير بن سلمان عن سيار أبي

حمزة به . و تابعه سفيان الثوري عن بشير به . أخرجه أحمد ( 1 / 442 ) و من

طريقه الدولابي ( 1 / 98 ) : حدثنا عبد الرزاق أخبرنا سفيان به . و قال أحمد

عقبه : " و هو الصواب : ( سيار أبو حمزة ) , [ و ليس هو سيار أبو الحكم ] , و

سيار أبو الحكم لم يحدث عن طارق بن شهاب بشيء " . و مثله في كتابه : " العلل "

( 1 / 97 ) و الزيادة منه . و تعقبه الشيخ أحمد شاكر رحمه الله في تعليقه على "

المسند " ( 6 / 117 ) فقال : " نرى أن عبد الرزاق أخطأ في قوله : " عن سيار أبي

حمزة , و أن صوابه عن سيار أبي الحكم خلافا لما رجحه الإمام أحمد هنا " . و

ردنا لهذا التعقب من وجهين : أولا : أن عبد الرزاق لم يتفرد به , فقد قال

الحافظ في " التهذيب " : " رواه عبد الرزاق و غيره " . و كأنه يشير إلى المعافى

بن عمران , فقد أخرجه الدولابي ( 1 / 159 ) من طريق يحيى ابن مخلد : حدثنا

معافى عن سفيان به , و لفظه : " بأجل عاجل , أو رزق حاضر " . و يحيى بن مخلد

وثقه النسائي كما رواه الخطيب في " التاريخ " ( 14 / 207 - 208 ) لكن قد ساق

الحافظ رواية المعافى هذه دون عزو بلفظ : " سيار أبي الحكم " , فلا أدري أهي

المحرفة , أم رواية الدولابي المتقدمة ? و لعل الأرجح الأول , لأن الحافظ عقب

بها رواية عبد الرزاق . و الله أعلم . ثانيا : أن الإمام أحمد ليس وحده في

ترجيح أنه سيار أبو حمزة , بل وافقه على ذلك جماعة من أقرانه و غيرهم , ففي "

التهذيب " عن أبي داود أنه قال عقب الحديث : " هو سيار أبو حمزة , و لكن بشير

كان يقول : ( سيار أبو الحكم ) و هو خطأ " . و قال الدارقطني : " قول البخاري :

" ( سيار أبو الحكم ) سمع طارق بن شهاب " وهم , منه و ممن تابعه , و الذي يروي

عن طارق هو سيار أبو حمزة , قال ذلك أحمد و يحيى و غيرهما " . إلا أنه قد تبع

البخاري في أنه يروي عن طارق - مسلم في " الكنى " و النسائي و الدولابي و غير

واحد كما في " التهذيب " أيضا , و عقب عليه بقوله : " و هو وهم كما قال

الدارقطني " . قلت : و هذا اختلاف شديد من هؤلاء الأئمة الفحول , لعل سببه

اختلاف الرواة على الوجهين الأخيرين من الوجوه الثلاثة المتقدمة , فإن الأول

منها لا يخالفهما , فإنه يحمل على أحدهما من باب حمل المطلق على المقيد ,

فالقولان يدوران عليهما , و من الصعب لأمثالنا أن يرجح أحدهما , لعدم وجود دليل

ظاهر يساعد على ذلك , و مع هذا فإن النفس تميل إلى ترجيح قول الإمام البخاري و

من معه , لأن رواة الوجه المؤيد له أكثر من رواة الوجه الآخر , كما هو ظاهر من

تخريجهما . أقول هذا إذا كان الاختلاف من الرواة عن بشير بن سلمان , أما إذا

كان الاختلاف منه نفسه كما يشير إلى ذلك أبو داود بقوله المتقدم : " .. و لكن

بشير كان يقول : سيار أبو الحكم , و هو خطأ " . قلت : فإذا كان الخطأ من بشير

نفسه فالأمر أشكل , لأن لقائل أن يقول : ما الدليل على أنه منه , و ليس هناك

راو آخر سواه رواه عن سيار , فقال فيه : ( سيار أبو حمزة ) ? و بالجملة ,

فالأمر بعد يحتاج إلى مزيد من البحث و التحقيق لتحديد هوية الراوي , أهو أبو

حمزة هذا أم أبو الحكم ? و لكننا نستطيع أن نقول جازمين أن ذلك لا يضر في صحة

الإسناد لأنه تردد بين ثقتين كما تقدم , فلا ضير فيه سواء كان هذا أو ذاك . و

الله أعلم . و أما قول المعلق على " شرح السنة " : " و إسناده صحيح قوي على

مذهب البخاري و من تبعه كالترمذي و ابن حبان و الحاكم , و ضعيف على مذهب أحمد و

الدارقطني و غيرهما " . فأقول : هذا كلام عار عن التحقيق لوجوه : الأول : أنه

لم يبد فيه رأيه الخاص في إسناد الحديث و متنه , تصحيحا أو تضعيفا . الثاني :

أنه لا يصح الجزم بصحة إسناده على مذهب البخاري , لأنه يستلزم أن يكون رواته

جميعا ثقاتا عند البخاري و منهم بشير بن سلمان , فإنه و إن كان قد وثقه جماعة ,

فإنهم لم يذكروا البخاري معهم , و لا يلزم من سكوته عنه في " التاريخ " ( 1 / 2

/ 99 ) و إخراجه له في " الأدب المفرد " أنه ثقة عنده كما لا يخفى على أهل

العلم , خلافا لبعض ذوي الأهواء من الإباضية و غيرهم . الثالث : و على العكس من

ذلك يقال فيما نسبه من الضعف على مذهب أحمد و .. فإن ذلك إنما يستقيم لو أنهما

كانا يريان ضعف أو جهالة سيار أبي حمزة , و هيهات , فإنه لم ينقل شيء من ذلك

عنهما . فتأمل . و هذا و ثمة اختلاف آخر بين الرواة يدور حول قوله في آخر

الحديث : " إما بموت عاجل , أو غنى عاجل " . و ذلك على وجوه : الأول : ما في

حديث الترجمة : " موت عاجل " , و هو رواية الحاكم و من بعده , و كذا أبي داود ,

و أحمد في رواية . الثاني : بلفظ : " موت آجل " , و هو لأحمد في رواية أخرى .

الثالث : بلفظ : " أجل آجل " , و هو للطبراني و أبي نعيم . الرابع : بلفظ : "

برزق عاجل أو آجل " و هو للترمذي . و هذا اللفظ الأخير مع تفرد الترمذي به ,

فهو مخالف لما قبله من الألفاظ , مع احتمال أن يكون حرف ( أو ) فيه شكا من

الراوي , فلا يحتج به للشك أو المخالفة . و أما اللفظ الثاني و الثالث فهما و

إن كانا في المعنى واحدا , إلا أن النفس لم تطمئن لهما لمخالفتهما اللفظ الأول

, لأنه هو المحفوظ في رواية الأكثرين من الرواة و المخرجين , فهو الراجح إن شاء

الله تعالى , و به التوفيق . و إذا كان الأمر كذلك فما معنى قوله : " إما بموت

عاجل , أو غنى عاجل " ? فأقول : لم أقف على كلام شاف في ذلك لأحد من العلماء ,

و أجمع ما قيل فيه ما ذكره الشيخ محمود السبكي في " المنهل العذب " ( 9 / 283 )

قال : " إما بموت قريب له غني , فيرثه , أو بموت الشخص نفسه , فيستغني عن المال

, أو بغنى و يسار يسوقه الله إليه من أي باب شاء , فهو أعم مما قبله , و مصداقه

قوله تعالى : *( و من يتق الله يجعل له مخرجا و يرزقه من حيث لا يحتسب )* " .

2788 " *( و ما كان لنبي أن يغل )* قال : ما كان لنبي أن يتهمه أصحابه " .

قال الألباني في " السلسلة الصحيحة " 6 / 682 :

أخرجه البزار في " مسنده " ( 2197 - كشف الأستار ) : حدثنا محمد بن عبد الرحيم

حدثنا عبد الوهاب بن عطاء حدثنا هارون القارىء عن الزبير بن الخريت عن عكرمة عن

# ابن عباس # .. فذكره . قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال البخاري

غير عبد الوهاب بن عطاء , فهو من رجال مسلم . و قال الهيثمي في " مجمع الزوائد

" ( 6 / 328 ) : " رواه البزار و رجاله رجال الصحيح " . قلت : و تابعه خصيف بن

عبد الرحمن الحراني عن عكرمة به , و لفظه : " نزلت هذه الآية يوم بدر : *( و ما

كان لنبي أن يغل )* , في قطيفة حمراء فقدت يوم بدر , فقال بعض الناس : لعل رسول

الله صلى الله عليه وسلم أخذها ! فأنزل الله عز وجل : *( و ما كان لنبي أن يغل

)* " أخرجه الطبري في " التفسير " ( 4 / 102 ) و البزار ( 2198 ) و الطبراني في

" المعجم الكبير " ( 11 / 364 / 12028 و 12029 ) من طرق عن خصيف به . و أخرجه

أبو داود ( 3971 ) و الترمذي ( 3012 ) و الطبري من طريق عبد الواحد ابن زياد :

حدثنا خصيف قال : حدثنا مقسم قال : حدثني ابن عباس به . و قال الترمذي : " حديث

حسن غريب " . كذا قال ! و خصيف فيه ضعف من قبل حفظه , قال الحافظ في " التقريب

" : " صدوق , سيىء الحفظ , خلط بآخره " . قلت : و روايته لهذا الحديث مما يؤكد

ذلك , فإنه اضطرب في روايته , فمرة قال : " عن مقسم " , و أخرى : " عن عكرمة "

كما تقدم . و قال زهير : حدثنا خصيف عن سعيد بن جبير و عكرمة في قوله تعالى :

*( و ما كان لنبي أن يغل )* قالا : ( يغل ) قال : قال عكرمة أو غيره عن ابن

عباس : فذكر نحوه . أخرجه الطبري . و تابعه حميد الأعرج عن سعيد بن جبير قال :

فذكره مختصرا . أخرجه الطبري أيضا من طريق قزعة بن سويد الباهلي عنه . و حميد و

قزعة كلاهما ضعيف . و للحديث طريق أخرى عن ابن عباس يتقوى الحديث بها , أخرجه

الطبراني في " الكبير " ( 11174 ) و " الأوسط " ( 5446 - بترقيمي ) و " الصغير

" ( رقم 441 - الروض النضير ) و من طريقه الخطيب في " تاريخ بغداد " ( 1 / 372

) قال : نبأنا محمد بن أحمد بن يزيد النرسي البغدادي قال : نبأنا أبو عمر حفص

بن عمر الدوري المقرىء عن أبي محمد اليزيدي عن أبي عمرو بن العلاء عن مجاهد عن

ابن عباس : أنه كان ينكر على من يقرأ : *( و ما كان لنبي أن يغل )* , و يقول :

كيف لا يكون له أن يغل و قد كان له أن يقتل ?! قال الله تعالى : *( و يقتلون

الأنبياء بغير حق )* , و لكن المنافقين اتهموا النبي صلى الله عليه وسلم في شيء

من الغنيمة , فأنزل الله : *( و ما كان لنبي أن يغل )* . و قال الطبراني : " لم

يروه عن أبي عمرو إلا اليزيدي , تفرد به أبو عمر الدوري " . قلت : و هو ثقة من

شيوخ أبي زرعة و غيره . و قال الحافظ في " التقريب " : " لا بأس به " . و شيخه

أبو محمد اليزيدي اسمه يحيى بن المبارك له ترجمة في " تاريخ بغداد " ( 14 / 147

) و وثقه , و بقية رجاله ثقات معروفون تكلمت عليهم في " الروض النضير " ( 441 )

غير النرسي هذا , فإني لم أجد له ترجمة تدل على حاله , و قد أورده الخطيب في "

التاريخ " لهذا الحديث و لم يزد , الأمر الذي يشعر أنه من شيوخ الطبراني

المجهولين , و هو قليل الحديث , فإن الطبراني لم يورد له في " المعجم الأوسط "

إلا ثلاثة أحاديث , هذا أحدها , لكن يبدو من كلام الطبراني المتقدم أنه لم

يتفرد به , و هو قوله : " تفرد به أبو عمر الدوري " . و على هذا فالإسناد جيد ,

و يزداد قوة بما قبله من الطرق , و بخاصة الطريق الأولى , فإنها صحيحة لذاتها

كما تقدم . و إن كان متنها مختصرا , فهو في الطرق الأخرى أتم و أبين . ( تنبيه

) : قوله في الآية : *( يغل )* بفتح أوله و ضم ثانيه , و قيده الشيخ الأعظمي في

" الكشف " بضم أوله و فتح ثانيه , و به قرأ بعضهم , لكن الصواب الأول كما بينه

الإمام ابن جرير الطبري في " تفسيره " , فليراجعه من شاء .

2789 " اللهم إني أحبه , فأحبه . يعني الحسن بن علي " .

قال الألباني في " السلسلة الصحيحة " 6 / 685 :

أخرجه البخاري ( 3749 ) و مسلم ( 7 / 130 ) و أحمد ( 4 / 283 - 284 ) و كذا

الطيالسي ( 732 ) و الطبراني في " المعجم الكبير " ( 2582 ) عن شعبة قال :

أخبرني عدي قال : سمعت # البراء # رضي الله عنه قال : " رأيت النبي صلى الله

عليه وسلم و الحسن بن علي على عاتقه يقول : ... " فذكره . و تابعه فضيل بن

مرزوق عن عدي بن ثابت به . أخرجه الطبراني أيضا ( 258 ) من طريق أبي نعيم عنه .

و خالفه أبو أسامة فقال : عن فضيل بن مرزوق به , إلا أنه قال : " أن رسول الله

صلى الله عليه وسلم أبصر حسنا و حسينا فقال : اللهم إني أحبهما فأحبهما " .

فذكر حسينا فيه , و هو شاذ لمخالفته لرواية أبي نعيم عنه , و لرواية شعبة عن

عدي . و تابعه أشعث بن سوار عن عدي .. به . أخرجه الطبراني ( 2584 ) . لكن يبدو

أن هذا اللفظ الشاذ في حديث البراء محفوظ من حديث غيره من الأصحاب : 1 - عن

عطاء أن رجلا أخبره أنه رأى النبي صلى الله عليه وسلم يضم إليه حسنا و حسينا

يقول : " اللهم إني أحبهما , فأحبهما " . أخرجه أحمد ( 5 / 369 ) . قلت : و

إسناده صحيح , و قال الهيثمي ( 9 / 179 ) : " و رجاله رجال الصحيح " . 2 - عن

أبي حازم عن أبي هريرة مرفوعا به . أخرجه البزار ( 2626 ) . قلت : و إسناده حسن

كما قال الهيثمي . و أخرجه الحاكم ( 3 / 177 ) من طريق أخرى عن أبي حازم به ,

لكنه لم يذكر حسنا فيه , و لفظه : رأيت رسول الله صلى الله عليه وسلم و هو حامل

الحسين بن علي و هو يقول : " اللهم إني أحبه فأحبه " . و قال : " صحيح الإسناد

, و لم يخرجاه , و قد روي بإسناد في الحسن مثله , و كلاهما محفوظان " . فانظر

الحديث الآتي ( 2807 ) . و في الباب عن جمع آخر من الأصحاب , فليرجع من شاء إلى

" كشف الأستار " و " مجمع الزوائد " . ( تنبيه ) : من أوهام المعلق على " سنن

الترمذي " أنه قال في حديث الترجمة ( 9 / 340 ) : " تفرد به الترمذي " ! و قد

أخرجه الشيخان كما رأيت . و عكس ذلك , فقال في حديث الترمذي الشاذ من رواية

فضيل بن مرزوق المتقدمة : " رواه البخاري في فضل الحسن , و مسلم في الفضائل " !

و الصواب العكس تماما . و الهادي هو الله .

2790 " عرض علي ما هو مفتوح لأمتي بعدي , فسرني , فأنزل الله تعالى : *( و للآخرة

خير لك من الأولى )* إلى قوله *( فترضى )* . أعطاه الله في الجنة ألف قصر من

لؤلؤ , ترابها المسك , في كل قصر ما ينبغي له " .

قال الألباني في " السلسلة الصحيحة " 6 / 687 :

أخرجه الطبراني في " المعجم الأوسط " ( 1 / 34 / 1 ) : حدثنا أحمد بن القاسم

قال : حدثنا عمي عيسى بن المساور قال : حدثنا مروان بن معاوية الفزاري قال :

حدثنا معاوية بن أبي العباس عن إسماعيل بن عبيد الله المخزومي عن علي بن # عبد

الله ابن عباس # عن أبيه قال : قال رسول الله صلى الله عليه وسلم : فذكره . قلت

: و هذا إسناد رجاله ثقات غير معاوية بن أبي العباس , قال الهيثمي في " مجمع

الزوائد " ( 3 / 139 ) : " و لم أعرفه " . و تبعه المناوي في " الجامع الأزهر "

( 2 / 14 / 2 ) . قلت : و يحتمل عندي أنه معاوية بن أبي عياش الزرقي الأنصاري

المدني المترجم في " التاريخ " ( 4 / 1 / 332 ) و " الجرح " ( 4 / 1 / 380 ) و

ابن حبان في أتباع التابعين من " الثقات " ( 7 / 467 ) برواية ثقتين عنه , فإنه

من هذه الطبقة , فتصحف على بعض الرواة ( عياش ) إلى ( العباس ) , و يحتمل أن

ذلك من تدليس مروان الفزاري , فإنه مع كونه ثقة حافظا , فقد كان يدلس أسماء

الشيوخ كما في " التقريب " و غيره , فإن كان هو ابن أبي عياش , فالإسناد حسن

عندي , بل هو صحيح , فقد وجدت له متابعا ثقة حجة , ألا و هو الإمام الأوزاعي ,

وجدت له عنه طرقا ثلاثا : الأولى : عن سفيان عن الأوزاعي عن إسماعيل بن عبيد

الله به . إلا أنه قال : " رأيت ما هو مفتوح على أمتي .. " إلخ . أخرجه البيهقي

في " دلائل النبوة " ( 7 / 61 ) . قلت : و إسناده صحيح رجاله كلهم ثقات .

الثانية : عمرو بن هاشم قال : سمعت الأوزاعي به نحوه , و زاد في آخره : " من

الأزواج و الخدم " . أخرجه ابن جرير الطبري في " التفسير " ( 30 / 149 ) و

الطبراني في " المعجم الكبير " ( 10 / 337 / 10650 ) و السكن بن جميع في "

حديثه " , و كذا ابن أبي حاتم من طريق ابن جرير كما في " تفسير ابن كثير " ( 4

/ 523 ) و قال : " و هذا إسناد صحيح " . و قال الهيثمي : " و إسناده حسن " .

قلت : و هذا أقرب لأن عمرو بن هاشم - و هو البيروتي - فيه كلام , و لذا قال

الحافظ في " التقريب " : " صدوق يخطىء " . نعم هو صحيح بما قبله و ما بعده .

الثالثة : رواد بن الجراح عن الأوزاعي به . أخرجه ابن جرير , و الحاكم ( 2 /

526 ) , و قال : " صحيح الإسناد " . و رده الذهبي بقوله : " قلت : تفرد به عصام

بن رواد عن أبيه و قد ضعف " . قلت : لم يتفرد به عصام , فقد تابعه محمد بن خلف

العسقلاني , و هو صدوق كما قال العسقلاني . نعم رواد ضعيف لاختلاطه , لكن

المتابعات المتقدمة تدل على أنه قد حفظه , فالحديث صحيح بلا ريب .

2791 " كانت لحفنا على عهد رسول الله صلى الله عليه وسلم نلبسها و نصلي فيها " .

قال الألباني في " السلسلة الصحيحة " 6 / 689 :

أخرجه الطبراني في " الأوسط " ( 1 / 335 / 563 ) : حدثنا أحمد بن القاسم قال :

حدثنا عبيد الله بن عمر القواريري قال : حدثنا الحسن بن حبيب بن ندبة قال :

حدثنا راشد أبو محمد الحماني قال : رأيت #‎أنس بن مالك # عليه فرو أحمر فقال :

فذكره , و قال الطبراني : " لم يروه عن راشد إلا الحسن بن حبيب " . قلت : و هو

ثقة كما قال الذهبي في " الكاشف " . و راشد هو ابن نجيح , قال الذهبي : " قال

أبو حاتم : صالح الحديث " . و قال الحافظ : " صدوق ربما أخطأ " . قلت : و بقية

رجاله ثقات , فالإسناد جيد . و أما قول الهيثمي في " الأوسط " عن أحمد بن

القاسم , فإن كان هو الريان فهو ضعيف , و إن كان غيره فلم أعرفه , و بقية رجاله

ثقات " . قلت : فهذه غفلة منه , تابعه عليها مقلده الدكتور محمود الطحان فلم

يعلق عليه بشيء كعادته , فكل تعليقاته و تخريجاته نقول عنه لا تحقيق فيها , و

إنما هو التقليد المحض . أقول هذا لأن أحمد بن القاسم هذا ليس هو الريان , و

إنما هو أحمد بن القاسم بن مساور الجوهري , فإنه ساقه في جملة أحاديث ذكرها تحت

ترجمته من الحديث ( 505 ) إلى ( 611 ) صرح في الأول و الأخير منها بقوله : "

حدثنا أحمد بن القاسم بن مساور الجوهري .. " , و صرح في حديث آخر ( 513 ) بأنه

ابن مساور . و هو ثقة له ترجمة في " تاريخ بغداد " ( 3 / 349 ) . و في الحديث

جواز الصلاة في اللحاف الذي يتغطى به النائم . و يشهد له الأحاديث التي فيها أن

النبي صلى الله عليه وسلم كان يصلي و عليه مرط , و على بعض أزواجه منه و هي

حائض , و بعضها مخرج في " صحيح أبي داود " ( 393 - 394 ) , و لا يخالفها حديث

عائشة فيه ( 392 ) : " كان لا يصلي في ملاحفنا " لأنه محمول على الورع أو

الاحتياط , خشية أن يكون فيها أذى لحديث معاوية رضي الله عنه أنه سأل أخته أم

حبيبة زوج النبي صلى الله عليه وسلم : هل كان رسول الله صلى الله عليه وسلم

يصلي في الثوب الذي يجامعها فيه ? فقالت : " نعم , إذا لم ير فيه أذى " . أخرجه

أصحاب السنن إلا الترمذي , و إسناده صحيح , و هو مخرج في " صحيح أبي داود " (

390 ) .

2792 " لعن الله الواشمات و المستوشمات [ و الواصلات ] و النامصات و المتنمصات و

المتفلجات للحسن , المغيرات خلق الله " .

قال الألباني في " السلسلة الصحيحة " 6 / 691 :

أخرجه الشيخان و أصحاب السنن و غيرهم من حديث # ابن مسعود # رضي الله عنه . و

هو مخرج في " آداب الزفاف " ( ص 203 - الطبعة الجديدة ) من مصادر مطبوعة و

مخطوطة , فلا داعي لإعادة تخريجه هنا , و إنما أوردته لزيادة ( الواصلات ) ,

فقد خفيت على بعض المعاصرين , فرتب على ذلك حكما يخالف حكم الوشم و غيره من

المقرونات معه كما يأتي بيانه . و الحديث عندهم جميعا من رواية علقمة عن ابن

مسعود , و الزيادة المذكورة لأبي داود ( 4169 ) بسنده الصحيح عن جرير عن منصور

عن إبراهيم عنه . و له متابع قوي , أخرجه البخاري ( 4887 ) من طريق سفيان ( هو

الثوري ) قال : ذكرت لعبد الرحمن بن عابس حديث منصور عن إبراهيم عن علقمة عن

عبد الله رضي الله عنه قال : " لعن رسول الله صلى الله عليه وسلم الواصلة " ,

فقال : " سمعته من امرأة يقال لها أم يعقوب عن عبد الله مثل حديث منصور " . قلت

: حديث منصور هو حديث الترجمة , فهذه طريق أخرى صحيحة إلى علقمة - غير طريق أبي

داود - تقويها , و ترفع عنها احتمال قول بعض ذوي الأهواء بشذوذها . و يزيدها

قوة رواية عبد الرحمن بن عابس عن أم يعقوب , قال الحافظ في " فتح الباري " ( 10

/ 373 ) : " ( تنبيه ) : أم يعقوب هذه لا يعرف اسمها , و هي من بني أسد بن

خزيمة , و لم أقف لها على ترجمة , و مراجعتها ابن مسعود تدل على أن لها إدراكا

. و الله سبحانه و تعالى أعلم " . قلت : و قصة المراجعة كما في " الصحيحين "

عقب الحديث : " قال : فبلغ ذلك امرأة من بني أسد يقال لها أم يعقوب , و كانت

تقرأ القرآن , فأتته , فقالت : ما حديث بلغني عنك أنك لعنت الواشمات .. (

الحديث ) ? فقال عبد الله : و مالي لا ألعن من لعن رسول الله صلى الله عليه

وسلم و هو في كتاب الله ?! فقالت المرأة : لقد قرأت ما بين لوحي المصحف فما

وجدته ! فقال : لئن كنت قرأتيه لقد وجدتيه , قال الله عز وجل : *( و ما آتاكم

الرسول فخذوه و ما نهاكم عنه فانتهوا )* . فقالت المرأة : فإني أرى شيئا من هذا

على امرأتك الآن , قال : اذهبي فانظري . قال : فدخلت على امراة عبد الله فلم تر

شيئا , فجاءت إليه فقالت : ما رأيت شيئا , فقال : أما لو كان ذلك لم نجامعها "

. ثم وجدت للزيادة طريقا ثالثا من طريق مسروق : أن امرأة أتت عبد الله بن مسعود

, فقالت : إني امراة زعراء أيصلح أن أصل في شعري ? فقال : لا . قالت : أشيء

سمعته من رسول الله صلى الله عليه وسلم أو تجده في كتاب الله ? قال : لا , بل

سمعته من رسول الله صلى الله عليه وسلم , و أجده في كتاب الله , و ساق الحديث .

أخرجه النسائي ( 2 / 281 ) هكذا , و أحمد ( 1 / 415 ) و الطبراني في " المعجم

الكبير " ( 9 / 337 / 9468 ) بتمامه نحو حديث علقمة , و من الظاهر أن هذه

المرأة هي أم يعقوب المذكورة في رواية علقمة , و كذلك هي هي في رواية قبيصة بن

جابر ( و هو ثقة مخضرم ) قال : " كنا نشارك المرأة في السورة من القرآن نتعلمها

, فانطلقت مع عجوز من بني أسد إلى ابن مسعود في بيته في ثلاث نفر , فرأى جبينها

يبرق ! فقال : أتحلقينه ? فغضبت , و قالت : التي تحلق جبينها امرأتك . قال :

فادخلي عليها , فإن كانت تفعله فهي مني بريئة , فانطلقت , ثم جاءت فقالت : لا

والله ما رأيتها تفعله , فقال عبد الله بن مسعود : سمعت رسول الله صلى الله

عليه وسلم : فذكره . رواه الهيثم بن كليب في " مسنده " بسند حسن كما في " آداب

الزفاف " ( ص 203 و 204 - الطبعة الجديدة ) . ( فائدة ) : قال الحافظ في "

الفتح " ( 10 / 372 - 373 ) : " قوله : " و المتفلجات للحسن " يفهم منه أن

المذمومة من فعلت ذلك لأجل الحسن , فلو احتاجت إلى ذلك لمداواة مثلا جاز . قوله

: " المغيرات خلق الله " هي صفة لازمة لمن يصنع الوشم و النمص و الفلج , و كذا

الوصل على إحدى الروايات " . و قال العيني في " عمدة القارىء " ( 22 / 63 ) : "

قوله : " المغيرات خلق الله تعالى " كالتعليل لوجوب اللعن " . فإذا عرفت ما سبق

يتبين لك سقوط قول الشيخ الغماري في رسالته " تنوير البصيرة ببيان علامات

الكبيرة " ( ص 30 ) : " قلت : تغيير خلق الله يكون فيما يبقى أثره كالوشم و

الفلج , أو يزول ببطء كالتنميص , أما حلق اللحية فلا يكون تغييرا لخلق الله لأن

الشعر يبدو ثاني يوم من حلقه .. " . أقول : فهذا كلام باطل من وجوه : الأول :

أنه مجرد دعوى لا دليل عليها من كتاب أو سنة أو أثر , و قديما قالوا : و

الدعاوي ما لم تقيموا عليها بينات أبناؤها أدعياء . الثاني : أنه خلاف ما يدل

عليه زيادة " الواصلات " , فإن الوصل , ليس كالوشم و غيره مما لا يزول , أو

يزول ببطء و لاسيما إذا كان من النوع الذي يعرف اليوم بـ ( الباروكة ) فإنه

يمكن إزالتها بسرعة كالقلنسوة . الثالث : أن ابن مسعود رضي الله عنه أنكر حلق

الجبين و احتج بالحديث كما تقدم في رواية الهيثم , فدل على أنه لا فرق بين

الحلق و النتف من حيث أن كلا منهما تغيير لخلق الله . و فيه دليل أيضا على أن

النتف ليس خاصا بالحاجب كما زعم بعضهم . فتأمل . الرابع : أنه مخالف لما فهمه

العلماء المتقدمون , و قد مر بك قول الحافظ الصريح في إلحاق الوصل بالوشم و

غيره . و أصرح من ذلك و أفيد , ما نقله ( 10 / 377 ) عن الإمام الطبري قال : "

لا يجوز للمرأة تغيير شيء من خلقتها التي خلقها الله عليها بزيادة أو نقص

التماس الحسن , لا للزوج و لا لغيره , لمن تكون مقرونة الحاجبين فتزيل ما

بينهما توهم البلج , أو عكسه , و من تكون لها سن زائدة فتقلعها , أو طويلة

فتقطع منها , أو لحية أو شارب أو عنفقة فتزيلها بالنتف , و من يكون شعرها قصيرا

أو حقيرا فتطوله , أو تغزره بشعر غيرها , فكل ذلك داخل في النهي , و هو من

تغيير خلق الله تعالى . قال : و يستثنى من ذلك ما يحصل به الضرر و الأذية كمن

يكون لها سن زائدة , أو طويلة تعيقها في الأكل .. " إلخ . قلت : فتأمل قول

الإمام : " أو عكسه " , و " أو لحية .. " , و قوله : " فكل ذلك داخل في النهي ,

و هو من تغيير خلق الله " . فإنك ستتأكد من بطلان قول الغماري المذكور , و الله

تعالى هو الهادي . هذا و في رؤية ابن مسعود جبين العجوز يبرق دليل على أن " وجه

المرأة ليس بعورة " , و الآثار في ذلك كثيرة قولا و فعلا , و قد سقت بعضها في "

جلباب المرأة المسلمة " . و أما ما زعمه البعض بأنه لا دليل في هذه الرواية على

ذلك , لأن العجوز من القواعد ! فهو مما لا دليل عليه , فلا يلزم من كونها عجوزا

أن تكون قاعدة كما لا يخفى , و إنما ذكرنا ذلك استشهادا , و فيما ذكر هناك من

الأدلة كفاية .

2793 " يا صفية إن أباك ألب علي العرب , و فعل و فعل , يعتذر لها " .

قال الألباني في " السلسلة الصحيحة " 6 / 695 :

أخرجه الطبراني في " المعجم الكبير " ( 24 / 67 / 177 ) : حدثنا أبو زرعة عبد

الرحمن بن عمرو الدمشقي حدثنا عفان حدثنا حماد بن سلمة عن عبيد الله بن عمر عن

نافع عن # ابن عمر # قال : كان بعيني صفية خضرة , فقال لها النبي صلى الله عليه

وسلم " ما هذه الخضرة بعينيك ? " . فقالت : قلت لزوجي , إني رأيت فيما يرى

النائم قمرا وقع في حجري , فلطمني و قال : أتريدين ملك يثرب ?! قالت : و ما كان

أبغض إلي من رسول الله , قتل أبي و زوجي , فما زال يعتذر إلي , فقال : فذكره ,

[ قالت : ] حتى ذهب ذاك من نفسي . قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال

مسلم غير أبي زرعة الدمشقي , و هو ثقة حافظ . و قال الهيثمي في " المجمع " ( 9

/ 251 ) : " رواه الطبراني , و رجاله رجال الصحيح " . و أخرجه أبو يعلى في "

مسنده " ( 4 / 1695 - 1697 ) من طريقين آخرين عن صفية مختصرا دون قصتها مع

زوجها و الرؤيا . و ذكره ابن إسحاق في " السيرة " ( 3 / 388 ) بلاغا بتمامه , و

ذكره ابن حجر في " الإصابة " من رواية يونس بن بكير عنه : حدثني والدي إسحاق بن

يسار قال : فذكر القصة , لكن فيه : " فذكرت ذلك لأمها , فلطمت وجهها و قالت :

.. " الحديث . قلت : و ما في " السيرة " هو المحفوظ لمطابقته لحديث الترجمة , و

هو من الفوائد التي فاتت الحافظ في " الإصابة " , و من قبله الحافظ ابن كثير في

" السيرة " ( 3 / 373 - 374 ) .

2794 " افترض الله على عباده صلوات خمسا , [ قالها ثلاثا ] , فحلف الرجل [ بالله ]

لا يزيد عليه شيئا و لا ينقص منه شيئا , قال صلى الله عليه وسلم : إن صدق

ليدخلن الجنة " .

قال الألباني في " السلسلة الصحيحة " 6 / 696 :

أخرجه النسائي ( 1 / 228 - 229 - القلم ) و ابن حبان ( 251 ) و الزيادة الثانية

له , و أحمد ( 3 / 267 ) و له الزيادة الأولى , كلهم من طريق نوح بن قيس عن

خالد ابن قيس عن قتادة عن # أنس # قال : سأل رجل رسول الله صلى الله عليه وسلم

فقال : يا رسول الله ! كم افترض الله عز وجل على عباده من الصلوات ? قال :

فذكره .. قال : يا رسول الله هل قبلهن أو بعدهن شيء ? قال : فذكره بالزيادة

الأولى , فحلف الرجل .. قلت : و هذا إسناد صحيح على شرط مسلم . و للحديث شاهد

من حديث طلحة بن عبيد الله أتم منه . رواه الشيخان و غيرهما , و هو مخرج في "

صحيح أبي داود " ( 414 ) . ( تنبيه ) : في رواية لمسلم و النسائي أن النبي صلى

الله عليه وسلم قال : " أفلح و أبيه إن صدق .. " . فزاد : و أبيه " , و هي شاذة

كما حققته في " الضعيفة " ( 4992 ) .

2795 " صلى بنا بالمدينة ثمانيا و سبعا <1> : الظهر و العصر , و المغرب و العشاء " .

-----------------------------------------------------------

[1] أي ثماني ركعات الظهر و العصر , و ( سبعا ) أي المغرب و العشاء . اهـ .

قال الألباني في " السلسلة الصحيحة " 6 / 697 :

أخرجه الشيخان , و أبو عوانة في " صحاحهم " و غيرهم من طرق عديدة عن حماد ابن

زيد عن عمرو بن دينار عن جابر بن زيد عن # ابن عباس # قال : فذكره مرفوعا . و

هو مخرج في " إرواء الغليل " ( 3 / 36 ) و " صحيح أبي داود " ( 1099 ) , فليرجع

إليهما من شاء . و الغرض هنا التنبيه على أمرين هامين من الأوهام : الأول : أن

أبا النعمان خالف الطرق كلها فزاد في آخر الحديث : " فقال أيوب : لعله في ليلة

مطيرة ? قال : عسى " . و هذه الزيادة شاذة عندي لتفرد أبي النعمان بها , و اسمه

محمد بن الفضل السدوسي شيخ البخاري فيه , و كان تغير , لكن ذكر الحافظ في "

مقدمة الفتح " أن البخاري سمع منه قبل اختلاطه بمدة , و لولا ذاك لقلت : إنها

زيادة منكرة . و قد أعلها الحافظ بعلة أخرى , فقال في " الفتح " ( 2 / 23 - 24

) : " و احتمال المطر قال به أيضا مالك عقب إخراجه لهذا الحديث عن أبي الزبير

عن سعيد بن جبير عن ابن عباس نحوه . و قال بعد قوله : " بالمدينة , من غير خوف

و لا سفر " , قال مالك : لعله كان في مطر . لكن رواه مسلم و أصحاب السنن من

طريق حبيب بن أبي ثابت عن سعيد بن جبير بلفظ : " من غير خوف و لا مطر " ,

فانتفى أن يكون الجمع المذكور للخوف أو السفر أو المطر " . قلت : و يؤكد ذلك

رواية أبي الزبير عن سعيد , قال : فسألت سعيدا : لم فعل ذلك ? فقال : سألت ابن

عباس كما سألتني , فقال : أراد أن لا يحرج أحدا من أمته " . رواه مسلم , و

البيهقي . و يزيده قوة رواية عمرو بن هرم عن سعيد بلفظ : " أن ابن عباس جمع بين

الظهر و العصر من شغل , و زعم ابن عباس .. " فذكر الحديث نحوه . رواه النسائي

بسند صحيح . فقوله : " من شغل " دليل واضح على أن جمعه صلى الله عليه وسلم لم

يكن للمطر , و إلا لم يحتج به ابن عباس كما هو ظاهر . و الله أعلم . و يمكن

إعلال زيادة أبي النعمان بمخالفته أيضا لرواية سفيان بن عيينة , و هي الآتية :

و الأمر الآخر : زاد سفيان بن عيينة عن عمرو بن دينار عن جابر بن زيد عن ابن

عباس .. : " قلت : يا أبا الشعثاء ( كنية جابر ) ! أظنه أخر الظهر و عجل العصر

, و أخر المغرب و عجل العشاء ? قال : و أنا أظن ذاك " . أخرجه ابن أبي شيبة في

" المصنف " ( 2 / 456 ) و عنه مسلم : حدثنا ابن عيينة به . و تابعه علي بن عبد

الله قال : حدثنا سفيان به . أخرجه البخاري ( 1174 ) . و خالفهما قتيبة قال :

حدثنا سفيان به , إلا أنه قال : " .. أخر الظهر .. " إلخ , أدرجه في الحديث و

جعله من كلام ابن عباس , و إنما هو من كلام أبي الشعثاء ظنا منه . أخرجه

النسائي ( 1 / 98 ) . ( تنبيه ) : من التخريج السابق يتبين خطأ ما جاء في كتاب

" منهاج المسلم " للشيخ أبي بكر الجزائري ( ص 248 - دار الفكر الثانية ) : "

جمع رسول الله صلى الله عليه وسلم بين المغرب و العشاء في ليلة مطيرة . البخاري

" , فهذا وهم جديد , فإنه أدرج في الحديث قول أيوب : لعله في ليلة مطيرة ? و

جواب جابر ابن يزيد : عسى !! و الحقيقة أنني لا أعلم حديثا صريحا في الجمع في

المطر إلا ما يستفاد من حديث مسلم المتقدم : " من غير خوف و لا مطر " , فإنه

يفيد بأنه كان من المعهود في زمنه صلى الله عليه وسلم الجمع للمطر , و لذلك جرى

عمل السلف بذلك , كما ورد في آثار كثيرة في " مصنف عبد الرزاق " و " ابن أبي

شيبة " , منها عن نافع قال : " كانت أمراؤنا إذا كانت ليلة مطيرة أبطأوا

بالمغرب , و عجلوا بالعشاء قبل أن يغيب الشفق , فكان ابن عمر يصلي معهم لا يرى

بذلك بأسا . قال عبيد الله : و رأيت القاسم و سالما يصليان معهم في مثل تلك

الليلة " . رواه ابن أبي شيبة بإسناد صحيح على شرط الشيخين .

2796 " لو قلت : " بسم الله " لطارت بك الملائكة و الناس ينظرون إليك . قاله لطلحة

حين قطعت أصابعه فقال : حس " .

قال الألباني في " السلسلة الصحيحة " 6 / 699 :

أورده السيوطي في " الجامع الكبير " من رواية النسائي و الطبراني و البيهقي في

" الدلائل " , و ابن عساكر عن جابر . و أبو نعيم , و [ ابن ] عساكر و الضياء عن

طلحة , و الطبراني و ابن عساكر عن أنس , و ابن عساكر عن ابن شهاب مرسلا . و ها

أنا أسوق ما وقفت عليه من هذه الروايات : أولا : حديث جابر , يرويه - أبو

الزبير عنه قال : " لما كان يوم أحد و ولى الناس كان رسول الله صلى الله عليه

وسلم في ناحية في اثني عشر رجلا من الأنصار , و فيهم طلحة بن عبيد الله ,

فأدركهم المشركون , فالتفت رسول الله صلى الله عليه وسلم و قال : " من للقوم ?

" . فقال طلحة : أنا . قال رسول الله صلى الله عليه وسلم : " كما أنت " . فقال

رجل من الأنصار : أنا يا رسول الله ! فقال : " أنت " . فقاتل حتى قتل . ثم

التفت فإذا المشركون , فقال : " من للقوم ? " . فقال طلحة : أنا . قال : " كما

أنت " . فقال رجل من الأنصار : أنا . فقال : " أنت . فقاتل حتى قتل . ثم لم يزل

يقول ذلك و يخرج إليهم رجل من الأنصار , فيقاتل قتال من قبله حتى يقتل , حتى

بقي رسول الله صلى الله عليه وسلم و طلحة بن عبيد الله , فقال رسول الله صلى

الله عليه وسلم : " من للقوم ? " . فقال طلحة : أنا . فقاتل طلحة قتال الأحد

عشر حتى ضربت يده فقطعت أصابعه فقال : " حس " , فقال رسول الله صلى الله عليه

وسلم : ( فذكر الحديث ) , ثم رد الله المشركين " . أخرجه النسائي ( رقم 3149 )

و البيهقي في " دلائل النبوة " ( 3 / 236 - 237 ) و أبو نعيم في " المعرفة " (

24 / 2 ) و ابن عساكر في " التاريخ " ( 8 / 548 و 549 ) عن عمارة بن غزية عنه .

قلت : و هذا إسناد على شرط مسلم , إلا أن فيه عنعنة أبي الزبير , و قد سكت عنه

الحافظ ابن كثير في " البداية " ( 4 / 26 ) , لكن يقويه ما بعده . ثانيا - عن

طلحة , يرويه سليمان بن أيوب : حدثنا أبي عن جدي عن موسى بن طلحة عن أبيه

مختصرا بلفظ : لما كان يوم أحد أصابني السهم , فقلت : حس .. إلخ دون قوله : "

ثم رد الله المشركين " . قال الهيثمي في " مجمع الزوائد " ( 9 / 149 ) : " رواه

الطبراني , و فيه سليمان بن أيوب الطلحي , و قد وثق , و ضعفه جماعة , و فيه

جماعة لم أعرفهم " . كذا قال : و ليس فيه من لا يعرف سوى جد سليمان بن أيوب , و

اسمه سليمان بن عيسى ابن موسى بن طلحة , كما وقع في إسناد الحديث الأول فيما

أسند طلحة من " المعجم الكبير " ( 1 / 75 / 214 ) , فإني لم أعرفه أيضا . و أما

ابنه أيوب بن سليمان , فأورده ابن أبي حاتم ( 1 / 1 / 248 ) برواية ابنه سليمان

عنه , و لم يذكر فيه جرحا و لا تعديلا , و أظنه الذي أورده ابن حبان في " تبع

أتباع التابعين " من " ثقاته " ( 8 / 127 ) : " أيوب بن سليمان القرشي , إمام

مسجد سلمية , قرية بحمص , يروي عن حماد بن سلمة , روى عنه الحسن بن إسحاق

التستري " . قلت : و طلحة بن عبيد الله جد هذا قرشي تيمي , فهو الذي في هذا

الحديث و من طبقته , و لم يعرفه الهيثمي . و الله أعلم . و بقية الروايات التي

ذكرها السيوطي لم يتيسر لي الوقوف عليها حتى الآن , لكن عزوه رواية أنس

للطبراني في " الكبير " أخشى أن يكون خطأ منه أو من الناسخ , فإني لم أره فيه و

لا في " المجمع " , و على العكس من ذلك لم يعز حديث طلحة إليه , أعني الطبراني

, و هو فيه كما رأيت , و عزاه لأبي نعيم , يعني في كتاب " الحلية " و ليس فيه ,

فلعل الأصل عكس هذا كله , أي : " .. و الطبراني و ابن عساكر و الضياء عن طلحة .

و أبو نعيم و ابن عساكر عن أنس " . و الله أعلم . و بالجملة , فحديث الترجمة

حسن في أقل أحواله , و قد يرتقي إلى مرتبة الصحيح لو وقفنا على حديث أنس . انظر

الاستدراك رقم ( 1 ) , و الحديث ( 2171 ) . ( تنبيه ) : ثم بدا لي أن عدم عزوه

حديث طلحة للطبراني من السيوطي نفسه , و ذلك لأنني رأيت المناوي قد أورده في "

الجامع الأزهر " , فإن من المفروض فيه أن لا يكرر ما في " الجامع الكبير " إلا

لفائدة , فيظهر أنه لما رأى الحديث في " جامع السيوطي " غير معزو للطبراني ,

أورده هو معزوا إليه فقط . و الله أعلم . ثم إن المناوي ذكر عقب الحديث كلام

الهيثمي الذي نقلته آنفا و تعقبته , ذكره هو مسلما به دون أن يعزوه إليه !

2797 " الدنيا ملعونة ملعون ما فيها إلا ذكر الله و ما والاه , أو عالما أو متعلما "

.

قال الألباني في " السلسلة الصحيحة " 6 / 703 :

أخرجه الترمذي ( 2323 ) و ابن ماجه ( 4112 ) و الأصبهاني في " الترغيب " ( ق

223 / 2 ) من طريق ابن ثوبان عن عطاء بن قرة عن عبد الله بن ضمرة السلولي قال :

حدثنا # أبو هريرة # قال : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره , و

قال الترمذي : " حديث حسن غريب " . قلت : و هو كما قال أو قريب منه , و قد أقره

المنذري في " الترغيب " ( 1 / 56 ) , فإن رجاله كلهم ثقات معروفون غير عطاء بن

قرة , وثقه ابن حبان في " أتباع التابعين " ( 7 / 252 ) لكن قد ذكر في "

التهذيب " أنه روى عنه جمع من الثقات , منهم الأوزاعي و الثوري , فكأنه لذلك

قال في " التقريب " : " صدوق يخطىء " . فهو حسن الحديث إن شاء الله تعالى , و

يؤيده قول الذهبي في " المغني " : " صدوق " . أخرجه الترمذي من طريق علي بن

ثابت - و هو الجزري - و الآخران من طريق أبي خليد عتبة بن حماد , كلاهما عن ابن

ثوبان - و هو عبد الرحمن بن ثابت بن ثوبان - به . و خالفهما أبو المطرف المغيرة

بن المطرف قال : حدثنا ابن ثوبان عن عبدة بن أبي لبابة عن أبي وائل عن ابن

مسعود مرفوعا به . أخرجه البزار ( 4 / 108 / 3310 ) و الطبراني في " الأوسط " (

رقم 4248 - نسختي ) و قال : " لم يروه عن ابن ثوبان عن عبدة إلا أبو المطرف ..

و روى غيره عن ابن ثوبان عن عطاء بن قرة عن عبد الله بن ضمرة عن أبي هريرة " .

قلت : و هذا أصح لاتفاق الصدوقين عليه , و لأن أبا المطرف هذا غير معروف في كتب

الرجال , ثم رأيت الدارقطني قد سبقني إلى هذا , فقال في " العلل " ( 5 / 89 ) :

" و هو الصحيح " . و قال الهيثمي ( 1 / 122 ) : " لم أر من ذكره " . قلت :

أورده بحشل في " تاريخ واسط " ( 181 ) و ذكر له أثرا من رواية وهب بن بقية . و

قال الذهبي في " المقتنى " : " واه " . و لفظ البزار : " إلا أمرا بمعروف أو

نهيا عن المنكر " . و للحديث شاهد من حديث جابر مرفوعا به , إلا أنه قال : " ..

إلا ما كان منها لله عز وجل " . أخرجه أبو نعيم في " الحلية " ( 3 / 157 و 7 /

91 ) و الأصبهاني ( ق 143 / 2 ) و البيهقي في " الشعب " ( 7 / 341 / 10512 ) من

طريقين عن عبد الله بن الجراح : حدثنا عبد الملك بن عمرو العقدي حدثنا سفيان بن

سعيد عن محمد [ بن المنكدر ] عنه , و قال أبو نعيم : " غريب من حديث محمد و

الثوري تفرد به عبد الله بن الجراح " . قلت :‎: قال الذهبي في " الكاشف " : "

ثقة " . و قال الحافظ في " التقريب " : " صدوق يخطىء " . و هذا أقرب إلى مجموع

أقوال المتقدمين فيه , فهو حسن الحديث إن شاء الله تعالى , و ذكره ابن أبي حاتم

في " العلل " ( 2 / 124 ) من طريقه , و قال عن أبيه : " هذا خطأ , إنما هو محمد

بن المنكدر أن النبي صلى الله عليه وسلم " . يعني أنه مرسل . و لم يبين السبب ,

و على التسليم به هو شاهد حسن مسندا و مرسلا . و شاهد آخر , يرويه محمد بن وضاح

: أخبرنا عبد الملك بن حبيب المصيصي أخبرنا ابن المبارك عن ثور بن يزيد عن خالد

بن معدان عن أبي سعيد الخدري مرفوعا بلفظ : " .. إلا ما كان فيها من ذكر الله ,

أو آوى إلى ذكر الله , و العالم و المتعلم شريكان في الأجر , و سائر الناس همج

لا خير فيه " . أخرجه ابن عبد البر في " جامع بيان العلم و فضله " ( 1 / 27 ) و

أعله بالوقف فقال : " هكذا رواه عبد الملك بن حبيب المصيصي عن ابن المبارك

مسندا , و رواه عبد الله ابن عثمان عن ابن المبارك عن ثور عن خالد بن معدان من

قول أبي الدرداء " . ثم ساقه بإسناده إلى عبد الله بن عثمان به موقوفا . و

تابعه عبد الرزاق عند البيهقي في " الشعب " ( 7 / 342 ) . قلت : و عبد الله بن

عثمان هو الحافظ الثقة الملقب بـ ( عبدان ) , و قد تابعه الحسين المروزي فرواه

في " الزهد " ( 191 / 543 ) : أخبرنا ابن المبارك به . و هذا أصح مما قبله ,

لأن المصيصي مع مخالفته لعبدان و الحسين المروزي فهو مجهول الحال لم يوثقه أحد

, على أنه مع وقفه فهو منقطع بين خالد و أبي الدرداء . و قد جاءت هذه الزيادة "

و العالم و المتعلم شريكان في الأجر .. " مرفوعة من طرق أخرى عن أبي الدرداء و

غيره .. و لكنها واهية كما بينته في " إرواء الغليل " ( 414 ) . ( تنبيه ) :

عزا السيوطي الحديث في " الجامعين " لابن ماجه فقط عن أبي هريرة , و " أوسط "

الطبراني عن ابن مسعود . و لم يتكلم المناوي على إسناد أبي هريرة , و إنما على

إسناد ابن مسعود , و لم يزد فيه على أن نقل عن الهيثمي قوله المتقدم في راويه

أبي المطرف : " لم أر من ذكره " . هذا في " الفيض " , و أما في " التيسير " فقد

زاد في توضيح الإيهام , فقال : " رمز المؤلف لصحته , و ليس كما قال , إذ فيه

مجهول " ! قلت : و فيه ما يلي و إن أقرته لجنة " الجامع الكبير " ( 55 - 10703

) ! أولا : أوهم أن المجهول في إسناد حديث أبي هريرة أيضا , و ليس كذلك كما سبق

. ثانيا : أن رموز السيوطي في " الجامع الصغير " لا قيمة لها , كما نبهنا عليه

مرارا , و شرحته في مقدمة " ضعيف الجامع " و " صحيح الجامع " , و قد نبه

المناوي نفسه على شيء منه في مقدمة " الفيض " . ثالثا : أوهم أن الحديث ضعيف ,

و ليس كذلك بالنظر إلى طريق أبي هريرة , فهو حسن كما تقدم , و يزداد قوة بحديث

جابر ! و الله أعلم . قلت : و من جناية ( الهدام ) على السنة تضعيفه لهذا

الحديث , في تعليقه على " إغاثة اللهفان " , و تصدير تخريجه إياه بقوله ( 1 /

56 ) : " ضعيف : و لعله قول لبعض السلف " !! فيقال له : اجعل ( لعل ) عند ذاك

الكوكب , فإن جل طرقه مرفوعة , و أولها حسن لذاته , و نحوه حديث جابر , و لكن

الرجل مبتلى بالشذوذ العلمي !

2798 " اجتنبوا الخمر , فإنها مفتاح كل شر " .

قال الألباني في " السلسلة الصحيحة " 6 / 707 :

أخرجه الحاكم ( 4 / 145 ) و عنه البيهقي في " شعب الإيمان " ( 2 / 150 / 2 ) من

طريق نعيم بن حماد : حدثنا عبد العزيز بن محمد الدراوردي عن عمرو بن أبي عمرو

عن عكرمة عن # ابن عباس # رضي الله عنهما قال : قال رسول الله صلى الله عليه

وسلم : فذكره , و قال : " صحيح الإسناد " . و وافقه الذهبي . قلت : نعيم بن

حماد , أورده الذهبي نفسه في " الضعفاء و المتروكين " , و قال : " وثقه أحمد و

جماعة , و قال النسائي و غيره : ليس بثقة . و قال الأزدي : قالوا : كان يضع

الحديث , و قال ( د ) : عنده نحو عشرين حديثا ليس لها أصل , و قال الدارقطني :

كثير الوهم " . و أما قول المناوي أنه من رجال الصحيح , فخطأ , لأن البخاري

إنما روى عنه مقرونا , و مسلما روى له في " المقدمة " . و أعله أيضا بأن فيه

محمد بن إسحاق , و هذا وهم أيضا , لأن ابن إسحاق لا وجود له في هذا الإسناد كما

ترى . و للحديث شاهد من حديث أبي الدرداء مرفوعا بلفظ : " لا تشرك بالله شيئا

.. و لا تشرب الخمر فإنها مفتاح كل شر " . و هو حديث صحيح خرجته في " الإرواء "

( 2086 ) . و وجدت للشطر الأول منه الشواهد التالية : الأول : عن عثمان رضي

الله عنه مرفوعا بلفظ : " اجتنبوا أم الخبائث .. " الحديث . أخرجه ابن حبان في

" صحيحه " ( 5324 - ترتيبه ) بإسناد فيه متكلم فيه , و قد خالفه الثقة , فأوقفه

كما بينته في التعليق على " الأحاديث المختارة " ( رقم 320 ) . الثاني : عن عبد

الله بن عمرو مرفوعا : " اجتنبوا كل ما أسكر " . أخرجه أبو داود ( 3701 ) و عنه

البيهقي ( 8 / 310 ) و الدارقطني ( 4 / 258 ) و غيرهم , و قد سبق تخريجه مع

شواهد أخرى في المجلد الثاني ( 886 ) , فلا داعي للتكرار .

2799 " لما نزلت هذه الآية التي في *( الفرقان )* : *( و الذين لا يدعون مع الله

إلها آخر و لا يقتلون النفس التي حرم الله إلا بالحق )* عجبنا للينها , فلبثنا

ستة أشهر , ثم نزلت التي في *( النساء )* : *( و من يقتل مؤمنا متعمدا فجزاؤه

جهنم خالدا فيها و غضب الله عليه و لعنه )* حتى فرغ " .

قال الألباني في " السلسلة الصحيحة " 6 / 708 :

أخرجه الطبراني في " المعجم الكبير " ( 5 / 150 / 4869 ) من طريق سعيد بن أبي

هلال عن جهم بن أبي الجهم أن أبا الزناد أخبرهم أن خارجة بن زيد بن ثابت أخبره

عن # زيد بن ثابت #‎قال : فذكره . قلت : و هذا إسناد حسن في المتابعات و

الشواهد , رجاله ثقات رجال الشيخين غير جهم بن أبي الجهم , و يقال له : ابن

الجهم , مولى الحارث بن حاطب القرشي الجمحي , ذكره ابن أبي حاتم ( 1 / 1 / 521

) برواية اثنين عنه , و ابن حبان في " الثقات " ( 4 / 113 ) برواية أحدهما , و

يستدرك سعيد بن أبي هلال , فهو ثالث . و تابعه موسى بن عقبة عن أبي الزناد به .

أخرجه النسائي ( رقم 4007 ) و ابن جرير الطبري في " التفسير " ( 4 / 139 ) و

الطبراني أيضا ( 4870 ) من طريق محمد بن عمرو عنه به . قلت : و هذا إسناد حسن .

و في رواية للنسائي : عن محمد بن عمرو عن أبي الزناد .. به . لم يذكر بينهما

موسى بن عقبة , و قال النسائي : " أدخل أبو الزناد بينه و بين خارجة مجالد بن

عوف " ثم ساقه من طريق عبد الرحمن بن إسحاق عن أبي الزناد عن مجالد بن عوف قال

: سمعت خارجة بن زيد به نحوه . و من هذا الوجه أخرجه أبو داود ( 4272 ) . قلت :

و هذا إسناد حسن أيضا لولا أن مجالدا هذا لم يوثقه غير ابن حبان ( 7 / 296 ) و

سماه " عوف بن مجالد " على القلب , لكن قال الحافظ في " التقريب " : " صدوق " .

( انظر تعليقي على هذه الترجمة من كتابي الجديد " تيسير انتفاع الخلان بكتاب

ثقات ابن حبان " ) . و الظاهر أن مجالدا هذا هو الرجل الذي جاء ذكره في رواية

ابن عيينة عن أبي الزناد قال : سمعت رجلا يحدث خارجة بن زيد بن ثابت قال : سمعت

أباك في هذا المكان بمنى يقول : فذكره نحوه . و من الظاهر أيضا أن أبا الزناد

بعد أن سمع الحديث من الرجل سمعه من خارجة مباشرة كما تدل عليه رواية الطبراني

الأولى . و للحديث شاهد من حديث ابن عباس . أخرجه ابن جرير ( 5 / 138 - 139 )

من طريقين عنه يقوي أحدهما الآخر , فيرتقي الحديث بهما إلى مرتبة الصحيح . و

يشهد له حديث القاسم بن أبي بزة عن سعيد بن جبير قال : قلت لابن عباس : هل لمن

قتل مؤمنا متعمدا من توبة ? قال : لا , و قرأت عليه الآية التي في ( الفرقان )

.. و قال : " هذه آية مكية نسختها آية مدنية : *( و من يقتل مؤمنا متعمدا

فجزاؤه جهنم )* " أخرجه البخاري ( 4764 ) و النسائي ( 4001 ) و السياق له . (

تنبيهان ) : الأول : كل هذه الروايات المتقدمة صريحة في تأخر نزول آية ( النساء

) عن آية ( الفرقان ) , إلا رواية مجالد بن عوف عند النسائي فإنها بلفظ : "

نزلت *( و من يقتل مؤمنا متعمدا .. )* أشفقنا منها , فنزلت الآية التي في (

الفرقان ) : *( و الذين لا يدعون .. )* " الآية . فهي رواية منكرة , لا أدري

الخطأ ممن , فإنها عند النسائي كما عند أبي داود من طريق واحد : عن مسلم بن

إبراهيم قال : حدثنا حماد بن سلمة عن عبد الرحمن بن إسحاق به , و لولا ذلك لكان

من الواضح القول بأن الخطأ من مجالد بن عوف لما عرفت من جهالته . و الله أعلم .

الثاني : في رواية البخاري المتقدمة عن ابن عباس أنه قال : لا توبة للقاتل عمدا

, و هذا مشهور عنه , له طرق كثيرة كما قال ابن كثير و ابن حجر , و الجمهور على

خلافه , و هو الصواب الذي لا ريب فيه , و آية ( الفرقان ) صريحة في ذلك , و لا

تخالفها آية ( النساء ) لأن هذه في عقوبة القاتل و ليست في توبته , و هذا ظاهر

جدا , و كأنه لذلك رجع إليه كما وقفت عليه في بعض الروايات عنه , رأيت أنه لابد

من ذكرها لعزتها , و إغفال الحافظين لها : الأولى : ما رواه عطاء بن يسار عنه :

أنه أتاه رجل , فقال : إني خطبت امرأة فأبت أن تنكحني , و خطبها غيري فأحبت أن

تنكحه , فغرت عليها فقتلتها , فهل لي من توبة ? قال : أمك حية ? قال : لا . قال

: " تب إلى الله عز وجل , و تقرب إليه ما استطعت " . فذهبت فسألت ابن عباس : لم

سألته عن حياة أمه ? فقال : " إني لا أعلم عملا أقرب إلى الله عز وجل من بر

الوالدة " . أخرجه البخاري في " الأدب المفرد " ( رقم 4 ) بسند صحيح على شرط "

الصحيحين " . الثانية : ما رواه سعيد عن ابن عباس في قوله : *( و من يقتل مؤمنا

متعمدا )* , قال : ليس لقاتل توبة , إلا أن يستغفر الله . أخرجه ابن جرير ( 5 /

138 ) بسند جيد , و لعله يعني أنه لا يغفر له , على قوله الأول , ثم استدرك على

نفسه فقال : " إلا أن يستغفر الله " . و الله أعلم .

2800 " ما حدثكم أهل الكتاب فلا تصدقوهم و لا تكذبوهم , و قولوا : آمنا بالله و كتبه

و رسله , فإن كان حقا لم تكذبوهم و إن كان باطلا لم تصدقوهم " .

قال الألباني في " السلسلة الصحيحة " 6 / 712 :

أخرجه أبو داود ( 2 / 124 ) و عبد الرزاق في " المصنف " ( 20059 ) و ابن حبان (

110 ) و الدولابي في " الكنى " ( 1 / 58 ) و البيهقي ( 2 / 10 ) و في " الشعب "

( 2 / 99 / 1 ) و أحمد ( 4 / 136 ) و ابن منده في " المعرفة " ( 2 / 266 / 2 )

من طريق الزهري : أخبرني #‎ابن أبي نملة عن أبيه #‎قال : كنت عند النبي صلى

الله عليه وسلم إذ دخل عليه رجل من اليهود فقال : يا محمد أتكلم هذه الجنازة ?

فقال النبي صلى الله عليه وسلم : الله أعلم , فقال اليهودي : أنا أشهد أنها

تكلم , فقال النبي صلى الله عليه وسلم : فذكره . و إسناده ثقات رجال الشيخين

غير ابن أبي نملة , قال البيهقي : هو نملة ابن أبي نملة الأنصاري . قلت : في "

التقريب " : " إنه مقبول " . فهو في عداد المجهولين , فالإسناد على هذا ضعيف .

و لفظ أحمد : " إذا حدثكم " . ثم ظهر لي أنني كنت مخطئا في اعتمادي على قول

الحافظ : " مقبول " , الذي يعني أنه غير مقبول عند التفرد , و ذلك أنه هو نفسه

قد ذكر في ترجمة ( نملة بن أبي نملة ) من " التهذيب " أنه : " روى عنه - غير

الزهري - عاصم و يعقوب ابنا عمر بن قتادة , و ضمرة بن سعيد و مروان بن أبي سعيد

, و ذكره ابن حبان في ( الثقات ) و أخرج حديثه في ( صحيحه ) " . قلت : فهؤلاء

جمع - أكثرهم ثقات - مع كونه تابعيا يروي عن أبيه , و عهدي بالحافظ و من قبله

الذهبي أنهم يقولون في مثله : " صدوق " . و أنهم يحسنون أو يجودون حديثه لغلبة

الظن في صدقه , و سلامة حديثه من الخطأ . و الله سبحانه و تعالى أعلم . و إن

مما يقوي الحديث أن له شاهدا يرويه الحارث بن عبيدة : حدثنا الزهري عن سالم عن

أبيه عن عامر بن ربيعة قال : " كنا مع رسول الله صلى الله عليه وسلم فمر بجنازة

, فقال رجل من اليهود : " يا محمد ! تكلم هذه الجنازة ? " , فسكت رسول الله صلى

الله عليه وسلم , فقال : اليهودي : " أنا أشهد أنها تكلم " , فقال رسول الله

صلى الله عليه وسلم : .. " فذكره نحوه مختصرا إلى قوله : " و رسله " , و دون

قوله : " فلا تصدقوهم و لا تكذبوهم " . أخرجه الحاكم ( 3 / 358 ) و قال : " هذا

حديث يعرف بالحارث بن عبيدة الرهاوي " . قلت : و هو ضعيف كما قال الذهبي نفسه

في " الضعفاء " تبعا للدارقطني , لكن يمكن أن يستشهد به لأنه ليس شديد الضعف ,

فقد قال أبو حاتم : " ليس بالقوي " . و ذكره ابن حبان في " الثقات " ( 6 / 176

) و لكنه سرعان ما تناقض فذكره في " الضعفاء " أيضا ( 1 / 224 ) و قال : " لا

يعجبني الاحتجاج بخبره إذا انفرد " . قلت : و هذا يعني أنه ليس شديد الضعف ,

فيجوز الاستشهاد به و الله تعالى أعلم . هذا , و قد زاد ابن حبان في آخر الحديث

: " و قد زاد ابن حبان في آخر الحديث : " و قال : قاتل الله اليهود لقد أوتوا

علما " . قلت : و تكلم الجنازة مما ينبغي أن يصدق به لثبوت ذلك في بعض الأحاديث

الصحيحة , كقوله صلى الله عليه وسلم : " إذا وضعت الجنازة , و احتملها الرجال

على أعناقهم , فإن كانت صالحة قالت : قدموني قدموني , و إن كانت غير صالحة قالت

: يا ويلها أين يذهبون بها ?! يسمع صوتها كل شيء إلا الإنسان , و لو سمعه لصعق

" . أخرجه البخاري و غيره , و هو مخرج في " أحكام الجنائز " ( ص 72 ) . فقوله

صلى الله عليه وسلم جوابا عن سؤال اليهودي : " الله أعلم " , الظاهر أنه كان

قبل أن يوحى إليه بهذا الحديث الصحيح الصريح في تكلم الجنازة و بصوت . و الله

أعلم . ثم إن الحديث في " صحيح البخاري " من حديث أبي هريرة مرفوعا دون قوله :

" فإن كان حقا .. " إلخ , و قد مضى برقم ( 422 ) . و قد التبس هذا بحديث

الترجمة على شيخ الإسلام ابن تيمية , فانظر التعليق على " فضائل الشام " ( ص 55

- عمان ) .


السلسلة الصحيحة - الأحاديث من 2801 إلى 2900

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 2801 إلى 2900

2801 " لا يقولن أحدكم : زرعت , و لكن ليقل : حرثت " .

قال الألباني في " السلسلة الصحيحة " 6 / 715 :

أخرجه ابن جرير الطبري في " التفسير " ( 27 / 114 ) و البزار ( 1289 ) و ابن

حبان ( 5693 - الإحسان ) و الطبراني في " الأوسط " ( 1 / 149 / 1 - الظاهرية )

و أبو نعيم في " الحلية " ( 8 / 267 ) و السهمي في " تاريخ جرجان " ( 369 ) و

البيهقي في " السنن " ( 6 / 138 ) و في " شعب الإيمان " أيضا ( 4 / 2801 ) كلهم

من طريق مسلم بن أبي مسلم الجرمي : حدثنا مخلد بن الحسين عن هشام بن حسان عن

محمد ابن سيرين عن # أبي هريرة # قال : قال رسول الله صلى الله عليه وسلم : ...

( فذكره ) , قال محمد : قال أبو هريرة : " ألم تسمعوا إلى قول الله عز وجل : *(

أفرأيتم ما تحرثون , أأنتم تزرعونه أم نحن الزارعون )* " . قلت : و هذا إسناد

جيد رجاله ثقات رجال مسلم غير مسلم بن أبي مسلم الجرمي , أورده ابن حبان في "

الثقات " ( 9 / 158 ) و قال : " حدثنا عنه الحسن بن سفيان و أبو يعلى , ربما

أخطأ , مات سنة ( 240 ) " . قلت : و وثقه الخطيب أيضا في " تاريخ بغداد " ( 13

/ 100 ) و ذكر أنه بغدادي نزل ( طرسوس ) و بها كانت وفاته . قلت : و حسن له

الحافظ في " الفتح " ( 4 / 351 ) حديثا في النهي عن بيع الطعام حتى يجري فيه

الصاعان , و هو مخرج في " أحاديث بيوع الموسوعة " و لم يعرفه الهيثمي , فقال في

كل من الحديثين ( 4 / 98 - 99 و 120 ) : " لم أجد من ترجمه " !! و قلده في ذلك

الشيخ الأعظمي في تعليقه على " كشف الأستار " ( 2 / 86 و 96 ) كما قلده في

الثاني منهما المناوي في " فيض القدير " ! و أما البيهقي فقد ضعف الحديث بقوله

بعد أن روى من طريق ليث عن مجاهد قال : فذكره نحوه : " هذا من قول مجاهد , و قد

روي فيه حديث مرفوع غير قوي " . ثم ساقه . و نقله الحافظ في ترجمة مسلم هذا في

" اللسان " , و قال عقبه : " قلت : ليس في إسناده من ينظر فيه غير مسلم هذا " .

قلت : قد عرفت أنه وثقه الخطيب أيضا , و هذا مما فات الحافظ و غيره , فلا داعي

للتردد في تقويته , و الله الموفق . و قد يخطر في البال أن الحديث مخالف

لأحاديث صحيحة منها قوله صلى الله عليه وسلم : " ما من مسلم يغرس غرسا أو يزرع

زرعا , فيأكل منه طير أو إنسان أو بهيمة إلا كان له به صدقة " . أخرجه الشيخان

و غيرهما كما في " الصحيحة " ( رقم 7 ) . قال الحافظ في " الفتح " ( 5 / 4 ) :

" فيه جواز نسبة الزرع إلى الآدمي , و قد ورد في المنع منه حديث غير قوي أخرجه

ابن أبي حاتم .. " فذكره . و أقول : قد عرفت أن الحديث قوي فلابد حينئذ من

التوفيق بينه و بين حديث الصحيحين بوجه من وجوه التوفيق المعروفة , كأن يحمل

حديث الترجمة على أن النهي فيه للكراهة كما قالوا في التوفيق بين أحاديث النهي

عن تسمية العنب كرما و بين أحاديث أخرى جاء فيها كقوله صلى الله عليه وسلم : "

الخمر من هاتين الشجرتين : الكرمة و النخلة " . رواه مسلم ( 6 / 89 ) و كحديث

النهي عن بيع الكرم بالزبيب ( " انظر " فتح الباري " 4 / 385 - 386 ) . أو يقدم

حديث الترجمة أنه حاظر , و الحاظر مقدم على المبيح . و الله سبحانه و تعالى

أعلم .

2802 " إن كان قضاء من رمضان فاقضي يوما مكانه , و إن كان تطوعا فإن شئت فاقضي , و

إن شئت فلا تقضي " .

قال الألباني في " السلسلة الصحيحة " 6 / 717 :

أخرجه بهذا اللفظ أحمد ( 6 / 343 - 344 ) و الدارمي ( 2 / 16 ) و الطحاوي في "

شرح المعاني " ( 1 / 353 - هندية ) و الطيالسي أيضا ( رقم 1616 ) و الطبراني

في " المعجم الكبير " ( 24 / 407 / 990 ) من طريق حماد بن سلمة : حدثنا سماك بن

حرب عن هارون ابن بنت أم هانىء أو ابن ابن أم هانىء عن # أم هانىء # : أن رسول

الله صلى الله عليه وسلم شرب شرابا فناولها لتشرب , فقالت : إني صائمة و لكن

كرهت أن أرد سؤرك . فقال : فذكره . قلت : و هذا إسناد ضعيف , هارون هذا مجهول

كما قال الحافظ في " التقريب " , و قال الذهبي في " الميزان " : " لا يعرف و لا

هو في ( ثقات ابن حبان ) " . و قد اضطربوا في إسناده على سماك على وجوه ذكرتها

و خرجتها في صحيح أبي داود " ( 2120 ) و قد انتهيت فيه إلى تحسين الحديث أو

تصحيحه لطرقه , و قد حسن العراقي أحد أسانيده . إنما خرجت هذا اللفظ هنا للنظر

فيما ذكره الشوكاني حوله من الفقه , فقد ذكر في " السيل الجرار " ( 2 / 151 )

عن صاحب " حدائق الأزهار " أنه قال فيمن يقضي ما عليه من الصيام فأفطر : أنه

يأثم , فرد عليه الشوكاني بهذا الحديث , فقال : " و فيه دليل على جواز إفطار

القاضي و يقضي يوما مكانه و إن كان فيه المقال المتقدم و لكن الدليل على من قال

: إنه لا يجوز إفطار القاضي " . و أقول : أولا : ليس في الحديث ما ادعاه من

الجواز و الأمر بالقضاء لا يستلزم جواز الإفطار فيه , كما لا يخفى إن شاء الله

تعالى , ألا ترى أنه لا يجوز الإفطار في رمضان بالجماع اتفاقا و مع ذلك أمر صلى

الله عليه وسلم الذي أفطر به أن يقضي يوما مكانه مع الكفارة و هو ثابت بمجموع

طرقه كما بينته في " صحيح أبي داود " ( 2073 ) و لذلك قواه الحافظ و تبعه

الشوكاني نفسه في " النيل " ( 4 / 184 - 185 ) و في " السيل " ( 2 / 120 - 121

) , فأمره صلى الله عليه وسلم بالقضاء لأم هانىء لو كانت أفطرت منه لا يعني

جواز ما فعلت , فكيف و إفطارها كان من تطوع ? ثانيا : أنها قالت في رواية

للترمذي و غيره : " إني أذنبت فاستغفر لي " , فقال : " و ما ذاك ? " , قالت :

كنت صائمة فأفطرت . فقال : " أمن قضاء كنت تقضينه ? " , قالت : لا . فإذا

اعترفت بخطئها في ظنها لم يبق مجال لينكر عليها إفطارها - و لو كان من القضاء -

و لم يبق إلا أن يبين لها وجوب إعادته , و هذا هو ما دل عليه الحديث . و زاد

أبو داود في رواية عقب ما تقدم : " قال : فلا يضرك إن كان تطوعا " . و مفهومه

أنه يضرها لو كان قضاء . و هذا واضح إن شاء الله . ثالثا : الدليل هو اعتبار

الأصل , فكما لا يجوز إبطال الصيام في رمضان بدون عذر , فكذلك لا يجوز إفطار

قضائه و من فرق فعليه الدليل . رابعا : لقد سلم الشوكاني في " النيل " ( 4 /

220 ) بصواب قول ابن المنير : " ليس في تحريم الأكل في صوم النفل من غير عذر

إلا الأدلة العامة كقوله تعالى : *( و لا تبطلوا أعمالكم )* , إلا أن الخاص

يقدم على العام كحديث سلمان .. " . إذا كان الأمر كذلك فتكون الآية بعمومها

دليلا واضحا لنا عليه , لعدم وجود الدليل المخصص لها فيما نحن فيه . و الله

سبحانه و تعالى أعلم .

2803 " أما بعد أيها الناس , فإن الله قد أذهب عنكم عبية الجاهلية , الناس رجلان :

بر تقي كريم على ربه , و فاجر شقي هين على ربه , ثم تلا : *( يا أيها الناس إنا

خلقناكم من ذكر و أنثى و جعلناكم شعوبا و قبائل لتعارفوا )* حتى قرأ الآية , ثم

قال : أقول هذا و أستغفر الله لي و لكم " .

قال الألباني في " السلسلة الصحيحة " 6 / 719 :

أخرجه ابن حبان في " صحيحه " ( 3817 ) : أخبرنا مكحول بـ ( بيروت ) قال : حدثنا

محمد بن عبد الله بن يزيد قال : حدثنا عبد الله بن رجاء قال : حدثنا موسى بن

عقبة عن عبد الله بن دينار عن # ابن عمر # قال : طاف رسول الله صلى الله عليه

وسلم على راحلته القصواء يوم الفتح و استلم الركن بمحجنه و ما وجد لها مناخا في

المسجد حتى أخرجت إلى بطن الوادي فأنيخت , ثم حمد الله و أثنى عليه , ثم قال :

فذكره . قلت : و هذا إسناد صحيح , رجاله ثقات رجال مسلم غير مكحول و شيخه محمد

بن عبد الله بن يزيد و هما ثقتان معروفان . و للحديث طريق أخرى عن ابن دينار ,

فقال عبد بن حميد في " المنتخب من المسند " ( ق 105 / 2 ) : أنبأنا أبو عاصم عن

موسى بن عبيدة الربذي عن عبد الله بن دينار به , و رواه البغوي في " تفسيره " (

7 / 349 ) . و موسى بن عبيدة ضعيف , فالعمدة على موسى بن عقبة . و قد تابعهما

عبد الله بن جعفر : حدثنا عبد الله بن دينار به مختصرا و ليس فيه جملة

الاستغفار . و قد مضى لفظ ابن جعفر تحت الحديث ( 2700 ) . ( عبية ) يعني الكبر

, و تضم عينها و تكسر كما في " النهاية " .

2804 " كل ابن آدم أصاب من الزنا لا محالة , فالعين زناها النظر , و اليد زناها

اللمس , و النفس تهوى و تحدث , و يصدق ذلك أو يكذبه الفرج " .

قال الألباني في " السلسلة الصحيحة " 6 / 720 :

أخرجه الإمام أحمد ( 2 / 349 - 350 ) : حدثنا حسن : حدثنا ابن لهيعة حدثنا عبد

الرحمن الأعرج عن # أبي هريرة # أن رسول الله صلى الله عليه وسلم قال : فذكره .

قلت : و هذا إسناد رجاله ثقات إلا أن ابن لهيعة في حفظه ضعف لكنه قد توبع فدل

على أنه قد حفظه , فهو من صحيح حديثه , فقال ابن حبان في " صحيحه " ( 4405 -

الإحسان ) : أخبرنا محمد بن أحمد بن ثوبان الطرسوسي : حدثنا الربيع بن سليمان

المرادي : حدثنا شعيب بن الليث بن سعد عن الليث بن سعد عن جعفر بن ربيعة عن

عبد الرحمن الأعرج به . قلت : فهذه متابعة قوية لابن لهيعة من جعفر بن ربيعة ,

فإنه ثقة من رجال الشيخين و من دونه ثقات أيضا مترجمون في " التهذيب " غير

الطرسوسي هذا , فإني لم أقف له على ترجمة و لعله في " تاريخ دمشق " لابن عساكر

, فليراجع <1> , و على كل حال , فهو من شيوخ ابن حبان و هم في الغالب من الثقات

الذين عرفهم شخصيا و ليس على قاعدته المعروفة في توثيقه للمجهولين حتى عنده هو

نفسه , فإن لم يكن من أولئك الثقات , فلا أقل من أن يصلح في الشواهد و

المتابعات , و الله أعلم . و قد جاء الحديث عن أبي هريرة بألفاظ مختلفة من طرق

عدة بعضها في " الصحيحين " و قد خرجتها في " الإرواء " ( 1787 ) و " صحيح أبي

داود " ( 1868 ) . و في الحديث دليل واضح على تحريم مصافحة النساء الأجنبيات و

أنها كالنظر إليهن و أن ذلك نوع من الزنا , ففيه رد على بعض الأحزاب الإسلامية

الذين وزعوا على الناس نشرة يبيحون لهم فيها مصافحة النساء غير عابئين بهذا

الحديث فضلا عن غيره من الأحاديث الواردة في هذا الباب . و قد سبق بعضها برقم (

226 ) , و لا بقاعدة " سد الذرائع " التي دل عليها الكتاب و السنة , و منها هذا

الحديث الصحيح . و الله المستعان .

-----------------------------------------------------------

[1] ثم راجعته , فلم يذكره . اهـ .

2805 " لا تسأل المرأة طلاق أختها لتكتفئ ما في صحفتها , فإنما رزقها على الله عز

وجل " .

قال الألباني في " السلسلة الصحيحة " 6 / 721 :

أخرجه الطبراني في " المعجم الكبير " ( 23 / 253 / 517 ) : حدثنا أبو يحيى

الرازي حدثنا محمود بن غيلان حدثنا مؤمل عن سفيان عن أبي إسحاق عن أبي سلمة عن

# أم سلمة # قالت : قال رسول الله صلى الله عليه وسلم : ... فذكره . قال

الهيثمي في " مجمع الزوائد " ( 4 / 333 ) : " رواه الطبراني عن شيخه أبي يحيى

الرازي و لم أعرفه و بقية رجاله ثقات " . و أقره المناوي في " الجامع الأزهر "

! كذا قال , و فيه أمور : أولا : أبو يحيى الرازي هو عبد الرحمن بن محمد بن سلم

الرازي كما في " المقتنى في الكنى " للذهبي , و قد روى له الطبراني حديثا واحدا

في " المعجم الصغير " ( 1197 ) باسمه و كنيته , لكنه نسبه إلى جده لم يذكر أباه

و كذلك ذكره دون الكنية في " المعجم الأوسط " , و ساق له ستة و عشرين حديثا (

4864 - 4890 - بترقيمي ) أحدها ( 4874 ) من روايته عن محمود بن غيلان شيخه في

حديث الترجمة , و قد ترجمه أبو الشيخ في " طبقات الأصبهانيين " ( 339 / 459 )

منسوبا إلى أبيه و جده و بكنيته , و كذلك أبو نعيم في " أخبار أصبهان " ( 2 /

112 ) و الذهبي في " تذكرة الحفاظ " و قال : " و كان من الثقات , توفي سنة إحدى

و تسعين و مائتين " . ثانيا : مؤمل هو ابن إسماعيل البصري نزيل مكة , مختلف فيه

و قد وصفه غير واحد من المتقدمين بأنه كثير الخطأ مع الصدق , و إليه جنح الذهبي

في " الكاشف " , و قال الحافظ في " التقريب " : " صدوق , سيىء الحفظ " . فحشر

مثله في زمرة الثقات لا يخفى ما فيه من التساهل . ثالثا : أبو إسحاق - و هو

السبيعي - كان يدلس , و قد عنعنه . لكن الحديث صحيح فإن له شاهدا قويا من حديث

أبي هريرة مرفوعا به إلا أنه قال : " فإن الله عز وجل رازقها " . أخرجه مسلم (

4 / 136 ) و هو في " الصحيحين " بنحوه , و هو مخرج في " صحيح أبي داود " ( 1891

) و أخرجه ابن حبان أيضا في " صحيحه " ( 4057 - الإحسان ) بلفظ " الصحيحين " .

ثم ساقه ( 4058 ) من وجه آخر بلفظ : " فإن المسلمة أخت المسلمة " . و إسناده

صحيح , رجاله ثقات رجال مسلم غير شيخه ابن سلم , و هو ( عبد الله بن محمد بن

سلم المقدسي ) وثقه ابن حبان و الذهبي في " السير " ( 14 / 306 ) . و هنا لابد

من التنبيه على أشياء وقفت عليها : 1 - وقع في " المجمع " : " إنائها " مكان "

صحفتها " و لعله خطأ مطبعي , و على الصواب وقع في " الجامع الكبير " . 2 - و

وقع في " الجامع الأزهر " : " صحيفتها " و في " المعجم الكبير " " صفحتها " , و

كل ذلك خطأ , فإن " الصحيفة " ما يكتب فيه من ورق و نحوه . و " الصفحة " جانب

الشيء , و صفحة الورقة أحد جانبيها . و أما " الصحفة " فهي إناء كالقصعة

المبسوطة و نحوها , قال ابن الأثير : " و هذا مثل يريد الاستكثار عليها بحظها

فتكون كمن استفرغ صحفة غيره و قلب ما في إنائه إلى إناء نفسه " . 3 - وقع في "

المعجم " : " .. أبو يحيى الداري [ الرازي ] " ! كأنه يشير إلى اختلاف النسخ أو

القراءة , و الصواب " الرازي " و حذف " الداري " كما يتبين من ترجمته المتقدمة

.

2806 " صيام ثلاثة أيام من كل شهر صيام الدهر و إفطاره " .

قال الألباني في " السلسلة الصحيحة " 6 / 723 :

أخرجه أحمد ( 4 / 19 و 5 / 34 و 35 ) عن عفان و وكيع و وهب بن جرير و البزار (

1059 - الكشف ) عن محمد بن جعفر و يحيى بن سعيد القطان , و الطبراني في "

المعجم الكبير " ( 19 / 26 / 53 ) و الدارمي أيضا ( 2 / 19 ) عن أبي الوليد

الطيالسي , ستتهم عن شعبة عن #‎معاوية بن قرة عن أبيه #‎عن النبي صلى الله عليه

وسلم قال : فذكره . قلت : و هذا إسناد صحيح كما قال المنذري ( 2 / 82 ) و رجاله

رجال الصحيح كما قال الهيثمي ( 3 / 196 ) , و صححه ابن حبان و قد أخرجه ( 3645

- الإحسان ) من طريق وكيع به . ثم قال ( 3644 ) : أخبرنا أبو يعلى : حدثنا عبيد

الله بن عمر القواريري حدثنا يحيى بن سعيد به إلا أنه قال : " و قيامه " مكان :

" و إفطاره " . و قال ابن حبان : " قال وكيع عن شعبة في هذا الخبر : " و إفطاره

" , و قال يحيى القطان عن شعبة : " و قيامه " , و هما جميعا حافظان متقنان " .

كذا قال : و هو يشير بذلك إلى أن اللفظين محفوظان صحيحان ! و أرى أن لفظ " و

قيامه " شاذ غير محفوظ , لمخالفته للفظ الذي اتفق عليه الستة و فيهم القطان : "

و إفطاره " , فاتفاقهم حجة و من شذ عنهم فليس بحجة , و ليس هو القطان كما يشعر

به كلام ابن حبان , بل هو راو ممن دونه كائنا من كان , فالاختلاف ليس بين

القطان و وكيع و إنما بين أحد المشار إليهم في رواية ابن حبان , و من رواه عند

البزار عن القطان وفق رواية الجماعة . حتى لو فرضنا أن رواية البزار هذه خطأ

على القطان , و أن المحفوظ عنه رواية ابن حبان , فهي شاذة أيضا لمخالفته لرواية

الثقات الخمسة . و ما الحديث الشاذ إلا مخالفة الثقة للثقات , بل هذه الرواية

من أحسن الأمثلة عندي للحديث الشاذ . و الله سبحانه و تعالى أعلم . و يشهد

للحديث ما رواه الطبراني عن عبد الله بن عمرو مرفوعا في حديث : " .. و صام

إبراهيم عليه السلام ثلاثة أيام من كل شهر , صام الدهر و أفطر الدهر " . و فيه

ابن لهيعة و هو حسن الحديث في الشواهد , و قد أعله المنذري و الهيثمي بأبي فراس

و هو من رجال مسلم , و لكنهما لم يعرفاه كما كنت بينته قديما في السلسلة الأخرى

( 459 ) . و يؤيد الحديث قوله صلى الله عليه وسلم : " من صام الأبد , فلا صام و

لا أفطر " . أخرجه ابن حبان و غيره بسند صحيح كما في " التعليق الرغيب " ( 2 /

88 ) . و ذلك لأن الشارع الحكيم إذا جعل صيام ثلاثة أيام من كل شهر كما لو صام

الدهر , فمن صامهن فقد صام و أفطر . و الله أعلم .

2807 " اللهم إني أحبه , فأحببه و أحب من يحبه . يعني الحسن بن علي رضي الله عنهما "

.

قال الألباني في " السلسلة الصحيحة " 6 / 725 :

أخرجه البخاري في " الأدب المفرد " ( 1183 ) و أحمد ( 1 / 532 ) و ابنه عبد

الله في " فضائل الصحابة " ( 2 / 788 / 1407 ) و الحاكم ( 3 / 178 ) من طرق عن

هشام بن سعد عن نعيم بن المجمر عن # أبي هريرة # قال : ما رأيت حسنا قط إلا

فاضت عيناي دموعا و ذلك أن النبي صلى الله عليه وسلم خرج يوما فوجدني في المسجد

فأخذ بيدي , فانطلقت معه فما كلمني حتى جئنا سوق بني قينقاع , فطاف به و نظر ,

ثم انصرف و أنا معه حتى جئنا المسجد فجلس فاحتبى ثم قال : " أين لكاع ? ادع لي

لكاع " . فجاء حسن يشتد فوقع في حجره , ثم أدخل يده في لحيته , ثم جعل النبي

صلى الله عليه وسلم يفتح فاه , فيدخل فاه في فيه , ثم قال : فذكره . و قال

الحاكم : " صحيح الإسناد " . و وافقه الذهبي . و أقول : إنما هو حسن فقط للكلام

اليسير الذي في هشام بن سعد . ( تنبيه ) : وقع عند الحاكم ( الحسين بن علي )

مكان ( حسن ) و لعله وهم من الراوي عنده ( أبو عبيدة بن الفضيل بن عياض ) , فقد

قال الذهبي : " فيه لين , قال ابن الجوزي : ضعيف " . فتعقبه الحافظ بقوله : "

وثقه الدارقطني , فلا يلتفت إلى تضعيف ابن الجوزي بلا سبب . و ذكره ابن حبان في

" الثقات " و أخرج حديثه في " صحيحه " , و كذلك الحاكم .. " . قلت : لم أره في

نسخة " الثقات " المطبوعة و لا في فهرس " صحيحه " و ليس خطأ مطبعيا , فإنه ذكره

في ترجمة ( الحسين ) رضي الله عنه . و مما يؤكد الخطأ أن الحديث أخرجه البخاري

( 5884 ) مختصرا , و كذا مسلم ( 7 / 130 ) و ابن حبان ( 6924 ) و أحمد ( 2 /

331 ) من طريق أخرى عن أبي هريرة به , و فيه ( الحسن ) . و من أوهام الأخ ( وصي

الله ) في تعليقه على " الفضائل " أنه ضعف إسناده بـ ( هشام بن سعد ) . ثم

استدرك فقال : " و لكن الحديث صحيح , فقد أخرجه البخاري .. و مسلم .. " ! و لا

يخفى أن هذا إنما يشهد لبعضه , فلا يتقوى الحديث كله به , لو كان إسناده ضعيفا

كما قال , و إنما هو حسن كما قلنا , و يشهد هذا لبعضه , و كأنه اغتر بعزو فؤاد

عبد الباقي إياه للشيخين , في تخريجه لـ " الأدب المفرد " ( ص 304 ) ! و هذا

عكس شارحه ( الجيلاني ) , فإنه لم يعزه إلا للحاكم !

2808 " إن من بعدكم الكذاب المضل , و إن رأسه من بعده حبك حبك - ثلاث مرات - و إنه

سيقول : أنا ربكم , فمن قال : لست ربنا , لكن ربنا الله عليه توكلنا و إليه

أنبنا , نعوذ بالله من شرك , لم يكن له عليه سلطان " .

قال الألباني في " السلسلة الصحيحة " 6 / 727 :

أخرجه الإمام أحمد ( 5 / 372 ) : حدثنا سليمان بن حرب حدثنا حماد بن زيد عن

أيوب عن أبي قلابة قال : رأيت رجلا بالمدينة و قد طاف الناس به , و هو يقول : "

قال رسول الله صلى الله عليه وسلم , قال رسول الله صلى الله عليه وسلم " , فإذا

# رجل من أصحاب النبي صلى الله عليه وسلم # , قال : فسمعته و هو يقول : فذكره .

قلت : و هذا إسناد صحيح غاية رجاله ثقات رجال الشيخين و جهالة الصحابي لا تضر

كما هو مقرر في علم المصطلح . قوله : " من بعده " : أي : من ورائه . " حبك " :

أي : شعر رأسه متكسر من الجعودة مثل الماء الساكن أو الرمل إذا هبت عليهما

الريح فيتجعدان و يصيران طرائق . كما في " النهاية " . و الحديث دليل صريح على

أن الدجال الأكبر هو شخص له رأس و شعر , و ليس معنى و كناية عن الفساد كما يحلو

لبعض ضعفاء الإيمان أن يتناولوا أحاديثه الكثيرة الثابتة عن النبي صلى الله

عليه وسلم بالتواتر كما صرح به أئمة الحديث , فلا تغتر بعد ذلك أيها القارىء

بمن لا علم عنده بحديث رسول الله صلى الله عليه وسلم مهما كان شأنه و مقامه في

غير هذا العلم الشريف . و الحديث أورده السيوطي في " الجامع الكبير " ( 2736 و

7222 ) من رواية أحمد و الخطيب عن رجل من الصحابة , و بيض له فلم يبين مرتبته

من الثبوت كما هي عادته على الغالب , و كذلك فعلت اللجنة القائمة على نشره و

التعليق عليه ! و كان عليها على الأقل أن تعلق عليه بقول الهيثمي في " مجمع

الزوائد " ( 7 / 343 ) : " رواه أحمد , و رجاله رجال الصحيح " ! و إن كان هذا

لا يدل القارىء على أن السند صحيح كما نبهنا عليه مرارا . و بأن الهيثمي ذكر له

شاهدا من رواية أحمد أيضا و الطبراني عن هشام بن عامر مرفوعا نحوه , و قال في

رجال أحمد : " رجال الصحيح " . و هو عنده ( 4 / 20 ) من طريق عبد الرزاق , و

هذا في " المصنف " ( 11 / 395 / 20828 ) قال : أخبرنا معمر عن أيوب عن أبي

قلابة عن هشام بن عامر به نحوه . و هذا إسناد صحيح أيضا , استنفدنا منه تسمية

الصحابي الذي لم يسم في الإسناد الأول , و إذا كانت التسمية هذه محفوظة فيه ,

فهي تعطينا فائدة أخرى و هي أن أبا قلابة سمع من هشام بن عامر , خلافا لقيل من

قال : إنه لم يسمع منه , و الله أعلم . ( تنبيه ) : من أخطاء بعض المتهافتين

على وضع الفهارس الحديثية ممن لا معرفة عندهم بهذا العلم الشريف جعله صحابي

حديث الترجمة : " أبو قلاب " !! فهذا خطأ علمي مع خطأ مطبعي !! انظر " فهرس

مجمع الزوائد " ( 1 / 272 ) . ثم رأيت الحديث في " تاريخ بغداد " ( 11 / 161 )

من طريق عبيد الله بن عمرو عن أيوب به . قلت : و هذا سند صحيح أيضا .

2809 " كان يقرأ : *( إنه عمل غير صالح )* " .

قال الألباني في " السلسلة الصحيحة " 6 / 729 :

أخرجه البخاري في " التاريخ " ( 1 / 1 / 286 - 287 و 1 / 2 / 252 ) : قال لنا

مالك بن إسماعيل عن إبراهيم بن الزبرقان عن أبي روق عن محمد بن جحادة عن أبيه

عن # عائشة # مرفوعا . و أخرجه الحاكم ( 2 / 241 ) من طريق أخرى عن إبراهيم بن

الزبرقان به . و سكت عنه , و قال الذهبي : " قلت : إسناده مظلم " . قلت : علته

جحادة والد محمد , فإنه في عداد المجهولين , أورده البخاري في ترجمته و لم يذكر

فيه جرحا و لا تعديلا , و كذلك بيض له ابن أبي حاتم , فلم يذكر فيه شيئا , و لا

راويا عنه غير ابنه محمد . و أما ابن حبان فذكره في " ثقاته " ( 4 / 119 ) ! و

أبو روق اسمه عطية بن الحارث صدوق , و وقع في " المستدرك " ( أبو زوقة ) فقال

مصححه : " هكذا في الأصول و لعله تصحيف , فإنه لم يوجد : أبو زوقة عن محمد بن

جحادة " و إبراهيم بن الزبرقان وثقه ابن معين و جمع , و قال أبو حاتم : " محله

الصدق يكتب حديثه و لا يحتج به " . قلت : و قد خولف في إسناده , فقال الطبراني

في " المعجم الأوسط " ( 1 / 259 / 2 / 4460 ) : حدثنا عبد الله بن أحمد بن حنبل

قال : أخبرنا إبراهيم بن دينار قال : حدثنا حماد بن خالد الخياط عن بشر بن خالد

عن عطية بن الحارث عن حميد الأزرق عن مسروق عن عائشة به . و قال : " لا يروى عن

مسروق إلا بهذا الإسناد , تفرد به إبراهيم بن دينار " . قلت : و هو ثقة من رجال

مسلم و مثله شيخه الخياط . و أما بشر بن خالد , فلا يعرف إلا برواية الخياط هذه

. و مع ذلك ذكره ابن حبان في " الثقات " ( 8 / 199 ) و وقع فيه : " بشر بن خالد

بن عطية بن الحارث " تبعا لـ " تاريخ البخاري " ! خلافا لما في " الجرح " , فهو

موافق لهذه الرواية , فهو أرجح . و حميد الأزرق لم أعرفه , و قال الهيثمي في "

مجمع الزوائد " ( 7 / 155 ) : " رواه الطبراني في " الأوسط " و فيه حميد بن

الأزرق و لم أعرفه و بقية رجاله ثقات " ! كذا وقع فيه : " ابن الأزرق " , و هو

خلاف ما في " الأوسط " كما تقدم , و خلاف كتابه الآخر " مجمع البحرين " فالظاهر

أن أداة النسبة " ابن " مقحمة من الناسخ أو الطابع . و الله سبحانه و تعالى

أعلم . و للحديث شاهد من رواية شهر بن حوشب عن أسماء بنت يزيد مرفوعا . أخرجه

أبو داود ( 3982 - 3983 ) و الترمذي ( 3112 - 3113 ) و غيره , و بسط القول في

تخريجه محله في " صحيح أبي داود " بإذن الله تبارك و تعالى . و شاهد آخر من

طريق سليمان بن قتة عن ابن عباس أنه قرأ : *( عمل غير صالح )* . أخرجه ابن جرير

الطبري في " تفسيره " ( 12 / 33 ) : حدثنا ابن وكيع قال : حدثنا ابن عيينة عن

موسى بن أبي عائشة عن سليمان بن قتة به . قلت : و هذا إسناد رجاله ثقات غير ابن

وكيع و اسمه سفيان و هو ضعيف كما قال الذهبي في " الكاشف " , و قال الحافظ في "

التقريب " مبينا سبب ضعفه : " كان صدوقا إلا أنه ابتلى بوراقه , فأدخل عليه ما

ليس من حديثه فنصح فلم يقبل فسقط حديثه " . و لعله يصلح للشهادة أيضا ما رواه

قتادة و غيره عن عكرمة قال : " في بعض الحروف أنه عمل عملا غير صالح " . و

إسناده إلى عكرمة صحيح . و جملة القول أن الحديث بمجموع هذه الطرق صحيح عندي ,

و لاسيما و قد قرأ بهذه القراءة التي جاءت فيه جماعة من السلف كما ذكر ابن جرير

, و إن كان رجح هو قراءة جماهير القراء : *( إنه عمل غير صالح )* , فراجعه إن

شئت . ( تنبيه ) : حديث الترجمة عزاه السيوطي في " الدر المنثور " ( 3 / 336 )

للبخاري في " تاريخه " و ابن مردويه و الخطيب من طرق عن عائشة . كذا قال : " من

طرق " , فإذا صح ذلك فالحديث يزداد قوة بها . و الله أعلم . ثم وجدت ترجمة حميد

الأزرق - بدلالة أحد الإخوة جزاه الله خيرا - في " ثقات ابن حبان " ( 4 / 148 -

149 ) أورده في ( التابعين ) و سمى أباه " زاذويه الأزرق " , و قال : " يروي عن

أنس بن مالك . روى عنه ابن عون . و ليس بحميد الطويل " . و كذا في " تاريخ

البخاري " و " الجرح و التعديل " . و قال ابن ماكولا و تبعه الحافظ في "

التقريب " : " مجهول " . قلت : و فاتهم رواية عطية بن الحارث عنه هذا الحديث ,

إن كانت محفوظة فإن عطية و إن كان صدوقا فالراوي عنه بشر بن خالد فيه جهالة كما

تقدم . و الله أعلم .

2810 " ضحك ربنا عز وجل من قنوط عباده , و قرب غيره , فقال أبو رزين : أويضحك الرب

عز وجل ? قال : نعم . فقال : لن نعدم من رب يضحك خيرا " .

قال الألباني في " السلسلة الصحيحة " 6 / 732 :

أخرجه الطيالسي في " مسنده " ( 1092 ) : حدثنا حماد بن سلمة عن يعلى بن عطاء عن

وكيع بن عدس عن # أبي رزين # قال : قال النبي صلى الله عليه وسلم : فذكره . و

من هذا الوجه أخرجه أحمد في " المسند " ( 4 / 12 ) و في " السنة " ( 452 - دار

ابن القيم ) و ابن أبي عاصم في " السنة " ( رقم 554 - بتحقيقي ) و ابن ماجه في

" سننه " ( رقم 281 ) و عبد الله بن أحمد في " زوائد السنة " ( 453 ) و

الدارقطني في " الصفات " ( 46 / 30 - تحقيق الدكتور الفقيهي ) و الآجري في "

الشريعة " ( ص 279 و 279 - 280 ) و البيهقي في " الأسماء و الصفات " ( ص 473 )

من طريق الطيالسي - كلهم عن حماد بن سلمة به . قلت : و هذا إسناد ضعيف , رجاله

ثقات رجال مسلم غير وكيع بن عدس , و يقال : " حدس " بالحاء بدل العين , قال

الذهبي في " الميزان " : " لا يعرف , تفرد عنه يعلى بن عطاء " . و قال الحافظ

في " التقريب " : " مقبول " . قلت : يعني عند المتابعة كما نص عليه في المقدمة

, و قد توبع كما يأتي . و قال الذهبي عنه في " الكاشف " : " وثق " ! قلت : يشير

إلى أن ابن حبان وثقه , و أن توثيقه هنا غير معتمد لأنه يوثق من لا يعرف , و

هذا اصطلاح منه لطيف عرفته منه في هذا الكتاب , فلا ينبغي أن يفهم على أنه ثقة

عنده كما يتوهم بعض الناشئين في هذا العلم . و ابن حبان أورده في التابعين من "

ثقاته " ( 5 / 496 ) من رواية يعلى عنه فقط , و حكى الخلاف المتقدم في " عدس "

, و قال : " أرجو أن يكون الصواب بالحاء " . و قد أخرج له حديثا آخر عن أبي

رزين في الرؤية , و هو مخرج في " الظلال " ( 459 ) , و لم يخرج له هذا الحديث ,

و هو عجيب منه خالف فيه الجماعة مع أنه على شرطه , و أخشى ما أخشاه أن يكون

الصارف له عنه هو أنه صريح في إثبات صفة الضحك لله تعالى بحيث لا يمكن تأويله

كما فعل بحديث " ضحك الله من رجلين قتل أحدهما صاحبه و كلاهما في الجنة " , فقد

رأيته تأوله تأويلا متكلفا قبيحا <1> , خالف فيه طريقة السلف في الإثبات مع

التنزيه , فانظر كلامه إن شئت في " صحيحه " ( 4647 - الإحسان ) , و الحديث مخرج

في " الصحيحة " ( 1074 و 2525 ) , و لقد كان الأحرى به أن يخرج هذا الحديث - و

هو على شرطه - من أن يخرج حديث الرؤية المشار إليه آنفا , لأن هذا قد توبع عليه

وكيع بن عدس كما سبقت الإشارة إليه , و الآن جاء وقت تخريج المتابع فأقول :

رواه عبد الرحمن بن عياش السمعي الأنصاري القبائي - من بني عمرو بن عوف - عن

دلهم بن الأسود بن عبد الله بن حاجب بن عامر بن المنتفق العقيلي عن أبيه عن عمه

لقيط بن عامر - قال دلهم : و حدثنيه أبي : الأسود عن عاصم بن لقيط أن لقيطا خرج

وافدا إلى رسول الله صلى الله عليه وسلم .. الحديث بطوله في صفحتين كبيرتين , و

فيه مرفوعا : " و علم [ الله ] يوم الغيث يشرف عليكم , آزلين مشفقين , فيظل

يضحك قد علم أن غيركم إلى قرب " . قال لقيط : لن نعدم من رب يضحك خيرا . أخرجه

عبد الله بن أحمد في " زوائد المسند " ( 4 / 13 ) و " السنة " ( 1120 ) هكذا ,

و ابن خزيمة في " التوحيد " ( 122 - 125 ) و الطبراني في " المعجم الكبير " (

19 / 211 - 214 ) و ليس لابن خزيمة إسناد دلهم الثاني عن عاصم بن لقيط , و هو

للطبراني دون الأول , و لذلك قال الهيثمي في " مجمع الزوائد " ( 10 / 340 ) :

" رواه عبد الله و الطبراني بنحوه , و أحد طريقي عبد الله إسنادها متصل , و

رجالها ثقات , و الإسناد الآخر و إسناد الطبراني مرسل عن عاصم بن لقيط أن لقيطا

... " . قلت : و قوله : " .. ثقات " . فهو من تساهله الذي عرف به , فإن كلا من

عبد الرحمن السمعي و دلهم بن الأسود و أبيه ثلاثتهم لا يعرفون إلا بهذا الإسناد

, و قد صرح الذهبي في " الميزان " في ترجمة دلهم بأنه لا يعرف . و أشار فيه إلى

أن الآخرين كذلك , لأنه ليس لهما إلا راو واحد . نعم نقل الحافظ في ترجمة

الأسود عن الذهبي أنه قال فيه : " محله الصدق " . و لا أدري وجهه , و قد قال

الحافظ فيه و في كل من الآخرين : " مقبول " . و ثلاثتهم تفرد بتوثيقهم ابن حبان

( 4 / 32 و 6 / 291 و 7 / 71 ) و هو عمدة الهيثمي في قوله السابق ! من أجل ذلك

كنت ضعفت هذا الإسناد في حديث الرؤية المشار إليه في الطريق الأولى , و لكنني

حسنت متنه لمجموع الطريقين كما تراه مخرجا في " ظلال الجنة " ( 459 ) , كما كنت

ضعفت الإسناد نفسه في هذا الحديث في " الظلال " أيضا ( 554 ) لكنني لم أكن قد

وقفت على هذا الطريق الثاني , فتركت الحديث على الضعف الذي يقتضيه إسناده لأنه

لا سبيل لنا لمعرفة الصحيح و الضعيف من الحديث إلا بالإسناد , و لذلك قال من

قال من السلف : " الإسناد من الدين , لولا الإسناد قال من شاء ما شاء " . فلما

يسر الله تعالى لي الوقوف على هذا الطريق بادرت إلى تقوية الحديث كسابقه

فأخرجته هنا . و الحمد لله على توفيقه . و وجدت له طريقا ثالثا , بل شاهدا و

لكنه مما لا يفرح به يرويه سلم بن سالم البلخي : حدثنا خارجة بن مصعب عن زيد بن

أسلم عن عطاء بن يسار عن عائشة أم المؤمنين مرفوعا بلفظ : " إن الله ليضحك من

إياس العباد و قنوطهم و قرب الرحمة منهم " . قالت عائشة : قلت : يا رسول الله

بأبي أنت و أمي أويضحك ربنا تعالى ? قال : " والذي نفس محمد بيده إنه ليضحك " .

فقلت : لن يعدمنا منه خيرا إن ضحك . أخرجه ابن خزيمة أيضا ( ص 153 ) و ابن عدي

( 3 / 924 ) و الخطيب في " التاريخ " ( 13 / 44 ) من طريق موسى بن خاقان أبي

عمران النحوي قال : حدثنا سلم بن سالم البلخي .. قلت : و هذا إسناد واه , خارجة

بن مصعب متروك كما في " التقريب " . و سلم بن سالم البلخي ضعيف . له ترجمة في "

اللسان " . و الخلاصة أن الحديث بمجموع الطريقين حسن عندي , و لعله الذي يعنيه

ابن تيمية بقوله : " حديث حسن " في " العقيدة الواسطية " بخلاف ابن القيم فقد

صحح الحديث بطوله في " زاد المعاد " في ( الوفود ) و قال : " هذا حديث كبير

جليل , تنادي جلالته و فخامته و عظمته على أنه قد خرج من مشكاة النبوة .. " !

قلت : ثم ذكر من رواه من الأئمة , و لم يعرج على الكلام على أحد من رواته

المجهولين , و بمثل ذاك الكلام الخطابي لا تصحح الأحاديث ! غريب الحديث :‏1 - (

غيره ) , في " شرح القاموس " : " الغير من تغير الحال , و هو اسم بمعنى القطع و

العتب , و يجوز أن يكون جمعا واحدته غيرة " . قال أبو الحسن السندي في " حاشية

ابن ماجه " : " و الضمير لله , و المعنى أنه تعالى يضحك من أن العبد يصير

مأيوسا من الخير بأدنى شر وقع عليه مع قرب تغييره تعالى الحال من شر إلى خير و

من مرض إلى عافية و من بلاء و محنة إلى سرور و فرحة . لكن الضحك على هذا لا

يمكن تفسيره بالرضا " . 2 - ( قلت : لن نعدم ) من عدم كعلم إذا فقده . قال

السندي : " يريد أن الرب الذي من صفاته الضحك لا نفقد خيره بل كلما احتجنا إلى

خير وجدناه , فإنا إذا أظهرنا الفاقة لديه يضحك فيعطي " . 3 - ( أزلين ) : "

الأزل بسكون الزاي : الشدة , و ( الأزل ) على وزن ( كتف ) هو الذي قد أصابه

الأزل و اشتد به حتى كاد يقنط " . " زاد المعاد " . ( تنبيهات ) : الأول : قوله

في طريق دلهم : ( غيركم ) هكذا وقع في " المسند " و " السنة " و " مجمع الزوائد

" و قد سبق معناه , و يبدو أنه أشكل أمره على بعضهم فتصرفوا فيه , فوقع في "

زاد المعاد " و " التوحيد " ( غوثكم ) و في " معجم الطبراني " المطبوع : (

عودتكم ) ! و قال المعلق عليه : " و في الأصل ( عوتكم ) , و في " المجمع " (

غيركم ) , و اخترت ( عودتكم ) لأن السياق يدل عليه " ! كذا قال , و قد عرفت

الصواب . الثاني : قال ابن كثير في تفسير سورة البقرة : " و في حديث أبي رزين :

" عجب ربك من قنوط عباده و قرب غيثه , فينظر إليهم قنطين , فيظل يضحك يعلم أن

فرجهم قريب " الحديث . و لم أره بهذا اللفظ , فالظاهر أنه رواه بالمعنى . و

الله أعلم . تنبيه ثالث : قد عزا الحديث من الطريق الثاني لأحمد في " مسنده "

غير ما واحد من المتقدمين و المتأخرين , و هو خطأ , و الصواب أنه من زيادات

ابنه عبد الله في " المسند " كما تقدم ذكره في التخريج , و كما في " جامع

المسانيد " ( 10 / 649 / 8160 ) . عظة و عبرة : لقد لفت نظري تناقض موقف

الشيخين الحلبيين الصابوني و الرفاعي حول حديث ابن كثير الذي ذكره بلفظ : " عجب

.. " فالأول لم يورده في " مختصره " , بخلاف الآخر فإنه أورده في " مختصره ( 1

/ 173 ) و قد ذكر في مقدمته أنه لا يورد فيه إلا الأحاديث الصحيحة ! و كذلك ذكر

الأول , و قد أخلا بشرطهما هذا في عشرات الأحاديث كما بينت ذلك في " الضعيفة "

, فليراجع من شاء الوقوف عليها فهرس المواضيع و الفوائد من المجلد الثالث و

الرابع منها . و هذا مثال جديد نذكره هنا يؤكد أن الشيخ نسيب - رحمه الله -

حينما يصحح أو يضعف , فإنما هو " خباط عشوات " كما يروى عن علي , و إلا فكيف

يصحح حديثا لا أصل له في شيء من كتب السنة باللفظ المذكور ?! و بهذه المناسبة

أقول : إن قول صاحبنا الشيخ مقبل بن هادي في تخريجه لحديث ابن كثير هذا ( 1 /

445 - الكويت ) : " رواه أحمد ( ! ) ج 4 ص 13 بمعناه , و هو حديث ضعيف لأنه من

طريق عبد الرحمن بن عياش السمعي عن دلهم بن الأسود و هما مجهولان " . أقول :

فقوله : " بمعناه " ليس بصحيح , لأن " العجب " غير " الضحك " , فهما صفتان لله

عز وجل عند أهل السنة - و هو منهم و الحمد لله - خلافا للأشاعرة , فإنهم لا

يعتقدونهما , بل يتأولونهما بمعنى الرضا ! فلعله لم يتنبه للازم هذا القول , و

لهذا قيل : لازم المذهب ليس بمذهب ! و أما قوله : و هو حديث ضعيف , فهو مسلم

بالنظر لطريق السمعي المذكورة , و قد فاته الطريق الأخرى التي ابتدأنا التخريج

بها , و حسنا الحديث بمجموعهما . فلعله لو وقف عليها يرجع عن جزمه بضعف الحديث

. و الله أعلم . و أما الشيخ الصابوني , فغالب الظن أنه لم يورد الحديث لأنه لم

يرق له لفظه , فإنه من الأشاعرة أو الماتريديين المؤولين , و ليس لأنه عرف أنه

لا أصل له بلفظ أصله !

-----------------------------------------------------------

[1] و قد حكى الإمام الدارمي نحوه في رده على المريسي ثم أبطله , فراجعه فإنه

مهم ( ص 177 - 178 ) . اهـ .

2811 " ألا أنبئكم بليلة أفضل من ليلة القدر ? حارس الحرس في أرض خوف لعله أن لا

يرجع إلى أهله " .

قال الألباني في " السلسلة الصحيحة " 6 / 739 :

أخرجه الروياني في " مسنده " ( ق 247 / 2 ) : أخبرنا محمد بن بشار أخبرنا يحيى

بن سعيد القطان أخبرنا ثور بن يزيد عن عبد الرحمن بن عائذ عن مجاهد عن # ابن

عمر # عن النبي صلى الله عليه وسلم - و ربما لم يرفعه - قال : فذكره . قلت : و

هذا إسناد صحيح , رجاله ثقات رجال البخاري غير عبد الرحمن بن عائذ , و هو ثقة

كما في " التقريب " . و الحديث أخرجه الحاكم ( 2 / 80 - 81 ) و عنه البيهقي ( 9

/ 149 ) من طريق مسدد : حدثنا يحيى بن سعيد به إلا أنه لم يقل : " و ربما لم

يرفعه " . و قال الحاكم : " صحيح على شرط البخاري " ! و وافقه الذهبي ! و ذلك

من أوهامهما لما تقدم من الاستثناء , و قد أقره المنذري أيضا ( 2 / 154 ) ! ثم

قال الحاكم : " و قد أوقفه وكيع بن الجراح عن ثور , و في يحيى بن سعيد قدوة " .

قلت : و هو كما قال , لكن يحيى قد ذكر أن الراوي - و لعله ابن عمر أو من دونه -

كان ربما لم يرفعه , و ذلك مما لا يضر لأن الراوي قد لا ينشط أحيانا فيوقفه , و

لأنه لا يقال من قبل الرأي كما هو ظاهر . ( تنبيه ) : " حارس الحرس " كذا وقع

في " المسند " و في المصدرين الآخرين : " حارس حرس " و لعله الصواب , فإنه كذلك

في " مصنف ابن أبي شيبة " ( 5 / 296 ) : حدثنا وكيع أخبرنا ثور به موقوفا . و

كذا هو في " الترغيب " . و الله أعلم .

2812 " لا تستمتعوا من الميتة بإهاب و لا عصب " .

قال الألباني في " السلسلة الصحيحة " 6 / 740 :

أخرجه الطبراني في " الأوسط " ( 2 / 302 / 1 ) : حدثنا هيثم بن خالد حدثنا عبد

الكبير بن المعافى : حدثنا هشيم عن عبيدة عن إبراهيم عن عبد الله بن عبيد الله

الهاشمي عن # عبد الله بن عكيم # قال : قال رسول الله صلى الله عليه وسلم :

فذكره . و قال : " لم يروه عن عبيدة إلا هشيم , تفرد به عبد الكبير به المعافى

" . قلت : قال ابن أبي حاتم ( 3 / 1 / 63 ) : " سمع منه أبي و روى عنه و قال :

و كان ثقة رضا , كان يعد من الأبدال " . قلت : و إنما العلة ممن فوقه , فهشيم -

و هو ابن بشير الواسطي - مع كونه ثقة ثبتا , فهو كثير التدليس كما في " التقريب

" . و شيخه عبيدة - و هو ابن معتب الضبي - , قال الذهبي في " الضعفاء " : " قال

أحمد : تركوا حديثه " . و قال الهيثمي في " مجمع الزوائد " ( 1 / 218 ) : " و

فيه عبيدة بن معتب و قد أجمعوا على ضعفه " . و عبد الله بن عبيد الله الهاشمي

هو من طبقة عبد الله بن عبيد الله بن عباس بن عبد المطلب الهاشمي و هو ثقة من

رجال الشيخين , لكنهم لم يذكروا له رواية عن عبد الله بن عكيم و لا ذكروا

إبراهيم - و هو النخعي - في الرواة عنه . و هيثم بن خالد و هو المصيصي أورده

الذهبي في " الضعفاء " و قال : " قال الدارقطني : ضعيف " . و أقره الحافظ في "

التهذيب " و جزم بضعفه في " التقريب " . لكن قد رواه شبيب بن سعيد عن شعبة عن

الحكم عن عبد الرحمن بن أبي ليلى عن عبد الله بن عكيم قال : جاءنا كتاب رسول

الله صلى الله عليه وسلم و نحن في أرض جهينة : " إني كنت رخصت لكم في إهاب

الميتة و عصبها , فلا تنتفعوا بعصب و لا إهاب " . أخرجه ابن عدي في ترجمة شبيب

هذا من " الكامل " ( 4 / 1347 ) و الطبراني أيضا كما في " التلخيص الحبير " ( 1

/ 47 ) و قال : " إسناده ثقات , و تابعه فضالة بن المفضل عند الطبراني في (

الأوسط ) " . قلت : فضالة لفظ حديثه يختلف عن هذا فإنه بلفظ : " إني كنت رخصت

لكم في جلود الميتة , فلا تنتفعوا من الميتة بجلد و لا عصب " . فذكر الجلد في

الموضعين مكان الإهاب و المحفوظ ( الإهاب ) و هو الجلد قبل الدبغ , هكذا رواه

جماعة عن شعبة به , و هو مخرج في " الإرواء " ( رقم 38 ) . و فضالة بن مفضل قال

ابن أبي حاتم ( 3 / 2 / 79 ) عن أبيه : " لم يكن بأهل أن يكتب عنه العلم , سألت

عنه سعيد بن عيسى بن تليد ? فثبطني عنه , و قال : الحديث الذي يحدث به موضوع أو

نحو هذا " . و اعلم أن حديث ابن عكيم هذا قد اختلف العلماء فيه رواية و دراية :

و أما رواية , فقد أعله بعضهم بالإرسال و الاضطراب , و هو مردود لأنه إن سلم به

بالنظر لبعض الطرق , فهو غير مسلم بالنسبة للطرق الأخرى كما كنت بينته في

المصدر المذكور آنفا و لذلك قواه بعض المتقدمين و منهم الإمام أحمد رحمه الله

تعالى , فقال ابنه صالح في " مسائله " ( ص 160 ) : " قال أبي : الله قد حرم

الميتة , فالجلد هو من الميتة , و أذهب إلى حديث ابن عكيم , أرجو أن يكون صحيحا

: لا تنتفعوا من الميتة بإهاب و لا عصب " . قال أحمد : " و ليس عندي في دباغ

الميتة حديث صحيح , و حديث ابن عكيم هو أصحها " ! كذا قال رحمه الله , مع أنه

قد ورد في الدباغ خمسة عشر حديثا ساقها الشوكاني في " نيل الأوطار " ( 1 / 54 )

بعضها في " الصحيحين " و هي مخرجة في " غاية المرام " ( 25 - 29 ) . و أما

الدراية فقد اختلف العلماء في كون الدباغ مطهرا أم لا ? و الجمهور على الأول ,

و اختلفوا في الجواب عن حديث الترجمة , و أصح ما قيل إن الإهاب هو الجلد الذي

لم يدبغ , فهو المنهي عنه , فإذا دبغ فقد طهر . و من شاء التفصيل فليراجع " نيل

الأوطار " و غيره .

2813 " أوتي موسى عليه السلام الألواح , و أوتيت المثاني " .

قال الألباني في " السلسلة الصحيحة " 6 / 743 :

أخرجه الإسماعيلي في " معجم شيوخه " ( ق 82 / 1 ) : حدثنا أبو عبد الله الحسين

بن أحمد بن منصور - سجادة - ببغداد : حدثنا أبو معمر حدثنا جرير عن الأعمش عن

مسلم البطين عن سعيد بن جبير عن # ابن عباس # عن النبي صلى الله عليه وسلم قال

: فذكره . قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال الشيخين غير سجادة هذا

, ترجمه الخطيب في " التاريخ " ( 8 / 4 ) برواية جمع من الحفاظ عنه و قال : " و

كان لا بأس به " . و أبو معمر اسمه إسماعيل بن إبراهيم الهذلي , و قد تابعه

عثمان بن أبي شيبة : حدثنا جرير به أتم منه . أخرجه أبو داود عنه , و النسائي و

غيره من طريق أخرى عن جرير به مختصرا , و هو مخرج في " صحيح أبي داود " ( 1312

) . و قد زعم بعض المعاصرين ممن كتب في فضل بعض السور أن حديث أبي داود هذا

موقوف , و هو من أوهامه الظاهرة . و المعصوم من عصمه الله . ( تنبيه ) : حديث

الترجمة كنت أوردته في " ضعيف الجامع الصغير و زيادته " لأنني لم أكن قد وقفت

على إسناده و لذلك كنت بيضت له فيه , فلما وقفت على إسناده و تبين لي صحته

بادرت إلى تخريجه هنا و قررت نقله إلى " صحيح الجامع " , و الله سبحانه و تعالى

هو الموفق , لا إله إلا هو .

2814 " أول ما فرضت الصلاة ركعتين ركعتين , فلما قدم صلى الله عليه وسلم المدينة صلى

إلى كل صلاة مثلها غير المغرب , فإنها وتر النهار , و صلاة الصبح لطول قراءتها

, و كان إذا سافر عاد إلى صلاته الأولى " .

قال الألباني في " السلسلة الصحيحة " 6 / 744 :

أخرجه الطحاوي في " معاني الآثار " ( 1 / 241 ) من طريق مرجى بن رجاء قال :

حدثنا داود عن الشعبي عن مسروق عن # عائشة # قالت : فذكره . قلت : و هذا إسناد

حسن رجاله ثقات غير مرجى بن رجاء فإنه مختلف فيه و أورده الذهبي في " المتكلم

فيهم بما لا يوجب الرد " , و قال ( 173 / 319 ) : " علق له البخاري , جائز

الحديث " . و قد لخص كلام الأئمة فيه الحافظ , فقال في " التقريب " : " صدوق

ربما وهم " . قلت : قد قام الدليل على أنه قد حفظ و لم يهم , بمتابع له معتبر و

شاهد . أما المتابع فهو محبوب بن الحسن : حدثنا داود به . أخرجه السراج في "

مسنده " ( ق 120 / 2 ) من طريقين عنه , و صححه ابن خزيمة و ابن حبان كما في "

تمام المنة " ( 304 ) , و احتج به الحافظ كما يأتي , و محبوب هذا اسمه محمد و

محبوب لقبه , قال ابن معين : " ليس به بأس " . و ذكره ابن حبان في " الثقات " .

و قال النسائي : " ضعيف " . و قال أبو حاتم : " ليس بالقوي " . قلت : فمثله

يستشهد به على الأقل , و إلى ذلك أشار الحافظ بقوله : " صدوق فيه لين " . و

تابعهما أبو معاوية الضرير - و هو ثقة - في " مسند ابن راهويه " ( 3 / 933 -

934 ) لكنه لم يذكر فيه ( مسروقا ) . و بعضه في " صحيح البخاري " ( 3935 ) و "

أبي عوانة " ( 2 / 28 ) و ابن راهويه ( 2 / 107 / 31 ) من طريق معمر عن الزهري

عن عروة عن عائشة مختصرا بلفظ : " فرضت الصلاة ركعتين ثم هاجر النبي صلى الله

عليه وسلم ففرضت أربعا و تركت صلاة السفر على الأولى " . و هو متفق عليه دون

ذكر الهجرة , و هو مخرج في " صحيح أبي داود " ( 1082 ) . و أما الشاهد , ففي "

المطالب العالية المسندة " للحافظ ابن حجر ( ق 25 / 2 ) : " إسحاق <1> : قلت

لأبي أسامة : أحدثكم سعد بن سعيد الأنصاري قال : سمعت السائب ابن يزيد يقول :

كانت الصلاة فرضت سجدتين سجدتين : الظهر و العصر , فكانوا يصلون بعد الظهر

ركعتين و بعد العصر ركعتين , فكتب عليهم الظهر أربعا و العصر أربعا , فتركوا

ذاك حين كتب عليهم , و أقرت صلاة السفر [ ركعتين ] , و كانت الحضر أربعا ? فأقر

به , و قال : نعم " . و قال الحافظ : " هذا حديث حسن " . قلت : و إنما لم يصححه

مع أن رجاله كلهم ثقات رجال مسلم , لأن سعدا الأنصاري مختلف فيه , قال أحمد : "

ضعيف " . و كذا قال ابن معين في رواية . و قال في أخرى : " صالح " . و قال

النسائي : " ليس بالقوي " . و قال ابن سعد : " كان ثقة قليل الحديث " . و قال

الترمذي : " تكلموا فيه من قبل حفظه " . و ذكره ابن حبان في " الثقات " ( 4 /

298 ) و قال : " كان يخطىء " . قلت : و لهذا أورده الذهبي في رسالته المتقدمة "

المتكلم فيهم " ( 111 / 141 ) فمثله حسن الحديث إن شاء الله تعالى , فهو شاهد

جيد . و قد أخرجه السراج في " مسنده " ( ق 120 / 1 ) و الطبراني في " المعجم

الكبير " ( 7 / 184 - 185 ) من طرق أخرى عن سعيد به مختصرا . و قال الهيثمي ( 2

/ 155 ) : " رواه الطبراني في " الكبير " , و رجاله رجال ( الصحيح ) " . و له

شاهد آخر , و لكنه مما لا يفرح به لشدة ضعف راويه و هو عمرو بن عبد الغفار ,

رواه عن عاصم الأحول عن أبي عثمان عن سلمان قال : " فرضت الصلاة ركعتين [

ركعتين ] , فصلاها رسول الله صلى الله عليه وسلم بمكة حتى قدم المدينة , و

صلاها في المدينة ما شاء الله , و زيد في صلاة الحضر ركعتين و تركت صلاة السفر

على حالها " . أخرجه الطبراني في " الأوسط " ( 2 / 31 / 2 / 5541 - بترقيمي ) و

قال : " لم يروه عن عاصم إلا عمرو , و لا يروى عن سلمان إلا بهذا الإسناد " .

قلت : قال الهيثمي ( 2 / 156 ) : " و فيه عمرو بن عبد الغفار , و هو متروك " .

( تنبيه ) : زيادة ( ركعتين ) في حديث سلمان هذا استدركتها من " مجمع الزوائد "

, كما استدركتها في حديث السائب المتقدم من " المطالب العالية " المطبوعة ( 1 /

180 ) , و قد سقط منها عزو الحديث لإسحاق ! و الظاهر أن محقق الكتاب الشيخ

الأعظمي لم يرجع إلى النسخة المسندة من " المطالب العالية " , و إلا لتدارك هذا

السقط , و لما وقع في خطأ تفسيره لقوله المتقدم في الحديث : " فأقر به " , فإنه

قال : " أي فأقر به سعد بن سعيد " ! و هذا خطأ محض , و الصواب أن يقال : " أي

فأقر به أبو أسامة " كما هو ظاهر من سياق إسناده المتقدم ( ص 745 ) . و هو أبو

أسامة حماد بن أسامة من ثقات شيوخ الأئمة الشافعي و أحمد , و إسحاق بن راهويه .

( فائدة ) : دلت الأحاديث المتقدمة على أن صلاة السفر أصل بنفسها , و أنها ليست

مقصورة من الرباعية كما يقول بعضهم , فهي في ذلك كصلاة العيدين و نحوها , كما

قال عمر رضي الله عنه : " صلاة السفر و صلاة الفطر و صلاة الأضحى و صلاة الجمعة

, ركعتان تمام غير قصر على لسان نبيكم صلى الله عليه وسلم " . رواه ابن خزيمة و

ابن حبان في " صحيحيهما " , و هو مخرج في " إرواء الغليل " ( 638 ) . و ذلك هو

الذي رجحه الحافظ في " فتح الباري " بعد أن حكى الاختلاف في حكم القصر في السفر

, و دليل كل , فقال ( 1 / 464 ) : " و الذي يظهر لي - و به تجتمع الأدلة

السابقة - أن الصلوات فرضت ليلة الإسراء ركعتين ركعتين إلا المغرب , ثم زيدت

بعد الهجرة عقب الهجرة إلا الصبح , ( ثم ذكر حديث محبوب , و فاته متابعة المرجى

, و قال : ) ثم بعد أن استقر فرض الرباعية خفف منها في السفر عند نزول الآية

السابقة و هي قوله تعالى : *( فليس عليكم جناح أن تقصروا من الصلاة )* , و يؤيد

ذلك ما ذكره ابن الأثير في " شرح المسند " : أن قصر الصلاة كان في السنة

الرابعة من الهجرة .. " . و خالف ما تقدم من التحقيق حديثيا و فقهيا بعض ذوي

الأهواء من المعاصرين , و هو الشيخ عبد الله الغماري المعروف بحبه للمخالفة و

حب الظهور , و قديما قيل : حب الظهور يقصم الظهور ! و الأمثلة على ذلك كثيرة

كنت ذكرت بعضها في مقدمة المجلد الثالث من السلسلة الأخرى : " الضعيفة " , و في

تضاعيف أحاديثها . و أمامنا الآن هذا المثال الجديد : لقد زعم في رسالته "

الصبح السافر " ( ص 12 ) في عنوان له : " فرضت الصلاة أربعا لا اثنتين " , و

استدل لذلك - مموها على القراء - بأمور ثلاثة : الأول : الآية السابقة *( فليس

عليكم جناح أن تقصروا من الصلاة .. )* , و ذكر أنها نزلت في صلاة الخوف في

العهد المدني . الثاني : أحاديث منها قوله صلى الله عليه وسلم : " إن الله وضع

عن المسافر الصيام و شطر الصلاة " . رواه أصحاب السنن و غيرهم , و هو مخرج عندي

في " صحيح أبي داود " ( 2083 ) و غيره . الثالث : أنه ساق خمسة أحاديث صريحة في

أن قصر الصلاة كان في مكة حين نزل جبريل عليه السلام على النبي صلى الله عليه

وسلم , و صلى به الصلوات الخمس . و الجواب على الترتيب السابق :

1 - أما الآية فقد اعترف هو ( ص 20 ) أنها نزلت بعد الهجرة في السنة الرابعة أو

الخامسة , و زاد ذلك بيانا فقال ( ص 21 ) : " بل الذي وقع أنه كان بين زيادة

صلاة الحضر و قصر صلاة السفر فترة زادت على ثلاث سنوات كما مر " ! قلت : فهو قد

هدم بهذا القول الصريح ذلك العنوان , و ما ساقه تحته من الأدلة , و هذا أولها ,

فإن معنى ذلك أن صلاة الحضر فرضت اثنتين اثنتين , ثم زيدت في المدينة , و هذا

يوافق تماما حديث عائشة و بخاصة حديث الترجمة , و ما استظهره الحافظ كما تقدم ,

و يخالف زعمه أنها فرضت أربعا أربعا في مكة ! 2 - الأحاديث التي ذكرها و أشرت

إليها , و نقلت إلى القراء واحدا منها , لأن الجواب عنه جواب عنها , و هو في

الحقيقة نفس الجواب عن الآية السابقة , لأن الوضع المذكور في الحديث يصح حمله

في كل من الاحتمالين أي سواء كانت الزيادة مكية كما يزعم الغماري , أو مدنية

كما يدل عليه ما تقدم من الأحاديث , فقوله ( ص 12 ) : " فهذه ثلاثة أحاديث تصرح

بأن صلاة المسافر مقصورة من أربع ركعات , لأن معنى وضع شطر الصلاة حط نصفها بعد

أن كان إتمامها واجبا عليه " . قلت : فهذا الكلام لا ينافي ما ذكرته , و لا

دليل فيه يؤيد به انحرافه ! 3 - أما الأحاديث الخمسة الصريحة , فهي في الحقيقة

أربعة لأن الثالث و الخامس منها مدارهما على الحسن البصري مرسلا , و هي كلها

ضعيفة منكرة , و قد دلس فيها على القراء ما شاء له التدليس , و أوهمهم صحة بعض

أسانيدها و صراحة متونها و هو في ذلك غير صادق , و إليك البيان بإيجاز و تفصيل

: أما الإيجاز : فهو أن الأحاديث الخمسة منكرة كلها , لضعف أسانيدها و مخالفتها

للأحاديث الصحيحة التي لم تذكر تربيع الركعات في الظهر و العصر و العشاء , و

بعضها يصرح أن الصلاة فرضت ركعتين ركعتين , فأقرت في السفر و زيدت في الحضر . و

أما التفصيل , فأقول مستعينا بالله عز وجل : 1 - أما الحديث الأول : فذكره ( ص

13 ) من طريق أبي بكر بن عمرو بن حزم عن أبي مسعود الأنصاري قال : " جاء جبريل

إلى النبي صلى الله عليه وسلم فقال : قم فصل , و ذلك لدلوك الشمس حين مالت ,

فقام رسول الله صلى الله عليه وسلم فصلى الظهر أربعا .. " . ثم ذكر مثله في

صلاة العصر و العشاء . و قال : " رواه إسحاق بن راهويه في " مسنده " على شرط

الشيخين " . قلت : هذا من تدليسه فإنه يعلم أن أبا بكر بن عمرو لم يسمعه من أبي

مسعود لأنه نقله من كتاب " نصب الراية " للزيلعي ( 1 / 223 ) و قد نقل عن

البيهقي أنه منقطع , و هذا قد أخرجه في " سننه " ( 1 / 361 ) و كذا الباغندي في

" مسند عمر ابن عبد العزيز " ( رقم 62 ) من طريق أخرى عن أبي بكر به . و قال

البيهقي : " أبو بكر بن محمد بن عمرو بن حزم لم يسمعه من أبي مسعود الأنصاري و

إنما هو بلاغ بلغه " . هذا أولا . و ثانيا : هو يعلم أن الحديث في " الصحيحين "

و غيرهما من طريق أخرى عن أبي مسعود مختصرا ليس فيه بيان الصلوات بله الركعات ,

و أخرجه أبو داود ببيان الصلوات دون الركعات , و هذا كله يعني أن ذكر الركعات

منكر لأنها زيادة بسند ضعيف على الرواية الصحيحة , و قد أشار إلى هذه الحقيقة

الحافظ ابن حجر بقوله عقب حديث أبي بكر : " قلت : و أصله في " الصحيحين " من

غير بيان " الأوقات " . و كذا في " نصب الراية " . و هو مخرج في " صحيح أبي

داود " ( 418 ) و " الإرواء " ( 1 / 269 ) . و ثالثا : هو يعلم أيضا أن الحديث

قد جاء عن جماعة من الصحابة بلغوا سبعة نفر ليس في حديثهم عدد الركعات , منهم

عبد الله بن عباس و جابر بن عبد الله و أبو هريرة , و هي مخرجة في " الإرواء "

( 249 ) , و " صحيح أبي داود " ( 417 و 419 و 420 ) و هي كلها مخرجة في " نصب

الراية " , فماذا يقول الإنسان عن رجل يتجاهل كل هذه الروايات , و بعضها صحيح و

حسن لذاته , و بعضها حسن لغيره , و يتشبث برواية ضعيفة منكرة هي رواية أبي بكر

هذه عند إسحاق . على أن هذا قد روى عنه رواية أخرى موافقة لرواية الجماعة , هي

أصح من روايته الأولى المنقطعة , فقد روى معمر عن عبد الله بن أبي بكر بن محمد

بن عمرو بن حزم عن أبيه عن جده عمرو بن حزم قال : " جاء جبريل فصلى بالنبي صلى

الله عليه وسلم .. " الحديث ليس فيه ذكر الركعات . رواه إسحاق بن راهويه في "

مسنده " كما في " نصب الراية " ( 1 / 225 ) و " المطالب العالية " ( ق 9 / 2 )

من طريق عبد الرزاق , و هذا في " المصنف " ( 1 / 534 ) لكن وقع سقط في إسناده .

و قال الحافظ عقبه في " المطالب " أيضا : " هذا إسناد حسن , إلا أن محمد بن

عمرو بن حزم لم يسمع من النبي صلى الله عليه وسلم لصغره , فإن كان الضمير في "

جده " يعود إلى " أبي بكر " توقف على سماع أبي بكر من عمرو " . قلت : هو عن جده

مصرح به - كما ترى - فهو منقطع لأن ( محمد بن عمرو ) لم يدركه , و لكنه صحيح

لشواهده المتقدمة , فإنه ليس فيه شيء من النكارة بخلاف رواية أبي بكر الأولى .

تدليس آخر للغماري هداه الله , قال عقب حديثه المتقدم عن أبي مسعود و فيه عدد

الركعات المنكر : " و رواه البيهقي في " المعرفة " من طريق أيوب بن عتبة :

حدثنا أبو بكر بن عمرو ابن حزم عن عروة بن الزبير عن ابن أبي مسعود الأنصاري عن

أبيه " . قلت : وجه تدليسه على القراء من ناحيتين : الأولى : سكت عن إسناده

فأوهم أن لا شيء فيه و أن البيهقي لم يتكلم عليه , و هو خلاف الواقع , فإن

الزيلعي لما عزاه للبيهقي لم يدلس كما صنع الغماري ! و منه نقله , بل أتبعه

بقوله ( 1 / 223 ) : " قال البيهقي : فأيوب بن عتبة ليس بالقوي " . و الأخرى -

و هي أخطر - : أنه ليس في هذه الطريق تربيع الركعات , و قد أشار لذلك البيهقي

في " المعرفة " بقوله ( 1 / 173 ) عقب الحديث : " و لم أر ذكر العدد إلا في

حديث سليمان بن بلال عن يحيى بن سعيد ( يعني : حديثه عن أبي بكر المتقدم و الذي

أعله بالانقطاع ) و قد اختلفوا فيه , و حديث معمر عن الزهري عن عروة عن عائشة

يدل على أنها فرضت بمكة ركعتين ركعتين , فلما خرج إلى المدينة فرضت أربعا , و

هو أصح " . قلت : و هذا مما لا شك فيه لحديث الترجمة و غيره مما تقدم , و لكن

الغماري لا يقيم وزنا لما صح من الحديث , بل و يضعفه بالرأي لمجرد مخالفته

لهواه كحديث معمر هذا , فإنه قد ضعفه مع كونه في " صحيح البخاري " كما سيأتي

بيانه , و الله المستعان . و يؤيد ما أشار إليه البيهقي , أن الحديث أخرجه

الطبراني في " المعجم الكبير " ( 17 / 260 / 718 ) فقد ساقه فيه بتمامه من طريق

أيوب بن عتبة , و ليس فيه التربيع . و ثمة تدليس ثالث للغماري في قوله عقب

فقرته السابقة : " و رواه الباغندي في " مسند عمر بن عبد العزيز " , و صرح في

روايته باسم بشير ابن أبي مسعود . و بشير قال عنه الحافظ : تابعي جليل ..

فالحديث بمجموع الطريقين صحيح " . قلت : ليتأمل القارىء هذا التدليس الخبيث ,

كيف أنه تكلم عن بشير و أنه ثقة - و هذا حق - و انصرف عن الكلام عن علة الحديث

و هي أيوب بن عتبة الذي في رواية البيهقي موهما القراء أن لا علة فيه ! كما أنه

ليس عند الباغندي ( رقم 64 ) التربيع أيضا ! و قوله : فالحديث صحيح بمجموع

الطريقين إن كان يعني بهما رواية البيهقي و الباغندي فهو واضح البطلان لأنه من

باب تقوية رواية الضعيف بروايته الأخرى , و هذا لا يصدر إلا من مأفون ! و إن

كان يعني طريق أيوب هذه و طريق ابن راهويه , فهو قريب من الأول لأن مدارهما على

أبي بكر , غاية ما في الأمر أن الطريق الأولى منقطعة كما تقدم , و الأخرى متصلة

, لكن الذي وصلها - و هو أيوب - ضعيف , و الأولى رجالها ثقات , و قد قال

الغماري نفسه كما سبق أن إسنادها على شرط الشيخين فكيف يصح تقوية المنقطع

بالمتصل و روايته مرجوحة ! هذا لو كان في متن كل منهما التربيع , و ليس كذلك

كما سبق , و لم يكن ذكر التربيع في رواية أبي بكر منكرا , و هيهات هيهات , فقد

أثبتنا نكارته بما لا قبل لأحد برده مهما كان مكابرا كالغماري . و بهذا ينتهي

الكلام على حديثه الأول . 2 - و أما حديثه الثاني و هو عن أنس , فقد كفانا مؤنة

رده اعتراف الغماري بأن في إسناده مجهولين , لكن هذا ليس بعلة قادحة عندي

لأنهما قد توبعا و إنما هي المخالفة , بل النكارة في المتن , و المخالفة في

السند و المتن ! أما الأولى : فهي قولهما في حديثهما : أن جبريل أمر النبي صلى

الله عليه وسلم أن يؤذن للناس بالصلاة . و معلوم أن الأذان إنما شرع في المدينة

! و الأخرى : أن البيهقي أخرج الحديث بسند صحيح عن شيبان بن عبد الرحمن النحوي

عن قتادة : حدثنا أنس بن مالك أن مالك بن صعصعة حدثهم فذكر حديث المعراج بطوله

و فيه فرض الصلوات الخمس . قال قتادة : و حدثنا الحسن يعني البصري أن النبي صلى

الله عليه وسلم .. قلت : فذكر الحديث نحو رواية المجهولين , لكن دون الأمر

بالأذان , و فيه تربيع الصلوات الثلاث , و قال البيهقي عقبه : " ففي هذا الحديث

, و ما روي في معناه دليل على أن ذلك كان بمكة بعد المعراج , و أن الصلوات

الخمس فرضت حينئذ بأعدادهن , و قد ثبت عن عائشة رضي الله عنها خلاف ذلك " . ثم

ساق البيهقي حديث معمر المتقدم برواية البخاري , و حديث داود بن أبي هند من

طريق ثالث عنه , استغنيت عن ذكره هناك بالطريقين السابقين . قلت : و وجه

المخالفة أن شيبان النحوي بين في روايته عن قتادة عن أنس أنه ليس فيها ذكر

التربيع الذي رواه قتادة عن الحسن مرسلا . و معنى ذلك أن الحسن زادها على أنس ,

فكانت منكرة بهذا الاعتبار , فكيف إذا ضم إلى ذلك مخالفته أيضا للأحاديث

الصحيحة التي سبقت الإشارة إليها ? 3 - و أما حديثه الثالث , و قد ساقه من طريق

سعيد عن قتادة عن الحسن . فقد عرفت الجواب عنه آنفا , و لذلك فمن التدليس

الخبيث قوله : " مرسل صحيح الإسناد , و هو مع حديث أنس حجة , كما تقرر في علم

الحديث و الأصول " ! قلت : يشير إلى قولهم - و اللفظ للنووي في " تقريبه " ( 1

/ 198 - بشرح " التدريب " ) : " فإن صح مخرج المرسل بمجيئه من وجه آخر مسندا أو

مرسلا أرسله من أخذ عن غير رجال الأول كان صحيحا " . و راجع " فتح المغيث " ( 1

/ 138 ) . و جوابنا عن قوله المذكور من وجهين : الأول : أن هذا في غير المرسل

الذي ثبتت نكارته و مخالفته للأحاديث الصحيحة , و مثله أقول في المسند الشاهد

له أنه لا يصلح للشهادة لأنه منكر أيضا كما سبق تحقيقه , فكيف يقوي منكر منكرا

?! و الآخر : أن مراسيل الحسن عند العلماء شبه الريح كما قال الحافظ العراقي

فيما نقله السيوطي في " شرحه " ( 1 / 204 ) , و ذلك لأنه كان ممن يصدق كل من

يحدثه , و لذلك قال ابن سيرين : حدثوا عمن شئتم من المراسيل إلا عن الحسن و أبي

العالية , فإنهما لا يباليان عمن أخذا الحديث . و قال أحمد : ليس في المرسلات

شيء أضعف من مرسلات الحسن و عطاء بن أبي رباح , فإنهما يأخذان عن كل أحد .

نقلتهما من " جامع التحصيل " للعلائي ( ص 44 و 86 و 87 و 97 ) . و إن مما يؤكد

ما ذكر العلماء أن الحسن نفسه قد يروي حديثا عن صحابي دون أن يسمي من حدثه عنه

, ثم هو يفتي بخلافه ! الأمر الذي يشعرنا بأنه هو نفسه كان لا يثق بما يرسله ,

فانظر " الضعيفة " الحديث ( 342 ) . 4 - و أما حديثه الرابع , فقد ذكره من

رواية عبد الرزاق في " المصنف " عن ابن جريج قال : قال نافع بن جبير و غيره :

... فذكر الحديث . و قال عقبه : " إسناده صحيح " ! قلت : و هذا كذب صريح , و

تدليس على القراء خبيث , فإن نافع بن جبير تابعي معروف ثقة , فلو أنه قال :

إسناده مرسل صحيح , لكان كذابا أيضا , فإن في الطريق إليه علتين تحولان دون

التصحيح : الأولى : و هي ظاهرة لكل ذي معرفة بهذا العلم , و ما أظن ذلك مما

يخفى على الغماري , و لكنه الهوى ! و هي قول ابن جريج : قال : قال نافع . فإن

ابن جريج كان من المدلسين المعروفين بذلك و المكثرين منه كما في " التحصيل " (

ص 123 ) للعلائي , فمثله لا يقبل حديثه إلا إذا صرح بالتحديث , و بخاصة أنه كما

قال الدارقطني : " تدليسه قبيح , لا يدلس إلا فيما سمعه من مجروح , مثل إبراهيم

بن أبي يحيى و موسى بن عبيدة " ! و العلة الأخرى : أن عبد الرزاق أخرجه في "

كتاب الصلاة " من " مصنفه " ( 1 / 532 / 2030 ) , و هذا الكتاب يرويه عنه إسحاق

بن إبراهيم الدبري ( انظر ص 349 منه ) و في سماعه منه كلام معروف , قال النسائي

في " الضعفاء " ( ص 297 / 379 ) في ترجمة عبد الرزاق : " فيه نظر لمن كتب عنه

بأخرة " . زاد في " التهذيب " عنه : " كتب عنه أحاديث مناكير " . و قال الذهبي

في " الميزان " في ترجمة إسحاق بن إبراهيم الدبري : " سمع من عبد الرزاق

تصانيفه , و هو ابن سبع سنين أو نحوها , لكن روى عن عبد الرزاق أحاديث منكرة ,

فوقع التردد فيها هل هي منه فانفرد بها , أو هي معروفة مما تفرد به عبد الرزاق

" . و في " اللسان " : " ذكر أحمد أن عبد الرزاق عمي فكان يلقن فيتلقن , فسماع

من سمع منه بعدما عمي لا شيء . قال ابن الصلاح : و قد وجدت فيما روى الدبري عن

عبد الرزاق أحاديث استنكرتها جدا , فأحلت أمرها على الدبري , لأن سماعه منه

متأخر جدا " . قلت : و بالجملة فالحديث ضعيف لإرساله , و انقطاعه بين مرسله و

الراوي عنه , و ضعف السند إليه , ظلمات بعضها فوق بعض , و مع هذا كله يقول فيه

هذا الهالك في عجبه و غروره : إسناده صحيح !! أضف إلى ذلك العلة العامة الشاملة

لأحاديثه الخمسة , و هي مخالفة الأحاديث الصحيحة ! 5 - و أما حديثه الخامس ,

فهو عن الحسن البصري أيضا كما تقدمت الإشارة إليه و تقدم الجواب عنه في حديثه

الثالث بما فيه كفاية و أنه منكر مثل كل أحاديثه ! هذا , و من ضلال هذا المأفون

أنه بعد أن ساق هذه الأحاديث الضعيفة و بنى عليها أن الصلوات الثلاث فرضت أربعا

أربعا , انبرى ليضعف ما صح من الأحاديث المخالفة لها , و هي ثلاثة : الأول :

حديث عائشة المتقدم : فرضت الصلاة ركعتين ... الحديث . و هو مما أخرجه الشيخان

و غيرهما من أصحاب الصحاح , حتى قال ابن رشد في " البداية " ( 3 / 395 - بتخريج

الهداية ) : " إنه حديث ثابت باتفاق " . و أقره مخرجه الشيخ أحمد الغماري أخو

عبد الله هذا , و خرجه و لم يعلق عليه بشيء , و أما هذا المأفون , فزعم ( ص 16

و 18 ) : أنه شاذ , و الشاذ من قبيل الضعيف . بعد أن ادعى أنه موقوف عليها . و

هذه الدعوى و إن كان مسبوقا إليها من بعض فقهاء الشافعية , فقد ردها الحافظ - و

هو شافعي أيضا - بقوله في " الفتح " ( 1 / 464 ) ردا على المخالفين : " فهو مما

لا مجال للرأي فيه , فله حكم الرفع " . قلت : و إني - والله - لأتعجب كل العجب

من أولئك الفقهاء و كيف يجيزون على السيدة عائشة أن تقول من نفسها : " فرض الله

الصلاة حين فرضها ركعتين ركعتين في الحضر و السفر .. " الحديث , و هو متفق عليه

- كما تقدم - و لو أنها قالت من نفسها : " فرض رسول الله صلى الله عليه وسلم

... " كما قال ذلك ابن عمر في صدقة الفطر , لو أن ذلك قاله قائل دون توقيف من

رسول الله صلى الله عليه وسلم لاعتبر القائل من الكاذبين على رسول الله صلى

الله عليه وسلم , فكيف يكون حاله لو قال : " فرض الله .. " ?! تالله إنها لإحدى

الكبر أن يقال في عائشة الصديقة رضي الله عنها أنها قالت ذلك من نفسها دون

توقيف من رسول الله صلى الله عليه وسلم ! و لا يقال : لعلهم لم يقفوا على هذا

اللفظ الصريح في الرفع , و إنما على اللفظ الآخر : " فرضت الصلاة ركعتين ركعتين

.. " . لأننا نقول : هب أن الأمر كذلك بالنسبة لغير الغماري , فإنه في معنى

الأول , ألا ترى أن العلماء ذكروا في " مصطلح الحديث " : " و قول الصحابي : "

أمرنا بكذا " أو " نهينا عن كذا " مرفوع مسند عند أصحاب الحديث " . كذا في "

اختصار علوم الحديث " ( ص 50 ) و غيره . و ليس بخاف على أحد أنه لا فرق بين قول

الصحابي : " أمر " و قوله " فرض " , و بخاصة إذا صرح بالفاعل كما في هذه

الرواية الصحيحة عن عائشة رضي الله عنها , فالحكم على الحديث و الحالة هذه

بالوقف مخالف لقواعد علم الحديث , هذه القواعد التي يتبجح الغماري بالإحالة

إليها كثيرا دون ما فائدة كما فعل في الحديث الثالث المتقدم . و إنما قلت آنفا

: " لغير العماري " , لأن أولئك الفقهاء قد يمكن أن يلتمس لهم العذر من باب

إحسان الظن بهم , و أما هذا الغماري فقد أغلق هذا الباب بينه و بين مخالفيه ,

لكثرة طعنه فيهم بغير حق , كما كنت شرحت ذلك في مقدمة المجلد الثالث المشار

إليه فيما سبق , و لمكابرته في رد النصوص إما بردها و تضعيفها , أو بتأويلها و

إخراجها عن معانيها الظاهرة . و هذا هو المثال بين يديك حديث عائشة يرده بعلة

الوقف , و قد عرفت بطلانها مما بينت آنفا . و هناك شيء ثان و ثالث يدل على

مكابرته و جحوده . أما الأمر الثاني , فهو مخالفته لأئمة الحديث الذين أوردوا

الحديث في " مسانيدهم " كالطيالسي ( 1535 ) و حديثه صريح في الرفع كما يأتي في

الذي بعده , و أحمد ( 6 / 234 و 241 و 265 و 272 ) و أبي يعلى ( 5 / 48 و 8 /

107 ) و غيرهم , و معلوم أن " المسانيد " وضعها مؤلفوها للأحاديث المرفوعة , و

لا يذكرون فيها شيئا من الموقوفات إلا نادرا . أما الأمر الثالث , فهو تقصده

الإعراض عن ذكر الأحاديث المرفوعة صراحة كحديث الترجمة و ما في معناه مما تقدم

تخريجه , لمخالفتها ما ذهب إليه من أن أصل الصلاة التربيع , و هذا مما يؤكد أنه

من أهل الأهواء , لأنهم يذكرون ما لهم , و لا يذكرون ما عليهم بخلاف أهل السنة

فإنهم يذكرون ما لهم و ما عليهم و لا يصح أن يقال : أنه لعله لم يطلع على تلك

الأحاديث , ذلك لأن بعضها في " فتح الباري " , و هو من مراجعه يقينا , و قد رآه

فيه معزوا لصحيح ابن خزيمة و ابن حبان , فلماذا أعرض عنه ?! و لقد زاد في

المكابرة فقال في الوجه العاشر ( ص 18 ) : " و لم يأت في شيء من الطرق التي

استندوا إليها صحيحها و ضعيفها أن الصلاة كانت اثنتين ثم فرضت بعد الهجرة أربعا

" . قلت : يأبى الله بحكمته إلا أن يكشف مكابرة هذا المدبر و ضلاله - بقلمه -

فإنه ينفي ذلك في كل الطرق حتى الضعيفة منها , فكيف يقول هذا و هو في صدد تضعيف

حديث عائشة , و من ألفاظه في رواية معمر المتقدمة بلفظ : " فرضت الصلاة ركعتين

ثم هاجر النبي ففرضت أربعا .. " . و هذا اللفظ قد ذكره هذا المدبر نفسه في

رسالته ( ص 20 ) , فهذا نص صريح ينافي ما نفاه , فهل كان ذلك عن غفلة منه أو

تغافل ? أحلاهما مر , فهذا الحديث صريح في الرفع , فهو يبطل ادعاءه بأنه موقوف

, و حسبك أنه في صحيح البخاري مع وروده من طرق أخرى كما تقدم . و أما زعمه بأنه

شاذ ضعيف , فهو أبطل من سابقه , لأنه لم يقله مسلم من قبله , و قد ذكرت آنفا عن

ابن رشد أنه ثابت باتفاق . بل إنني أقول : إنه صحيح يقينا لأنه من أحاديث

الصحيحين التي تلقتها الأمة بالقبول , لا فرق بين من حمله على الوجوب , و من

حمله على الاستحباب , و ما كان كذلك من أحاديثهما فهو يفيد العلم كما هو مقرر

في " المصطلح " , و راجع لذلك " شرح اختصار علوم الحديث " لابن كثير . و لهذا

فإني أخشى أن يشمله وعيد قوله تعالى *( و من يشاقق الرسول من بعد ما تبين له

الهدى و يتبع غير سبيل المؤمنين نوله ما تولى و نصله جهنم و ساءت مصيرا )* (

115 : النساء ) . و لو علم القارىء الأسباب التي حملته على مخالفته للمسلمين

لازداد تعجبا معي من جرأته في المخالفة , و يمكن تلخيصها بما يأتي : أولا :

مخالفته بزعمه للقرآن و حديث وضع شطر الصلاة , و قد سبق بيان بطلان هذه

المخالفة , و أنه موافق لهما , فلا داعي للإعادة . ثانيا : أنه مخالف بزعمه

أيضا لأحاديثه الخمسة , و قد عرفت أنها ضعيفة الأسانيد منكرة مخالفة للأحاديث

الصحيحة , و منها حديث الترجمة . و لذلك لم يصححها أحد ! ثالثا : أنه يجوز أن

يكون شرعت الركعتان حين فرض عليه صلى الله عليه وسلم ليلة الإسراء خمسون صلاة ,

ثم خففت إلى خمس و كملها أربعا أربعا ! و هذا تجويز عقلي - و من عقله هو ! -

يغني حكايته عن رده لمعارضته للنصوص الصحيحة . رابعا : لما تواتر من بيان

ركعاتها من جبريل صبيحة ليلة الإسراء ! و هذا كذب و زور لم يقله أيضا مسلم قبله

, و هو تكرار للمخالفة الثانية . و المتواتر إنما هو صلاة جبريل عليه السلام

بالنبي صلى الله عليه وسلم دون بيان الركعات . بل لو قيل بأن المتواتر أنها

فرضت ركعتين ركعتين لما كان بعيدا عن الصواب , لتلقي الأمة لحديثها بالقبول كما

تقدم آنفا . و بالجملة فالرجل مغرم بالمخالفة للعلماء بسوء فهمه الذي يصور له

الصحيح ضعيفا و الضعيف صحيحا , و مما ضعفه أيضا من الحديث الصحيح حديث عمر

المتقدم ( ص 748 ) : " صلاة السفر .. ركعتان تمام غير قصر .. على لسان نبيكم "

( ص 23 ) و حديث ابن عباس : " إن الله فرض الصلاة على لسان نبيكم على المسافر

ركعتين .. " حكم عليه أيضا بالشذوذ ! ( ص 22 - 23 ) . و إن من خبثه و مكره

بقرائه , أن هذه الأحاديث الصحيحة و التي هو يضعفها , لا يخرجها حتى لا يتنبه

القراء أنها صحيحة فيشكون على الأقل بتضعيفه إياها ! فحديث ابن عباس رواه مسلم

و أبو عوانة و ابن خزيمة و ابن حبان في " صحاحهم " , و حديث عائشة أخرجه

الشيخان كما تقدم , و كذا المذكورون مع مسلم آنفا , و حديث ابن عباس مخرج عندي

في " صحيح أبي داود " ( 1134 ) و " الروض النضير " ( 393 ) و حديث عمر سبق

تخريجه . و من الأحاديث الضعيفة التي صححها هذا الغماري المأفون حديث عائشة : "

كان يسافر فيتم الصلاة و يقصر " ( ص 26 - 28 ) و لا أريد إطالة الكلام في الرد

عليه فإنني قد بينت ضعفه و كشفت عن علته في " إرواء الغليل " ( 3 / 6 - 9 ) و

إنما أريد أن ألفت نظر القراء إلى أمرين هامين : الأول : أن الغماري لم يبين

صحة الحديث على طريقة المحدثين , و بخاصة و هو بصدد الرد على المضعفين له كابن

تيمية و ابن القيم و ابن حجر و إنما اقتصر على تقليد الدارقطني في قوله : "

إسناده صحيح " و قد بينت هناك أن فيه مجهول الحال , و أما الغماري فقال ( ص 30

) : " رجال إسناده ثقات " ! دون أي بيان أو تحقيق ! و الآخر : أن من المضعفين

لهذا الحديث الذي صححه هذا الغماري الصغير أخاه الكبير أحمد الغماري رحمه الله

, فإنه قال معلقا على قول ابن رشد : " لم يصح عنه صلى الله عليه وسلم أنه أتم

الصلاة قط " . فقال الشيخ أحمد : " قلت : هذا معلوم من سيرته لمن تتبع الأحاديث

و الأخبار في أسفاره صلى الله عليه وسلم , و قد نص الحفاظ على ذلك , قال ابن

القيم في " الهدي النبوي " ... " ثم ساق كلام ابن القيم , و ارتضاه . و أما

الغماري الصغير , فإنه حكاه و رده بتصحيح الدارقطني لإسناده و تقليده إياه كما

تقدم , فتأمل كم هو مغرور بنفسه , هالك في مخالفاته ! نسأل الله العافية و

السلامة . و خلاصة ما تقدم أن حديث الترجمة صحيح بمتابعه و شاهده , و بعضه في "

صحيح البخاري " , و بشاهده الذي حسنه الحافظ . و قد جاء الحديث من طريق أخرى عن

عائشة , و هو الآتي بعده . و الحمد لله تعالى وحده . ثم رأيت المسمى حسن السقاف

الهالك في تقليد شيخه عبد الله الغماري , قد نقل عن كتابه " الصبح " بعض أقواله

في أحكام السفر , نقلها في كتاب له أسماه " صحيح صلاة النبي صلى الله عليه وسلم

من التكبير إلى التسليم كأنك تنظر إليها " , و هو كتاب مزور مسروق من كتابي

المعروف كما يشعرك به عنوانه , و يؤكد ذلك لكل باحث بصير مضمونه , فإنه جرى فيه

على نهج شيخه في التدليس على القراء و تضعيف الأحاديث الصحيحة و تصحيح الأحاديث

الضعيفة مؤكدا بذلك أنه - على الأقل - من أهل الأهواء بما لا مجال لبيان ذلك

الآن , فحسبي من ذلك هنا الإشارة إلى أنه في كتابه المذكور عقد فصلا في آخره في

قصر الصلاة في السفر , جرى فيه على الإعراض عن دلالة حديث عائشة و غيره في وجوب

قصر الصلاة في السفر , مصرحا بأنه رخصة فقط ! و أتى برواية باطلة عن عائشة , أن

قصره صلى الله عليه وسلم إنما كان في حرب , و أنه كان يخاف !! و من المتواتر عن

النبي صلى الله عليه وسلم و الخلفاء الراشدين أنهم داوموا على القصر في السفر

في حجة الوداع و غيرها , فهل خفي هذا على هذا المقلد , أم هي المكابرة و الجحد

للحقائق ?! ثم لم يكتف بذلك بل زاد في الطين بلة أنه زعم ( ص 276 ) أن سنده حسن

, و هو في ذلك غير صادق , و قد بينت ذلك في " الضعيفة " رقم ( 4141 ) . و الله

المستعان . و إليك الآن بالطريق الآخر الموعود لحديث عائشة الصحيح رضي الله

تبارك و تعالى عنها : " كان يصلي بمكة ركعتين - يعني - الفرائض , فلما قدم

المدينة , و فرضت عليه الصلاة أربعا , و ثلاثا , صلى و ترك الركعتين كان

يصليهما بمكة تماما للمسافر " .

-----------------------------------------------------------

[1] هو ابن راهويه الإمام الحافظ صاحب " المسند " المعروف به . و انظر الصفحة

الآتية ( 747 ) . اهـ .

2815 " كان يصلي بمكة ركعتين - يعني - الفرائض , فلما قدم المدينة , و فرضت عليه

الصلاة أربعا , و ثلاثا , صلى و ترك الركعتين كان يصليهما بمكة تماما للمسافر "

.

قال الألباني في " السلسلة الصحيحة " 6 / 765 :

أخرجه الطيالسي في " مسنده " ( 1535 ) : حدثنا حبيب بن يزيد الأنماطي قال :

حدثنا عمرو بن هرم عن جابر بن زيد قال : قالت # عائشة # : .. فذكره . قلت : و

هذا إسناد رجاله ثقات رجال مسلم غير الأنماطي هذا فقد اختلفوا فيه , فقال

الذهبي في " الكاشف " : " فيه لين " . و قال الحافظ : " صدوق يخطىء " . قلت :

فمثله يحسن حديثه و بخاصة إذا توبع , و قد جاء الحديث من طريق أخرى عن عائشة

بنحوه , و هو المذكور قبله . و له طريق ثالث عنها قالت : " كان أول ما افترض

على رسول الله صلى الله عليه وسلم الصلاة ركعتان ركعتان .. " الحديث مثله , و

فيه : " ثم أتم الله الظهر و العصر .. " الحديث . أخرجه أحمد ( 6 / 272 ) بسند

جيد . و هو من جملة الأدلة على بطلان قول من أعل حديث عائشة في " الصحيحين "

بالوقف و منهم الشيخ عبد الله الغماري كما تقدم الرد عليه في الحديث الذي قبله

مفصلا بما تقر أعين القراء المحبين لسنة رسول الله صلى الله عليه وسلم .

2816 " كان لا يسبح في السفر قبلها و لا بعدها . يعني الفريضة " .

قال الألباني في " السلسلة الصحيحة " 6 / 766 :

أخرجه السراج في " مسنده " ( ق 120 / 2 ) من طريق وكيع : أخبرنا ابن أبي ذئب عن

عثمان ابن عبد الله بن سراقة عن # ابن عمر # قال : فذكره مرفوعا . قلت : و هذا

إسناد صحيح على شرط البخاري . ثم رواه من طريق ابن أبي فديك : حدثنا ابن أبي

ذئب عن عثمان .. قال : كنا مع ابن عمر في سفر , فرأى حفص بن عاصم يسبح , فقلت :

إن خالك - يعني - عمر يكره هذا , فأتيت ابن عمر فسألته , فقال : رأيت رسول الله

صلى الله عليه وسلم لا يسبح .. إلخ . قلت : و إسناده جيد , رجاله رجال الصحيح ,

و قد أخرجه هو و الشيخان و غيرهم من طريق أخرى عن حفص بن عاصم عن ابن عمر نحوه

أتم منه , و هو مخرج في " صحيح أبي داود " ( 1108 ) . هذا و في الأحاديث الأخرى

الصحيحة ما يدل أن هذا ليس على إطلاقه و شموله , فإنه قد ثبت أنه صلى الله عليه

وسلم كان لا يدع سنة الفجر حضرا و لا سفرا , و كذلك الوتر . انظر " فتح الباري

" ( 2 / 578 - 579 ) .

2817 " كيف بكم إذا جمعكم الله كما يجمع النبل في الكنانة خمسين ألف سنة , ثم لا

ينظر الله إليكم ?! " .

قال الألباني في " السلسلة الصحيحة " 6 / 766 :

أخرجه الحاكم في " المستدرك " ( 4 / 572 ) عن ابن وهب , أخبرني عبد الرحمن بن

ميسرة , عن أبي هانىء الخولاني عن أبي عبد الرحمن الحبلي عن #‎عبد الله بن عمرو

ابن العاص #‎رضي الله عنهما قال : تلا رسول الله صلى الله عليه وسلم الآية : *(

يوم يقوم الناس لرب العالمين )* , فقال رسول الله صلى الله عليه وسلم : فذكره ,

و قال : " هذا حديث صحيح الإسناد " . و وافقه الذهبي . قلت : و رجاله ثقات

معروفون غير عبد الرحمن بن ميسرة , و هو الحضرمي المصري , و لم يوثقه غير

الحاكم , و هو متساهل في التوثيق كابن حبان و العجلي , و قد وثقه أيضا ( 835 )

, فلا تطمئن النفس لما تفردوا به من التوثيق , لاسيما و الحافظ قال في عبد

الرحمن هذا : " مقبول " . يعني عند المتابعة . و إلا فلين الحديث كما نبه عليه

في المقدمة . و قد أورده ابن أبي حاتم في " الجرح و التعديل " ( 2 / 2 / 285 )

و لم يزد فيه على قوله : " روى عن عقيل بن خالد . روى عنه عبد الله بن وهب " .

قلت : فأحسن أحواله أنه مجهول الحال . ثم بدا لي أنه ينبغي أن يسلك به مسلك

الثقات , لأنه قد روى عنه جمع آخر من الثقات غير ابن وهب , منهم سعيد بن عفير و

يحيى بن بكير , و غيرهم كما في " التهذيب " , و لعله من أجل ذلك أشار إلى

توثيقه الهيثمي , فقال في " المجمع " ( 7 / 135 ) : " رواه الطبراني , و رجاله

ثقات " . و هو غير ( عبد الرحمن بن ميسرة الحضرمي أبي سلمة الحمصي ) الذي وثقه

الذهبي في " الكاشف " . فاقتضى التنبيه . و الحديث عزاه في " الدر المنثور " (

6 / 324 ) لأبي الشيخ أيضا و ابن مردويه و البيهقي في " البعث " , و لم أره في

الجزء المصور عندي , و الذي قام على تكبيره الشيخ حماد الأنصاري , و لا في

المطبوع منه , فالظاهر أنه في الجزء الأخير منه و الله أعلم . ثم إن السيوطي

ساق له شاهدا من حديث أبي هريرة مرفوعا نحوه من رواية ابن مردويه , و في سنده

ضعف , و في متنه نكارة بلفظ : " *( يوم يقوم الناس لرب العالمين )* مقدار

ثلاثمائة سنة " . و لذلك خرجته في " الضعيفة " ( 4149 ) . و لهذا الجزء منه

شاهد صحيح عن أبي هريرة في حديث : " ما من صاحب كنز لا يؤدي زكاته إلا أحمي

عليه في نار جهنم . " الحديث , و فيه : " في يوم كان مقداره خمسين ألف سنة , ثم

يرى سبيله إما إلى الجنة و إما إلى النار .. " الحديث . رواه مسلم و غيره , و

هو مخرج في " صحيح أبي داود " ( 1462 ) . و شاهد آخر من حديث أبي سعيد الخدري

نحوه بسند ضعيف كما في " تخريج المشكاة " ( 5563 ) . و حديث أبي هريرة <1> روي

بلفظ : " ينصب للكافر يوم القيامة مقدار خمسين ألف سنة , و إن الكافر ليرى جهنم

و يظن أنها مواقعته من مسيرة أربعين سنة " . أخرجه ابن حبان ( 2581 - موارد ) و

أحمد ( 3 / 75 ) و الحاكم ( 4 / 597 ) و أبو يعلى ( 1385 ) و فيه أبو السمح , و

هو ذو مناكير . ثم أخرجه ابن حبان ( 2578 ) بسند صحيح عنه بسياق آخر مختصرا

بلفظ : " *( يقوم الناس لرب العالمين )* مقدار نصف يوم من خمسين ألف سنة يهون

ذلك على المؤمن , كتدلي الشمس للغروب إلى أن تغرب " . لكن قوله : " نصف يوم " ,

غريب مخالف لما تقدم . و الله أعلم .

-----------------------------------------------------------

[1] قلت : كذا وقع في " الموارد " من حديث أبي هريرة , و الصواب أنه من حديث

أبي سعيد الخدري كما حققته في " الضعيفة " ( 6490 ) . اهـ .

2818 " كان إذا أتي بالشيء يقول : اذهبوا به إلى فلانة فإنها كانت صديقة خديجة ,

اذهبوا إلى بيت فلانة فإنها كانت تحب خديجة " .

قال الألباني في " السلسلة الصحيحة " 6 / 769 :

أخرجه البخاري في " الأدب المفرد " ( 232 ) و البزار في " مسنده " ( 1904 -

الكشف ) و الدولابي في " الذرية الطاهرة " ( ق 9 / 1 ) و الحاكم ( 4 / 175 ) من

طريق مبارك بن فضالة عن ثابت عن # أنس # رضي الله عنه قال : فذكره . و قال

الحاكم : " صحيح الإسناد " ! و وافقه الذهبي ! كذا قالا ! و ابن فضالة هذا

أورده الذهبي في " الضعفاء " , و قال : " ضعفه أحمد و النسائي , و قال أبو زرعة

: يدلس . و قال أبو داود و أبو حاتم : إذا قال : " حدثنا " فهو ثقة " . و قال

الحافظ في " التقريب " : " صدوق , يدلس و يسوي " <1> . قلت : و لم يصرح

بالتحديث كما ترى , فالسند ضعيف , و مع ذلك سكت عنه الحافظ في " الفتح " ( 10 /

435 ) و قد عزاه لـ " الأدب المفرد " ! فلعل ذلك لأن له شاهدا من حديث عائشة

رضي الله عنها قالت : " كان رسول الله صلى الله عليه وسلم إذا ذبح الشاة فيقول

: أرسلوا إلى أصدقاء خديجة " . أخرجه البخاري ( 3816 و 3818 و 6004 ) و مسلم (

7 / 134 ) و اللفظ له , و الترمذي ( 2018 و 3885 ) و أحمد ( 6 / 58 و 202 و 279

) و الطبراني في " الكبير " ( 23 / 11 / 15 ) من طرق عن هشام بن عروة عن أبيه

عنها . و استدركه الحاكم على مسلم فوهم , و صححه الترمذي . ( تنبيه ) : حديث

عائشة عزاه الحافظ في ترجمة خديجة من " الإصابة " لـ ( الصحيح ) بهذا اللفظ , و

زاد : " قال : فذكرت له يوما , فقال : إني لأحب حبيبها " . و لم أجد هذه

الزيادة في ( الصحيح ) و لا في المصادر الأخرى , اللهم إلا رواية لمسلم من طريق

حفص بن غياث عن هشام بن عروة بهذا الحديث , و زاد : قالت : فأغضبته يوما , فقلت

: خديجة ?! فقال رسول الله صلى الله عليه وسلم : " إني قد رزقت حبها " .

-----------------------------------------------------------

[1] قلت : و قوله : " و يسوي " فيه نظر بينته في مكان آخر . اهـ .

2819 " يا أيها الناس إني لم أعلم بهذا حتى سمعتموه , ألا و إنه يجير على المسلمين

أدناهم " .

قال الألباني في " السلسلة الصحيحة " 6 / 770 :

أخرجه الطبراني في " الأوسط " ( 2 / 296 / 2 / 4958 ) قال : حدثنا عبد الله بن

يحيى ابن بكير قال : حدثني أبي قال : أخبرنا ابن لهيعة قال : أخبرنا موسى بن

جبير عن عراك بن مالك عن أبي بكر بن عبد الرحمن بن الحارث بن هشام عن # أم سلمة

# : أن زينت بنت رسول الله صلى الله عليه وسلم حين خرج رسول الله صلى الله عليه

وسلم مهاجرا استأذنت أبا العاص بن الربيع زوجها أن تذهب إلى رسول الله صلى الله

عليه وسلم فأذن لها , فقدمت عليه , ثم إن أبا العاص لحق بالمدينة , فأرسل إليها

: أن خذي لي أمانا من أبيك , فخرجت فأطلت برأسها من باب حجرتها و رسول الله صلى

الله عليه وسلم في الصبح يصلي بالناس , فقالت : يا أيها الناس أنا زينب بنت

رسول الله صلى الله عليه وسلم , و إني قد أجرت أبا العاص . فلما فرغ رسول الله

صلى الله عليه وسلم من الصلاة قال : فذكره . و قال : " لا يروى عن أم سلمة إلا

بهذا الإسناد , تفرد به ابن لهيعة " . و أخرجه في " المعجم الكبير " ( 23 / 425

/ 1047 ) من طريق أخرى عن ابن لهيعة به . قلت : قال الهيثمي بعد أن عزاه بهذا

السياق لـ " الأوسط " و " الكبير " باختصار ( 5 / 330 ) : " و فيه ابن لهيعة ,

و حديثه حسن و بقية رجاله ثقات " . قلت : المتقرر فيه عند أكثر العلماء أنه حسن

الحديث في الشواهد و المتابعات , إلا في رواية أحد العبادلة عنه , فهو صحيح

الحديث , و قد رواه عنه عبد الله بن وهب , فقال الدولابي في " الذرية الطاهرة "

( ق 12 / 1 ) : حدثني يونس بن عبد الأعلى : أنبأ عبد الله بن وهب أخبرني ابن

لهيعة به . و أخرجه الحاكم ( 4 / 45 ) من طريق آخر عن ابن وهب به . قلت : فصح

الحديث و الحمد لله , و موسى بن جبير الأنصاري روى عنه جمع من الثقات منهم

الليث بن سعد و بكر بن مضر و عمرو بن الحارث و يحيى بن أيوب , و لذلك قال

الذهبي في " الكاشف " : " ثقة " . و ذكره ابن حبان في " الثقات " ( 7 / 451 ) و

قال : " يخطىء و يخالف " . و قال الحافظ : " مستور " . قلت : و الصواب قول

الذهبي المتقدم : " ثقة " لرواية الجماعة عنه , و قد يكون له أخطاء كما يشير

إليه قول ابن حبان المتقدم . و للحديث شاهد عن يزيد بن رومان مرسلا . أخرجه ابن

هشام في " السيرة " ( 2 / 202 - 203 ) . و آخر من حديث أنس بن مالك نحوه مختصرا

. أخرجه الدولابي ( ق 12 / 2 ) : حدثنا النضر بن سلمة بسند صحيح له عنه . لكن

النضر هذا - و هو شاذان المروزي - متهم بالوضع , و هو مترجم في " اللسان " .

لكن رواه الطبراني في " الكبير " و " الأوسط " أخصر منه , قال الهيثمي : " و

فيه عباد بن كثير الثقفي , و هو متروك " . و للشطر الثاني من حديث الترجمة شاهد

من حديث ابن عمرو عند أبي داود و غيره بسند حسن , و هو مخرج في " الإرواء " (

2208 ) و شواهد أخرى في " مجمع الزوائد " و " المستدرك " ( 4 / 45 ) .

2820 " توضأ يا أبا جبير ! لا تبدأ بفيك , فإن الكافر يبدأ بفيه " .

قال الألباني في " السلسلة الصحيحة " 6 / 772 :

أخرجه ابن حبان في " صحيحه " ( 148 ) و الدولابي في " الأسماء و الكنى " ( 1 /

23 ) و أبو أحمد الحاكم في " الكنى " ( ق 61 / 2 ) و البيهقي في " السنن الكبرى

" ( 1 / 46 ) و ابن عساكر في " تاريخ دمشق " ( 17 / 315 / 1 ) من طرق عن معاوية

بن صالح عن عبد الرحمن بن # جبير بن نفير # عن أبيه : أن أبا جبير قدم على رسول

الله صلى الله عليه وسلم بابنته التي كان تزوجها رسول الله صلى الله عليه وسلم

, فأمر له النبي صلى الله عليه وسلم بوضوء , فقال : " توضأ يا أبا جبير " ,

فبدأ أبو جبير بفيه , فقال رسول الله صلى الله عليه وسلم : " لا تبدأ بفيك .. "

( الحديث ) , ثم دعا رسول الله صلى الله عليه وسلم بالوضوء فغسل كفيه حتى

أنقاهما , ثم تمضمض و استنشق ثلاثا , و غسل وجهه ثلاثا , و غسل يده اليمنى إلى

المرفق <1> [ ثلاثا ] و اليسرى ثلاثا و مسح برأسه و غسل رجليه , و السياق

للدولابي . قلت : و هذا إسناد صحيح , رجاله ثقات رجال مسلم , و فيه شبهة

الإرسال , لأن جبير بن نفير ليست له صحبة , و إن كان أدرك الجاهلية لكن الظاهر

أنه تلقاه عن أبيه نفير , و له صحبة معروفة , و قد أخرج النسائي في " الكنى "

من طريق صفوان ابن عمرو : حدثني عبد الرحمن بن جبير بن نفير عن أبيه عن جده . و

كذلك قال غيره عن عبد الرحمن به . فانظر " الإصابة " , و الحديث الآتي ( 2823 )

. ( تنبيه ) : وقع في ( السنن ) " .. عن عبد الرحمن بن جبير بن نفير عن أبيه

جبير أنه قدم .. " . فجعله من مسند جبير , و أنه الذي قدم على النبي صلى الله

عليه وسلم , و هو خطأ مطبعي بلا ريب لمخالفته للمصادر الأخرى , و الطريق واحدة

.

-----------------------------------------------------------

[1] الأصل " المرفقين " . اهـ .

2821 " من اقتراب ( و في رواية : أشراط ) الساعة أن ترفع الأشرار و توضع الأخيار و

يفتح القول و يخزن العمل و يقرأ بالقوم المثناة , ليس فيهم أحد ينكرها . قيل :

و ما المثناة ? قال : ما استكتب <1> سوى كتاب الله عز وجل " .

-----------------------------------------------------------

[1] الأصل : " اكتتب " , و التصويب من " النهاية " لابن الأثير و غيره . اهـ .

قال الألباني في " السلسلة الصحيحة " 6 / 774 :

و هو من حديث # عبد الله بن عمرو بن العاص # رضي الله عنهما , يرويه عنه عمرو

ابن قيس الكندي , رواه عنه جمع رفعه بعضهم و أوقفه بعضهم , و هو في حكم المرفوع

لأنه لا يقال بمجرد الرأي , و هم : أولا : يحيى بن حمزة : حدثني عمرو بن قيس

الكندي قال : كنت مع أبي الفوارس و أنا غلام شاب , فرأيت الناس مجتمعين على رجل

, قلت : من هذا ? قالوا : عبد الله بن عمرو بن العاص , فسمعته يحدث عن رسول

الله صلى الله عليه وسلم أنه قال : فذكره . أخرجه الحاكم ( 4 / 554 ) و أورده

الهيثمي في " المجمع " ( 7 / 326 ) مرفوعا عن عبد الله بن عمرو , و قال : "

رواه الطبراني و رجاله رجال الصحيح " . قلت : لعله عند الطبراني من طريق أخرى

غير طريق الكندي هذا , و إلا فالهيثمي واهم في حشره إياه في جملة ( رجال الصحيح

) ! ثانيا : الأوزاعي عن عمرو بن قيس السكوني قال : خرجت مع أبي في الوفد إلى

معاوية , فسمعت رجلا يحدث الناس يقول : " إن من أشراط الساعة .. " الحديث . قال

: فحدثت بهذا الحديث قوما و فيهم إسماعيل بن عبيد الله , فقال : أنا معك في ذلك

المجلس , تدري من الرجل ? قلت : لا , قال : عبد الله بن عمرو . أخرجه الحاكم

أيضا , و ابن عساكر في " تاريخ دمشق " ( 13 / 593 - المدينة ) و قال الحاكم : "

صحيح الإسناد " . و وافقه الذهبي . ثالثا : معاوية بن صالح قال : أخبرني عمرو

بن قيس الكندي قال : سمعت عبد الله ابن عمرو بن العاص قال : فذكره موقوفا بلفظ

: " .. كل كتاب سوى كتاب الله " . أخرجه ابن أبي شيبة في " المصنف " ( 15 / 165

/ 19395 ) : زيد بن الحباب قال : أخبرنا معاوية بن صالح ... رابعا : إسماعيل بن

عياش عن عمرو بن قيس به إلى قوله : " و يخزن العمل " . أخرجه أبو عمرو الداني

في " الفتن " ( ق 53 / 1 - 2 ) و البيهقي في " الشعب " ( 4 / 306 / 5199 )

بتمامه . خامسا : بشر : حدثني عمرو بن قيس به . أخرجه ابن عساكر . ( فائدة ) :

هذا الحديث من أعلام نبوته صلى الله عليه وسلم , فقد تحقق كل ما فيه من الأنباء

, و بخاصة منها ما يتعلق بـ ( المثناة ) و هي كل ما كتب سوى كتاب الله كما فسره

الراوي , و ما يتعلق به من الأحاديث النبوية و الآثار السلفية , فكأن المقصود

بـ ( المثناة ) الكتب المذهبية المفروضة على المقلدين . التي صرفتهم مع تطاول

الزمن عن كتاب الله , و سنة رسوله صلى الله عليه وسلم كما هو مشاهد اليوم مع

الأسف من جماهير المتمذهبين , و فيهم كثير من الدكاترة و المتخرجين من كليات

الشريعة , فإنهم جميعا يتدينون بالتمذهب , و يوجبونه على الناس حتى العلماء

منهم , فهذا كبيرهم أبو الحسن الكرخي الحنفي يقول كلمته المشهورة : " كل آية

تخالف ما عليه أصحابنا فهي مؤولة أو منسوخة , و كل حديث كذلك فهو مؤول أو منسوخ

" <1> . فقد جعلوا المذهب أصلا , و القرآن الكريم تبعا , فذلك هو ( المثناة )

دون ما شك أو ريب . و أما ما جاء في " النهاية " عقب الحديث و فيه تفسير (

المثناة ) : " و قيل : إن المثناة هي أخبار بني إسرائيل بعد موسى عليه السلام

وضعوا كتابا فيما بينهم على ما أرادوا من غير كتاب الله , فهو ( المثناة ) ,

فكأن ابن عمرو كره الأخذ عن أهل الكتاب , و قد كان عنده كتب وقعت إليه يوم

اليرموك منهم . فقال هذا لمعرفته بما فيها " . قلت : و هذا التفسير بعيد كل

البعد عن ظاهر الحديث , و أن ( المثناة ) من علامات اقتراب الساعة , فلا علاقة

لها بما فعل اليهود قبل بعثته صلى الله عليه وسلم , فلا جرم أن ابن الأثير أشار

إلى تضعيف هذا التفسير بتصديره إياه بصيغة " قيل " و أشد ضعفا منه ما ذكره عقبه

: " قال الجوهري : ( المثناة ) هي التي تسمى بالفارسية ( دوبيتي ) . و هو

الغناء " !

-----------------------------------------------------------

[1] " تاريخ التشريع الإسلامي " للشيخ محمد الخضري . اهـ .

2822 " من كان عليه دين ينوي أداءه كان معه من الله عون و سبب الله له رزقا " .

قال الألباني في " السلسلة الصحيحة " 6 / 777 :

أخرجه الطبراني في " الأوسط " ( 2 / 181 / 1 / 7758 ) : حدثنا محمد بن إسحاق بن

إبراهيم حدثنا أبي : حدثنا سعد بن الصلت عن هشام بن عروة عن أبيه عن # عائشة #

أنها سمعت رسول الله صلى الله عليه وسلم يقول : فذكره . و قال : " لم يروه عن

هشام إلا سعد بن الصلت , و لا رواه عن سعد إلا شاذان " . قلت : يعني به إسحاق

بن إبراهيم , فإنه يعرف بـ " شاذان الفارسي قاضي فارس " كما في " الجرح و

التعديل " في ترجمة سعد بن الصلت , و مثله في ترجمة إسحاق نفسه , و قال ( 1 / 1

/ 211 ) : " كتب إلى أبي و إلي , و هو صدوق " . و ترجم لشيخه سعد بن الصلت

بروايته عن جمع آخر من الثقات غير هشام بن عروة , و عنه محمد بن عبد الله

الأنصاري و يحيى الحماني و ابن ابنته إسحاق بن إبراهيم المعروف بشاذان الفارسي

قاضي فارس . و لم يذكر فيه جرحا و لا تعديلا . و أورده ابن حبان في " الثقات "

( 6 / 378 ) برواية شاذان عنه , و قال : " ربما أغرب " . و قال الهيثمي في "

المجمع " ( 4 / 132 - 133 ) بعد أن عزاه لأحمد : " و إسناد الطبراني متصل , إلا

أن فيه سعيد بن الصلت عن هشام بن عروة , و لم أجد إلا واحدا يروي عن الصحابة ,

فليس به . و الله أعلم " . قلت : إنما هو سعد , و كأنه وقع في نسخة الهيثمي من

الطبراني " سعيد " , و هو كذلك في بعض المواضع من هذا الحديث و غيره من نسختنا

, و الصواب قد عرف من ترجمته . و إسناد أحمد الذي أشار إليه الهيثمي , إنما

يرويه القاسم بن الفضل عن محمد بن علي أبي جعفر عن عائشة أنها كانت تدان , فقيل

لها : ما لك و للدين ? فقالت : إن رسول الله صلى الله عليه وسلم قال : " ما من

عبد كانت له نية في أداء دينه إلا كان له من الله عز وجل عون " , فأنا ألتمس

ذلك العون . أخرجه أحمد ( 6 / 72 و 99 و 131 و 234 - 235 و 250 ) و كذا

الطيالسي ( 1524 ) و الحاكم ( 2 / 22 ) و من طريقهما البيهقي ( 5 / 354 ) . و

رجاله ثقات رجال مسلم , إلا أنه منقطع بين أبي جعفر و عائشة , لكن قد روي

موصولا و سبق تخريجه برقم ( 1000 ) . و وصله الحاكم من طريق محمد بن عبد الرحمن

بن مجبر : حدثنا عبد الرحمن بن القاسم عن أبيه عنها . لكن ابن مجبر ضعيف . و

شذت ورقاء عن الجماعة فروت أن عائشة قالت : سمعت أبا القاسم صلى الله عليه وسلم

يقول : " من كان عليه دين همه قضاؤه - أو هم بقضائه - لم يزل معه من الله حارس

" . أخرجه أحمد ( 6 / 255 ) و الطبراني في " الأوسط " ( 1 / 219 / 2 / 3913 ) .

و ورقاء هذه - هي بنت هداب كما في " الأوسط " - لم أعرفها . ( تنبيه ) : ذكر

المنذري في " الترغيب " ( 3 / 43 ) هذه الرواية عقب رواية عائشة المنقطعة , و

قال عقبهما : " رواه أحمد , و رواته محتج بهم في الصحيح إلا أن فيه انقطاعا " .

و ليس الأمر كذلك كما يتبين لك من هذا التخريج , و خلاصته أن حديث الترجمة حسن

, و حديث عائشة بطرقه صحيح , إلا رواية ورقاء فضعيفة .

2823 " والله لقد بعث الله النبي صلى الله عليه وسلم على أشد حال بعث عليها فيه نبي

من الأنبياء في فترة و جاهلية , ما يرون أن دينا أفضل من عبادة الأوثان , فجاء

بفرقان فرق به بين الحق و الباطل و فرق بين الوالد و ولده حتى إن كان الرجل

ليرى والده و ولده أو أخاه كافرا , و قد فتح الله قفل قلبه للإيمان , يعلم أنه

إن هلك دخل النار , فلا تقر عينه و هو يعلم أن حبيبه في النار , و إنها للتي

قال الله عز وجل : *( الذين يقولون ربنا هب لنا من أزواجنا و ذرياتنا قرة أعين

)* " .

قال الألباني في " السلسلة الصحيحة " 6 / 779 :

أخرجه أحمد ( 6 / 2 - 3 ) : حدثنا يعمر بن بشر حدثنا عبد الله - يعني ابن

المبارك - : أنبأنا صفوان بن عمرو : حدثني عبد الرحمن بن # جبير بن نفير # عن

أبيه قال : جلسنا إلى # المقداد بن الأسود # يوما , فمر به رجل فقال : طوبى

لهاتين العينين اللتين رأتا رسول الله صلى الله عليه وسلم , والله إنا لوددنا

أن رأينا ما رأيت , و شهدنا ما شهدت , فاستغضب , فجعلت أعجب ما قال إلا خيرا ,

ثم أقبل إليه فقال : ما يحمل الرجل أن يتمنى محضرا غيبه الله عنه , لا يدري لو

شهده كيف كان يكون فيه ?! والله لقد حضر رسول الله صلى الله عليه وسلم أقوام

أكبهم الله على مناخرهم في جهنم , لم يجيبوه و لم يصدقوه , أولا تحمدون الله إذ

أخرجكم لا تعرفون إلا ربكم , مصدقين لما جاء به نبيكم , قد كفيتم البلاء بغيركم

? والله لقد بعث الله النبي صلى الله عليه وسلم .. إلخ . قلت : و هذا إسناد

صحيح رجاله ثقات رجال مسلم غير يعمر بن بشر , و هو المروزي , قال الخطيب في "

تاريخ بغداد " ( 14 / 357 ) : " من كبار أصحاب عبد الله بن المبارك , قال أحمد

: ما أرى كان به بأس . و قال علي بن المديني : ثقة . و قال أبو رجاء محمد بن

حمدويه : " من ثقات أهل مرو و متقيهم " . و قال الدارقطني : ثقة ثقة " . و ذكره

ابن حبان في " الثقات " ( 9 / 291 ) . قلت : كأن الهيثمي فاته ما ذكرناه من

النقول الموثقة ليعمر هذا , فقال في حديث آخر له ( 5 / 122 ) : " رواه أحمد عن

شيخه يعمر بن بشر , و يقال : مشايخ أحمد كلهم ثقات " ! و قد تابعه بشر بن محمد

عند البخاري في " الأدب المفرد " ( 87 ) , و حبان بن موسى عند ابن حبان ( 1684

- موارد ) قالا : أنبأنا عبد الله به . و قال الحافظ ابن كثير في " تفسير سورة

الفرقان " بعد أن عزاه لأحمد بسنده : " و هذا إسناد صحيح , و لم يخرجوه " . (

تنبيه ) : التفريق المذكور في هذا الحديث له أصل في " صحيح البخاري " ( رقم

7281 ) من حديث جابر بن عبد الله قال : " جاءت الملائكة إلى النبي صلى الله

عليه وسلم و هو نائم , فقال بعضهم : إنه نائم , و قال بعضهم : إن العين نائمة و

القلب يقظان .. " الحديث , و فيه : " فمن أطاع محمدا صلى الله عليه وسلم فقد

أطاع الله , و من عصى محمدا فقد عصى الله , و محمد فرق بين الناس " . قلت : ففي

الحديث دليل صريح أن التفريق ليس مذموما لذاته , فتنفير بعض الناس من الدعوة

إلى الكتاب و السنة , و التحذير مما يخالفهما من محدثات الأمور , أو الزعم بأنه

ما جاء وقتها بعد ! بدعوى أنها تنفر الناس و تفرقهم - جهل عظيم بدعوة الحق و ما

يقترن بها من الخلاف و التعادي حولها كما هو مشاهد في كل زمان و مكان , سنة

الله في خلقه , و لن تجد لسنة الله تبديلا و لا تحويلا , *( و لو شاء ربك لجعل

الناس أمة واحدة و لا يزالون مختلفين إلا من رحم ربك )* .

2824 " شاهت الوجوه [ شاهت الوجوه ] " .

قال الألباني في " السلسلة الصحيحة " 6 / 781 :

أخرجه أحمد ( 1 / 303 ) حدثنا إسحاق بن عيسى : حدثنا يحيى بن سليم عن عبد الله

ابن عثمان عن سعيد بن جبير عن # ابن عباس # قال : " إن الملأ من قريش اجتمعوا

في الحجر , فتعاقدوا باللات و العزى و مناة الثالثة الأخرى و نائلة و إساف , لو

قد رأينا محمدا لقد قمنا إليه قيام رجل واحد فلم نفارقه حتى نقتله , فأقبلت

ابنته فاطمة رضي الله عنها تبكي حتى دخلت على رسول الله صلى الله عليه وسلم

فقالت : هؤلاء الملأ من قريش قد تعاقدوا عليك لو قد رأوك , لقد قاموا إليك

فقتلوك فليس منهم رجل إلا قد عرف نصيبه من دمك . فقال يا بنية : أريني وضوءا ,

فتوضأ ثم دخل عليهم المسجد , فلما رأوه قالوا : ها هو ذا , و خفضوا أبصارهم و

سقطت أذقانهم في صدورهم , و عقروا في مجالسهم , فلم يرفعوا إليه بصرا , و لم

يقم إليه منهم رجل ! فأقبل رسول الله صلى الله عليه وسلم حتى قام على رؤوسهم ,

فأخذ قبضة من التراب فقال : " شاهت الوجوه " , ثم حصبهم بها , فما أصاب رجلا

منهم من ذلك الحصى حصاة إلا قتل يوم بدر كافرا " . قلت : و هذا إسناد جيد رجاله

ثقات رجال الصحيح إلا أن يحيى بن سليم , و هو الطائفي , فيه كلام من جهة حفظه ,

لكنه قد توبع من جمع فأمنا بذلك سوء حفظه , و صح الحديث و الحمد لله . أولا :

قال سعيد بن منصور في " سننه " ( 3 / 2 / 354 ) : إسماعيل بن عياش عن عبد الله

بن عثمان بن خثيم . ثانيا : تابعه معمر عن ابن خثيم به . أخرجه أحمد ( 1 / 368

) : حدثنا عبد الرزاق : حدثنا معمر ... قلت : و هذا إسناد جيد على شرط مسلم .

ثالثا : أبو بكر بن عياش عن عبد الله بن عثمان بن خثيم به . أخرجه الحاكم ( 3 /

157 ) مختصرا , و البيهقي في " الدلائل " ( 2 / 277 - 278 ) و قال الحاكم : "

صحيح الإسناد " . و وافقه الذهبي . و الحديث قال الهيثمي ( 8 / 228 ) : " رواه

أحمد بإسنادين , و رجال أحدهما رجال الصحيح " . قلت : بل كلاهما من رجال الصحيح

. رابعا : مسلم بن خالد الزنجي : حدثني ابن خثيم به . أخرجه ابن حبان في "

صحيحه " ( 8 / 148 / 6468 - الإحسان ) . و لحديث الترجمة شاهد من حديث سلمة بن

الأكوع في قصة غزوة حنين , و فيه : " فلما غشوا رسول الله صلى الله عليه وسلم

نزل عن البغلة , ثم قبض قبضة من تراب من الأرض ثم استقبل به وجوههم , فقال : "

شاهت الوجوه " , فما خلق الله منهم إنسانا إلا ملأ عينيه ترابا بتلك القبضة ,

فولوا مدبرين .. " . أخرجه مسلم ( 5 / 169 ) و ابن حبان ( 6486 ) بسند حسن . و

شاهد آخر من حديث أبي عبد الرحمن الفهري في القصة ذاتها . أخرجه أحمد ( 5 / 286

) و البزار ( 2 / 350 / 1833 ) و كذا الطيالسي ( 195 / 1371 ) و الدارمي ( 2 /

219 - 220 ) و الدولابي ( 1 / 42 ) من طريق حماد بن سلمة : أخبرني يعلى بن عطاء

عن أبي همام عبد الله بن يسار عنه . و أبو همام هذا مجهول كما في " التقريب " ,

و شذ ابن حبان فذكره في " الثقات " ( 5 / 51 ) . و من طريق الطيالسي البيهقي في

" الدلائل " ( 5 / 141 ) و الطبراني في " الكبير " ( 22 / 288 - 289 ) . و هو

حديث حسن لغيره كما حققته في " صحيح زوائد البزار " , و رواه أبو داود أيضا (

5233 ) و لكنه لم يسقه بتمامه , فليس فيه موضع الشاهد منه , و قال : " و هو

حديث نبيل , جاء به حماد بن سلمة " .

2825 " مثلت لي الحيرة كأنياب الكلاب و إنكم ستفتحونها " .

قال الألباني في " السلسلة الصحيحة " 6 / 784 :

أخرجه ابن حبان في " صحيحه " ( 1709 ) و ابن أبي عاصم في " الوحدان " ( ق 269 /

1 ) من طريق محمد بن يحيى بن أبي عمر العدني : حدثنا سفيان عن إسماعيل بن أبي

خالد عن قيس بن أبي حازم عن # عدي بن حاتم # قال : قال رسول الله صلى الله عليه

وسلم : ( فذكره ) . فقام رجل فقال : هب لي يا رسول الله ابنة بقيلة , فقال : "

هي لك " , فأعطوها إياه , فجاء أبوها فقال : أتبعنيها ? فقال : نعم : قال :

بكم ? قال : احتكم ما شئت . قال : بألف درهم . قال : قد أخذتها . فقيل : لو قلت

ثلاثين ألفا . قال : و هل عدد أكثر من ألف ? قلت : و هذا إسناد صحيح رجاله ثقات

على شرط مسلم . و أخرجه الطبراني في " المعجم الكبير " ( 17 / 81 / 183 ) و

البيهقي في " السنن " ( 9 / 136 ) و " الدلائل " ( 6 / 326 ) من طرق أخرى عن

العدني به , إلا أن الطبراني قال : " أخوها " مكان " أبوها " . و قال الهيثمي (

6 / 212 ) : " رواه الطبراني , و رجاله رجال الصحيح " . و قال عقب رواية ابن

حبان من " موارد الظمآن " : " قلت : هكذا وقع في هذه الرواية : أن الذي اشتراها

أبوها , و المشهور أن الذي اشتراها : عبد المسيح أخوها . و الله أعلم " .

2826 " كان إذا غزا فلم يقاتل أول النهار لم يعجل حتى تحضر الصلوات و تهب الأرواح و

يطيب القتال " .

قال الألباني في " السلسلة الصحيحة " 6 / 785 :

أخرجه ابن جرير الطبري في " التاريخ " ( 2 / 233 - 235 ) و ابن حبان ( 1712 -

الموارد ) و السياق له من طريق : مبارك بن فضالة : حدثنا زياد بن جبير بن حية

قال : ( أخبرني أبي أن عمر بن الخطاب رضوان الله عليه قال للهرمزان : أما إذ

فتني <1> بنفسك فانصح لي . و ذلك أنه قال له : " تكلم لا بأس " , فأمنه , فقال

الهرمزان : نعم , إن فارس اليوم رأس و جناحان . قال : فأين الرأس ? قال :

نهاوند مع بندار <2> , قال : فإنه معه أساورة كسرى و أهل أصفهان . قال : فأين

الجناحان ? فذكر الهرمزان مكانا نسيته , فقال الهرمزان : اقطع الجناحين توهن

الرأس . فقال له عمر رضوان الله عليه : كذبت يا عدو الله , بل أعمد إلى الرأس

فيقطعه الله , فإذا قطعه الله عني انقطع عني الجناحان . فأراد عمر أن يسير إليه

بنفسه , فقالوا : نذكرك الله يا أمير المؤمنين أن تسير بنفسك إلى العجم , فإن

أصبت بها لم يكن للمسلمين نظام , و لكن ابعث الجنود . قال : فبعث أهل المدينة

و بعث فيهم عبد الله بن عمر بن الخطاب , و بعث المهاجرين و الأنصار , و كتب إلى

أبي موسى الأشعري أن سر بأهل البصرة , و كتب إلى حذيفة بن اليمان أن سر بأهل

الكوفة حتى تجتمعوا بنهاوند جميعا , فإذا اجتمعتم فأميركم النعمان بن مقرن

المزني . فلما اجتمعوا بنهاوند أرسل إليهم بندار [ العلج ] أن أرسلوا إلينا يا

معشر العرب رجلا منكم نكلمه , فاختار الناس المغيرة بن شعبة , قال أبي : فكأني

أنظر إليه : رجل طويل أشعر أعور , فأتاه , فلما رجع إلينا سألناه ? فقال لنا :

وجدت العلج قد استشار أصحابه في أي شيء تأذنون لهذا العربي ? أبشارتنا و بهجتنا

و ملكنا ? أو نتقشف له فنزهده عما في أيدينا ? فقالوا : بل نأذن له بأفضل ما

يكون من الشارة و العدة . فلما رأيتهم رأيت تلك الحراب و الدرق يلمع منها البصر

, و رأيتهم قياما على رأسه , فإذا هو على سرير من ذهب , و على رأسه التاج ,

فمضيت كما أنا , و نكست رأسي لأقعد معه على السرير , فقال : فدفعت و نهرت ,

فقلت : إن الرسل لا يفعل بهم هذا . فقالوا لي : إنما أنت كلب , أتقعد مع الملك

?! فقلت : لأنا أشرف في قومي من هذا فيكم , قال : فانتهرني و قال : اجلس .

فجلست . فترجم لي قوله , فقال : يا معشر العرب , إنكم كنتم أطول الناس جوعا ,

و أعظم الناس شقاء , و أقذر الناس قذرا , و أبعد الناس دارا , و أبعده من كل

خير , و ما كان منعني أن آمر هذه الأساورة حولي أن ينتظموكم بالنشاب إلا تنجسا

لجيفكم لأنكم أرجاس , فإن تذهبوا يخلى عنكم , و إن تأبوا نبوئكم مصارعكم . قال

المغيرة : فحمدت الله و أثنيت عليه و قلت : والله ما أخطأت من صفتنا و نعتنا

شيئا , إن كنا لأبعد الناس دارا , و أشد الناس جوعا , و أعظم الناس شقاء , و

أبعد الناس من كل خير , حتى بعث الله إلينا رسولا فوعدنا بالنصر في الدنيا , و

الجنة في الآخرة , فلم نزل نتعرف من ربنا - مذ جاءنا رسوله صلى الله عليه وسلم

- الفلاح و النصر , حتى أتيناكم , و إنا والله نرى لكم ملكا و عيشا لا نرجع إلى

ذلك الشقاء أبدا حتى نغلبكم على ما في أيديكم أو نقتل في أرضكم . فقال : أما

الأعور فقد صدقكم الذي في نفسه . فقمت من عنده و قد والله أرعبت العلج جهدي ,

فأرسل إلينا العلج : إما أن تعبروا إلينا بنهاوند و إما أن نعبر إليكم . فقال

النعمان : اعبروا فعبرنا . فقال أبي : فلم أر كاليوم قط , إن العلوج يجيئون

كأنهم جبال الحديد , و قد تواثقوا أن لا يفروا من العرب , و قد قرن بعضهم إلى

بعض حتى كان سبعة في قران , و ألقوا حسك الحديد خلفهم و قالوا : من فر منا عقره

حسك الحديد . فقال : المغيرة بن شعبة حين رأى كثرتهم : لم أر كاليوم قتيلا <3>

, إن عدونا يتركون أن يتناموا , فلا يعجلوا . أما والله لو أن الأمر إلي لقد

أعجلتهم به . قال : و كان النعمان رجلا بكاء , فقال : قد كان الله جل و عز

يشهدك أمثالها فلا يحزنك و لا يعيبك موقفك . و إني والله ما يمنعني أن أناجزهم

إلا لشيء شهدته من رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه

وسلم .. ( فذكر الحديث ) . ثم قال النعمان : اللهم إني أسألك أن تقر عيني بفتح

يكون فيه عز الإسلام و أهله , و ذل الكفر و أهله . ثم اختم لي على أثر ذلك

بالشهادة . ثم قال : أمنوا رحمكم الله . فأمنا و بكى فبكينا . فقال النعمان :

إني هاز لوائي فتيسروا للسلاح , ثم هازها الثانية , فكونوا متيسرين لقتال عدوكم

بإزائكم , فإذا هززتها الثالثة فليحمل كل قوم على من يليهم من عدوهم على بركة

الله , قال : فلما حضرت الصلاة وهبت الأرواح كبر و كبرنا . و قال : ريح الفتح

والله إن شاء الله , و إني لأرجو أن يستجيب الله لي , و أن يفتح علينا . فهز

اللواء فتيسروا , ثم هزها الثانية , ثم هزها الثالثة , فحملنا جميعا كل قوم على

من يليهم . و قال النعمان : إن أنا أصبت فعلى الناس حذيفة بن اليمان , فإن أصيب

حذيفة ففلان , فإن أصيب فلان [ ففلان ] حتى عد سبعة آخرهم المغيرة بن شعبة .

قال أبي : فوالله ما علمت من المسلمين أحدا يحب أن يرجع إلى أهله حتى يقتل أو

يظفر . فثبتوا لنا , فلم نسمع إلا وقع الحديد على الحديد , حتى أصيب في

المسلمين عصابة عظيمة . فلما رأوا صبرنا و رأونا لا نريد أن نرجع انهزموا ,

فجعل يقع الرجل فيقع عليه سبعة في قران فيقتلون جميعا , و جعل يعقرهم حسك

الحديد خلفهم . فقال النعمان : قدموا اللواء , فجعلنا نقدم اللواء فنقتلهم و

نهزمهم , فلما رأى النعمان قد استجاب الله له و رأى الفتح , جاءته نشابة فأصابت

خاصرته , فقتلته . فجاء أخوه معقل بن مقرن فسجى عليه ثوبا , و أخذ اللواء ,

فتقدم ثم قال : تقدموا رحمكم الله , فجعلنا نتقدم فنهزمهم و نقتلهم , فلما

فرغنا و اجتمع الناس قالوا : أين الأمير ? فقال معقل : هذا أميركم قد أقر الله

عينه بالفتح , و ختم له بالشهادة . فبايع الناس حذيفة بن اليمان . قال : و كان

عمر بن الخطاب رضوان الله عليه بالمدينة يدعو الله , و ينتظر مثل صيحة الحبلى ,

فكتب حذيفة إلى عمر بالفتح مع رجل من المسلمين , فلما قدم عليه قال : أبشر يا

أمير المؤمنين بفتح أعز الله فيه الإسلام و أهله , و أذل فيه الشرك و أهله . و

قال : النعمان بعثك ? قال : احتسب النعمان يا أمير المؤمنين , فبكى عمر و

استرجع , فقال : و من ويحك ? قال : فلان و فلان - حتى عد ناسا - ثم قال : و

آخرين يا أمير المؤمنين لا تعرفهم . فقال عمر رضوان الله عليه - و هو يبكي - :

لا يضرهم أن لا يعرفهم عمر , لكن الله يعرفهم ) . قلت : و هذا إسناد صحيح رجاله

ثقات , قد صرح مبارك بن فضالة بالتحديث , و قد تابعه سعيد بن عبيد الله الثقفي

: حدثنا بكر بن عبد الله المزني و زياد بن جبير عن جبير بن حية به إلى قوله : "

و تحضر الصلوات " . أخرجه البخاري ( 3159 و 3160 ) , و فيه زيادة : " و الجناح

قيصر " , و أشار الحافظ ( 6 / 264 ) إلى شذوذها , لمخالفتها لطريق مبارك بن

فضالة هذه , و طريق معقل بن يسار الآتية , و فيها : " أصبهان الرأس , و فارس و

أذربيجان الجناحان " . و هذا أولى كما قال الحافظ فراجعه . قلت : و لعل الوهم

في هذه الزيادة الشاذة من سعيد بن عبيد الله الثقفي , فقد تكلم فيه بعضهم من

قبل حفظه , و قال الحافظ نفسه في " التقريب " : " صدوق ربما وهم " . و للحديث

طريق أخرى من رواية حماد بن سلمة قال : أخبرني أبو عمران الجوني عن علقمة بن

عبد الله المزني عن معقل بن يسار أن عمر بن الخطاب شاور الهرمزان في فارس و

أصبهان و أذربيجان الحديث بطوله مع اختصار بعض الجمل . أخرجه ابن أبي شيبة ( 13

/ 8 - 13 ) . قلت : و إسناده جيد , رجاله رجال الصحيح غير علقمة بن عبد الله

المزني , و هو ثقة " . و قال الحافظ في " مقدمة الفتح " ( ص 405 ) : " سنده قوي

" . و عزاه الهيثمي في " مجمع الزوائد " ( 6 / 215 - 217 ) للطبراني , و قال :

" و رجاله رجال الصحيح غير علقمة بن عبد الله المزني , و هو ثقة " . و روى منه

أحمد و غيره حديث الترجمة , و هو مخرج في " صحيح أبي داود " ( 2385 ) .

-----------------------------------------------------------

[1] الأصل ( أمتني ) , و التصحيح من " الإحسان " ( 4736 ) .

[2] الأصل ( بيداد ) , و التصحيح من " الإحسان " و " تاريخ الطبري " , و منهما

صححت بعض الأخطاء الأخرى .

[3] و كذا في " الإحسان " , و في " التاريخ " ( فشلا ) . اهـ .

2827 " استعد للفاقة . قاله لرجل قال له : إني أحبك " .

قال الألباني في " السلسلة الصحيحة " 6 / 789 :

أخرجه البزار في " مسنده " ( 4 / 229 / 3595 ) و الشجري في " الأمالي " ( 2 /

202 ) من طريق إبراهيم بن المنذر : حدثنا بكر بن سليم عن أبي طوالة عن # أنس #

قال : أتى النبي صلى الله عليه وسلم رجل , فقال : إني أحبك , قال : فذكره . قلت

: و هذا إسناد جيد رجاله ثقات معروفون غير بكر بن سليم , ذكره ابن حبان في "

الثقات " ( 8 / 149 ) , و قد روى عنه خمسة من الثقات , فهو صدوق كما قال في "

الكاشف " , و وثقه الهيثمي بقوله عقب الحديث ( 10 / 274 ) : " رواه البزار , و

رجاله رجال الصحيح غير بكر بن سليم , و هو ثقة " . قلت : و أبو طوالة اسمه عبد

الله بن عبد الرحمن بن معمر بن حزم الأنصاري . و له شاهد من حديث أبي ذر رضي

الله عنه : أنه أتى النبي صلى الله عليه وسلم فقال : إني أحبكم أهل البيت ,

فقال له النبي صلى الله عليه وسلم : الله ? قال : الله . قال : " فأعد للفقر

تجفافا , فإن الفقر أسرع إلى من يحبنا من السيل من أعلى الأكمة إلى أسفلها " .

أخرجه الحاكم ( 4 / 331 ) و قال : " صحيح على شرط الشيخين " . و وافقه الذهبي .

و أقول إنما هو صحيح فقط , فإنه من طريق محمد بن غالب : حدثنا عفان .. إلخ ,

فإن غالبا ليس من رجال الشيخين , و إنما عفان , لكن هذا ليس من شيوخهما , و

إنما يرويان عنه بالواسطة . و للحديث شاهد من حديث عبد الله بن مغفل كنت خرجته

في " الضعيفة " ( 1681 ) قبل الوقوف على هذين الحديثين , و يعود الفضل في ذلك

إلى أحد طلاب العلم السعوديين جزاه الله خيرا في كتيب له كان أرسله إلي . ثم

بلغني أنه توفى فجأة رحمه الله تعالى . و للشطر الثاني من حديث أبي ذر شاهد من

حديث أبي سعيد الخدري , و هو الآتي : " اصبر أبا سعيد ! فإن الفقر إلى من يحبني

منكم أسرع من السيل على أعلى الوادي و من أعلى الجبل إلى أسفله " .

2828 " اصبر أبا سعيد ! فإن الفقر إلى من يحبني منكم أسرع من السيل على أعلى الوادي

و من أعلى الجبل إلى أسفله " .

قال الألباني في " السلسلة الصحيحة " 6 / 791 :

أخرجه أحمد ( 3 / 42 ) من طريق عمرو عن سعيد بن # أبي سعيد الخدري # عن أبيه .

أنه شكا إلى رسول الله صلى الله عليه وسلم حاجته , فقال رسول الله صلى الله

عليه وسلم : ... فذكره . قلت : و رجاله ثقات رجال مسلم غير سعيد بن أبي سعيد

الخدري , فلم يوثقه غير ابن حبان ( 4 / 278 ) و ذكر أنه روى عنه عمران بن أبي

أنس و أهل المدينة . لكن حقق الحافظ أن عمران هذا إنما روى عن عبد الرحمن بن

أبي سعيد الخدري , و أن من قال عن عمران عن سعيد بن أبي سعيد الخدري فهو غير

محفوظ , كما بينته في ترجمة سعيد هذا من " تيسير الانتفاع " , و عليه فليس له

راو غير عمرو هذا , و هو ابن الحارث المصري , و على ذلك فسعيد هذا في عداد

المجهولين , حتى أن البخاري و ابن أبي حاتم لم يذكرا له في ترجمته راويا مطلقا

! فهو علة هذا الإسناد . و قد اختلط هذا الراوي على الهيثمي بغيره , فظنه سعيد

بن أبي سعيد المقبري الثقة ! فأورد الحديث في " المجمع " ( 10 / 374 ) هكذا : "

عن سعيد بن أبي سعيد الخدري شكا .." الحديث , و قال : " رواه أحمد , و رجاله

رجال الصحيح , إلا أنه شبه المرسل " . قلت : و هذا خطأ بناء على نقله خطأ طرف

الحديث , و هو قوله : " أن أبا سعيد " و لذلك قال : " إنه شبه المرسل " , و

بناء عليه توهم أن سعيد بن أبي سعيد هو المقبري فقال : رجاله رجال الصحيح ! و

أساس الخطأ أنه سقط من قلمه قوله : " عن أبيه " . و أبو سعيد الخدري ليس أبا

المقبري الثقة , و قلده في ذلك بعض الناشئين ممن لا تحقيق عندهم . لكن للحديث

شاهد من حديث عبد الله بن مغفل أوله : " إن كنت تحبني فأعد للفقر تجفافا " .

كنت خرجته في " الضعيفة " برقم ( 1681 ) , فيمكن تقوية هذا به , و بحديث أبي ذر

المخرج تحت الحديث الذي قبله . و الله أعلم .

2829 " يجيء القرآن يوم القيامة كالرجل الشاحب يقول لصاحبه : هل تعرفني ? أنا الذي

كنت أسهر ليلك و أظمئ هواجرك , و إن كل تاجر من وراء تجارته , و أنا لك اليوم

من وراء كل تاجر , فيعطى الملك بيمينه و الخلد بشماله و يوضع على رأسه تاج

الوقار و يكسى والداه حلتين لا تقوم لهم الدنيا و ما فيها , فيقولان : يا رب !

أنى لنا هذا ? فيقال : بتعليم ولدكما القرآن . و إن صاحب القرآن يقال له يوم

القيامة : اقرأ و ارق في الدرجات و رتل كما كنت ترتل في الدنيا , فإن منزلك عند

آخر آية معك " .

قال الألباني في " السلسلة الصحيحة " 6 / 793 :

أخرجه الطبراني في " الأوسط " ( 2 / 53 / 1 - 2 / 5894 - بترقيمي ) : حدثنا

محمد بن عبد الله الحضرمي قال : أخبرنا يحيى بن عبد الحميد الحماني قال :

أخبرنا شريك بن عبد الله بن عيسى عن يحيى بن أبي كثير عن أبي سلمة عن # أبي

هريرة # مرفوعا به . و قال : " لم يروه عن عبد الله بن عيسى إلا شريك , و لا

رواه عن شريك إلا يزيد بن هارون , و يحيى الحماني " . قلت : و بالحماني أعله

الهيثمي , فقال في " المجمع " ( 7 / 160 ) : " رواه الطبراني في " الأوسط " , و

فيه يحيى بن عبد العزيز الحماني , و هو ضعيف " . قلت : و فيه نظر من وجهين :

الأول : قوله : ابن عبد العزيز , و إنما هو ابن عبد الحميد كما في كتب الرجال ,

و لعله سبق قلم من المؤلف , أو خطأ من الناسخ . و الآخر : أن الطبراني قد صرح

بأن الحماني قد تابعه يزيد بن هارون , و هو ثقة من رجال الشيخين , فإعلال

الحديث بالحماني خطأ واضح , و الصواب تضعيفه بشريك , و هو ابن عبد الله القاضي

, و هو ضعيف لسوء حفظه . لكن الحديث حسن أو صحيح , لأن له شاهدا من حديث بريدة

بن الحصيب مرفوعا بتمامه . أخرجه ابن أبي شيبة في " المصنف " ( 10 / 492 - 493

) و أبو القاسم الأصبهاني في " الترغيب " , و غيره ممن كنت ذكرتهم في تخريجي

إياه قديما في " تخريج الطحاوية " ( ص 126 - الطبعة الرابعة ) و بينت أن فيه

بشير بن المهاجر , و هو صدوق لين الحديث كما في " التقريب " , و قلت : " فمثله

يحتمل حديثه التحسين , أما التصحيح - كما فعل الحاكم - فهو بعيد " . و قلدني في

ذلك الشيخ شعيب في تعليقه على " شرح العقيدة الطحاوية " ( 1 / 94 ) ! و أما في

تعليقه على " شرح السنة " ( 4 / 454 ) , فأقر المؤلف البغوي على قوله : " حديث

حسن غريب " ! و كذلك حسن إسناده الحافظ ابن كثير في " تفسير سورة البقرة " ( 1

/ 33 ) , و تكلم على راويه ( بشير ) بكلام حسن , ثم قال : " لكن لبعضه شواهد ..

" . قلت : و كلها تدور حول فضيلة سورة البقرة و آل عمران التي جاءت في أول حديث

بريدة , و أما سائر الحديث الذي هو في حديث الترجمة , فلم يذكر له أي شاهد و

كذلك فعل مخرج أحاديثه صاحبنا الفاضل الشيخ مقبل بن هادي فلم يزد عليه شيئا مع

أن الشطر الأخير من الحديث معروف من حديث ابن عمرو عند الترمذي و حسنه , و ابن

خزيمة و ابن حبان و الحاكم , و قد سبق تخريجه برقم ( 2240 ) . و الحديث بتمامه

له شاهد آخر من رواية يحيى بن أبي كثير بلاغا . أخرجه عبد الرزاق ( 3 / 374 /

6014 ) عن معمر عنه . فهو بلاغ صحيح .

2830 " أما إن كل بناء وبال على صاحبه إلا ما لا , إلا ما لا , يعني : ما لابد منه "

.

قال الألباني في " السلسلة الصحيحة " 6 / 794 :

هو من حديث # أنس # , و له عنه طرق : الأولى : عن أبي طلحة الأسدي عنه قال : أن

رسول الله صلى الله عليه وسلم خرج , فرأى قبة مشرفة , فقال : " ما هذه ?! " ,

قال له أصحابه : هذه لفلان , رجل من الأنصار , قال : فسكت و حملها في نفسه ,

حتى إذا جاء صاحبها رسول الله صلى الله عليه وسلم يسلم عليه في الناس , أعرض

عنه , صنع ذلك مرارا , حتى عرف الرجل الغضب فيه و الإعراض عنه , فشكا ذلك إلى

أصحابه , فقال : والله إني لأنكر رسول الله صلى الله عليه وسلم ? قالوا : خرج

فرأى قبتك . قال : فرجع الرجل إلى قبته فهدمها حتى سواها بالأرض , فخرج رسول

الله صلى الله عليه وسلم ذات يوم , فلم يرها , قال : " ما فعلت القبة ? " ,

قالوا : شكا إلينا صاحبها إعراضك عنه , فأخبرناه فهدمها , فقال : فذكره . أخرجه

أبو داود ( 2 / 347 - 348 - تازية ) و الطحاوي في " مشكل الآثار " ( 1 / 416 )

و أبو يعلى في " مسنده " ( 7 / 308 / 1592 ) و البيهقي في " شعب الإيمان " ( 7

/ 390 / 10704 ) من طريق إبراهيم بن محمد بن حاطب القرشي عن أبي طلحة .. قلت :

و هذا إسناد جيد كما قال الحافظ العراقي في " تخريج الإحياء " ( 4 / 236 -

المعرفة - لبنان ) و كنت خالفته في ذلك في " الضعيفة " ( رقم 176 ) اعتمادا مني

على أن الحافظ قال في ترجمة أبي طلحة الأسدي من " التقريب " : " مقبول " . يعني

عند المتابعة , و إلا فلين الحديث , يضاف إلى ذلك أنه لم يحك في " التهذيب "

توثيقه عن أحد . ثم إن أحد إخواننا المشتغلين بهذا العلم جزاه الله خيرا لفت

نظري - و " الضعيفة " تحت الطبع مجددا - إلى أن ابن حبان وثقه ( 3 / 166 / ب )

من " ترتيب الهيثمي " , فرجعت إلى " ثقات ابن حبان " , فوجدته قد أورده في "

ثقات التابعين " منه ( 5 / 574 ) برواية أبي العميس عنه . و قد روى عنه ثقتان

آخران كما ذكرت في كتابي الجديد " تيسير انتفاع الخلان بكتاب ثقات ابن حبان "

يسر الله إتمامه , أحدهما إبراهيم القرشي هذا , و كأنه لذلك قال الذهبي في

ترجمته من " الكاشف " : " صدوق " . من أجل ذلك رجعت إلى قول العراقي المذكور ,

و اعتمدته , و بخاصة أنه روي من طرق أخرى كما يأتي بيانه . و أخرجه أحمد ( 3 /

220 ) و كذا البخاري في " الكنى " ( 45 / 385 ) و البيهقي أيضا ( 10705 ) من

طريق شريك عن عبد الملك بن عمير عن أبي طلحة عن أنس به مختصرا بلفظ : " .. هد

على صاحبه يوم القيامة , إلا ما كان في مسجد - أو في بناء مسجد , شك أسود (

يعني ابن عامر ) - أو , أو " . ثم مر فلم يلقها , فقال : ما فعلت القبة ? قلت :

بلغ صاحبها ما قلت , فهدمها , فقال : " رحمه الله " . قلت : و شريك هو ابن عبد

الله القاضي , و هو سيىء الحفظ . و قد خالف في سياق لفظ النبي صلى الله عليه

وسلم كما ترى , و زاد : " رحمه الله " . لكن هذه الزيادة رويت في بعض الطرق

الآتية . ثم رأيت الحافظ في " الفتح " ( 11 / 93 ) ساق حديث الترجمة برواية أبي

داود , و قال عقبه : " و رواته موثقون إلا الراوي عن أنس , و هو أبو طلحة

الأسدي , فليس بمعروف " . فهذا يتلقي مع قوله المتقدم فيه : " مقبول " , و قد

عرفت السبب , و هو - و الله أعلم - أنه لم يقف على توثيق ابن حبان و قول الذهبي

المتقدم فيه : " صدوق " . الطريق الثانية : عن ابن أبي خالد عمن حدثه عن الربيع

بن أنس مرفوعا بلفظ : " كل بناء وبال على أهله يوم القيامة إلا مسجدا يذكر فيه

, أو بيت , و قال بيديه " . و فيه القصة باختصار مع زيادة " رحمه الله " .

أخرجه ابن أبي الدنيا في " قصر الأمل " ( 3 / 25 / 2 ) : حدثنا عبد الرحمن بن

صالح العتكي قال : حدثنا المحاربي عن ابن أبي خالد .. قلت : و هذا إسناد رجاله

ثقات غير الذي لم يسم , و ابن أبي خالد هو إسماعيل , و المحاربي اسمه عبد

الرحمن بن محمد , و قد رمي بالتدليس . و أخرجه البيهقي ( 10707 ) من طريق قيس

بن الربيع عن أبي حمزة عن أنس . و أبو حمزة لم أعرفه , و يحتمل أنه جار شعبة

فقد ذكره المزي في الرواة عن أنس , و هو ثقة . الثالثة : عن عطاء بن جبلة :

حدثنا الأعمش عن زيد بن وهب عن أنس قال : كنت أمشي مع رسول الله صلى الله عليه

وسلم في بعض طرق المدينة فإذا قبة ... الحديث نحو لفظ الطريق الأولى , و فيه

زيادة : " يرحمه الله " ( مرتين ) . أخرجه أبو نعيم في " أخبار أصبهان " ( 1 /

139 ) . و عطاء هذا قال ابن أبي حاتم ( 3 / 1 / 331 ) عن أبيه : " ليس بالقوي ,

يكتب حديثه " . و نقله الذهبي في " الميزان " , و زاد عليه في " اللسان " : " و

قال البرذعي عن أبي زرعة : منكر الحديث " . و هذا في " سؤالاته " ( ص 350 )

المطبوع . و أزيد أنا فأقول : قال الخطيب في ترجمته من " التاريخ " ( 12 / 295

) : " و بلغني عن إبراهيم بن عبد الله بن الجنيد أنه قال ليحيى بن معين : ما

تقول في عطاء بن جبلة الفزاري ? قال : ليس بشيء " . الرابعة : عن إسحاق بن أبي

طلحة عن أنس به مختصرا , و فيه زيادة : " يرحمه الله " ( مرتين ) . أخرجه ابن

ماجه ( 4161 ) : حدثنا العباس بن عثمان الدمشقي حدثنا الوليد بن مسلم حدثنا

عيسى بن عبد الأعلى بن أبي فروة : حدثني إسحاق بن أبي طلحة .. كذا قال : " عيسى

بن عبد الأعلى بن أبي فروة " . و قد ذكر الذهبي و غيره أنه لا يعرف , و قد جاء

هكذا مسمى في حديث آخر في صلاة العيد في المسجد يوم المطر , و هو من رواية

الوليد أيضا عنه , و هو مخرج في " ضعيف أبي داود " ( 212 ) , فلا أدري ممن

الخطأ ? أهو من الوليد نفسه , أم من العباس بن عثمان الراوي عنه . فقد قال ابن

حبان في " ثقاته " ( 8 / 511 ) : " ربما خالف " , و قد خالفه محمد بن جعفر

الرملي فقال : حدثنا الوليد بن مسلم قال : حدثنا عبد الأعلى بن عبد الله ابن

أبي فروة عن إسحاق بن عبد الله بن أبي طلحة به مختصرا . أخرجه الطبراني في "

الأوسط " ( 1 / 174 / 2 / 3233 ) و من طريقه الضياء المقدسي في " المختارة " (

1 / 484 ) : حدثنا بكر بن سهل قال : حدثنا مهدي بن جعفر الرملي ... , و قال

الطبراني : " لم يروه عن إسحاق بن عبد الله إلا عبد الأعلى بن عبد الله بن أبي

فروة , تفرد به الوليد " . قلت : و هو ثقة من رجال الشيخين , و لكن يخشى منه

تدليس التسوية , و قد صرح بالتحديث في كل السند في رواية العباس الدمشقي

المتقدمة , فلا أدري إذا كان ذلك محفوظا . و تسمية الرملي لشيخ الوليد ( عبد

الأعلى بن عبد الله بن أبي فروة ) أرجح عندي من تسمية العباس إياه بـ ( عيسى بن

عبد الأعلى بن أبي فروة ) , لأنه هو المعروف بروايته عن إسحاق بن عبد الله , و

عنه الوليد بن مسلم , و لعله لذلك أخرجه الضياء في " المختارة " , لكن بكر بن

سهل أورده الذهبي في " الضعفاء " , و قال : " متوسط , ضعفه النسائي " . و هذا

ملخص من قوله في " الميزان " : " حمل الناس عنه , و هو مقارب الحال , قال

النسائي : ضعيف " . قلت : فإن كان هو عيسى , فهو مجهول . و إن كان عبد الأعلى ,

فهو ثقة , و على الأول , فهو إن لم يزد الحديث قوة فلا يضره , و على الآخر ,

يكون الإسناد صحيحا إن سلم من تدليس الوليد بن مسلم . و الله أعلم .

2831 " إن الرجل يؤجر في نفقته كلها إلا في هذا التراب " .

قال الألباني في " السلسلة الصحيحة " 6 / 799 :

أخرجه هناد بن السري في " الزهد " ( 2 / 374 / 722 ) : حدثنا أبو معاوية عن

إسماعيل ابن أبي خالد عن قيس عن # خباب # قال : اكتوى سبع كيات , فأتيناه نعوده

, فقال : لولا أني سمعت رسول الله صلى الله عليه وسلم يقول : " لا تتمنوا الموت

" لتمنيته , و إذا هو يصلح حائطا له فقال : سمعت رسول الله صلى الله عليه وسلم

يقول : فذكره . و من هذا الوجه أخرجه ابن حبان ( 5 / 99 - 100 ) دون التمني .

قلت : و هذا إسناد صحيح عزيز , و هو على شرط الشيخين , و قد أخرجه البخاري في "

صحيحه " ( 5672 ) و " الأدب المفرد " ( 455 ) و أحمد ( 5 / 110 ) و الحميدي (

154 ) و عنه الطبراني في " المعجم الكبير " ( 4 / 70 / 3633 ) و كذا أبو نعيم

في " الحلية " ( 1 / 146 ) و الطبراني أيضا ( 3635 ) من طرق عن إسماعيل به

موقوفا على خباب . قلت : و هو أصح , و لكني أرى أنه في حكم المرفوع , و بخاصة

أنه قد جاء مرفوعا صراحة في بعض الطرق و المتابعات و الشواهد , فأذكر ما تيسر

لي منها : أولا : عن إسماعيل بن عياش عن إسماعيل بن أبي خالد به عن خباب قال :

سمعت رسول الله صلى الله عليه وسلم يقول : " كل نفقة ينفقها العبد يؤجر فيها

إلا البنيان " . أخرجه الطبراني في " المعجم الكبير " ( 4 / 73 / 3641 ) بسند

صحيح عن ابن عياش , و سائره ثقات إلا ابن عياش , فقد ضعفوه في روايته عن غير

الشاميين و هذه منها , فإن ابن أبي خالد كوفي , فمثله تقبل روايته في المتابعات

و الشواهد . ثانيا : عن عمر بن إسماعيل بن مجالد : حدثنا أبي عن بيان بن بشر و

ابن أبي مجلد به , و لفظه : " إن المسلم يؤجر في نفقته كلها إلا ما يجعله في

التراب " . أخرجه الطبراني أيضا ( 3645 ) . و رجاله كلهم ثقات غير عمر بن

إسماعيل , فهو متروك لا يستشهد به و لا كرامة , و به أعله الحافظ في " الفتح "

( 10 / 129 ) فقال : " و عمر كذبه يحيى بن معين " . و من الغريب أن الحافظ ذكر

هذه الطريق تقوية لكون الموقوف المتقدم في رواية البخاري قد روي مرفوعا , ففاته

الطريق الأولى و هي خير من هذه بكثير , كما فاته إسناد هناد الصحيح , و غيره

مما يأتي , مصداقا للمثل السائر : " كم ترك الأول للآخر ?! " . ثالثا : عن شريك

عن أبي إسحاق عن حارثة بن مضرب قال : دخلنا على خباب , و في داره حائط يبنى ,

فقال : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره بلفظ عمر بن إسماعيل ,

ففيه إشارة إلى أن الكذوب قد يصدق , بله المتهم بالكذب , كما أشار إلى ذلك

النبي صلى الله عليه وسلم في قصة الشيطان مع أبي هريرة رضي الله عنه : " صدقك و

هو كذوب " . و هذه الطريق شاهد قوي لحديث الترجمة , ذلك لأن رجاله ثقات غير

شريك , و هو ابن عبد الله القاضي , فإنه ضعيف لسوء حفظه , فيصلح للاحتجاج في

المتابعات و الشواهد , بل إن بعضهم صحح حديثه , كالترمذي و الحاكم و غيرهما‏,

بل الأول منهما قد قوى هذا الحديث بالذات , فقد أخرجه هو ( 2485 ) و ابن ماجه (

4163 ) و الطبراني ( 3675 ) , فقال الترمذي عقبه : " حديث حسن صحيح " . و أقره

الحافظ ( 11 / 92 ) . رابعا : عن عبيد الله بن زحر عن علي بن يزيد عن القاسم عن

أبي أمامة عن خباب قال : سمعت رسول الله يقول : " ما أنفق المؤمن من نفقة إلا

أجر فيها , إلا النفقة في هذا التراب " . أخرجه الطبراني ( 4 / 64 / 3620 ) .

قلت : و إسناده ضعيف , عبيد الله بن زحر صدوق يخطىء , و شيخه علي بن يزيد - و

هو الألهاني - ضعيف . و في الباب عن أنس مرفوعا بلفظ : " النفقة كلها في سبيل

الله , إلا البناء فلا خير فيه " . أخرجه الترمذي ( 2484 ) و استغربه , و ذكره

الحافظ ( 11 / 92 ) شاهدا لحديث خباب المتقدم من رواية الترمذي , و لكني لاحظت

أن الشطر الأول منه يختلف عن الطرق المتقدمة , و لا يلتقي معها إلا في الشطر

الثاني منه , هذا مع ضعف إسناده الذي أشار إليه الترمذي , و قد خرجته و بينت

علته في " الضعيفة " ( 1061 ) . و اعلم أن المراد من هذا الحديث و الذي قبله -

و الله أعلم - إنما هو صرف المسلم عن الاهتمام بالبناء و تشييده فوق حاجته , و

إن مما لا شك فيه أن الحاجة تختلف باختلاف عائلة الباني قلة و كثرة , و من يكون

مضيافا , و من ليس كذلك , فهو من هذه الحيثية يلتقي تماما مع الحديث الصحيح : "

فراش للرجل , و فراش لامرأته , و الثالث للضيف , و الرابع للشيطان " . رواه

مسلم ( 6 / 146 ) و غيره , و هو مخرج في " صحيح أبي داود " . و لذلك قال الحافظ

بعد أن ساق حديث الترجمة و غيره : " و هذا كله محمول على ما لا تمس الحاجة إليه

, مما لابد منه للتوطن و ما يقي البرد و الحر " . ثم حكى عن بعضهم ما يوهم أن

في البناء كله الإثم ! فعقب عليه الحافظ بقوله : " و ليس كذلك , بل فيه التفصيل

, و ليس كل ما زاد منه على الحاجة يستلزم الإثم .. فإن في بعض البناء ما يحصل

به الأجر , مثل الذي يحصل به النفع لغير الباني , فإنه يحصل للباني به الثواب ,

و الله سبحانه و تعالى أعلم " .

2832 " إن بني إسرائيل كتبوا كتابا فاتبعوه و تركوا التوراة " .

قال الألباني في " السلسلة الصحيحة " 6 / 803 :

أخرجه الطبراني في " المعجم الأوسط " ( 2 / 39 / 1 / 5876 ) : حدثنا محمد بن

عثمان بن أبي شيبة قال : حدثنا جندل بن والق قال : حدثنا عبيد الله بن عمرو عن

عبد الملك ابن عمير عن # أبي بردة عن أبيه #‎مرفوعا . و قال : " تفرد به جندل

بن والق " . قلت : و هو مختلف فيه , فوثقه ابن حبان ( 8 / 167 ) و أبو زرعة

بروايته عنه , و قال أبو حاتم : " صدوق " , و ضعفه آخرون , فراجع " التهذيب "

إن شئت , فهو إذن وسط حسن الحديث . و الله أعلم . و الحديث عزاه الهيثمي ( 1 /

192 ) للطبراني في " الكبير " , و تبعه السيوطي - رمزا - كما هي عادته في "

الجامع الصغير " و " الجامع الكبير " ( رقم 6405 ) , فلا أدري إذا كان هذا

العزو صحيحا , أو هو سبق قلم , أو خطأ من الناسخ , فإن الجزء الذي فيه مسند أبي

موسى الأشعري , و اسمه عبد الله بن قيس والد أبي بردة , لم يطبع بعد لنرجع إليه

و نتحقق من وجوده فيه أو لا . و يشهد للحديث قوله تعالى في اليهود و غيرهم : *(

و منهم أميون لا يعلمون الكتاب إلا أماني و إن هم إلا يظنون , فويل للذين

يكتبون الكتاب بأيديهم ثم يقولون هذا من عند الله ليشتروا به ثمنا قليلا فويل

لهم مما كتبت أيديهم و ويل لهم مما يكسبون )* ( البقرة : 78 و 79 ) . و قد صح

عن ابن عباس رضي الله عنهما أنه قال : " يا معشر المسلمين ! كيف تسألون أهل

الكتاب عن شيء و كتابكم الذي أنزل الله على نبيكم صلى الله عليه وسلم أحدث

الأخبار بالله محضا لم يشب . و قد حدثكم الله أن أهل الكتاب قد بدلوا من كتب

الله و غيروا , فكتبوا بأيديهم [ فـ ] قالوا : *( هذا من عند الله ليشتروا به

ثمنا قليلا )* ?! أولا ينهاكم ما جاءكم من العلم عن مسألتهم ?! فلا والله ما

رأينا رجلا منهم يسألكم عن الذي أنزل عليكم ! " . أخرجه البخاري ( 2685 و 7363

و 7522 و 7523 ) و عبد الرزاق في " المصنف " ( 11 / 110 / 20060 ) و من طريقه

الحاكم ( 2 / 262 - 263 ) و عنه البيهقي في " الشعب " ( 4 / 308 / 5204 ) و عن

غيره فيه , و في السنن ( 10 / 162 ) و قال الحاكم : " صحيح على شرط الشيخين , و

لم يخرجاه " . و وافقه الذهبي , و استدراكه على البخاري وهم , فقد أخرجه كما

ترى .

2833 " إن بني إسرائيل استخلفوا خليفة عليهم بعد موسى صلى الله عليه وسلم , فقام

يصلي ليلة فوق بيت المقدس في القمر فذكر أمورا كان صنعها فخرج , فتدلى بسبب ,

فأصبح السبب معلقا في المسجد و قد ذهب . قال : فانطلق حتى أتى قوما على شط

البحر فوجدهم يضربون لبنا أو يصنعون لبنا , فسألهم : كيف تأخذون على هذا اللبن

? قال : فأخبروه , فلبن معهم , فكان يأكل من عمل يده , فإذا كان حين الصلاة قام

يصلي , فرفع ذلك العمال إلى دهقانهم , أن فينا رجلا يفعل كذا و كذا , فأرسل

إليه فأبى أن يأتيه , ثلاث مرات , ثم إنه جاء يسير على دابته فلما رآه فر

فاتبعه فسبقه , فقال : أنظرني أكلمك , قال : فقام حتى كلمه , فأخبره خبره فلما

أخبره أنه كان ملكا و أنه فر من رهبة ربه , قال : إني لأظنني لاحق بك , قال :

فاتبعه , فعبدا الله حتى ماتا برميلة مصر , قال عبد الله : لو أني كنت ثم

لاهتديت إلى قبرهما بصفة رسول الله صلى الله عليه وسلم التي وصف لنا " .

قال الألباني في " السلسلة الصحيحة " 6 / 805 :

أخرجه البزار في " مسنده " ( 4 / 267 / 3689 ) من طريق عمرو بن أبي قيس عن سماك

- يعني ابن حرب - عن القاسم بن عبد الرحمن عن أبيه عن # عبد الله بن مسعود # عن

النبي صلى الله عليه وسلم ... و قال : " لا نعلم رواه عن سماك عن القاسم إلا

عمرو , و رواه المسعودي عن سماك عن عبد الرحمن عن أبيه , و لم يذكر القاسم " .

قلت : رواية المسعودي أخرجها أحمد ( 1 / 451 ) و أبو يعلى ( 9 / 261 / 5383 )

من طريق يزيد بن هارون : أنبأنا المسعودي عن سماك بن حرب عن عبد الرحمن بن عبد

الله عن ابن مسعود قال : فذكره . و تابعهما قيس بن الربيع عن سماك بن حرب به ,

لم يذكر القاسم أيضا في إسناده . أخرجه الطبراني في " المعجم الكبير " ( 10 /

216 / 10370 ) و " الأوسط " أيضا ( 2 / 112 / 1 / 6743 ) و قال : " لم يروه عن

سماك إلا قيس بن الربيع " ! كذا قال ! و قد تابعه المسعودي , و كذا عمرو بن أبي

قيس - كما تقدم - و إن كان خالفهما بذكر القاسم بن عبد الرحمن في السند , و

روايتهما أرجح , و إن كان في حفظهما شيء فأحدهما يقوي الآخر , و عمرو بن أبي

قيس - و هو الرازي - صدوق له أوهام كما في " التقريب " , فإن كان حفظه , فيمكن

القول بأن سماكا سمعه عن القاسم عن أبيه , ثم سمعه من أبيه مباشرة . و لعل صنيع

الهيثمي يشير إلى ذلك بقوله ( 10 / 219 ) : " رواه البزار و الطبراني في "

الأوسط " و " الكبير " , و إسناده حسن " . قلت : فجمع بين رواية البزار و

الطبراني مع اختلاف روايتهما عن سماك , كأنه يشير أنه لا اختلاف بينهما يضر . و

أورد قبل ذلك رواية أحمد و أبي يعلى , و قال عقبها : " و في إسنادهما المسعودي

, و قد اختلط " . و قصر السيوطي في " الجامع الكبير " ( 6404 ) فعزاه لـ "

الطبراني " فقط في " المعجم الكبير " !!

2834 " إنهم يوفرون سبالهم و يحلقون لحاهم فخالفوهم . يعني المجوس " .

قال الألباني في " السلسلة الصحيحة " 6 / 806 :

أخرجه ابن حبان في " صحيحه " ( 5452 - الإحسان ) و البيهقي في " سننه " ( 1 /

151 ) و أبو حامد الحضرمي في " حديثه " ( ق 2 / 2 ) و أبو عروبة الحراني في "

حديث الجزريين " ( ق 146 / 1 ) من طرق عن معقل بن عبيد الله عن ميمون بن مهران

عن # ابن عمر # قال : ذكر لرسول الله صلى الله عليه وسلم المجوس فقال : فذكره ,

و زاد : " فكان ابن عمر يجز سباله كما تجز الشاة أو البعير " . قلت : و هذا

إسناد جيد , رجاله ثقات , و في معقل بن عبيد الله كلام يسير لا يضر , و قد أخرج

له مسلم , و لذلك سكت عنه الحافظ العراقي في " تخريج الإحياء " ( 1 / 141 -

بيروت ) و الحافظ ابن حجر في " فتح الباري " ( 10 / 347 - 348 ) و عزاه

للطبراني و البيهقي . و للحديث شواهد خرجت بعضها في " جلباب المرأة المسلمة " (

ص 185 - 187 / طبعة المكتبة الإسلامية ) و " آداب الزفاف " ( ص 209 و 210 /

طبعة المكتبة الإسلامية ) . ( السبال ) جمع ( السبلة ) بالتحريك : ( الشارب )

كما في " النهاية " . هذا , و لقد كان الباعث على تخريج الحديث أنني لم أجده في

" موارد الظمآن إلى زوائد ابن حبان " للهيثمي , فظننت أنه تعمد ذلك لورود أصله

في " الصحيحين " كما تراه في " جلباب المرأة " , أو أنه سها عنه , كما سها عن

كثير غيره , و كما سها عنه الحافظ في اقتصاره على عزوه إياه للطبري و البيهقي !

و اعلم أن في هذا الحديث توجيها نبويا كريما طالما غفل عنه كثير من خاصة

المسلمين فضلا عن عامتهم , ألا و هو مخالفة الكفار المجوس و غيرهم كما في

الحديث المتفق عليه : " إن اليهود و النصارى لا يصبغون فخالفوهم " . و الأحاديث

بهذا المعنى كثيرة جدا معروفة . فالذي أريد بيانه إنما هو التنبيه على أن

المخالفة المأمور بها هي أعم من التشبه المنهي عنه , ذلك أن التشبه أن يفعل

المسلم فعل الكافر , و لو لم يقصد التشبه , و بإمكانه أن لا يفعله . فهو مأمور

بأن يتركه . و حكمه يختلف باختلاف ظاهرة التشبه قوة و ضعفا . و أما المخالفة

فهي على العكس من ذلك تماما فإنها تعني أن يفعل المسلم فعلا لا يفعله الكافر ,

إذا لم يكن في فعله مخالفة للشرع , كمثل الصلاة في النعال , فقد أمر النبي صلى

الله عليه وسلم بها مخالفة لليهود , و قد تكون المخالفة لهم فيما هو من خلق

الله في كل البشر لا فرق في ذلك بين مسلم و كافر , و رجل و امرأة , كالشيب مثلا

, و مع ذلك أمر بصبغه مخالفة لهم كما تقدم , و هذا أبلغ ما يكون من الأمر

بالمخالفة , فعلى المسلم الحريص على دينه أن يراعي ذلك في كل شؤون حياته , فإنه

بذلك ينجو من أن يقع في مخالفة الأمر بالمخالفة , فضلا عن نجاته من التشبه

بالكفار , الذي هو الداء العضال في عصرنا هذا . و الله المستعان .

2835 " استو يا سواد ! " .

قال الألباني في " السلسلة الصحيحة " 6 / 808 :

أخرجه ابن إسحاق في " السيرة " ( 2 / 266 - سيرة ابن هشام ) و من طريقه أبو

نعيم في " معرفة الصحابة " ( ق 303 / 1 ) و ابن الأثير في " أسد الغابة " ( 2 /

332 ) قال ابن إسحاق : و حدثني حبان بن واسع بن حبان عن أشياخ من قومه : أن

رسول الله صلى الله عليه وسلم عدل صفوف أصحابه يوم بدر , و في يده قدح يعدل به

القوم , فمر بسواد بن غزية - حليف بني عدي بن النجار - و هو مستنتل من الصف ,

فطعن في بطنه بالقدح , و قال : " استو يا سواد " , فقال : يا رسول الله !

أوجعتني و قد بعثك الله بالحق و العدل , فأقدني . قال : فكشف رسول الله صلى

الله عليه وسلم عن بطنه , و قال : " استقد " , قال : فاعتنقه فقبل بطنه , فقال

: " ما حملك على هذا يا سواد ? " قال : يا رسول الله ! حضر ما ترى , فأردت أن

يكون آخر العهد بك : أن يمس جلدي جلدك ! فدعا له رسول الله صلى الله عليه وسلم

بخير و قال له : فذكره . قلت : و هذا إسناد حسن إن شاء الله تعالى لأن الأشياخ

من قوم حبان من الأنصار , فإن كانوا من الصحابة فلا إشكال , و إن كانوا من

التابعين فهم من كبارهم , لأن حبان تابعي من الخامسة عند الحافظ , و هم جمع لا

يضر جهالتهم كما هو معروف عند أهل العلم . و روايتهم لهذه القصة تدل على أنها

كانت مشهورة عندهم , متداولة بينهم . و قد ذكر لها الحافظ في " الإصابة " شاهدا

من مرسل جعفر بن محمد عن أبيه : أن النبي صلى الله عليه وسلم كان يتخطى بعرجون

, فأصاب به سواد بن غزية الأنصاري .. فذكر القصة . قلت : و أخرجها ابن سعد في

ترجمة سواد بن غزية ( 3 / 516 - 517 ) بسند صحيح عن الحسن مرسلا بلفظ : " رأى

سواد بن عمرو .. " قال ابن سعد : هكذا قال إسماعيل . يعني ابن علية . و مال

الحافظ إلى تعدد القصة . و الله أعلم .

2836 " ما من أمتي من أحد إلا و أنا أعرفه يوم القيامة . قالوا : و كيف تعرفهم يا

رسول الله في كثرة الخلائق ? قال : أرأيت لو دخلت صيرة فيها خيل دهم بهم و فيها

فرس أغر محجل , أما كنت تعرفه منها ? قال : بلى . قال : فإن أمتي يومئذ غر من

السجود , محجلون من الوضوء " .

قال الألباني في " السلسلة الصحيحة " 6 / 809 :

أخرجه أحمد ( 4 / 189 ) و الضياء المقدسي في " المختارة " ( 55 / 114 / 1 - 2 )

من طرق عن صفوان بن عمرو : حدثنا يزيد بن خمير الرحبي عن #‎عبد الله بن بسر

المازني #‎عن رسول الله صلى الله عليه وسلم أنه قال : فذكره . قلت : و هذا

إسناد صحيح , و هو على شرط مسلم كما قال الضياء , و أخرج الترمذي ( 607 )

الجملة الأخيرة منه , و قال : " حسن صحيح غريب من هذا الوجه " . و الحديث عزاه

السيوطي في " الجامع الكبير " للطبراني في " الكبير " و البيهقي في " الشعب " .

و للجملة المشار إليها شاهد من حديث أبي هريرة مرفوعا . رواه البخاري و غيره .

و في آخره زيادة : " فمن استطاع منكم أن يطيل غرته فليفعل " , و لكنها مدرجة في

الحديث لا تصح , كما تراه مفصلا في " الضعيفة " ( 1030 ) . غريب الحديث : (

الصيرة ) : حظيرة تتخذ للدواب من الحجارة و أغصان الشجر , جمعها ( صير ) . (

دهم ) : جمع أدهم , و هو الأسود . ( بهم ) : جمع بهيم , و هو في الأصل : الذي

لا يخالط لونه لون سواه كما في " النهاية " , أي أن لون هذه الخيل أسود خالص لا

يخالطه لون آخر . ( محجل ) : هو الذي يرتفع البياض في قوائمه إلى موضع القيد ,

و يجاوز الأرساغ , و لا يجاوز الركبتين لأنهما موضع الأحجال , و هي الخلاخيل و

القيود , و لا يكون التحجيل باليد أو اليدين ما لم يكن معها رجل أو رجلان . (

تنبيه ) : وقعت لفظة ( صيرة ) في " المسند " ( صبرة ) , و هو خطأ مطبعي كنت

نقلته هكذا مع الحديث في كتابي " صفة الصلاة / فضل السجود " , و قيدته في

الحاشية بالضم , و فسرت بـ ( الكومة ) , و هذا - والله - منتهى الغفلة , لأن

هذا المعنى لا صلة له بسياق الحديث كما هو ظاهر , و لا غرابة في ذلك , لأنه

يؤكد أنني ألباني حقا ! و قد استمر هذا الخطأ في كل طبعات الكتاب حتى العاشرة

منها , فالمرجو تصحيح هذا الخطأ ممن كان عنده نسخة من الكتاب , كما أرجو أن

يتاح لي إعادة طبع الكتاب هنا في عمان مصححا و مزيدا بإذنه تعالى . و يعود

الفضل في تنبيهي لهذا الخطأ إلى فضيلة الشيخ بكر بن عبد الله أبو زيد في خطاب

تفضل بإرساله إلي بتاريخ 20 / 2 / 1409 هـ . جزاه الله تبارك و تعالى خيرا . ثم

طبع الكتاب طبعة جديدة في عمان - 1411 هـ , منقحة مزيدة , و قد صحح فيها اللفظ

المذكور , و الحمد لله , مع الإشادة بصاحب الفضل فيه .

2837 " صنعت هذا لكي لا تحرج أمتي . يعني الجمع بين الصلاتين " .

قال الألباني في " السلسلة الصحيحة " 6 / 811 :

أخرجه الطبراني في " المعجم الكبير " ( 10 / 269 / 10525 ) : حدثنا إدريس بن

عبد الكريم الحداد حدثنا أحمد بن حاتم الطويل حدثنا عبد الله بن عبد القدوس عن

الأعمش عن عبد الرحمن بن ثروان عن زاذان قال : قال # عبد الله بن مسعود # :

قال : جمع رسول الله صلى الله عليه وسلم بين الأولى و العصر , و بين المغرب و

العشاء , فقيل له , فقال : فذكره . و رواه في " الأوسط " ( 1 / 46 / 1 ) من

طريق أخرى عن ابن القدوس به . ثم أشار إلى رواية ( أحمد الطويل ) المذكورة .

قلت : و هذا إسناد حسن رجاله كلهم ثقات غير عبد الله بن عبد القدوس ذكره ابن

حبان في " الثقات " ( 7 / 48 ) , و حكى الحافظ عنه أنه قال : " ربما أغرب " . و

ليس هذا في النسخة المطبوعة منه , فلعلها في بعض النسخ , فإنه قد تكون في نفسي

أثناء عملي لفهرسته التي أنا في صدد إتمامها أن نسخه مختلفة , فيراجع لهذا "

ترتيب الثقات " للهيثمي , فإن فيه زيادات أحيانا على المطبوعة , و أحيانا فيه

نقص عنها . ثم حكى الحافظ عن البخاري أنه قال فيه : " هو في الأصل صدوق , إلا

أنه يروي عن أقوام ضعاف " . لكنه ذكر عن أبي داود تضعيفه , و كذا عن ابن معين و

غيره , فلا تطمئن النفس للاحتجاج بحديثه , إلا إذا وافق الثقات , و هذا الحديث

من هذا القبيل , فإن له شاهدا من حديث ابن عباس في صحيح مسلم و غيره <1> , و هو

مخرج في " الإرواء " ( 3 / 34 / 579 / 2 ) , فالحديث صحيح بلا ريب , و لكن هل

رواه ابن مسعود ? فهو موضع نظر لما عرفت من حال ابن عبد القدوس . و قال الهيثمي

( 2 / 161 ) بعد أن عزاه لـ ( المعجمين ) : " و فيه عبد الله بن عبد القدوس ,

ضعفه ابن معين و النسائي , و وثقه ابن حبان , و قال البخاري : " صدوق إلا أنه

يروي عن أقوام ضعفاء " . قلت : و قد روى هذا عن الأعمش و هو ثقة " . و قد مال

الشوكاني إلى تقوية الحديث , و من قبله الحافظ في " الفتح " ( 2 / 24 ) , فإنه

جزم به , و أجاب الشوكاني ( 3 / 183 ) عن التضعيف المتقدم بقوله : " لم يتكلم

فيه إلا بسبب روايته عن الضعفاء " . ثم ذكر كلام البخاري في ذلك , و زاد : " و

قال أبو حاتم : لا بأس به " . و هذه الزيادة وهم منه , فإنما قال أبو حاتم ذلك

في الراوي الذي عقب المترجم ( 2 / 2 / 105 ) و أما هذا فلم يحك ابنه فيه إلا

تضعيفه . و أما قوله : " لم يتكلم فيه إلا .. " . فهو تعليل مردود بالنسبة

للمضعفين لأنه ليس في كلام أحدهم ما يشعر بذلك , بل فيه بخلافه , فراجعه إن شئت

في " التهذيب " , و لذلك قال الحافظ في " التقريب " : " صدوق رمي بالرفض , و

كان أيضا يخطىء " . قلت : فالتعليل بروايته عن الضعفاء , هو بالنسبة للبخاري ,

و أما الآخرون , فالتعليل عندهم سوء الحفظ . و الله أعلم . و قد خولف ابن عبد

القدوس , فأخرجه الطبراني أيضا ( 10 / 47 / 9880 ) من طريق أبي مالك النخعي - و

اسمه عبد الملك بن الحسين - عن حجاج عن عبد الرحمن بن ثروان عن هزيل بن شرحبيل

عن عبد الله قال : " كان رسول الله صلى الله عليه وسلم يجمع بين المغرب و

العشاء , يؤخر هذه في آخر وقتها , و يعجل هذه في أول وقتها " . و أبو مالك هذا

ضعفه الهيثمي ( 2 / 159 ) و قال الحافظ في " التقريب " : " متروك " . و حجاج ,

الظاهر أنه ابن أرطاة , و هو مدلس . ثم أخرجه الطبراني ( 9881 ) من طريق ابن

أبي ليلى عن أبي قيس عن هزيل به مختصرا بلفظ : " كان رسول الله صلى الله عليه

وسلم يجمع بين الصلاتين في السفر " . قال الهيثمي : " رواه أبو يعلى و البزار و

الطبراني في " الكبير " , و رجال أبي يعلى رجال الصحيح " . و أقول : هذا وهم

مرتين لأن أبا يعلى أخرجه أيضا ( 9 / 284 / 5413 ) من طريق ابن أبي شيبة , و

هذا في " المصنف " ( 2 / 458 ) من طريق ابن أبي ليلى , و كذا البزار ( 1 / 330

/ 685 ) و قال : " لا يروى عن عبد الله إلا بهذا الإسناد " . قلت : هذا هو

الوهم الأول : أنه غاير بين إسناد أبي يعلى و غيره , و إسنادهم واحد . و الآخر

: أنه قال : " رجاله رجال الصحيح " ! و ابن أبي ليلى - و هو محمد بن عبد الرحمن

بن أبي ليلى - ليس من رجال الصحيح , ثم هو إلى ذلك سيىء الحفظ جدا كما في "

التقريب " . و بالجملة , فحديث الترجمة صحيح , من حديث ابن عباس بلا شك رواية و

لكنه صحيح دراية , دون رواية أبي مالك النخعي التي فيها بيان أن الجمع كان جمعا

صوريا . فإنه شديد الضعف كما تقدم . و اعلم أن الشوكاني رحمه الله ذهب إلى أن

المقصود بالحديث إنما هو الجمع الصوري , و أطال البحث في ذلك جدا , و تكلف في

تأويل الحديث و صرف معناه عن الجمع الحقيقي الثابت صراحة في بعض أحاديث الجمع

في السفر . و احتج لذلك بأمور يطول الكلام عليها جدا , و الذي أريد أن ألفت

النظر إليه إنما هو أنه لم يتنبه إلى أن قوله : " كي لا يحرج أمته " نص في

الجمع الحقيقي , لأن رفع الحرج إنما يعني في الاصطلاح الشرعي رفع الإثم و

الحرام ( راجع النهاية ) كما في أحاديث أخرى , الأصل فيها المؤاخذة لولا الحرج

, كمثل ترك صلاة الجمعة و الجماعة من أجل المطر و البرد , كما في حديث ابن عباس

لما أمر المؤذن يوم الجمعة أن يقول : " الصلاة في الرحال " , فأنكر ذلك بعضهم ,

فقال : " كأنكم أنكرتم هذا , إن هذا فعله من هو خير مني . يعني النبي صلى الله

عليه وسلم , إنها عزمة , إني كرهت أن أحرجكم " . رواه البخاري ( 616 و 668 و

901 ) و ابن أبي شيبة ( 2 / 153 ) نحوه , ثم روى ( 2 / 234 ) الموقوف منه . و

حديث نعيم بن النحام قال : " نودي بالصبح في يوم بارد و هو في مرط امرأته ,

فقال : ليت المنادي نادى : " و من قعد فلا حرج " , فنادى منادي النبي صلى الله

عليه وسلم في آخر أذانه : " و من قعد فلا حرج " . رواه عبد الرزاق في " المصنف

" ( 1 / 501 / 1926 ) و أحمد ( 4 / 320 ) و البيهقي ( 1 / 398 و 323 ) و أحد

إسناديه صحيح , و صحح الحافظ ( 2 / 98 - 99 ) إسناد عبد الرزاق ! و قد مضى

تخريجه و ما يستفاد منه في هذا المجلد برقم ( 2605 ) . و من المعلوم وجوب

الحضور لصلاة الجمعة و الجماعة , فإذا ثبت في الشرع أنه لا حرج على على من لم

يحضر في المطر . كان ذلك حكما جديدا لولاه بقي الحكم السابق على ما كان عليه من

العموم و الشمول . فكذلك نقول : لما كان من المعلوم أيضا وجوب أداء كل صلاة في

وقتها المحدد شرعا بفعله صلى الله عليه وسلم , و إمامة جبريل عليه السلام إياه

, و قوله : " الوقت بين هذين "‎, ثم ثبت أنه صلى الله عليه وسلم جمع بين

الصلاتين , لرفع الحرج عن أمته صلى الله عليه وسلم , كان ذلك دليلا واضحا على

أن جمعه صلى الله عليه وسلم في ذلك الوقت , كان جمعا حقيقيا , فحمله على الجمع

الصوري و الحالة هذه تعطيل للحديث كما هو ظاهر للمنصف المتأمل , إذ إنه لا حرج

في الجمع الصوري أصلا , و لذلك فلم يبالغ الإمام النووي رحمه الله حين قال في

حمل الحديث على الجمع الصوري : "‎إنه باطل , لأنه مخالف للظاهر مخالفة لا تحتمل

"‎. و إن مما يؤكد ذلك أمران : الأول :‎إن في حديث ابن عباس أن الجمع كان في

غير خوف و لا مطر , ففيه إشارة قوية إلى أن جمعه صلى الله عليه وسلم في المطر

كان معروفا لدى الحاضرين ,‎فهل كان الجمع في المطر صوريا أيضا ?! اللهم لا .

يخبرنا بذلك نافع مولى ابن عمر قال : كانت أمراؤنا إذا كانت ليلة مطيرة أبطأوا

بالمغرب ,‎و عجلوا بالعشاء قبل أن يغيب الشفق , فكان ابن عمر يصلي معهم لا يرى

بذلك بأسا , قال عبيد الله ( هو الراوي عن نافع ) : و رأيت القاسم و سالما

يصليان معهم في مثل تلك الليلة . أخرجه ابن أبي شيبة في "‎مصنفه " ( 2 / 234 )

بسند صحيح غاية . قلت : فقوله : " قبل أن يغيب الشفق "‎صريح في أن جمعهم كان

جمعا حقيقيا , لأن مغيب الشفق آخر وقت المغرب كما في حديث ابن عمرو عند مسلم (

2 / 104 - 105 ) و غيره , و هو مخرج في "‎صحيح أبي داود " ( 425 ) . و الأمر

الآخر : أن التعليل المتقدم برفع الحرج قد ثبت أيضا في الجمع في السفر من حديث

معاذ : جمع رسول صلى الله صلى الله عليه وسلم في غزوة تبوك بين الظهر و العصر

,‎و بين المغرب و العشاء .‎قال أبو الطفيل :‎فقلت :‎ما حمله على ذلك ? قال :

فقال :‎أراد أن لا يحرج أمته . أخرجه مسلم , و ابن خزيمة ( 2 / 81 / 966 ) و

غيرهما ,‎و هو مخرج في "‎الإرواء " ( 3 / 31 ) و في رواية لأبي داود و غيره

:‎أن الجمع كان تقديما تارة , و تأخيرا تارة .‎و هو مخرج في المصدر المذكور

برقم ( 578 ) و ثبت نحوه من حديث أنس و غيره , و هو مخرج هناك ( 579 ) .‎قلت

:‎و إذا عرفت ما تقدم تأكدت إن شاء الله أن الصحيح في الجمع المعلل برفع الحرج

إنما هو الجمع الحقيقي , لأن الجمع الصوري في أصله لا حرج فيه مطلقا لا في

السفر و لا في الحضر و لذلك كان من أدلة الجمهور على الحنفية الذين لا يجيزون

الجمع الحقيقي في السفر أيضا أنه ثبت فيه جمع التقديم أيضا , و هو يبطل تأويلهم

الجمع بالجمع الصوري كما ثبت في بعض الأحاديث المشار إليها آنفا جمع التأخير

بلفظ صريح يبطل أيضا تأويلهم , كحديث أنس عن النبي صلى الله عليه وسلم :‎إذا

عجل عليه السفر يؤخر الظهر إلى أول وقت العصر ,‎فيجمع بينهما , و يؤخر المغرب

حتى يجمع بينها و بين العشاء حين يغيب الشفق .‎متفق عليه .‎و بهذه المناسبة

أقول :‎يبدو لي من تعليل الجمع في حديث ابن عباس برفع الحرج - أنه إنما يجوز

الجمع حيث كان الحرج ,‎و إلا فلا , و هذا يختلف باختلاف الأفراد و ظروفهم , و

لعل القائلين بجوازه مطلقا من السلف أشاروا إلى ما ذكرته حين اشترطوا أن لا

يتخذ ذلك عادة كما تفعل الشيعة . و لا أتصور ذلك إلا لمن كان حريصا على أداء

الصلوات في أوقاتها الخمسة , و في المساجد مع الجماعة . و الله سبحانه و تعالى

أعلم .

-----------------------------------------------------------

[1] و لفظه " جمع رسول الله صلى الله عليه وسلم بين الظهر و العصر , و المغرب

و العشاء بالمدينة في غير خوف و لا مطر . قيل لابن عباس : لم فعل ذلك ? قال :

كي لا يحرج أمته " . و هو مخرج في " الإرواء " , و التعليق على " صحيح ابن

خزيمة " ( 2 / 86 ) . اهـ .

2838 " أصبت و أحسنت اللهم وفقه . قاله لعبد الله بن الأرقم " .

قال الألباني في " السلسلة الصحيحة " 6 / 818 :

أخرجه الحاكم في " المستدرك " ( 3 / 335 ) قال : حدثنا محمد بن صالح بن هانىء

حدثنا الفضل بن محمد البيهقي حدثنا عبد الله بن صالح حدثنا عبد العزيز بن أبي

سلمة الماجشون عن عبد الواحد بن أبي عون عن القاسم بن محمد عن # عبد الله بن

عمر # رضي الله عنهما قال : أتى النبي صلى الله عليه وسلم كتاب رجل , فقال لعبد

الله بن الأرقم : " أجب عني " , فكتب جوابه , ثم قرأه عليه , فقال : ( فذكر

الحديث ) . فلما ولي عمر كان يشاوره . و قال الحاكم : " صحيح الإسناد " . و

وافقه الذهبي . قلت : فيه نظر , فإن الفضل بن محمد البيهقي , و هو الشعراني ,

أورده المؤلف الذهبي في " المغني " و قال : " قال [ ابن ] <1> أبي حاتم :

تكلموا فيه " . و قد ترجم له الذهبي في " سيره " ( 13 / 317 / - 319 ) ترجمة

جيدة نقل فيها قول ابن أبي حاتم المذكور , ثم أتبعه بقول ابن الأخرم فيه : "

صدوق غال في التشيع " . و قول الحاكم : " لم أر خلافا بين الأئمة الذين سمعوا

منه في ثقته و صدقه رضوان الله عليه , و كان أديبا فقيها عالما عابدا ..‏" . و

ختم ترجمته بقوله : " و أما الحسين القباني فرماه بالكذب , فبالغ " . ثم إن

محمد بن صالح بن هانىء لم أجد له ترجمة <2> . لكني وجدت للحديث طريقا أخرى لا

بأس بإسنادها , فقال البزار في مسنده " البحر الزخار - 267 " , و ( 1 / 104 /

185 - كشف الأستار ) : حدثنا عمر بن الخطاب السجستاني حدثنا إبراهيم بن المنذر

حدثنا محمد بن صدقة الفدكي حدثنا مالك عن زيد بن أسلم عن أبيه عن عمر قال : "

كتب إلى رسول الله صلى الله عليه وسلم كتاب , فقال لعبد الله بن أرقم : " أجب

هؤلاء " , فأخذه عبد الله بن أرقم فكتبه , ثم جاء بالكتاب فعرضه على رسول الله

صلى الله عليه وسلم فقال : " أحسنت " , فما زال ذلك في نفسي حتى وليت , فجعلته

على بيت المال " . و قال البزار : " لا نعلم رواه هكذا إلا مالك " . قلت : لكن

أعله الدارقطني في كتابه " العلل " ( 2 / 143 - 144 ) بقوله : " هو حديث تفرد

به محمد بن صدقة الفدكي - و ليس بالمشهور , و لكن ليس به بأس - عن مالك عن زيد

بن أسلم عن أبيه عن عمر , و غيره يرويه عن مالك مرسلا , و هو الصحيح " . قلت :

و الفدكي هذا ذكره ابن حبان في " الثقات " ( 9 / 67 ) و قال : " يعتبر حديثه

إذا بين السماع , فإنه كان يدلس " . قلت : قد صرح بالتحديث هنا و السند إليه

صحيح , فالإسناد جيد إن كان الفدكي قد حفظ وصله عن عمر , فإن الدارقطني و إن

أعله بالإرسال بقوله المتقدم , فإنا لم ندر من هو المخالف , فإذا كان أوثق من

الفدكي كما يظهر من إعلال الدارقطني فهو مرسل , فيصلح شاهدا بل هو - أعني

المرسل - حجة عند بعض العلماء فلا أقل من أن يصلح شاهدا لحديث الترجمة , و أما

قول الهيثمي في " مجمع الزوائد " ( 1 / 153 ) : " رواه البزار , و فيه محمد بن

صدقة الفدكي , قال في " الميزان " : حديثه منكر " . قلت : يعني حديثا آخر ذكره

في " الميزان " , و أما هذا فليس منكرا لما عرفت أنه رواه الحاكم من غير طريق

الفدكي بسنده المتقدم عن عبد الواحد بن أبي عون عن القاسم بن محمد عن ابن عمر ,

لكن أورده في " مجمع الزوائد " ( 9 / 370 ) برواية الطبراني ( يعني في " الكبير

" 13 / 192 ) عن عبد الله بن أبي عون معضلا , و قال : " و إسناده حسن " . و

ذكره الحافظ في ترجمة ابن الأرقم من " الإصابة " من رواية البغوي من طريق

الفدكي به موصولا نحوه , و سكت عنه . و بالجملة فالحديث جيد بمجموع طريقيه . و

الله أعلم .

-----------------------------------------------------------

[1] سقطت من " المغني " و غيره , و استدركتها من " الجرح " .

[2] ثم وجدت في بعض كتاباتي على " المستدرك " أنه مترجم في " الطبقات الكبرى "

للسبكي ( 2 / 164 ) , و أن ابن كثير وثقه في " تاريخه " ( 11 / 225 ) . اهـ .

2839 " اذكر الموت في صلاتك , فإن الرجل إذا ذكر الموت في صلاته لحري أن يحسن صلاته

, و صل صلاة رجل لا يظن أن يصلي صلاة غيرها , و إياك و كل أمر يعتذر منه " .

قال الألباني في " السلسلة الصحيحة " 6 / 820 :

أخرجه الديلمي في " مسند الفردوس " ( 1 / 26 / 2 ) من طريق أبي الشيخ ابن حيان

: حدثنا ابن أبي عاصم : حدثنا أبي : حدثنا شبيب بن بشر عن # أنس # قال : قال

رسول الله صلى الله عليه وسلم : فذكره . قلت : و هذا إسناد حسن كما قال الحافظ

عقبه في " الغرائب الملتقطة " , و أقره الحافظ السخاوي في " المقاصد الحسنة " (

ص 138 ) , و للجملة الأخيرة منه شواهد كثيرة مذكورة في " المقاصد " , و سبق

تخريج بعضها مع الجملة التي قبلها بنحوها برقم ( 401 ) . ( تنبيه ) : لقد اعتاد

بعض الأئمة أن يأمروا المصلين عند اصطفافهم للصلاة ببعض ما جاء في هذا الحديث

كقوله : " صلوا صلاة مودع " , فأرى أنه لا بأس في ذلك أحيانا , و أما اتخاذه

عادة فمحدثة و بدعة .

2840 " كان يفطر على رطبات قبل أن يصلي فإن لم يكن رطبات فعلى تمرات فإن لم يكن حسا

حسوات من ماء " .

قال الألباني في " السلسلة الصحيحة " 6 / 821 :

أخرجه الإمام أحمد , و غيره من أصحاب السنن بإسناد حسن عن # أنس بن مالك # رضي

الله عنه . و حسنه الترمذي , و صححه الحاكم و الذهبي و الضياء في " المختارة "

. و قد خرجته مفصلا في " الإرواء " ( 4 / 45 - 51 ) و " صحيح أبي داود " ( 2040

) . و الغرض من ذكري للحديث مع الإيجاز في التخريج إنما هو التذكير بهذه السنة

التي أهملها أكثر الصائمين , و بخاصة في الدعوات العامة التي يهيأ فيها ما لذ و

طاب من الطعام و الشراب , أما الرطب أو التمر على الأقل فليس له ذكر . و أنكر

من ذلك , إهمالهم الإفطار على حسوات من ماء ! فطوبى لمن كان من *( الذين

يستمعون القول فيتبعون أحسنه أولئك الذين هداهم الله و أولئك هم أولوا الألباب

)* ( الزمر : 18 ) .

2841 " لا يستقيم إيمان عبد حتى يستقيم قلبه و لا يستقيم قلبه حتى يستقيم لسانه و لا

يدخل رجل الجنة لا يأمن جاره بوائقه " .

قال الألباني في " السلسلة الصحيحة " 6 / 822 :

أخرجه أحمد ( 3 / 198 ) و ابن أبي الدنيا في " الصمت " ( رقم 9 ) و الخرائطي في

" المكارم " ( رقم 442 ) و القضاعي في " مسند الشهاب " ( ق 75 / 1 ) من طريق

علي بن مسعدة الباهلي : قال : حدثنا قتادة عن # أنس بن مالك # قال : قال رسول

الله صلى الله عليه وسلم : فذكره . قلت : و رجاله ثقات رجال مسلم غير الباهلي

هذا , و هو مختلف فيه , و قال الحافظ في " التقريب " : " صدوق له أوهام " . قلت

: فهو حسن الحديث إن شاء الله تعالى , إذ لا يخلو أحد من أوهام , فما لم يثبت

أنه وهم فهو حجة . و قال العراقي في " تخريج الإحياء " ( 3 / 94 ) : " رواه ابن

أبي الدنيا في " الصمت " , و الخرائطي في " مكارم الأخلاق " بسند فيه ضعف " .

و قال السيوطي في " الجامع الكبير " : " رواه أحمد و عبد الرزاق , و حسن " . و

له طريقان آخران ضعيفان عن أنس مرفوعا بلفظ : " لا يستكمل أحدكم حقيقة الإيمان

حتى يخزن من لسانه " . أخرجه البيهقي في " شعب الإيمان " ( 2 / 73 / 2 - خط ) .

و له عنده ( 1 / 41 / 8 - ط ) شاهد برجال ثقات عن الحسن البصري عن بعض أصحابه

رفعه دون جملة الجار . و مضى تخريجها برقم ( 549 ) . ( تنبيه ) : هذا الحديث

وقع في " أمثال الماوردي " ( 103 ) تماما لحديث أوله : " لا إيمان لمن لا أمانة

له , و لا دين لمن لا عهد له , والذي نفسي بيده , لا يستقيم دين رجل حتى ... "

إلخ . أورده من طريق حصين بن مذعور عن يونس عن ابن مسعود رضي الله عنه قال :

قال رسول الله صلى الله عليه وسلم : فذكره . و هذا إسناد مظلم , من دون ابن

مسعود لم أعرفهما , و لم يتكلم عليه الدكتور فؤاد بشيء كعادته , و قال في

تعليقه عليه : " صحيح , أخرجه أحمد ( 3 / 135 .. ) و البيهقي في " سننه " ( 6 /

288 ) و ابن حبان عن أنس . صحيح الجامع 6 : ( الأصل : 3 / 123 الحديث 7056 ) "

. قلت : و هذا يوهم أنهم أخرجوه بهذا التمام , و أنه كذلك هو في " صحيح الجامع

" و ليس كذلك , و إنما هو عندهم جميعا بالطرف الأول منه , دون حديث الترجمة !!

2842 " إن إخوانكم خولكم جعلهم الله تحت أيديكم فمن كان أخوه تحت يده فليطعمه مما

يأكل و ليلبسه مما يلبس و لا تكلفوهم ما يغلبهم , فإن كلفتموهم ما يغلبهم

فأعينوهم " .

قال الألباني في " السلسلة الصحيحة " 6 / 823 :

أخرجه البخاري في " صحيحه " ( 3 / 123 ) و في " الأدب المفرد " ( 29 ) من حديث

# أبي ذر # . و قد ورد بلفظ : " هو إخوانكم .. " . و هو مخرج في " الإرواء " (

2176 ) . و المراد بـ ( الإخوان ) هنا المماليك , قال ابن الأثير في " النهاية

" : " الخول : حشم الرجل و أتباعه , و أحدهم ( خائل ) , و قد يكون واحدا , و

يقع على العبد و الأمة , و هو مأخوذ من التخويل : التمليك , و قيل : من الرعاية

" .

2843 " إن ربك ليعجب للشاب لا صبوة له " .

قال الألباني في " السلسلة الصحيحة " 6 / 824 :

رواه الروياني في " مسنده " ( 9 / 50 / 2 ) عن عبد الله بن وهب , أخبرنا ابن

لهيعة عن مشرح بن هاعان عن # عقبة # مرفوعا . ثم رواه ( 51 / 1 ) بهذا السند

إلا أنه جعل أبا عشانة مكان مشرح . و هكذا رواه أبو سعيد ابن الأعرابي في "

معجمه " ( 86 / 2 ) عن سعيد بن شرحبيل عن ابن لهيعة . قلت : و هذا إسناد جيد ,

لأن رواية ابن وهب عن ابن لهيعة صحيحة كما هو معلوم . ثم إن كلا من مشرح بن

هاعان أو أبي عشانة - و اسمه حي بن يومن - صالح الحديث , فلا يضره أنه مرة جاء

عن هذا , و مرة عن هذا , لأنه انتقال من ثقة إلى ثقة , و الثاني أوثق من الأول

, و لعل كونه الثاني أرجح لرواية سعيد بن شرحبيل عن ابن لهيعة عنه , فإن ابن

شرحبيل هذا صدوق من رجال البخاري . و يؤيده رواية قتيبة بن سعيد : حدثنا ابن

لهيعة عن أبي عشانة به . أخرجه أحمد ( 4 / 151 ) بلفظ : " إن الله ليعجب .. " .

و كذلك رواه الطبراني في " الكبير " ( 17 / 309 / 853 ) من طريقين عن ابن لهيعة

, أحدهما عن قتيبة . و كذلك رواه كامل : حدثنا ابن لهيعة حدثنا أبو عشانة به .

أخرجه أبو يعلى في " مسنده " ( 1749 ) . و قال ابن أبي عاصم في " السنة " ( 1 /

250 / 571 - الظلال ) : حدثنا هشام بن عمار قال : كتب إلينا ابن لهيعة به . و

كذلك رواه رشدين بن سعد قال : حدثني عمرو بن الحارث عن أبي عشانة به . أخرجه

ابن المبارك في " الزهد " ( 349 ) . و الحديث قال الهيثمي في " المجمع " ( 10 /

270 ) : " رواه أحمد و أبو يعلى و الطبراني , و إسناده حسن " . و رده أخونا

حمدي السلفي في تعليقه على " المعجم " بقوله : " قلت : كلا , ليس أحد من الرواة

عن ابن لهيعة من العبادلة , فهو ضعيف " . و لذلك ضعفه أيضا المعلق على " أبي

يعلى " . قلت : و التضعيف هو الجادة في حديث ابن لهيعة , لكن فاتهما رواية

الروياني إياه من طريق ابن وهب , و هو أحد العبادلة الذين أشار إليهم الأخ

السلفي , فصح الحديث و الحمد لله . و يمكن أن يلحق بالعبادلة قتيبة بن سعيد ,

فقد رواه عن ابن لهيعة كما رأيت , و ذلك لما ذكره الذهبي في ترجمة قتيبة من "

سير أعلام النبلاء " ( 8 / 15 ) من رواية جعفر الفريابي : سمعت بعض أصحابنا

يذكر أنه سمع قتيبة يقول : قال لي أحمد ابن حنبل : أحاديثك عن ابن لهيعة صحاح .

فقلت : لأننا كنا نكتب من كتاب ابن وهب , ثم نسمعه من ابن لهيعة " . قلت : و لا

يناقض هذا ما رواه الأثرم عن أحمد - كما في " التهذيب " - أنه ذكر قتيبة فأثنى

عليه , و قال : هو آخر من سمع من ابن لهيعة " . قلت : و ذلك لأنه كان يعتمد على

كتاب ابن وهب , و ليس على ما يسمعه من ابن لهيعة . و الله أعلم . و يؤيد هذه

الرواية ما ذكره الذهبي أيضا من طريق الآجري عن أبي داود قال : " سمعت قتيبة

يقول : كنا لا نكتب حديث ابن لهيعة إلا من كتب ابن أخيه , أو كتب ابن وهب إلا

ما كان من حديث الأعرج " . ( صبوة ) أي ميل إلى الهوى , و هي المرة منه . "

نهاية " .

2844 " إن رجلا كان يبيع الخمر في سفينة و كان يشوب الخمر بالماء و معه قرد , فأخذ

الكيس فصعد الدقل فجعل يلقي دينارا في البحر و دينارا في السفينة حتى جعله

نصفين " .

قال الألباني في " السلسلة الصحيحة " 6 / 826 :

رواه الحربي في " الغريب " ( 5 / 155 / 2 ) : حدثنا موسى حدثنا حماد عن إسحاق

بن أبي طلحة عن أبي صالح عن # أبي هريرة # مرفوعا . قلت : و هذا سند صحيح , و

رواه أحمد ( 2 / 306 و 335 و 407 ) و الحارث في " مسنده " ( 50 / 2 - زوائده )

و البيهقي في " شعب الإيمان " ( 4 / 332 / 5307 ) من طرق عن حماد بن سلمة به .

و للحديث طريقان آخران عن أبي هريرة : أحدهما يرويه عامر بن سيار : حدثنا

سليمان بن أرقم عن الحسن عن أبي هريرة مرفوعا : " لا تشوبوا اللبن للبيع .. " .

ثم ذكر حديث ( المحفلة ) , ثم ذكر حديث الترجمة . أخرجه ابن عدي في " الكامل "

( 3 / 253 ) و من طريقه البيهقي ( 5308 ) و قال : " سليمان بن أرقم ضعيف " . و

الآخر يرويه أحمد بن ملاعب بن حيان : حدثنا صالح بن إسحاق حدثنا يحيى بن كثير

الكاهلي - قال صالح : و كان ثقة , و كان لا بأس به - حدثنا هشام عن ابن سيرين

عنه به . إلا أنه قال : " ثعلب " مكان " قرد " . أخرجه البيهقي أيضا ( 5309 ) .

قلت : و هذا إسناد حسن , أو حسن في الشواهد و المتابعات , فإن رجاله ثقات غير

يحيى بن كثير الكاهلي , فهو مختلف فيه , فقال أبو حاتم : " شيخ " . و قال

النسائي : " ضعيف " . و ذكره ابن حبان في " الثقات " ( 5 / 527 ) و كذا ابن

شاهين ( 354 / 1525 ) و ذكر قول صالح بن إسحاق المذكور في إسناد هذا الحديث . و

تعقبه الحافظ في " التهذيب " بقوله : " كذا قال ! و إنما روى صالح المذكور عن

يحيى بن كثير صاحب البصري , فإن كان ما قاله محفوظا , فيشبه أن يكون روى عنهما

جميعا . لكن لم يذكر ابن أبي حاتم و ابن حبان و غيرهم للكاهلي راويا إلا مروان

" . فأقول : لا أدري ما هو مستند الحافظ فيما ادعاه من حصر رواية صالح المذكور

عن يحيى صاحب البصري - و هو ضعيف اتفاقا , بل تركه بعضهم - إلا أن يكون المستند

أن أصله " تهذيب المزي " ذكر روايته عنه . و جوابي عليه من وجهين . الأول : أن

ذلك لا ينفي أن يكون روى عن الكاهلي أيضا كما أشار هو في آخر كلامه . و الآخر :

أن القاعدة العلمية تقول : المثبت مقدم على النافي , فإذا أثبت شيئا حافظ كابن

شاهين , فلا يصح التعقيب عليه بمثل النفي الذي في كلام الحافظ , و ما أثبته ابن

شاهين هو في رواية البيهقي هذه , و هي صحيحة الإسناد , رجاله كلهم ثقات من شيخه

فمن فوقه إلى يحيى , فإنه قال : أخبرنا أبو عبد الله الحسين بن الحسن بن محمد

الغضائري حدثنا أبو جعفر محمد بن عمرو الرزاز حدثنا أحمد بن ملاعب بن حيان ,

فهؤلاء الثلاثة كلهم ثقات : 1 - الغضائري , قال الخطيب ( 8 / 34 ) : " كتبنا

عنه , و كان ثقة فاضلا " . و ترجمه الحافظ الذهبي في " السير " ( 17 / 327 ) و

وصفه بـ " الإمام الصالح الثقة " . 2 - أبو جعفر محمد بن عمرو الرزاز , له

ترجمة جيدة في " تاريخ الخطيب " ( 3 / 132 ) برواية جمع من الحفاظ عنه , و قال

: " كان ثقة ثبتا , كتب الناس عنه بانتخاب عمر البصري " . و وصفه الذهبي في

ترجمة ( الأردبيلي ) بـ " مسند بغداد " . 3 - و أما أحمد بن ملاعب بن حيان ,

فهو من الحفاظ المعروفين , ترجمه الخطيب ( 5 / 168 - 170 ) ترجمة ضافية , روى

فيها توثيقه عن جمع من الحفاظ منهم عبد الله ابن أحمد و الدارقطني , و وصفه

الذهبي في " تذكرة الحفاظ " و غيره بـ " الحافظ الثقة " . و جملة القول : أن

هذا الإسناد يستشهد به على الأقل , فإنه مؤيد لما قبله , فيؤخذ منه ما وافقه ,

و يترك ما خالفه و تفرد به كقوله : " الثعلب " مكان " القرد " و الله أعلم . و

الحديث أورده المنذري في " الترغيب " ( 3 / 23 ) و قال : " رواه الطبراني في "

معجمه الكبير " , و رواه البيهقي أيضا , و لا أعلم في رواته مجروحا , و روي عن

الحسن مرسلا " . ثم ذكر الروايتين بالإسنادين الآخرين , و لم يتكلم عليهما ! (

الدقل ) : خشبة يمد عليها شراع السفينة , و تسميها البحرية : " الصاري " . (

المحفلة ) : الشاة , أو البقرة , أو الناقة , لا يحلبها صاحبها أياما حتى يجتمع

لبنها في ضرعها , فإذا احتلبها المشتري حسبها غزيرة فيزيد في ثمنها !

2845 " إن رجلا من بني إسرائيل سأل رجلا أن يسلفه ألف دينار , فقال له : ائتني

بشهداء أشهدهم عليك , فقال : كفى بالله شهيدا . قال : فائتني بكفيل . قال : كفى

بالله كفيلا . قال : صدقت . قال : فدفع إليه ألف دينار إلى أجل مسمى فخرج في

البحر و قضى حاجته و جاء الأجل الذي أجل له , فطلب مركبا فلم يجده فأخذ خشبة

فنقرها فأدخل فيها ألف دينار , و كتب صحيفة إلى صاحبها ثم زجج موضعها , ثم أتى

بها البحر فقال : اللهم إنك قد علمت أني استسلفت من فلان ألف دينار فسألني

شهودا و سألني كفيلا , فقلت : كفى بالله كفيلا فرضي بك و قد جهدت أن أجد مركبا

أبعث إليه بحقه فلم أجد و إني استودعتكها , فرمى بها في البحر ! فخرج الرجل

الذي كان أسلفه ينظر لعل مركبا يقدم بماله فإذا هو بالخشبة التي فيها المال ,

فأخذها حطبا فلما كسرها وجد المال و الصحيفة فأخذها , فلما قدم الرجل قال له :

إني لم أجد مركبا يخرج , فقال : إن الله قد أدى عنك الذي بعثت به في الخشبة ,

فانصرف بالألف راشدا " .

قال الألباني في " السلسلة الصحيحة " 6 / 829 :

أخرجه أحمد ( 2 / 348 ) و من طريقه الأصفهاني في " الترغيب " ( ص 610 - مصورة

الجامعة الإسلامية ) عن يونس بن محمد عن الليث : حدثنا جعفر بن ربيعة عن عبد

الرحمن بن هرمز عن # أبي هريرة # رضي الله عنه قال : قال رسول الله صلى الله

عليه وسلم : فذكره . قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال الشيخين , و

قد علقه البخاري في أماكن من " صحيحه " ( 1498 و 2063 و 2291 و 2404 و 2430 و

2734 و 6261 ) بصيغة الجزم : " و قال الليث .. " , و قد وصله في رواية أبي ذر و

أبي الوقت فقال : حدثنا عبد الله بن صالح : حدثني الليث .. كما في " الفتح " (

4 / 470 ) و علق طرفا منه في المكان الأخير المشار إليه , فقال : و قال عمر بن

أبي سلمة عن أبيه عن أبي هريرة . و وصله في " الأدب المفرد " ( 1128 ) و ابن

حبان ( 6453 - الإحسان ) و هذا ضعيف , عمر بن أبي سلمة هو الزهري القاضي , قال

الحافظ في " التقريب " : " صدوق يخطىء " . و قال الذهبي في " المغني " : " ضعفه

ابن معين , و قال النسائي و غيره : ليس بالقوي " . قلت : فمثله لا يحتج به , و

إنما في المتابعات و الشواهد , و قد خالف هنا الرواية الأولى الصحيحة في مواضع

منها قوله : " ستمائة دينار " مكان الألف . و زاد في آخره , فقال : " قال أبو

هريرة : فلقد رأيتنا يكثر مراؤنا و لغطنا عند رسول الله صلى الله عليه وسلم

بيننا أيهما آمن " . و غفل عن هذا كله المعلق على " الإحسان / المؤسسة " ( 14 /

409 ) , فزعم أن إسناده حسن ! و هو إلى ذلك لم يتنبه إلى النكارات التي وقعت

فيه ! و لعله لذلك لم يورده الهيثمي في " الموارد " , و قد استدركته عليه في "

ضعيف الموارد " . و على عكس هذا فقد ضعف بعضهم رواية البخاري الموصولة بعبد

الله بن صالح , و يعرف الجواب من تخريج أحمد من طريق غيره . و انظر تعليقي على

" مختصر البخاري " ( 2 / 20 ) .

2846 " إن " عليك السلام " تحية الميت , إن " عليك السلام " تحية الميت ( ثلاثا )

إذا لقي الرجل أخاه المسلم فليقل : السلام عليكم و رحمة الله " .

قال الألباني في " السلسلة الصحيحة " 6 / 831 :

أخرجه الترمذي ( 2 / 120 ) من طريق خالد الحذاء عن أبي تميمة الهجيمي عن رجل من

قومه قال : طلبت النبي صلى الله عليه وسلم فلم أقدر عليه , فجلست , فإذا نفر هو

فيهم و لا أعرفه , و هو يصلح بينهم , فلما فرغ قام معه بعضهم فقالوا : يا رسول

الله ! فلما رأيت ذلك قلت : عليك السلام يا رسول الله , عليك السلام يا رسول

الله , عليك السلام يا رسول الله , قال : فذكر الحديث , ثم رد علي النبي صلى

الله عليه وسلم قال : " و عليك و رحمة الله , و عليك و رحمة الله , و عليك و

رحمة الله " . و قال : " حديث حسن صحيح " . و رواه الحاكم ( 4 / 186 ) من طريق

أبي السليل عن أبي تميمة عن جابر بن سليم الهجيمي قال : لقيت رسول الله صلى

الله عليه وسلم في بعض طرق المدينة و عليه إزار من قطن منتشر الحاشية , فقلت :

عليك السلام يا محمد , أو يا رسول الله ! فقال : " عليك السلام تحية الميت ,

عليك السلام تحية الميت , عليك السلام تحية الميت , سلام عليكم , سلام عليكم ,

سلام عليكم " , أي هكذا فقل , قال : فسألته عن الإزار فأقنع ظهره و أخذ بمعظم

ساقه فقال : ههنا , فإن أبيت فههنا فوق الكعبين , فإن أبيت فإن الله لا يحب كل

مختال فخور " . و قال : " صحيح الإسناد " . و وافقه الذهبي , و هو كما قالا . و

للحديث شاهد مرسل من رواية قتادة : أن رجلا سلم على النبي صلى الله عليه وسلم

فقال : عليك السلام يا رسول الله ! فكره ذلك النبي صلى الله عليه وسلم , و قال

: " تيك تحية الموتى " . أخرجه ابن أبي شيبة في " المصنف " ( 8 / 617 ) بإسناد

صحيح عنه .

2847 " إن عليك من الحق أن تعدل بين ولدك كما عليهم من الحق أن يبروك " .

قال الألباني في " السلسلة الصحيحة " 6 / 832 :

أخرجه الطيالسي ( ص 107 رقم 789 ) : حدثنا شعبة عن مجالد عن الشعبي عن #

النعمان بن بشير # : أن أباه نحله نحلا , فأراد أن يشهد النبي صلى الله عليه

وسلم فقال : " كل ولدك نحلت كما نحلته ? " , فقال : لا , قال رسول الله صلى

الله عليه وسلم : فذكره . و رجاله ثقات رجال الشيخين غير مجالد , و هو ابن سعيد

و ليس بالقوي , و قد تغير في آخر عمره , و روى له مسلم مقرونا , إلا أنه قد

توبع على هذا الحديث في المعنى , فرواه مسلم ( 5 / 66 ) و البخاري في " الأدب

المفرد " ( 16 ) و ابن ماجه ( 2 / 67 ) و أحمد ( 4 / 269 و 270 ) عن داود بن

أبي هند عن الشعبي به بلفظ : انطلق بي أبي يحملني إلى رسول الله صلى الله عليه

وسلم فقال : يا رسول الله ! أشهد أني قد نحلت النعمان كذا و كذا من مالي , فقال

: " أكل بنيك قد نحلت ما نحلت النعمان ? " . قال : لا , قال : " فأشهد على هذا

غيري ! " . ثم قال : " أيسرك أن يكونوا إليك في البر سواء ? " . قال : بلى ,

قال : " فلا إذن " . و قد ورد في هذه القصة ألفاظ أخرى منها : " اتقوا الله , و

اعدلوا في أولادكم " . أخرجه البخاري ( 3 / 134 ) و مسلم , و غيرهما بزيادة : "

فرجع أبي فرد تلك الصدقة " . و قد خرجت بعض ألفاظه في " غاية المرام " ( 272 -

273 ) و " الإرواء " ( 1547 ) .

2848 " إن خير عباد الله من هذه الأمة الموفون المطيبون " .

قال الألباني في " السلسلة الصحيحة " 6 / 833 :

رواه أبو محمد المخلدي في " الفوائد " ( 4 / 241 / 2 ) عن أحمد بن محمد بن

الحجاج بن رشدين المصري : حدثني خالد بن عبد السلام أخبرنا ابن وهب قال : حدثني

قرة بن عبد الرحمن و عبد الله بن لهيعة عن يزيد بن أبي حبيب عن ابن شهاب عن

عروة بن الزبير عن # أبي حميد الساعدي # مرفوعا . و فيه قصة . قلت : و هذا

إسناد لا بأس به لولا أن ابن رشدين فيه كلام , و شيخه خالد بن عبد السلام لم

أجده <1> , و قد تابعه غير واحد لكنهم لم يذكروا ابن لهيعة في إسناده . أخرجه

البزار ( 1308 ) و الطبراني في " المعجم الصغير " و قد تكلمت عليه في " الروض

النضير " ( رقم 937 ) . و له شاهد من حديث عائشة أخرجه أحمد ( 6 / 268 ) و

العقيلي في " الضعفاء " ( 432 ) عن مرجى بن رجاء عن هشام بن عروة عن أبيه عنها

, و قال : " مرجى بن يحيى قال ابن معين : " ضعيف " , و هذا يروى بغير هذا

الإسناد من طريق صالح " . قلت : يشير إلى رواية أحمد في " المسند " ( 6 / 268 -

269 ) قال : حدثنا يعقوب قال : حدثنا أبي عن ابن إسحاق قال : حدثني هشام بن

عروة به عنها قالت : ابتاع رسول الله صلى الله عليه وسلم من رجل من الأعراب

جزورا أو جزائر بوسق من تمر الذخرة و تمر الذخرة العجوة فرجع به رسول الله صلى

الله عليه وسلم إلى بيته , و التمس له التمر , فلم يجده , فخرج إليه رسول الله

صلى الله عليه وسلم فقال له : " يا عبد الله ! إنا قد ابتعنا منك جزورا - أو

جزائر - بوسق من تمر الذخرة , فالتمسناه , فلم نجده " , قال فقال الأعرابي :

واغدراه ! قالت : فنهمه الناس , و قالوا : قاتلك الله أيغدر رسول الله صلى الله

عليه وسلم ? فقال رسول الله صلى الله عليه وسلم : " دعوه , فإن لصاحب الحق

مقالا " . فردد ذلك رسول الله صلى الله عليه وسلم مرتين أو ثلاثا , فلما رآه لا

يفقه عنه قال لرجل من أصحابه : " اذهب إلى خولة بنت حكيم بن أمية , فقل لها :

إن رسول الله يقول لك : إن كان عندك وسق من تمر الذخرة فأسلفيناه حتى نؤديه

إليك إن شاء الله .. الحديث , و في آخره حديث الترجمة , و قد مضى برقم ( 2677 )

برواية أحمد هذه فقط , مع الإشارة إلى أن بعضه في " الصحيحين " , و هنا فوائد

لم تذكر هناك . و هذا إسناد حسن كما بينت هناك , و قواه المنذري ( 3 / 40 ) . و

له شاهد من حديث أبي سعيد بنحوه . أخرجه ابن ماجه ( 2426 ) بسند جيد , و صححه

البوصيري , و آخر من حديث عبد الله ابن أبي سفيان عند الطبراني , و وقع في "

الترغيب " : " عبد الله ابن مسعود " , و هو خطأ من الطابع أو الناسخ . ( فنهمه

الناس ) : أي زجروه , يقال : نهم الإبل إذا زجرها و صاح بها لتمضي .

-----------------------------------------------------------

[1] هذا قبل وقوفي على كتاب ابن أبي حاتم منذ نحو أربعين سنة , فقد ذكره فيه (

3 / 342 ) و قال : " روى عنه الربيع بن سليمان الجيزي و أبي و قال : صالح

الحديث " . اهـ .

2849 " إن خيار عباد الله من هذه الأمة الذين إذا رؤوا ذكر الله تعالى , و إن شرار

عباد الله من هذه الأمة المشاؤون بالنميمة المفرقون بين الأحبة الباغون للبراء

العنت " .

قال الألباني في " السلسلة الصحيحة " 6 / 835 :

رواه الخرائطي في " مساوىء الأخلاق " ( ج 2 / 6 / 1 ) : حدثنا أحمد بن موسى

المعدل البزار حدثنا داود بن مهران حدثنا مروان بن معاوية عن محمد بن أبي موسى

: أخبرني هبيرة بن عبد الرحمن : أخبرني عبد الرحمن بن غنم : حدثنا # أبو مالك

الأشعري # مرفوعا . قلت : و هذا إسناد ضعيف , هبيرة بن عبد الرحمن لم يوثقه غير

ابن حبان ( 5 / 511 ) . و محمد بن أبي موسى لم أعرفه . و انظر " الجرح " ( 4 /

1 / 84 ) . و له شاهد من حديث شهر بن حوشب عن أسماء بنت يزيد مرفوعا نحوه .

رواه , البخاري في " الأدب المفرد " ( 323 ) و أبو الشيخ في " التوبيخ " ( 217

) و الخرائطي أيضا , و أحمد ( 6 / 459 ) و الأصبهاني في " الترغيب " ( 1 / 107

/ 189 ) . و في رواية أخرى لأحمد ( 4 / 227 ) عن شهر عن عبد الرحمن بن غنم

مرفوعا . رواه البيهقي في " الشعب " ( 300 / 2 ) من حديث ابن عمر مرفوعا . و

فيه ابن لهيعة , و هو ضعيف . شاهد ثان , أخرجه الهيثم بن كليب في مسنده ( 159 /

2 ) عن يزيد بن ربيعة عن يزيد ابن أبي مالك عن الأزهر عن عبادة بن الصامت به .

قلت : و هذا إسناد ضعيف . يزيد بن ربيعة متروك , و من طريقه رواه الطبراني كما

في " المجمع " , فهو مما لا يفرح و لا يستشهد بروايته . لكن للشطر الأول شاهد

من حديث ابن عباس و غيره , تقدم تخريجه برقم ( 1646 ) . و للشطر الآخر شاهد من

حديث أبي هريرة مرفوعا . أخرجه الطبراني في " المعجم الصغير " و " الأوسط " , و

هو مخرج في " الروض النضير " ( 1084 ) . ثم وجدت للشطر الأول شاهدا آخر , أخرجه

ابن المبارك في " الزهد " ( ق 201 / 2 ) : أبنا المبارك بن فضالة قال : سمعت

الحسن يقول : قال رسول الله صلى الله عليه وسلم : " إن لله عبادا إذا رؤوا ذكر

الله " . و هذا إسناد مرسل حسن . و انظر " الصحيحة " ( 1646 و 1733 ) .

2850 " إن للإسلام شرة و إن لكل شرة فترة , فإن [ كان ] صاحبهما سدد و قارب فارجوه ,

و إن أشير إليه بالأصابع فلا ترجوه " .

قال الألباني في " السلسلة الصحيحة " 6 / 837 :

رواه الطحاوي في " مشكل الآثار " ( 2 / 89 ) و تمام ( 163 / 1 ) عن بكار بن

قتيبة : حدثنا صفوان بن عيسى حدثنا محمد بن عجلان عن القعقاع بن حكيم عن أبي

صالح عن # أبي هريرة # مرفوعا . قلت : و هذا إسناد جيد , رجاله كلهم ثقات على

الخلاف المعروف في ابن عجلان . و بكار بن قتيبة من شيوخ ابن خزيمة , وثقه ابن

حبان ( 8 / 152 ) و له ترجمة جيدة في " تاريخ ابن عساكر " ( 3 / 411 - 415 ) و

كان قاضيا حنفي المذهب . و صفوان بن عيسى , ثقة من رجال مسلم . و تابعه حاتم بن

إسماعيل عن محمد بن عجلان به . أخرجه الترمذي ( 2455 ) و ابن حبان ( 652 ) . و

قال الترمذي : " حسن صحيح غريب " . و للحديث شاهد من رواية ابن إسحاق : حدثني

أبو الزبير المكي عن أبي العباس مولى بني الديل عن عبد الله بن عمرو قال : ذكر

لرسول الله صلى الله عليه وسلم رجال ينصبون في العبادة من أصحابه نصبا شديدا ,

قال : فقال رسول الله صلى الله عليه وسلم : " تلك ضراوة الإسلام و شرته , و لكل

ضراوة شرة , و لكل شرة فترة , فمن كانت فترته إلى الكتاب و السنة فلأم <1> ما

هو , و من كانت فترته إلى معاصي الله , فذلك الهالك " . أخرجه أحمد ( 2 / 165 )

. قلت : و هذا إسناد حسن , صرح فيه ابن إسحاق بالتحديث . و للحديث طريق أخرى من

رواية مجاهد عن مجاهد نحوه . أخرجه أحمد و صححه ابن حبان , و هو مخرج في " ظلال

الجنة " ( 51 ) . و أخرجه البزار ( 1 / 347 / 724 ) من طريق جرير عن مسلم عن

مجاهد عن ابن عباس قال : كانت مولاة للنبي صلى الله عليه وسلم تصوم النهار و

تقوم الليل فقيل له : إنها تصوم النهار و تقوم الليل , فقال رسول الله صلى الله

عليه وسلم : " إن لكل عمل شرة .. " الحديث , و قال البزار : " تفرد به مسلم " .

قلت : و هو في نقدي : مسلم بن كيسان الملائي الأعور : و هو ضعيف . و قد خالف

فجعل ابن عباس مكان ابن عمرو , لكنه في الشواهد لا بأس به .

-----------------------------------------------------------

[1] أي قصد الطريق المستقيم . انظر " النهاية " . اهـ .

2851 " إن من الشعر حكمة " .

قال الألباني في " السلسلة الصحيحة " 6 / 838 :

أخرجه البخاري في " صحيحه " ( 7 / 107 ) و في " الأدب المفرد " ( 124 و 125 ) و

أبو داود ( 2 / 315 ) و الدارمي ( 2 / 296 - 297 ) و ابن ماجه ( 2 / 410 ) و

الطيالسي ( ص 76 رقم 556 ) و أحمد ( 3 / 456 و 5 / 125 ) عن عبد الله بن الأسود

ابن عبد يغوث عن # أبي بن كعب # مرفوعا . و له طريق أخرى عند الطيالسي رقم (

557 ) : حدثنا شعبة عن الحكم عن مجاهد عن عبد الرحمن بن أبي ليلى عن أبي مرفوعا

. و هذا إسناد صحيح على شرط الستة . و له شاهد عن ابن مسعود بهذا اللفظ . رواه

الترمذي ( 2 / 138 ) و قال : " غريب " . قلت : و سنده حسن . ثم قال : " و روي

من غير هذا الوجه عن ابن مسعود مرفوعا " . و له شاهد ثان أقوى منه , يرويه

سفيان بن عيينة عن الزهري عن عروة عن عائشة مرفوعا به . أخرجه البزار ( 3 / 3 /

2301 - كشف الأستار ) : حدثنا نهشل بن كثير الباهلي حدثنا سفيان بن عيينة به .

قلت : و هذا إسناد صحيح , رجاله ثقات رجال الشيخين غير ( نهشل ) هذا , و قد

وثقه ابن حبان كما يأتي , و أخرجه في " الثقات " فقال : حدثنا محمد بن المسيب :

حدثنا نهشل بن كثير به , ذكره في ترجمة ( نهشل ) هذا , و قال : ( 9 / 221 ) : "

شيخ . حدثنا عنه ابن خزيمة , لم أر في حديثه شيئا ينكر إلا حديثا واحدا ... "

ثم ساق هذا الحديث . و أتبعه بقوله : " و قد وافقه عليه الهيثم بن جميل عن ابن

عيينة " . قلت : و الهيثم ثقة من رجال البخاري , فليس الحديث بمنكر إذن , و

لاسيما و قد أتبعه في " الكشف " ( 1202 ) بطريق آخر من رواية زمعة عن الزهري به

. ثم ( 1203 ) من طريق هشام بن عروة عن أبيه به . و إسناده صحيح . و له شاهد

ثالث و هو : " إن من الشعر حكما .. و إن من البيان سحرا " . أخرجه البخاري في "

الأدب المفرد " ( 125 - 126 ) و أبو داود ( 2 / 315 ) و الترمذي ( 2 / 138 ) و

ابن ماجه ( 2 / 410 ) و الطيالسي ( ص 348 رقم 2670 ) و أحمد ( 1 / 269 و 303 و

309 و 313 و 327 و 332 ) من طريق سماك بن حرب عن عكرمة عن ابن عباس مرفوعا . و

ليس عند ابن ماجه الجملة الثانية و كذلك الترمذي و قال : " حديث حسن صحيح " . و

سببه أن أعرابيا جاء إلى النبي صلى الله عليه وسلم فتكلم بكلام بين , فذكره . (

تنبيه ) حديث أبي وقع في " صحيح الجامع و زيادته " معزوا لمسلم أيضا . و كذا

وقع في نسخة الظاهرية المخطوطة من " الزيادة " على " الجامع الصغير " , و هو

خطأ , و على الصواب وقع في " الجامع الكبير " ( 7136 ) , و لم يعزه المزي في "

تحفته " لمسلم , و لا جاء ذكره في " فهرسته " الذي وضعه عبد الباقي في آخر

المجلد الخامس من " مسلم " .

2852 " إن للموت فزعا " .

قال الألباني في " السلسلة الصحيحة " 6 / 840 :

رواه ابن خزيمة في " حديث علي بن حجر " ( ج 3 رقم 35 ) و الحاكم ( 1 / 356 ) عن

العلاء بن عبد الرحمن عن أبيه أنه شهد جنازة صلى عليها مروان بن الحكم , فذهب

أبو هريرة مع مروان حتى جلسا في المقبرة , فجاء # أبو سعيد الخدري # فقال

لمروان : أرني يدك , فأعطاه يده , فقال : قم , فقام , ثم قال مروان لأبي سعيد :

لم أقمتني ? قال : كان رسول الله صلى الله عليه وسلم إذا رأى جنازة قام حتى يمر

بها , و قال : ( فذكره ) , فقال مروان : أصدق يا أبا هريرة ? قال : نعم , قال :

فقال : ما منعك أن تحدثني ? و قال : كنت إماما فجلست فجلست . قلت : و سنده صحيح

على شرط مسلم . و كذا قال الحاكم . و وافقه الذهبي . و إنما آثرت تخريج الحديث

هنا مع أنه تقدم تخريجه مختصرا برقم ( 2017 ) من رواية ابن ماجه و أحمد , لما

في هذه الرواية من تصديق أبي هريرة لأبي سعيد , و تقدم هناك تخريجه من حديث

جابر برواية مسلم و غيره , و أزيد هنا فأقول : رواه عبد بن حميد أيضا في "

المنتخب من مسنده " ( ق 151 / 2 ) و ابن حبان ( 3939 - الإحسان ) و ابن عدي ( ق

188 / 2 ) . و قد روي الحديث بزيادة في متنه بلفظ : " إن للموت فزعا , فإذا أتى

أحدكم وفاة أخيه فليقل : *( إنا لله و إنا إليه راجعون )* , *( و إنا إلى ربنا

لمنقلبون )* , اللهم اكتبه في المحسنين , و اجعل كتابه في عليين , و اخلف عقبه

في الآخرين , اللهم لا تحرمنا أجره , و لا تفتنا بعده " . رواه الطبراني ( 3 /

163 / 1 ) من طريقين عن قيس بن الربيع عن أبي هاشم الرماني عن سعيد بن جبير عن

ابن عباس مرفوعا . قلت : و هذا إسناد ضعيف , قيس بن الربيع , قال في " التقريب

" : " صدوق , تغير لما كبر , أدخل عليه ابنه ما ليس من حديثه , فحدث به " . لكن

حديثه هذا لا بأس به كشاهد لحديث الترجمة , و سائره غالبه له شاهد في مسلم ( 3

/ 37 - 38 و 39 ) و غيره . و هو مخرج في " أحكام الجنائز " ( ص 12 و 23 ) . و

جملة : " اللهم لا تحرمنا أجره .. " إلخ ثبتت في حديث أبي هريرة فيما كان يقول

صلى الله عليه وسلم إذا صلى على جنازة عند أبي داود , و ابن حبان ( 756 - موارد

) و هو مخرج في " الأحكام " ( ص 124 ) .

2853 " إن لله ملائكة سياحين في الأرض يبلغوني عن أمتي السلام " .

قال الألباني في " السلسلة الصحيحة " 6 / 842 :

أخرجه النسائي ( 1 / 189 ) و ابن حبان ( 1392 ) و الحاكم ( 2 / 421 ) و كذا

الدارمي ( 2 / 317 ) و أحمد ( 1 / 441 و 452 ) و ابن المبارك في " الزهد " ( ق

/ 204 / 2 ) و القاضي إسماعيل في " فضل الصلاة على النبي " ( رقم 21 ) و عنه

ابن النجار في " تاريخ المدينة " صفحة ( 398 ) و ابن أبي شيبة في " المصنف " (

2 / 135 / 2 ) و ابن الديباجي في " الفوائد المنتقاة " ( 2 / 80 / 2 ) و

الطبراني في " الكبير " ( 3 / 81 / 2 ) و أبو نعيم في " أخبار أصبهان " ( 5 /

205 ) و ابن عساكر في " تاريخ دمشق " ( 9 / 189 / 2 ) من طرق عن سفيان الثوري و

قرن به بعضهم الأعمش , كلاهما عن عبد الله بن السائب عن زاذان عن # عبد الله بن

مسعود # مرفوعا , و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي , و صححه

أيضا ابن القيم في " جلاء الأفهام " ( صفحة 27 ) . و هو كما قالوا . و له شاهد

يرويه أبو يحيى عن مجاهد عن ابن عباس قال : قال رسول الله صلى الله عليه وسلم :

" إن لله ملائكة سياحين في الأرض يبلغوني من أمتي : فلان سلم عليك و يصلي عليك

, فلان يصلي عليك و سلم عليك " . أخرجه ابن عدي في " الكامل " ( 3 / 238 ) في

ترجمة أبي يحيى هذا , و هو القتات , و ختم ترجمته بقوله : " في حديثه بعض ما

فيه , إلا أنه يكتب حديثه " . يشير إلى أنه صالح للاستشهاد به . و نحوه قول

الحافظ في " التقريب " : " لين الحديث " .

2854 " إن مثل الذي يعمل السيآت ثم يعمل الحسنات كمثل رجل كانت عليه درع ضيقة قد

خنقته , ثم عمل حسنة فانفكت حلقة , ثم عمل حسنة أخرى فانفكت حلقة أخرى حتى يخرج

إلى الأرض " .

قال الألباني في " السلسلة الصحيحة " 6 / 843 :

أخرجه الإمام أحمد ( 4 / 145 ) من طريق عبد الله بن المبارك قال : أنبأنا ابن

لهيعة قال : حدثني يزيد بن أبي حبيب قال : حدثنا أبو الخير أنه سمع # عقب بن

عامر # يقول : قال رسول الله صلى الله عليه وسلم : ... قلت : و هذا إسناد رجاله

ثقات إلا أن ابن لهيعة سيىء الحفظ , لكنه من رواية ابن المبارك عنه , و هي

صحيحة كما تقدم مرارا . و من هذا الوجه أخرجه البغوي في " شرح السنة " ( 14 /

339 / 4149 ) و قد توبع فيما يظهر , فقد قال الهيثمي ( 10 / 201 - 202 ) : "

رواه أحمد و الطبراني , و أحد إسنادي الطبراني رجاله رجال الصحيح " . و سبقه

إلى ذلك المنذري فقال ( 4 / 79 ) : " رواه أحمد و الطبراني بإسنادين , رواة

أحدهما رواة الصحيح " . ثم رأيته في " معجم الطبراني الكبير " ( 17 / 284 / 783

) من طريق سعيد ابن عفير : حدثنا ابن لهيعة به . ثم رواه ( رقم 784 ) من طريق

يحيى بن أيوب عن يزيد بن أبي حبيب به . قلت : فهذه متابعة قوية من يحيى بن أيوب

, و هو الغافقي , و هو ثقة من رجال الشيخين .

2855 " إنك إذا فعلت ذلك هجمت عيناك و نفهت نفسك . يعني صوم الدهر و قيام الليل " .

قال الألباني في " السلسلة الصحيحة " 6 / 844 :

ذكره أبو عبيد في " الغريب " ( 4 - 5 ) معلقا عن النبي صلى الله عليه وسلم أنه

قال لعبد الله بن عمرو بن العاص و ذكر قيام الليل و صيام النهار , فقال : فذكره

قلت : و هو قطعة من حديث صحيح , يرويه أبو العباس المكي سمع # عبد الله بن عمرو

# رضي الله عنهما قال : قال لي رسول الله صلى الله عليه وسلم : " يا عبد الله

بن عمرو ! إنك لتصوم الدهر , و تقوم الليل , و إنك إذا فعلت ذلك هجمت له العين

, و نهكت ( و في رواية : و نفهت له النفس ) , لا صام من صام الأبد , صوم ثلاثة

أيام من الشهر صوم الشهر كله " . قلت : فإني أطيق أكثر من ذلك . قال : " فصم

صوم داود , كان يصوم يوما و يفطر يوما , و لا يفر إذا لاقى " . أخرجه البخاري (

1979 ) و مسلم ( 3 / 164 - 165 ) و النسائي ( 1 / 326 ) و أحمد ( 2 / 188 - 189

) . ( هجمت ) أي : غارت أو ضعفت لكثرة السهر . ( نهكت ) أي : هزلت و ضعفت . (

نفهت ) أي : تعبت و كلت " فتح " .

2856 " إن هذا الأمر في قريش لا يعاديهم أحد إلا كبه الله على وجهه ما أقاموا الدين

" .

قال الألباني في " السلسلة الصحيحة " 6 / 845 :

أخرجه البخاري ( 6 / 416 و 13 / 99 ) و الدارمي ( 2 / 242 ) و ابن أبي عاصم في

" السنة " ( 1112 ) و أحمد ( 4 / 94 ) و الطبراني ( 19 / 337 و 779 - 81 / 3 )

من طريق الزهري قال : كان محمد بن جبير بن مطعم يحدث أنه بلغ معاوية - و هم

عنده في وفد من قريش - أن عبد الله بن عمرو يحدث أنه سيكون ملك من قحطان , فغضب

فقام فأثنى على الله بما هو أهله ثم قال : أما بعد فإنه بلغني أن رجالا منكم

يحدثون أحاديث ليست في كتاب الله , و لا تؤثر عن رسول الله صلى الله عليه وسلم

, و أولئك جهالكم , فإياكم و الأماني التي تضل أهلها , إني سمعت رسول الله صلى

الله عليه وسلم يقول : فذكر الحديث . قوله : ( ما أقاموا الدين ) أي : مدة

إقامتهم أمور الدين , و مفهومه أنهم إذا لم يقيموا الدين خرج الأمر عنهم , و في

ذلك أحاديث أخرى تقدم أحدها ( 1552 ) و انظر الآتي بعده . و إليها أشار الحافظ

في شرحه لهذا الحديث بقوله ( 13 / 117 ) : " و يؤخذ من بقية الأحاديث أن خروجه

عنهم إنما يقع بعد إيقاع ما هددوا به من الله أولا , و هو الموجب للخذلان و

فساد التدبير , و قد وقع ذلك في صدر الدولة العباسية , ثم التهديد بتسليط من

يؤذيهم عليهم , و وجد ذلك في غلبة مواليهم حيث صاروا معهم كالصبي المحجور عليه

, يقتنع بلذاته و يباشر الأمور غيره , ثم اشتد الخطب فغلب عليهم الديلم ,

فضايقوهم في كل شيء حتى لم يبق للخليفة إلا الخطبة , و اقتسم المتغلبون الممالك

في جميع الأقاليم , ثم طرأ عليهم طائفة بعد طائفة , حتى انتزع الأمر منهم في

جميع الأقطار , و لم يبق للخليفة إلا مجرد الاسم في بعض الأمصار " . قلت : ما

أشبه الليلة بالبارحة , بل الأمر أسوأ , فإنه لا خليفة اليوم لهم , لا اسما و

لا رسما , و قد تغلبت اليهود و الشيوعيون و المنافقون على كثير من البلاد

الإسلامية . فالله تعالى هو المسؤول أن يوفق المسلمين أن يأتمروا بأمره في كل

ما شرع لهم , و أن يلهم الحكام منهم أن يتحدوا في دولة واحدة تحكم بشريعته ,

حتى يعزهم الله في الدنيا , و يسعدهم في الآخرة , و إلا فالأمر كما قال تعالى :

*( إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم )* , و تفسيرها في الحديث

الصحيح : " إذا تبايعتم بالعينة , و أخذتم أذناب البقر , و رضيتم بالزرع و

تركتم الجهاد في سبيل الله , سلط الله عليكم ذلا لا ينزعه عنكم حتى ترجعوا إلى

دينكم " <1> , فإلى دينكم أيها المسلمون حكاما و محكومين .

-----------------------------------------------------------

[1] و قد سبق تخريجه في هذا الكتاب برقم ( 11 ) . اهـ .

2857 " إنكم إن شهدتم أن لا إله إلا الله و أقمتم الصلاة و آتيتم الزكاة و فارقتم

المشركين و أعطيتم من الغنائم الخمس و سهم النبي صلى الله عليه وسلم , و الصفي

- و ربما قال : و صفيه - فأنتم آمنون بأمان الله و أمان رسوله " .

قال الألباني في " السلسلة الصحيحة " 6 / 847 :

أخرجه البيهقي ( 6 / 303 و 9 / 13 ) و أحمد ( 5 / 78 ) و الخطابي في " غريب

الحديث " ( 4 / 236 ) من طريق مرة بن خالد : حدثنا يزيد بن عبد الله بن الخير

قال : بينا نحن بالمربد إذ أتى علينا أعرابي شعث الرأس , معه قطعة أديم أو قطعة

جراب , فقلنا : كأن هذا ليس من أهل البلد , فقال : أجل , هذا كتاب كتبه لي رسول

الله عليه وسلم , فقال القوم : هات , فأخذته فقرأته فإذا فيه : بسم الله الرحمن

الرحيم : هذا كتاب من محمد النبي رسول الله لبني زهير بن أقيش - قال أبو العلاء

: و هم حي من عكل - : إنكم إن شهدتم ... الحديث . و اللفظ للبيهقي . و هذا

إسناد صحيح على شرط الشيخين و جهالة الصحابي لا تضر كما تقرر . و رواه أحمد ( 5

/ 77 ) من طريق عبد الرزاق ( 4 / 300 / 7877 ) عن الجريري عن أبي العلاء ابن

الشخير به نحوه . ( الصفي ) : ما كان صلى الله عليه وسلم يصطفيه و يختاره من

عرض المغنم من فرس أو غلام أو سيف , أو ما أحب من شيء , و ذلك من رأس المغنم

قبل أن يخمس , كان صلى الله عليه وسلم مخصوصا بهذه الثلاث ( يعني المذكورة في

الحديث : الخمس و السهم و الصفي ) عقبة و عوضا عن الصدقة التي حرمت عليه . قاله

الخطابي . قلت : في هذا الحديث بعض الأحكام التي تتعلق بدعوة الكفار إلى

الإسلام , من ذلك : أن لهم الأمان إذا قاموا بما فرض الله عليهم , و منها : أن

يفارقوا المشركين و يهاجروا إلى بلاد المسلمين . و في هذا أحاديث كثيرة , يلتقي

كلها على حض من أسلم على المفارقة , كقوله صلى الله عليه وسلم : " أنا بريء من

كل مسلم يقيم بين أظهر المشركين , لا تتراءى نارهما " , و في بعضها أن النبي

صلى الله عليه وسلم اشترط على بعضهم في البيعة أن يفارق المشرك . و في بعضها

قوله صلى الله عليه وسلم : " لا يقبل الله عز وجل من مشرك بعد ما أسلم عملا ,

أو يفارق المشركين إلى المسلمين " . إلى غير ذلك من الأحاديث , و قد خرجت بعضها

في " الإرواء " ( 5 / 29 - 33 ) و فيما تقدم برقم ( 636 ) . و إن مما يؤسف له

أشد الأسف أن الذين يسلمون في العصر الحاضر - مع كثرتهم و الحمد لله - لا

يتجاوبون مع هذا الحكم من المفارقة , و هجرتهم إلى بلاد الإسلام , إلا القليل

منهم , و أنا أعزو ذلك إلى أمرين اثنين : الأول : تكالبهم على الدنيا , و تيسر

وسائل العيش و الرفاهية في بلادهم بحكم كونهم يعيشون حياة مادية ممتعة , لا روح

فيها , كما هو معلوم , فيصعب عليهم عادة أن ينتقلوا إلى بلد إسلامي قد لا تتوفر

لهم فيه وسائل الحياة الكريمة في وجهة نظرهم . و الآخر - و هو الأهم - : جهلهم

بهذا الحكم , و هم في ذلك معذورون , لأنهم لم يسمعوا به من أحد من الدعاة الذين

تذاع كلماتهم مترجمة ببعض اللغات الأجنبية , أو من الذين يذهبون إليهم باسم

الدعوة لأن أكثرهم ليسوا فقهاء و بخاصة منهم جماعة التبليغ , بل إنهم ليزدادون

لصوقا ببلادهم , حينما يرون كثيرا من المسلمين قد عكسوا الحكم بتركهم لبلادهم

إلى بلاد الكفار ! فمن أين لأولئك الذين هداهم الله إلى الإسلام أن يعرفوا مثل

هذا الحكم و المسلمون أنفسهم مخالفون له ?! ألا فليعلم هؤلاء و هؤلاء أن الهجرة

ماضيه كالجهاد , فقد قال صلى الله عليه وسلم : " لا تنقطع الهجرة ما دام العدو

يقاتل " , و في حديث آخر : " لا تنقطع الهجرة حتى تنقطع التوبة , و لا تنقطع

التوبة حتى تطلع الشمس من مغربها " و هو مخرج في " الإرواء " ( 1208 ) . و مما

ينبغي أن يعلم أن الهجرة أنواع و لأسباب عدة , و لبيانها مجال آخر , و المهم

هنا الهجرة من بلاد الكفر إلى بلاد الإسلام مهما كان الحكام فيها منحرفين عن

الإسلام , أو مقصرين في تطبيق أحكامه , فهي على كل حال خير بما لا يوصف من بلاد

الكفر أخلاقا و تدينا و سلوكا , و ليس الأمر - بداهة - كما زعم أحد الجهلة

الحمقى الهوج من الخطباء : " والله لو خيرت أن أعيش في القدس تحت احتلال اليهود

و بين أن أعيش في أي عاصمة عربية لاخترت أن أعيش في القدس تحت احتلال اليهود "

! و زاد على ذلك فقال ما نصه : " ما أرى إلا أن الهجرة واجبة من الجزائر إلى (

تل أبيب ) " !! كذا قال فض فوه , فإن بطلانه لا يخفى على مسلم مهما كان غبيا !

و لتقريب ما ذكرت من الخيرية إلى أذهان القراء المحبين للحق الحريصين على

معرفته و اتباعه , الذين لا يهولهم جعجعة الصائحين , و صراخ الممثلين , و

اضطراب الموتورين من الحاسدين و الحاقدين من الخطباء و الكاتبين : أقول لأولئك

المحبين : تذكروا على الأقل حديثين اثنين لرسول الله صلى الله عليه وسلم :

أحدهما : " إن الإيمان ليأرز إلى المدينة كما تأرز الحية إلى حجرها " . أخرجه

البخاري و مسلم و غيرهما . و الآخر : " لا تزال طائفة من أمتي ظاهرين على الحق

حتى يأتيهم أمر الله و هم ظاهرون " , و هو حديث صحيح متواتر رواه جماعة من

الصحابة , و تقدم تخريجه عن جمع منهم برقم ( 270 و 1108 و 1955 و 1956 ) , و "

صحيح أبي داود " ( 1245 ) , و في بعضها أنهم " أهل المغرب " أي الشام , و جاء

ذلك مفسرا عند البخاري و غيره عن معاذ , و عند الترمذي و غيره مرفوعا بلفظ : "

إذا فسد أهل الشام فلا خير فيكم , و لا تزال طائفة من أمتي .. " الحديث . و في

هذه الأحاديث إشارة قوية إلى أن العبرة في البلاد إنما هي بالسكان و ليس

بالحيطان . و قد أفصح عن هذه الحقيقة سلمان الفارسي رضي الله عنه حين كتب أبو

الدرداء إليه : أن هلم إلى الأرض المقدسة , فكتب إليه سلمان : إن الأرض المقدسة

لا تقدس أحدا , و إنما يقدس الإنسان عمله . ( موطأ مالك 2 / 235 ) . و لذلك فمن

الجهل المميت و الحماقة المتناهية - إن لم أقل و قلة الدين - أن يختار خطيب

أخرق الإقامة تحت الاحتلال اليهودي , و يوجب على الجزائريين المضطهدين أن

يهاجروا إلى ( تل أبيب ) , دون بلده المسلم ( عمان ) مثلا , بل و دون مكة و

المدينة , متجاهلا ما نشره اليهود في فلسطين بعامة , و ( تل أبيب ) و ( حيفا )

و ( يافا ) بخاصة من الفسق و الفجور و الخلاعة حتى سرى ذلك بين كثير من

المسلمين و المسلمات بحكم المجاورة و العدوى , مما لا يخفى على من ساكنهم ثم

نجاه الله منهم , أو يتردد على أهله هناك لزيارتهم في بعض الأحيان . و ليس بخاف

على أحد أوتي شيئا من العلم ما في ذاك الاختيار من المخالفة لصريح قوله تعالى

*( إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا : فيم كنتم ? قالوا : كنا

مستضعفين في الأرض , قالوا : ألم تكن أرض الله واسعة فتهاجروا فيها ?! فأولئك

مأواهم جهنم و ساءت مصيرا . إلا المستضعفين من الرجال و النساء و الولدان لا

يستطيعون حيلة و لا يهتدون سبيلا . فأولئك عسى الله أن يعفو عنهم و كان الله

عفوا غفورا , و من يهاجر في سبيل الله يجد في الأرض مراغما ( أي تحولا ) كثيرا

و سعة , و من يخرج من بيته مهاجرا إلى الله و رسوله ثم يدركه الموت فقد وقع

أجره على الله و كان الله غفورا رحيما )* ( النساء 97 - 100 ) . قال الحافظ ابن

كثير في " تفسيره " ( 1 / 542 ) : " نزلت هذه الآية الكريمة عامة في كل من أقام

بين ظهراني المشركين , و هو قادر على الهجرة , و ليس متمكنا من إقامة الدين ,

فهو ظالم لنفسه , مرتكب حراما بالإجماع , و بنص هذه الآية " . و إن مما لا يشك

فيه العالم الفقيه أن الآية بعمومها تدل على أكثر من الهجرة من بلاد الكفر , و

قد صرح بذلك الإمام القرطبي , فقال في " تفسيره " ( 5 / 346 ) : " و في هذه

الآية دليل على هجران الأرض التي يعمل فيها بالمعاصي , و قال سعيد ابن جبير :

إذا عمل بالمعاصي في أرض فاخرج منها , و تلا : *( ألم تكن أرض الله واسعة

فتهاجروا فيها ? )* " . و هذا الأثر رواه ابن أبي حاتم في " تفسيره " ( 2 / 174

/ 1 ) بسند صحيح عن سعيد . و أشار إليه الحافظ في " الفتح " فقال ( 8 / 263 ) :

" و استنبط سعيد بن جبير من هذه الآية وجوب الهجرة من الأرض التي يعمل فيها

بالمعصية " . و قد يظن بعض الجهلة من الخطباء و الدكاترة و الأساتذة , أن قوله

صلى الله عليه وسلم : " لا هجرة بعد الفتح " <1> ناسخ للهجرة مطلقا , و هو جهل

فاضح بالكتاب و السنة و أقوال الأئمة , و قد سمعت ذلك من بعض مدعي العلم من

الأساتذة في مناقشة جرت بيني و بينه بمناسبة الفتنة التي أثارها علي ذلك الخطيب

المشار إليه آنفا , فلما ذكرته بالحديث الصريح في عدم انقطاع التوبة المتقدم

بلفظ : " لا تنقطع الهجرة .. " إلخ .. لم يحر جوابا ! و بهذه المناسبة أنقل إلى

القراء الكرام ما قاله شيخ الإسلام ابن تيمية في الحديثين المذكورين , و أنه لا

تعارض بينهما , فقال في " مجموع الفتاوى " ( 18 / 281 ) : " و كلاهما حق ,

فالأول أراد به الهجرة المعهودة في زمانه , و هي الهجرة إلى المدينة من مكة و

غيرها من أرض العرب , فإن هذه الهجرة كانت مشروعة لما كانت مكة و غيرها دار كفر

و حرب , و كان الإيمان بالمدينة , فكانت الهجرة من دار الكفر إلى دار الإسلام

واجبة لمن قدر عليها , فلما فتحت مكة و صارت دار الإسلام و دخلت العرب في

الإسلام صارت هذه الأرض كلها دار الإسلام , فقال : " لا هجرة بعد الفتح " , و

كون الأرض دار كفر و دار إيمان , أو دار فاسقين ليست صفة لازمة لها : بل هي صفة

عارضة بحسب سكانها , فكل أرض سكانها المؤمنون المتقون هي دار أولياء الله في

ذلك الوقت , و كل أرض سكانها الكفار فهي دار كفر في ذلك الوقت , و كل أرض

سكانها الفساق فهي دار فسوق في ذلك الوقت , فإن سكنها غير ما ذكرنا و تبدلت

بغيرهم فهي دارهم و كذلك المسجد إذا تبدل بخمارة أو صار دار فسق أو دار ظلم أو

كنيسة يشرك فيها بالله كان بحسب سكانه , و كذلك دار الخمر و الفسوق و نحوها إذا

جعلت مسجدا يعبد الله فيه جل وعز كان بحسب ذلك , و كذلك الرجل الصالح يصير

فاسقا و الكافر يصير مؤمنا أو المؤمن يصير كافرا أو نحو ذلك , كل بحسب انتقال

الأحوال من حال إلى حال و قد قال تعالى : *( و ضرب الله مثلا قرية كانت آمنة

مطمئنة )* الآية نزلت في مكة لما كانت دار كفر و هي ما زالت في نفسها خير أرض

الله , و أحب أرض الله إليه , و إنما أراد سكانها . فقد روى الترمذي مرفوعا أنه

قال لمكة و هو واقف بالحزورة : " والله إنك لخير أرض الله , و أحب أرض الله إلى

الله , و لولا قومي أخرجوني منك لما خرجت " <2> , و في رواية : " خير أرض الله

و أحب أرض الله إلي " , فبين أنها أحب أرض الله إلى الله و رسوله , و كان مقامه

بالمدينة و مقام من معه من المؤمنين أفضل من مقامهم بمكة لأجل أنها دار هجرتهم

, و لهذا كان الرباط بالثغور أفضل من مجاورة مكة و المدينة , كما ثبت في الصحيح

: " رباط يوم و ليلة في سبيل الله خير من صيام شهر و قيامه , و من مات مرابطا

مات مجاهدا , و جرى عليه عمله , و أجرى رزقه من الجنة , و أمن الفتان " <3> . و

في السنن عن عثمان عن النبي صلى الله عليه وسلم : أنه قال : " رباط يوم في سبيل

الله خير من ألف يوما فيما سواه من المنازل " <4> . و قال أبو هريرة <5> : لأن

أرابط ليلة في سبيل الله أحب إلي من أن أقوم ليلة القدر عند الحجر الأسود . و

لهذا كان أفضل الأرض في حق كل إنسان أرض يكون فيها أطوع لله و رسوله , و هذا

يختلف باختلاف الأحوال , و لا تتعين أرض يكون مقام الإنسان فيها أفضل , و إنما

يكون الأفضل في حق كل إنسان بحسب التقوى و الطاعة و الخشوع و الخضوع و الحضور ,

و قد كتب أبو الدرداء إلى سلمان : هلم إلى الأرض المقدسة ! فكتب إليه سلمان :

إن الأرض لا تقدس أحدا و إنما يقدس العبد عمله . و كان النبي صلى الله عليه

وسلم قد آخى بين سلمان و أبي الدرداء . و كان سلمان أفقه من أبي الدرداء في

أشياء من جملتها هذا . و قد قال الله تعالى لموسى عليه السلام : *( سأريكم دار

الفاسقين )* و هي الدار التي كان بها أولئك العمالقة , ثم صارت بعد هذا دار

المؤمنين , و هي الدار التي دل عليها القرآن من الأرض المقدسة , و أرض مصر التي

أورثها الله بني إسرائيل , فأحوال البلاد كأحوال العباد فيكون الرجل تارة مسلما

و تارة كافرا , و تارة مؤمنا و تارة منافقا , و تارة برا تقيا و تارة فاسقا , و

تارة فاجرا شقيا . و هكذا المساكن بحسب سكانها , فهجرة الإنسان من مكان الكفر و

المعاصي إلى مكان الإيمان و الطاعة كتوبته و انتقاله من الكفر و المعصية إلى

الإيمان و الطاعة , و هذا أمر باق إلى يوم القيامة , و الله تعالى قال : *( و

الذين آمنوا [ من بعد ] و هاجروا و جاهدوا معكم فأولئك منكم )* [ الأنفال : 75

] . قالت طائفة من السلف : هذا يدخل فيه من آمن و هاجر و جاهد إلى يوم القيامة

, و هكذا قوله تعالى : *( ثم إن ربك للذين هاجروا من بعد ما فتنوا ثم جاهدوا و

صبروا إن ربك من بعدها لغفور رحيم )* [ النحل : 110 ] <6> يدخل في معناها كل من

فتنه الشيطان عن دينه أو أوقعه في معصية ثم هجر السيئات و جاهد نفسه و غيرها من

العدو , و جاهد المنافقين بالأمر بالمعروف و النهي عن المنكر , و غير ذلك , و

صبر على ما أصابه من قول أو فعل . و الله سبحانه و تعالى أعلم " . فأقول : هذه

الحقائق و الدرر الفرائد من علم شيخ الإسلام ابن تيمية رحمه الله , يجهلها جهلا

تاما أولئك الخطباء و الكتاب و الدكاترة المنكرون لشرع الله *( و هم يحسبون

أنهم يحسنون صنعا )* , فأمروا الفلسطينيين بالبقاء في أرضهم و حرموا عليهم

الهجرة منها , و هم يعلمون أن في ذلك فساد دينهم و دنياهم , و هلاك رجالهم و

فضيحة نسائهم , و انحراف فتيانهم و فتياتهم , كما تواترت الأخبار بذلك عنهم

بسبب تجبر اليهود عليهم , و كبسهم لدورهم و النساء في فروشهن , إلى غير ذلك من

المآسي و المخازي التي يعرفونها , ثم يتجاهلونها تجاهل النعامة الحمقاء للصياد

! فيا أسفي عليهم إنهم يجهلون , و يجهلون أنهم يجهلون , كيف لا و هم في القرآن

يقرؤون : *( و لو أنا كتبنا عليهم أن اقتلوا أنفسكم أو اخرجوا من دياركم ما

فعلوه إلا قليل منهم )* ! و ليت شعري ماذا يقولون في الفلسطينيين الذين كانوا

خرجوا من بلادهم تارة باسم لاجئين , و تارة باسم نازحين , أيقولون فيهم : إنهم

كانوا من الآثمين , بزعم أنهم فرغوا أرضهم لليهود ?! بلى . و ماذا يقولون في

ملايين الأفغانيين الذين هاجروا من بلدهم إلى ( بشاور ) مع أن أرضهم لم تكن

محتلة من الروس احتلال اليهود لفلسطين ?! و أخيرا .. ماذا يقولون في البوسنيين

الذين لجأوا في هذه الأيام إلى بعض البلاد الإسلامية و منها الأردن , هل يحرمون

عليهم أيضا خروجهم , و يقول فيهم أيضا رأس الفتنة : " يأتون إلينا ? شو بساووا

هون ?! " . إنه يجهل أيضا قوله تعالى : *( و الذين تبوءوا الدار و الإيمان من

قبلهم يحبون من هاجر إليهم , و لا يجدون في صدورهم حاجة مما أوتوا و يؤثرون على

أنفسهم و لو كان بهم خصاصة )* , أم هم كما قال تعالى في بعضهم : *( يحلونه عاما

و يحرمونه عاما )* ?!

ستبدي لك الأيام ما كنت جاهلا و يأتيك بالأنباء من لم تزود .

-----------------------------------------------------------

[1] متفق عليه , و هو مخرج في" الإرواء " ( 1057 )

[2] إسناده صحيح , و هو مخرج في " المشكاة " ( 2725 ) .

[3] رواه مسلم و غيره , و هو مخرج في " الإرواء " ( 1200 ) .

[4] قلت : و حسنه الترمذي , و صححه الحاكم و الذهبي , و هو مخرج في تعليقي على

" المختارة " ( رقم 307 ) .

[5] بل هو مرفوع , كذلك رواه ابن حبان و غيره بسند صحيح , و هو مخرج في "

الصحيحة " ( 1068 ) .

[6] وقع في هذه الآية خطأ مطبعي في الأصل , كما سقط منه ما بين المعقوفتين في

الآية الأولى . اهـ .

2858 " إن هذا الأمر في قريش ما داموا إذا استرحموا رحموا و إذا حكموا عدلوا و إذا

قسموا أقسطوا , فمن لم يفعل ذلك منهم فعليه لعنة الله و الملائكة و الناس

أجمعين لا يقبل منهم صرف و لا عدل " .

قال الألباني في " السلسلة الصحيحة " 6 / 856 :

أخرجه الإمام أحمد ( 4 / 396 ) و البزار ( 2 / 229 / 1582 ) من طريق عوف عن

زياد بن مخراق عن أبي كنانة عن # أبي موسى # قال : قام رسول الله صلى الله عليه

وسلم على باب بيت فيه نفر من قريش , فقام و أخذ بعضاة الباب ثم قال : " هل في

البيت إلا قرشي ? " , قال : فقيل : يا رسول الله غير فلان ابن أختنا , فقال : "

ابن أخت القوم منهم " , ثم قال : فذكره . و أبو كنانة هذا مجهول , و يقال هو

معاوية بن قرة , و لم يثبت كما قال الحافظ في " التقريب " . و الحديث أورده

الهيثمي في " المجمع " ( 5 / 193 ) و قال : " رواه أحمد و البزار و الطبراني ,

و رجال أحمد ثقات " . كذا قال , و قد علمت ما فيه من الجهالة , و إسناد البزار

كإسناد أحمد . و لأبي داود منه : " ابن أخت القوم منهم " و قد سبق ( 776 ) . و

للحديث شواهد يصح بها و يقوى , منها عن أبي سعيد الخدري مثله . أخرجه الطبراني

في " الصغير " ( ص 43 ) , و كذا في " الأوسط " ( 1 / 142 / 2 / 2736 ) , قال في

" المجمع " ( 5 / 194 ) : " و رجاله ثقات " . قلت : هو من رواية معاذ بن عوذ

الله القرشي : حدثنا عوف عن أبي الصديق الناجي عنه . و قال الطبراني : " تفرد

به معاذ بن عوذ الله " . قلت : و لم أجد له ترجمة فيما عندي من الكتب , و لعله

في " ثقات ابن حبان " . ثم رأيته فيه ( 9 / 178 ) و قال : " مستقيم الحديث " .

و بقية رجاله ثقات رجال الستة غير شيخ الطبراني إبراهيم بن عبد الله بن مسلم

الكجي , و هو ثقة إمام . و له شاهد من حديث ابن مسعود و غيره . و قد مضى الكلام

عليه برقم ( 1552 ) .

2859 " إنما النذر ما ابتغي به وجه الله " .

قال الألباني في " السلسلة الصحيحة " 6 / 857 :

أخرجه البيهقي ( 10 / 67 ) من طريق عبد الرحمن بن الحارث المخزومي عن #‎عمرو بن

شعيب عن أبيه عن جده #‎أن النبي صلى الله عليه وسلم قال : فذكره . قلت : و هذا

سند حسن إن شاء الله تعالى , فإن عبد الرحمن بن الحارث هذا صدوق له أوهام كما

في " التقريب " . و عمرو بن شعيب عن أبيه عن جده محتج به كما تقرر عند المحققين

, و قد أوضحت ذلك في " صحيح سنن أبي داود " / الأم ( رقم 124 ) . و الحديث رواه

البيهقي أيضا ( 10 / 75 ) و أحمد ( 2 / 183 ) من طريق أخرى عن عبد الرحمن بن

الحارث به , و فيه سبب ورود الحديث . و تابعه أبو الزناد عن عمرو بن شعيب به

عند الطبراني في " الأوسط " ( 1 / 77 / 1 / 1412 - بترقيمي ) بنحوه , و فيه عبد

الله بن نافع المدني , و هو ضعيف كما في " المجمع " ( 4 / 187 ) .

2860 " إنما النذر يمين كفارتها كفارة يمين " .

قال الألباني في " السلسلة الصحيحة " 6 / 858 :

أخرجه أحمد ( 4 / 149 و 156 ) من طريق ابن لهيعة قال : حدثنا كعب بن علقمة قال

: سمعت عبد الرحمن بن شماسة يقول : أتينا أبا الخير فقال : سمعت # عقبة بن عامر

# يقول : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره . قلت : و رجاله ثقات

غير ابن لهيعة , و هو سيىء الحفظ , و لكني وجدت شيخ الإسلام ابن تيمية ( رحمه

الله ) جزم بنسبته إلى النبي صلى الله عليه وسلم مستدلا به على أن كل نذر يمين

, فقال في " الفتاوى " ( 3 / 358 ) : " و الدليل على هذا قول النبي صلى الله

عليه وسلم : النذر حلف " . فإن كان شيخ الإسلام وقف للحديث على طريق أخرى غير

هذه فهو قوي , و إلا فلا , و الاحتمال الأول أقرب لأن اللفظ الذي رواه هو غير

هذا , و الله أعلم . نعم جاء الحديث في صحيح مسلم و غيره عن عقبة مختصرا بلفظ :

" كفارة النذر كفارة يمين " , فهو شاهد قوي للحديث , و هو مخرج في " إرواء

الغليل " ( 2586 ) . ثم رأيت الحديث في " معجم الطبراني الكبير " ( 17 / 313 /

866 ) و " مسند الروياني " ( ق 54 / 1 ) من طريق ابن لهيعة أيضا بلفظ قريب من

لفظ ابن تيمية : " النذر يمين , و كفارته كفارة يمين " . لكنه قال : ( ابن

شماسة عن عقبة ) , لم يذكر بينهما ( أبا الخير ) , و لعله من ابن لهيعة , فإنه

متكلم فيه من قبل حفظه , و الأرجح عنه إثباته , كما تقدم في رواية أحمد , فقد

وجدت له متابعا قويا , فقال الطحاوي في " شرح المعاني " ( 2 / 74 - 75 ) :

حدثنا يونس قال : حدثنا ابن وهب قال : أخبرني عمرو بن الحارث عن كعب بن علقمة

عن عبد الرحمن بن شماسة المهري عن أبي الخير عن عقبة باللفظ المختصر الذي عند

مسلم : " كفارة النذر كفارة يمين " .

2861 " يا عقبة بن عامر ألا أعلمك سورا ما أنزلت في التوارة و لا في الزبور و لا في

الإنجيل و لا في الفرقان مثلهن , لا يأتين عليك ليلة إلا قرأتهن فيها , *( قل

هو الله أحد )* و *( قل أعوذ برب الفلق )* و *( قل أعوذ برب الناس )* " .

قال الألباني في " السلسلة الصحيحة " 6 / 859 :

أخرجه أحمد ( 4 / 158 ) من طريق ابن عياش عن أسيد بن عبد الرحمن الخثعمي عن

فروة ابن مجاهد اللخمي عن # عقبة بن عامر # قال : لقيت رسول الله صلى الله عليه

وسلم فقال لي : " يا عقبة بن عامر ! صل من قطعك , و أعط من حرمك , و اعف عمن

ظلمك " . قال : ثم أتيت رسول الله صلى الله عليه وسلم فقال لي : " يا عقبة بن

عامر ! املك لسانك , و ابك على خطيئتك , و ليسعك بيتك " . قال : ثم لقيت رسول

الله صلى الله عليه وسلم فقال لي : فذكر الحديث . قلت : و هذا إسناد صحيح لأن

ابن عياش ثقة في الشاميين , و روايته هذه عن الشاميين فإن أسيد بن عبد الرحمن

رملي , و هو ثقة و كذا شيخه فروة بن مجاهد كما تقدم بيانه تحت الحديث ( 891 ) .

2862 " تعلموا أنه لن يرى أحد منكم ربه حتى يموت و إنه مكتوب بين عينيه [ ك ف ر ] ,

يقرؤه من كره عمله " .

قال الألباني في " السلسلة الصحيحة " 6 / 860 :

أخرجه مسلم ( 8 / 193 ) و الترمذي ( 2236 ) و ابن منده في " المعرفة " ( 2 /

287 / 2 ) من طريق الزهري قال : و أخبرني عمر بن ثابت الأنصاري أنه أخبره بعض

أصحاب النبي أن النبي قال يومئذ و هو يحذرهم فتنته ( يعني الدجال ) : فذكره . و

قال الترمذي و السياق له : " حسن صحيح " . و عزاه المعلق على " سنن الترمذي "

لأبي داود عن أنس برقم ( 4318 ) . و هو خطأ منه لأنه حديث آخر ليس فيه من حديث

الترجمة إلا جملة الكتابة بين عينيه . ( تنبيه ) : جاء الحديث في " الفتح

الكبير بضم الزيادة إلى الجامع الصغير " بلفظ الترمذي إلى قوله : حتى يموت ,

معزوا لـ ( م , ن ) و النون إشارة إلى " سنن النسائي " , و هو خطأ , و الصواب (

ت ) أي الترمذي , و على الصواب جاء في " الزيادة على الجامع الصغير " نسخة

الظاهرية .

2863 " إنما النساء شقائق الرجال " .

قال الألباني في " السلسلة الصحيحة " 6 / 860 :

قال في " الكشف " ( 1 / 214 ) تبعا لأصله : " رواه أحمد و أبو داود و الترمذي

عن # عائشة # , و رواه البزار عن #‎أنس #‎, قال ابن القطان : هو من طريق عائشة

ضعيف , و من طريق أنس صحيح " . قلت : أما حديث عائشة فهو من طريق حماد بن خالد

الخياط : حدثنا عبد الله العمري عن عبيد الله عن القاسم عنها . قالت : سئل رسول

الله صلى الله عليه وسلم عن الرجل يجد البلل و لا يذكر احتلاما ? قال : " يغتسل

" , و عن الرجل يرى أنه قد احتلم و لا يرى بللا ? قال : " لا غسل عليه " ,

فقالت أم سليم : هل على المرأة ترى ذلك شيء ? قال : " نعم , إنما النساء .. "

الحديث . أخرجه أبو داود ( 1 / 37 ) و الترمذي ( 1 / 189 - 190 ) و أحمد ( 6 /

256 ) و قال الترمذي : " و عبد الله بن عمر ضعفه يحيى بن سعيد من قبل حفظه في

الحديث " . قلت : فإنما يخشى من سوء حفظه , فإذا توبع في روايته فذلك يدل على

أنه قد حفظ , و الأمر كذلك هنا , فقد روى هذه القصة غيره من حديث أنس , و

إسناده صحيح كما سبق عن ابن القطان , و قد أخرجه الدارمي ( 1 / 195 ) : أخبرنا

محمد بن كثير عن الأوزاعي عن إسحاق بن عبد الله بن أبي طلحة عن أنس قال : دخلت

على رسول الله صلى الله عليه وسلم أم سليم , و عنده أم سلمة , فقالت : المرأة

ترى في منامها ما يرى الرجل ? فقالت أم سلمة : تربت يداك يا أم سليم فضحت

النساء ? فقال النبي صلى الله عليه وسلم منتصرا لأم سليم : " بل أنت تربت يداك

, إن خيركن التي تسأل عما يعنيها , إذا رأت الماء فلتغتسل " , قالت أم سلمة : و

للنساء ماء يا رسول الله ? قال : " نعم , فأين يشبههن الولد ? إنما هن شقائق

الرجال " . و هذا إسناد رجاله ثقات رجال الستة غير محمد بن كثير , و هو أبو

يوسف الصنعاني المصيصي , و هو صدوق كثير الغلط كما في " التقريب " , و لعل

البزار رواه من غير طريقه , و إلا فكيف يصححه ابن القطان إذا كان من طريقه ?

<1> . على أنه لم يتفرد به و إن كان خولف في سنده , فقال الإمام أحمد ( 6 / 377

) : حدثنا [ أبو ] المغيرة ( ما بين المربعين ساقط من المسند ) قال : حدثنا

الأوزاعي قال : حدثني إسحاق بن عبد الله بن أبي طلحة الأنصاري عن جدته أم سليم

قالت : كانت مجاورة أم سلمة زوج النبي صلى الله عليه وسلم , فكانت تدخل عليها ,

فدخل النبي صلى الله عليه وسلم فقالت أم سليم : يا رسول الله ! أرأيت إذا رأت

المرأة أن زوجها يجامعها في المنام , أتغتسل ? فقالت أم سلمة : تربت يداك يا أم

سليم , فضحت النساء عند رسول الله صلى الله عليه وسلم . فقالت أم سليم : إن

الله لا يستحي من الحق , و إنا أن نسأل النبي صلى الله عليه وسلم عما أشكل

علينا خير من أن نكون منه على عمياء . فقال النبي صلى الله عليه وسلم لأم سلمة

: " بل أنت تربت يداك , نعم يا أم سليم عليها الغسل إذا وجدت الماء " , فقالت

أم سلمة : يا رسول الله ! و هل للمرأة ماء ? فقال النبي صلى الله عليه وسلم :

" فأني يشبهها ولدها ? هن شقائق الرجال " . و هذا سند رجاله كلهم ثقات رجال

الستة , لكن أعله الهيثمي بالانقطاع , فقال ( 1 / 268 ) : " و إسحاق لم يسمع من

أم سليم " . لكن دلت الرواية الأولى على أن إسحاق أخذها عن أنس , و هو عن أمه

أم سليم , و كذلك رواه مسلم ( 1 / 171 ) و غيره عن عكرمة بن عمار قال : قال

إسحاق بن طلحة : حدثني أنس بن مالك قال : جاءت أم سليم ... الحديث دون قوله :

إنما النساء .. إلخ . فزالت بذلك شبهة الانقطاع , و ثبتت بذلك صحة الحديث . (

تنبيه ) : عزا المناوي حديث عائشة إلى الدارقطني أيضا في الطهارة و لم أجده في

" سننه " , فلينظر .

-----------------------------------------------------------

[1] و لم يذكره الهيثمي في " كشف الأستار " , و لا في " المجمع " , و إنما فيه

( 1 / 268 ) بلفظ آخر و أعله بالانقطاع كما سيأتي . اهـ .

2864 " إنه سيلي أموركم من بعدي رجال يطفئون السنة و يحدثون بدعة و يؤخرون الصلاة عن

مواقيتها . قال ابن مسعود : كيف بي إذا أدركتهم ? قال : ليس - يا ابن أم عبد -

طاعة لمن عصى الله . قالها ثلاثا " .

قال الألباني في " السلسلة الصحيحة " 6 / 863 :

رواه ابن ماجه ( 2865 ) و البيهقي ( 3 / 127 ) و في " الدلائل " ( 6 / 396 -

397 ) و أحمد , و ابنه في " الزوائد " ( رقم 3790 ) و السياق له , و عنه ابن

عساكر ( 14 / 165 / 2 ) و الطبراني في " معجمه " ( 10 / 213 / 10361 ) عن

القاسم ابن عبد الرحمن عن أبيه عن # عبد الله #‎مرفوعا . قلت : و هذا سند صحيح

, رجاله رجال الصحيح , و قد مضى تحت الحديث ( 590 ) .

2865 " إني ممسك بحجزكم عن النار و تقاحمون فيها تقاحم الفراش و الجنادب و يوشك أن

أرسل حجزكم , و أنا فرط لكم على الحوض , فتردون علي معا و أشتاتا , يقول جميعا

, فأعرفكم بأسمائكم و بسيماكم كما يعرف الرجل الغريبة من الإبل في إبله , فيذهب

بكم ذات الشمال , و أناشد فيكم رب العالمين , فأقول : يا رب أمتي , فيقال : إنك

لا تدري ما أحدثوا بعدك , إنهم كانوا يمشون القهقرى بعدك . فلا أعرفن أحدكم

يأتي يوم القيامة يحمل شاة لها ثغاء ينادي : يا محمد , يا محمد ! فأقول : لا

أملك لك من الله شيئا قد بلغت , و لا أعرفن أحدكم يأتي يوم القيامة يحمل بعيرا

له رغاء ينادي : يا محمد , يا محمد ! فأقول : لا أملك لك من الله شيئا قد بلغت

, و لا أعرفن أحدكم يأتي يوم القيامة يحمل فرسا له حمحمة ينادي : يا محمد , يا

محمد ! فأقول : لا أملك لك من الله شيئا قد بلغت , و لا أعرفن أحدكم يأتي يوم

القيامة يحمل قشعا من أدم ينادي : يا محمد , يا محمد ! فأقول : لا أملك لك من

الله شيئا قد بلغت " .

قال الألباني في " السلسلة الصحيحة " 6 / 864 :

أخرجه البزار ( 1 / 426 / 900 ) و الرامهرمزي في " الأمثال " ( 21 - 22 ) من

طريقين عن مالك بن إسماعيل : حدثنا يعقوب بن عبد الله القمي عن حفص بن حميد عن

عكرمة عن ابن عباس عن # عمر بن الخطاب # رضوان الله عليهم قال : قال رسول الله

صلى الله عليه وسلم : فذكره . قلت : و هذا إسناد حسن , قال البزار عقبه : " لا

نعلمه عن عمر إلا بهذا الإسناد , و حفص لا نعلم روى عنه إلا القمي " . قلت : قد

روى عنه أيضا أشعث بن إسحاق , كما في " الجرح و التعديل " ( 1 / 2 / 171 ) و

روى عن ابن معين أنه قال فيه : " صالح " . و وثقه النسائي أيضا , و ابن حبان (

6 / 196 ) و قال المنذري في " الترغيب " ( 2 / 277 - 278 ) : " رواه أبو يعلى و

البزار , و إسنادهما جيد " . و قال الهيثمي في " المجمع " ( 3 / 85 ) : " رواه

أبو يعلى في " الكبير " , و البزار , و رجال الجميع ثقات " . قلت : و أشار

بقوله : " الكبير " إلى أن لأبي يعلى مسندين : كبيرا , و صغيرا , و " الصغير "

هو المعروف اليوم , و هو الذي يطبع الآن في دمشق , و صدر منه أكثر من عشرة

أجزاء <1> , و مسند عمر في الأول منها , و ليس الحديث فيه . و كأن الشيخ

الأعظمي في تعليقه على " البزار " لا علم عنده بـ " المسند الكبير " كما يشير

إلى ذلك قوله عقب قول الهيثمي المتقدم : " .. في الكبير " , قال الأعظمي : " (

كذا ) " !

-----------------------------------------------------------

[1] ثم طبع فيما بعد كاملا , بتحقيق الأخ ( حسين سليم الديراني ) , و لي عليه

انتقادات كثيرة سبق ذكر بعضها . اهـ .

2866 " إنه ليس شيء يقربكم إلى الجنة إلا قد أمرتكم به و ليس شيء يقربكم إلى النار

إلا قد نهيتكم عنه , إن روح القدس نفث في روعي : إن نفسا لا تموت حتى تستكمل

رزقها فاتقوا الله و أجملوا في الطلب , و لا يحملنكم استبطاء الرزق أن تطلبوه

بمعاصي الله , فإن الله لا يدرك ما عنده إلا بطاعته " .

قال الألباني في " السلسلة الصحيحة " 6 / 865 :

رواه أبو بكر الحداد في " المنتخب من فوائد ابن علويه القطان " ( 168 / 1 ) و

ابن مردويه في " ثلاثة مجالس " ( 188 / 1 - 2 ) من طرق عن يعلى بن عبيد :

أخبرنا إسماعيل بن أبي خالد عن [ عبد الملك بن عمير ] و زبيد الأيامي عن # عبد

الله بن مسعود # مرفوعا , و الزيادة لابن مردويه . قلت : و هذا إسناد رجاله

ثقات رجال الشيخين , لكنه منقطع من الوجهين , أما زبيد فإنه لم يدرك ابن مسعود

يقينا , فإنه مات سنة ( 122 ) و مات ابن مسعود سنة ( 32 ) , و أما عبد الملك

فإنه ولد في السنة التي مات ابن مسعود فيها , أو بعدها بسنة . و رواه الحاكم (

2 / 4 ) من طريق سعيد بن أبي هلال عن سعيد بن أبي أمية الثقفي عن يونس بن بكير

عن ابن مسعود مرفوعا به . و هذا إسناد مظلم , سعيد بن أبي أمية , أورده ابن أبي

حاتم ( 2 / 1 / 5 ) فقال : " سعيد بن أبي أمية بن عمرو بن سعيد بن العاص , روى

عن أبي أمامة الباهلي , روى عنه عنبسة بن أبان القرشي " . و لم يذكر فيه جرحا و

لا تعديلا . و علق عليه محققه بقوله : " لم أجد سعيد بن أبي أمية هذا , و ستأتي

ترجمة سعيد بن عمرو بن سعيد بن العاص , و كنيته عمرو بن سعيد أبو أمية , و له

ابن اسمه أمية . فالله أعلم " . و شيخه يونس بن بكير , أظن أنه مقحم هنا من بعض

النساخ , فإنه متأخر عن طبقة التابعين , مات سنة ( 199 ) . و للحديث شاهد ,

فقال الشافعي ( 1 / 13 - " ترتيب المسند و السنن " ) : أخبرنا عبد العزيز بن

محمد عن عمرو بن أبي عمرو مولى المطلب , عن المطلب بن حنطب أن النبي صلى الله

عليه وسلم قال : فذكره دون قوله : " و لا يحملنكم .. " . سكت عنه مرتبه البنا

كعادته , و هو مرسل جيد الإسناد , و المطلب بن حنطب , نسب إلى جده الأعلى ,

فإنه المطلب بن عبد الله بن المطلب بن حنطب .. المخزومي , و قيل بإسقاط (

المطلب ) في نسبه , و قيل : هما اثنان كما في " التهذيب " , و هو تابعي ثقة ,

يرسل كثيرا . و للقول المذكور آنفا شاهد من حديث جابر بنحوه . أخرجه ابن حبان و

غيره , و هو مخرج في " الظلال " ( 420 ) و " التعليق الرغيب " ( 3 / 7 ) . و

بالجملة فالحديث حسن على أقل الأحوال .

2867 " إنه ليهون علي الموت أن أريتك زوجتي في الجنة . يعني عائشة " .

قال الألباني في " السلسلة الصحيحة " 6 / 867 :

رواه الحسين المروزي في " زوائد الزهد " ( 207 / 2 ) : حدثنا أبو معاوية حدثنا

أبو حنيفة عن حماد عن إبراهيم عن الأسود عن # عائشة # قالت : قال لي رسول الله

صلى الله عليه وسلم : فذكره . و من هذا الوجه رواه الخلعي في " الفوائد " ( 2 /

59 / 1 ) , ثم من طريق سعيد بن عنبسة قال : حدثنا أبو معاوية عن مسعر عن حماد

به . قلت : و هذا إسناد ضعيف رجاله ثقات رجال مسلم غير سعيد بن عنبسة , و أظنه

أبا عثمان الخراز الرازي , فقد ذكر ابن أبي حاتم ( 2 / 1 / 52 ) أنه روى عن جمع

سماهم من هذه الطبقة , منهم أبو معاوية الضرير , و قال : " سمع منه أبي , و لم

يحدث عنه , و قال : فيه نظر , و قال مرة : كان لا يصدق " و من هذه الطبقة ما

أورده ابن حبان في الطبقة الرابعة من " الثقات " ( 8 / 268 ) : " سعيد بن عنبسة

, يروي عن ابن إدريس و الكوفيين , روى عنه محمد بن إبراهيم البوشنجي , ربما

خالف " . قلت : فيحتمل أن يكون هو الرازي , و يحتمل أن يكون غيره , و هو ظاهر

صنيع الحافظ في " اللسان " , فإذا كان غيره فالسند حسن . و الله أعلم . و يقويه

أن له طريقا أخرى , فقال أحمد ( 6 / 138 ) : حدثنا وكيع عن إسماعيل عن مصعب بن

إسحاق بن طلحة عن عائشة به مختصرا بلفظ : " إنه ليهون علي أني رأيت بياض كف

عائشة في الجنة " . و هذا إسناد جيد لولا جهالة في مصعب هذا , فقد ذكره ابن أبي

حاتم , و ابن حبان في " الثقات " في ( التابعين ) ( 5 / 412 ) و ( أتباع

التابعين ) ( 7 / 478 ) من رواية إسماعيل هذا فقط عنه , و هو إسماعيل بن أبي

خالد , و كذلك أورده الحافظ في " التعجيل " , و زاد في الحديث بعد أن عزاه لـ "

المسند " : " يعني الموت " , تفسيرا منه لقوله : " ليهون علي " . و يحتمل أن

يكون ذلك في نسخته من " المسند " و هو بعيد , لأنه ليس في " جامع المسانيد " (

37 / 104 / 3004 ) . و الله أعلم . و الحديث أورده ابن أبي حاتم في " العلل " (

2 / 375 ) من طريق المعلى بن عبد الرحمن بإسناده عن عائشة بلفظ الترجمة , و قال

: " موضوع بهذا الإسناد , و المعلى متروك الحديث " . و قوله : " بهذا الإسناد "

كأنه يشير إلى الأسانيد المتقدمة , و أنا أرى أن الحديث حسن بمجموع إسنادي أبي

حنيفة و أحمد , و الله أعلم .

2868 " إنه ليس عليك بأس إنما هو أبوك و غلامك " .

قال الألباني في " السلسلة الصحيحة " 6 / 869 :

رواه الضياء في " المختارة ( 41 / 1 ) من طريق أبي داود صاحب " السنن " , و هذا

في " اللباس " منه ( 4106 ) عن أبي جميع سالم بن دينار عن ثابت عن # أنس # : أن

النبي صلى الله عليه وسلم أتى فاطمة بعبد كان قد وهبه لها , قال : و على فاطمة

رضي الله عنها ثوب إذا قنعت به رأسها لم يبلغ رجليها , و إذا غطت به رجليها لم

يبلغ رأسها , فلما رأى النبي صلى الله عليه وسلم ما تلقى , قال : فذكره . قلت :

و هذا إسناد صحيح , رجاله كلهم ثقات , و في سالم بن دينار كلام لين لا يضر , و

قد وثقه ابن معين و ابن حبان ( 6 / 411 ) و غيرهما . و في الحديث دليل واضح على

جواز كشف البنت عن رأسها و رجليها أمام أبيها , بل و غلامها أيضا , ففيه رد

صريح على الأستاذ أبي الأعلى المودودي - رحمه الله - حيث صرح في كتابه " الحجاب

" ( ص 289 - 290 - مؤسسة الرسالة ) أنه لا يحل للمرأة كشف عورتها - إلا الوجه و

الكفين - حتى لأبيها أو عمها أو أخيها أو ابنها ! قال : " و حتى للمرأة مثلها "

! و أكد ذلك في مكان آخر ( ص 272 - 273 ) ! و قد كنت رددت عليه في هذه المسألة

في تعقيب نشر في آخر كتابه من الطبعة الأولى بطلب - بل و إلحاح - من القائمين

عليها , لأنني استبعدت موافقة المؤلف على ذلك دون أن يطلع على التعقيب , فقال

وسيطهم : لا عليك , نحن متفقون مع الأستاذ المودودي على موافقته على ما قد يبدو

لنا من تعليق . و لكن ما كاد الكتاب يصل إلى المؤلف حتى سارع بالكتابة إليهم

بأن لا ينشروا الكتاب حتى يأتيهم برده على " التعقيب " , فطبعوا رده في رسالة

صغيرة . و فيها أخطاء جديدة فقهية و حديثية , بينت بعضها في كتابي " جلباب

المرأة المسلمة " ( ص 42 - 50 - الطبعة الجديدة ) , و هو كثير التناقض في كتابه

المذكور في وجه المرأة تناقضا يدل على أنه كان غير مطمئن لرأي خاص فيه , و هذا

واضح جدا لمن تتبع كلامه فيه , و لا مجال الآن لبيانه .

2869 " أهل الجنة أمشاطهم الذهب و مجامرهم الألوة " .

قال الألباني في " السلسلة الصحيحة " 6 / 870 :

رواه الحميدي في " مسنده " ( 180 / 1 ) : حدثنا سفيان قال : حدثنا أبو الزناد

عن الأعرج عن # أبي هريرة # مرفوعا . قلت : و هذا إسناد صحيح على شرط الشيخين ,

و هو قطعة من حديث لأبي هريرة رضي الله عنه , أخرجه البخاري ( 3246 ) من طريق

أخرى عن أبي الزناد به . و تابعه همام بن منبه عن أبي هريرة به . أخرجه البخاري

( 3245 ) و مسلم ( 8 / 147 ) و الترمذي ( 2540 ) و ابن حبان ( 7393 ) و أحمد (

2 / 312 ) و قال الترمذي : " حديث صحيح " . و أنكر هذه الرواية المتعالم المعلق

على الطبعة الثانية من " رياض الصالحين " ( 643 / 1891 - المكتب الإسلامي ) و

فيها زيادة : " لكل واحد منهم زوجتان .. " , فزعم أنها لمسلم دون البخاري ! و

تابعه أبو زرعة به . أخرجه البخاري ( 3327 ) و مسلم أيضا , و ابن حبان ( 7394 )

. و كذا تابعه أبو صالح عنه . رواه مسلم , و أحمد ( 2 / 231 - 232 و 253 ) . و

عبد الرحمن بن أبي عمرة عنه . رواه البخاري ( 3254 ) . و كل هؤلاء رووه عنه

بتمامه . و رواه ابن لهيعة عن أبي يونس عن أبي هريرة قال : سمعت رسول الله صلى

الله عليه وسلم يقول : فذكره مختصرا بلفظ : " أهل الجنة رشحهم المسك , و وقودهم

الألوة " . قال ابن لهيعة : ( الألوة ) : العود الهندي الجيد . أخرجه أحمد ( 2

/ 357 ) . قلت : و ابن لهيعة ضعيف , لكن حديثه هذا صحيح , لأن جملة : " رشحهم

المسك " ثابتة في بعض الطرق المتقدمة .

2870 " أوتيت الكتاب و ما يعدله ( يعني : و مثله ) , يوشك شبعان على أريكته يقول :

بيننا و بينكم هذا الكتاب , فما كان فيه من حلال أحللناه و ما كان [ فيه ] من

حرام حرمناه , ألا و إنه ليس كذلك . ألا لا يحل ذو ناب من السباع و لا الحمار

الأهلي , و لا اللقطة من مال معاهد إلا أن يستغني عنها , و أيما رجل أضاف قوما

فلم يقروه فإن له أن يعقبهم بمثل قراه " .

قال الألباني في " السلسلة الصحيحة " 6 / 871 :

رواه عباس الترقفي في " حديثه " ( 46 / 1 ) : حدثنا محمد بن المبارك قال :

حدثني يحيى بن حمزة قال : حدثني محمد بن الوليد الزبيدي عن مروان بن رؤبة أنه

حدثه عن عبد الرحمن بن أبي عوف الجرشي عن # المقدام بن معدي كرب الكندي #

مرفوعا . و تابعه هشام بن عمار عند الطبراني في " المعجم الكبير " ( 20 / 283 /

669 ) و أبو مسهر عند الطحاوي في " شرح المعاني " ( 2 / 321 ) كلاهما عن يحيى

بن حمزة به , و لم يذكر الطحاوي : " و لا اللقطة .. " إلخ . و تابع يحيى بن

حمزة محمد بن حرب عن الزبيدي بشطره الثاني : " ألا لا يحل ذو ناب .. " . أخرجه

أبو داود ( 3804 ) . قلت : و هذا إسناد حسن بما بعده , رجاله ثقات , إلا أن

مروان بن رؤبة لم يوثقه غير ابن حبان ( 5 / 425 ) , فقال : " كنيته أبو الحصين

, يروي عن واثلة بن الأسقع , عداده في أهل الشام , روى عنه أهلها " . ذكره في (

الطبقة الثانية ) يعني التابعين , و أنا في شك كبير في كونه تابعيا , و الراجح

أنه من أتباعهم كما حققته في " تيسير الانتفاع " يسر الله لي إتمامه بمنه و

كرمه . و قد تابعه حريز بن عثمان عن عبد الرحمن بن أبي عوف به . أخرجه أبو داود

( 4604 ) و أحمد ( 4 / 130 ) و الطبراني ( 20 / 283 / 270 ) . قلت : و حريز ثقة

ثبت من رجال البخاري , فالسند صحيح . و للنصف الأول منه طريق آخر من رواية

الحسن بن جابر قال : سمعت المقدام بن معدي كرب يقول : حرم رسول الله صلى الله

عليه وسلم يوم خيبر أشياء ثم قال : " يوشك أحدكم أن يكذبني و هو متكئ على

أريكته .. " الحديث نحوه . أخرجه أحمد ( 4 / 132 ) . و إسناده حسن في المتابعات

. و للشطر الثاني شاهد من حديث خالد بن الوليد دون جملة الضيافة . أخرجه أبو

داود ( 3806 ) و غيره , و فيه لفظ " البغال " , و هو منكر , و لذلك خرجته في "

الضعيفة " ( 1149 ) .

2871 " إن الله يوصيكم بالنساء خيرا , إن الله يوصيكم بالنساء خيرا فإنهن أمهاتكم و

بناتكم و خالاتكم , إن الرجل من أهل الكتاب يتزوج المرأة و ما يعلق يداها الخيط

فما يرغب واحد منهما عن صاحبه [ حتى يموتا هرما ] " .

قال الألباني في " السلسلة الصحيحة " 6 / 873 :

أخرجه الطبراني في " المعجم الكبير " ( 20 / 374 / 648 ) من طريقين عن محمد بن

حرب عن سليمان بن سليم عن يحيى بن جابر عن # المقدام بن معدي كرب # : أن رسول

الله صلى الله عليه وسلم قام في الناس فحمد الله و أثنى عليه , ثم قال : فذكر

الحديث . و هكذا رواه ابن عساكر في " تاريخ دمشق " ( 18 / 45 / 1 - 2 ) من طريق

داود بن رشيد : أخبرنا محمد بن حرب به , و الزيادة له . و زاد أيضا عقبها : قال

أبو سلمة ( يعني : سليمان بن سليم ) : و حدثت بهذا الحديث العلاء بن سفيان

الغساني , فقال : لقد بلغني : أن من الفواحش التي حرم الله مما بطن , مما لم

يتبين ذكرها في القرآن : أن يتزوج الرجل المرأة , فإذا تقادم صحبتها , و طال

عهدها , و نفضت ما في بطنها , طلقها من غير ريبة . قلت : و هذا إسناد صحيح متصل

عندي كما كنت حققته في " إرواء الغليل " ( 7 / 42 ) , فليراجعه من شاء . و

للجملة الأولى منه طريق أخرى تقدمت برقم ( 1666 ) . قوله : ( و ما يعلق يداها

الخيط ) كناية عن صغر سنها و فقرها . في " النهاية " : " قال الحربي : يقول من

صغرها و قلة رفقها , فيصبر عليها حتى يموتا هرما . و المراد حث أصحابه على

الوصية بالنساء , و الصبر عليهن . أي أن أهل الكتاب يفعلون ذلك بنسائهم " . قلت

: كان ذلك منهم حين كانوا على خلق و تدين و لو بدين مبدل , أما اليوم فهم

يحرمون ما أحل الله من الطلاق , و يبيحون الزنى بل و اللواط علنا !!

2872 " أوف بنذرك فإنه لا وفاء لنذر في معصية الله و لا في قطيعة رحم و لا فيما لا

يملك ابن آدم " <1> .

-----------------------------------------------------------

[1] من أجل الجملة الأخيرة انظر الحديث المتقدم برقم ( 2184 ) و الآتي برقم (

3309 ) , و " الضعيفة " الحديث رقم ( 6549 ) . اهـ .

قال الألباني في " السلسلة الصحيحة " 6 / 874 :

رواه أبو داود ( 3313 ) و الطبراني ( 1 / 134 / 1 ) عن يحيى بن أبي كثير قال :

حدثني أبو قلابة قال : حدثني # ثابت بن الضحاك # قال : نذر رجل على عهد النبي

صلى الله عليه وسلم أن ينحر بـ " بوانة " , فأتى رسول الله صلى الله عليه وسلم

فقال : إني نذرت أن أنحر بـ " بوانة " , فقال رسول الله صلى الله عليه وسلم : "

هل كان فيها وثن من أوثان الجاهلية يعبد ? " , قال : لا , قال : " فهل كان فيها

عيد من أعيادهم ? " , قال : لا , فقال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و إسناده صحيح رجاله رجال الشيخين , و قال شيخ الإسلام ابن تيمية في "

اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم " ( ص 186 ) : " أصل هذا الحديث في

" الصحيحين " , و إسناده كلهم ثقات مشاهير , و هو متصل بلا عنعنة " . و في "

الصحيحين " الجملة الأخيرة منه , بزيادات أخرى هامة , و هو مخرج في " الإرواء "

( 2575 ) . و لقصة ( بوانة ) شاهد من حديث ميمونة بنت كردم بن سفيان عن أبيها

نحوه . أخرجه أبو داود ( 3315 ) و ابن ماجه ( 2131 ) و أحمد ( 3 / 419 ) و لم

يذكر ابن ماجه أباها . و إسناده حسن في الشواهد , و الحديث صحيح بلا ريب . و

فيه من الفقه تحريم الوفاء بنذر المعصية , و أن من ذلك الوفاء بنذر الطاعة في

مكان كان يشرك فيه بالله , أو كان عيدا للكفار , فضلا عن مكان يتعاطى الناس

الشرك فيه , أو المعاصي , و قد فصل شيخ الإسلام ابن تيمية القول فيه تفصيلا

رائعا لا تجده عند غيره , فراجعه في " الاقتضاء " , فإنه هام جدا .

2873 " ألا تدعو له طبيبا " .

قال الألباني في " السلسلة الصحيحة " 6 / 875 :

رواه ابن الحمامي الصوفي في " منتخب من مسموعاته " ( 35 / 1 ) عن حسان بن

إبراهيم الكرماني عن عمرو بن دينار عن # جابر بن عبد الله # أن رسول الله عاد

مريضا فقال : " ألا تدعو له طبيبا ? " . قالوا : يا رسول الله و أنت تأمرنا

بهذا ? قال : فقال : " إن الله عز وجل لم ينزل داء إلا أنزل معه دواء " . قلت :

و هذا إسناد جيد , رجاله رجال الشيخين , على ضعف يسير في الكرماني أشار إليه

الحافظ بقوله في " التقريب " : " صدوق يخطىء " . و لذلك أورده الذهبي في "

معرفة الثقات المتكلم فيهم بما لا يوجب الرد " ( ص 88 ) . و للحديث طريق أخرى ,

فقال أحمد ( 5 / 371 ) : حدثنا إسحاق بن يوسف حدثنا سفيان عن منصور عن هلال بن

يساف عن ذكوان عن رجل من الأنصار قال : عاد رسول الله صلى الله عليه وسلم رجلا

به جرح , فقال رسول الله صلى الله عليه وسلم : " ادعوا له طبيب بني فلان " .

قال : فدعوه , فجاء , فقال : يا رسول الله ! و يغني الدواء شيئا ? فقال : "

سبحان الله ! و هل أنزل الله من داء في الأرض إلا جعل له شفاء ? " . قلت : و

هذا إسناد صحيح رجاله ثقات رجال الشيخين غير الرجل الأنصاري , فلم يسم , لكن

الظاهر أنه صحابي , و لذلك أورد أحمد الحديث تحت عنوان " أحاديث رجال من أصحاب

النبي صلى الله عليه وسلم " , و الصحابة كلهم عدول عندنا , و لا أستبعد أن يكون

هو جابر بن عبد الله الذي في الإسناد الأول , فإنه من الأنصار . و الله أعلم .

و الحديث قال الهيثمي في " المجمع " ( 5 / 84 ) : " رواه أحمد , و رجاله رجال

الصحيح " . و رواه أبو نعيم في " الطب " ( ق 10 / 2 ) من طريق أخرى عن سفيان به

, لكنه أرسله . و روى له في الباب شاهدا من طريقين عن سهيل بن أبي صالح عن أبيه

عن أبي هريرة به نحوه . و إسناده صحيح .

2874 " ألا تسألوني مما ضحكت ? قلنا : يا رسول الله مما ضحكت ? قال : رأيت ناسا من

أمتي يساقون إلى الجنة في السلاسل , ما أكرهها <1> إليهم ! قلنا : من هم ? قال

: قوم من العجم يسبيهم المهاجرون فيدخلونهم في الإسلام " .

-----------------------------------------------------------

[1] الأصل ( يكرهها ) , و لعل الصواب ما أثبته . اهـ .

قال الألباني في " السلسلة الصحيحة " 6 / 877 :

رواه أبو نعيم في " أخبار أصبهان " ( 2 / 298 ) قال : حدثنا أبو بكر محمد بن

أحمد ابن الفضل : حدثنا عبد الرحمن بن أبي حاتم : حدثنا يزيد بن سنان بمصر و

عباد بن الوليد قالا : حدثنا حبان بن هلال حدثنا مبارك بن فضالة : حدثني كثير

أبو محمد : حدثني # أبو الطفيل # قال : ضحك رسول الله صلى الله عليه وسلم حتى

استغرق <1> ضحكا ثم قال : ( الحديث ) . قلت : و هذا إسناد حسن إن شاء الله

تعالى , إما لذاته , و إما لغيره لما يأتي له من المتابعة و الشواهد , فإن

رجاله ثقات مترجمون في " التهذيب " على جهالة في كثير أبي محمد , فقد وثقه ابن

حبان ( 5 / 332 ) . و أما عبد الرحمن بن أبي حاتم فثقة حافظ , و هو مؤلف الكتاب

العظيم : " الجرح و التعديل " . و أما أبو بكر محمد بن أحمد بن الفضل , شيخ أبي

نعيم , و قال فيه : " توفي سنة سبع و ثمانين " يعني بعد الثلاثمائة . و لم يذكر

فيه جرحا و لا تعديلا . و لكنه لم يتفرد به كما يأتي . و الحديث أخرجه البزار

في " مسنده " ( 2 / 289 / 1730 ) : حدثنا بشر بن سهل حدثنا حبان بن هلال به . و

قال في " المجمع " ( 5 / 333 ) : " رواه البزار و الطبراني , و فيه بشر بن سهل

كتب عنه أبو حاتم , ثم ضرب على حديثه , و بقية رجاله وثقوا " . و له شاهد من

حديث أبي غالب عن أبي أمامة : استضحك النبي صلى الله عليه وسلم [ يوما فقيل له

: يا رسول الله ! ما أضحكك ? ] قال : " عجبت لأقوام يساقون إلى الجنة في

السلاسل و هم كارهون " . أخرجه أحمد ( 5 / 249 و 256 ) و الزيادة له , و ليس

عنده : " و هم كارهون " . و السياق للطبراني , و قال الهيثمي :‎"‎رواه أحمد و

الطبراني و أحد إسنادي أحمد رجاله رجال الصحيح " . كذا قال , و أبو غالب ليس من

رجال الصحيح , و هو صاحب أبي أمامة , و هو صدوق يخطىء , و قد سقط من إسناد أحمد

الآخر , كما لم يسم الراوي عنه , فإسناده الأول حسن . شاهد آخر : يرويه الفضيل

بن سليمان : حدثنا محمد بن أبي يحيى عن العباس بن سهل ابن سعد الساعدي عن أبيه

قال : كنت مع النبي صلى الله عليه وسلم بالخندق , فأخذ الكرزين فحفر به , فصادف

حجرا , فضحك , قيل : ما يضحكك يا رسول الله ? قال : " ضحكت من ناس يؤتى بهم من

قبل المشرق في النكول يساقون إلى الجنة " . أخرجه أحمد ( 5 / 338 ) و السياق له

, و الطبراني في " الكبير " ( 6 / 157 / 5733 ) و زاد : " و هم كارهون " . و

قال الهيثمي : " رواه أحمد و الطبراني , إلا أنه قال : " يؤتى بهم إلى الجنة في

كبول الحديد " , و في رواية : " يساقون إلى الجنة و هم كارهون " , و رجاله رجال

( الصحيح ) غير محمد بن [ أبي ] يحيى الأسلمي , و هو ثقة " . قلت : و فيه شيئان

: الأول : أن الفضيل بن سليمان و إن كان من رجال الشيخين ,‏صدوقا , فله خطأ

كثير كما في " التقريب " . و الآخر : أن رواية " الكبول " عند الطبراني ليس

فيها الأسلمي الثقة , فإنها عنده ( 6 / 232 / 5955 ) من طريق أخرى عن الفضيل بن

سليمان عن أبي حازم عن سهل بن سعد به نحوه . فأسقط الفضيل من الإسناد محمد بن

أبي يحيى عن العباس بن سهل , و أحل محلهما " أبي حازم " , و لعل ذلك مما يدل

على خطئه و قلة ضبطه , و قوله : " يؤتى بهم من قبل المشرق " , زيادة منكرة لم

تأت في الأحاديث الأخرى , و لذلك خرجتها في " الضعيفة " ( 4034 ) . شاهد ثالث :

يرويه عبد الحميد بن صالح : حدثنا أبو بكر بن عياش عن الأعمش عن أبي صالح عن

أبي هريرة قال : استضحك النبي صلى الله عليه وسلم , فقال : " عجبت لأقوام

يقادون إلى الجنة في السلاسل و هم كارهون " . أخرجه أبو نعيم في " الحلية " ( 8

/ 307 ) . قلت : و إسناده جيد . و تابعه كامل أبو العلاء قال : سمعت أبا صالح

به مختصرا بلفظ : " عجب ربنا عز وجل من قوم يقادون إلى الجنة في السلاسل " .

أخرجه أحمد ( 2 / 448 ) . و تابعه محمد بن زياد عن أبي هريرة به . أخرجه

البخاري و غيره , و هو مخرج في " ظلال الجنة " ( 573 ) و " صحيح أبي داود " (

2401 ) . و أخرجه البخاري ( 4557 ) من طريق أبي حازم عن أبي هريرة رضي الله عنه

: *( كنتم خير أمة أخرجت للناس )* قال : " خير الناس للناس , تأتون بهم في

السلاسل في أعناقهم حتى يدخلوا في الإسلام " . قلت : و هذا موقوف في حكم

المرفوع , كما يشهد بذلك الطرق السابقة . ( تنبيه ) : علق الأخ حمدي السلفي على

حديث الفضيل بن سليمان الذي فيه بلفظ الطبراني : " يأتونكم من قبل المشرق " .

فقال : " و رواه أحمد بدون ذكر " كارهون " , و قد أورده شيخنا محمد ناصر الدين

الألباني في " ضعيف الجامع الصغير و زيادته " ( 3588 ) لهذه الزيادة , و قال :

هو صحيح بغير هذا اللفظ " . قلت : و إنما أوردته في " الضعيف " لزيادة جملة "

المشرق " , و ليس لزيادة " و هم كارهون " , بل هذه زيادة صحيحة كما يتبين من

الطرق المتقدمة , و قد نبهت على ذلك في " الضعيفة " ( 4034 ) , و هو المصدر

الذي أحلت عليه في بيان الضعف المذكور في تعليقي على " ضعيف الجامع " , لكن

عبارتي فيه كانت موهمة لما قال السلفي , و لذلك عدلتها تعديلا يبين الذي ذكرته

آنفا . على أن الحديث بلفظ : " و هم كارهون " مذكور في " صحيح الجامع " برقم (

3878 ) بمرتبة ( حسن ) , و بعد هذا التخريج عدلته إلى ( صحيح ) كما هو ظاهر من

مجموع طرقه .

-----------------------------------------------------------

[1] الأصل : " استغرب " . اهـ .

2875 " إذا أنت بايعت فقل : لا خلابة , ثم أنت في كل سلعة ابتعتها بالخيار ثلاث ليال

فإن رضيت فأمسك و إن سخطت فارددها على صاحبها " .

قال الألباني في " السلسلة الصحيحة " 6 / 881 :

أخرجه ابن ماجه ( 2355 ) : حدثنا أبو بكر بن أبي شيبة : حدثنا عبد الأعلى عن

محمد بن إسحاق عن محمد بن يحيى بن حبان قال : هو جدي منقذ بن عمرو , و كان رجلا

قد أصابته آفة في رأسه فكسرت لسانه , و كان لا يدع على ذلك التجارة , و كان لا

يزال يغبن , فأتى النبي صلى الله عليه وسلم فذكر ذلك له , فقال له : فذكره .

قلت : و هذا إسناد حسن رجاله ثقات على الخلاف المعروف في ابن إسحاق , و الراجح

أنه حسن الحديث إذا صرح بالتحديث , و قد ثبت تصريحه به كما يأتي في غير ما

رواية عنه . و محمد بن يحيى بن حبان تابعي ثقة من رجال الشيخين , و ظاهره أنه

أرسله , لكنه قد ثبت موصولا , بذكر ابن عمر فيه , فقد أخرجه ابن أبي شيبة في "

المصنف " ( 14 / 228 / 18177 ) : حدثنا عباد بن العوام عن محمد بن إسحاق عن

محمد بن يحيى بن حبان قال : إنما جعل ابن الزبير عهدة الرفيق ثلاثة , لقول رسول

الله صلى الله عليه وسلم لمنقذ بن عمرو : " لا خلابة , إذا بعت بيعا فأنت

بالخيار ثلاثا " . و أخرجه الدارقطني في " سننه " ( 3 / 55 / 220 ) من طريق

محمد بن عمرو بن العباس الباهلي أخبرنا عبد الأعلى عن محمد بن إسحاق أخبرنا

نافع أن عبد الله بن عمر حدثه : " أن رجلا من الأنصار كان بلسانه لوثة , و كان

لا يزال يغبن في البيع , فأتى رسول الله صلى الله عليه وسلم فذكر ذلك له , فقال

: " إذا بعت فقل : لا خلابة ( مرتين ) " . قال محمد : و حدثني محمد بن يحيى بن

حبان قال : هو جدي .. " . قلت : فذكره مثل رواية ابن ماجه , و زاد : " و قد كان

عمر عمرا طويلا , عاش ثلاثين و مائة سنة , و كان في زمن عثمان رضي الله عنه حين

فشا الناس و كثروا , يتبايع البيع في السوق , و يرجع به إلى أهله و قد غبن غبنا

قبيحا , فيلومونه , و يقولون : لم تبتاع ?! فيقول : أنا بالخيار إن رضيت أخذت ,

و إن سخطت ترددت , قد كان رسول الله صلى الله عليه وسلم جعلني بالخيار ثلاثا ,

فيرد السلعة على صاحبها من الغد , و بعد الغد , فيقول <1> : والله لا أقبلها ,

قد أخذت سلعتي و أعطيتني دراهم , قال : يقول : إن رسول الله صلى الله عليه وسلم

قد جعلني بالخيار ثلاثا , فكان يمر الرجل من أصحاب رسول الله صلى الله عليه

وسلم فيقول للتاجر : ويحك إنه قد صدق , إن رسول الله صلى الله عليه وسلم قد كان

جعله بالخيار ثلاثا . قال : و أخبرنا محمد بن إسحاق أخبرنا محمد بن يحيى بن

حبان قال : ما علمت ابن الزبير ... " . قلت : فذكر الحديث كما تقدم نقلي إياه

عن " المصنف " . و أخرجه البيهقي في " سننه " ( 5 / 273 ) من طريق يونس : حدثنا

محمد بن إسحاق : حدثني نافع عن ابن عمر قال : سمعت رجلا من الأنصار كانت بلسانه

لوثة .. الحديث مثل رواية الدارقطني دون ما في آخرها من الرواية عن ابن الزبير

, لكن فيه ما في حديث الترجمة من التخيير ثلاث ليال , و فيه : " فيرجع إلى بيعه

فيقول : خذ سلعتك و رد دراهمي , فيقول : لا أفعل , قد رضيت فذهبت به , حتى يمر

به الرجل من أصحاب رسول الله صلى الله عليه وسلم ... " . و رواه سفيان : حدثني

ابن إسحاق عن نافع عن ابن عمر به مختصرا دون الزيادة , و فيه قول ابن عمر : "

فكنت أسمعه يقول : لا خذابة لا خذابة ! و كان يشتري الشيء فيجيء به أهله

فيقولون : هذا غال , فيقول : إن رسول الله صلى الله عليه وسلم خيرني في بيعي "

أخرجه الدارقطني , و الحاكم ( 2 / 22 ) و البيهقي , و ابن الجارود ( 567 ) . و

قال أحمد ( 2 / 129 ) : حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثني نافع به دون

قوله : " و كان يشتري الشيء .. " . و بالجملة , فالحديث حسن لتصريح ابن إسحاق

بالتحديث في كثير من هذه الروايات الثابتة عنه . و إعلال البوصيري إياه بعنعنة

ابن إسحاق , إنما كان منه وقوفا عند رواية ابن ماجه , مع كونها مرسلة , و قد

أورده السيوطي في " الزيادة " من رواية ابن ماجه و البيهقي مرسلا . و قد انجبر

الإرسال بمجيئه موصولا من طريق نافع عن ابن عمر كما تقدم . و الله أعلم . و

للحديث شاهدان مختصران : أحدهما من حديث ابن عمر , عند الشيخين و غيرهما . و

الآخر : من حديث أنس . رواه أصحاب السنن و غيرهم , و صححه ابن حبان ( 5027 و

5028 - الإحسان ) و ابن الجارود ( 568 ) و هما مخرجان في " أحاديث البيوع " , و

ليس فيهما التخيير ثلاثة , فالعمدة فيه على مرسل ابن حبان , و مسند ابن عمر ,

فهو بهما صحيح , و لعل هذا هو ملحظ الحافظ في سكوته عليه , بل و احتجاجه به في

" الفتح " ( 4 / 337 ) و في تثبيت صديق حسن خان للحديث في " الروضة الندية " (

2 / 121 ) و هو الحق الذي لا ريب فيه , و من ضعفه أو أعله , فلم يتتبع طرقه و

ألفاظه . و في الحديث إثبات الخيار ثلاثة أيام لمن يخدع , و في المسألة خلاف

بين العلماء و تفصيل يراجع في " الفتح " و غيره من المطولات .

-----------------------------------------------------------

[1] أي : صاحب السلعة . اهـ .

2876 " في كل ركعتين تشهد و تسليم على المرسلين و على من تبعهم من عباد الله

الصالحين " .

قال الألباني في " السلسلة الصحيحة " 6 / 884 :

أخرجه الطبراني في " المعجم الكبير " ( 23 / 367 / 869 ) من طريق أبي همام

الخاركي : حدثني عدي بن أبي عدي عن علي بن زيد عن الحسن عن أمه عن # أم سلمة #

أن النبي صلى الله عليه وسلم قال : فذكره . قلت : و هذا حديث حسن , رجاله ثقات

على ضعف في علي بن زيد , و هو ابن جدعان , و قال الهيثمي في " المجمع " ( 2 /

139 ) : " و اختلف في الاحتجاج به , و قد وثق " . قلت : فمثله يستشهد بحديثه ,

و لذلك حسنت حديثه هذا لأن له شاهدا من حديث علي رضي الله عنه , سبق تخريجه

برقم ( 237 ) . و أم الحسن - و هو البصري - اسمها ( خيرة ) , و هي ثقة كما في "

ثقات ابن حبان " ( 4 / 216 ) و قول الحافظ فيها : " مقبولة " تقصير منه غير

مقبول , فقد روى عنها جمع من الثقات , مع كونها تابعية . و عدي بن أبي عدي هو

الكندي . قال ابن حبان في " ثقات التابعين " ( 5 / 270 ) : " و اسم أبي عدي :

فروة , يروي عن أبيه , و يقال : إن له صحبة . روى عنه عيسى ابن عاصم . مات سنة

ست و عشرين و مائة " . و هو مترجم في " التهذيب " . و أبو همام الخاركي ( الأصل

: الخارجي , و هو تصحيف ) اسمه الصلت بن محمد , و هو ثقة من رجال البخاري , و

قد صرح بسماعه من عدي , فلا أدري إذا كان ذلك محفوظا أم لا , فإن صنيعهم في

ترجمته يشعر بأنه متأخر عن هذه الطبقة , فأورده ابن حبان ( 8 / 324 ) فيمن روى

عن ( أتباع التابعين ) و ليس في ( أتباعهم ) ! و الله أعلم .

2877 " كن مع صاحب البلاء تواضعا لربك و إيمانا " .

قال الألباني في " السلسلة الصحيحة " 6 / 885 :

أخرجه الطحاوي في " شرح معاني الآثار " ( 2 / 379 ) : حدثنا علي بن زيد قال :

حدثنا موسى بن داود قال : حدثنا يعقوب بن إبراهيم عن يحيى بن سعيد عن أبي مسلم

الخولاني عن # أبي ذر # قال : قال رسول الله صلى الله عليه وسلم : فذكره . قلت

: و هذا إسناد جيد , رجاله ثقات رجال مسلم غير علي بن زيد , و هو ابن عبد الله

أبو الحسن الفرائضي , قال الخطيب في " تاريخ بغداد " ( 11 / 427 ) : " من أهل (

طرسوس ) , قدم ( سر من رأى ) و حدث بها عن موسى بن داود الضبي و .. و .. قال

ابن يونس المصري : تكلموا فيه " . و كذا في " اللسان " , إلا أنه وقع فيه : "

قدم مصر .. " , و زاد : " و قال مسلمة بن قاسم : ثقة . توفي سنة ثلاث و ستين و

مائتين " . ( تنبيه ) : كذا وقع الحديث في " الشرح " ( كن ) , و وقع في "

الجامع الصغير " و " الكبير " أيضا ( 16760 ) : ( كل ) , فلا أدري أيهما الصواب

, و الثاني في المعنى أخص من الأول , و قد روي ذلك في حديث آخر من مسند جابر

بلفظ : " كل باسم الله , ثقة بالله , و توكلا على الله " . و إسناده ضعيف كما

كنت بينته في " الضعيفة " ( 1144 ) , فإن صح حديث الترجمة باللفظ الثاني , فهو

شاهد قوي لحديث جابر , فينقل حينئذ إلى " سلسلة الأحاديث الصحيحة " من جهة , و

إلى " صحيح الجامع " من جهة أخرى , فإنه حتى الآن في " ضعيف الجامع " ( 4200 )

, كما كنت أوردت فيه ( 4203 ) حديث أبي ذر باللفظ الثاني لعدم وقوفي يومئذ على

إسناده حسب الشرط الذي كنت ذكرته في المقدمة , فإن صح نقل أيضا إلى " الصحيح "

في الطبعة القادمة منه إن شاء الله تعالى . ( تنبيه آخر ) : لم يتكلم المناوي

على إسناد هذا الحديث بشيء , و الظاهر أنه لم يقف عليه , و يؤيده أنه فسر عزو

السيوطي إياه لـ ( الطحاوي ) بقوله : " في مسنده " , و قلدته اللجنة القائمة

على نشر " الجامع الكبير " كما هي عادتهم , و كل ذلك خطأ , لأن الطحاوي رحمه

الله ليس له كتاب يعرف بهذا الاسم " المسند " . و الله أعلم .

2878 " سموه بأحب الأسماء إلي حمزة بن عبد المطلب " .

قال الألباني في " السلسلة الصحيحة " 6 / 887 :

أخرجه الحاكم ( 3 / 196 ) من طريق يعقوب بن حميد بن كاسب : حدثنا سفيان بن

عيينة عن عمرو بن دينار عن # جابر بن عبد الله # قال : ولد لرجل منا غلام ,

فقالوا : ما نسميه ? فقال النبي صلى الله عليه وسلم : فذكره . و قال : " صحيح

الإسناد " . و رده الذهبي بقوله : " قلت : يعقوب ضعيف " . كذا قال , و الرجل

مختلف فيه كما تراه في " تهذيب التهذيب " , و لخص ذلك في " التقريب " , فقال :

" صدوق ربما وهم " . و حكى الذهبي نفسه في " الكاشف " شيئا من ذلك الاختلاف , و

قال : " و قال البخاري : لم نر إلا خيرا ( و في " التهذيب " : لم يزل خيرا ) ,

هو في الأصل صدوق " . و لذلك أورده الذهبي في كتابه : " معرفة الرواة المتكلم

فيهم بما لا يوجب الرد " ( ص 191 ) و رمز له فيه بـ ( م ) , و أظنه خطأ مطبعيا

لمخالفته لجميع المصادر التي ترجمت له , و منها " الكاشف " , فإنه لم يرمز له

فيها إلا بـ ( عخ , ق ) . ثم إنه قد توبع , فأخرجه الحاكم أيضا من طريق يوسف بن

سلمان المازني : حدثنا سفيان بن عيينة عن عمرو بن دينار , سمع رجلا بالمدينة

يقول : جاء جدي بأبي إلى رسول الله صلى الله عليه وسلم فقال : هذا ولدي فما

أسميه ? قال : " سمه بأحب الناس إلي حمزة بن عبد المطلب " . و أعله الحاكم

بقوله : " قد قصر هذا الراوي المجهول برواية الحديث عن ابن عيينة , و القول فيه

قول يعقوب بن حميد , و قد كان أبو أحمد الحافظ يناظرني : أن البخاري قد روى عنه

في " الجامع الصحيح " , و كنت آبى عليه " . قلت : قد ذكر الحافظ في " التهذيب "

منشأ الخلاف الذي أشار إليه الحاكم , و مال إلى موافقة أبي أحمد الحافظ ( و هو

الحاكم صاحب كتاب الكنى ) و سبقه إلى ذلك الذهبي في " الكاشف " . و سواء صح هذا

أو ذاك فالرجل وسط , يحتج بحديثه . لكن يبقى النظر في يوسف بن سلمان الذي خالفه

في إسناده و متنه . أما السند فهو أنه قال مكان ( جابر ) : " .. رجلا .. جاء

جدي بأبي " , و أما المتن فقوله : ( الناس ) مكان ( الأسماء ) . و لعل هذا هو

الأرجح , لأنه جاء في " الصحيحين " : " أحب الناس إلي عائشة , و من الرجال

أبوها " , و ما خالفه من الأحاديث فيه ضعف كما بينته في " الضعيفة " ( 1844 و

1843 ) . و يوسف هذا قد روى عنه جماعة من الحفاظ كالترمذي و النسائي و ابن

خزيمة و غيرهم , و وثقه ابن حبان و مسلمة , و قال النسائي : لا بأس به , فلا

وجه لتجهيل الحاكم إياه , و لاسيما و هو يوثق من دونه شهرة بكثير ! هذا , و

قوله : " بأحب الأسماء إلي " كان قبل أن يوحى إليه بحديث " أحب الأسماء إلى

الله عبد الله , و عبد الرحمن " . و تقدم ( 904 و 1040 ) و " الإرواء " ( 1176

) .

2879 " من أنفق زوجين في سبيل الله نودي في الجنة : يا عبد الله ! هذا خير , فمن كان

من أهل الصلاة دعي من باب الصلاة و من كان من أهل الجهاد دعي من باب الجهاد و

من كان من أهل الصدقة دعي من باب الصدقة و من كان من أهل الصيام دعي من باب

الريان . قال أبو بكر الصديق : يا رسول الله ! ما على أحد يدعى من تلك الأبواب

من ضرورة , فهل يدعى أحد من تلك الأبواب كلها ? قال : نعم , و أرجو أن تكون

منهم " .

قال الألباني في " السلسلة الصحيحة " 6 / 889 :

أخرجه البخاري ( 1897 و 2841 و 3216 و 3666 ) و مسلم ( 3 / 91 ) و الترمذي (

3675 ) و صححه , و النسائي ( 1 / 312 و 332 - 333 و 2 / 58 ) و ابن حبان ( 1 /

263 / 308 ) و مالك في " الموطأ " ( 2 / 24 - 25 ) من طريق حميد بن عبد الرحمن

عن # أبي هريرة # أن رسول الله صلى الله عليه وسلم قال : فذكره . و أخرجه مسلم

من طريق أبي سلمة بن عبد الرحمن , و أحمد ( 2 / 366 ) من طريق أبي صالح ,

كلاهما عن أبي هريرة به مختصرا بلفظ : " من أنفق زوجين في سبيل الله , دعاه

خزنة الجنة كل خزنة باب : أي فل ! هلم " . فقال أبو بكر : " يا رسول الله ! ذلك

الذي لا توى عليه " . زاد أبو سلمة : قال رسول الله صلى الله عليه وسلم : " إني

لأرجو أن تكون منهم " . و له شاهد مختصر من حديث أبي ذر مرفوعا بالشطر الأول

منه دون قوله : " يا عبد الله ... " إلخ . أخرجه الدارمي ( 2 / 204 ) و أحمد (

5 / 151 و 153 و 159 و 164 ) و زاد في رواية : قلنا : ما هذان الزوجان ? قال :

إن كانت رجالا , فرجلان , و إن كانت خيلا ففرسان , و إن كانت إبلا فبعيران ,

حتى عد أصناف المال . و إسناده صحيح . و قال الدارمي عقبه : " هو درهمين , أو

أمتين , أو عبدين , أو دابتين " . قوله : ( لا توى عليه ) : أي لا ضياع و لا

خسارة , و هو من التوى : الهلاك .

2880 " من قال : سبحان الله و الحمد لله و لا إله إلا الله و الله أكبر غرس الله بكل

واحدة منهن شجرة في الجنة " .

قال الألباني في " السلسلة الصحيحة " 6 / 890 :

أخرجه الطبراني في " الأوسط " ( 2 / 235 / 1 / 8640 ) و في " الدعاء " ( 3 /

1558 / 1676 ) من طريق علي بن عثمان اللاحقي قال : حدثنا عمران بن عبيد الله

مولى عبيد الصيد قال : سمعت الحكم بن أبان يحدث عن عكرمة عن # ابن عباس # قال :

قال رسول الله صلى الله عليه وسلم : فذكره . و قال : " تفرد به علي بن عثمان "

. قلت : و هو ثقة كما في " اللسان " , و العلة من شيخه عمران , ضعفه ابن معين و

البخاري كما يأتي , و وثقه ابن حبان ( 8 / 497 ) و لذا قال الهيثمي ( 10 / 91 )

: " رواه الطبراني في " الأوسط " , و رجاله وثقوا " . يشير بقوله : " وثقوا "

إلى ضعف توثيق أحد رجاله , و هو عمران هذا , و كذلك فعل المنذري , فإنه قال في

" الترغيب " ( 2 / 245 ) : " رواه الطبراني , و إسناده حسن لا بأس به في

المتابعات " . و هو كما قال أو أعلى , فإن له شواهد حسن أحدها المنذري , و صححه

الحاكم , و وافقه الذهبي , كما في تعليقي على " الترغيب " ( 2 / 244 ) و هو عن

أبي هريرة و الحديث رواه إسحاق بن أبي إسرائيل أيضا عن عمران , علقه البخاري في

" التاريخ " ( 3 / 2 / 427 ) في ترجمة عمران بن عبيد الله هذا , و قال : " فيه

نظر " . ثم إن للحديث شاهدا آخر من حديث جابر مختصرا , و قد سبق تخريجه برقم (

64 ) . و لحديث أبي هريرة طريق آخر , رواه البزار ( 3078 - كشف الأستار ) من

طريق حميد مولى علقمة : حدثنا عطاء بن أبي رباح عن أبي هريرة مثله . و قال : "

لا نعلمه يروى عن أبي هريرة إلا بهذا الإسناد , و حميد لا نعلم روى عنه إلا زيد

بن الحباب " ! قلت : و لذلك قال الحافظ فيه : " مجهول " . قلت : و مع ذلك فقد

حسن له الترمذي حديث : " إذا مررتم برياض الجنة فارتعوا .. " . و قد مضى تخريجه

( 2562 ) . ( تنبيه ) : وقع في " دعاء الطبراني " : ( عمران بن عبيد مولى عبيد

الصيد ) فلم يعرفه المعلق عليه , فقال : " لم أقف على ترجمته , و بقية رجاله

حسن " !

2881 " من تداوى بحرام لم يجعل الله له فيه شفاء " .

قال الألباني في " السلسلة الصحيحة " 6 / 892 :

أخرجه أبو نعيم في " الطب " ( ق 14 / 2 ) عن إبراهيم بن أيوب عن النعمان عن عبد

الحكم قال : سمعت ابن سيرين عن # أبي هريرة # قال : قال رسول الله صلى الله

عليه وسلم : .. فذكره . قلت : و هذا إسناد ضعيف , إبراهيم بن أيوب هو الفرساني

الأصبهاني , قال ابن أبي حاتم عن أبيه : " لا أعرفه " . و ذكره أبو العرب في "

الضعفاء " كما في " الميزان " . و النعمان هو ابن عبد السلام الأصبهاني , و هو

ثقة فقيه . لكن شيخه عبد الحكم لم أعرفه . لكن ذكر له أبو نعيم شاهدا من رواية

يونس بن محمد : حدثنا الهياج أو الصباح بن عبد الله حدثنا غالب القطان عن ابن

سيرين عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال : " من أصابه شيء من

الأدواء فلا يفزعن إلى شيء مما حرم الله , فإن الله لم يجعل في شيء مما حرم

شفاء " . و هذا إسناد رجاله ثقات رجال الشيخين غير الهياج - هكذا ظهر لي من

النسخة المصورة و لم أعرفه , أما إن كان : الصباح بن عبد الله , فالظاهر أنه

العبدي المترجم في " التهذيب " برواية موسى بن إسماعيل التبوذكي عنه . قال ابن

معين : ثقة . و قال أبو حاتم : مجهول . و ذكره ابن حبان في " الثقات " - لكن من

دونه أحمد بن إسحاق شيخ أبي نعيم لم أعرفه , و اثنان فوقه لم أعرفهما لغموض

صورة أسمائهما . و له شاهد ثان من حديث أم سلمة مرفوعا , ثالث موقوف على ابن

مسعود سبق تخريجهما تحت الحديث ( 1633 ) , و الموقوف صحيح الإسناد , و الذي

قبله يحتمل التحسين , فإنه ليس في رجاله إلا ثقة , إلا أن حسان بن مخارق لم

يوثقه غير ابن حبان ( 4 / 163 و 6 / 223 ) و قد روى عنه ثقتان مع تابعيته , على

ما ترجح عندي في " تيسير الانتفاع " . و لما تقدم فقد ترجح لدي أن الحديث

بمجموع هذه الطرق حسن على أقل تقدير , و لاسيما و قد ثبت النهي عن التداوي

بالحرام و الدواء الخبيث كما بينته في المكان المشار إليه آنفا . و الله أعلم .

( تنبيه ) حديث ابن سيرين عن أبي هريرة المتقدم من رواية أبي نعيم , قد عزاه

إليه السيوطي في " الجامع الكبير " عن ابن سيرين مرسلا لم يذكر أبا هريرة , فلا

أدري إذا كان وصله عنه سقط من نسخة " الطب " التي نقل عنها السيوطي , أم هو

زيادة من بعض النساخ في نسختنا . و الله أعلم .

2882 " من ضم يتيما له أو لغيره حتى يغنيه الله عنه وجبت له الجنة " .

قال الألباني في " السلسلة الصحيحة " 6 / 893 :

أخرجه الطبراني في " الأوسط " ( 2 / 26 / 1 / 5477 ) : حدثنا محمد بن أحمد بن

أبي خيثمة قال : حدثنا القاسم بن سعيد عن المسيب بن شريك قال : حدثنا الهيثم

أبو ( الأصل : ابن ) سعيد قال : حدثنا عبد الله بن تميم بن طرفة عن أبيه عن #

عدي بن حاتم # مرفوعا . و قال : " لم يسند عبد الله بن تميم بن طرفة حديثا غير

هذا , و لا يروى عن عدي إلا بهذا الإسناد , تفرد به القاسم بن سعيد عن المسيب

بن شريك " . قلت : و هذا متروك , و به أعله الهيثمي ( 8 / 162 ) . و الراوي عنه

القاسم بن سعيد لم أجد له ترجمة , و مثله عبد الله بن تميم , و قد ذكره المزي

في الرواة عن أبيه مصغرا : " عبيد الله " , و أشار إلى عدم صحة السند بذلك إليه

بقوله : " إن كان محفوظا " .‎و أما الهيثم أبو سعيد فقد ذكره البخاري و ابن أبي

حاتم في كتابيهما بروايته عن غالب القطان , و لم يذكرا عنه راويا , و أفادا أنه

بصري . فالإسناد مع ذاك المتروك مجهول . و قد روى طرفه الأول سفيان عن أبي

الحويرث عن رجل من جهينة مرفوعا به , و تمامه : " فاتقى الله فيه و أصلح كان

كالمجاهد في سبيل الله القائم ليله لا يرقد , و الصائم نهاره لا يفطر " . أخرجه

ابن منده في " المعرفة " ( 2 / 278 / 2 ) . قلت : و أبو الحويرث هذا اسمه عبد

الرحمن بن معاوية بن الحويرث الأنصاري , و هو ضعيف لسوء حفظه . و أخرج ابن

المبارك في " الزهد " ( 185 / 2 - الكواكب 575 ) : حدثنا سفيان عن علي ابن زيد

عن زرارة بن أبي أوفى عن مالك بن عمرو , أو عمرو بن مالك مرفوعا بلفظ : " من ضم

يتيما بين أبوين مسلمين حتى يستغني , فقد وجبت له الجنة البتة " . و أخرجه أحمد

( 4 / 344 ) من طريق أخرى عن سفيان , و عن هشيم عن علي بن زيد به , و كذلك

أخرجه أحمد في مكان آخر ( 5 / 29 ) و الطبراني في " المعجم الكبير " ( 19 / 667

- 670 ) من طرق أخرى عن علي بن زيد به . و علي بن زيد هو ابن جدعان , و هو ضعيف

, و يقول الهيثمي فيه هنا في هذا الحديث ( 8 / 161 ) : " و هو حسن الحديث " . و

قال في رواية الطبراني : " و هو حسن الإسناد " . و أقول : إن وجد له شاهد معتبر

بهذه الزيادة " البتة " فهو حسن , و إلا فلا . نعم هو حسن أو أعلى بالشاهد الذي

رواه محمد بن عمرو عن صفوان بن سليم عن أم سعد بنت عمرو الجمحية قالت : سمعت

رسول الله صلى الله عليه وسلم يقول : " من كفل يتيما له أو لغيره من الناس كنت

أنا و هو في الجنة كهاتين " . أخرجه الطبراني في " المعجم الكبير " ( 25 / 98 /

255 - 256 ) و رجاله ثقات كما قال الهيثمي ( 8 / 163 ) , فهو حسن لولا أن في

إسناده اختلافا بينه الحافظ في ترجمة مرة بن عمرو من " الإصابة " , و لكن ذلك

لا يمنع من الاستشهاد به , و قد أخرجه البخاري في " الأدب المفرد " ( 133 )

مختصرا , و كذلك رواه في " صحيحه " , و قد مضى تخريجه برقم ( 800 ) . لكن

للحديث شاهد قوي رواه مسلم من حديث أبي هريرة بلفظ : " كافل اليتيم له أو لغيره

أنا و هو كهاتين في الجنة " . و أشار مالك بالسبابة و الوسطى . و قد سبق تخريجه

أيضا برقم ( 962 ) . و جملة القول أن الحديث صحيح بمجموع شواهده , و بخاصة هذا

الأخير منها . و الله تعالى أعلم . و يشهد له أيضا حديث ليث عن محمد بن المنكدر

عن أم درة عن عائشة قالت : سمعت رسول الله صلى الله عليه وسلم يقول : " أنا و

كافل اليتيم له أو لغيره في الجنة , و الساعي على الأرملة و المسكين كالمجاهد

في سبيل الله " . أخرجه الطبراني في " المعجم الأوسط " ( 1 / 291 / 2 / 4878 )

عن سهل بن عثمان قال : حدثنا حفص بن غياث عنه . و قال : " لم يروه عن محمد بن

المنكدر إلا ليث , و لا عن ليث إلا حفص , تفرد به سهل بن عثمان " ! كذا قال ! و

يرده قول أبي يعلى في " مسنده " ( 8 / 280 / 4866 ) : حدثنا عبد الرحمن ابن

صالح الأزدي حدثنا حفص بن غياث به , إلا أنه لم يذكر : " له أو لغيره " . فقد

تابع سهلا عبد الرحمن بن صالح . و لا يقال : لعله - أعني الطبراني - أراد

بالنفي المذكور الحديث بهذه الزيادة , لأن ذلك ليس من عادتهم , كما يعلم ذلك من

يقف على كلامهم . ثم إن أبا يعلى زاد في آخر الحديث : " .. و الصائم القائم لا

يفتر " . و يشهد لهذه الزيادة حديث أبي هريرة المذكور آنفا عند مسلم في رواية

له بلفظ : " الساعي على الأرملة و المسكين كالمجاهد في سبيل الله , و أحسبه قال

: و كالقائم لا يفتر , و كالصائم لا يفطر " . و رواه البخاري أيضا ( 5353 و

6006 و 6007 ) و لم يقل : " و أحسبه " في رواية . و رواه ابن حبان في " صحيحه "

( 2431 ) بالرواية الأولى , و ذكره الهيثمي في " زوائد ابن حبان " ( 2047 ) ,

فوهم .

2883 " ألا عدلت بينهما . يعني ابنه و بنته في تقبيلهما " .

قال الألباني في " السلسلة الصحيحة " 6 / 897 :

أخرجه البزار في " مسنده " ( 2 / 378 / 1893 ) عن عبد الله بن موسى , و ابن

الأعرابي في " معجمه " ( ق 182 / 1 ) و أبو القاسم الهمداني في " الفوائد " ( 1

/ 3 / 2 ) كلاهما من طريق عبد الله بن معاذ الصنعاني عن معمر عن الزهري عن #

أنس # قال : كان رجل جالس مع النبي صلى الله عليه وسلم , فجاءه ابن له فأخذه

فقبله ثم أجلسه في حجره , و جاءت ابنة له , فأخذها إلى جنبه , فقال النبي صلى

الله عليه وسلم : فذكره . و قال البزار : " لا نعلم رواه عن معمر إلا عبد الله

, و كان صنعانيا تحول إلى مكة " . قلت : وقع في " كشف الأستار " ( عبد الله بن

موسى ) , و أنا أظن أن ( موسى ) محرف ( معاذ ) , و هذا هو الصواب , كما وقع في

المصدرين الآخرين , و هو ثقة , و من فوقه ثقات كذلك , فالسند صحيح . و قال

الهيثمي في " المجمع " ( 8 / 156 ) : " رواه البزار فقال : حدثنا بعض أصحابنا -

و لم يسمه - و بقية رجاله ثقات " . قلت : هو متابع في المصدرين الآخرين من

راويين اثنين : أحدهما : محمد بن عباد المكي , و هو صدوق يهم من رجال الشيخين ,

بل من شيوخهما و الآخر : سويد بن سكين , و لم أعرفه .

2884 " أي ذلك عليك أيسر فافعل . يعني إفطار رمضان أو صيامه في السفر " .

قال الألباني في " السلسلة الصحيحة " 6 / 898 :

أخرجه تمام في " الفوائد " ( ق 161 / 1 ) : أخبرنا أبو علي أحمد بن محمد بن

فضالة ابن غيلان بن الحسين السوسي الحمصي الصفار : حدثنا أبو عبد الله بحر بن

نصر حدثنا ابن وهب حدثنا ابن لهيعة عن يزيد بن أبي حبيب أن عمران ابن أبي أنس

حدثه عن أبي سلمة بن عبد الرحمن عن # حمزة بن عمرو # : أنه سأل رسول الله صلى

الله عليه وسلم عن الصيام في السفر ? فقال : فذكره . قلت : و هذا إسناد صحيح

رجاله ثقات من رجال " التهذيب " غير السوسي هذا , ترجمه ابن عساكر في " تاريخ

دمشق " ( 2 / 213 ) برواية جمع عنه , و روى عن أبي سعيد بن يونس أنه قال فيه :

" توفي سنة ( 339 ) و كان ثقة , و كانت كتبه جيادا " . و ابن لهيعة في حفظه ضعف

إلا في رواية العبادلة عنه , فإنها صحيحة , و هذه منها كما ترى . و للحديث طرق

أخرى عن حمزة بن عمرو رضي الله عنه بألفاظ أخرى . أحدها في " صحيح مسلم " و هي

مخرجة في " الإرواء " ( 926 ) . و إنما آثرت تخريج هذا اللفظ هنا لعزة مصدره

أولا , و لتضمنه سبب ترخيصه صلى الله عليه وسلم و تخييره للمسافر بالصوم أو

الإفطار ثانيا , و هو التيسير , و الناس يختلفون في ذلك كل الاختلاف كما هو

مشاهد و معلوم من تباين قدراتهم و طبائعهم , فبعضهم الأيسر له أن يصوم مع الناس

, و لا يقضي حين يكونون مفطرين , و بعضهم لا يهمه ذلك فيفطر ترخصا ثم يقضي ,

فصلى الله على النبي الأمي الذي أنزل عليه : *( يريد الله بكم اليسر و لا يريد

بكم العسر )* .

2885 " إن شر الرعاء الحطمة " .

قال الألباني في " السلسلة الصحيحة " 6 / 899 :

أخرجه مسلم ( 6 / 9 - 10 ) و أبو عوانة ( 4 / 424 ) و ابن حبان ( 7 / 22 / 4494

) و البيهقي في " السنن الكبرى " ( 8 / 161 ) و أحمد ( 5 / 64 ) و الروياني في

" مسنده " ( ق 153 / 2 ) و الطبراني في " المعجم الكبير " ( 18 / 17 / 26 ) و

الدولابي في " الكنى " ( 1 / 93 ) من طرق عن جرير بن حازم : حدثنا الحسن أن #

عائذ بن عمرو # - و كان من أصحاب رسول الله صلى الله عليه وسلم دخل على عبيد

الله بن زياد فقال : أي بني ! إني سمعت رسول الله صلى الله عليه وسلم يقول : (

فذكره ) فإياك أن تكون منهم , فقال له : اجلس فإنما أنت من نخالة أصحاب محمد

صلى الله عليه وسلم ! فقال : و هل كانت لهم نخالة ? إنما كانت النخالة بعدهم ,

و في غيرهم ! و تابعه شعبة عن يونس عن الحسن : أن عائذ بن عمرو قال لزياد : كان

يقال لنا : " شر الرعاء الحطمة " .. إلخ . قلت : لكن الحسن - و هو البصري -

كثير الإرسال و التدليس , و قوله : " أن عائذ ابن عمرو .. " صورته صورة المرسل

, و ما وجدت له سماعا منه و لو في غير هذا الحديث , و لو ثبت له ذلك , فذلك مما

لا يستلزم ثبوت اتصال هذا لكون الحسن مدلسا , و مثله لا يقبل حديثه إلا إذا صرح

بالتحديث , و هذا ما لم نجده كما تقدم . بل رأيت علي بن المديني - شيخ البخاري

- ينفي في رسالته " علل الحديث و معرفة الرجال " ( ص 69 ) سماعه منه , فقال :

" ما أراه سمع منه شيئا " . و نقله عنه العلائي في " مراسيله " ( ص 197 ) و

أقره . لكني وجدت للحديث شاهدا من رواية إسحاق بن سعيد : حدثنا عبد الكريم عن

الحسن عن أنس مرفوعا بلفظ : " إن شر الولاة الحطمة " . أخرجه البزار ( 2 / 238

/ 1604 ) و قال : " لا نعلم رواه بهذا اللفظ إلا عبد الكريم , و هو بصري , و

روي عن غير أنس , رواه أبو برزة و عائذ بن عمرو " . قلت : و عبد الكريم هذا

يحتمل أنه ابن أبي أمية , و به جزم الهيثمي ( 5 / 239 - 240 ) و قال : " و هو

ضعيف " . و يحتمل أنه غيره , فإن ابن أبي حاتم في " الجرح " بعد أن ذكر في

ترجمة ابن أبي أمية الحسن البصري قال ( 3 / 1 / 61 ) : " عبد الكريم , روى عن

الحسن , سمع منه محمد بن سلام . قال أبي : مجهول " , و كذا في " الميزان " و "

اللسان " . فالله أعلم أيهما هو ? فإنه لم يذكر في ترجمتهما راوي الحديث عنه

هنا : إسحاق ابن سعيد , و هو القرشي الأموي الكوفي , يحتمل أنهما واحد . و أي

ذلك كان , فالحسن هو البصري المذكور في حديث عائذ , و قد عرفت آنفا أنه يرسل و

يدلس , لكنهم قد صرحوا بصحة سماعه من أنس بن مالك , لو أنه صرح هنا بالتحديث ,

و صح السند إليه . لكن يبدو أن الحديث كان معروفا عند السلف , فقد جزم البزار -

كما رأيت آنفا - أنه رواه أبو برزة أيضا . و يؤيده أن الإمام الأوزاعي جزم

بنسبته إلى النبي صلى الله عليه وسلم في قصة سلامه على أبي جعفر العباسي

بالخلافة , و وعظه إياه , في قصة طويلة رواها محمد بن مصعب القرقساني عنه .

أخرجها أبو نعيم في " الحلية " ( 6 / 136 - 140 ) . و بالجملة , فالحديث بهذه

الشواهد اطمأنت النفس لثبوته , مع تصحيح الأئمة الثلاثة إياه : مسلم , و أبو

عوانة , و ابن حبان . و اعلم أن الحديث أورده النووي في " رياض الصالحين " في

موضعين منه , ذكره في الأول منهما ( رقم 197 ) بتمامه معزوا لمسلم , و في الآخر

( 661 ) دون قول ابن زياد : " اجلس .. " إلخ , و قال : " متفق عليه " . و هو

وهم لا ندري من الناسخ هو أو من المؤلف . و قد نبه عليه صاحب المكتب الإسلامي

في طبعته الجديدة لـ " الرياض " لسنة ( 1412 ) التي زينها بتصديرها بصفحتين

مصورتين من مخطوطتين للكتاب زعم أنه رجع إليهما , يعني للتحقيق , و لا أثر لذلك

في طبعته هذه , و إلا فهذا هو المكان المناسب ليثبت للقراء زعمه المذكور بأن

يبين ما في المخطوطتين حول هذا الوهم . و تلك شنشنة نعرفها من أخزم فهو كثيرا

ما يزين مطبوعاته ببعض الصفحات المصورة من مخطوطات يدعي أنها في مكتبته 0 و قد

تكون مصورات - يوهم القراء بأنه رجع إليها في التحقيق , و ليس الأمر كذلك , و

أوضح مثال على ذلك طبعه أخيرا السنن الأربعة التي كنت ميزت صحيحها من ضعيفها

فقدمت إليه فطبعها طبعات تجارية ظاهرة , و قسم كل كتاب منها إلى قسمين : "

الصحيح " و " الضعيف " , فخلط في ذلك خلطا عجيبا لأن ذلك ليس من علمه , و لا

أقول من اختصاصه , فجعل في " الصحيح " ما ينبغي أن يكون في " الضعيف " , و على

العكس , و لبيان هذا مجال آخر , و الشاهد هنا أنه زين هذه الكتب بصور صفحات من

مخطوطات السنن , كأنه كلف أن يقوم بطباعتها من جديد محققة على المخطوطات , و

إنما كلف بطبع التصحيح و التضعيف الذي قمت به على السنن ! و لكنه التشبع بما لم

يعط ! ثم إن المحقق الجديد المدعو بـ ( حسان عبد المنان ) لكتاب " رياض

الصالحين " قد حذف الحديث من المكان الأول منه - و هو الأتم فائدة - و اقتصر

على إيراده إياه في الموضع الآخر منه , و حذف منه قوله : " متفق عليه " . دون

أي بيان منه هل كان الحذف عن رأي منه , أم عن تحقيق وقع له برجوعه إلى بعض

المخطوطات , و هذا مما لم يعن به , و لم يدعه - و الحمد لله - كما فعل غيره .

ثم إن الظاهر أنه لم ينتبه للإرسال الذي فيه أو الانقطاع , و إلا لسارع إلى

التشبث به لتضعيف الحديث كما فعل بغيره مما رواه البخاري و مسلم , فضلا عما

رواه غيرهما من أصحاب السنن , و قدمت نماذج كثيرة منها في الاستدراكات التي

ألحقتها بالمجلد الثاني من " الصحيحة " الطبعة الجديدة . و الله المستعان . (

الرعاء ) : جمع ( راع ) . ( الحطمة ) : هو العنيف برعاية الإبل في السوق و

الإيراد و الإصدار , و يلقي بعضها على بعض , و يعسفها , ضربه مثلا لوالي السوء

. كما في " النهاية " .

2886 " اللهم لا سهل إلا ما جعلته سهلا و أنت تجعل الحزن إذا شئت سهلا " .

قال الألباني في " السلسلة الصحيحة " 6 / 902 :

أخرجه ابن حبان في " صحيحه " ( 2427 ) و ابن السني ( 351 ) و الضياء في "

المختارة " ( 1683 و 1684 ) و أبو نعيم في " أخبار أصفهان " ( 2 / 305 ) و

الأصبهاني في " الترغيب " ( 131 / 1 ) من طريق حماد بن سلمة عن ثابت عن #‎أنس #

أن رسول الله صلى الله عليه وسلم قال : فذكره . قلت : و هذا إسناد صحيح على شرط

مسلم .

2887 " اجلسي لا يتحدث الناس أن محمدا يغزو بامرأة " .

قال الألباني في " السلسلة الصحيحة " 6 / 903 :

أخرجه ابن سعد ( 8 / 225 - 226 ) : أخبرنا عبد الله بن محمد بن أبي شيبة حدثنا

حميد بن عبد الرحمن الرواس عن حسن بن صالح عن الأسود بن قيس عن سعيد بن عمرو عن

# أم كبشة # امرأة من قضاعة : أنها استأذنت النبي صلى الله عليه وسلم أن تغزو

معه ? فقال : لا , فقالت : يا رسول الله إني أداوي الجريح , و أقوم على المريض

, قال : فقال رسول الله صلى الله عليه وسلم : .. الحديث . قلت : و هذا إسناد

صحيح على شرط مسلم إلى أم كبشة , لكن أم كبشة هذه ذكرها ابن أبي عاصم " في

الوحدان " ( 6 / 242 ) و الطبراني من طريق ابن أبي شيبة كما تقدم برقم ( 2740 )

, متعقبا الحافظ في إعلاله إياه بالإرسال , و ذكرت له شاهدا يزداد به قوة . و

لقد قدر إعادة تخريجه باللفظ المذكور أعلاه للفائدة الآتية : قلت : و في قبول

خبر " الوحدان " من الصحابة - و هم الذين لم يرو عنهم غير واحد من التابعين -

خلاف عند المحدثين , قال الحافظ في " الإصابة " ( 1 / 15 ) : " ثم من لم يعرف

حاله إلا من جهة نفسه فمقتضى كلام الآمدي الذي سبق و من تبعه أنه لا تثبت صحبته

, و نقل أبو الحسن بن القطان فيه الخلاف , و رجح عدم الثبوت , و أما ابن عبد

البر فجزم بالقبول بناء على أن الظاهر سلامته من الجرح , و قوى ذلك بتصرف أئمة

الحديث في تخريجهم أحاديث هذا الضرب في مسانيدهم , و لا ريب في انحطاط رتبة من

هذا سبيله عن من مضى , و من صور هذا الضرب أن يقول التابعي : " أخبرني فلان

مثلا أنه سمع النبي صلى الله عليه وسلم يقول " , سواء أسماه أم لا " . و قد رجح

الحافظ ثبوت الصحبة بذلك فقد قال قبيل ذلك : " الفصل الثاني : في الطريق إلى

معرفة كون الشخص صحابيا " : " و ذلك بأشياء أولها أن يثبت بطريق التواتر أنه

صحابي , ثم بالاستفاضة و الشهرة , ثم بأن يروي عن أحد من الصحابة أن فلانا له

صحبة مثلا , و كذا عن آحاد التابعين بناء على قبول التزكية من واحد و هو الراجح

" . و الله أعلم . قلت : و على هذا جرى إمام السنة أحمد بن حنبل رحمه الله في "

مسنده " , فإن فيه عشرات الأحاديث عن جماعة من الصحابة لم يسموا , يقول التابعي

فيهم : عن بعض أصحاب النبي صلى الله عليه وسلم , أو بعض من شهد النبي صلى الله

عليه وسلم , و تارة : " خادم النبي صلى الله عليه وسلم " , و أحيانا كثيرة : "

رجل من أصحاب النبي صلى الله عليه وسلم " , و نحوه كثير و كثير جدا , يتبين ذلك

بوضوح لمن يراجع كتابي " فهرس رواة المسند " المطبوع في أول " المسند " , بحيث

لو جمع ذلك في كتاب لكان في مجلد كبير . و في كتب " التخريج " من ذلك الشيء

الكثير , و منها هذه " السلسلة " .

2888 " وددت أني لقيت إخواني , فقال أصحابه : أوليس نحن إخوانك ? قال : أنتم أصحابي

و لكن إخواني الذين آمنوا بي و لم يروني " .

قال الألباني في " السلسلة الصحيحة " 6 / 904 :

أخرجه أحمد ( 3 / 155 ) : حدثنا هاشم بن القاسم حدثنا جسر ( الأصل : حسن ) عن

ثابت عن # أنس # قال : قال رسول الله صلى الله عليه وسلم : فذكره . و هذا إسناد

رجاله ثقات رجال الشيخين غير جسر , و هو ابن فرقد , و هو ضعيف لسوء حفظه , و

اختلفت أقوال الأئمة في تضعيفه , و لعل أعدل ما قيل فيه قول أبي حاتم : " ليس

بالقوي , كان رجلا صالحا " . و مثله قول البخاري في " التاريخ " ( 1 / 1 / 246

) : " ليس بذاك " . و قد أشار إلى هذا الذي ذكرته الذهبي في " الميزان " , فقد

ساق له حديثا في اسم الله الأعظم , فعقب عليه بقوله : " هذا شبه موضوع , و ما

يحتمله جسر " . و أقره الحافظ . قلت : فمثله يستشهد به , و يتقوى بغيره , خلافا

لمن نفى ذلك من بعض المعاصرين الذين لم يتقنوا هذه الصناعة , فإنه قد توبع ,

فقال أبو عبيدة الحداد : حدثنا محتسب بن عبد الرحمن عن ثابت البناني به , و

لفظه : " متى ألقى إخواني ? " . قالوا : يا رسول الله ! ألسنا إخوانك ? قال :

فذكره . أخرجه أبو يعلى في " مسنده " ( 6 / 118 ) و عنه ابن عدي ( 6 / 2457 ) و

الطبراني في " المعجم الأوسط " ( 2 / 39 / 5624 ) و قال : " لم يروه عن ثابت

إلا المحتسب " . كذا قال , و رواية أحمد عن جسر ترده , و هذه متابعة لا بأس بها

, فإن المحتسب هذا ذكره ابن حبان في " الثقات " ( 7 / 528 ) برواية أبي شهاب

الحناط عنه . و زاد في " الجرح " : " و عبد الواحد بن واصل أبو عبيدة الحداد "

. يعني راوي هذا الحديث عنه . فحديثه يحتمل التحسين , و لم يضعفه أحد سوى ابن

عدي , و لم يزد في ذلك على قوله : " يروي عن ثابت أحاديث ليس محفوظة " . و هذا

معناه أنه يتقى من حديثه ما تفرد به , أو خالف الثقات فيه , و ليس الأمر كذلك

هنا , فإنه لم يتفرد به كما عرفت . ثم إن له شاهدا من حديث أبي هريرة نحوه في

حديث السلام على المقبرة بلفظ : " وددت أنا قد رأينا إخواننا " . قالوا :

أولسنا إخوانك يا رسول الله ? قال : " أنتم أصحابي , و إخواننا الذين لم يأتوا

بعد " الحديث . أخرجه مسلم ( 1 / 150 ) و غيره , و هو مخرج في " الإرواء " ( 3

/ 235 / 776 ) و " أحكام الجنائز " ( ص 190 ) و " التعليق الرغيب " ( 1 / 93 )

. و الحديث أورده الهيثمي في " المجمع " ( 10 / 66 ) و قال : " رواه أحمد و أبو

يعلى , و في رجال أبي يعلى ( محتسب أبو عائذ ) , وثقه ابن حبان , و ضعفه ابن

عدي , و بقية رجال أبي يعلى رجال الصحيح غير الفضل بن الصباح , و هو ثقة , و في

إسناد أحمد جسر , و هو ضعيف , و رواه الطبراني في " الأوسط " , و رجاله رجال

الصحيح غير ( محتسب ) , و بسند أبي يعلى إلى أنس قال : قال رسول الله صلى الله

عليه وسلم : " طوبى لمن رآني و آمن بي , و طوبى لمن آمن بي و لم يراني سبع مرات

" . رواه أحمد , و إسناد أبي يعلى - كما تقدم - حسن , و إسناد أحمد فيه جسر و

هو ضعيف " . قلت : تقدم تخريجه بهذا اللفظ , مع شواهد له , بعضها صحيحة برقم (

1241 ) , فراجع إن شئت .

2889 " كان إذا أوى إلى فراشه نام على شقه الأيمن , ثم قال : اللهم أسلمت نفسي إليك

و وجهت وجهي إليك و فوضت أمري إليك و ألجأت ظهري إليك رغبة و رهبة إليك لا ملجأ

و لا منجأ منك إلا إليك , آمنت بكتابك الذي أنزلت و نبيك الذي أرسلت , و قال

صلى الله عليه وسلم : " من قالهن ثم مات تحت ليلته مات على الفطرة " .

قال الألباني في " السلسلة الصحيحة " 6 / 907 :

أخرجه البخاري في " صحيحه " ( 11 / 115 / 6315 ) و في " الأدب المفرد " ( 1213

) و من طريقه البغوي في " شرح السنة " ( 5 / 102 / 1316 ) : حدثنا مسدد حدثنا

عبد الواحد بن زياد حدثنا العلاء بن المسيب قال : حدثني أبي عن # البراء بن

عازب # قال : فذكره . و قال البغوي : " متفق على صحته " . كذا قال , و فيه نظر

لأنه يعني عادة أنه أخرجه الشيخان ! و لم يخرجه مسلم من هذه الطريق , و إنما من

طريقين آخرين عن البراء من أمره صلى الله عليه وسلم , و ليس من فعله , و قد خفي

هذا على بعض الكاتبين من المعاصرين كما يأتي . و أخرجه الطبراني في " الدعاء "

( 2 / 905 / 246 ) من طريق مسدد به . ثم أخرجه البخاري في " الأدب المفرد " (

1211 ) من طريق عبد الله بن سعيد بن حازم أبي بكر النخعي قال : أخبرنا العلاء

بن المسيب به . قلت : و عبد الله بن سعيد هذا , لا بأس به في المتابعات , فقد

روى عنه ثلاثة من الثقات , و لهذا قال الحافظ في " التقريب " : " مقبول " . و

للحديث طريق أخرى , يرويه خلف بن خليفة عن حصين عن سعد بن عبيدة عن البراء به

أخرجه النسائي في " عمل اليوم و الليلة " ( 461 / 785 ) . قلت : و رجاله ثقات

رجال الشيخين غير خلف بن خليفة , فمن رجال مسلم , لكن كان اختلط . و قد خولف في

متنه , فرواه منصور عن سعد بن عبيدة به مرفوعا بلفظ : " إذا أتيت مضجعك فتوضأ

وضوءك للصلاة , ثم اضطجع على شقك الأيمن ثم قل .. " فذكره , و زاد في آخره : "

و اجعلهن آخر ما تتكلم به " . قال : فرددتها على النبي صلى الله عليه وسلم ,

فلما بلغت : " اللهم آمنت بكتابك الذي أنزلت " . قلت : و رسولك ! قال : " لا ,

و نبيك الذي أرسلت " . أخرجه البخاري ( 1 / 357 / 247 ) و مسلم ( 8 / 77 ) و

أبو داود ( 5046 - 5047 ) و الترمذي ( 3569 ) و صححه , و النسائي ( 781 و 782 )

و ابن حبان ( 5511 ) و الطبراني في " الدعاء " ( 2 / 905 / 245 ) و كذا أحمد (

4 / 293 ) و البيهقي في " شعب الإيمان " ( 4 / 173 / 4704 ) من طرق عن منصور به

. و أخرجه مسلم , و النسائي ( 783 - 785 ) , و ابن أبي شيبة ( 9 / 73 / 6577 و

10 / 246 / 9345 ) و أحمد ( 4 / 246 ) من طرق عن سعد بن عبيدة به نحوه . طريق

ثالثة : قال الحميدي في " مسنده " ( 316 / 723 ) : حدثنا سفيان قال : حدثنا أبو

إسحاق الهمداني قال : سمعت البراء بن عازب يقول : كان رسول الله صلى الله عليه

وسلم يقول عند مضجعه , أو أمر أن يقال عند المضجع , أو أمرني أن أقول عند مضجعي

- شك فيه سفيان لا يدري أيتهن - قال : اللهم .. الحديث . قلت : و هذا إسناد

صحيح متصل بالسماع من سفيان - و هو ابن عيينة - لأبي إسحاق - و هو السبيعي -

قبل اختلاطه , مصرحا بسماعه من البراء , فأمنا بذلك تدليسه و اختلاطه , لكن فيه

شك سفيان في متن الحديث هل هو من فعله صلى الله عليه وسلم كان يقوله عند مضجعه

, أو أمر غيره به , و بكل من الأمرين جاءت به الروايات عن أبي إسحاق من رواية

سفيان و غيره عنه , و عن غيره , و إليك البيان : أولا : عن سفيان بن عيينة عنه

. أخرجه الترمذي ( 3391 ) و الروياني في " مسنده " ( ق 84 / 2 - 85 / 1 ) و

الطبراني في " الدعاء " ( 2 / 903 / 241 ) من طرق عنه بلفظ الأمر , الأول بلفظ

: " أن النبي صلى الله عليه وسلم قال له : ألا أعلمك كلمات تقولها إذا أويت إلى

فراشك .. " و قال : " حسن صحيح غريب " . و الآخر بلفظ : " سمعت رسول الله صلى

الله عليه وسلم يأمر رجلا إذا أخذ مضجعه من الليل أن يقول .. " فذكره . و رواه

النسائي ( 778 ) من طريق قتيبة بن سعيد عنه بلفظ الفعل : " كان إذا أوى .. " .

ثانيا : سفيان الثوري عنه بلفظ : " إذا أويت .. " . أخرجه النسائي ( 457 / 770

) و أحمد ( 4 / 301 ) من طريق علي بن حفص : أخبرنا الثوري به . ثالثا : شعبة

عنه أنه سمع البراء بن عازب يقول : أمر رسول الله صلى الله عليه وسلم رجلا به .

أخرجه البخاري ( 11 / 113 / 6313 ) و مسلم و النسائي ( 775 ) و الطيالسي ( 97 /

708 ) و أحمد ( 4 / 300 ) و الروياني ( ق 84 / 2 ) و الطبراني ( 2 / 902 / 241

) من طرق عنه به . و خالف أبو الوليد الطيالسي فقال عن شعبة ... بلفظ الفعل : "

كان إذا أخذ مضجعه قال : .. " فذكره . أخرجه البيهقي في " الشعب " ( 4 / 173 /

4706 ) و قال : " أخرجاه في " الصحيح " من حديث شعبة " . كذا قال ! و قد عرفت

أنهما إنما أخرجاه من أمره صلى الله عليه وسلم , و ليس من فعله , فكأنه يرى أن

أمره صلى الله عليه وسلم به يستلزم فعله إياه , لقاعدة *( أتأمرون الناس بالبر

و تنسون أنفسكم )* إلا لدليل , و هنا مع أنه لا دليل , فاختلاف الروايات عن

البراء ما بين أمر و فعل يدل على ثبوت الأمرين عنه صلى الله عليه وسلم , و قد

جمع بينهما العلاء بن المسيب في حديث الترجمة , فإنه بعد أن ساقه من فعله صلى

الله عليه وسلم ختمه بقوله صلى الله عليه وسلم : " من قالهن ثم مات .. " الحديث

, و هذا مذكور في أكثر روايات الأمر . و كذلك وقع الجمع في رواية خلف بن خليفة

المتقدمة على ما فيه من ضعف , لكن يقويه رواية العلاء و ما نحن في صدد ذكره من

الطرق , و إلى هذا مال الحافظ في " الفتح " ( 11 / 110 ) . ثم استدركت فقلت :

لعل رواية أبي الوليد عند البيهقي غير محفوظة , أو أن أحد الرواة اختصره فروى

الفعل دون الأمر , فقد قال الدارمي في " سننه " ( 2 / 290 ) : أخبرنا أبو

الوليد : حدثنا شعبة ... أن رسول الله صلى الله عليه وسلم أمر رجلا إذا أخذ

مضجعه أن يقول : فذكره . و قد استوعب الطبراني في " الدعاء " طرقه عن أبي إسحاق

استيعابا واسعا لم أره لغيره , و منها طريق أبي الوليد هذه , و لكنه لم يذكر

معها إلا لفظا واحدا و هو لفظ الأمر , و كذلك هو في " المعجم الصغير " بإحدى

تلك الطرق ( رقم 145 - الروض ) و أخرى في " المعجم الأوسط " ( 1 / 159 / 2975 )

لكن قد أخرجه ابن حبان ( 5502 و 5517 ) بإسناد واحد عن شيخه أبي خليفة الفضل بن

الحباب قال : حدثنا أبو الوليد بالمتنين قوله و فعله , مفرقا في موضعين , فهذا

يؤيد ما ذهبنا إليه من الجمع . و الله الموفق . رابعا : أبو الأحوص : حدثنا أبو

إسحاق الهمداني به بلفظ الأمر : " يا فلان إذا أويت .. " الحديث . أخرجه

البخاري ( 13 / 462 / 7488 ) و مسلم , و ابن أبي شيبة ( 9 / 75 / 6583 و 10 /

246 / 9344 ) و الطبراني ( 2 / 903 / 241 ) . خامسا : معمر عن أبي إسحاق به من

أمره صلى الله عليه وسلم . أخرجه عبد الرزاق في " المصنف " ( 11 / 34 / 19829 )

و الطبراني ( 2 / 902 و 903 ) من طريقين عنه . سادسا و سابعا : عبد الله بن

المختار و حبيب بن الشهيد عن أبي إسحاق به بلفظ : " كان إذا أوى إلى فراشه قال

: " فذكره . أخرجه النسائي ( 774 ) : أخبرنا الحسن بن أحمد بن حبيب قال : حدثنا

إبراهيم - و هو ابن الحجاج - قال : حدثنا حماد عن عبد الله بن المختار و حبيب

بن الشهيد به . قلت : و هذا إسناد جيد , رجاله كلهم ثقات معروفون غير الحسن بن

أحمد هذا شيخ النسائي , و قد قال فيه : " لا بأس به " . قلت : لكن قد خالفه في

متنه إبراهيم بن هاشم البغوي , فقال : حدثنا إبراهيم بن الحجاج السامي به .. أن

النبي صلى الله عليه وسلم أمر رجلا إذا أخذ مضجعه .. الحديث . أخرجه الطبراني

في " الدعاء " ( 2 / 902 / 241 ) و في " الأوسط " ( 1 / 159 / 2975 ) و قال فيه

: " لم يروه عن عبد الله بن المختار و حبيب إلا حماد " . قلت : و البغوي هذا

قال الدارقطني : " ثقة " , فالجمع بين روايتهما أن كلتيهما صحيح ثابت , روى

أحدهما هذا , و الآخر هذا كما يشعر بذلك حديث الترجمة و غيره كما تقدم , و يؤيد

ذلك ما يأتي . و لحماد - و هو ابن سلمة - إسناد آخر , إن صح عنه , يرويه محمد

بن السكن الأيلي قال : حدثنا مؤمل بن إسماعيل قال : حدثنا حماد بن سلمة قال :

حدثنا ثابت البناني عن عبد الرحمن بن أبي ليلى عن البراء بن عازب قال : " كان

النبي صلى الله عليه وسلم إذا أوى إلى فراشه قال : " فذكره . أخرجه الطبراني في

" الأوسط " ( 1 / 68 / 2 / 1258 و 2 / 72 / 6188 ) من طريق شيخين له قالا :

حدثنا محمد بن السكن الأيلي به . و قال : " تفرد به مؤمل بن إسماعيل " . قلت :

و هو صدوق سيىء الحفظ , كما في " التقريب " . و محمد بن السكن الأيلي لا أدري

إذا كان هو الذي في " الميزان " : " محمد بن السكن عن عبد الله بن بكير . لا

يعرف , و خبره منكر , قال البخاري : في إسناد حديثه نظر .. " . لكن الذي في "

تاريخ البخاري " ( 1 / 1 / 111 ) : " محمد بن سكين .. " . و كذا في " الجرح " ,

و " الثقات " ( 9 / 67 ) . و روي الحديث عن أبي إسحاق عن عاصم بن ضمرة عن علي

رضي الله عنه قال : فذكره من فعله صلى الله عليه وسلم . أخرجه الطبراني ( 2 /

901 / 239 ) من طريق علي بن عابس عنه . و علي بن عابس ضعيف . و قد خالفه

إسرائيل فرواه عن أبي إسحاق به عن علي موقوفا عليه . و هو أصح . أخرجه النسائي

( 454 / 708 ) . و رجاله ثقات . و بالجملة , فالحديث صحيح من فعله صلى الله

عليه وسلم و أمره , و هو على الاستحباب كما ذكر الحافظ في " الفتح " . هذا , و

قد امتحن بحديث الترجمة بعض المتعلقين بهذا العلم الشريف , و المتاجرين به , من

الناشرين المدعين للعلم , و الكاتبين , و لا أقول المؤلفين فيه , يجمعهم في ذلك

أنهم جميعا أنكروا رواية البخاري من فعله صلى الله عليه وسلم , بعضهم صراحة , و

بعضهم ضمنا . الأول : محمد فؤاد عبد الباقي , فإنه قال تحت حديث العلاء بن

المسيب في " الأدب المفرد " ( ص 312 / 1211 ) : " البخاري في : 4 - كتاب الوضوء

, 75 - باب فضل من بات على وضوء . مسلم في : 48 - كتاب الذكر و الدعاء و التوبة

.. ح 56 و 57 و 58 " . و هذا خطأ من ناحيتين : الأولى : أن البخاري إنما روى

الحديث في المكان الذي أشار إليه من " الوضوء " من طريق منصور التي هي من أمره

صلى الله عليه وسلم , و ليس من فعله كما تقدم بيانه , فكان حقه - لو كان يعلم -

أن يعزوه لكتاب " الدعوات " , فإن الحديث فيه كما تقدم مشارا إليه برقمه . و

الأخرى : أن مسلما لم يرو الحديث مطلقا من فعله صلى الله عليه وسلم لا من طريق

العلاء بن المسيب , و لا من غيره , كما تبين لك من هذا التخريج . و الثاني :

الشيخ الجيلاني في شرحه على " الأدب المفرد " ( 2 / 619 ) , فقد بالغ في الوهم

أنه قرن مع مسلم أبا داود و الترمذي ! و أضاف إلى البخاري كتاب التوحيد أيضا .

يشير بذلك إلى رواية أبي الأحوص التي هي من أمره صلى الله عليه وسلم كما تقدم

في ( رابعا ) , و إنما يقع هذا الشيخ الفاضل في مثل هذا الخطأ في التخريج لعدم

ممارسته هذا العلم , و انتباهه للفرق بين القول و الفعل , مع أن هذا ضروري جدا

من الناحية الفقهية كما لا يخفى على العلماء , و قد وقع له و للمذكور الأول مثل

هذا الخطأ في تخريجهما لأحاديث " الأدب المفرد " الشيء الكثير , كما ستراه

منبها عليه في كتابي الجديد " صحيح الأدب المفرد " الذي أرجو أن أنتهي منه

قريبا بإذن الله تبارك و تعالى . ثم انتهيت منه , و طبع و صدر هو و قسيمه "

ضعيف الأدب المفرد " , و الحمد لله على توفيقه . الثالث : جماعة من العلماء

بإشراف زهير شاويش ! كذا قال في الوجه الأول من طبعته الأولى بالترتيب الجديد !

لكتاب " رياض الصالحين " الذي كنت حققته من قبل , و طبعه سنة ( 1979 - 1399 )

الطبعة الأولى , ثم أعادها ثانية سنة ( 1404 ) , و الثالثة سنة ( 1406 ) . ثم

قام بطبعه هذه السنة ( 1412 ) بالترتيب الجديد , و قدم لها بمقدمة ملؤها الكذب

و الزور و قلب الحقائق بما لا مجال لبيان ذلك الآن , فحسب القراء دليلا على ذلك

زعمه أنه " تحقيق جماعة من العلماء " , فانظروا الآن في المثال الآتي : لقد

علقت " جماعة العلماء " على هذا الحديث , و قد قال النووي في تخريجه إياه ( رقم

817 - الطبعة الأولى بتحقيقي ) و ( رقم 818 - تحقيق جماعة من العلماء ) , قال

النووي : " رواه البخاري بهذا اللفظ في كتاب الأدب من صحيحه " . علقت عليه

الجماعة بقولها ( ص 337 ) : " تقدم هذا الحديث برقم ( 81 ) و سيأتي برقم ( 1470

) و رواه الإمام البخاري في الوضوء و الدعوات و التوحيد . بزيادة عما هنا , و

لم أجده في كتاب الأدب . و انظر " فتح الباري " ( 1 / 357 و 11 / 109 , 113 ,

115 , 13 / 462 ) . و لعل المؤلف وهم إذ إن الحديث في كتاب الأدب المفرد

للبخاري " . فتأمل أيها القارىء الكريم في هذا التخريج , هل هو أولا من عمل "

جماعة من العلماء " أم الجهلة , أم هو عمل فرد واحد لا يدري ما ينطق به لسانه ,

و ما يجري به قلمه , ألا و هو الذي أعلن أن التحقيق المذكور هو بإشرافه , بدليل

قوله : " و لم أجده .. " ?! هذا أولا . و ثانيا : هل كان عزوه تحقيق الطبعة

الجديدة لـ " جماعة من العلماء " من باب تغيير شكل من أجل الأكل الذي تمثل جليا

في حشره نفسه و غيره معي في تحقيق كتاب " التنكيل " كما شرحت ذلك في مقدمة

طبعته الجديدة ? أم هو الإعجاب و الغرور بالتحقيق المزعوم هنا فعزاه لنفسه هنا

دونهم ? ( أحلاهما مر ) . و سواء كان هذا أو ذاك , فهذا التخريج وحده أكبر دليل

على أن كاتبه ليس طالب علم , فضلا عن أنه ليس عالما , فكيف " جماعة من العلماء

" ?! و ذلك للوجوه الآتية : أولا : أن الحديث في " صحيح البخاري " كما علمت ,

فإنكار وجوده فيه مع توفر الفهارس الميسرة للاطلاع عليه يؤكد ما ذكرت . ثانيا :

أن الأرقام التي عزاها لـ " فتح الباري " هي ليست من كده و بحثه و تنقيبه , و

إنما هي من سرقاته الكثيرة التي فشت في كتاباته و تعليقاته , فهو استفادها من

الطبعة السلفية التي استقصى أطراف أحاديثها محمد فؤاد عبد الباقي رحمه الله ,

فقد أشار في الموضع الأول لحديث البراء ( 1 / 357 ) إلى أرقام أطرافه , فجاء

هذا المتشبع بما لم يعط ! فحول أرقامها إلى أرقام الصفحات و المجلدات !! تبجحا

و تدليسا على القراء , و إيهاما أن ذلك من تتبعه للحديث الذي لم يجده . ثالثا :

يا لله ! ما أجمل ما قيل : و مهما تكن عند امرىء من خليقة و إن خالها تخفى على

الناس تعلم . كما روي في الحديث الضعيف : " ما أسر عبد سريرة إلا ألبسه الله

رداءها , إن خيرا فخير , و إن شرا فشر " , فما أجمله من حديث لو صح <1> . لقد

كشف الله عن سرقة هذا المدعي و عن جهله و عجبه و غروره , بأن ألهمه أن يحول

أرقام أطراف الأحاديث إلى أرقام صفحاتها تدليسا و تمويها - كما سبق - و فيها

صفحة ( 115 ) من المجلد ( 11 ) , و الحديث الذي نفى وجوده فيها ! و بالرقم الذي

رقمه محمد فؤاد ( 6315 ) ! فحوله هو إلى رقم الصفحة كما رأيت , ليعمي عنه , و

قد جمعت أنا بين ذكر المجلد و الصفحة و رقم الحديث في أول هذا التخريج . و له

من مثل هذا النوع من الخلط و العدوان على العلم الشيء الكثير في تعليقاته التي

يعتدي بها علي و على كتبي , و قد سبق له مثال تحت الحديث ( 2840 ) فراجعه . و

الرابع و الأخير إن شاء الله من الممتحنين في هذا الحديث , ألا و هو المدعو

حسان عبد المنان , فقد قام هذا الرجل في هذه السنة بطبع " رياض الصالحين " طبعة

جديدة مسخها مسخا و تصرف فيه تصرفا سيئا بحيث صار نسبة الكتاب إلى الإمام

النووي كذبا و زورا مكشوفا لأسباب كثيرة قد ذكرت شيئا منها في موضع آخر <2> ,

منها أنه حذف منه نحو أربعمائة حديث كما حذف كلام النووي عليه شرحا , أو تحسينا

و تصحيحا . و هذا الحديث من تلك الأحاديث التي حذفها تحت بابه رقم ( 127 - باب

آداب النوم .. ) , و قد ذكر النووي فيه حديث الترجمة هذا , و حديثه من رواية

منصور المتقدم , فاحتفظ بطرفه الأول من هذا مشيرا إلى أنه يأتي بتمامه , و حذف

الأول دون أن يشير إلى ذلك , و السبب واضح لأنه فيما بدا لي من صنيعه في هذا

الكتاب أنه لا معرفة عنده بما في الأصول من الأحاديث , و إنما هو يستفيد من

الكتب الجامعة للأحاديث , و من بعض الكتب التي تعني بتخريج الأحاديث و الكلام

عليها , فإذا وجد فائدة أو نقدا تبناه و ذكره دون أن ينسبه إلى صاحبه , فيظهر

لي أنه ما حذفه إلا و قد شك على الأقل في وجوده في " صحيح البخاري " , و لم

يساعده الوقت للبحث عنه مستعينا بالفهارس , و ليس بالعلم الذي في صدره - إن كان

فيه - , و إلا لم يكن لحذفه معنى معقول لو كان واجدا له , لأن فيه فائدة لا

توجد في رواية منصور و هي مداومة النبي صلى الله عليه وسلم على النوم على شقه

الأيمن , و الدعاء فيه , و النووي رحمه الله ما أوردها إلا لذلك .

-----------------------------------------------------------

[1] انظر تخريجه في " سلسلة الأحاديث الضعيفة " رقم ( 237 ) .

[2] انظر الهامش الآتي ( ص 920 ) . و راجع ما جاء تحت الحديث ( 2914 ) . اهـ .

2890 " من صلى صلاة الصبح فهو في ذمة الله , فلا يطلبنكم الله من ذمته بشيء فإنه من

يطلبه من ذمته بشيء يدركه , ثم يكبه على وجهه في نار جهنم " .

قال الألباني في " السلسلة الصحيحة " 6 / 918 :

أخرجه مسلم ( 2 / 125 ) و أبو عوانة ( 2 / 11 - 12 ) و البيهقي في " السنن " (

1 / 464 ) و الطبراني في " المعجم الكبير " ( 2 / 179 / 1683 و 1684 ) و كذا

الروياني في " مسنده " ( 164 / 2 ) من طريق خالد الحذاء عن أنس بن سيرين قال :

سمعت # جندبا القسري # يقول : قال رسول الله صلى الله عليه وسلم : فذكره . و

تابعه الحسن عن جندب به مختصرا دون قوله : " فإنه من يطلبه .. " إلخ . أخرجه

مسلم و أبو عوانة و الترمذي ( 222 ) و ابن حبان ( 3 / 120 / 1740 ) و أحمد ( 4

/ 312 / 313 ) و الروياني أيضا ( 165 / 2 ) و أبو يعلى ( 3 / 95 / 1526 ) و

الطبراني أيضا ( 2 / 169 / 1654 - 1661 ) و في " الأوسط " ( 1 / 135 / 2 / 2611

) و البيهقي أيضا من طرق عنه , و قال الترمذي : " حديث حسن صحيح " . قلت : هو

كذلك لو أن الحسن - و هو البصري - صرح بالتحديث , فإنه معروف بالتدليس , بل قال

أبو حاتم : " لم يصح له السماع منه " . لكن أشار الحافظ المزي في " تهذيبه "

إلى رد ذلك بتصريحه بسماعه منه في إسناد صحيح ذكره , و هو يشير بذلك إلى حديث

رواه الشيخان , و سيأتي تخريجه برقم ( 3013 ) , فالعلة إذن عنعنته في حديث

الترجمة عند كل من ذكرنا ممن خرجه . و لعله من أجل ذلك أخرجه مسلم عقب حديث أنس

بن سيرين , كأنه ذكره استشهادا به . و الله أعلم . و قد زاد بعضهم في متنه من

روايته عن الحسن : " فانظر يا ابن آدم ! لا يطلبنك .. " . و هي عند أبي عوانة و

ابن حبان و البيهقي و أحمد و الطبراني دون مسلم , و لعله - رحمه الله - تعمد أن

لا يذكرها إشارة منه إلى ما ذكرته آنفا من العلة , مع عدم ورودها في الطريق

الأولى الصحيحة , فهي شاذة إن لم نقل منكرة , فقد جاء الحديث عن جمع من الصحابة

دون هذه الزيادة , منهم : أبو هريرة عند الترمذي ( 2165 ) و الدارمي ( 1 / 332

) . و سمرة بن جندب عند ابن ماجه ( 3946 ) و أحمد ( 5 / 10 ) . و أبو بكر

الصديق عند ابن ماجه ( 3945 ) . و عبد الله بن عمر , في " المسند " ( 2 / 111 )

و البزار ( 2 / 120 / 3342 ) عن نافع , و الطبراني في " الأوسط " ( 1 / 197 / 2

/ 3608 ) عن سالم كلاهما عنه . و أنس بن مالك , عند البزار أيضا ( 3343 ) و أبي

يعلى ( 7 / 141 / 4107 و 151 / 4120 ) و الطبراني أيضا ( 1 / 158 / 2 / 2962 )

و ابن عدي ( 2 / 276 ) . ( تنبيه على أمور ) : أولا : أورد النووي الحديث في "

رياض الصالحين " ( 1055 ) من رواية مسلم دون قوله : " فإنه من يطلبه .. " إلخ ,

و بالزيادة المنكرة التي في رواية الحسن البصري عند غير مسلم ! و في ظني أنه

نقلها من سنن " البيهقي " لأنه عزاها لمسلم أيضا ! ثانيا : لم يتنبه لهذا الذي

ذكرته حسان عبد المنان في طبعته الجديدة لـ " الرياض " , التي لم يعد من الجائز

نسبتها إلى مؤلفه الإمام النووي لمسخه إياه مسخا غير معالمه بالحذف و التقديم و

التأخير بما يطول ذكره , و قد بينت شيئا من ذلك في غير ما موضع <1> , و المقصود

هنا أن الرجل ادعى من العلم في تحقيقه لهذا الكتاب ما يدل واقعه على أنه ليس

كما يدعي , إنما هو ناقل لا تحقيق عنده و هذا هو المثال أمامك , فإنه على رغم

أنه رجع إلى الحديث في " مسلم " , و وضع بجانبه رقمه فيه ( 632 ) , فإنه لم

ينبه على الاختلاف الذي بينه و بين نصه في " مسلم " , كأنه لا يعنيه من تعقيبه

أحاديث " رياضه " بأرقامها في " البخاري " و " مسلم " إلا إيهام القراء أنه

راجع ألفاظها , و قابلها بأحاديث " الرياض " , و هو لم يصنع من ذلك شيئا (

كالهر يحكي انتفاخا صولة الأسد ) ! ثالثا : و أما صاحب ( المكتب الإسلامي ) ,

فإنه أيضا أعاد طبع " الرياض " في هذه السنة ( 1412 ) , و هي نفسها التي صدرت

فيها طبعة المذكور قبله , و لا أدري أيهما غار من الآخر فطبع طبعته منافسا له !

و الشاهد أن الصاحب المشار إليه علق على الحديث بقوله : " سكت الشيخ ناصر عن

هذا الحديث , و ليس في روايات مسلم 1 / 454 : " فانظر يا ابن آدم " , و في

روايات مسلم زيادة مفادها : فيدركه فيكبه في نار جهنم " . قلت : و فيه ملاحظات

عديدة : الأولى : السكوت الذي نسبه إلي - و قد كرره مرارا ! فيه غمز خبيث ما

أظنه إلا منه , و ليس من " جماعة العلماء " الذين ادعى في مقدمة طبعته الجديدة

أنها من تحقيقهم , فهل يقع العلماء في مثل هذا الغمز الذي لا فائدة منه إلا

التشفي , و بغير حق ! لأنه يريد أن يشعر القراء بإخلالي في تحقيقي السابق

للكتاب : " الرياض " الذي لم يكن هو قد أراد له كل جوانب التحقيق , و إنما على

ما تيسر , فضلا عن أنه لم يكن فيه التزام مقابلة أحاديثه بأصولها , و لا الصاحب

المذكور يرضى بذلك , و لو فعل لأفلس , لأن تأليف الكتاب من جديد أيسر من ذلك

التحقيق . و على الباغي تدور الدوائر , و يؤكد ذلك ما يلي : الثانية : لقد

انتبه لتلك الزيادة أنها ليست في مسلم , و لكنه لم يعزها لمصدر , و لا بين

ضعفها , مع أنه زعم في مقدمة طبعته الجديدة أنها من " تحقيق جماعة من العلماء "

! الثالثة : قوله : " مفادها .. " تعبير غير علمي لأنه يساوي قوله : " معناها "

, فالصواب أن يقال : نصها . كما هو ظاهر لا يخفى إلا على جاهل غبي . الرابعة :

هذا النص هو في رواية لمسلم مختصرة جدا , فكان عليه أو على " جماعة العلماء " -

إن كان صادقا - أن يذكروا رواية مسلم الأخرى التي اعتمدتها في حديث الترجمة ,

لأنها أتم كما ترى . الخامسة : كان عليه أو عليهم ! أن ينبهوا أن هناك في متن

حديث " الرياض " مخالفة أخرى لما في " مسلم " , ففيه : " فلا يطالبنكم " , و في

" الرياض " : " لا يطالبنك " ! لقد ذكرني هذا الغماز اللماز بالمثل العامي : من

كان بيته من زجاج فلا يرمي الناس بالحجارة ! رابعا : عزا المنذري الحديث في "

الترغيب " ( 1 / 141 ) لأبي داود أيضا , و هو وهم . فاقتضى التنبيه .

-----------------------------------------------------------

[1] انظر مثلا ( ص 945 - 947 ) من " الصحيحة " المجلد الأول / الطبعة الجديدة .

و ( ص 717 - 724 ) من المجلد الثاني / الطبعة الجديدة , و تقدم شيء منه قريبا (

917 ) . اهـ .

2891 " أيما امرئ قال لأخيه : يا كافر ! فقد باء بها أحدهما إن كان كما قال و إلا

رجعت عليه ( و في رواية : " على الآخر " ) " .

قال الألباني في " السلسلة الصحيحة " 6 / 922 :

أخرجه مسلم ( 1 / 57 ) و أبو عوانة ( 1 / 23 ) و ابن حبان ( 1 / 234 / 250 ) و

أحمد ( 2 / 44 )‎من طرق عن عبد الله بن دينار أنه سمع # ابن عمر # يقول : قال

رسول الله صلى الله عليه وسلم :‎فذكره . و أخرجه البخاري ( 6104 ) و أبو عوانة

, و ابن حبان ( 249 ) و الترمذي ( 7 / 293 / 2639 ) ,‎و أحمد ( 2 / 18 و 47 و

60 و 112 و 113 ) من طرق أخرى عن ابن دينار به دون قوله : " إن كان .. " إلخ ,

و كذا هو في " موطأ مالك " ( 3 / 148 ) و من طريقه أخرجه البخاري و غيره . و

كذلك رواه في " الأدب المفرد " ( 439 ) من طرق عن مالك . و قال الترمذي : "

حديث حسن صحيح " . و خالف الطرق المشار إليها عن مالك أحد الضعفاء , فقال

البخاري في " الأدب المفرد " ( 440 ) : حدثنا سعيد بن داود , قال : حدثنا مالك

أن نافعا حدثه أن عبد الله بن عمر أخبره أن رسول الله صلى الله عليه وسلم قال :

فذكره بمعنى حديث الترجمة . و سعيد هذا هو الزنبري , قال الحافظ في " التقريب "

: " صدوق له مناكير عن مالك , و يقال : اختلط عليه بعض حديثه , و كذبه عبد الله

ابن نافع في دعواه أنه سمع من لفظ مالك " . قلت : و هذا من مناكيره , فإنه خالف

الجماعة في شيخ مالك , فجعله نافعا , و إنما هو عبد الله بن دينار . لكن له أصل

من حديث نافع عن ابن عمر مختصرا دون الزيادة . أخرجه مسلم ( 1 / 56 ) و أبو

عوانة ( 1 / 21 - 22 ) . و له شاهد من حديث أبي ذر مرفوعا بلفظ : " لا يرمي رجل

رجلا بالفسق , و لا يرميه بالكفر , إلا ارتدت عليه إن لم يكن صاحبه كذلك " .

أخرجه البخاري في " صحيحه " ( 6045 ) و " الأدب المفرد " ( 432 ) و مسلم بنحوه

, و أبو عوانة ( 1 / 23 ) و أحمد ( 5 / 181 ) و البزار ( 4 / 431 / 2034 ) و

قال : " لا نعلمه بهذا اللفظ عن أحد من الصحابة إلا بهذا الإسناد " . ( تنبيه )

: وهم في حديث " الأدب المفرد " من طريق سعيد بن داود الزنبري رجلان : أحدهما :

الشيخ الجيلاني شارح " الأدب " , فقال في تخريجه ( 1 / 529 ) : " أخرجه المصنف

في " صحيح الأدب " و أحمد " . و هذا خطأ , لأن البخاري إنما رواه في " صحيحه "

مختصرا كما تقدم . و كان الأولى به أن يعزوه لمسلم لأنه عنده أتم بنحوه . و

الآخر : محمد فؤاد عبد الباقي , فإنه لم يخرجه , و إنما قال : " هو معنى الحديث

السابق " . يعني حديث صحيح البخاري المختصر الذي آخره : " فقد باء به أحدهما "

. و كان حقه أن يعزوه لمسلم لما تقدم آنفا .

2892 " أرأيت هذا الليل الذي قد كان ألبس عليك كل شيء أين جعل ? فقال : الله أعلم .

قال : فإن الله يفعل ما يشاء " .

قال الألباني في " السلسلة الصحيحة " 6 / 924 :

أخرجه إسحاق بن راهويه في " مسند أبي هريرة " ( 1 / 399 / 437 ) : أخبرنا

المخزومي : أخبرنا عبد الواحد بن زياد أخبرنا عبد الله بن عبد الله الأصم

أخبرنا يزيد بن الأصم عن # أبي هريرة # قال : جاء رجل إلى رسول الله صلى الله

عليه وسلم فقال : يا محمد ! أرأيت *( جنة عرضها السماوات و الأرض )* فأين النار

? قال : فذكره . و أخرجه ابن حبان في " صحيحه " ( 1 / 158 / 103 ) من طريق ابن

راهويه و فيه بعض الأحرف قد حرفت فتصحح من هنا . و توبع إسحاق , فقال البزار في

" مسنده " ( 3 / 43 / 2196 ) : حدثنا محمد بن معمر حدثنا مغيرة بن سلمة أبو

هشام حدثنا عبد الواحد بن زياد به . إلا أنه قال : " قال : حيث شاء الله , قال

: فكذلك النار حيث شاء الله " . و توبع البزار , فقال الحاكم ( 1 / 36 ) :

أخبرني محمد بن عبد الله الجوهري - و اللفظ له - : حدثنا محمد بن إسحاق : أنبأ

محمد بن معمر بن ربعي القيسي : حدثنا أبو هشام المغيرة بن سلمة المخزومي به ,

إلا أنه قال : " قال : كذلك الله يفعل ما يشاء " . و قد توبع المخزومي , فأخرجه

الحاكم أيضا من طريق أبي النعمان محمد بن الفضل : حدثنا عبد الواحد بن زياد به

. و قال : " حديث صحيح على شرط الشيخين " . و وافقه الذهبي . و أقول : إنما هو

على شرط مسلم فقط , لأن عبد الله بن عبد الله الأصم لم يرو عنه البخاري , و هو

ثقة كما قال ابن معين و غيره , و هو أخو عبيد الله بن عبد الله الأصم , و

كلاهما ذكرهما ابن حبان في " الثقات " ( 7 / 36 و 142 ) , أكبرهما عبد الله , و

كلاهما يروي عن عمهما يزيد بن الأصم , و عن كل منهما عبد الواحد بن زياد كما في

" الجرح و التعديل " و غيره , فكأنه لذلك اختلف الرواة أو المخرجون في راوي هذا

الحديث هل هو عبد الله المكبر , أم عبيد الله المصغر ? فوقع في " مسند إسحاق "

و " مستدرك الحاكم " مكبرا , و وقع في " الإحسان " و في " مسند البزار " مصغرا

, و كذا وقع في " صحيح مسلم " ( 2 / 59 ) و قد ساق له حديثا آخر فيما يقطع

الصلاة , ساقه عن شيخه إسحاق بن راهويه بإسناده المذكور أعلاه , لكنه قال : "

عبيد الله .. " , و من الغريب أن الحافظ ذكر القطع هذا في ترجمة عبد الله

المكبر , و هو تابع في ذلك لأصله " تهذيب المزي " فإنه ساقه في ترجمته ( 15 /

164 - 165 ) بإسناده المذكور أعلاه ! و عزاه لمسلم ! و قد رأيته في " مسند

السراج " ( ق 43 / 1 ) بإسناده هذا لكن وقع فيه : " عبيد الله " مصغرا ! و هي

نسخة جيدة , و كذلك هو في " مسنده " المطبوع ( 1 / 328 / 314 ) و لكني أعتقد

أنه خطأ من الناسخ لأن صورته في الأصل المخطوط هكذا : " عبد " هكذا بسن واحد

للباء الموحدة بين العين و الدال , و بجانب نقطة الباء ظهرت وسخة في المصورة

نقطة أخرى عن يسار الأولى , و دونها و أكبر منها قليلا توهمها المحقق نقطتين !

و لو كان صوابا لجعل لها ناسخ الأصل سنا أيضا هكذا " عبيد " , و يؤيد الوهم أن

في " مسند ابن راهويه " قبل هذا و بعده حديثين آخرين بسندين آخرين عن عبد الله

هذا عن عمه يزيد بن الأصم به . لكن أحدهما - و هو في أمر الأعمى أن يحضر صلاة

الجماعة إذا سمع النداء - لكن الحديث في " صحيح مسلم " ( 2 / 124 ) من طريق

إسحاق و غيره , و فيه : " عبيد الله " مصغرا ! و كذلك وقع في " أبي عوانة " ( 2

/ 7 ) من طريق أخرى عن شيخ إسحاق مروان بن معاوية الفزاري عنه و بالجملة , فهذا

اختلاف شديد في الراوي لهذه الأحاديث و منها حديث الترجمة عن يزيد بن الأصم ,

حتى إنه ليلقى في البال لعله شخص واحد , اختلف الرواة في اسمه , فمنهم من يكبره

, و منهم من يصغره , و سواء كان هذا أو ذاك , فالمهم أنه ثقة من رجال مسلم , و

قد صححه من سبق ذكرهم , و لاسيما و له شواهد كثيرة و هي و إن كانت جلها موقوفة

, أخرجه ابن جرير في " تفسيره " ( 4 / 60 ) من حديث عمر بن الخطاب , و ابن عباس

, بسندين صحيحين عنهما - فإنها تدل على أن هذا الجواب منه صلى الله عليه وسلم

كان معروفا لديهم , على أنه قد روي مرفوعا في حديث التنوخي رسول هرقل إلى رسول

الله صلى الله عليه وسلم , و فيه قوله صلى الله عليه وسلم : " سبحان الله أين

الليل إذا جاء النهار ? " . أخرجه أحمد ( 4 / 441 - 442 ) و ابن جرير بسند ضعيف

, و قد تكلم عليه الشيخ أحمد شاكر رحمه الله في تعليقه على " تفسير ابن جرير "

( 7 / 209 - 210 ) و أطال النفس و أجاد , جزاه الله خيرا . و إن من فقه الحديث

ما ترجم له ابن حبان بقوله : " ذكر الخبر الدال على إجابة العالم السائل

بالأجوبة على سبيل التشبيه و المقايسة دون الفصل في القصة " .

2893 " اركع ركعتين و لا تعودن لمثل هذا . يعني : التأخير في المجيء إلى الجمعة " .

قال الألباني في " السلسلة الصحيحة " 6 / 927 :

أخرجه ابن حبان في " صحيحه " ( 4 / 92 / 2495 ) و الدارقطني في " سننه " ( 2 /

16 / 11 ) من طريق ابن إسحاق : حدثني أبان بن صالح عن مجاهد عن # جابر بن عبد

الله # قال : دخل سليك الغطفاني المسجد يوم الجمعة و رسول الله صلى الله عليه

وسلم يخطب الناس , فقال له رسول الله صلى الله عليه وسلم : فذكره , قال :

فركعهما ثم جلس . قلت : و هذا إسناد حسن لأن ابن إسحاق قد صرح بالتحديث , فأمنا

بذلك شر تدليسه , و سائر رجاله ثقات , و لعله لذلك أشار الحافظ لتقوية الحديث

بقوله في " الفتح " ( 2 / 408 ) : " أخرجه ابن حبان " , و سكت عليه . و قال ابن

حبان عقبه . " قوله : " لا تعودن لمثل هذا " , أراد الإبطاء في المجيء إلى

الجمعة لا الركعتين اللتين أمر بهما , و الدليل على صحة هذا خبر ابن عجلان الذي

تقدم ذكرنا له أنه أمره في الجمعة الثانية أن يركع ركعتين مثلهما " . قلت :

حديث ابن عجلان الذي أشار إليه ابن حبان , أخرجه ابن حبان قبيل هذا , و إسناده

حسن أيضا , و هو مخرج في " صحيح أبي داود " ( 1470 ) .

2894 " لا وصال في الصيام " .

قال الألباني في " السلسلة الصحيحة " 6 / 928 :

أخرجه أبو داود الطيالسي في " مسنده " ( 1765 ) : حدثنا اليمان أبو حذيفة عن

أبي عيسى عن # جابر # أن رسول الله صلى الله عليه وسلم قال : فذكره . قلت : و

هذا إسناد ضعيف , اليمان هذا ضعيف اتفاقا . و أبو عيسى لم أعرفه . و رواه حرام

بن عثمان عن عبد الرحمن و محمد ابني جابر عن أبيهما به . أخرجه عبد الرزاق في "

المصنف " ( 4 / 269 / 7758 ) و البيهقي في " السنن " ( 7 / 319 ) من طريقين عنه

. لكن حرام هذا متروك , حتى قال الشافعي فيه : " الرواية عن حرام حرام " ! و

أخرجه الطيالسي أيضا ( 1764 ) : حدثنا خارجة بن مصعب عن حرام بن عثمان عن أبي

عتيق عن جابر به . و أبو عتيق هو عبد الرحمن بن جابر المتقدم في رواية عبد

الرزاق . و خارجة بن مصعب متروك أيضا . لكن للحديث شاهد خير مما تقدم , فقال

أحمد في " المسند " ( 3 / 62 ) : حدثنا عبد الله بن الوليد حدثنا سفيان عن سلمة

بن كهيل عن قزعة عن أبي سعيد قال : قال رسول الله صلى الله عليه وسلم : فذكره .

قلت : و هذا إسناد جيد , رجاله كلهم ثقات رجال الشيخين غير عبد الله بن الوليد

هذا , و هو العدني , و هو مختلف فيه , و قد قال أحمد فيه : " حديثه صحيح " . و

قال الذهبي في " المغني " : " صدوق " . و كذا قال الحافظ , و زاد : " ربما أخطأ

" . قلت : و قد توبع , فقد أخرجه ابن حبان في " صحيحه " ( 5 / 236 / 3570 ) من

طريق أخرى عن أحمد قال : حدثنا مؤمل بن إسماعيل و عبد الله بن الوليد عن سفيان

به . و مؤمل هذا قريب حاله من حال العدني , قال الحافظ : " صدوق سيىء الحفظ " .

فهو متابع قوي , و الحديث صحيح , فقد جاء من طريق أخرى عن أبي سعيد مرفوعا بلفظ

: " لا تواصلوا .. " الحديث . رواه البخاري و غيره , و هو مخرج في " صحيح أبي

داود " ( 2044 ) . و الحديث لم يعزه السيوطي في " الجامع الصغير " إلا للطيالسي

, و أما في " الجامع الكبير " فزاد عليه : " عم , سمويه , حب " . و لعل " عم "

محرف من " حم " , فإن عبد الله بن الوليد هو من شيوخ أحمد . ثم إنني أتعجب من

الهيثمي كيف فات عليه هذا الحديث فلم يورده في " مجمع الزوائد " مع أنه على

شرطه , و كذلك لم يورده في " موارد الظمآن " ! و لعل ملحظه في ذلك أنه بمعنى

رواية البخاري المتقدمة , فهو على ذلك ليس على شرطه . و الله سبحانه و تعالى

أعلم . ثم إن للحديث طريقا ثالثة عن جابر , و شاهدا آخر من حديث علي رضي الله

عنهما , أخرجهما ابن الجوزي في " الواهيات " ( 2 / 152 - 153 ) و بين عللهما ,

و فيما تقدم غنية عنهما , فمن شاء رجع إليه . و له شاهد ثالث فيه زيادة منكرة ,

فلابد من ذكره و بيان علته يرويه جعفر بن سعد ابن سمرة : حدثني خبيب بن سليمان

عن أبيه سليمان بن سمرة عن سمرة قال : " نهانا رسول الله صلى الله عليه وسلم أن

نواصل في شهر الصوم و كرهه , و ليس بعزمة " . أخرجه البزار ( 1 / 482 / 1024 )

و الطبراني في " الكبير " ( 7 / 300 / 7011 و 7012 ) و قال الهيثمي ( 3 / 158 )

: " و إسناده ضعيف " . قلت : و هذا إسناد مظلم , مسلسل بالعلل : 1 - جعفر بن

سعد بن سمرة , قال الحافظ في " التقريب " : " ليس بالقوي " . 2 - خبيب بن

سليمان , مجهول . 3 - أبوه سليمان بن سمرة , مقبول . قلت : و على هذا فالزيادة

منكرة .

2895 " من أحبهما فقد أحبني و من أبغضهما فقد أبغضني . يعني الحسن و الحسين رضي الله

عنهما " .

قال الألباني في " السلسلة الصحيحة " 6 / 931 :

أخرجه أحمد في " المسند " ( 2 / 440 ) و في " الفضائل " ( 2 / 777 / 1376 ) و

من طريقه الحاكم ( 3 / 166 ) و البزار ( 3 / 227 / 2627 ) عن جعفر بن إياس عن

عبد الرحمن بن مسعود عن # أبي هريرة # قال : خرج علينا رسول الله صلى الله عليه

وسلم و معه حسن و حسين , هذا على عاتقه , و هذا على عاتقه , و هو يلثم هذا مرة

, و يلثم هذا مرة , حتى انتهى إلينا , فقال له رجل : يا رسول الله ! إنك تحبهما

. فقال : فذكره . و قال البزار : " لا نعلم روى عبد الرحمن بن مسعود عن أبي

هريرة إلا هذا " . قلت : بلى له عنه حديث آخر تقدم برقم ( 360 ) , لكن وقع هناك

" عبد الرحمن بن عبد الله بن مسعود " نقلا عن " موارد الظمآن " , و بعد طبع

أصله " صحيح ابن حبان " , و طبع كتاب شيخه فيه " مسند أبي يعلى " تبين أن زيادة

" عبد الله " بين " عبد الرحمن " و " مسعود " خطأ من الناسخ أو الطابع فليصحح .

و قال الحاكم عقب حديث الترجمة : " صحيح الإسناد " . و وافقه الذهبي . و هذا

منهما ذهاب إلى أن عبد الرحمن بن مسعود هذا ثقة , و قد وثقه ابن حبان ( 5 / 106

) و لم يذكر له راويا غير جعفر هذا , و كذلك فعل ابن أبي حاتم , لكن لما ترجمه

الحافظ في " التعجيل " قال : " و عنه جعفر بن إياس و غيره " . و خفي هذا على

المعلق على " الإحسان " ( 10 / 447 - طبع المؤسسة ) , فقال : " و لم يرو عنه

غير جعفر بن إياس " ! و لم يقله قبله غيره ! مع أنه قال عقبه : " مترجم عند ابن

أبي حاتم ( 5 / 285 ) , و " التعجيل " ( ص 258 ) " , و فيه تدليس لا يخفى على

اللبيب , أما بالنسبة لـ " التعجيل " فظاهر لأنه نفى ما أثبته , و أما بالنسبة

لـ " الجرح " فلأنه لم ينف نفيه , و إنما ذكر أنه روى عنه جعفر ! و شتان ما

بينهما !! على أنه لم يتفرد بهذا الحديث , فقد أخرجه الطبراني في " المعجم

الكبير " ( 3 / 40 - 42 ) و ابن عساكر في " التاريخ " ( 4 / 501 - 503 ) من طرق

عن أبي حازم عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : فذكر حديث

الترجمة . و بعض هذه الطرق عند أحمد ( 2 / 288 ) و عبد الرزاق ( 3 / 471 / 6369

) و فيه عنده قصة ذكرتها في " أحكام الجنائز " ( ص 100 - 101 ) , و صححه الحاكم

. و وافقه الذهبي , و هو كما قالا .

2896 " مثل المجاهد في سبيل الله كمثل الصائم القائم الدائم الذي لا يفتر من صلاة و

لا صيام حتى يرجع " .

قال الألباني في " السلسلة الصحيحة " 6 / 933 :

أخرجه مالك في " الموطأ " ( 2 / 2 ) و عنه ابن حبان في " صحيحه " ( 7 / 68 /

4602 - الإحسان ) و أحمد ( 2 / 465 ) عن أبي الزناد عن الأعرج عن # أبي هريرة #

أن رسول الله صلى الله عليه وسلم قال : فذكره . و من طريق مالك أيضا أخرجه

البغوي في " شرح السنة " ( 10 / 349 - 350 ) و قال : " متفق على صحته , أخرجاه

من رواية أبي الزناد و غيره , و من طرق عن أبي هريرة " . و من طرقه : عن سهيل

بن أبي صالح عن أبيه عن أبي هريرة قال : قيل للنبي صلى الله عليه وسلم : ما

يعدل الجهاد في سبيل الله عز وجل ? قال : " لا تستطيعونه " . قال : فأعادوا

عليه مرتين أو ثلاثا , كل ذلك يقول : " لا تستطيعونه " . و قال في الثالثة :

فذكره . أخرجه مسلم ( 6 / 35 ) و أبو بكر بن أبي شيبة ( 5 / 287 ) و من طريقه

ابن حبان ( 4608 ) و الترمذي ( 1619 ) و صححه , و أحمد أيضا ( 2 / 424 ) و كذا

البغوي ( رقم 2612 ) و قال : " حديث متفق على صحته , أخرجاه من أوجه عن أبي

هريرة " . ثم رواه أحمد ( 2 / 459 ) من طريق شعبة عن سهيل به دون السؤال و

الجواب . و رواه النسائي ( 2 / 57 ) من طريق أخرى عن أبي صالح مختصرا , و كذلك

رواه ابن أبي شيبة ( 5 / 333 ) . و منها : عن محمد بن عمرو عن أبي سلمة عنه

مرفوعا مثل حديث مالك , و زاد : " .. بما رجع من غنيمة [ أو أجر ] , أو يتوفاه

الله فيدخله الجنة " . أخرجه ابن حبان ( 4603 ) و أحمد ( 2 / 438 ) و إسناده

حسن . و منها : عن الزهري : أخبرني سعيد بن المسيب أن أبا هريرة قال : .. فذكره

نحوه , و فيه الزيادة بتمامها . أخرجه البخاري ( 2787 ) و النسائي ( 2 / 56 ) .

( تنبيهان ) : الأول : حديث مالك رواه ابن حبان عن شيخه عمر بن سعيد بن سنان

بسنده عن مالك به . و حديث محمد بن عمرو رواه عن شيخه محمد بن أحمد بن عون

بسنده عنه . فاختلط الأمر على الهيثمي في " موارد الظمآن " ( رقم 1584 ) أو على

الناسخ - فجعل متن حديث هذا الشيخ الثاني لشيخه الأول , و لم يسق متن هذا الشيخ

لأنه في متن الآخر كما هو ظاهر لك من هذا التخريج . و من الغريب أن هذا الخطأ

وقع فيه المنذري أيضا في " الترغيب " ( 2 / 179 ) , فعزا متن هذا لذاك الشيخ

الأول !! و الآخر : أن السيوطي أورد الحديث في جامعيه : " الصغير " و " الكبير

" بلفظ كامل ملفق من لفظ مالك في شطره الأول , و من لفظ البخاري في شطره الآخر

! و عزاه للشيخين و الترمذي و النسائي ! و ليس هذا فقط , بل و قال في الشطر

الأول : " و لا صدقة " ! و هذا مما لا أصل له عند المذكورين من المخرجين , و لا

عند غيرهم ممن سبق ذكره في تخريجنا هذا , و إنما هو عندهما بلفظ : " .. صلاة و

لا صيام " . اللهم إلا ابن أبي شيبة فهو باللفظ الذي عند السيوطي ! و هو شاذ ,

لما سبق , و لأحاديث أخرى في الباب , مثل حديث أبي سعيد الخدري بلفظ : " كمثل

الصائم , القائم الذي لا يفتر حتى يرجع " . أخرجه ابن ماجه ( 2754 ) و ابن أبي

شيبة ( 5 / 319 ) من طريق عطية عنه . و حديث النعمان بن بشير مرفوعا مختصرا

بلفظ : " كمثل الصائم نهاره , و القائم ليله حتى يرجع متى رجع " . أخرجه عبد

الرزاق ( 5 / 256 / 9537 ) موقوفا , و أحمد ( 4 / 271 ) مرفوعا , و كذا البزار

( 2 / 256 / 1645 ) بسند جيد . ثم روى البزار ( 1648 ) : حدثنا محمد بن يحيى

أبو الصباح : حدثنا عاصم بن علي بسنده عن الأعرج عن أبي هند مرفوعا به مثل حديث

الترجمة , إلا أنه قال : " و لا صدقة " , مكان " حتى يرجع " . و قال : " هكذا

رواه لنا هذا الرجل , و إنما يعرف من حديث الأعرج عن أبي هريرة " . قلت : و

الرجل المشار إليه هو شيخه أبو الصباح , و لم أعرفه .

2897 " و أنا أشهد , و أشهد : أن لا يشهد بها أحد إلا برئ من الشرك . يعني

الشهادتين " .

قال الألباني في " السلسلة الصحيحة " 6 / 936 :

أخرجه النسائي في " عمل اليوم و الليلة " ( 155 / 39 ) و الطبراني في " الأوسط

" ( 2 / 266 / 2 / 9059 ) من طريق أصبغ بن الفرج قال : أخبرني ابن وهب عن عمرو

بن الحارث عن سعيد بن أبي هلال أن يحيى بن عبد الرحمن حدثه عن عون بن عبد الله

عن يوسف بن # عبد الله بن سلام # عن أبيه قال : بينما نحن نسير مع رسول الله

صلى الله عليه وسلم سمع رجلا في الوادي يقول : أشهد أن لا إله إلا الله , و أن

محمدا رسول الله , فقال رسول الله صلى الله عليه وسلم : فذكره , و اللفظ

للنسائي , و زاد الطبراني في أوله : " .. إذ سمع القوم و هم يقولون : أي

الأعمال أفضل يا رسول الله ? فقال رسول الله صلى الله عليه وسلم : إيمان بالله

و رسوله , و جهاد في سبيل الله , و حج مبرور , ثم سمع .. " الحديث . و قال

الطبراني : " لا يروى عن عبد الله بن سلام إلا بهذا الإسناد , تفرد به عمرو بن

الحارث " . قلت : و هو ثقة , و كذلك من فوقه , غير يحيى بن عبد الرحمن , و هو

الثقفي , ذكره ابن أبي حاتم ( 4 / 2 / 166 ) بهذه الرواية , و كذا ابن حبان في

" الثقات " ( 5 / 524 و 527 ) و لهذا قال الذهبي في " الميزان " مشيرا إلى

جهالته : " تفرد عنه سعيد بن أبي هلال " . و الحديث أخرجه سعيد بن منصور في "

سننه " ( 3 / 2 / 141 / 2338 ) قال : أخبرنا عبد الله ابن وهب به إسنادا و متنا

مع زيادة الطبراني . و كذا أخرجه أحمد و ابنه عبد الله ( 5 / 451 ) : حدثنا

هارون بن معروف حدثنا ابن وهب به . و كذلك أخرجه الضياء المقدسي في " المختارة

" ( 58 / 8 / 1 ) من طرق قالوا : أخبرنا ابن وهب به . و خالفهم جميعا في إسناده

حرملة بن يحيى فقال : حدثنا ابن وهب به , إلا أنه قال : " يحيى بن عبد الله بن

سالم " مكان " يحيى بن عبد الرحمن " . أخرجه ابن حبان في " صحيحه " ( 7 / 58 /

4576 ) : أخبرنا عبد الله بن محمد بن سلم : حدثنا حرملة بن يحيى به . و ابن

سالم هذا ثقة . و أنا أظن أن هذا وهم من حرملة , فإنه و إن كان ثقة و من شيوخ

مسلم , فقد تكلم فيه بعضهم كما ترى في " التهذيب " , و لذا قال الذهبي في "

الكاشف " : " صدوق يغرب " . و أما ابن سلم - و هو الحمصي - فهو ثقة إمام محدث ,

و وثقه ابن حبان , كما ذكر الذهبي في " سير النبلاء " ( 14 / 306 ) . و قد جهل

هذا التحقيق أو تجاهله المعلق على " الإحسان " ( 10 / 456 / 4596 ) - و أظنه

غير الشيخ شعيب من الذين يعملون تحت يده - فقال : " إسناده قوي على شرط مسلم

غير يوسف بن عبد الله بن سلام , فقد روى عنه أصحاب السنن , و هو صحابي صغير " .

ثم خرجه من رواية سعيد و أحمد , و لم يعرج على المخالفة التي وقعت من حرملة

لروايتهما , كما أنه لم يعزه للنسائي و عبد الله بن أحمد و الطبراني ! و

بالجملة , فهذا الإسناد ضعيف لجهالة يحيى بن عبد الرحمن الثقفي , إلا أن حديثه

بشطريه ثابت صحيح بشواهده . أما حديث الترجمة , فيشهد له حديث عائشة رضي الله

عنها : " كان إذا سمع المؤذن قال : و أنا , و أنا " . أخرجه أبو داود و غيره ,

و هو مخرج في " صحيح أبي داود " رقم ( 538 ) , و رواه ابن حبان , و هو مما سقط

من كتاب الهيثمي " الموارد " ! و يشهد لجملة البراءة من الشرك حديث رجل من

أصحاب النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم سمع رجلا يقرأ :

*( قل يا أيها الكافرون )* , قال : " أما هذا فقد برىء من الشرك " . و سمع آخر

يقرأ : *( قل هو الله أحد )* , فقال : " أما هذا فقد غفر له " . أخرجه أحمد ( 4

/ 65 و 5 / 376 و 378 ) من طريقين عن مهاجر الصائغ عنه . فهو إسناد صحيح . و

لهذا شاهد من حديث نوفل أبي فروة بلفظ : " اقرأ *( قل يا أيها الكافرون )* , ثم

نم على خاتمتها , فإنها براءة من الشرك " . صححه ابن حبان ( 786 و 787 و 5500 و

5520 و [ .. ] ص 429 ج 7 ) , و الحاكم و الذهبي , و هو في " التعليق الرغيب " (

1 / 209 ) . و أما الزيادة التي فيها السؤال عن أفضل الأعمال , فلها شواهد في "

الصحيحين " و غيرهما من حديث أبي هريرة و أبي ذر , و هذا أخرجه ابن حبان ( 4577

) . فراجع " الترغيب " ( 2 / 172 - 173 ) إن شئت .

2898 " من أطرق فرسه مسلما كان له كأجر سبعين فرسا حمل عليه في سبيل الله فإن لم

تعقب كان له كأجر فرس يحمل عليها في سبيل الله " .

قال الألباني في " السلسلة الصحيحة " 6 / 939 :

أخرجه ابن حبان ( 1637 - الموارد ) و أحمد ( 4 / 231 ) و أبو إسحاق الحربي في "

غريب الحديث " ( 5 / 9 / 1 ) و الطبراني في " المعجم الكبير " ( 22 / 341 / 853

) من طرق عن محمد بن حرب عن الزبيدي عن راشد بن سعد عن أبي عامر الهوزني عن #

أبي كبشة الأنماري # أنه أتى رجلا فقال : أطرقني من فرسك فإني سمعت رسول الله

صلى الله عليه وسلم يقول : فذكره . قلت : و هذا إسناد شامي صحيح , رجاله كلهم

ثقات من رجال " التهذيب " , و أبو كبشة الأنماري صحابي معروف نزل الشام , اختلف

في اسمه , و جزم الترمذي بأن اسمه عمر بن سعد . و أبو عامر الهوزني اسمه عبد

الله بن لحي . و الزبيدي اسمه محمد بن الوليد . و للحديث شاهد موقوف يرويه

طيسلة بن علي عن ابن عمر قال : ما تعاطى الناس بينهم شيئا قط أفضل من الطرق ,

يطرق الرجل فرسه فيجري له أجره , و يطرق الرجل فحله فيجري له أجره , و يطرق

الرجل كبشه فيجري له أجره . أخرجه الطبراني في " المعجم الكبير " ( 12 / 264 /

13061 ) من طريق زياد بن مخراق عنه . قلت : و إسناده جيد , رجاله كلهم ثقات , و

لولا أن في ( عارم ) , و اسمه محمد بن الفضل السدوسي - شيخ شيخ الطبراني علي بن

عبد العزيز البغوي - كلاما في حفظه لجزمت بصحته , قال الحافظ فيه : " ثقة ثبت ,

تغير في آخر عمره " . و أما قوله في ( طيسلة ) : " مقبول " . فإنه غير مقبول

منه , بل هو ثقة كما قال ابن معين فيما رواه ابن أبي حاتم عنه ( 2 / 1 / 501 )

و هو مما ذكره ابن شاهين في " ثقاته " عن يحيى , يعني ابن معين , و حكاه المزي

في " تهذيبه " ( 13 / 467 ) عنه . و مع ذلك كله لم يذكره الحافظ في " تهذيب

التهذيب " , كأنه صرفه عنه اشتغاله بالرد على المزي في تفريقه بين طيسلة بن علي

الهذلي هذا , و عنه جمع من الثقات ليس فيهم زياد بن مخراق , و بين طيسلة بن

مياس السلمي , و يقال : الهذلي . روى عنه زياد المذكور , و كذا يحيى ابن أبي

كثير , و هو من الرواة عن الأول . فاستدل الحافظ بهذا و بغيره على أن الصواب

أنهما واحد , و نقله عن غير واحد من الحفاظ , و أيد ذلك بأثر أخرجه البخاري في

" الأدب المفرد " ( رقم 8 ) من طريق زياد بن مخراق المتقدم قال : حدثني طيسلة

بن مياس عن ابن عمر . و تابعه أيوب بن عتبة قال : حدثني طيسلة بن علي قال :

أتيت ابن عمر .. فذكره . لكنه صرح برفع الكبائر التسع إلى النبي صلى الله عليه

وسلم . أخرجه البغوي في " مسند ابن الجعد " ( 2 / 1150 / 3426 ) و الخرائطي في

" مساوىء الأخلاق " ( 118 / 247 ) و الخطيب في " الكفاية " ( ص 105 ) و البيهقي

في " السنن " ( 3 / 409 ) من طرقه عنه . فأقول : أيوب بن عتبة و إن كان ضعيفا ,

فإن المقصود إنما هو الاستشهاد بروايته عن طيسلة بن علي أن هذا هو طيسلة بن

مياس الذي روى عنه زياد بن مخراق هذا الحديث نفسه , إلا أنه أوقفه , و هو أصح ,

فدل ذلك على أن طيسلة بن علي هو نفسه طيسلة بن مياس , و لاسيما و قد ذكر

البرديجي في " الأفراد " : " طيسلة بن مياس , و مياس لقب , و اسمه علي " . و

لذلك قال الحافظ في " التقريب " عقب ترجمة ( طيسلة بن علي ) في ترجمة ابن مياس

هذا : " هو الذي قبله , فرقهما المزي فوهم , و قد بينت ذلك في الأصل " . فأقول

: نعم , و لكن هذا التحقيق و التوحيد يباينه قولك فيه : " مقبول " , ما دام أنه

روى عنه جمع من الثقات : يحيى بن أبي كثير , و عكرمة بن عمار , و أبو معشر

البراء , و زياد بن مخراق . زد على ذلك توثيق ابن معين الذي فاته , و ابن حبان

( 4 / 398 و 399 ) , و قد ذكره هو , و أشار شيخه الهيثمي إلى اعتماده , فقال

عقب الشاهد المتقدم ( 5 / 266 ) : " رواه الطبراني , و رجاله ثقات " .

2899 " كان يخمر وجهه و هو محرم " .

قال الألباني في " السلسلة الصحيحة " 6 / 941 :

أخرجه الدارقطني في " العلل " ( 3 / 13 ) قال : حدثنا أبو بكر الشافعي قال :

حدثنا موسى بن الحسن قال : حدثنا القعنبي : حدثنا ابن أبي ذئب عن الزهري عن

أبان بن عثمان عن # عثمان بن عفان # : فذكره . و قال : " هكذا كان في كتاب أبي

بكر مرفوعا , و الصواب موقوف " ! كذا قال ! ثم ساق عقبه بسنده الصحيح عن عبد

الله بن عامر بن ربيعة أنه رأى عثمان بن عفان بـ ( العرج ) مخمرا وجهه بقطيفة

أرجوان في يوم صائف و هو محرم . و أقول : لا تعارض بين المرفوع , و هذا الموقوف

, و لاسيما و إسنادهما مختلف , و الأول صحيح أيضا رجاله كلهم ثقات رجال الشيخين

غير شيخ أبي بكر الشافعي موسى بن الحسن , و لم يعرفه المعلق على كتاب " العلل "

, و هو محدث ثقة يعرف بـ ( الجلاجلي ) لحسن صوته , وثقه محمد بن أبي الفوارس ,

و تبعه الخطيب , و روى عن الدارقطني أنه قال : " لا بأس به " . و هو مترجم في "

تاريخ بغداد " ( 13 / 49 ) و " تاريخ دمشق " ( 17 / 264 - 265 ) و " سير

النبلاء " ( 13 / 378 ) . فالإسناد على شرط الضياء في " الأحاديث المختارة " ,

و لم يخرجه ! و هو أقوى بكثير من بعض أحاديثه , فالظاهر أنه لم يقع له مرويا

بسنده إلى الشافعي أو الدارقطني . و إذا عرفت صحة إسناده , فلا تعارض بينه و

بين الموقوف على عثمان كما هو ظاهر , إذ لا شيء يمنع من القول بجواز أن عثمان

فعل ما يمكن أن يكون صلى الله عليه وسلم فعله . هذا خير من نسبة الخطأ إلى

الثقة لمجرد فعل عثمان بما رواه عن النبي عليه الصلاة و السلام . ألا ترى معي

أنه لا فرق بين تصويب الدارقطني رحمه الله للموقوف على المرفوع , و بين من لو

عكس عليه الأمر , فصوب المرفوع على الموقوف . فالحق أن كلا منهما صحيح , فلا

يعارض أحدهما بالآخر . و قد جاءت آثار كثيرة عن الصحابة و التابعين و الأئمة

المجتهدين بجواز تغطية المحرم لوجهه للحاجة , و بها استدل ابن حزم في " المحلى

" ( 7 / 91 - 93 ) مؤيدا بها الأصل , و خرج بعضها للبيهقي ( 5 / 54 ) . و لا

يخالف ذلك قوله صلى الله عليه وسلم فيمن مات محرما : " اغسلوه بماء و سدر , و

كفنوه في ثوبيه , و لا تخمروا وجهه و رأسه " . رواه مسلم و غيره , و هو مخرج في

" الإرواء " ( 4 / 198 - 199 ) . فإن هذا حكم خاص فيمن مات محرما , و حديث

الترجمة في الأحياء , فاختلفا . انظر لتمام البحث " المحلى " .

2900 " يا أبا بكر ! ما أنا بمستعذرك منها بعد هذا أبدا " .

قال الألباني في " السلسلة الصحيحة " 6 / 943 :

أخرجه ابن حبان في " صحيحه " ( 319 / 1314 - موارد ) و ( 6 / 191 / 4173 -

الإحسان ) من طريق ابن أبي السري : حدثنا عبد الرزاق : أنبأنا معمر عن الزهري

عن يحيى ابن سعيد بن العاص عن # عائشة # : أن النبي صلى الله عليه وسلم استعذر

أبا بكر من عائشة , و لم يظن النبي صلى الله عليه وسلم أن ينال منها بالذي نال

منها , فرفع أبو بكر يده فلطمها , و صك في صدرها , فوجد من ذلك النبي صلى الله

عليه وسلم و قال : فذكره . قلت : و هذا إسناد صحيح رجاله ثقات رجال الشيخين غير

ابن أبي السري , و هو حافظ صدوق إلا أن له أوهاما كثيرة , و اسمه محمد بن

المتوكل , و قد قال الذهبي في " الكاشف " : " حافظ وثق , و لينه أبو حاتم " .

قلت : فمثله يستشهد به على الأقل , و يتقوى حديثه بالمتابعة , و هذا هو الواقع

, فالحديث في " الجامع " من " مصنف عبد الرزاق " ( 11 / 431 / 20923 ) و هو من

رواية إسحاق الدبري عن عبد الرزاق , فهي متابعة قوية , و بها صح الحديث و الحمد

لله . ثم روى عبد الرزاق عن معمر : و أخبرني رجل من عبد القيس أن النبي صلى

الله عليه وسلم دعا أبا بكر فاستعذره من عائشة , فبينا هما عنده قالت : إنك

لتقول : إنك لنبي ! فقام إليها أبو بكر , فضرب خدها , فقال النبي صلى الله عليه

وسلم : " مه يا أبا بكر ! ما لهذا دعوناك " . و هذا إسناد معضل , و الرجل

القيسي مجهول لا يعرف " . و في " طبقات ابن سعد " ( 8 / 80 - 81 ) بإسناد واه

عن الزهري عن ابن المسيب قال : قال رسول الله صلى الله عليه وسلم لأبي بكر : ..

فذكر حديث الترجمة بنحوه . و الحديث صححه المعلق على طبعة المؤسسة لـ " الإحسان

" ( 9 / 491 / 4185 ) مع أنه ضعفه بابن أبي السري , لكنه قال : " و قد توبع " .

لكنه لم يذكر المتابع ! قوله : ( بمستعذرك ) يعني : كن عذيري منها إن أدبتها ,

أي قم بعذري في ذلك . نهاية .


السلسلة الصحيحة - الأحاديث من 2901 إلى 3000

( للبحث داخل صفحة معينة اضغط Ctrl+f )

الأحاديث من 2901 إلى 3000

2901 " ألا ترين أني قد حلت بين الرجل و بينك . يعني أبا بكر الصديق و ابنته عائشة "

.

قال الألباني في " السلسلة الصحيحة " 6 / 944 :

أخرجه أحمد ( 4 / 271 - 272 ) قال : حدثنا وكيع عن إسرائيل عن أبي إسحاق عن

العيزار بن حريث عن # النعمان بن بشير # قال : جاء أبو بكر يستأذن على النبي

صلى الله عليه وسلم , فسمع عائشة و هي رافعة صوتها على رسول الله صلى الله عليه

وسلم ? فأذن له , فدخل , فقال : يا ابنة أم رومان - و تناولها - أترفعين صوتك

على رسول الله صلى الله عليه وسلم ?! قال : فحال النبي بينه و بينها . قال :

فلما خرج أبو بكر جعل النبي صلى الله عليه وسلم يقول لها - يترضاها - : فذكر

الحديث . قال : ثم جاء أبو بكر فاستأذن عليه , فوجده يضاحكها , فأذن له , فدخل

, فقال له أبو بكر : يا رسول الله ! أشركاني في سلمكما , كما أشركتماني في

حربكما . قلت : و هذا إسناد رجاله ثقات رجال الشيخين غير العيزار , فإنه من

رجال مسلم وحده , و لولا أن أبا إسحاق كان اختلط , و هو إلى ذلك مدلس , و قد

عنعنه لجزمت بصحته , لكنه قد توبع كما يأتي , فهو بذلك صحيح , و اسمه عمرو بن

عبد الله السبيعي . و أخرجه أبو داود ( 4999 ) من طريق حجاج بن محمد : حدثنا

يونس بن أبي إسحاق عن أبي إسحاق به نحوه , و زاد في آخره : " فقال النبي صلى

الله عليه وسلم : قد فعلنا , قد فعلنا " . قلت : و رجاله ثقات أيضا , لكن حجاج

بن محمد - و هو الأعور المصيصي - كان اختلط في آخر عمره لما قدم بغداد قبل موته

, كما قال الحافظ في " التقريب " . فأقول : فأخشى أن يكون هذا مما حدث به في

بغداد , فإنه من رواية يحيى بن معين عنه , و يحيى بغدادي , لكن يحتمل أن يكون

سمعه منه قبل اختلاطه , فقد قيل : إنه كتب عنه نحوا من خمسين ألف حديث ! و إنما

قلت : " أخشى " , لأن ثقتين اتفاقا قد خالفاه في إسناده : أحدهما : عمرو بن

محمد العنقزي , فقال : أنبأنا يونس بن أبي إسحاق عن عيزار بن حريث به . لم يذكر

أبا إسحاق فيه . أخرجه النسائي في " السنن الكبرى " ( 5 / 365 / 9155 ) :

أخبرني عبدة بن عبد الرحيم المروزي قال : أخبرنا عمرو .. و المروزي هذا وثقه

النسائي و غيره , فالسند صحيح . و الآخر : أبو نعيم الفضل بن دكين , قال أحمد (

4 / 275 ) : حدثنا أبو نعيم : حدثنا يونس به مختصرا , و فيه : " فسمع صوت عائشة

عاليا و هي تقول : والله لقد عرفت أن عليا أحب إليك من أبي و مني ( مرتين أو

ثلاثا ) " . فقد ثبت برواية هذين الثقتين رواية يونس عن العيزار مباشرة دون

واسطة أبيه السبيعي , و بذلك صح السند كما قلنا , و الحمد لله تعالى . فإن كان

الحجاج المصيصي قد حفظ عن يونس روايته عن أبيه عن العيزار , فيكون يونس رواه

على الوجهين , تارة بواسطة أبيه , و تارة عن العيزار مباشرة . و إن مما يؤيد

ذلك أنه قد شارك أباه في كثير من شيوخه , و منهم العيزار كما جاء في ترجمة هذا

من " التهذيب " , و قد قال ابن سعد في ترجمة يونس ( 6 / 363 ) : " كانت له سن

<1> عالية , و قد روى عن عامة رجال أبيه " . ثم هو لم يرم بالتدليس , غاية ما

قيل فيه ما أجمله الحافظ بقوله في " التقريب " : " صدوق , يهم قليلا " .

-----------------------------------------------------------

[1] كذا وقع فيه , و في " التهذيب " ( 11 / 434 ) : " سنن " ! و لعل الصواب

الأول . اهـ .

2902 " صلاة هاهنا - يريد المدينة - خير من ألف صلاة هاهنا - يريد إيلياء - " .

قال الألباني في " السلسلة الصحيحة " 6 / 946 :

أخرجه الطحاوي في " مشكل الآثار " ( 1 / 247 ) و الحاكم ( 3 / 504 ) و الطبراني

في " المعجم الكبير " ( 1 / 285 / 907 ) و من طريقه أبو نعيم في " المعرفة " (

2 / 381 / 1006 ) من طريق عطاف بن خالد عن عبد الله بن عثمان بن الأرقم [ عن

جده # الأرقم # ] أنه قال : جئت رسول الله صلى الله عليه وسلم , فقال لي : أين

تريد ? فقلت : إلى بيت المقدس , فقال : إلى تجارة ? فقلت : لا , و لكن أردت أن

أصلي فيه . فقال : فذكره , و السياق للطحاوي , و الزيادة من الآخرين , و لفظهما

: " صلاة ههنا , خير من ألف صلاة ثم " . و أورده الهيثمي في " المجمع " ( 4 / 5

) بلفظ : " فالصلاة ههنا - و أومأ إلى مكة - خير من ألف صلاة - و أومأ بيده إلى

الشام - " . و قال الهيثمي : " رواه أحمد , و الطبراني في " الكبير " فقال : ..

" . قلت : فساق لفظ الطبراني المتقدم , و ليس فيه الإيماء الذي عزاه لرواية

أحمد , و قد بحثت عنها كثيرا في " مسنده " , و قد استعنت على ذلك بكل الفهارس

الموضوعة لـ " المسند " و المعروفة اليوم فلم أهتد إليه , و لقد افترضت أنه

أورده - لمناسبة ما في غير مسند صحابيه ( الأرقم ) , فراجعت كل أحاديث فضل

الصلاة في مسجده صلى الله عليه وسلم في مسانيد الصحابة الذين رووها مثل أبي

هريرة , و ابن عمر , و غيرهما , فلم أعثر عليه , فمن المحتمل أن يكون في بعض

نسخ " المسند " , فقد بلغني عن بعض إخواننا المشتغلين بهذا العلم الشريف أنه

عثر على قطعة منه غير مطبوعة , فلعل الحديث فيها , فإن وجد فغالب الظن أنه من

طريق عطاف هذا . ثم صدق ظني هذا , فقد أفادني هاتفيا الأخ علي الحلبي - جزاه

الله خيرا - أن الحديث أورده الحافظ ابن حجر في " أطراف المسند " ( 1 / 48 / 84

- تحقيق الأخ سمير ) : حدثنا عصام بن خالد عن العطاف بن خالد عن يحيى بن عمران

عن عبد الله بن عثمان بن الأرقم عن جده الأرقم به . و عن علي بن عياش عن عطاف

عن يحيى بن عمران عن عبد الله بن عثمان به <1> . قلت : و في هذا دلالة على

أمرين : الأول : أن الحديث فعلا مما سقط من " المسند " المطبوع . و الآخر : أنه

سقط من إسناد الأولين يحيى بن عمران بين العطاف و عبد الله بن عمران . و من

الظاهر أن ذلك من العطاف نفسه - و ليس من الرواة عنه لأنهم ثقات - , و قد

تكلموا فيه من قبل حفظه , كما أشار إلى ذلك الحافظ بقوله : " صدوق يهم " . و قد

تابعه على إثباته غير واحد , فقد أخرجه أبو نعيم ( رقم 1007 ) من طريق أبي مصعب

عن يحيى بن عمران بن عثمان بن الأرقم عن عمه عبد الله بن عثمان , و عن أهل بيته

, عن جده عثمان بن الأرقم عن الأرقم . و قال أبو نعيم : " و رواه محمد بن أبي

بكر المقدمي عن يحيى بن عمران مثله سواء " . و من وجوه الاختلاف على العطاف ما

رواه ابن أبي عاصم في " الآحاد و المثاني " ( 2 / 19 / 688 ) من طريق عبد الله

بن صالح : أخبرنا عطاف بن خالد المخزومي أخبرنا عبد الله ابن عثمان بن الأرقم

عن أبيه عثمان بن الأرقم قال : " جئت رسول الله صلى الله عليه وسلم .. " الحديث

, فجعله من مسند عثمان بن الأرقم , قال الحافظ في " الإصابة " بعد أن أورده في

القسم الرابع , يعني الذين لم تثبت صحبتهم : " هكذا أورده , و هو خطأ من أبي

صالح أو غيره , و الصواب ما رواه أبو اليمان عن عطاف عن عبد الله بن عثمان بن

الأرقم عن أبيه , عن جده . أخرجه ابن منده و غيره , و هو الصواب " . قلت : كذا

وقع فيه : " عن أبيه " , و أظنه سبق قلم من الحافظ , أو مقحما من بعض النساخ ,

فإنه لم يذكر في كل المصادر المتقدمة , و إنما هو " عن عبد الله بن عثمان بن

الأرقم عن جده " . و هكذا هو في " التعجيل " قال : " روى عن جده , و له صحبة .

و عنه يحيى بن عمران , فيه نظر " . و يتلخص من هذا التخريج أن سند الحديث يدور

: أولا : على عبد الله بن عثمان بن الأرقم عن جده الأرقم . و ثانيا : أن العطاف

بن خالد رواه عنه تارة مباشرة بدون واسطة , و لكن معنعنا لم يذكر السماع , و

تارة رواه بواسطة يحيى بن عمران عنه . و قد توبع على هذه . و عليه فنستطيع أن

نقول : إن الحديث إنما هو من رواية يحيى بن عمران عن عبد الله ابن عثمان عن جده

الأرقم . و حينئذ يتحرر معنا أن في هذا الإسناد علتين : الأولى : عبد الله بن

عثمان هذا , لا يعرف إلا في هذه الرواية , و قد أورده البخاري و ابن أبي حاتم

في كتابيهما من رواية عطاف , و لم يذكرا فيه جرحا و لا تعديلا , لكن البخاري

ذكره على القلب : " عثمان بن عبد الله بن الأرقم " ! و هكذا وقع في رواية

الطبراني و الحاكم المتقدمة , و كذلك أعاده ابن أبي حاتم ! و هذا مما يؤكد أن

الرجل غير معروف , فمن المستغرب عدم ذكره في " الميزان " , و لا في " اللسان "

. و أغرب منه ذكر ابن حبان إياه في " الثقات " ( 7 / 198 ) كما ذكره البخاري ,

أي مقلوبا ! و لم يذكره في العبادلة كما فعل ابن أبي حاتم , و هو هو !! و العلة

الأخرى : يحيى بن عمران , و هو ابن عثمان بن الأرقم كما تقدم في إحدى روايتي

أبي نعيم , و هكذا أورده الشيخان في كتابيهما , و قال ابن أبي حاتم عن أبيه : "

شيخ مدني مجهول " . و أما ابن حبان فذكره أيضا في " الثقات " ( 9 / 253 ) . إذا

عرفت هذا يتبين لنا به أوهام بعض الحفاظ : الأول : قول الحاكم : " صحيح الإسناد

" ! و وافقه الذهبي ! الثاني : قول الهيثمي بعدما عزاه لأحمد و الطبراني : " و

رجال الطبراني ثقات " ! ذلك لأنه لا فرق بين رواية الطبراني و الحاكم من جهة ,

و رواية أحمد من جهة أخرى , إذ إن رواية الجميع تدور على عطاف بن خالد , و فيه

الضعف الذي سبق ذكره , و شيخه عندهم جميعا واحد , و هو عبد الله بن عثمان , في

رواية أحمد , و عثمان ابن عبد الله على القلب عند الآخرين , و هو هو كما سبق

تحقيقه , و أنه غير معروف . ثم إن عطافا قد اضطرب في إسناده , فأدخل بينه و بين

عبد الله بن عثمان يحيى بن عمران , و هو مجهول , فلا وجه إذن لتصحيح إسناده , و

لا للتفريق بين إسناد أحمد و الطبراني . الثالث : خلط الحافظ ابن حجر في "

التعجيل " في ترجمة عبد الله بن عثمان هذا و ترجمة أبيه عثمان , و عزوه لعطاف

من الحديث ما لم يروه , فقال فيها ( ص 228 ) : " و له في " المسند " حديث آخر

من طريق عطاف بن خالد عن عثمان المذكور ( ! ) عن أبيه عن جده ( ! ) في الذي

يتخطى الرقاب يوم الجمعة " . فأقول : ليس لعطاف علاقة بهذا الحديث , و إنما هو

عند أحمد ( 3 / 417 ) و غيره من حديث هشام بن زياد - و هو متروك - عن عثمان بن

الأرقم بن أبي الأرقم المخزومي عن أبيه - و كان من أصحاب النبي صلى الله عليه

وسلم - أن النبي صلى الله عليه وسلم قال : فذكره , و هو مخرج في " الضعيفة "

برقم ( 2811 ) . فأنت ترى أن عثمان المذكور ليس هو المترجم , و إنما ابنه , و

أن قوله : " عن جده " مقحم لا علاقة له بالحديث , فهو من هذه الحيثية كعطاف !!

و كعبد الله بن عثمان ! فلعل مثل هذا الخلط ( ! ) من النساخ , فإنه بعيد جدا

عما نعرف من علم الحافظ و دقته . و قد ذكره في " الإصابة " من رواية أحمد عن

عثمان بن الأرقم عن أبيه لم يجاوزه , و أعله بتفرد هشام بن زياد و قال : "

ضعفوه " . هذا و بعد أن انتهينا من تحقيق الكلام على إسناد حديث الترجمة , و

بيان ضعفه لجهالة بعض رواته , و بيان بعض أوهام العلماء التي وقعت حوله , بما

قد لا تراه في مكان آخر , بقي علي أن أحرر القول في متنه بعد أن عرفت مما سبق

أن الروايات اختلفت في تعيين المسجد المراد بتفضيل الصلاة فيه بألف , أهو مسجد

( المدينة ) كما في رواية الطحاوي , أم هو مسجد مكة كما في رواية أحمد , و كلتا

الروايتين مدارهما على العطاف . فوجدت للرواية الأولى ما يقويها من رواية يحيى

بن عمران عند أبي نعيم المخرجة آنفا , فإنها بلفظ : " صلاة في مسجدي هذا خير من

ألف صلاة فيما سواه , إلا المسجد الحرام " . و زاد : " قال : فجلس الأرقم و لم

يخرج " . قلت : فهذا مما يرجح أن المقصود إنما هو مسجد المدينة لا مكة . فإن

قيل : ما فائدة هذا التحقيق , سواء ما كان منه متعلقا بالإسناد أو المتن ما دام

أن السند ضعيف عندك ? و جوابا عليه أقول : لا تلازم بين الأمرين , فقد يكون

المتن صحيحا مع ضعف إسناده لوجود طريق آخر له , أو شاهد , و هو ما يعرف بالحديث

الحسن أو الصحيح لغيره , و هذا هو واقع هذا الحديث . فقد وجدت له شاهدا قويا من

حديث أبي سعيد الخدري قال : ودع رسول الله صلى الله عليه وسلم رجلا فقال له : "

أين تريد ? " . قال : أريد بيت المقدس . فقال له النبي صلى الله عليه وسلم :

فذكر الحديث بلفظ يحيى بن عمران . أخرجه أحمد , و ابنه عبد الله في " زوائد

المسند " ( 3 / 77 ) قال : حدثني أبي : حدثنا عثمان بن محمد - و سمعته أنا من

عثمان بن محمد بن أبي شيبة - : حدثنا جرير عن مغيرة عن إبراهيم عن سهم عن قزعة

عن أبي سعيد الخدري به . قلت : و هذا إسناد صحيح رجاله كلهم ثقات رجال الشيخين

غير سهم , و هو منجاب , و هو ثقة من رجال مسلم , و وقع في " المسند " ( إبراهيم

بن سهل ) ! و هو خطأ مطبعي . و إبراهيم هو ابن يزيد النخعي . و مغيرة هو ابن

مقسم الضبي . و جرير هو ابن عبد الحميد . ثم استدركت فقلت : لكن المغيرة مدلس ,

و لذلك أورده الذهبي في " المغني " و قال : " إمام ثقة , لكن لين أحمد بن حنبل

روايته عن إبراهيم فقط " . قلت : فحديثه و الحالة هذه حسن يصلح للشهادة فقط . و

الحديث أخرجه ابن حبان في " صحيحه " ( 3 / 73 / 1622 ) : أخبرنا عمران بن موسى

بن مجاشع : حدثنا عثمان بن أبي شيبة به , إلا أنه قال : " مائة " مكان " ألف "

. و هو شاذ لمخالفته لرواية أحمد و ابنه عبد الله المتقدمة من جهة , و لأحاديث

أخرى عن جمع آخر من الصحابة من جهة أخرى , و هي مخرجة في " الإرواء " ( 4 / 143

- 146 ) . ثم أخرجه ابن حبان ( 1621 ) , و أبو يعلى في " مسنده " ( 2 / 393 /

1165 ) و كذا البزار ( 1 / 215 / 429 - كشف الأستار ) من طرق أخرى عن جرير به ,

بلفظ " مائة " . إلا أن الهيثمي لم يسق لفظه في " الكشف " و إنما أحال به على

لفظ طريق أخرى قبل هذه بلفظ " ألف " قائلا : " قلت : فذكره نحوه " . فكأنه يعني

أنه بلفظ : " ألف " , و هذا ما صرح به في " مجمع الزوائد " , فإنه قال ( 4 / 6

) بعد أن ساقه بلفظ أبي يعلى : " رواه أبو يعلى و البزار بنحوه , إلا أنه قال :

" أفضل من ألف صلاة " , و رجال أبي يعلى رجال الصحيح " . فأقول : لا داعي

لتخصيص أبي يعلى بما ذكره , فإن البزار شيخه فيه يوسف بن موسى عن جرير , و يوسف

هذا هو أبو يعقوب الكوفي , و هو من شيوخ البخاري , فالصواب أن يقال : " و

رجالهما رجال الصحيح " . ثم إنه قد فاته عزوه لأحمد , و هو من شرطه ! و كذلك

فاته أن يذكره في كتابه الآخر : " غاية المقصد في زوائد المسند " ( ق 51 / 2 )

. و كذلك فات المعلق على مسند أبي يعلى أن يعزوه إلى أحمد , و لم يتنبه هو و لا

المعلق على " الإحسان " ( 4 / 504 / 1623 - 1624 ) لعلة التدليس التي تمنع من

التصحيح , و لا لشذوذ متنه المخالف لرواية أحمد و ابنه و البزار , و لسائر

الأحاديث , فالحمد لله الذي بنعمته تتم الصالحات . بقي الكلام على فضل الصلاة

في مسجد ( إيلياء ) : المسجد الأقصى , أعاده الله إلى المسلمين مع سائر بلاد

فلسطين , فإنه لم يرد له ذكر إلا في الطريق الأولى , و أصح ما جاء في فضل

الصلاة فيه حديث أبي ذر رضي الله عنه قال : تذاكرنا و نحن عند رسول الله صلى

الله عليه وسلم أيهما أفضل : مسجد رسول الله صلى الله عليه وسلم أو مسجد بيت

المقدس ? فقال رسول الله صلى الله عليه وسلم : " صلاة في مسجدي هذا أفضل من

أربع صلوات فيه , و لنعم المصلى .. " الحديث . أخرجه الطحاوي في " مشكل الآثار

" ( 1 / 248 ) و الحاكم ( 4 / 509 ) و البيهقي في " الشعب " ( 3 / 486 / 4145 )

و الطبراني في " الأوسط " ( 2 / 220 / 1 / 8395 - بترقيمي ) و قال : " لم يروه

عن قتادة إلا الحجاج و سعيد بن بشير , تفرد به عن الحجاج إبراهيم بن طهمان , و

تفرد به عن سعيد محمد بن سليمان بن أبي داود " . قلت : قد تابعه آخران , أحدهما

: الوليد بن مسلم عند الطحاوي , و الآخر : محمد ابن بكار بن بلال عند البيهقي .

و الحجاج هو ابن الحجاج الباهلي , و هو ثقة من رجال الشيخين , و مثله إبراهيم

ابن طهمان , و لذلك قال الحاكم عقبه : " صحيح الإسناد " . و وافقه الذهبي . و

هو كما قالا . و قال الهيثمي في " المجمع " ( 4 / 7 ) : " رواه الطبراني في "

الأوسط " , و رجاله رجال الصحيح " . و لم يقف المنذري على رواية الطبراني هذه ,

و كذا رواية الحاكم , فقال في " الترغيب " ( 2 / 138 ) : " رواه البيهقي بإسناد

لا بأس به , و في متنه غرابة " ! كذا قال ! و كذلك لم يقف على رواية الحاكم هذه

الصحيحة المعلق على " مشكل الآثار " ( 2 / 68 - طبع المؤسسة ) , فصدر تخريجه

بتضعيف إسناده بسعيد بن بشير , و نقل قول الهيثمي المذكور , دون أن يدري أن

إسناده - كإسناد الحاكم - صحيح .

-----------------------------------------------------------

[1] ثم رأيت الهيثمي قد ساقه في " زوائد المسند " ( ق 51 / 2 ) و انظر

الاستدراك ( 2 ) .

2903 " ضعوا ما كان معكم من الأنفال " .

قال الألباني في " السلسلة الصحيحة " 6 / 955 :

أخرجه الحاكم ( 3 / 504 ) و الطبراني في " المعجم الكبير " ( 1 / 285 - 286 /

909 ) و " الأوسط " ( 2 / 71 / 1 / 6173 ) و أبو نعيم في " المعرفة " ( 1 / 79

/ 1 ) من طريق أبي مصعب : حدثنا يحيى بن عمران بن عثمان عن جده عثمان بن #

الأرقم بن أبي الأرقم # عن أبيه رضي الله عنه قال : قال رسول الله صلى الله

عليه وسلم يوم بدر : فذكره , فرفع أبو أسيد الساعدي سيف ابن عائذ المرزبان ,

فعرفه الأرقم بن أبي الأرقم , فقال : هبه لي يا رسول الله ! فأعطاه إياه . و

قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي . و قال الطبراني : " لا يروى

عن الأرقم بن أبي الأرقم إلا بهذا الإسناد , تفرد به أبو مصعب " . قلت : و اسمه

أحمد بن أبي بكر الزهري المدني , و هو ثقة من رجال الشيخين . و من فوقه على شرط

ابن حبان , فيحيى بن عمران بن عثمان ذكره في " ثقاته " , لكن صرح أبو حاتم

بجهالته كما تقدم في الحديث الذي قبله . و جده عثمان بن الأرقم , ذكره البخاري

في " التاريخ " ( 3 / 2 / 214 ) برواية حفيده يحيى عنه , و لم يذكر فيه جرحا و

لا تعديلا . و كذلك فعل ابن أبي حاتم ( 3 / 1 / 144 ) و لكنه ذكره من رواية

عطاف بن خالد و عمار بن سعد عنه . و أما ابن حبان فذكره في " الثقات " ( 5 /

157 ) و قال : " روى عنه أهل الحجاز و ابن ابنه يحيى بن عمران بن عثمان " . قلت

: فهو صدوق إن شاء الله تعالى . و قال الهيثمي بعد أن عزاه لمعجمي الطبراني ( 6

/ 52 ) : " و رجاله ثقات " . فأقول : فمثل هذا الإسناد يتقوى بالشواهد , و قد

وجدت لحديث الترجمة شاهدا في قصة تشبه هذه وقعت لسعد بن أبي وقاص , و فيه قوله

صلى الله عليه وسلم : " ضعه من حيث أخذته " . رواه مسلم , و أبو عوانة , و ابن

حبان , و هو مخرج في " صحيح أبي داود " ( 2446 ) .

2904 " تفل صلى الله عليه وسلم في رجل عمرو بن معاذ حين قطعت رجله , فبرأت " .

قال الألباني في " السلسلة الصحيحة " 6 / 957 :

أخرجه ابن حبان في " صحيحه " ( 8 / 151 / 6475 - الإحسان ) و أبو نعيم في "

المعرفة " ( 2 / 94 / 1 ) من طريق الحسين بن حريث قال : حدثنا علي بن الحسين بن

واقد قال : حدثني أبي قال : حدثني عبد الله بن # بريدة # قال : سمعت أبي يقول :

فذكره . قلت : و هذا إسناد صحيح أو حسن على الأقل و هو على شرط مسلم , و في

بعضهم كلام لا يضر . و هو من الأحاديث الكثيرة التي صرح عبد الله بن بريدة

بسماعه من أبيه , فلا جرم أن احتج الشيخان بروايته عن أبيه فأخرجا له في "

الصحيحين " , ففيه رد صريح على من زعم من المعاصرين أنه لم يسمع هو و أخوه

سليمان من أبيهما , و قد ذكرت تفصيل القول في الرد عليه و إبطال زعمه في الحديث

الآتي برقم ( 2914 ) بما لا تراه في مكان آخر . فالحمد لله الذي بنعمته تتم

الصالحات . و الحديث عزاه الحافظ في " الإصابة " للضياء المقدسي أيضا في "

الأحاديث المختارة " .

2905 " نهى عن مجلسين و ملبسين , فأما المجلسان : فجلوس بين الظل و الشمس , و المجلس

الآخر : أن تحتبي في ثوب يفضي إلى عورتك , و الملبسان : أحدهما : أن تصلي في

ثوب و لا توشح به . و الآخر : أن تصلي في سراويل ليس عليك رداء " .

قال الألباني في " السلسلة الصحيحة " 6 / 958 :

أخرجه الحاكم في " المستدرك " ( 4 / 272 ) و ابن عدي في " الكامل " ( 4 / 329 -

330 ) من طريق أبي ثميلة : حدثني أبو المنيب عبيد الله بن عبد الله العتكي

حدثني عبد الله بن # بريدة # عن أبيه رضي الله عنه قال : فذكره مرفوعا . أورده

ابن عدي في ترجمة أبي المنيب هذا , و ذكر الخلاف فيه , و ساق له أحاديث ثم قال

: " و له غير ما ذكرت , و هو عندي لا بأس به " . قلت : و هذا هو الذي يتخلص من

خلافهم فيه , أنه حسن الحديث إذا لم يخالف , صحيح الحديث إذا وافق الثقات , و

هو الذي يشير إليه قول الذهبي في " الكاشف " : " وثقه ابن معين و غيره , و قال

البخاري : عنده مناكير " . و زاد في " المغني " : " و أنكر أبو حاتم على

البخاري إدخاله في الضعفاء " . و قال الحافظ : " صدوق يخطىء " . و أما الحاكم

فسكت عنه , و لا أدري لم ? و أما الذهبي فقال عقبه : " قلت : أبو المنيب عبيد

الله قواه أبو حاتم , و احتج به النسائي " . و الحديث صحيح , فقد جاء مفرقا في

أحاديث : 1 - الجلوس بين الظل و الشمس . فيه أحاديث عن أبي هريرة و غيره خرجت

بعضها فيما تقدم ( 837 و 838 ) و ( 3110 ) . 2 - الاحتباء في ثوب .. فيه أحاديث

عن أبي سعيد و أبي هريرة , في " الصحيحين " , و عائشة عند ابن ماجه و غيره .

3 - الصلاة في ثوب لا يتوشح فيه . 4 - الصلاة في السراويل دون رداء . فيهما

حديث بريدة : " نهى أن يصلي في لحاف لا يتوشح به , و أن يصلي في سراويل ليس

عليه رداء " . و هذا القدر رواه أبو داود و غيره في حديث بريدة أيضا , و هو

مخرج في " صحيح أبي داود " ( 646 ) . و روى الخطيب ( 5 / 138 ) من طريق الحسين

بن واقد - الأصل : وردان ! - عن أبي الزبير عن جابر : أن النبي صلى الله عليه

وسلم نهى عن الصلاة في السراويل . و هو مخرج في " الضعيفة " ( 4721 ) . و روى

الخطيب عن أبي بكر النيسابوري أنه قال : " فقه هذا الحديث أن النبي صلى الله

عليه وسلم نهى عن الصلاة في السروال وحده " . قلت : فهو بمعنى قوله صلى الله

عليه وسلم : " إذا كان لأحدكم ثوبان فليصل فيهما , فإن لم يكن إلا ثوب واحد

فليتزر به , و لا يشتمل اشتمال اليهود " . أخرجه أبو داود و غيره بسند صحيح , و

هو مخرج في " صحيح أبي داود " ( 645 ) .

2906 " لا يأتي على الناس مائة سنة , و على الأرض عين تطرف ممن هو حي اليوم " .

قال الألباني في " السلسلة الصحيحة " 6 / 960 :

أخرجه أحمد ( 1 / 93 ) و ابنه عبد الله ( 1 / 140 ) و من طريقه الضياء في "

الأحاديث المختارة " ( 2 / 378 / 760 ) و أبو يعلى ( 1 / 438 / 584 ) و

الطبراني في " المعجم الأوسط " ( 2 / 59 / 1 / 5988 ) من طرق عن منصور عن

المنهال بن عمرو عن نعيم ابن دجاجة أنه قال : دخل أبو مسعود عقبة بن عمرو

الأنصاري على #‎علي بن أبي طالب # , فقال له علي : أنت الذي تقول : لا يأتي على

الناس مائة سنة و على الأرض عين تطرف ?! إنما قال رسول الله صلى الله عليه وسلم

: .. ( فذكر الحديث ) , والله إن رجاء هذه الأمة بعد مائة عام . و تابعه مطرف

بن طريف عن المنهال بن عمرو به . أخرجه الطحاوي في " مشكل الآثار " ( 1 / 161 )

و أبو يعلى أيضا ( 1 / 360 / 467 ) و من طريقه الضياء أيضا ( 761 ) و الطبراني

في " المعجم الكبير " ( 17 / 248 / 693 ) . قلت : و هذا إسناد صحيح , المنهال

بن عمرو ثقة من رجال البخاري , و فيه كلام لا يضر . و نعيم بن دجاجة , ذكره ابن

أبي حاتم ( 4 / 1 / 461 ) برواية ثقتين آخرين عنه , و لم يذكر فيه جرحا و لا

تعديلا . و ذكره ابن حبان في كتابه في " ثقات التابعين " ( 5 / 478 ) و الظاهر

أنه كان حيا في زمن النبي صلى الله عليه وسلم , و لذلك ألزم الحافظ من صنف في

الصحابة أن يذكروه فيهم . راجع كتابه " التهذيب " . و للحديث شواهد كثيرة في "

الصحيحين " و غيرهما , و خرجت طائفة منها في " الروض النضير " تحت حديث أبي

سعيد الخدري بمعناه ( 1100 ) , و هو في " صحيح مسلم " و " صحيح ابن حبان " . و

الحديث أورده الهيثمي في " مجمع الزوائد " ( 1 / 198 ) و قال : " رواه أحمد و

أبو يعلى و الطبراني في " الكبير " و " الأوسط " , و رجاله ثقات " . و معنى

الحديث أنه لا يعيش أحد ممن كان يؤمئذ حيا على وجه الأرض بعد مائة سنة . و ليس

فيه نفي حياة أحد يولد بعد ذلك . انظر " فتح الباري " ( 1 / 211 - 212 ) .

2907 " لو كان لابن آدم واديان من مال ( و في رواية : من ذهب ) لابتغى [ واديا ]

ثالثا , و لا يملأ جوف ابن آدم إلا التراب , و يتوب الله على من تاب " .

قال الألباني في " السلسلة الصحيحة " 6 / 961 :

أقول : هذا حديث صحيح متواتر عن النبي صلى الله عليه وسلم , رواه عنه جماعة من

أصحابه بألفاظ متقاربة , و قد خرجته عن جماعة منهم في " تخريج أحاديث مشكلة

الفقر " ( 18 / 14 ) منهم # أنس # عند الشيخين , و قد أخرجاه عن #‎ابن عباس #

أيضا , و منهم #‎ابن الزبير # عند البخاري , و # أبو موسى #‎عند مسلم و غيره ,

و يأتي لفظه , و غيرهم , و عددهم نحو عشرة , و في الباب عن غيرهم تجد تخريجها

في " مجمع الزوائد " ( 7 / 140 - 141 و 10 / 243 - 245 ) و يأتي تخريج بعضها مع

سوق ألفاظها المناسبة لما أنا متوجه إليه الآن , و هو تحرير القول في الروايات

المختلفة في حديث الترجمة : هل هو حديث نبوي , أو حديث قدسي , أو قرآن منسوخ

التلاوة ? فأول ما يواجه الباحث و يلفت نظره للتحري ثلاثة أخبار عن الصحابة :

الأول : قول ابن عباس في رواية عنه عقب حديثه المشار ? إليه آنفا : " فلا أدري

من القرآن هو أم لا ? " . الثاني : قول أنس نحوه في رواية لمسلم و أحمد .

الثالث : قول أبي بن كعب من رواية أنس عنه قال : " كنا نرى هذا من القرآن حتى

نزلت *( ألهاكم التكاثر )* " . أخرجه البخاري ( 6440 ) و الطحاوي في " مشكل

الآثار " ( 2 / 420 ) . و لا يخفى على البصير أن القولين الأولين لا يدلان على

شيء مما سبقت الإشارة إليه , لأنه اعتراف صريح بعدم العلم , و لكنه مع ذلك فيه

إشعار قوي بأنه كان من المعلوم لدى الصحابة أن هناك شيئا من القرآن رفع و نسخ ,

و لذلك لم يكتب في المصحف المحفوظ , فتأمل هذا , فإنه يساعدك على فهم الحقيقة

الآتي بيانها . و أما قول أبي : " كنا نرى .. " , فهو يختلف عن القولين الأولين

, من جهة أنه كان الحديث المذكور أعلاه من القرآن , إما ظنا غالبا راجحا , و

إما اعتقادا جازما , ذلك ما يدل عليه قوله : " نرى " , قال الحافظ ( 11 / 257 )

: " بضم النون - أوله - أي نظن , و يجوز فتحها , من ( الرأي ) أي نعتقد " . قلت

: و الثاني هو الراجح عندي , بل الصواب الذي لا يجوز سواه لما سيأتي عنه و عن

غيره من الصحابة الجزم به . و لا ينافيه قوله : " حتى نزلت *( ألهاكم التكاثر

)* " , لأنه يعني : فنسخت هذه تلك . إذا عرفت هذا فإليك الآن الأحاديث المؤكدة

لما دل عليه حديث أبي هذا : أن قوله : " لو كان لابن آدم واديان .. " إلخ كان

قرآنا يتلى , ثم رفع و نسخ . الحديث الأول : عن أبي بن كعب أن رسول الله صلى

الله عليه وسلم قال له : " إن الله أمرني أن أقرأ عليك القرآن . فقرأ عليه : *(

لمن يكن الذين كفروا )* , و قرأ فيها : " إن ذات الدين الحنيفية المسلمة , لا

اليهودية , و لا النصرانية , و لا المجوسية , من يعمل خيرا فلن يكفره " . و قرأ

عليه : " لو أن لابن آدم واديا من مال لابتغى إليه ثانيا , و لو كان له ثانيا

لابتغى إليه ثالثا .. " إلخ [ قال : ثم ختمها بما بقي منها ] " .

2908 " إن الله أمرني أن أقرأ عليك القرآن . فقرأ عليه : *( لم يكن الذين كفروا )*

, و قرأ فيها : " إن ذات الدين الحنيفية المسلمة , لا اليهودية و لا النصرانية

و لا المجوسية , من يعمل خيرا فلن يكفره " . و قرأ عليه : " لو أن لابن آدم

واديا من مال لابتغى إليه ثانيا , و لو كان له ثانيا لابتغى إليه ثالثا .. "

إلخ [ قال : ثم ختمها بما بقي منها ] " .

قال الألباني في " السلسلة الصحيحة " 6 / 963 :

أخرجه الترمذي ( 9 / 400 / 3894 ) و الحاكم ( 2 / 224 ) و الطيالسي ( رقم ( 539

) و أحمد ( 5 / 131 - 132 ) و عبد الله بن أحمد ( 5 / 132 ) و أبو نعيم في "

الحلية " ( 4 / 187 ) كلهم من طريق شعبة عن عاصم قال : سمعت زر بن حبيش يحدث عن

# أبي بن كعب # أن رسول الله صلى الله عليه وسلم قال له : فذكره . و الزيادة

لعبد الله , و قال الترمذي : " حديث حسن صحيح " . و أقره ابن كثير في " التفسير

" . و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي , و أقره الحافظ في عدة

مواضع من " الفتح " ( 7 / 127 و 8 / 725 ) و قال ( 11 / 257 ) : " و سنده جيد "

. و أقول : الأصل في هذا الإسناد التحسين فقط للخلاف المعروف في عاصم - و هو

ابن أبي النجود - في الحديث , و لكن لما كان صدوقا في نفسه , و ثقة و إماما في

القراءة , و قرأ على شيخه في هذا الحديث - زر بن حبيش - و كان الحديث في

القراءة , فهو إذن يتعلق باختصاصه , فالنفس تطمئن لحفظه إياه جيدا أكثر من حفظه

للأحاديث الأخرى التي لا تتعلق بالقراءة , و هذا ظاهر جدا , و لذا أخرجه الضياء

في " المختارة " ( 3 / 368 - 369 ) . و لحديث الترجمة منه طريق أخرى عند

الطبراني في " المعجم الكبير " ( 1 / 170 / 542 ) بسند ضعيف عن الشعبي عن ابن

عباس عن أبي مرفوعا بلفظ : " لو كان للإنسان واديان من المال .. " . لكن له

إسناد صحيح عن ابن عباس , رواه الشيخان و غيرهما , و هو مخرج في " أحاديث

المشكلة " ( 18 / 14 ) و يأتي برواية أخرى بالرقم التالي . و جملة القراءة عليه

رضي الله عنه لها طريق آخر , يرويه عبد الله بن عبد الرحمن ابن أبزى عن أبيه عن

أبي مرفوعا بلفظ : " إن الله تعالى أمرني أن أعرض القرآن عليك " . قال : و

سماني لك ربي تبارك و تعالى ? قال : *( بفضل الله و برحمته فبذلك فلتفرحوا )* ,

هكذا قرأها أبي , و في رواية زاد : " فقلت له : يا أبا المنذر ! ففرحت بذلك ?

قال : و ما يمنعني ? والله تبارك و تعالى يقول : *( قل بفضل الله و برحمته

فبذلك فلتفرحوا هو خير مما يجمعون )* . قال مؤمل : قلت لسفيان : هذه القراءة في

الحديث ? قال : نعم " . و أخرجه أبو داود ( 3981 ) و ابن جرير في " التفسير " (

15 / 108 / 17687 و 17688 ) و الحاكم ( 2 / 240 - 241 ) و قال : " صحيح الإسناد

" . و وافقه الذهبي , و هو كما قالا إلا أنه وقع عنده فعل ( فليفرحوا ) و (

يجمعون ) بالمثناة التحتية فيهما . و كذا وقع الفعل الثاني في " المسند " , و

أظن ذلك كله خطأ من الناسخ أو الطابع , و الصواب فيهما بالتاء المثناة , فهي

قراءة أبي , و الأولى قراءة عامة القراء , كما قال ابن جرير . و للجملة

المذكورة شاهد من حديث أنس رضي الله عنه أخرجه الشيخان , و ابن حبان ( 9 / 139

/ 7100 ) و أحمد ( 3 / 130 و 185 و 218 و 233 و 273 و 284 ) و غيرهم .

الحديث الثاني : عن ابن عباس رضي الله عنه قال : " جاء رجل إلى عمر يسأله ,

فجعل ينظر إلى رأسه مرة , و إلى رجليه أخرى , هل يرى من البؤس شيئا ? ثم قال له

عمر : كم مالك ? قال : أربعون من الإبل ! قال ابن عباس : صدق الله و رسوله : "

لو كان لابن آدم واديان من ذهب .. " الحديث . فقال عمر : ما هذا ? فقلت : هكذا

أقرأنيها أبي . قال : فمر بنا إليه . قال : فجاء إلى أبي , فقال : ما يقول هذا

? قال أبي : هكذا أقرأنيها رسول الله صلى الله عليه وسلم " .

2909 " جاء رجل إلى عمر يسأله , فجعل ينظر إلى رأسه مرة , و إلى رجليه أخرى هل يرى

من البؤس شيئا ? ثم قال له عمر : كم مالك ? قال : أربعون من الإبل ! قال ابن

عباس : صدق الله و رسوله : " لو كان لابن آدم واديان من ذهب .. " الحديث . فقال

عمر : ما هذا ? فقلت : هكذا أقرأنيها أبي . قال : فمر بنا إليه . قال : فجاء

إلى أبي , فقال : ما يقول هذا ? قال أبي : هكذا أقرأنيها رسول الله صلى الله

عليه وسلم " .

قال الألباني في " السلسلة الصحيحة " 6 / 965 :

أخرجه أحمد ( 5 / 117 ) و ابن حبان في " صحيحه " ( 5 / 97 / 3226 ) من طريق أبي

معاوية عن أبي إسحاق الشيباني عن يزيد بن الأصم عن # ابن عباس # قال : فذكره .

قلت : و هذا إسناد صحيح على شرط مسلم . هذا هو الحديث الثاني الدال على قوله :

" لو كان لابن آدم .. "‏كان قرآنا يتلى , ثم رفع .

الحديث الثالث : عن زيد بن أرقم رضي الله عنه قال : " لقد كنا نقرأ على عهد

رسول الله صلى الله عليه وسلم : لو كان لابن آدم واديان من ذهب و فضة لابتغى

إليهما آخر , و لا يملأ بطن ابن آدم إلا التراب , و يتوب الله على من تاب " .

2910 " لقد كنا نقرأ على عهد رسول الله صلى الله عليه وسلم : لو كان لابن آدم واديان

من ذهب و فضة لابتغى إليهما آخر , و لا يملأ بطن ابن آدم إلا التراب , و يتوب

الله على من تاب " .

قال الألباني في " السلسلة الصحيحة " 6 / 966 :

أخرجه أحمد ( 4 / 368 ) و السياق له , و البزار ( 4 / 246 / 3639 ) و الطبراني

في " المعجم الكبير " ( 5 / 207 / 5032 ) من طرق عن يوسف بن صهيب قال : حدثني

حبيب بن يسار عن # زيد بن أرقم # به . قلت : و هذا إسناد صحيح , و رجاله ثقات .

و قال الهيثمي في " المجمع " ( 10 / 243 ) : " رواه أحمد و الطبراني , و البزار

بنحوه , و رجالهم ثقات " .

الحديث الرابع : عن عبد الله بن بريدة عن أبيه قال : " سمعت النبي صلى الله

عليه وسلم يقرأ في الصلاة : لو أن لابن آدم واديا من ذهب لابتغى إليه ثانيا , و

لو أعطي ثانيا لابتغى إليه ثالثا , و لا يملأ جوف ابن آدم .. " الحديث .

2911 " سمعت النبي صلى الله عليه وسلم يقرأ في الصلاة : لو أن لابن آدم واديا من ذهب

لابتغى إليه ثانيا , و لو أعطي ثانيا لابتغى إليه ثالثا , و لا يملأ جوف ابن

آدم .. " الحديث " .

قال الألباني في " السلسلة الصحيحة " 6 / 967 :

أخرجه الطحاوي في " مشكل الآثار " ( 2 / 419 ) و البزار ( 4 / 244 / 3634 ) من

طريقين عن عبد العزيز بن مسلم : حدثنا صبيح أبو العلاء عن عبد الله بن # بريدة

# عن أبيه قال : فذكره . قلت : و هذا إسناد جيد , رجاله عند البزار كلهم رجال

البخاري غير صبيح أبي العلاء , و قد وثقه ابن حبان , ذكره في " ثقات التابعين "

( 4 / 385 ) بروايته عن أنس , و عنه حماد بن سلمة و عبد العزيز بن المختار هذا

, و في " ثقات أتباع التابعين " ( 6 / 478 ) بروايته عن شريح , و عنه مروان بن

معاوية الفزاري . قلت : فهؤلاء ثقات ثلاثة رووا عنه : عبد العزيز هذا , و مروان

بن معاوية , و حماد بن سلمة , و روايته في " تاريخ البخاري " . و ذكر له ابن

أبي حاتم راويا رابعا , و هو محمد بن جابر , و هو اليمامي , و هو صدوق سيىء

الحفظ . و عند البخاري خامس : عدي بن الفضل , و لكنه متروك . و قد فات هذا

التحقيق المعلق على " مشكل الآثار " ( 5 / 276 - 277 ) , فأعله بجهالة ( صبيح )

هذا , غافلا عن رواية هؤلاء الثقات الأربعة عنه , و عن توثيق ابن حبان إياه . و

أعله أيضا بالانقطاع بين ابن بريدة و أبيه ! و يأتي الجواب عنه . و الحديث قال

الهيثمي ( 10 / 244 ) : " رواه البزار , و رجاله رجال الصحيح غير صبيح أبي

العلاء , و هو ثقة " . قلت : و عبد الله بن بريدة ثقة احتج به الشيخان عن أبيه

و غيره , و قد سمع منه أحاديث كثيرة خلافا لأحد الجهلة , المتعدين على هذا

العلم فزعم أنه لم يسمع من أبيه , و سيأتي الرد عليه بتفصيل لا تجده في مكان

آخر , فراجع الحديث الآتي برقم ( 2914 ) , و لا أدري - والله - إذا كان هذا

الزاعم قلد المعلق المشار إليه آنفا في هذا الإعلال المرفوض , أم هو كما قيل :

( وافق شن طبقه ) , أم هو تلميذه فيه ?! و في الحديث شاهد قوي يؤيد أن الحديث

كان آية تتلى , و زاد عليها أنه صلى الله عليه وسلم كان يقرأ بها في الصلاة و

يؤيده :

الحديث الخامس عن أبي موسى الأشعري قال : " نزلت سورة فرفعت , و حفظت منها : "

لو أن لابن آدم واديين من مال لابتغى إليهما ثالثا , .. " الحديث " .

2912 " نزلت سورة فرفعت و حفظت منها : " لو أن لابن آدم واديين من مال لابتغى إليهما

ثالثا , .. " الحديث " .

قال الألباني في " السلسلة الصحيحة " 6 / 968 :

أخرجه الطحاوي ( 2 / 418 - 419 ) : حدثنا أبو أمية حدثنا أحمد بن إسحاق الحضرمي

حدثنا حماد بن سلمة حدثنا داود بن أبي هند عن أبي حرب بن أبي الأسود الديلي عن

أبيه عن #‎أبي موسى الأشعري #‎قال : فذكره . قلت : و هذا إسناد جيد , رجاله

ثقات رجال مسلم غير أبي أمية , و اسمه محمد بن إبراهيم بن مسلم الخزاعي

الطرسوسي , و هو صدوق حافظ له أوهام , لكنه قد توبع . فقال الطحاوي : حدثنا

إبراهيم بن مرزوق حدثنا عفان بن مسلم حدثنا حماد بن سلمة حدثنا علي بن زيد عن

أبي حرب بن أبي الأسود به . و كذا رواه حجاج بن منهال , فقال أبو عبيدة في "

فضائل القرآن " ( ص 192 ) : حدثنا حجاج عن حماد بن سلمة به . و علي بن زيد - و

هو ابن جدعان - ضعيف , لكنه قد توبع من حماد بن سلمة كما تقدم من رواية أبي

أمية , و قد توبع من علي بن مسهر عن داود بن أبي هند عن أبي حرب بن أبي الأسود

عن أبيه قال : بعث أبو موسى الأشعري إلى قراء أهل البصرة , فدخل عليه ثلاثمائة

رجل , قد قرأوا القرآن , فقال : أنتم خيار أهل البصرة و قراؤهم , فاتلوه , و لا

يطولن عليكم الأمد فتقسوا قلوبكم كما قست قلوب من كان قبلكم , و إنا كنا نقرأ

سورة كنا نشبهها في الطول و الشدة ببراءة , فأنسيتها غير أني قد حفظت منها : "

لو كان لابن آدم واديان من مال .. " الحديث . أخرجه مسلم ( 3 / 100 ) و الطحاوي

( 2 / 419 ) و البيهقي في " دلائل النبوة " ( 7 / 156 ) من طريقين عن علي بن

مسهر . و أعله المعلق على " الطحاوي " ( 5 / 276 ) ببعض العلل التي لا أعرفها

منه , و إنما تمثل أسلوب ذاك الهدام للسنة المشار إليه آنفا في آخر الكلام على

حديث بريدة المتقدم ( 2911 ) , و ذكرت قبله إعلال المعلق لحديث بريدة بعلة

الهدام ! و كدت أن أقول إنه إعلال الهدام نفسه , و لكني دندنت حوله . و أما

الآن فإني أجزم بأن العلل المشار إليها إنما هي من ( الهدام ) , فإنها مما لا

يخفى بطلانها على المعلق إن شاء الله . فإن منها قوله : " و أبو حرب بن أبي

الأسود ليس له في صحيح مسلم غير هذا الحديث , و لم يوثقه غير ابن حبان " !! و

وجه بطلان هذا الإعلال ظاهر , فهب أن مسلما لم يخرج له مطلقا فهل يكون ذلك علة

في الراوي إذا كان ثقة ?! و قوله : " و لم يوثقه غير ابن حبان " كذب بلوناه منه

مرارا و تكرارا , فقد صرح بتوثيقه إمام النقاد الحافظ الذهبي , ثم الحافظ

العسقلاني , و دل عليه صنيع مسلم بإخراجه لحديثه , و قول ابن سعد من قبله : "

كان معروفا " . و قد روى عنه جماعة من الثقات , هذا إلى كونه تابعيا . و لذلك

فقد غلب على ظني أن هذا التعليق هو بقلم الهدام , و أن المعلق المشار إليه لا

علم عنده به , و إنما نسبت إليه تعليقات الكتاب لمشاركته في بعضها و لأسباب

أخرى يعرفها أهل العلم , و لسان الحال يقول : ( له الاسم و لغيره الرسم ) !! و

يستفاد من حديث أبي موسى هذا فائدة جديدة غير ما في الأحاديث المتقدمة , و هي

أن هذا النص كان من جملة ما يتلى في زمنه صلى الله عليه وسلم , ثم رفع و نسخ ,

و به أيد الحافظ الاحتمال الذي سبق أن رجحته في تفسير قول أبي المتقدم تحت

الحديث ( 2907 ) : " نرى " , فقال : ( 11 / 258 ) : " فهو مما نسخت تلاوته جزما

, و إن كان حكمه مستمرا " . قال : " و يؤيد هذا الاحتمال ما أخرج أبو عبيد في "

فضائل القرآن " من حديث أبي موسى قال : قرأت سورة نحو *( براءة )* , و حفظت

منها : " لو أن لابن آدم .. " ( الحديث ) , و من حديث جابر : " كنا نقرأ : لو

أن لابن آدم ملء واد مالا , لأحب إليه مثله " الحديث " . قلت : و لم أر حديث

جابر هذا في نسخة " الفضائل " المطبوعة في لبنان عن نسخة مخطوطة سيئة بتحقيق

وهبي الغاوجي , و هو خال من أي تحقيق علمي يذكر ! فإذا ثبت حديث جابر هذا فليضم

إلى الأحاديث الخمسة المتقدمة . و جملة القول : أن هذه الأحاديث عن هؤلاء

الصحابة الخمسة تلقي اليقين في النفس أن النص المذكور فيها كان قرآنا يتلى ,

حتى في الصلاة , ثم رفع . و قد جهل هذه الحقيقة ذاك المعلق في " مسند أبي يعلى

" ( 4 / 448 ) على قول ابن عباس الذي تردد فيه بين أن يكون قرآنا أو لا ? فقال

: " أقول : و قول ابن عباس و حديث أبي دفعا عشاق الناسخ و المنسوخ إلى أن

يقولوا : إن هذا الحديث كان قرآنا , ثم نسخ بسورة التكاثر , يقولون هذا مع

علمهم أن القرآن لا يثبت إلا بطريق التواتر .. " إلخ كلامه . و من الواضح أنه

لا يفرق بين القرآن المثبت بين الدفتين الذي يشترط فيه التواتر الذي ذكر , و

بين منسوخ التلاوة كهذا الذي نحن في صدد الكلام حوله , بل حكمه حكم الأحاديث

النبوية و الأحاديث القدسية , فإنه لا يشترط فيها التواتر , و إن كان فيها ما

هو متواتر , كهذا , فإنه رواه خمسة من الأصحاب أو أكثر كما سبق . ثم قال المومى

إليه : " و " نرى " , في الحديث - بضم النون - معناها نظن , و الظن عكس اليقين

, و قد يكون إياه بقرينة , و ليست موجودة هنا " . فأقول : هذا مبني على الشرط

الذي ذكره في منسوخ التلاوة , و هو باطل كما عرفت , و ما بني على باطل فهو باطل

. و مما سلف تعلم أن تأييده ما ذهب إليه بما نقله عن الحافظ من توجيهه لظنهم

المذكور - لا يفيده شيئا , لأن الحافظ ذكره في جملة ما ذكره من الاحتمالات في

توجيه بعض الأحاديث , و لم يعتمد عليه , بل اعتمد على الآخر الذي سبق نقله عنه

, و حط عليه بقوله : " فهو مما نسخت تلاوته جزما , و إن كان حكمه مستمرا " . و

أيده بحديث أبي موسى , و حديث جابر , فلا أدري كيف تجاهله هذا المومى إليه ,

فكيف و هناك الأحاديث الأخرى المتقدمة التي تلقي اليقين في النفس أن الحديث كان

من القرآن ثم نسخت تلاوته , و في ظني أنه لم يعلم بها , و إنه لو علم بها ما

قال ما قال , و إلا دل قوله على سوء الحال . نسأل الله السلامة . و هذا البحث

مما ساقني إلى تخريج حديث " الشيخ و الشيخة إذا زنيا " , لأنه من مشاهير منسوخ

التلاوة عند العلماء , و أتبع ذلك بما ذكره الحافظ عن الصحابة في منسوخ التلاوة

, ليعلم المومى إليه و غيره من المخرجين أن العلم و الفقه في الكتاب و السنة

شيء , و مهنة تخريج الأحاديث شيء آخر . و الله المستعان .

2913 " الشيخ و الشيخة إذا زنيا فارجموهما البتة " .

قال الألباني في " السلسلة الصحيحة " 6 / 972 :

ورد من حديث # عمر و زيد بن ثابت و أبي بن كعب و العجماء خالة أبي أمامة بن سهل

# . 1 - أما حديث عمر , فقال أبو بكر بن أبي شيبة في " المصنف " ( 10 / 75 - 76

) : حدثنا ابن عيينة عن الزهري عن عبيد الله عن ابن عباس قال : قال عمر : قد

خشيت أن يطول بالناس زمان حتى يقول القائل : ما نجد الرجم في كتاب الله فيضلوا

بترك فريضة أنزلها الله , ألا و إن الرجم حق إذا أحصن , أو قامت البينة , أو

كان حمل , أو اعتراف . و قد قرأتها : " الشيخ و الشيخة .. " الحديث , رجم رسول

الله صلى الله عليه وسلم , و رجمنا بعده . و أخرجه ابن ماجه ( 2553 ) من طريق

أبي بكر , و كذا مسلم ( 5 / 116 ) و لكنه لم يسق لفظه , و النسائي في " الكبرى

" ( 4 / 273 / 7156 ) و البيهقي ( 8 / 211 ) من طريقين آخرين عن سفيان بن عيينة

به . قلت : و هذا إسناد صحيح على شرط الشيخين , و قد أخرجاه , البخاري ( رقم

6829 ) من طريق علي بن عبد الله , و مسلم من طريق أبي بكر - كما تقدم - كلاهما

عن سفيان به , إلا أنهما لم يقولا : " و قد قرأتها .. "‏إلخ , و مع ذلك فقد

عزاه البيهقي إليهما عقب روايته إياه , و كذلك فعل السيوطي في " الدر المنثور "

( 5 / 179 - 180 ) و إلى ذلك أشار الضياء المقدسي بعدم إيراده إياه في " مسند

عمر " من " الأحاديث المختارة " , و كنت تبعتهم في ذلك في كتابي " الإرواء " (

8 / 3 - 4 / 2338 ) حين عزوته فيه لجمع منهم الشيخان , و هذا مقبول بالنسبة

لمسلم , لأنه رواه من طريق ابن أبي شيبة كما تقدم و فيها الزيادة , و إن كان لم

يسق لفظه , بل أحال به على لفظ رواية يونس عن ابن شهاب قبله , و ليس فيه قوله

المذكور : " و قد قرأتها .. " . و أما بالنسبة للبخاري فرواه من طريق شيخه علي

بن المديني , و قد ذكر الحافظ في " الفتح " ( 12 / 143 ) أن الإسماعيلي أخرجه ,

يعني في " مستخرجه على البخاري " من طريق جعفر الفريابي عن علي بن المديني , و

فيه القول المذكور , و قال الحافظ عقبه : " و لعل البخاري هو الذي حذف ذلك عمدا

" . ثم استشهد على ذلك بقول النسائي عقب الحديث : " لا أعلم أحدا ذكر في هذا

الحديث : " الشيخ و الشيخة .. " غير سفيان , و ينبغي أنه وهم في ذلك " . قال

الحافظ : " و قد أخرج الأئمة هذا الحديث من رواية مالك و يونس و معمر و صالح بن

كيسان , و عقيل , و غيرهم من الحفاظ عن الزهري , فلم يذكروها , و قد وقعت هذه

الزيادة في هذا الحديث من رواية الموطأ عن يحيى بن سعيد عن سعيد بن المسيب قال

: لما صدر عمر من الحج و قدم المدينة خطب الناس فقال : .. " , فذكر الخطبة و

فيها الزيادة , و هي في " حدود الموطأ " ( 3 / 42 - 43 ) . و أخرجها ابن سعد في

" الطبقات " ( 3 / 334 ) من طريق يزيد بن هارون : أخبرنا يحيى بن سعيد به . و

بهذا الإسناد روى أحمد ( 1 / 43 ) طرفا منه . و رواه ( 1 / 36 ) من طريق أخرى

عن يحيى . قلت : و هذا إسناد صحيح على الخلاف المعروف في سماع سعيد من عمر .

فهو شاهد قوي للزيادة التي تفرد بها ابن عيينة , ثم ذكر الحافظ لها شواهد أخرى

, و يأتي تخريجها إن شاء الله قريبا . 2 - و أما حديث زيد بن ثابت , فيرويه

شعبة عن قتادة , عن يونس بن جبير عن كثير ابن الصلت قال : كان ابن العاص و زيد

بن ثابت يكتبان المصاحف , فمروا على هذه الآية , فقال زيد : سمعت رسول الله صلى

الله عليه وسلم يقول : " الشيخ و الشيخة .. " الحديث . فقال عمر : لما أنزلت

هذه أتيت رسول الله صلى الله عليه وسلم فقلت : أكتبنيها , - قال شعبة - فكأنه

كره ذلك . فقال عمر : ألا ترى أن الشيخ إذا لم يحصن جلد , و أن الشاب إذا زنى و

قد أحصن رجم ? أخرجه أحمد ( 5 / 183 ) و النسائي في " السنن الكبرى " ( 4 / 270

/ 7145 ) و الدارمي ( 2 / 179 ) المرفوع منه , و الحاكم ( 4 / 360 ) و البيهقي

( 8 / 211 ) و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي . و هو كما قالا

. و في رواية للنسائي رقم ( 7148 ) من طريق أخرى عن ابن عون عن محمد - هو ابن

سيرين - نبئت عن ابن أخي كثير بن الصلت قال : كنا عند مروان و فينا زيد بن ثابت

قال زيد : كنا نقرأ : " و الشيخ و الشيخة .. " , فقال مروان : أفلا نجعله في

المصحف ? قال : لا , ألا ترى أن الشابين الثيبين يرجمان ? قال : و قال : ذكروا

ذلك و فينا عمر بن الخطاب رضي الله عنه , قال : أنا أشفيكم من ذاك . قال : قلنا

: كيف ? قال : آتي النبي صلى الله عليه وسلم فأذكر كذا و كذا , فإذا ذكر الرجم

أقول : يا رسول الله ! أكتبني آية الرجم . قال : فأتيته فذكرته , قال : فذكر

آية الرجم . قال : فقال : يا رسول الله ! أكتبني آية الرجم . قال : " لا أستطيع

ذاك " . قلت : و رجاله ثقات غير شيخ محمد , فإنه لم يسم , و قد أشار إلى صحته

البيهقي بقوله عقبه : " في هذا و ما قبله دلالة على أن آية الرجم حكمها ثابت ,

و تلاوتها منسوخة , و هذا مما لا أعلم فيه خلافا " . و أورده السيوطي في " الدر

المنثور " من رواية النسائي و أبي يعلى نحوه ببعض اختصار بلفظ : " لا أستطيع

الآن " . 3 - و أما حديث أبي , فيرويه عاصم بن بهدلة عن زر قال : قال لي أبي بن

كعب : كائن تقرأ سورة ( الأحزاب ) , أو كائن تعدها ? قال : قلت : ثلاثا و سبعين

آية . قال : قط , لقد رأيتها و إنها لتعادل سورة ( البقرة ) , و لقد قرأنا فيها

: " الشيخ و الشيخة .. " , و زاد : " نكالا من الله , و الله عليم حكيم " .

أخرجه النسائي ( 7141 ) و ابن حبان ( 6 / 301 / 4411 و 4412 ) و الحاكم ( 2 /

415 و 4 / 359 ) و البيهقي أيضا , و عبد الرزاق في " المصنف " ( 3 / 365 / 5990

) و الطيالسي ( 540 ) و عبد الله بن أحمد ( 5 / 132 ) و الضياء في " المختارة "

( 3 / 370 - 371 ) و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي , و هو

كما قالا , على ما سبق بيانه تحت الحديث الأول رقم ( 2908 ) . و زاد الطيالسي

في آخر الحديث : " فرفع فيما رفع " . و في سندها ابن فضالة , و اسمه مبارك , و

هو مدلس , و قد عنعن . و قد توبع عاصم على أصل الحديث من يزيد بن أبي زياد عن

زر بن حبيش به . أخرجه عبد الله بن أحمد أيضا . و يزيد هو الهاشمي مولاهم , و

لا بأس به في المتابعات . 4 - و أما حديث العجماء , فيرويه الليث بن سعد عن

سعيد بن أبي هلال عن مروان بن عثمان عن أبي أمامة بن سهل أن خالته ( و قال

الطبراني : العجماء ) أخبرته قالت : لقد أقرأنا رسول الله صلى الله عليه وسلم

آية الرجم : " الشيخ و الشيخة فارجموهما البتة , بما قضيا من اللذة " . أخرجه

النسائي ( 7146 ) و الحاكم ( 4 / 359 ) و الطبراني في " المعجم الكبير " ( 24 /

350 / 867 ) و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي . و أقول :

رجاله ثقات رجال الشيخين غير مروان بن عثمان , و هو ابن أبي سعيد بن المعلى

الأنصاري الزرقي , غمزه النسائي , و قال أبو حاتم : ضعيف . و أما ابن حبان

فذكره في " الثقات " ( 7 / 482 ) ! و قال الذهبي في " الكاشف " : " مختلف في

توثيقه " ! قلت : فلم يصنع شيئا . و قد أورده في " المغني " , و ذكر تضعيف أبي

حاتم إياه , و غمز النسائي له , و لم يتعرض لذكر توثيق ابن حبان , و هو الصواب

هنا , و لذلك جزم الحافظ في " التقريب " بأنه " ضعيف " . و قال في " الإصابة "

: " متروك " . انظر " الضعيفة " ( 6371 ) . إذا علمت ما تقدم , فاتفاق هؤلاء

الصحابة رضي الله عنهم على رواية هذه الأحاديث الصريحة في رفع تلاوة بعض الآيات

القرآنية , هو من أكبر الأدلة على عدالتهم و أدائهم للأمانة العلمية , و تجردهم

عن الهوى , خلافا لأهل الأهواء الذين لا يستسلمون للنصوص الشرعية , و يسلطون

عليها تأويلاتهم العقلية , كما تقدم عن بعض المعلقين ! و لا ينافي تلك الأحاديث

قول ابن عباس لما سئل : أترك النبي صلى الله عليه وسلم من شيء ? فقال : " ما

ترك إلا ما بين الدفتين " . رواه البخاري ( 5019 ) . فإنه إنما أراد من القرآن

الذي يتلى , كما في " الفتح " , و من الدليل على ذلك أن ابن عباس من جملة من

روى شيئا من ذلك كما يدل عليه قوله في الحديث المتقدم ( 2909 ) : " صدق الله و

رسوله : لو كان .. " . ثم قال الحافظ ( 9 / 65 ) في آخر شرحه لحديث ابن عباس :

" و يؤيد ذلك ما ثبت عن جماعة من الصحابة من ذكر أشياء نزلت من القرآن فنسخت

تلاوتها , و بقي أمر حكمها أو لم يبق مثل حديث عمر : " الشيخ و الشيخة إذا زنيا

فارجموهما البتة " . و حديث أنس في قصة القراء الذين قتلوا في بئر معونة , قال

: فأنزل الله فيهم قرآنا : " بلغوا عنا قومنا أنا لقد لقينا ربنا " , و حديث

أبي بن كعب : " كانت الأحزاب قدر البقرة " . و حديث حذيفة : " ما يقرؤون ربعها

. يعني براءة " . و كلها أحاديث صحيحة . و قد أخرج ابن الضريس من حديث ابن عمر

أنه " كان يكره أن يقول الرجل : قرأت القرآن كله , و يقول : إن منه قرآنا قد

رفع , و ليس في شيء من ذلك ما يعارض حديث الباب لأن جميع ذلك مما نسخت تلاوته

في حياة النبي صلى الله عليه وسلم " .

2914 " خمس لا يعلمهن إلا الله : *( إن الله عنده علم الساعة و ينزل الغيث و يعلم ما

في الأرحام و ما تدري نفس ماذا تكسب غدا و ما تدري نفس بأي أرض تموت إن الله

عليم خبير )* " .

قال الألباني في " السلسلة الصحيحة " 6 / 978 :

أخرجه أحمد ( 5 / 353 ) و البزار ( 3 / 65 / 2249 ) عن زيد بن الحباب : حدثنا

حسين بن واقد حدثني عبد الله قال : سمعت # أبي بريدة # يقول : سمعت رسول الله

صلى الله عليه وسلم يقول : فذكره . قلت : و هذا إسناد جيد رجاله كلهم ثقات رجال

مسلم , مسلسل بالتحديث و السماع , و لذلك قال الحافظ ابن كثير في " التفسير " (

3 / 453 - 454 ) بعد أن ذكره بإسناد أحمد هذا : " صحيح إسناد , و لم يخرجوه " .

و عزاه السيوطي في " الدر المنثور " ( 5 / 169 ) لابن مردويه أيضا و الروياني و

الضياء , قال السيوطي : " بسند صحيح " . و أما عزو الحافظ إياه في " الفتح " (

8 / 514 ) لابن حبان و الحاكم , فما أظنه إلا وهما . و قال الهيثمي في " المجمع

" ( 7 / 89 ) : " رواه أحمد و البزار , و رجال أحمد رجال الصحيح " . و للحديث

شاهد صحيح من رواية أبي هريرة رضي الله عنه في قصة مجيء جبريل عليه السلام و

سؤاله عن الإيمان و الإسلام و الإحسان و الساعة . رواه الشيخان , و ابن حبان (

1 / 188 / 159 ) و غيرهم , و هو مخرج في " الإرواء " ( 1 / 32 / 3 ) . و شاهد

آخر من حديث عبد الله بن عمر بلفظ : " مفاتيح الغيب خمس .. " الحديث . أخرجه

البخاري ( 1039 ) و ابن حبان ( 1 / 144 / 70 و 7 / 647 / 6101 ) و أحمد ( 2 /

24 و 52 و 58 ) من طريق عبد الله بن دينار عنه . و تابعه سالم بن عبد الله عن

عبد الله به . أخرجه أحمد ( 2 / 122 ) . و سنده صحيح على شرط الشيخين . و هذا

الحديث عن ابن عمر , أورده الهيثمي في " موارد الظمآن إلى زوائد ابن حبان " (

434 / 1754 و 1755 ) , و ليس من شرطه كما ترى . ( تنبيه ) : في إسناد حديث

الترجمة الصحيح بشهادة أولئك الحفاظ : الضياء المقدسي و السيوطي و كذا ابن كثير

- رد صريح قوي على ذاك المتعالم الذي عاث في كتاب " رياض الصالحين " للنووي

فسادا , فغير فيه و بدل , و أخرج منه عشرات الأحاديث الصحيحة زاعما أنها ضعيفة

جعلها ذيلا لـ " رياضه " متشبثا بتعليلات هي أوهى من بيت العنكبوت , و من ذلك

أنه ضعف ( ص 560 ) حديثين صحيحين من رواية أحمد أيضا عن عبد الله بن بريدة عن

أبيه , بدعوى أنها منقطعة و أن عبد الله لم يسمع من أبيه شيئا ! و دعم ذلك -

بزعمه - بقول أحمد : " لا أدري أسمع من أبيه أم لا ? " , و بكلمة نقلها عن

البخاري في " تاريخه " ( 3 / 1 / 51 ) ليست صريحة في نفي السماع <1> , و لذلك

لم نر أحدا من الحفاظ المتأخرين , عرج على هذا النفي كالذهبي في " السير " ( 5

/ 50 ) و قال : " الحافظ الإمام .. حدث عن أبيه فأكثر .. " . و في " الكاشف "

جزم بروايته عن أبيه و غيره , و قال : " ثقة " . و كذلك قال الحافظ في "

التقريب " . و الحافظ العلائي لما أورده في كتابه " المراسيل " ( 252 / 338 )

لم يزد على قوله : " عن عمر رضي الله عنه . قال أبو زرعة : مرسل " . لقد ثبت

لدي يقينا أن هذا الرجل من أهل الأهواء في تضعيفه الأحاديث الصحيحة , خلافا

للعلماء المتخصصين في هذا المجال , هذا إذا كان على علم بأن ما تمسك به في نفي

السماع لا ينهض في إثبات الانقطاع الذي ادعاه , و بموقف الحفاظ المذكور منه , و

بحقائق أخرى تؤيدهم , و إلا فهو جاهل متعالم ! و إليك الآن ما تيسر لدي من

الحقائق : الأولى : أن إمام المحدثين البخاري الذي نسب إليه المتعالم نفيه

لسماع عبد الله من أبيه قد أخرج له في " صحيحه " محتجا به , و قد وقفت له فيه

على حديثين أخرجهما في " المغازي " : الأول : ( 8 / 66 / 4350 ) من طريق علي بن

سويد عن عبد الله بن بريدة عن أبيه قال : بعث النبي صلى الله عليه وسلم عليا

إلى خالد ليقبض الخمس .. الحديث . و أخرجه أحمد ( 5 / 350 ) من طريق أخرى عن

عبد الله بن بريدة : حدثني أبي بريدة . فصرح بسماعه من أبيه , و هذا منه كثير

كما يأتي , و إسناد هذا حسن . و الآخر : ( 8 / 153 / 4473 ) من طريق كهمس عن

ابن بريدة عن أبيه قال : غزا مع رسول الله صلى الله عليه وسلم ست عشرة غزوة . و

شاركه في هذا مسلم ( 5 / 200 ) من هذا الوجه . ثم رواه من طريق حسين بن واقد عن

عبد الله بن بريدة نحوه . و من هذا الوجه أخرجه البيهقي في " دلائل النبوة " (

5 / 459 ) مصرحا بتحديث ابن بريدة عن أبيه . إذا عرفت هذا فقول الحافظ في "

مقدمة الفتح " ( 413 ) أن عبد الله بن بريدة ليس له في البخاري من روايته عن

أبيه سوى حديث واحد , و وافقه مسلم على إخراجه ! فهو سهو عن الحديث الأول , و

قد عزوته آنفا إلى الجزء و الصفحة و الرقم من شرحه - الطبعة السلفية . الحقيقة

الثانية : أن الإمام مسلما قد صحح جملة من أحاديث عبد الله بن بريدة عن أبيه في

مختلف أنواع أبواب الفقه , أخرجها في " صحيحه " , فمن شاء راجعها مستعينا على

ذلك بكتاب المزي : " تحفة الأشراف " , و هذه أرقامها : ( 1947 و 1963 و 1980 و

1989 و 1999 و 2001 ) . و الرقم الأول يشير إلى قصة ماعز و رجمه , و هو مخرج في

" إرواء الغليل " ( 7 / 356 - 357 ) و صححه الدارقطني أيضا . و الرقم الثاني

يشير إلى غزو بريدة معه صلى الله عليه وسلم تسع عشرة غزوة أخرجها بإسناد حديث

الترجمة , و صرح عبد الله بسماعه من أبيه في " الدلائل " كما تقدم . و الرقم

الثالث يشير إلى حديث المرأة التي تصدقت على أمها بجارية , و هو مخرج في "

الإرواء " ( 3 / 262 ) و " صحيح أبي داود " ( 1460 ) و استدركه الحاكم كما يأتي

, فوهم . و الرقم الرابع في النهي عن زيارة القبور , و لحوم الأضاحي و غيرها .

و هو مخرج في " أحكام الجنائز " ( ص 178 - 179 ) , و " الصحيحة " ( 2048 -

المجلد الخامس ) , و صححه الترمذي و ابن حبان . و الرقم الخامس في قوله صلى

الله عليه وسلم : أوتي مزمارا من مزامير آل داود . و هو مخرج في " صحيح أبي

داود " ( 1341 ) , و صححه ابن حبان أيضا . الثالثة : أن أحاديث مسلم التي

أخرجها من طريق سليمان بن بريدة عن أبيه أكثر و أطيب , و هذه أرقامها في "

التحفة " تيسيرا لمن أراد استخراجها منه : ( 1928 و 1929 و 1930 و 1931 - 1937

) . و الأول منها مخرج في " صحيح أبي داود " ( 164 ) و صححه أيضا أبو عوانة و

الترمذي و ابن حبان . و الحديث الثاني مخرج في " الإرواء " ( 5 / 86 / 1247 ) و

صححه أيضا أبو عوانة و ابن حبان و ابن الجارود . و الثالث مخرج في " أحكام

الجنائز " ( ص 189 - 190 ) , و صححه ابن حبان أيضا . و الرابع في " صحيح أبي

داود " ( 423 ) , و صححه أيضا أبو عوانة و ابن حبان و الترمذي . و الخامس في "

أحكام الجنائز " ( ص 178 ) , و صححه الترمذي أيضا و ابن حبان . و السادس : "

حرمة نساء المجاهدين .. " , مخرج في " صحيح أبي داود " ( 2255 ) و صححه أيضا

أبو عوانة و ابن حبان . و السابع : في قصة ماعز المتقدمة , فقد رواها مسلم و

غيره من حديث سليمان بن بريدة أيضا . و الثامن : " من لعب بالنردشير .. " , و

هو مخرج في " الإرواء " ( 8 / 286 - 287 ) , و صححه ابن حبان أيضا و البغوي . و

التاسع : " من دعا إلى الجمل الأحمر .. " , و صححه أيضا أبو عوانة و ابن حبان و

كذا ابن خزيمة ( 1301 ) . و العاشر : حديث المرأة التي تصدقت على أمها بجارية ,

المتقدم في ترجمة عبد الله بن بريدة , فقد رواه بعضهم عن أخيه سليمان . و تقدم

تخريجه . قلت : هذه الأحاديث الصحيحة كلها و غيرها كثير و كثير جدا , مما يعنيه

الرجل المتعالم بالإعلال الذي نقله عن الإمام البخاري و غيره بعدم سماع عبد

الله بن بريدة و أخيه سليمان من أبيهما ! و لم يتنبه الرجل لجهله بهذا العلم ,

و بالغ غفلته بعواقب ما ينقله عن بعض الأئمة من تضعيف لأحاديثهم التي صححها

الأئمة أنفسهم , و وافقهم جماهير العلماء و الحفاظ الذين جاؤوا من بعدهم . و من

تلك الغفلة أنه أورد في " رياضه " أربعة أحاديث رقم ( 434 و 436 و 1250 و 1296

) من تلك الأحاديث الصحيحة المتقدمة من رواية مسلم , مشيرا إلى أرقامها في "

مسلم " , و ذلك يعني - إن كان واعيا لما يشير - أنها من رواية سليمان بن بريدة

عن أبيه , و الأولى من الأربعة في الإذن بزيارة القبور , و الثاني في السلام

عليها , و الثالث في حرمة نساء المجاهدين , و الرابع : " من دعا إلى الجمل

الأحمر " . و قد يقال : لعله أوردها مع تسليمه بضعف إسنادها في قرارة نفسه ,

لشواهد لها عنده تقويها ! فأقول : هذا أولا غير معروف عنه , فكم من أحاديث

صحيحة بمجموع طرقها أوردها في " ضعيفته " متباهيا ! و ثانيا : لا يعرف لكثير من

تلك الأحاديث ما يقويها , مثل حديث : " حرمة نساء المجاهدين " . و ثالثا : كان

عليه أن ينبه القراء على أنه لا تلازم بين إعلال الحديث بالانقطاع - لو صح - و

بين ضعفه , لما ذكرته , لكي لا يدعهم في حيرة من أحاديث الابنين عن أبيهما

بريدة رضي الله عنه , و ليقطع بذلك دابر سوء ظنهم به , و لو بكلمة قصيرة عندما

ضعف الحديثين الصحيحين المشار إليهما فيما سبق بعلة الانقطاع , و إذ لم يفعل

فهو متهم بتضعيفه لكل الأحاديث الواردة من طريقهما عن أبيهما حتى يعلن رأيه

الصريح في كل الأحاديث التي صح السند بها إليهما عن أبيهما . فإن كان الجواب :

إنها صحيحة , فقد اهتدى و بطلت العلة المذكورة , و هذا هو المراد , و إن ظل

متشبثا بها , لزمه ما ألزمناه من تضعيفه لعشرات الأحاديث الصحيحة , مخالفا بذلك

( سبيل المؤمنين ) . و لتزداد يقينا - أيها القارىء الكريم - ببالغ خطورة

التشبث المذكور , ينبغي أن تعلم أن إعلاله المذكور يشمل عشرات الأحاديث الأخرى

المبثوثة في مختلف كتب السنن و المسانيد و المعاجم و الفوائد و غيرها مما يصعب

إحصاؤه و حصره , و لذلك فإني سأكتفي بذكر مواضع أحاديثهما عن أبيهما في كتابين

فقط من تلك الكتب التي التزم مؤلفوها الصحة , و هما " صحيح ابن حبان " و "

مستدرك الحاكم " . أولا : أحاديث بريدة من رواية ابنيه عنه بأرقامها في "

الإحسان بترتيب صحيح ابن حبان " طبع دار الكتب العلمية , ذات السبعة مجلدات :

1 - " ليلة أسري بي .. " ( 1 / 1 / 12 / 47 ) و هو مخرج في " المشكاة " ( 5921

/ التحقيق الثاني ) و هو مما حسنه الترمذي , و صححه الحاكم و الذهبي .

2 - " أحساب أهل الدنيا .. " ( 2 / 42 / 697 و 698 ) و هو مخرج في " الإرواء "

( 6 / 271 - 272 ) و صححه الحاكم و الذهبي , و صرح عبد الله بن بريدة بالسماع

من أبيه !

3 - " لقد سألت الله بالاسم الذي إذا سئل به أعطى .. " ( 2 / 125 / 888 و 889 )

و هو مخرج في " صفة الصلاة " , و " صحيح أبي داود " ( 1341 ) , و صححه الحاكم و

الذهبي , و حسنه الترمذي .

4 - حديث السؤال عن المواقيت ( 3 / 24 / 1490 و 35 / 1523 ) و هو مخرج في

الحديث الرابع المشار إليه ( ص 983 ) من أحاديث مسلم المتقدمة .

5 - " في الإنسان ستون و ثلاثمائة مفصل .. " ( 3 / 79 / 1640 و 3 / 106 ) و هو

مخرج في " الإرواء " ( 2 / 213 ) من رواية جمع منهم أحمد و الطحاوي و صرحا فيه

بسماع عبد الله من أبيه بريدة و هي رواية ابن خزيمة في " صحيحه " ( 1226 ) .

6 - صلى الصلوات كلها بوضوء واحد ( 3 / 105 / 1703 و 1704 و 1705 ) رواه مسلم

أيضا , و صححه جمع , و هو الحديث الأول المشار إليه ( ص 982 ) .

7 - كان لا يخرج يوم الفطر حتى يطعم ( 4 / 206 / 2801 ) و هو مخرج في " المشكاة

" ( 1440 ) و صححه الحاكم أيضا و ابن القطان و الذهبي , و كذا ابن خزيمة ( 1426

) .

8 - " المؤمن يموت بعرق جبينه " ( 5 / 6 / 3000 ) , و هو مخرج في " أحكام

الجنائز " ( 35 ) و حسنه الترمذي , و صححه الحاكم و الذهبي .

9 - النهي عن زيارة القبور ( 5 / 67 / 3158 / 7 / 385 / 5376 ) و تقدم من رواية

مسلم , و هو الحديث الثالث .

10 - السلام على أهل القبور ( 4 / 69 / 3163 ) و هو الخامس عند مسلم .

11 - " من خبب زوجته .. " ( 6 / 279 / 4348 ) و هو مخرج في " الصحيحة " ( 94 و

325 ) , و صححه جمع منهم المنذري .

12 - حديث ضرب الجارية على الدف .. ( 6 / 286 - 287 ) و هو مخرج في " الصحيحة "

( 2261 ) , و صححه الترمذي أيضا .

13 - " حرمة نساء المجاهدين .. " ( 7 / 72 / 4615 ) و صححه جمع تقدم ذكرهم في

حديث مسلم السادس .

14 - " صاحب الدابة أحق .. " ( 7 / 114 / 4715 ) و هو مخرج في " صحيح أبي داود

" ( 2318 ) , و حسنه الترمذي , و صححه أيضا الحاكم و الذهبي , و صرح عبد الله

بن بريدة بسماعه من أبيه عند أحمد و غيره .

15 - " اغزوا بسم الله .. " ( 7 / 116 / 4719 ) و صححه جمع منهم مسلم , ذكروا

في حديثه الثاني .

16 - " مالي أجد منك ريح الأصنام .. " ( 7 / 411 / 5464 ) و هو مخرج في "

المشكاة " ( 4396 ) و " آداب الزفاف " ( 128 ) و سنده إلى عبد الله بن بريدة

ضعيف .

17 - كان لا يتطير من شيء .. ( 7 / 530 / 5797 ) و هو مخرج في " الصحيحة " (

762 ) , و صححه ابن القطان .

18 - إقبال الحسن و الحسين عليه و هو يخطب ( 7 / 612 و 613 ) , و هو مخرج في "

صحيح أبي داود " ( 1016 ) , و حسنه الترمذي , و صححه ابن خزيمة أيضا و الحاكم و

الذهبي , و صرح عبد الله بالسماع من أبيه عنده , أعني ابن حبان في روايته , و

كذا أحمد .

19 - تفله في رجل عمرو بن معاذ فبرأ ( 8 / 151 / 6475 ) و فيه تصريح عبد الله

بالسماع , و مضى تخريجه برقم ( 2904 ) .

20 - " من كنت وليه فعلي وليه " ( 9 / 42 / 6891 ) و هو مخرج في " الصحيحة " (

1750 ) و " الروض النضير " ( 171 ) , و قواه الحافظ في " الفتح " ( 8 / 67 ) و

صححه الحاكم و الذهبي , و صرح عنده عبد الله بلقائه لأبيه !

21 - " إنها صغيرة .. " . يعني فاطمة ( 9 / 51 / 6909 ) و صححه الحاكم أيضا , و

وافقه الذهبي .

22 - في فضل بلال و عمر رضي الله عنهما ( 9 / 108 / 7044 و 7045 ) و هو مخرج في

" التعليق الرغيب " ( 1 / 99 ) و صححه أيضا الترمذي و الحاكم و الذهبي , و صرح

عبد الله بسماعه من أبيه عند أحمد ( 5 / 354 ) .

23 - " أهل الجنة عشرون و مائة صف .. " ( 9 / 274 - 275 ) و هو مخرج في "

المشكاة " ( 5644 ) و حسنه الترمذي , و صححه الحاكم ( 1 / 82 ) .

ثانيا : أحاديث بريدة من رواية ابنيه عنه في " مستدرك الحاكم " مشيرا إلى أرقام

صفحاتها فيه و مجلداتها من الطبعة الهندية التي لم يصدر غيرها حتى الآن فيما

علمت , و سأخرج ما تيسر لي منها .

1 - " أهل الجنة .. " الحديث المذكور آنفا ( 1 / 82 ) و أقره الذهبي .

2 - " كنا لا نرفع رؤوسنا إعظاما له " ( 1 / 120 - 121 ) و صححه و أقره الذهبي

. 3 - إقبال الحسن و الحسين .. المتقدم آنفا برقم ( 18 ) ( 1 / 287 / 4 / 189 )

, و أقره الذهبي .

4 - الخروج يوم الفطر المتقدم برقم ( 7 ) ( 1 / 294 ) و صححه هو و الذهبي .

5 - " الوتر حق .. " ( 1 / 305 ) و صححه , و تعقبه الذهبي بمن دون عبد الله , و

هو مخرج في " الإرواء " ( 417 ) و غيره .

6 - لما أخذوا في غسله صلى الله عليه وسلم ( 1 / 354 ) و صححه و وافقه الذهبي .

7 - " المؤمن يموت بعرق الجبين " ( 1 / 361 ) و صححه هو و الذهبي , و تقدم .

8 - زيارته صلى الله عليه وسلم لقبر أمه ( 1 / 375 و 2 / 605 ) و صححاه .

9 - " إني استأذنت ربي في الاستغفار لأمي .. " ( 1 / 376 ) و صححاه .

10 - " كان يتعهد الأنصار و يعودهم .. " ( 1 / 384 ) و صححاه , و هو مخرج في "

أحكام الجنائز " ( 164 - 165 ) .

11 - " من استعملناه على عمل .. " ( 1 / 406 ) و صححاه , و هو مخرج في " غاية

المرام " ( 460 ) .

12 - حديث التوسل باسم الله الأعظم ( 1 / 504 ) و قد تقدم , و صححاه .

13 - " اللهم أنت ربي .. " ( 1 / 564 - 565 ) و صححاه , و رواه ابن حبان أيضا (

1032 ) و هو مما فاتنا ذكره في أحاديثه المتقدمة , و هو مخرج في " الصحيحة " (

4 / 328 ) .

14 - " بسم الله , اللهم إني أسألك خير هذه السوق .. " ( 1 / 539 ) , و ضعفه

الذهبي بمن دون سليمان بن بريدة . و هو مخرج في " الكلم الطيب " ( حديث رقم 231

) .

15 - " يجيء يوم القيامة القرآن كالرجل .. " ( 1 / 556 ) و صححه , و سكت عنه

الذهبي , و في الطريق إلى عبد الله بن بريدة كلام , لكن له شاهد تقدم تخريجه

برقم ( 2829 ) .

16 - " تعلموا سورة البقرة و آل عمران .. " ( 1 / 560 ) و صححاه , و هو مخرج في

" التعليق الرغيب " ( 2 / 219 ) .

17 - " من قرأ القرآن و تعلمه .. " ( 1 / 567 - 568 ) و صححاه , و هو مخرج في "

التعليق الرغيب " ( 2 / 210 ) و انظر الحديث المتقدم ( 2829 ) .

18 - مجيء سلمان إليه صلى الله عليه وسلم بصدقة ثم بهدية .. ( 2 / 16 ) و صححاه

, و هو مخرج في " مختصر الشمائل " ( رقم 18 ) و صرح عبد الله بسماعه من أبيه

عند أحمد ( 5 / 354 ) .

19 - " من أنظر معسرا .. " ( 2 / 29 ) و صححاه , و هو مخرج في " الصحيحة " ( 86

) و " الإرواء " ( 5 / 263 / 1438 ) .

20 - " صاحب الدابة أحق .. " ( 2 / 64 ) و تقدم , و صححاه .

21 - " من كنت وليه .. " ( 2 / 129 - 130 ) و تقدم , و فيه أن عبد الله بن

بريدة كان يمشي مع أبيه , و صححاه .

22 - " أحساب أهل الدنيا .. " ( 2 / 163 ) و تقدم , و صححاه .

23 - " .. إنها صغيرة .. " ( 2 / 167 - 168 ) و تقدم , و صححاه .

24 - " يا علي لا تتبع النظرة .. " ( 2 / 194 ) و صححاه و فيه نظر , و هو مخرج

في " الجلباب " ( ص 77 / الطبعة الجديدة ) .

25 - " لما انتهينا إلى بيت المقدس .. " ( رقم 1 ) ( 2 / 360 ) و تقدم , و

صححاه .

26 - قول عمر : " لا تباع أم حر " , و فيه قصة ( 2 / 458 ) و صححاه .

27 - بعثه صلى الله عليه وسلم عمرو بن العاص في غزوة السلاسل ( 3 / 42 - 43 ) و

صححاه .

28 - في إسلام أبي ذر و ابن عمر .. ( 3 / 112 ) و صححاه .

29 - في فضل بلال و عمر .. ( 3 / 285 ) و تقدم ( 22 ) و صححاه .

30 - " القضاة ثلاثة .. " ( 4 / 90 ) و هو مخرج في " الإرواء " ( 8 / 235 /

2614 ) و صححاه , و فيه نظر بينته هناك .

31 - " ادع تلك الشجرة .. " ( 4 / 172 ) . صححه الحاكم , و وهاه الذهبي بمن دون

عبد الله بن بريدة . لكن القصة لها شواهد .

32 - " كنا في الجاهلية إذا ولد لنا غلام .. " ( 4 / 238 ) و صححاه . و هو مخرج

في " الإرواء " ( 4 / 388 - 389 ) و صرح عبد الله بن بريدة بسماعه من أبيه عند

البيهقي .

33 - " نهى عن مجلسين و ملبسين .. " ( 4 / 272 ) و سكت عنه , و قواه الذهبي كما

تقدم بيانه برقم ( 2905 ) .

34 - " ليس منا من حلف بالأمانة .. " ( 4 / 298 ) و صححاه , و هو مخرج في "

الصحيحة " ( 94 ) و صححه ابن حبان أيضا , و هو في الحديث المتقدم برقم ( 11 ) ,

و هو أحد الحديثين اللذين جنى عليهما المردود عليه , كما سبقت الإشارة إلى ذلك

في أول هذا البحث .

35 - " من قال : أنا بريء من الإسلام .. " ( 4 / 298 أيضا ) و صححه هو و الذهبي

, و هو مخرج في " الإرواء " ( 2576 ) و هو الحديث الآخر من الحديثين اللذين

ضعفهما المومى إليه , و لم يعزه في " ضعيفته " ( 560 / 120 ) لأحمد لأنه صرح في

روايته بسماع عبد الله بن بريدة من أبيه !

36 - " إذا قال الرجل للمنافق .. " ( 4 / 311 ) و صححه الحاكم , و ضعفه الذهبي

بمن دون عبد الله , و لكنه متابع , و هو مخرج في " الصحيحة " ( 371 و 1389 ) .

37 - حديث المرأة التي تصدقت على أمها بجارية ( 4 / 347 ) و قال : " صحيح

الإسناد و لم يخرجاه " ! و قد وهم في استدراكه إياه على مسلم كما تقدم التنبيه

عليه ( ص 982 ) .

38 - قصة ماعز و الغامدية ( 4 / 363 ) و سكت عنه هو و الذهبي , و هو المتقدم

عند مسلم ( ص 982 ) .

39 - " إن لله ريحا يبعثها على رأس مائة سنة .. " ( 4 / 457 ) و صححاه و فيه

ضعف و مخالفة ممن دون عبد الله بن بريدة. و قد بينت ذلك في " الضعيفة " ( 2576

) .

40 - يجيء قوم صغار العيون .. " الحديث ( 4 / 474 ) و صححاه , و دون عبد الله

ممن تكلم فيه . هذا ما تيسر لي ذكره من أحاديث عبد الله و سليمان ابني بريدة بن

الحصيب رضي الله عنه من صحيح البخاري و مسلم و ابن حبان و الحاكم , و لابد أنه

قد ذهب عني بعض أحاديث الأخيرين , و لكن فيما ذكر كفاية للدلالة على ما قصدت

إليه من بيان جهل هذا الرجل أو تجاهله , لاتفاق العلماء على تصحيح أحاديث

الابنين الكريمين , فصدق فيه قول ربنا تبارك و تعالى : *( و من يشاقق الرسول من

بعدما تبين له الهدى و يتبع غير سبيل المؤمنين نوله ما تولى و نصله جهنم و ساءت

مصيرا )* , لأنه إن كان جاهلا فقد خالف نصوصا كثيرة تأمره و أمثاله بسؤال

العلماء , و إن كان جاهلا فقد خالف نصوصا كثيرة تأمره و أمثاله بسؤال العلماء ,

و إن كان متجاهلا فالأمر أوضح من أن يحتاج إلى بيان بعد هذه العشرات من

الأحاديث التي صححها الشيخان و غيرهما , و في بعضها تصريح عبد الله بسماعه من

أبيه و بلقائه إياه كما تقدم , مع تصحيح أولئك الأئمة لأحاديثهما , و ما أحسن

ما قيل : و ليس يصح في الأذهان شيء إذا احتاج النهار إلى دليل .

-----------------------------------------------------------

[1] نعم , ما نقله عن إبراهيم الحربي صريح في النفي , لكنه معارض بما سيأتي من

الحقائق , و لاسيما أنه تفرد بقرن سلمان مع أخيه عبد الله في نفي سماعهما من

أبيهما !! . اهـ .

2915 " المسلمون عند شروطهم " .

قال الألباني في " السلسلة الصحيحة " 6 / 992 :

حديث صحيح بمجموع طرقه , كنت خرجته في " إرواء الغليل " ( 5 / 142 - 146 ) من

حديث جماعة من أصحاب النبي صلى الله عليه وسلم , لا تجدها مجموعة في كتاب , من

حديث # أبي هريرة و عائشة و أنس بن مالك و عمرو بن عوف و رافع بن خديج و عبد

الله بن عمر #‎, فأغنى ذلك عن إعادة تخريجه هنا . و لكني وقفت على فوائد جديدة

حوله , فأحببت أن أزفها إلى القراء الكرام , تقوية للحديث علاوة على ما هناك ,

و ردا لتضعيف بعض أهل الأهواء إياه . فأقول : لقد وقفت على شاهده المرسل القوي

في " مصنف ابن أبي شيبة " قال ( 6 / 568 / 2064 ) : حدثنا يحيى بن أبي زائدة عن

عبد الملك عن عطاء قال : بلغنا أن النبي صلى الله عليه وسلم قال : فذكره . قلت

: و هذا بلاغ مرسل صحيح , رجاله كلهم ثقات رجال مسلم , عبد الملك هو ابن أبي

سليمان العرزمي أحد الأئمة , و عطاء هو ابن أبي رباح التابعي الجليل , من

المكثرين عن ابن عباس و جابر و ابن عمر و غيرهم من أصحاب رسول الله صلى الله

عليه وسلم . فهو من أقوى المراسيل التي يستشهد بها كل العلماء محدثين و فقهاء ,

كما هو مبسوط في محله . و قال شيخ الإسلام ابن تيمية في " إبطال التحليل " ( ص

30 ) : " و المرسل صالح للاعتضاد باتفاق الفقهاء " . و لذلك علق الحديث الإمام

البخاري في " صحيحه " بصيغة الجزم , فقال ( 4 / 451 ) : " و قال النبي صلى الله

عليه وسلم : المسلمون عند شروطهم " . و خرجه الحافظ في " الفتح " عن بعض

المذكورين , و كذلك جزم بنسبته إلى النبي صلى الله عليه وسلم ابن عبد البر في "

التمهيد " ( 7 / 117 ) و ابن القيم أيضا في " الإغاثة " ( 2 / 21 و 55 ) و حسن

إسناد أبي هريرة النووي في " المجموع " ( 9 / 376 ) و قواه ابن دقيق العيد في "

الإلمام " ( 906 و 907 ) , و حسنه الشوكاني في " نيل الأوطار " ( 5 / 216 ) .

إذا عرفت هذا , فقد شذ عن هؤلاء الأئمة جميعا , و عن القوة التي يأخذها الحديث

من مجموع طرقه - و بخاصة المرسل الصحيح منها - المدعو ( حسان عبد المنان ) في

تعليقه على " إغاثة اللهفان " لابن القيم , فجزم بضعفه , غير مبال بمخالفته

سبيل المؤمنين , فقال ( 2 / 21 ) : " حديث ضعيف علقه البخاري في " صحيحه " ( 4

/ 451 ) ! هكذا قال ! ثم خرج بعض الطرق المشار إليها , و كاتما أقوال الأئمة

الذين قووه و احتجوا به , بل إنه أوهم القراء أن البخاري ضعفه بتعليقه إياه , و

كتم عنهم أنه جزم بنسبته إلى النبي صلى الله عليه وسلم , فما حكم من يفعل ذلك

معشر القراء الكرام ?!

2916 " لأن أقعد مع قوم يذكرون الله تعالى من صلاة الغداة حتى تطلع الشمس أحب إلي من

أن أعتق أربعة من ولد إسماعيل . و لأن أقعد مع قوم يذكرون الله من صلاة العصر

إلى أن تغرب الشمس أحب إلي من أعتق أربعة " .

قال الألباني في " السلسلة الصحيحة " 6 / 994 :

أخرجه أبو داود ( 3667 ) و الطبراني في " الدعاء " ( 3 / 1638 / 1878 ) و

البيهقي في " شعب الإيمان " ( 1 / 409 / 561 و 562 ) من طريق موسى بن خلف عن

قتادة عن # أنس # قال : قال رسول الله صلى الله عليه وسلم : فذكره . قلت : و

هذا إسناد حسن كما قال الحافظ العراقي في " تخريج الإحياء " ( 1 / 32 ) و رجاله

ثقات , و في موسى بن خلف كلام , و قال الحافظ في " التقريب " : " صدوق عابد له

أوهام " . و يشهد له حديث علي بن زيد عن أبي طالب الضبعي عن أبي أمامة مرفوعا

به . أخرجه أحمد ( 5 / 254 ) و الطبراني في " الدعاء " ( 1882 ) و في " المعجم

الكبير " ( 8 / 317 / 8028 ) و أبو نعيم في " الحلية " ( 2 / 284 ) و قال

الهيثمي بعدما عزاه لأحمد و " المعجم " ( 10 / 104 ) : " و أسانيده حسنة " !

كذا قال , و لعله يعني في الشواهد , فإن علي بن زيد - و هو ابن جدعان - ضعيف

يستشهد به . و حديث الترجمة أخرجه أبو يعلى في " مسنده " ( 6 / 119 / 3392 ) من

طريق أبي عبيدة [ الحداد ] عن محتسب عن ثابت عن أنس به , و زاد في الشطرين : "

دية كل رجل منهم اثنا عشر ألفا " . و من طريق أبي يعلى و غيره أخرجه ابن عدي في

" الكامل " ( 6 / 466 ) في ترجمة ( محتسب ) هذا , و هو ابن عبد الرحمن البصري

أبو عائذ , و قال : " يروي عن ثابت أحاديث ليس محفوظة " . و قال الذهبي في "

المغني " : " له مناكير " . قلت : كهذه الزيادة , فإنها منكرة . و زادها أيضا

يزيد الرقاشي في الشطر الأول منه من طريق ( معلى بن زياد ) عنه . رواه أبو يعلى

( 7 / 128 - 129 و 154 ) و عنه ابن السني و عن غيره ( 216 / 664 ) و الطبراني

في " الدعاء " ( 1879 ) و البيهقي ( 563 ) , و تحرف ( المعلى ) في الموضع الأول

من " أبي يعلى " إلى ( الهقل ) , و هو خطأ ظنه المعلق عليه صوابا ! و يزيد هو

ابن أبان , ضعيف . و للشطر الأول منه طريق أخرى , يرويها عبد المؤمن بن سالم :

حدثنا سليمان التيمي عن أنس به . أخرجه أبو نعيم في " الحلية " ( 3 / 35 ) , و

" أخبار أصبهان " ( 1 / 200 ) . لكن عبد المؤمن هذا قال العقيلي ( 3 / 93 ) :

" لا يتابع على حديثه " . لكن له شاهد يرويه شعبة عن عبد الملك بن ميسرة قال :

سمعت كردوسا يقول : سمعت رجلا من أصحاب النبي صلى الله عليه وسلم من أهل بدر

يقول : إنه سمع رسول الله صلى الله عليه وسلم يقول : " لأن أجلس في هذا المجلس

أحب إلي من أن أعتق أربع رقاب " . قال : قلت : أي مجلس تعني ? قال : مجلس الذكر

. أخرجه الدارمي ( 2 / 319 ) و البيهقي في " الشعب " ( 564 ) و السياق له , و

في " السنن " ( 10 / 88 - 89 ) و أحمد ( 3 / 474 ) و قال في رواية هاشم عن شعبة

: " قال شعبة : فقلت أي مجلس تعني ? قال : كان قاصا " . و قال في الإسناد : "

سمعت كردوس بن قيس , و كان قاص العامة بالكوفة " . قلت : و من هذا الوجه هو في

" السنن " لكن وقع في الموضعين منه : " قاضي العامة " , " كان قاضيا " . و ذكره

في " كتاب آداب القاضي " ! و أنا أظنه محرفا , بدليل روايته الصريحة أنه يعني "

مجلس الذكر " , و نحوه رواية أحمد . و كذلك وقع في " تاريخ البخاري " ( 4 / 1 /

243 ) : عن ابن عون قال : " رأيت ( كردوسا التغلبي ) و كان قاص الجماعة " . و

عن أبي وائل عن " كردوس بن عمرو , و كان يقرأ الكتب " . و كذا في " ثقات ابن

حبان " ( 5 / 342 ) , و زاد : " و يحكي عن الإنجيل و التوراة " . فهذا كله يؤكد

أنه كان قاصا واعظا . فمثله لا يصلح أن يكون قاضيا , و لذلك لم يورده ( وكيع )

في كتابه " أخبار القضاة " , و ترجم الدارمي بقوله : " باب في الرخصة في القصص

" , و قال عقبه : " قال أبو محمد - هو الدارمي - : الرجل من أصحاب بدر هو علي "

. قلت : و كذا وقع في رواية البزار في " البحر الزخار " ( 3 / 130 ) من طريق

روح بن عبادة قال : أخبرنا شعبة قال : أخبرنا عبد الملك بن ميسرة قال : سمعت

كردوس بن عمرو قال : سمعت رجلا من أهل بدر - قال شعبة : أراه علي بن أبي طالب -

أن رسول الله صلى الله عليه وسلم قال : " لأن تفصل المفصل أحب إلي من كذا بابا

" . قال شعبة : فقلت لعبد الملك : أي مفصل ? قال : القصص . و قال البزار : " و

لا نعلم روى كردوس بن عمرو عن علي إلا هذا الحديث " . و قال الهيثمي في "

المجمع " ( 1 / 161 ) : " رواه البزار و فيه ( كردوس ) وثقه ابن حبان , و قال

أبو حاتم : " فيه نظر " . و بقية رجاله رجال الصحيح " . كذا قال , و أقره

الحافظ في " مختصر الزوائد " ( 1 / 134 ) !

2917 " إنا كنا نرد السلام في صلاتنا , فنهينا عن ذلك " .

قال الألباني في " السلسلة الصحيحة " 6 / 997 :

أخرجه الطحاوي في " شرح المعاني " ( 1 / 263 ) و البزار في " مسنده " ( 1 / 268

/ 554 - كشف الأستار ) و الطبراني في " المعجم الأوسط " ( 2 / 246 / 1 / 8795 )

من طرق عن عبد الله بن صالح : حدثني الليث حدثني محمد بن عجلان عن زيد بن أسلم

عن عطاء بن يسار عن # أبي سعيد الخدري # : أن رجلا سلم على رسول الله صلى الله

عليه وسلم و هو في الصلاة , فرد النبي صلى الله عليه وسلم بإشارة , فلما سلم

قال له النبي صلى الله عليه وسلم : فذكره . و قال الطبراني : " لم يروه عن ابن

عجلان إلا الليث " . قلت : و هو ابن سعد الإمام المصري الحجة , فالسند حسن

للخلاف المعروف في محمد ابن عجلان . و أعله الهيثمي بـ ( عبد الله بن صالح )

فقال ( 2 / 81 ) : " رواه البزار , و فيه عبد الله بن صالح كاتب الليث , وثقه

عبد الملك بن شعيب ابن الليث , فقال : " ثقة مأمون " , و ضعفه أحمد و غيره " .

و توسط الحافظ فيه فذهب إلى أنه ثقة في رواية الأئمة الكبار عنه كالبخاري و أبي

حاتم و نحوهما . انظر ترجمته في " مقدمة الفتح " . و من الظاهر أنه لم يعزه

للطبراني - و هو على شرطه - , فإما أن يكون سقط منه - و له أمثلة - و إما من

الناسخ , و يرجح الأول أنه لم يورده أيضا في " مجمع البحرين " ( 2 / 176 ) و هو

من أصوله كما هو معلوم عند العارفين بـ " المجمعين " . ثم إن الرجل الذي سلم

على النبي صلى الله عليه وسلم هو عبد الله بن مسعود كما روى أبو هريرة عنه قال

: " مررت برسول الله صلى الله عليه وسلم , و هو يصلي , فسلمت عليه فأشار إلي "

. أخرجه الطبراني بسند صحيح عنه , و هو مخرج في " الروض النضير " ( 637 ) و كان

ذلك عند قدومه من هجرته رضي الله عنه من الحبشة , صح ذلك عنه من غير ما طريق ,

و تقدم تخريجه في المجلد الخامس رقم ( 2380 ) و في " الروض " أيضا ( 605 ) .

من فقه الحديث : و في الحديث دلالة صريحة على أن رد السلام من المصلي لفظا كان

مشروعا في أول الإسلام في مكة , ثم نسخ إلى رده بالإشارة في المدينة . و إذا

كان ذلك كذلك , ففيه استحباب إلقاء السلام على المصلي , لإقراره صلى الله عليه

وسلم ابن مسعود على " إلقائه " , كما أقر على ذلك غيره ممن كانوا يسلمون عليه و

هو يصلي , و في ذلك أحاديث كثيرة معروفة من طرق مختلفة , و هي مخرجة في غير ما

موضع . و على ذلك فعلى أنصار السنة التمسك بها , و التلطف في تبليغها و تطبيقها

, فإن الناس أعداء لما جهلوا , و لاسيما أهل الأهواء و البدع منهم .

2918 " يا شيطان اخرج من صدر عثمان ! [ فعل ذلك ثلاث مرات ] " .

قال الألباني في " السلسلة الصحيحة " 6 / 999 :

هو من حديث # عثمان بن أبي العاص الثقفي # رضي الله عنه , و له عنه طرق أربعة :

الأولى : عن عبد الأعلى : حدثنا عبد الله بن عبد الرحمن الطائفي عن عبد الله بن

الحكم عن عثمان بن بشر قال : سمعت عثمان بن أبي العاص يقول : شكوت إلى رسول

الله صلى الله عليه وسلم نسيان القرآن , فضرب صدري بيده فقال : فذكره . قال

عثمان : " فما نسيت منه شيئا بعد , أحببت أن أذكره " . أخرجه الطبراني في "

المعجم الكبير " ( 9 / 37 / 8347 ) و قال الهيثمي في " المجمع " ( 9 / 3 ) : "

رواه الطبراني و فيه عثمان بن بشر , و لم أعرفه , و بقية رجاله ثقات " . فأقول

: بلى هو معروف , فقد ترجمه البحاري في " التاريخ " , و ابن أبي حاتم , و روى

عن ابن معين أنه قال : " عثمان بن بشر الثقفي - ثقة " . و بقية رجال الإسناد

ثقات رجال مسلم على ضعف يسير في الطائفي , و غير عبد الله بن الحكم , و الظاهر

أنه البلوي المترجم في " التاريخ " , و " ثقات ابن حبان " ( 7 / 30 ) , فإنه من

هذه الطبقة , فالإسناد حسن . و لعبد الله الطائفي هذا إسناد آخر أصح من هذا , و

هو الطريق : الثانية : يرويه معتمر بن سليمان قال : سمعت عبد الله بن عبد

الرحمن الطائفي يحدث عن عمه عمرو بن أويس عن عثمان بن أبي العاص قال : استعملني

رسول الله صلى الله عليه وسلم و أنا أصغر الستة الذين وفدوا عليه من ثقيف , و

ذلك أني كنت قرأت سورة *( البقرة )* , فقلت : يا رسول الله ! إن القرآن ينفلت

مني , فوضع يده على صدري و قال : " يا شيطان ! اخرج من صدر عثمان " . فما نسيت

شيئا أريد حفظه . أخرجه البيهقي في " دلائل النبوة " ( 5 / 308 ) . و إسناده

صحيح . الثالثة : يرويه الحسن عنه , قال : شكوت إلى النبي صلى الله عليه وسلم

سوء حفظي للقرآن , فقال : " ذاك شيطان يقال له : ( خنزب ) , ادن مني يا عثمان !

" . ثم وضع يده على صدري , فوجدت بردها بين كتفي , ثم قال : ( فذكره ) . فما

سمعت بعد ذلك شيئا إلا حفظته . أخرجه أبو نعيم في " الدلائل " ( ص 400 - 401 )

, و كذا البيهقي من طريق عثمان بن عبد الوهاب الثقفي : حدثنا أبي عن يونس و

عنبسة عنه . قلت : و هذا إسناد صحيح لولا عنعنة ( الحسن ) , و هو البصري , فإنه

كان يدلس , و رجاله ثقات رجال الشيخين غير عثمان بن عبد الوهاب , وثقه ابن حبان

( 8 / 453 ) . و أصل الحديث في " صحيح مسلم " بلفظ آخر , و هو في " صفة الصلاة

" . الرابعة : يرويه عيينة بن عبد الرحمن : حدثني أبي عن عثمان بن أبي العاص

قال : لما استعملني رسول الله صلى الله عليه وسلم على الطائف , جعل يعرض لي شيء

في صلاتي , حتى ما أدري ما أصلي ! فلما رأيت ذلك رحلت إلى رسول الله صلى الله

عليه وسلم , فقال : " ابن العاص ? " . قلت : نعم يا رسول الله ! قال : " ما جاء

بك ? " . قلت : يا رسول الله ! عرض لي شيء في صلاتي حتى ما أدري ما أصلي ! قال

: " ذاك الشيطان , ادنه " . فدنوت منه , فجلست على صدور قدمي , قال : فضرب صدري

بيده , و تفل في فمي و قال : " اخرج عدو الله ! " . ففعل ذلك ثلاث مرات , ثم

قال : " الحق بعملك " . أخرجه ابن ماجه ( 3548 ) و الروياني في " مسنده " ( ق

148 / 1 - 2 ) كلاهما بإسناد واحد عنه . و هو إسناد صحيح . و في الحديث دلالة

صريحة على أن الشيطان قد يتلبس الإنسان و يدخل فيه و لو كان مؤمنا صالحا , و في

ذلك أحاديث كثيرة , و قد كنت خرجت أحدها فيما تقدم برقم ( 485 ) من حديث يعلى

بن مرة قال : " سافرت مع رسول الله صلى الله عليه وسلم فرأيت منه شيئا عجبا ..

" و فيه : " و أتته امرأة فقالت : إن ابني هذا به لمم منذ سبع سنين , يأخذه كل

يوم مرتين , فقال رسول الله صلى الله عليه وسلم : " أدنيه " , فأدنته منه ,

فتفل في فيه , و قال : اخرج عدو الله ! أنا رسول الله " . رواه الحاكم و صححه .

و وافقه الذهبي , و هو منقطع . ثم خرجته من طرق أخرى عن يعلى , جود المنذري

أحدها ! ثم ختمت التخريج بقولي : " و بالجملة فالحديث بهذه المتابعات جيد <1> .

و الله أعلم " . ثم وقفت على كتاب عجيب من غرائب ما طبع في العصر الحاضر بعنوان

( طليعة " استحالة دخول الجان بدن الإنسان " ) ! لمؤلفه ( أبو عبد الرحمن إيهاب

بن حسين الأثري ) - كذا الأثري موضة العصر ! - و هذا العنوان وحده يغني القارئ

اللبيب عن الاطلاع على ما في الكتاب من الجهل و الضلال , و الانحراف عن الكتاب

و السنة , باسم الكتاب و السنة و وجوب الرجوع إليهما , فقد عقد فصلا في ذلك , و

فصلا آخر في البدعة و ذمها و أنها على عمومها , بحيث يظن من لم يتتبع كلامه و

ما ينقله عن العلماء في تأييد ما ذهب إليه من الاستحالة أنه سلفي أو أثري - كما

انتسب - مائة في المائة ! و الواقع الذي يشهد به كتابه أنه خلفي معتزلي من أهل

الأهواء , يضاف إلى ذلك أنه جاهل بالسنة و الأحاديث , إلى ضعف شديد باللغة

العربية و آدابها , حتى كأنه شبه عامي , و مع ذلك فهو مغرور بعلمه , معجب بنفسه

, لا يقيم وزنا لأئمة السلف الذين قالوا بخلاف عنوانه كالإمام أحمد و ابن تيمية

و ابن القيم , و الطبري و ابن كثير و القرطبي , و الإمام الشوكاني و صديق حسن

خان القنوجي , و يرميهم بالتقليد ! على قاعدة ( رمتني بدائها و انسلت ) , الأمر

الذي أكد لي أننا في زمان تجلت فيه بعض أشراط الساعة التي منها قوله صلى الله

عليه وسلم : " و ينطق فيها الرويبضة . قيل : و ما الرويبضة ? قال : الرجل

التافه يتكلم في أمر العامة " <2> . و نحوه قول عمر رضي الله عنه : " فساد

الدين إذا جاء العلم من الصغير , استعصى عليه الكبير , و صلاح الناس إذا جاء

العلم من قبل الكبير , تابعه عليه الصغير " <3> . و ما أكثر هؤلاء ( الصغار )

الذين يتكلمون في أمر المسلمين بجهل بالغ , و ما العهد عنا ببعيد ذاك المصري

الآخر الذي ألف في تحريم النقاب على المسلمة ! و ثالث أردني ألف في تضعيف قوله

صلى الله عليه وسلم : " عليكم بسنتي و سنة الخلفاء الراشدين " , و في حديث

تحريم المعازف , المجمع على صحتهما عند المحدثين , و غيرهم و غيرهم كثير و كثير

!! و إن من جهل هذا ( الأثري ) المزعوم و غباوته أنه رغم تقريره ( ص 71 و 138 )

أن : " منهج أهل السنة و الجماعة التوقف في المسائل الغيبية عندما ثبت عن رسول

الله صلى الله عليه وسلم , و أنه ليس لأحد مهما كان شأنه أن يضيف تفصيلا , أو

أن ينقص ما ثبت بالدليل , أو أن يفسر ظاهر الآيات وفق هواه , أو بلا دليل " .

أقول : إنه رغم تقريره لهذا المنهج الحق الأبلج , فإنه لم يقف في هذه المسألة

الغيبية عند حديث الترجمة الصحيح . بل خالفه مخالفة صريحة لا تحتاج إلى بيان ,

و كنت أظن أنه على جهل به , حتى رأيته قد ذكره نقلا عن غيره ( ص 4 ) من الملحق

بآخر كتابه , فعرفت أنه تجاهله , و لم يخرجه مع حديث يعلى و غيره مما سبقت

الإشارة إليه ( ص 1002 ) . و كذلك لم يقدم أي دليل من الكتاب و السنة على ما

زعمه من الاستحالة , بل توجه بكليته إلى تأويل قوله تعالى المؤيد للدخول الذي

نفاه : *( الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من

المس )* تأويلا ينتهي به إلى إنكار ( المس ) - الذي فسره العلماء بالجنون - و

إلى موافقة بعض الأشاعرة و المعتزلة ! الذين فسروا ( المس ) بوسوسة الشيطان

المؤذية ! و هذا تفسير بالمجاز , و هو خلاف الأصل , و لذلك أنكره أهل السنة كما

سيأتي , و هو ما صرح به نقلا عن الفخر الرازي الأشعري ( ص 76 و 78 ) : " كأن

الشيطان يمس الإنسان فيجن " ! و نقل ( ص 89 ) عن غيره أنه قال : " كأن الجن مسه

" ! و عليه خص المس هذا بمن خالف شرع الله , فقال ( ص 22 ) : " و ما كان ليمس

أحد ( كذا غير منصوب ! ) <4> إلا بالابتعاد عن النهج المرسوم " ! و لو سلمنا

جدلا أن الأمر كما قال , فلا يلزم منه عند العلماء ثبوت دعوى النفي , لإمكان

وجود دليل آخر على الدخول كما في هذا الحديث الصحيح , بينما توهم الرجل أنه

برده دلالة الآية على الدخول ثبت نفيه إياه , و ليس الأمر كذلك لو سلمنا برده ,

فكيف و هو مردود عليه بهذا الحديث الصحيح , و بحديث يعلى المتقدم و بهما تفسر

الآية , و يبطل تفسيره إياها بالمجاز . و من جهل الرجل و تناقضه أنه بعد أن فسر

الآية بالمجاز الذي يعني أنه لا ( مس ) حقيقة , عاد ليقول ( ص 93 ) : " و اللغة

أجمعت على أن المس : الجنون " . و لكنه فسره على هواه فقال : أي من الخارج لا

من الداخل , قال : " ألا ترى مثلا إلى الكهرباء و كيف تصعق المماس لها من

الخارج ... " إلخ هرائه . فإنه دخل في تفاصيل تتعلق بأمر غيبي قياسا على أمور

مشاهدة مادية , و هذا خلاف المنهج السلفي الذي تقدم نقله عنه , و مع ذلك فقد

تعامى عما هو معروف في علم الطب أن هناك جراثيم تفتك من الداخل كجرثومة ( كوخ )

في مرحلته الثالثة ! فلا مانع عقلا أن تدخل الجان من الخارج إلى بدن الإنسان ,

و تعمل عملها و أذاها فيه من الداخل , كما لا مانع من خروجها منه بسبب أو آخر ,

و قد ثبت كل من الأمرين في الحديث فآمنا به , و لم نضربه كما فعل المعتزلة و

أمثالهم من أهل الأهواء , و هذا المؤلف ( الأثري ) - زعم - منهم . كيف لا و قد

تعامى عن حديث الترجمة , فلم يخرجه البتة في جملة الأحاديث الأخرى التي خرجها و

ساق ألفاظها من ( ص 111 ) إلى ( ص 126 ) - و هو صحيح جدا - كما رأيت , و هو إلى

ذلك لم يأخذ من مجموع تلك الأحاديث ما دل عليه هذا الحديث من إخراجه صلى الله

عليه وسلم للشيطان - من ذاك المجنون - , و هي معجزة عظيمة من معجزاته صلى الله

عليه وسلم , بل نصب خلافا بين رواية " اخرج عدو الله " و رواية " اخسأ عدو الله

" , فقد أورد على نفسه ( ص 124 ) قول بعضهم : " إن الإمام الألباني قد صحح

الحديث " , فعقب بقوله : " فهذا كذب مفترى , انظر إلى ما قاله الشيخ الألباني

لتعلم الكذب : المجلد الأول من سلسلته الصحيحة ص 795 ح 485 " . ثم ساق كلامي

فيه , و نص ما في آخره كما تقدم : " و بالجملة فالحديث بهذه المتابعات جيد . و

الله أعلم " . قلت : فتكذيبه المذكور غير وارد إذن , و لعل العكس هو الصواب ! و

قد صرح هو بأنه ضعيف دون أي تفصيل ( ص 22 ) , و اغتر به البعض ! نعم , لقد شكك

في دلالة الحديث على الدخول بإشارته إلى الخلاف الواقع في الروايات , و قد ذكرت

لفظين منها آنفا . و لكن ليس يخفى على طلاب هذا العلم المخلصين أنه ليس من

العلم في شيء أن تضرب الروايات المختلفة بعضها ببعض , و إنما علينا أن نأخذ

منها ما اتفق عليه الأكثر , و إن مما لا شك فيه أن اللفظ الأول : " اخرج " أصح

من الآخر " اخسأ " , لأنه جاء في خمس روايات من الأحاديث التي ساقها , و اللفظ

الآخر جاء في روايتين منها فقط ! على أني لا أرى بينهما خلافا كبيرا في المعنى

, فكلاهما يخاطب بهما شخص , أحدهما صريح في أن المخاطب داخل المجنون , و الآخر

يدل عليه ضمنا . و إن مما يؤكد أن الأول هو الأصح صراحة حديث الترجمة الذي

سيكون القاضي بإذن الله على كتاب " الاستحالة " المزعومة , مع ما تقدم من

البيان أنها مجرد دعوى في أمر غيبي مخالفة للمنهج الذي سبق ذكره . و لابد لي

قبل ختم الكلام على هذا الموضوع أن أقدم إلى القراء الكرام و لو مثالا واحد على

الجهل بالسنة الذي وصفت به الرجل فيما تقدم , و لو أنه فيما سلف كفاية للدلالة

على ذلك ! لقد ذكر الحديث المشهور في النهي عن اتباع سنن الكفار بلفظ لا أصل له

رواية و لا دراية , فقال ( ص 27 ) : " و صدق رسول الله صلى الله عليه وسلم إذ

يقول : " لتتبعن من قبلكم من الأمم حذاء القذة بالقذة , حتى لو دخلوا جحر ضب

لدخلتموه وراءهم . قالوا : اليهود و النصارى يا رسول الله ? قال : فمن ? " . أو

كما قال صلى الله عليه وسلم " ! و مجال نقده في سياقه للحديث هكذا واسع جدا , و

إنما أردت نقده في حرف واحد منه أفسد به معنى الحديث بقوله ( حذاء ) , فإن هذا

تحريف قبيح للحديث لا يخفى على أقل الناس ثقافة , و الصواب ( حذو ) . و ليس هو

خطأ مطبعيا كما قد يتبادر لأذهان البعض , فقد أعاده في مكان آخر . فقال ( ص 34

) مقرونا بخطأ آخر : " حذاء القذة بالقذة " ! كذا ضبطه بفتح القاف ! و إنما هو

بالضم <5> . و نحو ذلك مما يدل على جهله بالسنة قوله ( ص 240 ) : " يقول السلف

: ليس الخبر كالمعاينة " . و هذا حديث مرفوع رواه جماعة من الأئمة منهم أحمد عن

ابن عباس مرفوعا , و فيه قصة . و هو مخرج في " صحيح الجامع الصغير " ( 5250 ) .

و من أمثلة جهله بما يقتضيه المنهج السلفي أنه حشر ( ص 74 ) في زمرة التفاسير

المعتبرة " تفسير الكشاف " , و " تفسير الفخر الرازي " , فهل رأيت أو سمعت

أثريا يقول مثل هذا , فلا غرابة بعد هذا أن ينحرف عن السنة , متأثرا بهما و

يفسر آية الربا تفسيرا مجازيا ! و أما أخطاؤه الإملائية الدالة على أنه ( شبه

أمي ) فلا تكاد تحصى , فهو يقول في أكثر من موضع : " تعالى معي " ! و قال ( ص

131 ) : " ثم تعالى لقوله تعالى " , و ذكر آية . و في ( ص 129 ) : " فمن

المستحيل أن تفوت هذه المسألة هذان الإمامان الجليلان " ! و ( ص 130 ) . " أضف

إلى ذلك أن الإمامين ليسا طبيبان " ! فهو يرفع المنصوب مرارا و تكرارا . و في

الختام أقول : ليس غرضي مما تقدم إلا إثبات ما أثبته الشرع من الأمور الغيبية ,

و الرد على من ينكرها . و لكنني من جانب آخر أنكر أشد الإنكار على الذين

يستغلون هذه العقيدة , و يتخذون استحضار الجن و مخاطبتهم مهنة لمعالجة المجانين

و المصابين بالصرع , و يتخذون في ذلك من الوسائل التي تزيد على مجرد تلاوة

القرآن مما لم ينزل الله به سلطانا , كالضرب الشديد الذي قد يترتب عليه أحيانا

قتل المصاب , كما وقع هنا في عمان , و في مصر , مما صار حديث الجرائد و المجالس

. لقد كان الذين يتولون القراءة على المصروعين أفرادا قليلين صالحين فيما مضى ,

فصاروا اليوم بالمئات , و فيهم بعض النسوة المتبرجات , فخرج الأمر عن كونه

وسيلة شرعية لا يقوم بها إلا الأطباء عادة , إلى أمور و وسائل أخرى لا يعرفها

الشرع و لا الطب معا , فهي - عندي - نوع من الدجل و الوساوس يوحي بها الشيطان

إلى عدوه الإنسان *( و كذلك جعلنا لكل نبي عدوا شياطين الإنس و الجن يوحي بعضهم

إلى بعض زخرف القول غرورا )* , و هو نوع من الاستعاذة بالجن التي كان عليها

المشركون في الجاهلية المذكورة في قوله تعالى : *( و أنه كان رجال من الإنس

يعوذون برجال من الجن فزادوهم رهقا )* . فمن استعان بهم على فك سحر - زعموا -

أو معرفة هوية الجني المتلبس بالإنسي أذكر هو أم أنثى ? مسلم أم كافر ? و صدقه

المستعين به ثم صدق هذا الحاضرون عنده , فقد شملهم جميعا وعيد قوله صلى الله

عليه وسلم : " من أتى عرافا أو كاهنا فصدقه بما يقول , فقد كفر بما أنزل على

محمد " , و في حديث آخر : " .. لم تقبل له صلاة أربعين ليلة " <6> . فينبغي

الانتباه لهذا , فقد علمت أن كثيرا ممن ابتلوا بهذه المهنة هم من الغافلين عن

هذه الحقيقة , فأنصحهم - إن استمروا في مهنتهم - أن لا يزيدوا في مخاطبتهم على

قول النبي صلى الله عليه وسلم : " اخرج عدو الله " , مذكرا لهم بقوله تعالى *(

فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم )* . و الله

المستعان و لا حول و لا قوة إلا بالله .

-----------------------------------------------------------

[1] و له شواهد كثيرة يزداد بها قوة , قد ساقها المؤلف الآتي ذكره , و سلم

بصحته في الجملة , و لكنه ناقش في دلالته , و يأتي الرد عليه .

[2] حديث صحيح مخرج من طرق فيما تقدم برقم ( 1887 و 2238 و 2253 ) .

[3] رواه قاسم بن أصبغ بسند صحيح كما في " الفتح " ( 13 / 301 ) .

[4] قلت : و مثله كثير , انظر بعض الأمثلة في آخرها هذا التخريج .

[5] و هو مخرج في " الصحيحة " من طرق بألفاظ متقاربة ( 3312 ) .

[6] رواه مسلم و غيره , و هو مخرج في " غاية المرام " ( رقم 284 ) و رواه

الطبراني من طريق أخرى بقيد : " غير مصدق لم تقبل ... " , و هو منكر بهذه

الزيادة , و لذلك خرجته في " الضعيفة " ( 6555 ) . و الحديث الذي قبله صحيح

أيضا , و هو مخرج في " الإرواء " برقم ( 2006 ) و في غيره . اهـ .

2919 " خفف الصلاة على الناس , حتى وقت *( سبح اسم ربك الأعلى )* و *( اقرأ باسم ربك

الذي خلق )* , و أشباهها من القرآن " .

قال الألباني في " السلسلة الصحيحة " 6 / 1010 :

أخرجه أحمد ( 4 / 218 ) و الطبراني في " المعجم الكبير " ( 9 / 38 - 39 ) من

طريق ابن خثيم : أنبأنا داود بن أبي عاصم الثقفي عن # عثمان بن أبي العاص # قال

: آخر كلام كلمني رسول الله صلى الله عليه وسلم إذ استعملني على الطائف , قال :

فذكره . قلت : و إسناده صحيح , رجاله كلهم ثقات . و إنما أخرجته لتوقيت السور

المذكورة , و إلا فأصل الحديث في " صحيح مسلم " و غيره , و بأتم منه , و هو

مخرج في " صحيح أبي داود " تحت الحديث ( 541 ) .

2920 " كان لا يدع ركعتين قبل الفجر , و ركعتين بعد العصر " .

قال الألباني في " السلسلة الصحيحة " 6 / 1010 :

أخرجه ابن أبي شيبة في " المصنف " ( 2 / 352 ) : حدثنا عفان قال : أخبرنا أبو

عوانة قال : حدثنا إبراهيم بن محمد بن المنتشر عن أبيه : أنه كان يصلي بعد

العصر ركعتين , فقيل له ? فقال : لو لم أصلهما إلا أني رأيت مسروقا يصليهما

لكان ثقة , و لكني سألت # عائشة # ? فقالت : فذكره . قلت : و هذا إسناد صحيح

غاية على شرط الشيخين , و أبو عوانة اسمه الوضاح اليشكري , و هو ثقة ثبت كما

قال الحافظ في " التقريب " . و قد خالفه شعبة في متنه فرواه عن إبراهيم به ,

إلا أنه قال : " .. أربعا قبل الظهر " , مكان الركعتين بعد العصر . أخرجه

البخاري و غيره , و هو مخرج في " صحيح أبي داود " رقم ( 1139 ) . و يظهر لي - و

الله أعلم - أن كلا من الروايتين محفوظ لثقة رواتهما و حفظهما , و لأن للركعتين

طرقا كثيرة عن عائشة يأتي ذكر بعضها بإذن الله تعالى . و قد أخرجه الطحاوي في "

شرح المعاني " ( 1 / 177 ) من طريق هلال بن يحيى قال : حدثنا أبو عوانة به ,

إلا أنه أدخل بين محمد بن المنتشر و عائشة - مسروقا . و هلال هذا ضعيف . قال

ابن حبان في " الضعفاء " ( 3 / 88 ) : " كان يخطىء كثيرا على قلة روايته " .

نعم لحديث مسروق أصل صحيح برواية أخرى , فكأنها اختلطت عليه بهذه , فقال الإمام

أحمد ( 6 / 241 ) : حدثنا إسحاق بن يوسف قال : حدثنا مسعر عن عمرو بن مرة عن

أبي الضحى عن مسروق قال : حدثتني الصديقة بنت الصديق حبيبة حبيب الله المبرأة :

أن رسول الله صلى الله عليه وسلم كان يصلي ركعتين بعد العصر . و هذا إسناد صحيح

أيضا على شرط الشيخين , و قد أخرجاه من طريق أخرى عن مسروق مقرونا مع الأسود

بلفظ : " ما من يوم يأتي علي النبي صلى الله عليه وسلم إلا صلى بعد العصر

ركعتين " . و في رواية بلفظ : " ركعتان لم يكن رسول الله صلى الله عليه وسلم

يدعهما سرا و لا علانية : ركعتان قبل صلاة الصبح , و ركعتان بعد العصر " . و هو

مخرج في " الإرواء " ( 2 / 188 - 189 ) و الذي قبله في " صحيح أبي داود " (

1160 ) و قد تابع إسحاق بن يوسف - و هو الأزرق - جعفر بن عون , إلا أنه خالفه

في إسناده فقال : عن مسعر عن حبيب بن أبي ثابت عن أبي الضحى به . أخرجه ابن أبي

شيبة ( 2 / 353 ) و أبو العباس السراج في " مسنده " ( ق 132 / 1 ) و جعفر بن

عون صدوق من رجال الشيخين , فإن كان حفظه فيكون لمسعر فيه شيخان , و إلا فرواية

الأزرق أصح . هذا و قد روى ابن أبي شيبة عن جماعة من السلف أنهم كانوا يصلون

هاتين الركعتين بعد العصر , منهم أبو بردة بن أبي موسى و أبو الشعثاء و عمرو بن

ميمون و الأسود ابن يزيد و أبو وائل , رواه بالسند الصحيح عنهم , و منهم محمد

بن المنتشر و مسروق كما تقدم آنفا . و أما ضرب عمر من يصليهما , فهو من

اجتهاداته القائمة على باب سد الذريعة , كما يشعر بذلك روايتان ذكرهما الحافظ

في " الفتح " ( 2 / 65 ) : إحداهما في " مصنف عبد الرزاق " ( 2 / 431 - 432 ) و

" مسند أحمد " ( 4 / 155 ) و الطبراني ( 5 / 260 ) و حسنه الهيثمي ( 2 / 223 )

. و الأخرى عند أحمد ( 4 / 102 ) أيضا , و الطبراني في " المعجم الكبير " ( 2 /

58 - 59 ) , و " الأوسط " ( 8848 - بترقيمي ) . و قد وقفت على رواية ثالثة تشد

من عضدهما , و هي من رواية إسرائيل عن المقدام ابن شريح عن أبيه قال : سألت

عائشة عن صلاة رسول الله صلى الله عليه وسلم كيف كان يصلي ? [ قالت : ] " كان

يصلي الهجير ثم يصلي بعدها ركعتين , ثم يصلي العصر ثم يصلي بعدها ركعتين . فقلت

: فقد كان [ عمر ] يضرب عليهما و ينهى عنهما ? فقالت : قد كان عمر يصليهما , و

قد علم أن رسول الله صلى الله عليه وسلم [ كان ] يصليهما , و لكن قومك أهل

الدين قوم طغام , يصلون الظهر , ثم يصلون ما بين الظهر و العصر , و يصلون العصر

ثم يصلون ما بين العصر و المغرب , فضربهم عمر , و قد أحسن " . أخرجه أبو العباس

السراج في " مسنده " ( ق 132 / 1 ) . قلت : و إسناده صحيح , و هو شاهد قوي

للأثرين المشار إليهما آنفا , و هو نص صريح أن نهي عمر رضي الله عنه عن

الركعتين ليس لذاتهما كما يتوهم الكثيرون , و إنما هو خشية الاستمرار في الصلاة

بعدهما , أو تأخيرهما إلى وقت الكراهة و هو اصفرار الشمس , و هذا الوقت هو

المراد بالنهي عن الصلاة بعد العصر الذي صح في أحاديث كما سبق بيانه تحت

الحديثين المتقدمين برقم ( 200 و 314 ) . و يتلخص مما سبق أن الركعتين بعد

العصر سنة إذا صليت العصر معها قبل اصفرار الشمس , و أن ضرب عمر عليها إنما هو

اجتهاد منه وافقه عليه بعض الصحابة , و خالفه آخرون , و على رأسهم أم المؤمنين

رضي الله عنها , و لكل من الفريقين موافقون , فوجب الرجوع إلى السنة , و هي

ثابتة صحيحة برواية أم المؤمنين , دون دليل يعارضه إلا العموم المخصص بحديث علي

و أنس المشار إلى أرقامهما آنفا . و يبدو أن هذا هو مذهب ابن عمر أيضا , فقد

روى البخاري ( 589 ) عنه قال : " أصلي كما رأيت أصحابي يصلون , لا أنهى أحدا

يصلي بليل و لا نهار ما شاء , غير أن لا تحروا طلوع الشمس و لا غروبها " . و

هذا مذهب أبي أيوب الأنصاري أيضا , فقد روى عبد الرزاق عنه ( 2 / 433 ) بسند

صحيح عن ابن طاووس عن أبيه : أن أبا أيوب الأنصاري كان يصلي قبل خلافة عمر

ركعتين بعد العصر , فلما استخلف عمر تركهما , فلما توفي ركعهما , فقيل له : ما

هذا ? فقال : إن عمر كان يضرب الناس عليهما . قال ابن طاووس : و كان أبي لا

يدعهما . و هنا ينبغي أن نذكر أهل السنة الحريصين على إحياء السنن و إماتة

البدع أن يصلوا هاتين الركعتين كلما صلوا العصر في وقتها المشروع , لقوله صلى

الله عليه وسلم : " من سن في الإسلام سنة حسنة .. " . و بالله التوفيق .

2921 " إذا زنت الأمة فاجلدوها , فإن زنت فاجلدوها , فإن زنت فاجلدوها , فإن زنت

فاجلدوها , ثم بيعوها و لو بضفير " .

قال الألباني في " السلسلة الصحيحة " 6 / 1014 :

أخرجه ابن ماجه ( 2 / 119 ) و أحمد ( 6 / 65 ) من طريق عمار بن أبي فروة أن

محمد ابن مسلم حدثه أن عروة حدثه أن عمرة بنت عبد الرحمن حدثته أن #‎عائشة #

حدثتها أن رسول الله صلى الله عليه وسلم قال : ( فذكره ) . قلت : و هذا إسناد

رجاله ثقات رجال الشيخين غير عمار - و يقال : عمارة - ابن أبي فروة , قال

البوصيري في " الزوائد " ( 159 / 1 ) : " قال البخاري : لا يتابع في حديثه . و

ذكره العقيلي و ابن الجارود في " الضعفاء " , و ذكره ابن حبان في " الثقات "

فما أجاد " . قلت : و ذلك لأنه لم يرو عنه غير يزيد بن أبي حبيب , و قد انفرد

به هكذا . و خالفه مالك و سفيان و غيرهما فقالوا : عن الزهري عن عبيد الله بن

عبد الله عن أبي هريرة و زيد بن خالد الجهني مرفوعا به نحوه . أخرجاه في "

الصحيحين " و غيرهما , و قد خرجته في " الإرواء " ( 2326 ) , فالحديث متنه صحيح

. و الله أعلم . ( تنبيه ) : ليس في رواية أحمد : " فإن زنت فاجلدوها " في

المرة الرابعة , و الظاهر أنها زيادة صحيحة , ففي حديث " الصحيحين " المشار

إليه آنفا : " قال ابن شهاب : لا أدري أبعد الثالثة أو الرابعة " . لكن في

رواية لأحمد ( 2 / 376 و 422 ) من طريق سعيد بن أبي سعيد ( زاد في رواية : عن

أبيه ) عن أبي هريرة , و زاد : " فإن عادت في الرابعة فليبعها و لو بحبل من شعر

, أو ضفير من شعر " . و سنده صحيح على شرط الشيخين , و هو في " مسلم " ( 5 /

123 - 124 ) دون الزيادة . و الله أعلم .

2922 " لا تبيعوا القينات و لا تشتروهن , و لا تعلموهن , و لا خير في تجارة فيهن , و

ثمنهن حرام , و في مثل هذا أنزلت هذه الآية : *( و من الناس من يشتري لهو

الحديث ليضل عن سبيل الله )* إلى آخر الآية " .

قال الألباني في " السلسلة الصحيحة " 6 / 1015 :

أخرجه الترمذي ( 1282 و 3193 ) و ابن جرير الطبري في " التفسير " ( 21 / 39 ) و

أحمد ( 5 / 252 و 264 ) و الحميدي ( 910 ) و ابن أبي الدنيا في " ذم الملاهي "

( ق 5 / 1 ) و البيهقي في " السنن " ( 6 / 14 ) و الثعلبي في " تفسيره " ( 3 /

75 / 1 ) و عنه البغوي في " تفسيره " ( 6 / 284 ) و الواحدي في " الوسيط " ( 3

/ 190 / 2 ) من طرق عن عبيد الله بن زحر عن علي بن يزيد عن القاسم بن عبد

الرحمن عن # أبي أمامة # عن رسول الله صلى الله عليه وسلم به . و كذا رواه

الطبراني في " المعجم الكبير " ( 8 / 7805 و 7825 و 7855 و 7861 و 7862 ) و قال

الترمذي : " حديث غريب , إنما يروى من حديث القاسم عن أبي أمامة , و القاسم ثقة

, و علي ابن يزيد يضعف في الحديث , قاله محمد بن إسماعيل " . و نقل البيهقي عن

الترمذي أنه قال : " سألت البخاري عن إسناد هذا الحديث ? فقال : علي بن يزيد

ذاهب الحديث , و وثق عبيد الله بن زحر , و القاسم بن عبد الرحمن " . قلت : و قد

تابعه الفرج بن فضالة الحمصي عن علي بن يزيد به دون ذكر الآية . أخرجه أحمد ( 5

/ 257 و 268 ) و الطيالسي أيضا ( 1134 ) . و أخرجه ابن ماجه ( 2168 ) و ابن

عساكر ( 2 / 425 / 1 ) عن أبي المهلب عن عبيد الله الأفريقي عن أبي أمامة قال :

" نهى رسول الله صلى الله عليه وسلم عن بيع المغنيات و عن شرائهن و عن كسبهن و

عن أكل أثمانهن " . و أبو المهلب هذا اسمه مطرح بن يزيد الكوفي , و هو ضعيف .

و الأفريقي هو عبيد الله بن زحر نفسه , فكأن أبا المهلب أسقط شيخه علي بن يزيد

الألهاني , و هذا يدل على ضعفه . و وجدت للألهاني متابعا قويا , فقال الوليد بن

الوليد : حدثنا ابن ثوبان عن يحيى بن الحارث عن القاسم به . أخرجه الطبراني ( 8

/ 212 / 7749 ) من طريقين عنه . قلت : و هذا إسناد حسن , الوليد بن الوليد هو

العنسي القلانسي الدمشقي , قال ابن أبي حاتم ( 4 / 2 / 19 ) عن أبيه : " صدوق ,

ما بحديثه بأس , حديثه صحيح " . و من فوقه معروفون من رجال التهذيب على كلام في

بعضهم . و لنزول الآية شاهد من حديث ابن مسعود أنه سئل عن هذه الآية : *( و من

الناس من يشتري لهو الحديث ليضل عن سبيل الله بغير علم )* ? فقال : " هو الغناء

والذي لا إله إلا هو , يرددها ثلاث مرات " . أخرجه ابن جرير , و ابن أبي شيبة

في " المصنف " ( 6 / 309 ) و الحاكم ( 2 / 411 ) و البيهقي ( 10 / 223 ) و قال

الحاكم : " صحيح الإسناد " . و وافقه الذهبي . و هو كما قالا . و مثله ما عند

ابن أبي شيبة ( 6 / 310 ) و البخاري في " الأدب المفرد " ( 1265 ) و ابن جرير (

21 / 4 ) و ابن أبي الدنيا ( ق 4 / 1 - 2 ) و البيهقي ( 10 / 221 ) من طريق

منصور بن أبي الأسود عن عطاء بن السائب عن سعيد بن جبير عن ابن عباس في هذه

الآية : *( من يشتري لهو الحديث )* . قال : " نزلت في الغناء و أشباهه " . قلت

: و رجاله ثقات , فهو صحيح الإسناد لولا أن ابن السائب كان اختلط , فهو شاهد

جيد على الأقل . و في الباب عن جمع آخر من الصحابة , لكن أسانيد بعضها شديد

الضعف , فمن شاء الوقوف عليها فليرجع إلى " مجمع الزوائد " ( 4 / 91 ) و "

تخريج الكشاف " للحافظ العسقلاني ( 4 / 129 - 130 ) . ثم وقفت على ترجمة الوليد

بن الوليد العنسي في " الميزان " و " اللسان " , فوجدت فيه جرحا شديدا من غير

واحد من الحفاظ , فقال الدارقطني و غيره : " متروك " , و قال ابن حبان في "

الضعفاء " ( 3 / 81 ) : " يروي عن ابن ثوبان و ثابت بن يزيد العجائب " . ثم ساق

له حديث " مكارم الأخلاق عشرة ... " <1> , و قال عقبه : " و هذا ما لا أصل له

من كلام رسول الله صلى الله عليه وسلم " . و جرح هؤلاء مقدم على تعديل أبي حاتم

إياه , لأنه جرح مفسر كما هو ظاهر , و يستغرب خفاء ذلك على أبي حاتم الإمام

الحافظ النقاد المعروف بأنه من المتشددين في الجرح , و المعصوم من عصمه الله .

و لذلك فقد رجعت عن الاستشهاد بحديث الوليد هذا , و بقي الحديث على ضعفه , إلا

ما يتعلق منه بنزول الآية في الغناء , للشواهد الصحيحة المذكورة عن ابن مسعود

و غيره , فإنها في حكم المرفوع عند الحاكم و غيره , لاسيما و قد حلف ابن مسعود

ثلاث مرات على نزولها في الغناء , و قد صححه ابن القيم في " إغاثة اللهفان " (

1 / 240 ) عن ابن عباس و ابن مسعود , ثم تتابعت الآثار بذلك عن التابعين و

غيرهم , و منهم الحسن البصري , فقد جزم بأنها نزلت في الغناء و المزامير . كما

أخرجه ابن أبي حاتم عنه كما في " الدر المنثور " ( 5 / 159 ) . و لا ينافي ذلك

ما استصوبه ابن جرير ( 21 / 4 ) أن الآية عامة تعني كل ما كان من الحديث ملهيا

عن سبيل الله مما نهى الله عن استماعه و رسوله . قال : " و الغناء و الشرك من

ذلك " . و مال إلى هذا ابن كثير في " تفسيره " , و ابن القيم في " الإغاثة " (

1 / 240 - 241 ) . و فيما تقدم رد قوي على ابن حزم في قوله في " رسالة الملاهي

" ( ص 97 ) : أنه لم يثبت عن أحد من أصحاب النبي صلى الله عليه وسلم تفسير

الآية بأنه الغناء ! قال : " و إنما هو قول بعض المفسرين ممن لا تقوم بقوله حجة

" ! و مع سقوط كلامه هذا بما سبق , فيخالفه صنيعه في " المحلى " , فقد ساق فيه

الروايات المتقدمة عن ابن مسعود و ابن عباس , و عن غيرهما من التابعين , و لم

يضعفها , و إنما قال : " لا حجة لأحد دون رسول الله صلى الله عليه وسلم " !

فنقول : كلمة حق أريد بها باطل , لأنه لم يذكر عنه صلى الله عليه وسلم ما يخالف

تفسيرهم . ثم زعم أنه قد خالفهم غيرهم من الصحابة و التابعين ! و هذا كالذي

قبله , فإنه لم يذكر و لا رواية واحدة مخالفة , و لو كان لديه لسارع إلى بيانها

. ثم احتج بأن الآية فيها صفة من فعلها كان كافرا . فنقول : هذا حق , و لكن ذلك

لا ينفي أن يؤاخذ المسلم بقدر ما قام فيه من تلك الصفة , كالالتهاء بالأغاني عن

القرآن . و تفصيل هذا في " إغاثة اللهفان " .

-----------------------------------------------------------

[1] تقدم تخريجه في " الضعيفة " ( 720 ) . اهـ .

2923 " من لقي الله لا يشرك به شيئا لم يتند بدم حرام , دخل الجنة " .

قال الألباني في " السلسلة الصحيحة " 6 / 1020 :

أخرجه أحمد ( 4 / 152 ) : حدثنا وكيع عن ابن أبي خالد عن عبد الرحمن بن عائذ عن

#‎عقبة بن عامر الجهني #‎قال : قال رسول الله صلى الله عليه وسلم : فذكره . و

بهذا الإسناد رواه ابن أبي شيبة في " مسنده " كما في " زوائد ابن ماجه " ( ق

162 / 2 ) للبوصيري , و ابن ماجه ( 2618 ) و الحاكم ( 4 / 351 ) من طريقين

آخرين عن وكيع به . و صححه الحاكم . و وافقه الذهبي , و هو كما قالا , فإن

رجاله كلهم ثقات رجال الشيخين غير ابن عائذ هذا , و قد وثقه النسائي و ابن حبان

. و أعله البوصيري بالانقطاع فقال : " هذا إسناد صحيح إن كان عبد الرحمن بن

عائذ الأزدي سمع من عقبة بن عامر فقد قيل : إن روايته عنه مرسلة " . كذا قال ,

و ما علمت ذكر ذلك أحد قبله , و ظني أنه شبه له , فقد ذكر الحافظ أنه روى عن

جمع من الصحابة منهم عمر و علي و معاذ و عقبة و غيرهم , ثم قال : " و قد قيل :

إنه أدرك عليا . و قال أبو زرعة : حديثه عن علي مرسل , و لم يدرك معاذا , و قال

ابن أبي حاتم : روى عن عمر مرسلا " . فهذا كل ما ذكروه في ترجمته من الانقطاع ,

فالظاهر أنه التبس عليه عقبة بمعاذ , و شتان ما بين وفاتيهما , فإن معاذا توفي

سنة ( 18 ) , و عقبة سنة ( 60 ) ! فقد أدركه يقينا , و قد أشار إلى هذا الحافظ

بقوله في " التقريب " : " ثقة , من الثالثة , و وهم من ذكره في الصحابة , قال

أبو زرعة : لم يدرك معاذا " . ثم إن وكيعا قد توبع , فقال أحمد ( 4 / 148 ) :

حدثنا يزيد بن هارون : أنبأنا إسماعيل - يعني ابن أبي خالد - عن عبد الرحمن بن

عائذ - رجل من أهل الشام - قال : انطلق عقبة بن عامر الجهني إلى المسجد الأقصى

ليصلي فيه , فاتبعه ناس , فقال : ما جاء بكم ? قالوا : صحبتك رسول الله صلى

الله عليه وسلم , أحببنا أن نسير معك و نسلم عليك , قال : انزلوا فصلوا ,

فنزلوا , فصلى , و صلوا معه , فقال حين سلم : سمعت رسول الله صلى الله عليه

وسلم يقول : " ليس من عبد يلقى الله عز وجل لا يشرك به شيئا , لم يتند بدم حرام

, إلا دخل من أي أبواب الجنة شاء " . و هذه متابعة قوية من يزيد بن هارون الثقة

الحافظ لوكيع بن الجراح , و قد خالفهما القاسم بن الوليد الهمداني في إسناده

فقال : حدثنا إسماعيل بن أبي خالد عن قيس بن أبي حازم عن جرير بن عبد الله رضي

الله عنه مرفوعا بنحو لفظ يزيد . أخرجه الحاكم , و أشار إلى أن الراجح الأول ,

و تبعه الذهبي فقال : " قلت : الأول أصح " . و ذلك لمخالفة القاسم بن الوليد

لوكيع و يزيد , و هو دونهما حفظا و ضبطا , و قد قال الحافظ فيه : " صدوق يغرب "

. و الحديث عند البخاري في " العلم " من حديث أنس مرفوعا به دون قوله : " لم

يتند بدم حرام " , انظر " مختصر البخاري " ( 85 ) . و كذلك رواه أحمد ( 2 / 361

- 362 و 421 - 422 ) من حديث أبي هريرة بزيادة , و أحمد أيضا ( 4 / 260 و 5 /

285 ) من حديث سلمة بن نعيم , و زاد : " و إن زنى و إن سرق " . و هي صحيحة . و

الأحاديث بهذا المعنى كثيرة صحيحة معروفة في " الصحيحين " و غيرهما , و إنما

خرجت هذا لما فيه من الزيادة عليها , و للتنبيه على وهم البوصيري في إعلاله

إياه بالانقطاع . و الله أعلم .

2924 " إني لم أبعث باليهودية و لا بالنصرانية , و لكني بعثت بالحنيفية السمحة ,

والذي نفسي بيده لغدوة أو روحة في سبيل الله خير من الدنيا و ما فيها , و لمقام

أحدكم في الصف خير من صلاته ستين سنة " .

قال الألباني في " السلسلة الصحيحة " 6 / 1022 :

أخرجه أحمد ( 5 / 266 ) و الطبراني في " الكبير " ( 7868 ) و ابن عساكر في "

الأربعين في الجهاد " ( الحديث 15 ) من طريق معان بن رفاعة : حدثني علي بن يزيد

عن القاسم عن # أبي أمامة # قال : خرجنا مع رسول الله صلى الله عليه وسلم في

سرية من سراياه , قال : فمر رجل بغار فيه شيء من ماء , قال : فحدث نفسه بأن

يقيم في ذلك الغار فيقوته ما كان فيه من ماء , و يصيب ما حوله من البقل , و

يتخلى من الدنيا ! ثم قال : لو أني أتيت نبي الله صلى الله عليه وسلم فذكرت ذلك

له , فإن أذن لي فعلت , و إلا لم أفعل . فأتاه فقال : يا نبي الله ! إني مررت

بغار فيه ما يقوتني من الماء و البقل , فحدثتني نفسي بأن أقيم فيه و أتخلى من

الدنيا . قال فقال النبي صلى الله عليه وسلم : فذكره . قلت : و هذا إسناد ضعيف

: 1 - القاسم - و هو ابن عبد الرحمن صاحب أبي أمامة - مختلف فيه , و المتقرر

فيه أنه حسن الحديث إذا لم يخالف . 2 - علي بن يزيد - و هو الألهاني - ضعيف كما

في " التقريب " , و لكنه لم يترك كما قال الذهبي في " الكاشف " . 3 - معان بن

رفاعة , لين الحديث كما قال الحافظ . و يبدو من هذه التراجم الموجزة أن السند

ليس شديد الضعف , فيمكن الاستشهاد به , فقد جاء الحديث مفرقا عن جمع من الصحابة

إلا الفقرة الأولى , فلم أجد ما يشهد لها في السنة فيما يحضرني الآن . و لكن

حسبك القرآن شهادة . ألا و هو قوله تعالى : *( و لن ترضى عنك اليهود و لا

النصارى حتى تتبع ملتهم قل إن هدى الله هو الهدى و لئن اتبعت أهواءهم بعد الذي

جاءك من العلم ما لك من الله من ولي و لا نصير )* ( البقرة : 120 ) . و قوله :

*( ما كان إبراهيم يهوديا و لا نصرانيا , و لكن كان حنيفا مسلما و ما كان من

المشركين )* ( آل عمران : 67 ) . و قوله : *( إن أولى الناس بإبراهيم للذين

اتبعوه و هذا النبي و الذين آمنوا و الله ولي المؤمنين )* ( آل عمران : 68 ) .

و أما الفقرة الثانية , فقد رويت من حديث عائشة , و جابر , و حبيب بن أبي ثابت

, و ابن عباس . أما حديث عائشة , فيرويه عبد الرحمن بن أبي الزناد عن أبيه قال

: قال لي عروة : إن عائشة قالت يومئذ - يعني يوم لعب الحبشة في المسجد , و نظرت

عائشة إليهم - : " لتعلم يهود أن في ديننا فسحة , إني أرسلت بحنيفية سمحة " .

أخرجه أحمد ( 6 / 116 / 233 ) و الديلمي في " مسند الفردوس " ( 2 / 1 / 4 ) .

قلت : و هذا إسناد حسن في المتابعات و الشواهد على الأقل , فإن عبد الرحمن بن

أبي الزناد مختلف فيه , و المتقرر أنه حسن الحديث إذا لم يخالف , و قد جاءت قصة

الحبشة هذه من طرق عن عائشة في " الصحيحين " و غيرهما , و قد خرجتها في " آداب

الزفاف " , و جمعت فيه الزيادات و جعلتها بين المعقوفات [ ] , و ليس منها : "

إني أرسلت بحنيفية سمحة " , لأنه صار في نفسي يومئذ شك في ثبوتها لمخالفتها لكل

الطرق المشار إليها . بل و لعدم ورودها في طريق أخرى عنها عند الحميدي ( رقم

254 ) , مع أنه ورد فيها الزيادة التي قبلها : " لتعلم يهود أن في ديننا فسحة "

, فهذا كله جعلني يومئذ أعرض عنها و لا أعتمدها , فلما وقفت على حديث الترجمة

و شواهده اطمأننت لثبوتها , فالحمد لله الذي بنعمته تتم الصالحات . أما حديثا

جابر و حبيب بن أبي ثابت , فهما ضعيفان , و كنت خرجتهما و كشفت عن علتهما في "

غاية المرام " ( رقم 8 ) تحت الحديث " بعثت بالحنيفية السمحة " , و كنت ضعفته

للسبب الذي ذكرته آنفا . و أما حديث ابن عباس , فلفظه يخالف هذا , قال ابن عباس

: قيل لرسول الله صلى الله عليه وسلم : أي الأديان أحب إلى الله ? قال : "

الحنيفية السمحة " . و قد خرجته هناك و بينت أن فيه عنعنة ابن إسحاق و غيرها ,

و أنكرت على الحافظ ابن حجر تحسينه لإسناده ! و لكني حسنت متنه لبعض الشواهد

ذكرتها له في " تمام المنة في التعليق على فقه السنة " , و لذلك أوردته في "

الصحيحة " برقم ( 881 ) و أشرت إلى شواهده محيلا بها على " تمام المنة " , ثم

أوردته في " صحيح الجامع " ( 158 ) . و لقد كنت ذكرت في تخريج حديث حبيب بن أبي

ثابت أن فيه بردا الحريري , و أني لم أعرفه . فأقول الآن : بأني وجدته في "

التاريخ الكبير " للبخاري ( 1 / 2 / 134 ) و " الجرح و التعديل " لابن أبي حاتم

( 1 / 1 / 422 ) و " الثقات " لابن حبان ( 6 / 114 - 115 ) كلهم ذكروه من رواية

محمد بن عبيد الطنافسي عنه . لكن ابن أبي حاتم قرن معه أخاه يعلى بن عبيد ,

فخرج بذلك عن الجهالة العينية , و لاسيما و قد ذكر له عنه راويا ثالثا , و لكنه

شك أن يكون هو بردا هذا أو غيره . و الله أعلم . و يعود السبب في كتابة هذا

التخريج إلى أخينا الفاضل الأستاذ محمد شقرة , فقد لفت نظري - جزاه الله خيرا -

إلى أن الشيخ شعيب الأرناؤط قد قوى حديث " بعثت بالحنيفية السمحة " في تعليقه

على " العواصم " ( ص 175 ) , و رد فيه عليك تضعيفك إياه في " غاية المرام " , و

بعد الاطلاع على التعليق المشار إليه وجدت الحق معه , فأخبرت الأستاذ بذلك ,

فشكر و أثنى خيرا . و لكن المومى إليه لم يكن منصفا في سائر كتابته حول هذا

الحديث - كما هي عادته كلما سنحت له الفرصة لانتقادي - فإنه هداني الله تعالى و

إياه أخذ تخريج أكثر الأحاديث التي ذكرها شاهدا للحديث هذا من كتابي المذكور :

" غاية المرام " دون أن يشير إلى ذلك أدنى إشارة ! هذا أولا . و ثانيا : فإنه

حذف من تخريجي المذكور ما فيه من البيان لعلل تلك الشواهد , و منها حديث ابن

عباس , بل إنه نقل تحسين الحافظ لإسناده و أقره , و هو يعلم أن فيه عنعنة ابن

إسحاق ! و أنها علة الحديث , فلم سكت عنه ?! و ثالثا : أنه أوهم القراء بأنني

ضعفت حديث ابن عباس المشار إليه , و ليس كذلك , فإني قد حسنته لشواهد خرجتها في

" تمام المنة في التعليق على فقه السنة " , و قد أشرت إليها في " الصحيحة " رقم

( 881 ) و لذلك أوردته في " صحيح الجامع " ( 158 ) كما تقدم , فكان على الشيخ

شعيب أن يشير إلى ذلك كما تقتضيه الأمانة العلمية . و لكن .. و لا يقال : لعله

لا يعلم ذلك ! فنقول : ذلك بعيد جدا عن مثله , و كتبي من مراجعه الأولى في

مكتبته التي في المؤسسة التي يعمل فيها , كما أخبرني أحد الإخوان الذين كانوا

ابتلوا بالعمل معه !! ثم رأيت ابن كثير قد أشار إلى تقوية هذه الفقرة لورودها

من طرق , فانظر تفسير آية *( الذين يتبعون الرسول النبي الأمي .. )* ( 2 / 252

) . و أما الفقرة الثالثة : فقرة الغدوة , فلها شواهد كثيرة من حديث أنس و سهل

و أبي أيوب في " الصحيحين " و غيرهما , و هي مخرجة في " الترغيب " ( 2 / 164 -

165 ) . و أما الفقرة الرابعة و الأخيرة , فلها شاهد من حديث أبي هريرة , و آخر

من حديث عمران بن حصين , و قد سبق تخريجهما برقم ( 902 ) . ثم وجدت للفقرة

الثانية شاهدا من حديث أحمد بن يحيى الحلواني : حدثنا محرز بن عون حدثنا حسان

بن إبراهيم عن عبد العزيز بن أبي رواد عن نافع عن ابن عمر مرفوعا بلفظ : " إن

دين الله الحنيفية السمحة " . أخرجه الطبراني في " الأوسط " ( 1 / 45 / 2 / 783

- بترقيمي ) و أبو نعيم في " الحلية " ( 8 / 203 ) و القضاعي في " مسند الشهاب

" ( 2 / 104 / 977 ) من طريقين عن الحلواني به . و قال أبو نعيم : " غريب تفرد

به حسان بن إبراهيم , لم نكتبه إلا من حديث محرز " . قلت : و هو ثقة من رجال

مسلم , و كذا من فوقه , على ضعف في حسان من قبل حفظه , و الحلواني من شيوخ

الطبراني الثقات له ترجمة في " تاريخ بغداد " , فالإسناد حسن .

2925 " كان ينام و هو ساجد , فما يعرف نومه إلا بنفخه , ثم يقوم فيمضي في صلاته " .

قال الألباني في " السلسلة الصحيحة " 6 / 1027 :

أخرجه ابن أبي شيبة في " المصنف " ( 1 / 133 ) و من طريقه البغوي في " شرح

السنة " ( 1 / 338 ) : حدثنا إسحاق بن منصور عن منصور بن أبي الأسود عن الأعمش

عن إبراهيم عن علقمة عن # عبد الله # قال : فذكره مرفوعا . و رواه الطبراني في

" الكبير " ( 9995 ) من طريق آخر عن ابن أبي الأسود . قلت : و هذا إسناد صحيح

رجاله ثقات رجال الشيخين غير منصور بن أبي الأسود , و هو ثقة على تشيع فيه . و

قد أرسله بعضهم , فقال ابن أبي شيبة : حدثنا هشيم عن مغيرة عن إبراهيم : أن

النبي صلى الله عليه وسلم نام في المسجد حتى نفخ , ثم قام فصلى و لم يتوضأ ,

كان النبي صلى الله عليه وسلم تنام عيناه و لا ينام قلبه . ثم قال ابن أبي شيبة

, و أحمد أيضا ( 6 / 135 ) : حدثنا وكيع عن الأعمش عن إبراهيم عن الأسود عن

عائشة قالت : " كان النبي صلى الله عليه وسلم ينام حتى ينفخ , ثم يقوم فيصلي و

لا يتوضأ " . و هذا إسناد صحيح على شرط الشيخين . و للحديث شاهد من حديث ابن

عباس مرفوعا نحوه . أخرجه أبو داود و غيره بإسناد ضعيف , و فيه زيادة منكرة

بلفظ : " إنما الوضوء على من نام مضطجعا .. " . و لذلك خرجته في " ضعيف أبي

داود " ( 25 ) و هو في " الصحيحين " بغير هذه الزيادة نحوه , و هو مخرج في "

صحيح أبي داود " ( 1224 - 1229 ) . و أما زيادة مرسل إبراهيم : " كان تنام

عيناه و لا ينام قلبه " . فهي صحيحة جاءت موصولة في " الصحيحين " و غيرهما , و

هو مخرج في " صحيح أبي داود " ( 1212 ) , و من حديث أبي هريرة و غيره . انظر "

صحيح الجامع الصغير " ( 2997 ) . قلت : و هذه الزيادة صريحة في أن النوم لا

ينقض وضوءه صلى الله عليه وسلم , و أن ذلك من خصوصياته . و قد اختلف العلماء في

نوم الجالس المتمكن في جلوسه , و الراجح أنه ناقض كما بينته في " تمام المنة "

, فليراجعه من شاء .

2926 " حدثوا عن بني إسرائيل و لا حرج , فإنه كانت فيهم الأعاجيب " . ثم أنشأ يحدث

قال : " خرجت طائفة من بني إسرائيل حتى أتوا مقبرة لهم من مقابرهم , فقالوا :

لو صلينا ركعتين , و دعونا الله عز وجل أن يخرج لنا رجلا ممن قد مات نسأله عن

الموت , قال : ففعلوا . فبينما هم كذلك إذ أطلع رجل رأسه من قبر من تلك المقابر

, خلاسي , بين عينيه أثر السجود , فقال : يا هؤلاء ما أردتم إلي ? فقد مت منذ

مائة سنة , فما سكنت عني حرارة الموت حتى كان الآن فادعوا الله عز وجل لي

يعيدني كما كنت " .

قال الألباني في " السلسلة الصحيحة " 6 / 1029 :

أخرجه أحمد في " الزهد " ( 16 - 17 ) و ابن أبي شيبة في " المصنف " ( 9 / 62 )

دون القصة , و كذا البزار في " مسنده " ( 1 / 108 / 192 - كشف الأستار ) عن

الربيع ابن سعد الجعفي سمعه من عبد الرحمن بن سابط عن # جابر بن عبد الله # قال

: قال رسول الله صلى الله عليه وسلم : .. فذكره . قلت : و هذا إسناد رجاله ثقات

على خلاف في سماع ابن سابط من جابر , فقد سئل ابن معين : سمع عبد الرحمن بن

سابط من جابر ? فقال : لا . لكن أثبت سماعه منه ابن أبي حاتم , فقال في " الجرح

و التعديل " ( 2 / 2 / 240 ) : " روى عن عمر , مرسل , و عن جابر , متصل " . و

هذا خلاف ما حكاه في " المراسيل " ( ص 84 ) , و هذا أرجح لما يأتي . و الحديث

أخرجه عبد بن حميد في " المنتخب من المسند " ( ق 152 / 1 ) بتمامه , و كذا وكيع

في " الزهد " ( 1 / 280 / 56 ) و ابن أبي داود في " البعث " ( 30 / 5 ) و فيه

تصريح ابن سابط بالتحديث , فصح الحديث و اتصل الإسناد و الحمد لله . و للجملة

الأولى منه شاهد من حديث أبي هريرة مرفوعا . أخرجه أبو داود ( 2 / 126 ) و

الطحاوي في " مشكل الآثار " ( 1 / 40 - 41 ) و ابن حبان ( 109 - موارد ) و زاد

: " و حدثوا عني , و لا تكذبوا علي " . و إسناده جيد . و له شاهد آخر من حديث

ابن عمرو , رواه البخاري و غيره , و هو مخرج في " الروض النضير " ( 582 ) . (

تنبيه ) : لقد أعل الحديث المعلق على " البعث " , و المعلق على " زهد وكيع "

بقول الذهبي في راويه الربيع بن سعد الجعفي : " لا يكاد يعرف " . كذا قال , و

خفي عليه قول أبي حاتم فيه : " لا بأس به " . و وثقه غيره كما ذكرت في " تيسير

الانتفاع " , و قد روى عنه خمسة من الثقات , فمثله يحتج به , و تطمئن النفس

لحديثه , و بخاصة أنه من أتباع التابعين . قوله : ( خلاسي ) : أي أسمر اللون ,

يقال ولد خلاسي , ولد بين أبوين أبيض و أسود .

2927 " لا , إنه كان يعطي للدنيا و ذكرها و حمدها , و لم يقل يوما قط : رب اغفر لي

خطيئتي يوم الدين " .

قال الألباني في " السلسلة الصحيحة " 6 / 1030 :

أخرجه أبو يعلى في " مسنده " ( 6965 ) و الطبراني في " المعجم الكبير " ( 23 /

279 / 606 و 391 / 932 ) من طرق عن منصور عن مجاهد عن # أم سلمة # قالت : قلت

للنبي صلى الله عليه وسلم : هشام بن المغيرة كان يصل الرحم و يقري الضيف و يفك

العناة و يطعم الطعام , و لو أدرك أسلم , هل ذلك نافعه ? قال : فذكره . قلت : و

هذا إسناد صحيح , رجاله رجال الشيخين . و قال الهيثمي في " المجمع " ( 1 / 118

) : " رواه الطبراني في " الكبير " , و أبو يعلى , و رجاله رجال الصحيح " . قلت

: له طريق أخرى , يرويه عمرو بن ثابت عن عبد الله بن محمد بن عقيل عن أبي بكر

بن عبد الرحمن بن الحارث بن هشام عن أم سلمة : أن الحارث بن هشام أتى النبي صلى

الله عليه وسلم عام حجة الوداع فقال : يا رسول الله ! إنك تحث على صلة الرحم ,

و الإحسان إلى الجار , و إيواء اليتيم و إطعام الضيف و إطعام المساكين , و كل

هذا كان هشام بن المغيرة يفعله , فما ظنك به يا رسول الله ! فقال رسول الله صلى

الله عليه وسلم : " كل قبر لا يشهد صاحبه أن لا إله إلا الله فهو جذوة من النار

, و قد وجدت عمي أبا طالب في طمطام من النار , فأخرجه الله لمكانه مني و إحسانه

إلي , فجعله في ضحضاح من النار " . أخرجه الطبراني في " الكبير " ( 23 / 405 /

972 ) و في " المعجم الأوسط " ( 2 / 165 / 2 / 7523 ) و قال : لا يروى عن أم

سلمة إلا بهذا الإسناد " . قلت : الظاهر أنه يعني بهذا التمام , و إلا فالطريق

التي قبلها بغير هذا الإسناد كما رأيت . ثم إن الهيثمي أعله بقوله : " و فيه

عبد الله بن محمد بن عقيل , و هو منكر الحديث لا يحتجون بحديثه , و قد وثق " .

قلت : هو إلى التوثيق أقرب , و الحق أنه وسط حسن الحديث , فقد كان أحمد و إسحاق

و الحميدي يحتجون بحديثه , و قال الحافظ في " التقريب " : " صدوق في حديثه لين

, و يقال : تغير بأخرة " . قلت : فالأولى إعلاله بالراوي عنه : عمرو بن ثابت ,

فإنه ضعيف باتفاقهم , و إن كان أبو داود قال فيه : " أحاديثه مستقيمة " . و

الحديث له شاهد من حديث عائشة رضي الله عنها , و له طرق : الأولى : عن مسروق

عنها قالت : قلت : يا رسول الله ! ابن جدعان كان في الجاهلية يصل الرحم و يطعم

المسكين , فهل ذاك نافعه ? قال : " لا ينفعه , إنه لم يقل يوما : رب اغفر لي

خطيئتي يوم الدين " . أخرجه مسلم ( 1 / 136 ) و أبو عوانة ( 1 / 99 - 100 ) و

أحمد ( 6 / 63 ) . الثانية : عن عبيد بن عمير عنها به أتم منه . أخرجه أبو

عوانة , و ابن حبان في " صحيحه " ( رقم 330 - الإحسان / الرسالة ) و أحمد ( 6 /

120 ) و أبو يعلى ( 4672 ) و أبو نعيم في " الحلية " ( 3 / 278 ) و قال أحمد و

الأول في رواية له : " عبد الله بن جدعان " . الثالثة : عن أبي سلمة عنها .

أخرجه الحاكم ( 2 / 405 ) و سماه " عبد الله بن جدعان " , و قال : " صحيح

الإسناد " . و وافقه الذهبي .

2928 " من استطاع منكم أن لا يموت إلا بالمدينة فليمت بها , فإنه من يمت بها يشفع له

, أو يشهد له " .

قال الألباني في " السلسلة الصحيحة " 6 / 1033 :

أخرجه ابن حبان في " صحيحه " ( 1032 - موارد ) و الطبراني في " المعجم الكبير "

( 24 / 331 / 824 ) و البيهقي في " الشعب " ( 2 / 1 / 83 / 1 ) من طريق يونس عن

ابن شهاب عن عبيد الله بن عبد الله بن عتبة عن # الصميتة # - امرأة من بني ليث

- سمعها تحدث صفية بنت أبي عبيد أنها سمعت رسول الله صلى الله عليه وسلم يقول :

فذكره . قلت : و هذا إسناد صحيح رجاله ثقات , و في إسناده اختلاف يسير لا يضر

إن شاء الله تعالى , ذكره البيهقي و الحافظ في " الإصابة / ترجمة الصميتة " . و

من ذلك ما رواه الطبراني ( 24 / 294 / 747 ) و البيهقي من طريق عبد العزيز بن

محمد الدراوردي عن أسامة بن زيد عن عبد الله بن عكرمة عن عبد الله بن عبد الله

ابن عمر بن الخطاب عن أبيه عن سبيعة الأسلمية أن رسول الله صلى الله عليه وسلم

قال : فذكره . إلا أنه قال : " إلا كنت له شفيعا أو شهيدا يوم القيامة " . و

قال البيهقي : " هذا خطأ , إنما هو عن صميتة " . و أقره المنذري في " الترغيب "

( 2 / 143 ) . و في رواية للطبراني ( 825 ) من طريق ابن أبي فديك عن ابن أبي

ذئب عن ابن شهاب عن عبيد الله بن عبد الله بن عمر ( ! ) عن امرأة يتيمة كانت

عند رسول الله صلى الله عليه وسلم قال : فذكره نحو لفظ رواية أسامة . كذا وقع

فيه ( ابن عمر ) , و في " تحفة الأشراف " للحافظ المزي ( 11 / 346 ) من هذه

الطريق : ( ابن عتبة ) , و لعله أصح . ثم إنه لا منافاة بين هذه الرواية و

الرواية الأولى , لأنه وقع عند النسائي في " الكبرى / الحج " من طريق القاسم بن

مبرور عن يونس بسنده المتقدم قال : " أن الصميتة - امرأة من بني ليث بن بكر

كانت في حجر النبي صلى الله عليه وسلم .. " . فقد بينت هذه الرواية أن اليتيمة

هي الصميتة نفسها . و الله أعلم . و قد حسن المنذري إسناد الطبراني عن اليتيمة

, و هي صحيحة بما قبلها . و يزيده قوة أن له شاهدا من حديث ابن عمرو مرفوعا

بلفظ : " من استطاع أن يموت بالمدينة فليفعل , فإني أشفع لمن مات بها " . أخرجه

أحمد ( 2 / 74 ) و غيره , و سنده صحيح على شرط الشيخين , و قد صححه الترمذي و

ابن حبان . ( تنبيه ) : أورد البيهقي هنا في " الشعب " ( 2 / 1 / 82 / 2 )

بإسناده عن أبي يزيد الرقاشي عن محمد بن روح بن يزيد البصري : حدثني أيوب

الهلالي قال : " حج أعرابي , فلما جاء إلى باب مسجد رسول الله صلى الله عليه

وسلم أناخ راحلته فعقلها , ثم دخل المسجد حتى أتى القبر و وقف بحذاء وجه رسول

الله صلى الله عليه وسلم فقال : بأبي أنت و أمي يا رسول الله ! جئتك مثقلا

بالذنوب و الخطايا , أستشفع بك على ربك لأنه قال في محكم كتابه : *( و لو أنهم

إذ ظلموا أنفسهم جاؤوك فاستغفروا الله و استغفر لهم الرسول لوجدوا الله توابا

رحيما )* .. ثم أقبل في عرض الناس و هو يقول :

يا خير من دفنت في الترب أعظمه فطاب من طيبهن القاع و الأكم

نفسي الفداء لقبر أنت ساكنه فيه العفاف و فيه الجود و الكرم .

قلت : و هذا إسناد ضعيف مظلم , لم أعرف أيوب الهلالي و لا من دونه . و أبو يزيد

الرقاشي , أورده الذهبي في " المقتنى في سرد الكنى " ( 2 / 155 ) و لم يسمه , و

أشار إلى أنه لا يعرف بقوله : " حكى شيئا " . و أرى أنه يشير إلى هذه الحكاية .

و هي منكرة ظاهرة النكارة , و حسبك أنها تعود إلى أعرابي مجهول الهوية ! و قد

ذكرها - مع الأسف - الحافظ ابن كثير عند تفسيره لهذه الآية : *( و لو أنهم إذ

ظلموا أنفسهم .. )* و تلقفها منه كثير من أهل الأهواء و المبتدعة , مثل الشيخ

الصابوني , فذكرها برمتها في " مختصره " ! ( 1 / 410 ) و فيها زيادة في آخرها :

" ثم انصرف الأعرابي , فغلبتني عيني , فرأيت النبي صلى الله عليه وسلم في النوم

, فقال : يا عتبي ! الحق الأعرابي فبشره أن الله قد غفر له " . و هي في " ابن

كثير " غير معزوة لأحد من المعروفين من أهل الحديث , بل علقها على " العتبي " ,

و هو غير معروف إلا في هذه الحكاية , و يمكن أن يكون هو أيوب الهلالي في إسناد

البيهقي . و هي حكاية مستنكرة , بل باطلة , لمخالفتها الكتاب و السنة , و لذلك

يلهج بها المبتدعة , لأنها تجيز الاستغاثة بالنبي صلى الله عليه وسلم , و طلب

الشفاعة منه بعد وفاته , و هذا من أبطل الباطل , كما هو معلوم , و قد تولى بيان

ذلك شيخ الإسلام ابن تيمية في كتبه و بخاصة في " التوسل و الوسيلة " , و قد

تعرض لحكاية العتبي هذه بالإنكار , فليراجعه من شاء المزيد من المعرفة و العلم

.

2929 " لقد خرج أبو بكر على عهد رسول الله صلى الله عليه وسلم تاجرا إلى بصرى , لم

يمنع أبا بكر الضن برسول الله صلى الله عليه وسلم شحه على نصيبه من الشخوص

للتجارة , و ذلك كان لإعجابهم كسب التجارة , و حبهم للتجارة , و لم يمنع رسول

الله صلى الله عليه وسلم أبا بكر من الشخوص في تجارته لحبه صحبته و ضنه بأبي

بكر , - فقد كان بصحبته معجبا - لاستحسان ( و في رواية : لاستحباب ) رسول الله

صلى الله عليه وسلم للتجارة و إعجابه بها " .

قال الألباني في " السلسلة الصحيحة " 6 / 1036 :

أخرجه الطبراني في " المعجم الكبير " ( 23 / 300 / 674 ) : حدثنا الحسين بن

إسحاق : حدثنا أبو المعافى الحراني حدثنا محمد بن سلمة عن أبي عبد الرحيم عن

زيد بن أبي أنيسة عن الزهري عن عبد الله أخي أم سلمة قال : سمعت #‎أم سلمة #‎

تقول فذكره . قلت : و هذا إسناد جيد , رجاله ثقات معروفون من رجال " التهذيب "

غير الحسين ابن إسحاق , و هو التستري , قال الذهبي في " سير أعلام النبلاء " (

14 / 57 ) : " كان من الحفاظ الرحلة , أكثر عنه أبو القاسم الطبراني " . قلت :

له حديث واحد في " المعجم الصغير " , و خمسة أحاديث في " المعجم الأوسط " ( 1 /

198 / 1 - 2 / 2617 - 2621 ) . و للحديث إسناد آخر , فقال الطبراني في " الأوسط

" ( 2 / 95 / 2 / 6524 ) : حدثنا محمد بن عمرو حدثنا أبي عن موسى بن أعين عن

إسحاق بن راشد عن الزهري عن عبد الله بن زمعة قال : سمعت أم سلمة تقول : فذكره

, و قال : " لم يروه عن الزهري إلا إسحاق بن راشد , تفرد به موسى بن أعين " .

قلت : هو ثقة من رجال الشيخين . و كذا شيخه إسحاق ثقة من رجال البخاري , لكن

قال الحافظ في " التقريب " : " في حديثه عن الزهري بعض الوهم " . قلت : فيخشى

أن يكون وهم في قوله : " عبد الله بن زمعة " مكان : " عبد الله أخي أم سلمة " ,

و كلاهما صحابي , فهو وهم غير ضار إن شاء الله تبارك و تعالى . و لعله من أجله

فاوت الهيثمي بين إسنادي الطبراني , فوثق رجال الأول دون الثاني فقال ( 3 / 63

) : " رواه الطبراني في " الكبير " و " الأوسط " بنحوه , و رجال " الكبير "

ثقات " .

2930 " مروها فلتركب و لتختمر [ و لتحج ] , [ و لتهد هديا ] " .

قال الألباني في " السلسلة الصحيحة " 6 / 1037 :

أخرجه الطحاوي في " شرح المعاني " ( 2 / 74 ) و الطبراني في " المعجم الكبير "

( 17 / 320 / 886 ) و الزيادة له من طرق عن عبد العزيز بن مسلم قال : حدثنا

يزيد بن أبي منصور عن دخين الحجري عن #‎عقبة بن عامر الجهني # قال : نذرت أختي

أن تمشي إلى الكعبة حافية حاسرة , فأتى عليها رسول الله صلى الله عليه وسلم

فقال : " ما بال هذه ? " . قالوا : نذرت أن تمشي إلى الكعبة حافية حاسرة ! فقال

: فذكره . قلت : و هذا إسناد صحيح رجاله ثقات كما تقدم بيانه تحت حديث آخر برقم

( 492 ) . و تابعه الحسن عن عقبة أنه قال : يا رسول الله ! إن أختي نذرت أن تحج

ماشية و تنشر شعرها , فقال النبي صلى الله عليه وسلم : " إن الله لغني عن نذر

أختك , مروها فلتركب و لتهد هديا , و أحسبه قال : و تغطي شعرها " . أخرجه

الروياني في " مسنده " ( 19 / 6 / 1 - 2 ) و رجاله ثقات . و تابعه ابن عباس رضي

الله عنهما عن عقبة بن عامر به نحوه , و قال : " و لتهد هديا " مكان الزيادة .

أخرجه الطحاوي ( 2 / 75 ) بإسناد صحيح , و قد رواه غيره بنحوه , و صححه الحافظ

, و هو مخرج في " الإرواء " ( 8 / 219 ) . و تابعه أبو عبد الرحمن الحبلي عن

عقبة بن عامر به , إلا أنه قال : " و لتصم ثلاثة أيام " مكان الزيادة . أخرجه

الطحاوي أيضا , و في " مشكل الآثار " ( 3 / 38 ) و الروياني في " مسنده " ( 19

/ 5 / 1 ) من طريق حيي ( الأصل : يحيى ) بن عبد الله المعافري عنه . قلت : و

إسناده بما قبله جيد . و تابعه عبد الله بن مالك عن عقبة مثل الذي قبله . و في

سنده ضعف بينته في المصدر المذكور آنفا مع تخريجه , و قد حسنه الترمذي . و

أخرجه أيضا عبد الرزاق في " المصنف " ( 8 / 450 / 15871 ) و أبو يعلى في "

مسنده " ( 3 / 291 / 1753 ) و الروياني في " مسنده " ( 19 / 55 / 1 - 2 ) و

الطبراني في " الكبير " ( 17 / 323 / 893 و 894 ) . و رواه الشيخان , و غيرهما

من طريق أخرى : عن أبي الخير عن عقبة به مختصرا جدا بلفظ : " لتمش و لتركب " .

و هو مخرج هناك أيضا , ليس فيه الاختمار و لا الصيام الذي في رواية أبي يعلى

هذه , و لذلك فقد وهم المعلق عليه وهما فاحشا في تخريجها , إذ لم ينبه على هذا

الذي ذكرته من الاختصار , فأوهم القراء أن الحديث بتمامه عند الشيخين حين عزاه

إليهما ! و في الحديث فوائد هامة منها : أن نذر المعصية لا يجوز الوفاء به . و

فيه أحاديث كثيرة صحيحة معروفة . و منها : أن إحرام المرأة في وجهها , فلا يجوز

لها أن تضرب بخمارها عليه , و إنما على الرأس و الصدر , فهو كحديث : " لا تنتقب

المرأة المحرمة , و لا تلبس القفازين " . أخرجه الشيخان . و منها : أن ( الخمار

) إذا أطلق , فهو غطاء الرأس و أنه لا يدخل في مسماه تغطية الوجه , و الأدلة

على ذلك كثيرة من الكتاب و السنة و آثار السلف كما كنت بينته في كتابي " جلباب

المرأة المسلمة " , و قد طبع مرات , و زدت ذلك بيانا في ردي على بعض العلماء

النجديين الذين ادعوا أن الخمار غطاء الوجه أيضا في مقدمتي الضافية للطبعة

الجديدة من كتابي المذكور , نشر المكتبة الإسلامية / عمان .

2931 " إذا سمعتم بالطاعون في أرض فلا تدخلوها , و إذا وقع بأرض و أنتم بها فلا

تخرجوا منها [ فرارا منه ] . و في رواية : " إن هذا الوجع أو السقم رجز عذب به

بعض الأمم قبلكم , [ أو طائفة من بني إسرائيل ] , ثم بقي بعد بالأرض , فيذهب

المرة , و يأتي الأخرى , فمن سمع به في أرض فلا يقدمن عليه , و من وقع بأرض و

هو بها فلا يخرجنه الفرار منه " .

قال الألباني في " السلسلة الصحيحة " 6 / 1040 :

حديث صحيح غاية , جاء من حديث # أسامة بن زيد و سعد بن أبي وقاص و عبد الرحمن

بن عوف , و غيرهم # . 1 - أما حديث أسامة , فله عنه طرق : الأولى : عن عامر بن

سعد بن أبي وقاص عنه بالرواية الثانية . أخرجه البخاري ( 6974 ) و مسلم ( 7 /

26 - 30 ) و سياقها مع الزيادة له , و مالك أيضا ( 3 / 91 ) و عنه الشيخان , و

كذا أبو عمرو الداني في " الفتن " ( ق 43 / 1 ) و النسائي في " السنن الكبرى "

( 4 / 362 / 7524 ) و عبد الرزاق في " المصنف " ( 11 / 146 / 20158 ) و عنه

أحمد ( 5 / 207 ) و الحميدي في " مسنده " ( 249 / 544 ) و أحمد أيضا ( 5 / 200

- 201 و 202 و 208 ) و كذا الداني ( ق 42 / 2 ) و الطبراني في " المعجم الكبير

" ( 1 / 92 - 94 و 124 ) من طرق عنه . و زاد الحميدي : " قال عمرو بن دينار :

فلعله لقوم عذاب أو رجز , و لقوم شهادة . قال سفيان : فأعجبني قول عمرو هذا " .

الثانية : عن إبراهيم بن سعد قال : سمعت أسامة بن زيد به . أخرجه البخاري (

5728 ) - و السياق له بالرواية الأولى -‏و مسلم ( 7 / 28 ) و أحمد ( 1 / 178 و

5 / 206 و 209 و 210 ) و الداني ( 42 / 1 - 2 ) من طرق عنه . و زاد حبيب بن أبي

ثابت سماعا من إبراهيم عن سعد بن مالك , و خزيمة بن ثابت , و أسامة بن زيد ,

قالوا : قال رسول الله صلى الله عليه وسلم : فذكره بنحوه . أخرجه مسلم , و

النسائي ( 7523 ) و أحمد ( 1 / 182 ) . 2 - و أما حديث سعد بن أبي وقاص , فتقدم

آنفا في رواية حبيب من طريق إبراهيم ابن سعد عنه . و أخرجه أحمد أيضا ( 1 / 173

و 175 و 180 و 186 ) و الطبراني ( 1 / 109 / 330 ) من طرق أخرى عن سعد وحده .

3 - و أما حديث عبد الرحمن بن عوف , فيرويه عنه عبد الله بن عباس و غيره : أن

عمر بن الخطاب خرج إلى الشام حتى إذا كان بـ ( سرغ ) لقيه أمراء الأجناد : أبو

عبيدة بن الجراح و أصحابه , فأخبروه : أن الوباء قد وقع بأرض الشام . قال ابن

عباس : فقال عمر بن الخطاب : ادع لي المهاجرين الأولين , فدعاهم , فاستشارهم و

أخبرهم أن الوباء قد وقع بالشام , فاختلفوا , فقال بعضهم : قد خرجت لأمر , و لا

نرى أن ترجع عنه . و قال بعضهم : معك بقية الناس , و أصحاب رسول الله صلى الله

عليه وسلم , و لا نرى أن تقدمهم على هذا الوباء . فقال عمر : ارتفعوا عني . ثم

قال : ادع لي الأنصار . فدعوهم , فاستشارهم , فسلكوا سبيل المهاجرين و اختلفوا

كاختلافهم , فقال : ارتفعوا عني . ثم قال : ادع لي من كان ههنا من مشيخة قريش

من مهاجرة الفتح . فلم يختلف عليه منهم رجلان , فقالوا : نرى أن ترجع بالناس و

لا تقدمهم على هذا الوباء . فنادى عمر في الناس : إني مصبح على ظهر , فأصبحوا

عليه . فقال أبو عبيدة : أفرارا من قدر الله ?! فقال عمر : لو غيرك قالها يا

أبا عبيدة ! نعم , نفر من قدر الله إلى قدر الله , أرأيت لو كان لك إبل فهبطت

واديا له عدوتان , إحداهما مخصبة , و الأخرى جدبة , أليس إن رعيت المخصبة

رعيتها بقدر الله , و إن رعيت الجدبة رعيتها بقدر الله ? فجاء عبد الرحمن بن

عوف - و كان غائبا في بعض حاجته - فقال : إن عندي من هذا علما , سمعت رسول الله

صلى الله عليه وسلم يقول : فذكره بالرواية الأولى . أخرجه مالك في " الموطأ " (

3 / 89 - 91 ) و عنه و عن غيره البخاري مطولا و مختصرا ( 2729 و 2730 و 6973 )

و مسلم ( 7 / 29 - 30 ) و النسائي ( 7521 - 7523 ) و عبد الرزاق ( 20159 ) و

أحمد ( 1 / 193 - 194 ) و أبو يعلى ( 837 و 848 ) و أبو عمرو الداني ( ق 42 / 2

- 43 / 1 ) و الطبراني ( 1 / 90 - 94 ) من طرق عنه , و السياق لمالك . و قد قال

ابن عبد البر في " التمهيد " ( 10 / 65 ) مشيرا إلى هذه الأحاديث و الطرق : " و

الحديث ثابت متصل , صحيح من وجوه من حديث مالك و غيره " . ( فائدة ) : قول عمرو

بن دينار المتقدم في الطاعون : " ... و لقوم شهادة " , إنما يعني به المؤمنين

الصابرين عليه , و قد جاءت فيه أحاديث صحيحة كقوله صلى الله عليه وسلم : "

الطاعون شهادة لكل مسلم " . رواه الشيخان و غيرهما , و هو مخرج في " أحكام

الجنائز " ( ص 52 / 1 ) و في الباب أحاديث أخرى , فراجعها إن شئت هناك ( ص 52 -

55 ) و " الصحيحة " ( 1928 ) و " الإرواء " ( 1637 ) .

2932 " عمل هذا قليلا , و أجر كثيرا " .

قال الألباني في " السلسلة الصحيحة " 6 / 1042 :

أخرجه البخاري ( 2808 ) , و أحمد ( 4 / 291 و 293 ) من طريق إسرائيل عن أبي

إسحاق قال : سمعت # البراء # رضي الله عنه يقول : أتى النبي صلى الله عليه وسلم

رجل [ من الأنصار ] مقنع بالحديد , فقال : يا رسول الله ! أقاتل أو أسلم ? قال

: " [ لا , بل ] أسلم ثم قاتل " , فأسلم ثم قاتل فقتل , فقال رسول الله صلى

الله عليه وسلم : فذكره . و السياق للبخاري , و ليس عنده : " هذا " , و هي

لأحمد مع الزيادتين الأخريين , و الأولى منهما عند مسلم ( 6 / 43 - 44 ) من

طريق زكريا عن أبي إسحاق بلفظ : " جاء رجل من بني النبيت - قبيل من الأنصار -

فقال : أشهد أن لا إله إلا الله , و أنك عبده و رسوله , ثم تقدم , فقاتل حتى

قتل , فقال النبي صلى الله عليه وسلم : فذكره إلا أنه قال : " يسيرا " مكان "

قليلا " . و أخرجه الطيالسي في " مسنده " ( 724 ) و من طريقه الروياني في "

مسنده " ( 21 / 2 / 1 - 2 ) : حدثنا أبو وكيع [ الجراح بن مليح ] عن أبي إسحاق

بلفظ : أن رسول الله صلى الله عليه وسلم كان يقاتل العدو , فجاء رجل مقنع في

الحديد , فعرض عليه رسول الله صلى الله عليه وسلم الإسلام , فأسلم . فقال : أي

عمل أفضل كي أعمله ? فقال : " تقاتل قوما جئت من عندهم " . فقاتل حتى قتل ,

فقال : رسول الله صلى الله عليه وسلم : فذكره . ثم أخرجه الروياني ( 20 / 13 /

1 - 2 ) و كذا سعيد بن منصور في " السنن " ( 3 / 2 / 230 ) من طريق حديج بن

معاوية : حدثنا أبو إسحاق عن البراء بن عازب نحوه , إلا أنه زاد : " قال : و إن

لم أصل لله صلاة ? قال : نعم . قال : فحمل فقاتل فقتل .. " . قلت : و أبو إسحاق

هو عمرو بن عبد الله السبيعي , و مدار الطرق الأربعة - كما ترى - عليه . و قد

كان اختلط , و إسرائيل - و هو ابن يونس بن أبي إسحاق السبيعي - , و زكريا - و

هو ابن أبي زائدة - , كلاهما سمعا منه في اختلاطه , و الآخران : الجراح بن مليح

, و حديج بن معاوية في حكم الأولين , و ذلك لأنهما لا يعلم أسمعا منه قبل

الاختلاط أو بعده , مع ضعف فيهما . فلعل الشيخين ثبت لديهما من طرق أخرى أنه

حدث به قبل الاختلاط , أو أنهما كانا لا يريان أنه اختلط اختلاطا شديدا يضعف به

حديثه . و الله أعلم .

2933 " *( و من يطع الله و الرسول فأولئك مع الذين أنعم الله عليهم من النبيين و

الصديقين و الشهداء و الصالحين و حسن أولئك رفيقا )* " .

قال الألباني في " السلسلة الصحيحة " 6 / 1044 :

أخرجه الطبراني في " المعجم الأوسط " ( 1 / 29 / 1 - 2 ) , و " الصغير " ( ص 12

- هندية ) : حدثنا أحمد بن عمرو الخلال المكي أبو عبد الله : حدثنا عبد الله بن

عمران العابدي : حدثنا فضيل بن عياض عن منصور عن إبراهيم عن الأسود عن # عائشة

# قالت : جاء رجل إلى النبي صلى الله عليه وسلم فقال : يا رسول الله ! إنك لأحب

إلي من نفسي , و إنك لأحب إلي من أهلي , و أحب إلي من ولدي , و إني لأكون في

البيت فأذكرك فما أصبر حتى آتيك , فأنظر إليك , و إذا ذكرت موتي و موتك عرفت

أنك إذا دخلت الجنة رفعت مع النبيين , و إني إذا دخلت الجنة خشيت أن لا أراك ?

فلم يرد عليه النبي صلى الله عليه وسلم شيئا حتى نزل جبريل عليه السلام بهذه

الآية . فذكرها . و قال : " لم يروه عن منصور عن إبراهيم عن الأسود عن عائشة

إلا فضيل , تفرد به عبد الله ابن عمران " . قلت : و هو صدوق كما قال أبو حاتم ,

و ذكره ابن حبان في " الثقات " ( 8 / 363 ) و قال : " يخطىء و يخالف " . قلت :

فهو حسن الحديث إن شاء الله تعالى , و إلى هذا يشير الحافظ المقدسي بقوله عقبه

في " صفة الجنة " - و قد رواه من طريق الطبراني - : " لا أرى بإسناده بأسا " .

كما في " تفسير ابن كثير " ( 1 / 523 ) . و فيه أنه رواه ابن مردويه من طريق

أخرى عن عبد الله بن عمران به . و قال الهيثمي في " المجمع " ( 7 / 7 ) : "

رواه الطبراني في " الصغير " و " الأوسط " , و رجاله رجال ( الصحيح ) غير عبد

الله بن عمران العابدي , و هو ثقة " . قلت : و يقويه أن له شواهد مرسلة في "

تفسير ابن جرير " ( 5 / 104 ) عن جماعة منهم قتادة , و إسناده صحيح . و آخر من

رواية عطاء بن السائب عن الشعبي عن ابن عباس أن رجلا أتى النبي صلى الله عليه

وسلم فقال : فذكره . أخرجه الطبراني في " المعجم الكبير " ( 12 / 86 / 12559 )

من طريق ثابت بن عباس أبي بكر الأحدب : حدثنا خالد بن عبد الله عن عطاء بن

السائب .. و عطاء كان اختلط , و به أعله الهيثمي . لكن ثابت بن عباس هذا لم أجد

له ترجمة فيما عندي من المصادر , و لا ذكره أصحاب " الكنى " .

2934 " أنذركم الدجال , أنذركم الدجال , أنذركم الدجال , فإنه لم يكن نبي إلا و قد

أنذره أمته , و إنه فيكم أيتها الأمة و إنه جعد آدم , ممسوح العين اليسرى , و

إن معه جنة و نارا , فناره جنة و جنته نار , و إن معه نهر ماء و جبل خبز , و

إنه يسلط على نفس فيقتلها ثم يحييها , لا يسلط على غيرها , و إنه يمطر السماء و

لا تنبت الأرض , و إنه يلبث في الأرض أربعين صباحا حتى يبلغ منها كل منهل , و

إنه لا يقرب أربعة مساجد : مسجد الحرام و مسجد الرسول و مسجد المقدس و الطور ,

و ما شبه عليكم من الأشياء , فإن الله ليس بأعور ( مرتين ) " .

قال الألباني في " السلسلة الصحيحة " 6 / 1046 :

أخرجه ابن أبي شيبة في " المصنف " ( 15 / 147 - 148 ) من طريق زائدة عن منصور ,

و أحمد ( 5 / 435 ) و في " السنة " ( رقم 1016 ) من طريق سفيان عن الأعمش و

منصور , كلاهما عن مجاهد قال : حدثنا جنادة بن أبي أمية الدوسي قال : دخلت أنا

و صاحب لي على رجل من أصحاب رسول الله صلى الله عليه وسلم فقلنا : حدثنا ما

سمعت من رسول الله صلى الله عليه وسلم , و لا تحدثنا عن غيره و إن كان عندك

مصدقا . قال : نعم , قام فينا رسول الله صلى الله عليه وسلم ذات يوم فقال :

فذكره . و السياق لابن أبي شيبة . و قال أحمد : " الأزدي " مكان " الدوسي " . و

تابعه شعبة عن سليمان وحده , و هو الأعمش . أخرجه أحمد أيضا ( 5 / 434 ) و في "

السنة " ( 1232 ) , و تابعه ابن عون عن مجاهد به نحوه . أخرجه أحمد أيضا . قلت

: و إسناده صحيح رجاله كلهم ثقات مشهورون من رجال " التهذيب " , و جنادة بن أبي

أمية الأزدي الدوسي تابعي كبير ثقة , وثقه ابن حبان ( 4 / 103 ) و غيره , و روى

عنه جمع منهم مجاهد كما في هذا الحديث , و كما ذكر ابن عساكر في " تاريخ دمشق "

( 4 / 28 ) و قد قيل بصحبته , فلا أدري لماذا لم يصححه الحافظ , فقال في "

الفتح " ( 13 / 105 ) : " أخرجه أحمد , و رجاله ثقات " . و نحوه قول شيخه

الهيثمي في " المجمع " ( 7 / 343 ) : " رواه أحمد , و رجاله رجال ( الصحيح ) "

. و هذا أقرب , و إن كان لا يفيد الصحة ! انظر الاستدراك رقم ( 3 ) .

2935 " إن امرأة كانت فيه ( يعني بيتا في المدينة ) , فخرجت في سرية من المسلمين , و

تركت ثنتي عشرة عنزا لها و صيصتها , كانت تنسج بها , قال : ففقدت عنزا من غنمها

و صيصتها , فقالت : يا رب ! إنك قد ضمنت لمن خرج في سبيلك أن تحفظ عليه , و إني

قد فقدت عنزا من غنمي و صيصتي , و إني أنشدك عنزي و صيصتي , قال : فجعل رسول

الله صلى الله عليه وسلم يذكر شدة مناشدتها لربها تبارك و تعالى . قال رسول

الله صلى الله عليه وسلم : فأصبحت عنزها و مثلها , و صيصتها و مثلها , و هاتيك

فائتها فاسألها إن شئت " .

قال الألباني في " السلسلة الصحيحة " 6 / 1047 :

أخرجه أحمد في " مسنده " ( 5 / 67 ) قال : حدثنا عبد الصمد بن عبد الوارث

أخبرنا سليمان ( يعني ابن المغيرة ) عن حميد ( يعني ابن هلال ) قال : كان رجل

من الطفاوة طريقه علينا , فأتى على الحي فحدثهم قال : قدمت المدينة في عير لنا

, فبعنا بضاعتنا ( الأصل : بياعتنا ) <1> ثم قلت : لأنطلقن إلى هذا الرجل ,

فلآتين من بعدي بخبره , قال : فانتهيت إلى رسول الله صلى الله عليه وسلم , فإذا

هو يريني بيتا . قال : فذكره . قلت : و هذا إسناد صحيح , رجاله كلهم ثقات رجال

الشيخين غير الرجل الطفاوي , فإنه لم يسم , و لا يضر لأنه صحابي , و الصحابة

كلهم عدول . و قال الهيثمي ( 5 / 277 ) : " رواه أحمد , و رجاله رجال الصحيح "

. قوله : ( صيصتها ) هي الصنارة التي يغزل بها و ينسج كما في " النهاية " .

-----------------------------------------------------------

[1] و التصحيح من " المجمع " , و المعنى قريب . اهـ .

2936 " [ يا أبا هريرة ] خذهن ( يعني تمرات دعا فيهن صلى الله عليه وسلم بالبركة )

فاجمعهن في مزودك هذا , أو في هذا المزود , كلما أردت أن تأخذ منه شيئا , فأدخل

يدك فيه فخذه و لا تنثره نثرا " .

قال الألباني في " السلسلة الصحيحة " 6 / 1048 :

أخرجه الترمذي ( 3838 ) و ابن حبان ( 2150 ) و البيهقي في " الدلائل " ( 6 /

109 ) و أحمد ( 2 / 352 ) من طرق عن حماد بن زيد : حدثنا المهاجر عن أبي

العالية الرياحي عن # أبي هريرة # قال : أتيت النبي صلى الله عليه وسلم بتمرات

فقلت : يا رسول الله ! ادع الله فيهن بالبركة , فضمهن ( و في رواية : فصفهن بين

يديه ) , ثم دعا لي فيهن بالبركة , فقال لي : ( فذكر الحديث ) , فقد حملت من

هذا التمر كذا و كذا من وسق ( و في طريق : خمسين وسقا ) في سبيل الله , و كنا

نأكل منه و نطعم , و كان لا يفارق حقوي حتى كان يوم قتل عثمان , فإنه انقطع [

عن حقوي فسقط ] . و قال الترمذي - و السياق له - : " حديث حسن غريب من هذا

الوجه " . قلت : و سقط التحسين من بعض نسخ " الترمذي " , فحملني ذلك لما علقت

على " المشكاة " ( 5933 ) على تفسير قوله : " غريب " بالتضعيف . و لم يتنبه

لذلك بعض من انتقدني من المعاصرين النجديين - و قد بلغني وفاته رحمه الله -

فقال : " لم يضعفه الترمذي بل قال : حسن غريب من هذا الوجه " . و الآن و قد

تيسر لي تخريج الحديث تخريجا علميا , فقد ترجح عندي أمران : الأول : أن تحسين

الترمذي ثابت عنه لأنه نقله حافظان جليلان : ابن كثير في " تاريخه " ( 6 / 117

) و الحافظ ابن حجر في " فتحه " ( 11 / 281 ) . و الآخر : أن الحديث صحيح

بمجموع طرقه , و هي ثلاث : الأولى : هذه المتقدمة عن أبي العالية عن أبي هريرة

, و قلت : إن السياق للترمذي , و الرواية الأولى و الزيادة الأخيرة لأحمد . و

السند رجاله ثقات رجال الشيخين غير المهاجر , و هو ابن مخلد أبو مخلد , قال

الحافظ في " التقريب " : " مقبول " . أي عند المتابعة , و قد توبع كما يأتي .

الثانية : عن سهل بن زياد أبي زياد : حدثنا أيوب السختياني عن محمد بن سيرين عن

أبي هريرة به نحوه , و لفظه أتم , و فيه الزيادة الأولى . أخرجه البيهقي . و

إسناده جيد , رجاله كلهم ثقات معروفون غير سهل بن زياد , أورده الذهبي في "

الميزان " و قال : " ما ضعفوه , و له ترجمة في ( تاريخ الإسلام ) " . قلت : و

قد وثقه ابن حبان ( 8 / 291 ) , و روى عنه جمع من الثقات كما بينته في " تيسير

انتفاع الخلان " , فهو صدوق يحتج به , و لعله لذلك سكت الحافظان ابن كثير و ابن

حجر عن إسناده , فلا يلتفت إذن إلى ما ذكر في " اللسان " أن الأزدي قال فيه : "

منكر الحديث " . و من الغريب أن الشيخ النجدي المشار إليه آنفا مع تصريحه بأن

إسناده صحيح , و ترجمته للرواة الذين دون سهل بن زياد إلى شيخ البيهقي , فإنه

لم يتعرض لترجمته البتة , مع أنه أولى بها من الآخرين الذين ترجم لهم , لما

ذكرته آنفا في ترجمة سهل , و أنه لم يوثقه غير ابن حبان , و الغالب أن من تفرد

هو بتوثيقه يكون مجهولا , لكني قد بينت أنه خرج عن الجهالة برواية أولئك الثقات

عنه . فلهذا كان أولى بترجمته و بيان حاله من الرواة الذين ترجم لهم ! ثم وقفت

على توثيق البزار و غيره إياه , و ألحقت ذلك بـ " التيسير " فالسند صحيح .

الثالثة : عن سهل بن أسلم العدوي عن يزيد ( الأصل : زيد ) بن أبي منصور عن أبيه

عن أبي هريرة نحوه . قلت : أخرجه أبو نعيم في " الدلائل " ( ص 372 ) و البيهقي

من طريقين عن سهل ابن أسلم , و هو ثقة كما قال أبو داود الطيالسي , و مثله يزيد

بن أبي منصور . و أما أبوه : أبو منصور , و هو الأزدي , فلم أجد له ترجمة إلا

في " المقتنى في سرد الكنى " للذهبي , فإنه قال : " أبو يزيد الأزدي عن أبي

هريرة , و عنه سلام بن مسكين " . فيحتمل أنه هو , و مع ذلك فلا أعرف حاله .

2937 " لو تركها لدارت أو طحنت إلى يوم القيامة " .

قال الألباني في " السلسلة الصحيحة " 6 / 1051 :

أخرجه الطبراني في " الأوسط " ( 2 / 41 / 2 ) و البيهقي في " الدلائل " ( 6 /

105 ) من طريق أحمد بن عبد الله بن يونس : حدثنا أبو بكر بن عياش عن هشام بن

حسان عن محمد بن سيرين عن # أبي هريرة # قال : أصاب رجلا حاجة فخرج إلى البرية

, فقالت امرأته : اللهم ارزقنا ما نعتجن و ما نختبز , فجاء الرجل و الجفنة ملأى

عجينا , و في التنور حبوب الشواء , و الرحى تطحن , فقال : من أين هذا ? قالت :

من رزق الله , فكنس ما حول الرحى , فقال رسول الله صلى الله عليه وسلم : فذكره

, و السياق للطبراني , و قال : " لم يروه عن محمد بن سيرين إلا هشام , و لا عنه

إلا أبو بكر , تفرد به أحمد " . قلت : و هو ثقة من رجال الشيخين , و كذلك من

فوقه , سوى أبي بكر بن عياش , فمن رجال البخاري , و فيه كلام يسير لا يسقط

حديثه عن مرتبة الحسن , و لاسيما و له طريق أخرى كما يأتي . و من هذا الوجه

أخرجه البزار في " مسنده " ( 4 / 267 / 3687 ) و قال : " لا نعلم رواه عن هشام

إلا أبو بكر بن عياش " . قلت : و هذا أدق تعبيرا من قول الطبراني المتقدم لأنه

لا يرد عليه ما يرد على قول الطبراني : أنه تفرد به أحمد بن يونس , فقال الإمام

أحمد في " المسند " ( 2 / 513 ) : حدثنا ابن عامر : أنبأنا أبو بكر عن هشام به

نحوه . و ابن عامر هو ( أسود بن عامر ) كما في أحاديث قبله , و هو ثقة من رجال

الشيخين أيضا . و قال الهيثمي في " المجمع " ( 10 / 257 ) بعد أن ساقه برواية

أحمد : " رواه أحمد و البزار و الطبراني في " الأوسط " بنحوه , و رجالهم رجال

الصحيح غير شيخ البزار , و شيخ الطبراني , و هما ثقتان " . و للحديث طريق ثان

يرويه أبو صالح عبد الله بن صالح : حدثنا الليث بن سعد عن سعيد بن أبي سعيد

المقبري عن أبي هريرة أن رجلا من الأنصار كان ذا حاجة .. الحديث نحوه أتم منه .

أخرجه البيهقي . و أبو صالح فيه ضعف . و له طريق ثالث عن شهر بن حوشب قال : قال

أبو هريرة : بينما رجل و امرأته في السلف الخالي لا يقدران على شيء , فجاء

الرجل من سفره فدخل على امرأته جائعا قد أصابته مسغبة شديدة , فقال لامرأته :

أعندك ? قالت : نعم .. الحديث نحوه . أخرجه أحمد ( 2 / 421 ) و شهر بن حوشب

ضعيف , و في حديثه زيادات منكرة , و الله أعلم .

2938 " لا يحل لأحد يحمل فيها السلاح لقتال . يعني المدينة " .

قال الألباني في " السلسلة الصحيحة " 6 / 1052 :

أخرجه أحمد في " المسند " ( 3 / 347 ) : حدثنا موسى : حدثنا ابن لهيعة عن أبي

الزبير أن # جابرا # أخبره أنه قال : سمعت النبي صلى الله عليه وسلم يقول :

فذكره , و زاد في آخره : " فقال قتيبة : يعني المدينة " . قلت : و قد توبع على

هذه الزيادة , فقال أحمد ( 3 / 393 ) : حدثنا حسن حدثنا ابن لهيعة أنبأنا أبو

الزبير قال : و أخبرني جابر أنه سمع رسول الله صلى الله عليه وسلم يقول : " مثل

المدينة كالكير , و حرم إبراهيم مكة , و أنا أحرم المدينة , و هي كمكة , حرام

ما بين حرتيها و حماها كلها , لا يقطع منها شجرة , إلا أن يعلف رجل منها , و لا

يقربها إن شاء الله الطاعون , و لا الدجال , و الملائكة يحرسونها على أنقابها و

أبوابها " . قال : و إني سمعت رسول الله صلى الله عليه وسلم يقول : " و لا يحل

لأحد يحمل فيها سلاحا لقتال " . قلت : و رجال إسناده ثقات رجال مسلم غير ابن

لهيعة , و هو ثقة , لكنه سيىء الحفظ , و قال الهيثمي في " المجمع " ( 3 / 304 )

: " رواه أحمد , و فيه ابن لهيعة , و حديثه حسن , و فيه كلام " . قلت : و لحديث

الترجمة متابع بسند صحيح عنه , و هو معقل بن عبيد الله الجزري عن أبي الزبير عن

جابر مرفوعا بلفظ : " لا يحل لأحد أن يحمل بمكة السلاح " . أخرجه مسلم ( 4 /

111 ) و من طريقه البغوي في " شرح السنة " ( 7 / 302 ) و ابن حبان ( 3706 -

الإحسان ) . و معقل هذا فيه كلام من قبل حفظه , قال الحافظ في " التقريب " : "

صدوق يخطىء " . فقد خالف ابن لهيعة في قوله : " عن أبي الزبير أخبره جابر " , و

قوله : " المدينة " مكان " مكة " . و من الصعب ترجيح أحد القولين على الآخر , و

لعل الراجح الجمع بينهما , أما قول ابن لهيعة : " المدينة " , فلأن له شاهدين :

أحدهما : من حديث أنس بن مالك بلفظ : " المدينة حرم من كذا إلى كذا , من أحدث

فيها حدثا , أو آوى محدثا , فعليه لعنة الله و الملائكة و الناس أجمعين , لا

يقبل الله منه صرفا و لا عدلا , لا يحمل فيها سلاح لقتال " . أخرجه أحمد ( 3 /

242 ) و رجاله ثقات رجال مسلم غير مؤمل , و هو ابن إسماعيل , قال الهيثمي ( 3 /

302 ) : " و هو موثق , و فيه كلام " . و الآخر : من حديث علي نحو حديث حسن عن

ابن لهيعة , و فيه : " .. و لا يحمل فيها السلاح لقتال " . أخرجه أحمد و غيره

بسند صحيح , و هو مخرج في " الإرواء " ( 4 / 250 - 251 ) و قواه الحافظ في "

الفتح " ( 4 / 85 ) . و أما قول معقل , فيشهد له حديث ابن عباس مرفوعا : " إن

الله عز وجل حرم مكة , فلم تحل لأحد قبلي , و لا تحل لأحد بعدي .. " الحديث .

رواه البخاري و غيره , و هو مخرج هناك ( 4 / 248 - 249 ) و مثله حديث أبي هريرة

عند الشيخين . و لكن من الظاهر أن هذه الشواهد إنما تنهى عن حمل السلاح في مكة

لقتال , فعلى ضوئها يجب أن يفسر حديث جابر إن ثبت , فإنه مطلق فليتقيد بها , و

لعل هذا هو المراد بقول البخاري في " الصحيح " ( 13 / العيدين 9 - باب ما يكره

من حمل السلاح في العيد و الحرم ) , و قال الحسن : " نهوا أن يحملوا السلاح يوم

عيد إلا أن يخافوا عدوا " . و قد ساق الحافظ تحته في " الفتح " ( 2 / 455 )

حديث مسلم عن معقل .. و لكنه ذكره بالمعنى , فقال : " نهى رسول الله صلى الله

عليه وسلم أن يحمل السلاح في مكة " . و حاصل ما تقدم من الروايات أن يحرم حمل

السلاح في مكة و المدينة لقتال , و مفهومه أنه يجوز حمله لخوف عدو أو فتنة . و

الله أعلم .

2939 " إن أحب الكلام إلى الله أن يقول العبد : سبحانك اللهم و بحمدك , و تبارك اسمك

, و تعالى جدك , و لا إله غيرك , و إن أبغض الكلام إلى الله أن يقول الرجل

للرجل : اتق الله , فيقول : عليك نفسك " .

قال الألباني في " السلسلة الصحيحة " 6 / 1055 :

أخرجه النسائي في " عمل اليوم و الليلة " ( 488 / 849 ) و ابن منده في "

التوحيد " ( ق 123 / 2 - الظاهرية ) و البيهقي في " الشعب " ( 1 / 359 - هندية

) و " الدعوات الكبير " ( 102 / 136 ) من طريق محمد بن سعيد بن الأصبهاني قال :

حدثنا أبو معاوية عن الأعمش عن إبراهيم التيمي عن الحارث بن سويد عن # عبد الله

# قال : قال رسول الله صلى الله عليه وسلم : فذكره . قلت : و هذا إسناد صحيح ,

رجاله ثقات رجال الشيخين غير ابن الأصبهاني و هو ثقة ثبت من شيوخ البخاري . و

قد خالفه ابن أبي شيبة فرواه في " المصنف " ( 1 / 232 ) عن أبي معاوية و ابن

فضيل عن الأعمش به موقوفا . و تابعه محمد بن العلاء عن أبي معاوية وحده به .

أخرجه النسائي ( 489 / 850 ) . و تابعه عنده ( 851 و 852 ) داود و أبو الأحوص

عن الأعمش به موقوفا أيضا . و إن مما لا شك فيه أن الوقف أصح من حيث الرواية ,

لكنه من حيث المعنى في حكم المرفوع , لأنه لا يقال من قبل الرأي كما هو ظاهر .

و من الغريب أن تخفى على الحافظ ابن حجر هذه المصادر , و بخاصة منها كتاب

النسائي الذي رواه مرفوعا و موقوفا , فإنه عزاه في تخريج " الكشاف " ( 7 / 43 )

لابن أبي شيبة وحده موقوفا ! و لطرفه الأخير طريق آخر , يرويه سفيان عن أبي

إسحاق عن سعيد بن وهب عن عبد الله قال : " إن من أكبر الذنب أن يقول الرجل

لأخيه : ( اتق الله ) , فيقول : عليك نفسك , أنت تأمرني ?! " . أخرجه الطبراني

في " المعجم الكبير " ( 9 / 119 / 8587 ) . قلت : و رجاله ثقات إن كان سعيد (

الأصل : سعد ) بن وهب هو الهمداني الخيواني الذي أخرج له مسلم , فقد فرقوا بين

هذا و بين الهمداني الثوري , و لم يذكروا في هذا الثاني توثيقا , خلافا لابن

حبان , فإنه لم يذكر في " ثقاته " ( 4 / 291 ) سوى الأول . و كلاهما روى عنه

أبو إسحاق السبيعي . و الله أعلم . على أن السبيعي مدلس , و قد عنعنه . و سفيان

هو الثوري , و قد خالفه في إسناده شعبة , فقال : عن أبي إسحاق عن زيد ابن وهب

عن عبد الله قال : " كفى بالمرء إثما إذا قيل له : ( اتق الله ) غضب " ! أخرجه

الطبراني ( 8588 ) . و قال الهيثمي في كل من الروايتين ( 7 / 271 ) : " و رجاله

رجال الصحيح " . فأنت ترى أن شعبة قال : " زيد بن وهب " , مكان " سعيد بن وهب "

, فلا أدري الراجح منهما . ( تنبيه ) : تقدم هذا الحديث برقم ( 2598 ) من رواية

ابن منده و الأصبهاني في " الترغيب " , و وقع هنا بزيادة كبيرة في التخريج و

التحقيق فاحتفظت به , و الله ولي التوفيق .

2940 " لا بأس بذلك . يعني المسح على الخفين " .

قال الألباني في " السلسلة الصحيحة " 6 / 1057 :

أخرجه ابن حبان في " صحيحه " ( 172 - موارد ) من طريق فضيل بن سليمان : حدثنا

موسى بن عقبة عن أبي حازم عن # أبي هريرة # أن رسول الله صلى الله عليه وسلم

سئل فقيل : يا رسول الله ! أرأيت الرجل يحدث فيتوضأ و يمسح على خفيه , أيصلي ?

قال : فذكره . قلت : و هذا إسناد جيد رجاله ثقات رجال الشيخين , لولا ضعف في

الفضيل هذا من قبل حفظه , و قد أورده الحافظ في " مقدمة الفتح " ( ص 435 ) , و

قال ما خلاصته : " كان صدوقا , و عنده مناكير , روى له الجماعة , و ليس له في "

البخاري " سوى أحاديث توبع عليها " . فأقول : و لحديثه شاهد يدل على أنه حديث

محفوظ غير منكر , يرويه أبو سلمة عن سعد بن أبي وقاص عن رسول الله صلى الله

عليه وسلم في المسح على الخفين أنه لا بأس به . أخرجه النسائي ( 1 / 31 ) و

أحمد ( 1 / 169 و 169 - 170 ) و ابن عساكر في " تاريخ دمشق " ( 7 / 168 ) من

طريق موسى بن عقبة عن أبي النضر عنه . قلت : و هذا إسناد صحيح على شرط الشيخين

, و أخرجه البيهقي ( 1 / 269 - 270 ) و لكنه أدخل عبد الله بن عمر بين أبي سلمة

و سعد , و زاد في متنه قصة ابن عمر مع أبيه و سعد , و هي عند البخاري ( 202 )

من طريق عمرو ( و هو ابن الحارث ) : حدثني أبو النضر عن أبي سلمة بن عبد الرحمن

عن عبد الله بن عمر عن سعد بن أبي وقاص عن النبي صلى الله عليه وسلم أنه مسح

على الخفين , و أن عبد الله بن عمر سأل عمر عن ذلك ? فقال : نعم , إذا حدثك

شيئا سعد عن النبي صلى الله عليه وسلم فلا تسأل عنه غيره . و قال موسى بن عقبة

: أخبرني أبو النضر أن أبا سلمة أخبره أن سعدا .. فقال عمر لعبد الله .. نحوه .

كذا علقه البخاري عن موسى و لم يسق لفظه , و كذلك فعل الحافظ في " شرحه " ( 1 /

305 ) و لم يوصله خلافا لعادته ! و لما وصله و خرجه في " تغليق التعليق " ( 2 /

132 - 133 ) و عزاه للنسائي لم يسق لفظه !! و كذلك فعل المعلق على " الإحسان "

( 4 / 163 - طبع المؤسسة ) بحديث الترجمة , فإنه لم يزد فيه على تضعيفه لفضيل

ابن سليمان و قوله : " و هو صحيح بشواهده " ! و يعني غير حديث سعد مما صح عنه

صلى الله عليه وسلم فعلا و قولا في المسح على الخفين ! و كان عليه أن يخرجه و

أن يتوسع في تخريجه كما هي عادته , و لكن الفهارس لم تساعده على ذلك !! و اعلم

أن الأحاديث في المسح على الخفين متواترة , كما صرح بذلك غير ما واحد من أئمة

الحديث و السنة , و الآثار بعمل الصحابة و السلف بها كثيرة جدا مشهورة , و ما

روي عن بعضهم من الإنكار , فذلك قبل أن تصل بذلك إليهم الأخبار , كما هو شأن

كثير من المسائل الفقهية , و لذلك عادوا إلى القول و العمل بها لما وصلتهم , و

ذلك مطابق لقراءة الجر في قوله تعالى في آية الوضوء : *( و أرجلكم إلى الكعبين

)* . فبقاء بعض الفرق الإسلامية على إنكار هذه السنة كالرافضة و الخوارج و منهم

الإباضية مما يؤكد أنهم من أهل الأهواء المتوعدين بقوله تعالى : *( و من يشاقق

الرسول من بعد ما تبين له الهدى و يتبع غير سبيل المؤمنين نوله ما تولى و نصله

جهنم و ساءت مصيرا )* . و إن تعجب فالعجب من الشيخ عبد الله بن حميد السالمي

الإباضي أن يصر إصرار هؤلاء على المشاققة للرسول و اتباع غير سبيل المؤمنين , و

يتمسك في ذلك بالآثار الواهية رواية و دراية التي ذكرها إمامهم المزعوم الربيع

بن حبيب في " المسند " المنسوب إليه ! ( 1 / 35 - 36 ) و مدارها على شيخه أبي

عبيدة المجهول عنده , و غير معروف عندهم في الرواية بالضبط و الحفظ و الإتقان !

ثم يعرض في شرحه إياه ( 1 / 177 - 179 ) عن تلك الأحاديث الصحيحة المتواترة , و

الآثار الكثيرة الثابتة المشهورة , و يضعفها تعصبا لإباضيته بشطبة قلم , فيقول

: " و قد عرفت أن السنة لم تثبت في ذلك " !! و هو غير صادق فيما قال لوجهين :

الأول : أنه جحد التواتر , فصدق في مثله قوله تعالى : *( و جحدوا بها و

استيقنتها أنفسهم )* . و الآخر : قوله : " قد عرفت ..‏" , إذ لا يمكن معرفة

صحة الدعوى إلا بتقديم الحجة و البرهان كما هو مستقر بداهة في الأذهان , و هو

لم يفعل شيئا من ذلك مطلقا إلا مجرد الدعوى , و هذا شأن عالمهم الذي زعم بعض

الكتاب أنه معتدل غير متعصب , وايم الحق إن من بلغ به التعصب من أهل الأهواء

إلى رد أخبار التواتر التي عني بها أهل الحديث عناية لا قبل لأهل الأهواء

بمثلها , لحري به أن يعجز عن إقامة البرهان على صحة مذهبهم الذي شذوا فيه عن

أهل السنة و الحديث . فهذا الحق ليس به خفاء فدعني من بنيات الطريق . و قبل أن

أمسك القلم أقول : لقد اعتاد الرجل السالمي أن يسوق كلامه على عواهنه مؤيدا به

مذهبه و هواه , من ذلك أنه قرن مع الشيعة و الخوارج بعض علماء السنة من

الظاهرية , فقال ( ص 178 ) عطفا على المذكورين : " و أبو بكر بن داود الظاهري "

. فأقول : أبو بكر هذا هو محمد بن داود بن علي الظاهري , ترجمه الحافظ الذهبي

في " السير " ( 13 / 109 ) : " حدث عن أبيه , و عباس الدوري .. و له بصر تام

بالحديث و بأقوال الصحابة , و كان يجتهد و لا يقلد أحدا " . فأقول : فيستبعد

جدا من مثله أن يخالف الحديث و الصحابة , و أن يوافق الخوارج في إنكار سنة

المسح على الخفين , لاسيما و هو قد تفقه على أبيه داود , و هذا مع أئمة الفقه و

الحديث في القول بالمسح على الخفين كما ذكر ذلك الإمام ابن حزم في " المحلى " (

2 / 89 ) فمن أين جاء السالمي بما عزاه لأبي بكر الظاهري ?! و ما أحسن ما قيل :

و الدعاوي ما لم تقيموا عليها بينات أبناؤها أدعياء !

2941 " جاءنا رسول الله صلى الله عليه وسلم في مسجدنا بـ ( قباء ) , فجئت و أنا غلام

[ حدث ] حتى جلست عن يمينه , [ و جلس أبو بكر عن يساره ] ثم دعا بشراب فشرب منه

, ثم أعطانيه , و أنا عن يمينه , فشربت منه , ثم قام يصلي , فرأيته يصلي في

نعليه " .

قال الألباني في " السلسلة الصحيحة " 6 / 1061 :

أخرجه أحمد ( 4 / 221 ) و ابن أبي عاصم في " الوحدان " ( 4 / 167 / 2148 ) من

طريق مجمع بن يعقوب : أخبرنا محمد بن إسماعيل قال : قيل # لعبد الله بن أبي

حبيبة # رضي الله عنه : هل أدركت من رسول الله صلى الله عليه وسلم ? قال :

فذكره . قلت : و هذا إسناد حسن إن شاء الله تعالى , محمد بن إسماعيل هذا روى

عنه أيضا عاصم بن سويد إمام مسجد قباء كما في " الجرح و التعديل " , و ذكره ابن

حبان في " الثقات " ( 7 / 394 ) في أتباع التابعين , و كذلك ذكر فيهم الراويين

المذكورين عنه : مجمع بن يعقوب و عاصم بن سويد , و هذا مستغرب منه , لأن الظاهر

أن محمد بن إسماعيل تابعي أدرك جده من قبل أم عبد الله بن أبي حبيبة هذا . و

لذلك قال ابن السكن في ترجمته , أعني عبد الله هذا كما في " الإصابة " : "

إسناد حديثه صالح " . ثم ساق له هذا الحديث , و عزاه لابن أبي شيبة أيضا و

البغوي و الطبراني . و يؤيد ما ذكرت إخراج الضياء المقدسي للحديث في " المختارة

" ( ج 56 / 136 / 2 - 137 / 1 ) من طريق أحمد و الطبراني - و منه استفدت

الزيادتين بين المعقوفتين . و هذا كله يدل على أن محمدا هذا تابعي , و أن

الإسناد متصل . ثم رأيت الحديث في " معجم الطبراني الكبير " ( 191 / 449 ) قطعة

من الجزء ( 13 ) طبع حديثا بتحقيق الأخ حمدي السلفي جزاه الله خيرا . و للحديث

شاهد مختصر يرويه الصلت بن غالب الهجيمي عن مسلم به بديل عن أبي هريرة قال :

رأيت النبي صلى الله عليه وسلم يشرب على راحلته , ثم ناول الذي عن يمينه . ذكره

ابن حبان في ترجمة مسلم هذا من " ثقاته " ( 5 / 400 ) و أفاد أنه روى عنه غير

الصلت هذا , فقال : " و هو الذي روى عنه عبد الله بن عون حديث الطفيل بن عمرو

الدوسي " . و حديث ابن عون هذا أخرجه ابن حبان في " صحيحه " ( 2 / 162 / 976 )

بسنده الصحيح عن ابن عون عن مسلم بن بديل عن أبي هريرة قال : جاء رجل إلى رسول

الله صلى الله عليه وسلم فذكر دوسا , فقال : إنهم ... ( بياض في الأصل ) فذكر

رجالهم و نساءهم , فرفع النبي صلى الله عليه وسلم يديه , فقال الرجل : *( إنا

لله و إنا إليه راجعون )* هلكت دوس و رب الكعبة , فرفع النبي صلى الله عليه

وسلم يديه و قال : " اللهم اهد دوسا " . و قد تابع مسلما على هذا أبو سلمة عن

أبي هريرة بأتم منه قال : قدم الطفيل بن عمرو الدوسي و أصحابه , فقالوا : يا

رسول الله ! إن دوسا قد عصت و أبت , فادع الله عليها , قال أبو هريرة : فرفع

رسول الله صلى الله عليه وسلم يديه , فقلت : هلكت دوس , فقال : " اللهم اهد

دوسا , و ائت بها " . أخرجه أحمد ( 2 / 502 ) : حدثنا يزيد أنبأنا محمد بن عمرو

عن أبي سلمة به . قلت : و هذا إسناد جيد رجاله ثقات رجال الشيخين , إلا أنهما

أخرجا لمحمد بن عمرو - و هو ابن علقمة - في الشواهد و المتابعات لضعف فيه يسير

. و قد توبع , فقال سفيان - و هو ابن عيينة - : حدثنا أبو الزناد عن الأعرج عن

أبي هريرة به , إلا أنه قال مكان الرفع : " فظن الناس أنه يدعو عليهم " . أخرجه

البخاري ( 6397 ) : حدثنا علي : حدثنا سفيان به . و بهذا الإسناد أخرجه في "

الأدب المفرد " ( 611 ) , لكنه زاد قبيل جملة الظن هذه : " فاستقبل رسول الله

صلى الله عليه وسلم القبلة و رفع يديه " . و هذه الزيادة قد توبع عليها علي -

شيخ البخاري و هو ابن المديني - , فقال أحمد ( 2 / 243 ) و الحميدي في " مسنده

" ( 1050 ) : حدثنا سفيان به . و أخرجها البيهقي في " دلائل النبوة " ( 5 / 359

) من طريق سعدان بن نصر : حدثنا سفيان به . و قال : " رواه البخاري في " الصحيح

" عن علي بن عبد الله عن سفيان " ! كذا قال , و هو يعني أصل الحديث - و هي عادة

له في كتبه و منها " السنن " , فقد عرفت أن هذه الزيادة ليست في " الصحيح " , و

قد صرح بذلك الحافظ في " الفتح " ( 11 / 142 ) . و قد تابع سفيان بن عيينة

سفيان الثوري فرواه البخاري ( 4392 ) : حدثنا أبو نعيم حدثنا سفيان عن ابن

ذكوان به مختصرا . و ابن ذكوان اسمه عبد الله , و هو أبو الزناد . و كذلك أخرجه

ابن حبان في " صحيحه " ( 2 / 162 / 975 ) من طريق أخرى عن أبي نعيم , و أحمد (

2 / 448 ) : حدثنا وكيع عن سفيان به . و تابعه المغيرة بن عبد الرحمن عن أبي

الزناد به , إلا أنه زاد بعد قوله : " فادع الله عليها " : " فقيل : هلكت دوس "

. أخرجه مسلم ( 7 / 180 ) . لقد ابتعدت كثيرا عن حديث الترجمة في صدد الكلام

على راوي شاهده المختصر , لأقول الآن : إن له شاهدا آخر أصح منه و أتم من حديث

أنس . و فيه قوله صلى الله عليه وسلم : " الأيمن فالأيمن " . رواه الشيخان و

غيرهما , و قد سبق تخريجه برقم ( 1771 ) . ففي هذا نص على أن الساقي يبدأ بمن

عن يمينه , و ليس بكبير القوم , أو أعلمهم , أو أفضلهم , و على ذلك جرى السلف

الصالح كما تراه في " مصنف ابن أبي شيبة " ( 8 / 223 ) . و قد روى هو و مسلم و

عبد الرزاق و الحميدي في حديث أنس المشار إليه : أن النبي صلى الله عليه وسلم

لما شرب : كان عن يمينه أعرابي و عن يساره أبو بكر , و عمر تجاهه , فقال : يا

رسول الله ! أعط أبا بكر , و خشي أن يعطي الأعرابي , فأبى صلى الله عليه وسلم و

أعطى الأعرابي , و قال : الحديث . و في رواية لمسلم : و قال رسول الله صلى الله

عليه وسلم : " الأيمنون , الأيمنون , الأيمنون " . قال أنس : فهي سنة , فهي سنة

, و هي سنة . فأقول : فمن الغرائب أن يصر كثير من الأفاضل على مخالفة هذه السنة

, بل هذا الأدب الاجتماعي الذي تفرد الإسلام به - في مجالسهم الخاصة - , حيث لا

يخشى أن يقع أي محظور في العمل بها سوى مخالفة عادة الآباء و الأجداد ! و لقد

كان إعراضهم عن هذه السنة الصحيحة اعتمادا منهم على تلك الفلسفة التي نفيتها

آنفا - سببا لمخالفتهم هم أنفسهم إياها , حين لم يلتزموها عمليا , فصار الساقي

يبدأ - على علم منهم - بأكابرهم و أمرائهم , و لو كانت فلسفتهم لا تنطبق عليهم

! و أنا حين أقول هذا - أعلم أنهم إنما يصرون على هذه المخالفة من باب الحكمة و

السياسة و المداراة , و أنهم لا يملكون غير ذلك لفساد النفوس و الأخلاق . و

لكني أقول : لو أنهم التزموا العمل بهذه السنة في مجالسهم الخاصة , و حضرها أحد

أولئك الأمراء لانقلب الأمر و لاضطر هؤلاء إلى أن يسايسوا أهل المجلس , و

لاسيما و هم من الساسة ! و لما طمعوا أن يعاملوا بخلاف السنة , ثم لانتشرت هذه

إلى مجالس الساسة الخاصة ! و يشبه هذه المسألة إيجابا و سلبا مسألة القيام

للداخل , فلما تركت هذه السنة بدعوى الاحترام و الإكرام لأهل العلم و الفضل ,

تحول ذلك مع الزمن إلى القيام لمن ليس في العير و لا النفير كما يقال , بل إلى

القيام للفساق و الفجار . بل و لأعداء الله ! فهل من معتبر ?! أما صلاته صلى

الله عليه وسلم في نعليه الوارد في آخر حديث الترجمة فله شواهد كثيرة تبلغ مبلغ

التواتر في " الصحيحين " , و غيرهما , و بعضها مخرج في " صحيح أبي داود " ( 657

و 658 و 659 و 660 ) .

2942 " قال الله عز وجل : أنا عند ظن عبدي , و أنا معه إذا دعاني " .

قال الألباني في " السلسلة الصحيحة " 6 / 1066 :

أخرجه البخاري في " الأدب المفرد " ( 616 ) : حدثنا خليفة بن خياط قال : حدثنا

كثير بن هشام : حدثنا جعفر عن يزيد بن الأصم عن # أبي هريرة # عن رسول الله صلى

الله عليه وسلم قال : فذكره . قلت : و هذا إسناد صحيح , رجاله كلهم رجال الصحيح

, و قد أخرجه مسلم ( 8 / 66 ) من طريق وكيع عن جعفر بن برقان به . و له طريق

أخرى بزيادة في متنه بلفظ : " .. عبدي عند ظنه بي , و أنا معه إذا دعاني , فإن

ذكرني في نفسه ذكرته في نفسي , و إن ذكرني في ملأ ذكرته في ملأ خير منهم و أطيب

, و إن تقرب مني شبرا تقربت منه ذراعا , و إن تقرب مني ذراعا تقربت منه باعا ,

و إن أتاني يمشي أتيته هرولة " . أخرجه أحمد ( 2 / 480 ) : حدثنا محمد بن جعفر

قال : حدثنا شعبة عن سليمان عن ذكوان عن أبي هريرة به . و هذا إسناد صحيح على

شرط الشيخين . و من هذا الوجه أخرجه ابن حبان ( 2 / 91 / 809 ) إلى قوله : " و

أطيب " . و هو في " الصحيحين " من طريق أخرى عن سليمان - و هو الأعمش - بلفظ :

" .. و أنا معه إذا ذكرني .. " , و هو رواية لابن حبان ( 808 ) , و هو مما تقدم

تخريجه تحت الرقم ( 2011 ) , و ذكرت هناك لحديث الترجمة شاهدا من حديث أنس رضي

الله عنه بسند صحيح .

2943 " ذهبت بي أمي إلى النبي صلى الله عليه وسلم [ و أنا غلام ] فمسح على رأسي , و

دعا لي بالرزق , [ و في رواية : بالبركة ] " .

قال الألباني في " السلسلة الصحيحة " 6 / 1067 :

أخرجه البخاري في " الأدب المفرد " ( 164 / 632 ) قال : حدثنا أبو نمير حدثنا

أبو اليمان قال : حدثنا إسماعيل بن أبي خالد قال : سمعت # عمرو بن حريث #‎يقول

: فذكره . قلت : و هذا إسناد رجاله ثقات غير أبي نمير هذا فلم أعرفه , و ليس في

الرواة من يكنى بهذه الكنية سوى واحد فوق هذه الطبقة , و لم يذكر الحافظ الذهبي

سواه في " كناه " . و في الإسناد إشكال ثان , و هو أن أبا اليمان - و اسمه

الحكم بن نافع البهراني - و هو من شيوخ المؤلف هنا , و في " الصحيح " , روى عنه

مباشرة هنا نحو خمسة عشر حديثا , و لم يذكروا أنه يروي عنه بالواسطة , و بخاصة

لأبي نمير هذا المجهول . و ثمة إشكال ثالث , و هو تصريح أبي اليمان بتحديث

إسماعيل بن أبي خالد إياه , فإن هذا مستبعد جدا بالنظر إلى تاريخ الولادة و

الوفاة , فقد ذكروا في ترجمة أبي اليمان أنه ولد سنة ( 138 ) , و في ترجمة

إسماعيل أنه مات سنة ( 146 ) , فيكون عمر أبي اليمان ( 8 ) سنوات حين وفاة

إسماعيل , و لذلك لم يذكروا له رواية عنه . و لعله لما ذكرت من الإشكال ذهب

الشيخ الجيلاني في شرحه على " الأدب " , إلى أن الصواب في اسم شيخ المؤلف : "

ابن نمير " , ثم قال ( 2 / 89 ) : " لعله انقلب السند , و الصحيح : حدثنا أبو

اليمان حدثنا ابن نمير , أي : عبد الله بن نمير , و كان في المطبوعة : حدثنا

أبو نمير " . فأقول : هذا احتمال قوي , فقد ذكروا لابن نمير هذا رواية عن

إسماعيل بن أبي خالد , و وجدت تصريحه بتحديث إسماعيل إياه في " سنن ابن ماجه "

( رقم 817 ) بحديث القراءة في صلاة الفجر , لكنه أدخل بينه و بين عمرو بن حريث

( أصبغ مولى عمرو بن حريث ) , فإذا صح هذا الاحتمال , فالإسناد صحيح لتصريح

إسماعيل فيه بسماعه إياه من عمرو بن حريث . و إن مما يؤكد ذلك أنني وجدت تصريح

إسماعيل بالسماع في هذا الحديث نفسه من طريق أخرى عنه , فقال أبو يعلى في "

مسنده " ( 3 / 41 / 1456 ) : حدثنا محمد بن عبد الله ابن نمير : حدثنا يحيى بن

يمان حدثنا إسماعيل قال : سمعت عمرو بن حريث به . قلت : و هذا إسناد لا بأس به

في المتابعات و الشواهد , رجاله ثقات رجال الشيخين غير يحيى هذا , و هو صدوق

يخطىء كثيرا , و كان تغير كما في " التقريب " , و أما قول المعلق على " مسند

أبي يعلى " : " و قد صحح مسلم حديثه في الزهد رقم ( 2972 ) " . ففيه تدليس لعله

غير مقصود , لأن مسلما لم يحتج به و إنما قرنه بـ " عبدة بن سليمان " و هو

الكلابي ثقة ثبت , فتصحيح مسلم لحديثه , و ليس لحديث يحيى كما زعم , فكان الحق

أن يقال روى له مقرونا . و من الغريب أن فؤاد عبد الباقي قد لفت نظر القراء في

الحاشية إلى هذا المعنى , و مع ذلك لم يتنبه له المعلق المشار إليه , أو أنه لم

يأخذ به , لأنه رأى المترجمين له قد رمزوا له بأنه من رجال مسلم كالحافظ في

كتابيه , و كأبي نصر الكلاباذي في " الجمع بين رجال الصحيحين " أطلقوا و لم

يقيدوا بأنه مقرون عنده , و لكن هذا إن صح , فما كان ينبغي للمومى إليه أن يقول

ما قال , لأن ذلك لا يصدق على الحديث الذي أشار إليه , لما ذكرت أنه مقرون , و

الكلاباذي قد أشار إليه أيضا و لم يزد ! فتنبه , فإنه من خفايا هذا العلم

الشريف . و مع الضعف المشار إليه , فقد خالفه في إسناده محمد بن يزيد - و هو

الواسطي الثقة - فقال : عن إسماعيل بن أبي خالد عن مولى عمرو بن حريث عن عمرو

بن حريث .. فذكر حديث القراءة المشار إليه آنفا , و زاد عقبه : " و قال : ذهبت

بي أمي أو أبي إليه , فدعا لي بالرزق " . أخرجه أبو يعلى ( 1469 ) . قلت : فزاد

الواسطي في الإسناد مولى عمرو بن حريث , فزيادته مقبولة لثقته و حفظه . و

الظاهر أن هذا المولى هو ( أصبغ ) المذكور في إسناد حديث ابن ماجه المتقدم , و

هو ثقة , إلا أنه كان تغير كما في " التقريب " , و يحتمل عندي أن يكون هو

الوليد بن سريع , فإنه مولى عمرو بن حريث أيضا , و شارك ( أصبغ ) في رواية حديث

القراءة عن مولاه عمرو عند مسلم و غيره كأبي يعلى ( 1457 ) و هو مخرج في "

الإرواء " ( 2 / 63 ) , فيحتمل عندي أيضا أن يكون هو ( أصبغ ) نفسه , و يكون

هذا لقبا له . و الله سبحانه و تعالى أعلم . و حديث عمرو هذا أورده الهيثمي في

" المجمع " ( 9 / 405 ) بروايتيه , أعني عن أصبغ و عن الوليد , و قال : "

رواهما أبو يعلى و الطبراني بأسانيد , و رجال أبي يعلى و بعض أسانيد الطبراني

رجال الصحيح " . ثم وجدت للحديث طريقا أخرى عن عمرو بن حريث يزداد بها قوة ,

فقال البخاري في " التاريخ الكبير " ( 1 / 2 / 190 ) : قال أبو نعيم : حدثنا

فطر عن أبيه : سمع عمرو ابن حريث قال : انطلق بي أبي إلى النبي صلى الله عليه

وسلم , و أنا غلام , فدعا لي بالبركة , و مسح على رأسي . و هذا إسناد حسن في

الشواهد و المتابعات , رجاله رجال البخاري غير والد فطر , و هو خليفة مولى عمرو

بن حريث , أورده ابن حبان في " الثقات " ( 4 / 209 ) برواية أبيه هذه , و قال

ابن القطان : " مجهول الحال " . و قال الحافظ في " التقريب " : " لين الحديث "

. أي عند التفرد , و إلا فهو مقبول الحديث عند المتابعة كما هنا . و لعله لذلك

جزم ابن عبد البر بالحديث , فقال في ترجمة عمرو بن حريث من " الاستيعاب " : "

رأى النبي صلى الله عليه وسلم و سمع منه , و مسح برأسه و دعا له بالبركة , و خط

له بالمدينة دارا بقوس " . و ذكر هذا بتمامه الذهبي في " السير " ( 3 / 418 -

419 ) من طريق فطر بن خليفة عن أبيه , دون أن يعزوه لأحد . أما المعلق عليه

فعزاه لأبي داود برقم ( 3060 ) ! و هذا العزو خطأ , لأنه يوهم القراء أن الحديث

بتمامه عند أبي داود , و ليس كذلك , و إنما عنده و بالرقم الذي أشار إليه جملة

الدار منه , و للضعف الذي في خليفة و لعدم وجود المتابع له أو الشاهد لهذه

الجملة , أوردتها في " ضعيف أبي داود " برقم ( 545 ) . و الله الموفق لا رب

غيره , و لا معبود بحق سواه .

2944 " كان من دعائه صلى الله عليه وسلم : اللهم اغفر لي ما قدمت و ما أخرت , و ما

أسررت و ما أعلنت , و ما أنت أعلم به مني , إنك أنت المقدم و المؤخر , لا إله

إلا أنت " .

قال الألباني في " السلسلة الصحيحة " 6 / 1071 :

أخرجه البخاري في " الأدب المفرد " ( 174 / 673 ) و أحمد ( 2 / 291 و 514 و 526

) من طرق عن عبد الرحمن المسعودي عن علقمة بن مرثد عن أبي الربيع عن # أبي

هريرة # قال : فذكره . قلت : و هذا إسناد جيد رجاله كلهم ثقات معروفون , و أبو

الربيع هو المدني , روى عنه أيضا سماك بن حرب و يزيد بن أبي زياد , و قال أبو

حاتم : " صالح الحديث " . و ذكره ابن حبان في " الثقات " ( 5 / 582 ) , و حسن

له الترمذي , و قال الذهبي : " صدوق " . و أما اقتصار الحافظ فيه على قوله : "

مقبول " . فهو غير مقبول . و الحق في أمثاله ما قاله الذهبي : " صدوق " , و

كثيرا ما أرى الحافظ يوافقه . و الله الهادي . و أما المسعودي فهو و إن كان قد

اختلط , فهو صحيح الحديث إذا حدث قبل الاختلاط , و طريق معرفة ذلك النظر في

الراوي عنه , فإذا كان بصريا أو كوفيا , كان صحيحا حديثه لأنهم حدثوا عنه قبل

الاختلاط , و منهم خالد بن الحارث كما في كتاب " ابن الكيال " مع كون خالد هذا

ثقة ثبتا , و هو بصري . و للحديث شواهد كثيرة أقربها إليه حديث أبي موسى

الأشعري عنه صلى الله عليه وسلم أنه كان يدعو بهذا الدعاء : " اللهم اغفر لي

خطيئتي و جهلي .. " الحديث بطوله , و فيه هذا , و زاد في آخره : " و أنت على كل

شيء قدير " . أخرجه البخاري ( 6398 و 6399 ) و مسلم ( 8 / 81 ) و البخاري في "

الأدب المفرد " أيضا ( 177 / 688 ) و الزيادة في " المستدرك " ( 1 / 511 ) من

طريق أخرى عنه نحوه . و صححه على شرطهما , و وافقه الذهبي ,‏و من شواهده حديث

علي الطويل في دعاء الاستفتاح , و في آخره : " ثم يكون من آخر ما يقول بين

التشهد و التسليم .. " فذكره بتمامه . و هو مخرج في " صحيح أبي داود " ( 738 )

برواية مسلم و غيره . و له شاهد آخر عن ابن عباس فيما كان رسول الله صلى الله

عليه وسلم يقول إذا قام إلى الصلاة من جوف الليل , فذكره في آخره , و لكن ليس

فيه : " و ما أنت أعلم به مني " . اللهم إلا في رواية للبخاري برقم ( 7442 ) و

كذا ابن أبي شيبة في " المصنف " ( 10 / 259 - 260 ) .

2945 " لا تصم يوم الجمعة إلا في أيام هو أحدها , و أما أن لا تكلم أحدا , فلعمري

لأن تكلم بمعروف , و تنهى عن منكر خير من أن تسكت " .

قال الألباني في " السلسلة الصحيحة " 6 / 1073 :

أخرجه أحمد ( 5 / 224 - 225 ) و الطبراني في " المعجم الكبير " ( 2 / 31 / 1232

) و البيهقي في " السنن " ( 10 / 75 - 76 ) من طرق عن عبيد الله بن إياد بن

لقيط قال : سمعت ليلى - امرأة بشير - قالت : أخبرني # بشير # أنه سأل رسول الله

صلى الله عليه وسلم قال : أصوم يوم الجمعة , و لا أكلم ذلك اليوم أحدا ? قال :

فذكره . و من هذا الوجه أخرجه البيهقي في " الشعب " أيضا ( 6 / 92 / 7578 ) و

ابن عساكر في " تاريخ دمشق " ( 3 / 382 ) . قلت : و هذا إسناد صحيح , و رجاله

ثقات , و ليلى هذه صحابية على الراجح . و بشير هو ابن الخصاصية , و في مسنده

أورده الإمام أحمد . ثم روى هو و الطبراني ( 1230 ) , و كذا البخاري في " الأدب

" ( 830 ) بالسند نفسه عنه قال : " و كان قد أتى النبي صلى الله عليه وسلم ,

قال : اسمه " زحم " , فسماه النبي صلى الله عليه وسلم : بشيرا " . و لهذا طريق

آخر مخرج في " الجنائز " ( 136 - 137 ) و " الإرواء " ( رقم 760 ) . و الشطر

الأول من الحديث عزاه الحافظ في " الفتح " ( 4 / 234 ) لأحمد , و سكت عنه مشيرا

إلى تقويته إياه . و له شواهد تقدم بعضها برقم ( 980 و 981 و 1014 ) و هو صريح

الدلالة أنه لا يجوز صيامه وحده و لو صادف يوم فضيلة كعاشوراء و عرفة خلافا

للحافظ , و قد بسطت القول في ذلك فيما تقدم , و انظر الحديث ( 2398 ) .

2946 " لا تجمعوا بين اسمي و كنيتي , [ أنا أبو القاسم , و الله يعطي , و أنا أقسم ]

" .

قال الألباني في " السلسلة الصحيحة " 6 / 1074 :

أخرجه البخاري في " الأدب المفرد " و الترمذي ( 2843 ) و ابن حبان ( 5784 -

الإحسان ) و أحمد ( 2 / 433 ) و ابن سعد في " الطبقات " ( 1 / 106 و 107 ) و

الدولابي في " الكنى " ( 1 / 5 ) و أبو نعيم في " الحلية " ( 7 / 91 ) و

البيهقي في " الدلائل " ( 1 / 163 ) كلهم من طريق ابن عجلان عن أبيه عن # أبي

هريرة # مرفوعا . و الزيادة للبخاري , و ابن حبان في رواية ( 5787 ) و أحمد و

البيهقي , و كذا ابن حبان في رواية ( 5785 ) و الترمذي , لكن مختصرا بلفظ : " و

يسمي : محمدا أبا القاسم " . و قال : " حديث حسن صحيح " . قلت : و هو كما قال ,

فإن إسناده حسن , و له شاهد من حديث سفيان عن عبد الكريم الجزري عن عبد الرحمن

بن أبي عمرة عن عمه مرفوعا به . دون الزيادة . أخرجه ابن أبي شيبة في " المصنف

" ( 8 / 672 / 5979 ) و أحمد ( 3 / 450 و 5 / 363 - 364 ) و ابن سعد أيضا ,‏لكن

سقط منه أو من أحد رواته قوله : " عن عمه " , فصار مرسلا ! و إسنادهم صحيح .

فهو شاهد قوي للحديث . و هو بمعنى اللفظ الآخر عن أبي هريرة : " تسموا ( أو

سموا ) باسمي , و لا تكنوا بكنيتي " . أخرجه البخاري ( 6188 ) و في " الأدب

المفرد " ( 836 ) و مسلم ( 6 / 171 ) و أبو داود ( 4965 ) و ابن ماجه ( 3735 )

و ابن حبان ( 5782 ) و أحمد ( 2 / 457 و 461 ) و البيهقي ( 9 / 308 ) و في "

الدلائل " ( 1 / 162 ) من طرق عنه و أخرجه الشيخان و غيرهما من حديث سالم بن

أبي الجعد عن جابر بن عبد الله مرفوعا به . و خالفه أبو الزبير فقال : عن جابر

أن النبي صلى الله عليه وسلم قال : " من تسمى باسمي فلا يكتني بكنيتي , و من

تكنى بكنيتي فلا يتسمى باسمي " . أخرجه أبو داود ( 4966 ) و الترمذي ( 2845 ) و

ابن حبان ( 5786 ) و البيهقي ( 9 / 309 ) و في " الشعب " ( 6 / 393 / 8634 ) و

أحمد ( 3 / 313 ) و اللفظ لهما و لأبي داود , و لفظ ابن حبان : " إذا كنيتم فلا

تسموا بي , و إذا سميتم بي فلا تكنوا بي " . و كذا لفظ الترمذي إلا أنه لم يسق

الشطر الأول منه , و كأنه فعل ذلك عمدا لمخالفته الطرق الصحيحة عن أبي هريرة

كما تقدم , و قال عقبه : " حديث حسن غريب من هذا الوجه " . و لعله لم يصححه

لعنعنة أبي الزبير , فإنه كان مدلسا , و لذلك فلم يصب البيهقي في قوله عقبه في

" الشعب " : " هذا إسناد صحيح " ! و كذلك أخطأ المعلق على " الإحسان " ( 13 /

133 - المؤسسة ) في قوله : " حديث صحيح على شرط مسلم " . فإنه تجاهل تفريق

الحفاظ النقاد بين ما أخرجه مسلم من طريق الليث عن أبي الزبير عن جابر , فهو

صحيح لأنه لم يرو عنه إلا ما صرح بسماعه من جابر , و بين ما رواه عنه غيره

بالعنعنة . كما أنه تجاهل أو أنه لم يتنبه لكونه زاد على سالم بن أبي الجعد و

غيره أيضا تلك الزيادة المخالفة للأحاديث الصحيحة : " .. و إذا سميتم فلا تكنوا

بكنيتي " . و على إنكارها يفسر حديث الترجمة الناهي عن الجمع بين الاسم و

الكنية , و يؤيد ذلك تلك الزيادة الصحيحة : " أنا أبو القاسم .. " , فإنها تشعر

باختصاصه صلى الله عليه وسلم بهذه الكنية مطلقا كما هو ظاهر . هذا , و قد أصاب

حديث أبي هريرة من بعض رواته المعروفين بسوء الحفظ ما أصاب حديث جابر من

الزيادة المنكرة , فقال شريك عن سلم بن عبد الرحمن النخعي عن أبي زرعة عن أبي

هريرة مرفوعا بلفظ أبي الزبير عن جابر . أخرجه أحمد ( 2 / 312 و 454 - 455 و

457 و 461 ) . و شريك هو ابن عبد الله النخعي القاضي صدوق يخطىء كثيرا , و قد

خالفه شعبة فرواه عن عبد الله بن يزيد النخعي قال : سمعت أبا زرعة يحدث عن أبي

هريرة به مختصرا بلفظ : " تسموا باسمي و لا تكنوا بكنيتي " . أخرجه أحمد ( 2 /

457 و 461 ) . و هو لفظ الجماعة عن أبي هريرة كما تقدم , و هو المحفوظ عنه في

هذا الحديث و عن جابر و غيره . و قد أشار إلى هذا البيهقي بقوله عقب حديث أبي

الزبير عن جابر المتقدم , قال في " السنن " : " و روي ذلك أيضا من وجه آخر عن

أبي هريرة رضي الله عنه , و اختلف عليه فيها , و أحاديث النهي على الإطلاق أكثر

و أصح " . و إن مما يؤكد خطأ رواية شريك عن .. أبي هريرة , و رواية أبي الزبير

عن جابر سبب ورود الحديث , من رواية محمد بن المنكدر عنه . فقال ابن أبي شيبة (

8 / 672 / 5980 ) و أحمد ( 3 / 307 ) و الحميدي ( 1232 ) , قالوا : حدثنا سفيان

عن ابن المنكدر سمع جابر بن عبد الله يقول : ولد لرجل منا غلام , فأسماه القاسم

, فقلنا : لا نكنيك أبا القاسم , و لا ننعمك عينا , فأتى النبي صلى الله عليه

وسلم فذكر ذلك له , فقال : " أسم ابنك عبد الرحمن " . و إسناده ثلاثي صحيح على

شرط الشيخين , و قد أخرجاه البخاري ( 6186 و 6189 ) و مسلم ( 6 / 171 ) و

غيرهما من طرق عن سفيان بن عيينة به . و تابعه سالم بن أبي الجعد عن جابر به ,

إلا أنه قال : " تسموا باسمي و لا تكنوا بكنيتي " . أخرجه البخاري ( 3114 و

6187 ) و " الأدب المفرد " ( 842 ) . و زاد : " أحسنت الأنصار , تسموا .. "

الحديث . و هي عند مسلم أيضا ( 6 / 170 - 171 ) إلا أنه قال : " فسماه محمدا ,

فقلنا : لا نكنيك برسول الله صلى الله عليه وسلم .. " . و رواية البخاري أرجح

عندي لموافقتها لرواية ابن المنكدر المتفق عليها أولا , و لأنه لو كان سماه

محمدا لم يأمره صلى الله عليه وسلم بأن يسميه عبد الرحمن كما هو ظاهر و المقصود

أن حديث جابر هذا صريح الدلالة في أنه صلى الله عليه وسلم لم يرض للأنصاري أن

يكتني بكنيته صلى الله عليه وسلم , و استحسن إنكار الأنصار عليه , فبطل ما

أفاده حديث أبي الزبير و شريك من جواز الاكتناء بكنيته صلى الله عليه وسلم

وحدها غير مقرون باسمه . و قد وقفت على حديث آخر , لكن في إسناده نظر أسوقه

لبيان حاله , فقال يعقوب بن محمد الزهري : حدثنا إدريس بن محمد بن يونس بن محمد

بن أنس بن فضالة الأنصاري ثم الظفري قال : حدثني جدي عن أبيه قال : قدم النبي

صلى الله عليه وسلم المدينة و أنا ابن أسبوعين , فأتي بي إليه , فمسح على رأسي

و قال : " سموه باسمي و لا تكنوه بكنيتي " . قال : و حج بي معه حجة الوداع , و

أنا ابن عشر سنين و لي ذؤابة . قال يونس بن محمد : فلقد عمر أبي حتى شاب رأسه

كله و ما شاب موضع يد رسول الله صلى الله عليه وسلم من رأسه . أخرجه البخاري في

" التاريخ " ( 1 / 16 ) و الدولابي في " الكنى " ( 1 / 5 ) و الطبراني في "

المعجم الكبير " ( 19 / 244 / 547 ) . قلت : و هذا إسناد ضعيف , يعقوب هذا قال

الحافظ : " صدوق كثير الوهم و الرواية عن الضعفاء " . و شيخه إدريس بن محمد

ذكره ابن أبي حاتم في " الجرح " بهذه الرواية , و برواية ابن أبي فديك عنه . و

أما ابن حبان فذكره في " ثقاته " ( 8 / 132 ) بهذه الرواية فقط ! و أما جده

يونس بن محمد , فذكره في " الجرح " بهذه الرواية فقط , أي برواية حفيده إدريس

بن محمد . و كذلك البخاري في " التاريخ " , و تبعهما ابن حبان في " الثقات " (

5 / 555 ) ذكره في التابعين هكذا : " يونس بن محمد بن فضالة الظفري الأنصاري "

. و هكذا هو في " الجرح " , لكنه زاد في النسب فقال : " .. فضالة بن أنس الظفري

" و هذا على القلب مما في إسناد الحديث - و سياقه للدولابي - فإنه فيه " يونس

بن محمد بن أنس بن فضالة الأنصاري " كما تقدم . و لعل هذا هو الصواب , فإنه

المثبت في " الإصابة " . و إن من غرائب ابن حبان أنه ذكره قبل الترجمة السابقة

بترجمة على الصواب , لكنه لم يذكر : " ابن فضالة " , و قال : " و عنه فضيل بن

سليمان " <1> . و كذلك ذكره البخاري في " التاريخ " ( 4 / 2 / 410 ) لكنه لم

يذكر له راويا غير إدريس بن محمد كما تقدم , و هو الصواب . ثم زاد ابن حبان

إغرابا فذكره في " أتباع التابعين " أيضا ! فقال ( 7 / 647 ) : " يونس بن محمد

بن فضالة بن أنس الظفري أبو محمد المدني . روى عن جماعة من التابعين . و عنه

أهل المدينة . مات سنة ست <2> و خمسين و مائة , و هو ابن خمس و ثمانين سنة " .

فهذا خلاف كل ما تقدم , فإنه سمى جد يونس الأعلى ( أنسا ) , و هو جده الأدنى

عكس ما في " الإصابة " ! و هذا الاختلاف في نسب يونس هذا إنما يدل على أنه غير

مشهور , و مع ذلك مشى ابن حبان على ما وقع له من الاختلاف و جعلها ثلاث تراجم و

هي لراو واحد ! و كذلك ذكرها الهيثمي في " ترتيب الثقات " على نسق واحد . و

الله أعلم . و جملة القول أن إسناد هذا الحديث ضعيف لجهالة بعض رواته , و أما

الهيثمي فقال في " مجمع الزوائد " : " رواه الطبراني , و فيه يعقوب بن محمد

الزهري , وثقه ابن حبان و غيره , و ضعفه جماعة , و بقية رجاله ثقات " ! و مثله

ما رواه محمد بن إسحاق عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن أبيه

عن جده قال : كنت أتكنى بأبي القاسم , فجئت أخوالي من بني ساعدة , فسمعوني و

أنا أتكنى بها , فنهوني و قالوا : إن رسول الله صلى الله عليه وسلم قال : " من

تسمى باسمي فلا يتكن بكنيتي " . فحولت كنيتي , فتكنيت بأبي عبد الملك . أخرجه

الدولابي بإسناد رجاله كلهم ثقات معروفون من رجال " التهذيب " , فهو حسن لولا

عنعنة ابن إسحاق . بعد هذا التخريج و التحقيق , و تمييز الصحيح من الضعيف من

أحاديث الباب , يحق لي أن أنتقل إلى الثمرة المقصودة من ذلك و هي الناحية

الفقهية فأقول : لقد اختلف العلماء في مسألة التكني بأبي القاسم على مذاهب

ثلاثة , حكاها الحافظ في " الفتح " , و استدل لها , و ناقشها , و بين ما لها و

ما عليها , و لست أشك بعد ذلك أن الصواب إنما هو المنع مطلقا , و سواء كان اسمه

محمدا أم لا , لسلامة الأحاديث الصحيحة الصريحة في النهي عن المعارض الناهض كما

تقدم , و هو الثابت عن الإمام الشافعي رحمه الله , فقد روى البيهقي ( 9 / 309 )

بالسند الصحيح عنه أنه قال : " لا يحل لأحد أن يكتني بأبي القاسم كان اسمه

محمدا أو غيره " . قال البيهقي : " و روينا معنى هذا عن طاووس اليماني رحمه

الله " . و يؤكد ما تقدم حديث علي رضي الله عنه أنه قال : يا رسول الله ! أرأيت

إن ولد لي بعدك , أسميه محمدا و أكنيه بكنيتك ? قال : " نعم " . قال : فكانت

رخصة لي . أخرجه الترمذي ( 2846 ) و قال : " حديث صحيح " . و قواه الحافظ في "

الفتح " ( 10 / 573 ) و هو مخرج في " المشكاة " ( 4772 / التحقيق الثاني ) .

-----------------------------------------------------------

[1] قد خرجت رواية فضيل هذا عن يونس في " الضعيفة " ( 6356 ) .

[2] الأصل " خمس " , و أفاد محققه أن النسخ مختلفة , و أن في بعضها ما أثبت

أعلاه , و لما كان هو المطابق لكتاب " ترتيب الثقات " رجحته . اهـ .

2947 " من بنى بناء فليدعمه حائط جاره . و في لفظ : من سأله جاره أن يدعم على حائطه

فليدعه " .

قال الألباني في " السلسلة الصحيحة " 6 / 1082 :

أخرجه ابن ماجه ( 2337 ) و ابن جرير الطبري في " تهذيب الآثار " ( 2 / 1 / 772

- 774 و 777 ) و الطحاوي في " مشكل الآثار " ( 3 / 150 ) و البيهقي ( 6 / 69 )

و أحمد ( 1 / 235 و 255 و 303 و 317 ) و الطبراني ( 11 / 11736 ) من طرق عن

عكرمة عن # ابن عباس # مرفوعا بألفاظ متقاربة , و اللفظان لأحمد , و لابن جرير

و الطبراني الثاني , و له شاهد من حديث أبي هريرة , رواه مسلم و غيره , و هو

مخرج في " الإرواء " ( 5 / 255 ) و أصله متفق عليه , و نحوه لفظ ابن ماجه , و

رواية لأحمد بلفظ : " لا يمنع أحدكم جاؤه أن يغرز خشبة على جداره " . و لفظ

أحمد : " .. أخاه مرفقه أن يضعه على جداره " . و إسنادهما صحيح . و من هذا

الوجه أخرجه الطبراني ( 11502 ) و قال الهيثمي ( 4 / 160 ) : " رواه الطبراني

في " الكبير " , و فيه ابن لهيعة , و حديثه حسن , و بقية رجاله رجال الصحيح " .

و خفي عليه أنه ليس من شرط " زوائده " لأنه عند ابن ماجه كما تقدم , كما أنه

قصر في عدم عزوه إياه لأحمد . و كذلك وهم البوصيري في " زوائده " حيث قال : "

في إسناده ابن لهيعة , و هو ضعيف " . فلم يتنبه أنه عند ابن ماجه من رواية عبد

الله بن وهب عن ابن لهيعة , و حديث ابن وهب عنه صحيح كما تقدم التنبيه عليه

مرارا , و تابعه قتيبة بن سعيد عنه , و هو صحيح الحديث أيضا عنه , كما كنت

نقلته عن الذهبي . و قال ابن جرير بعد ما رواه من طرق عن سماك بن حرب عن عكرمة

عن ابن عباس : " و هذا خبر عندنا صحيح سنده , و قد يجب أن يكون على مذهب

الآخرين سقيما غير صحيح , لعلل .. " . ثم ذكرها . و هي مما لا قيمة لها إلا

الأخيرة منها , و هي أن بعض الثقات خالفوا سماكا فرووه عن عكرمة عن أبي هريرة ,

و هذا لا يقدح في رواية تلك الطرق المشار إليها في أول التخريج عن عكرمة ,

لاحتمال أن يكون هذا رواه عن كل من ابن عباس و أبي هريرة , فالحديث صحيح عنهما

كليهما , و هو عن أبي هريرة أصح لاتفاق الشيخين عليه كما تقدم . هذا , و قد

اختلف العلماء في الأمر المذكور في الحديث هل هو للوجوب أو الندب , و قد أطال

الكلام فيه كثير من العلماء كأبي جعفر الطحاوي و ابن جرير الطبري و ابن حجر

العسقلاني و غيرهم , و ذهب إلى الوجوب الإمام أحمد و غيره , و مذهب الجمهور

الاستحباب و إلى هذا مال الطبري في أول بحثه , و أطال النفس و المناقشة فيه . و

لكنه انتهى في آخره إلى أنه ليس للجار أن يمنع جاره من الوضع , قال ( ص 796 -

797 ) : " فهو بتقدمه على ما نهاه عنه عليه السلام من ذلك لله عاص , و لنهي

نبيه صلى الله عليه وسلم مخالف , من غير أن يكون ذلك لجاره الممنوع منه حقا

يلزم الحكام الحكم به على المانع , أحب المانع ذلك أو سخط " . فأقول : و هذا

الذي انتهى إليه الإمام الطبري هو الصواب إن شاء الله تعالى , إلا ما ذكره في

الحكام , فأرى أن يترك ذلك للقضاء الشرعي يحكم بما يناسب الحال و الزمان , فقد

وصل الحال ببعض الناس إلى وضع لا يطاق من الأنانية و الاستبداد و منع الارتفاق

, بسبب القوانين الوضعية القائمة على المصالح المادية دون المبادىء الخلقية ,

فقد حدثني ثقة أنه لما استعد لبناء داره في أرضه رمى مواد البناء في أرض بوار

بجانبه , فمنعه من ذلك صاحبها , و ساعده القانون على ذلك و لم يتمكن من متابعة

البناء إلا بعد أن دفع لهذا الظالم الجشع من الدنانير ما أسكته , و أسقط الدعوى

التي كان أقامها على الباني ! مع أنه من كبار الأغنياء , و صدق الله : *( كلا

إن الإنسان ليطغى أن رآه استغنى )* , و لا ينفع في مثل هذا الطاغي إلا مثل ما

فعل الأنصار في مثله , و هو ما رواه البيهقي في " سننه " ( 6 / 69 ) من طريق

إسحاق بن إبراهيم الحنظلي بإسناده الصحيح إلى يحيى بن جعدة - و هو تابعي ثقة -

قال : أراد رجل بالمدينة أن يضع خشبة على جدار صاحبه بغير إذنه فمنعه , فإذا من

شئت من الأنصار يحدثون عن رسول الله أنه نهاه أن يمنعه , فجبر على ذلك . و في

الطريق إلى إسحاق - و هو ابن راهويه - شيخ البيهقي أبو عبد الرحمن السلمي , و

فيه كلام كثير , فإن كان قد توبع فالأثر صحيح , و هو الظاهر من صنيع الحافظ ,

فقد عزاه في " الفتح " ( 5 / 111 ) لإسحاق في " مسنده " , و البيهقي , و سكت

عنه . فإن " مسند إسحاق " الذي طبع حديثا بعض مجلداته ليس من رواية السلمي هذا

. و الله أعلم .

2948 " يا فاطمة ! ألا ترضين أن تكوني سيدة نساء المؤمنين , أو سيدة نساء هذه الأمة

" .

قال الألباني في " السلسلة الصحيحة " 6 / 1085 :

أخرجه البخاري ( 6286 ) و مسلم ( 7 / 142 - 144 ) و النسائي في " الكبرى " ( 5

/ 96 ) و ابن ماجه ( 1621 ) و الطحاوي في " مشكل الآثار " ( 48 - 49 ) و ابن

سعد ( 8 / 26 - 27 ) و أحمد ( 6 / 282 ) من طرق عن فراس عن عامر عن مسروق :

حدثتني # عائشة # أم المؤمنين قالت : إنا كنا أزواج النبي صلى الله عليه وسلم

عنده جميعا لم تغادر منا واحدة , فأقبلت فاطمة عليها السلام تمشي , و لا والله

ما تخفى مشيتها مشية رسول الله صلى الله عليه وسلم , فلما رآها رحب بها , قال :

" مرحبا بابنتي " . ثم أجلسها عن يمينه , أو عن شماله , ثم سارها , فبكت بكاء

شديدا , فلما رأى حزنها سارها الثانية , فإذا هي تضحك , فقلت لها - أنا من بين

نسائه - : خصك رسول الله صلى الله عليه وسلم بالسر من بيننا ثم أنت تبكين !

فلما قام رسول الله صلى الله عليه وسلم سألتها : عما سارك ? قالت : ما كنت

لأفشي على رسول الله صلى الله عليه وسلم سره . فلما توفي قلت لها : عزمت عليك -

بما لي عليك من الحق - لما أخبرتني . قالت : أما الآن فنعم , فأخبرتني , قالت :

أما حين سارني في الأمر الأول , فإنه أخبرني أن جبريل كان يعارضه بالقرآن كل

سنة مرة , و إنه قد عارضني به العام مرتين , و لا أرى الأجل إلا قد اقترب ,

فاتقي الله و اصبري , فإني نعم السلف أنا لك . قلت : فبكيت بكائي الذي رأيت ,

فلما رأى جزعي سارني الثانية قال : ( فذكر الحديث ) [ فضحكت ضحكي الذي رأيت ] .

و السياق للبخاري , و الزيادة لمسلم , و لمن دونه نحوه . و زاد مسلم في رواية

بعد قولها : " فإذا هي تضحك " : " فقلت : ما رأيت كاليوم فرحا أقرب من حزن " .

و هو رواية للبخاري ( 3623 ) و في " الأدب المفرد " ( 1030 ) بعضه . ثم أخرجه

هو , و مسلم , و ابن حبان ( 6915 ) و النسائي و غيرهم من طرق أخرى مختصرا ليس

فيها ذكر للكلمتين و لا لفضل فاطمة , إلا في رواية للنسائي , و ابن حبان ( 6913

) من طريق محمد بن عمرو عن أبي سلمة عنها مختصرا و في آخره : " فأخبرني أني أول

أهله لحوقا به , و أني سيدة نساء أهل الجنة إلا مريم بنت عمران , فضحكت " . و

إسناده حسن , و لهذه الزيادة شاهد من حديث أبي سعيد الخدري تقدم تخريجه برقم (

796 ) . و لكلمة " السلف " من قوله صلى الله عليه وسلم شاهد من رواية ابن إسحاق

عن عبد الله بن رافع عن أم سلمة قالت : سمعت رسول الله صلى الله عليه وسلم على

هذا المنبر يقول : " إني لكم سلف على الكوثر " . و رجاله ثقات , إلا أن ابن

إسحاق مدلس و قد عنعنه , و مع هذا فقد خالفه القاسم ابن عباس الهاشمي عن عبد

الله بن رافع به , فقال : " فرط " مكان " سلف " . أخرجه مسلم ( 7 / 67 ) و

للحديث عنده تتمة . أخرجه هو و غيره من حديث أبي هريرة بتمامه و بأتم منه فيه

السلام على قبور المؤمنين , و هو مخرج في " الإرواء " ( 776 ) و " أحكام

الجنائز " ( 190 ) . ثم رأيت حديث ابن إسحاق في " معجم الطبراني الكبير " ( 23

/ 413 / 996 ) بلفظ : " إني سابقكم على الكوثر , فبينما أنا عليه .. " الحديث .

أخرجه من طريق ابن أبي شيبة بهذا اللفظ , فلا أدري إذا كان محفوظا هو و الذي

قبله عن ابن أبي شيبة , أو أحدهما خطأ عليه , كما يبدو أن كلمة " السلف " في

حديث ابن إسحاق - إن كانت هي المحفوظة في رواية ابن أبي شيبة - فليست محفوظة في

رواية شيخ ابن إسحاق عبد الله بن رافع , لمخالفة القاسم بن عباس إياه كما تقدم

, و قد أخرجها الطبراني أيضا ( رقم 661 ) . و إن مما يؤيد هذه المخالفة , و

يؤكد شذوذ لفظ ابن إسحاق أن الحديث جاء عن جمع من الصحابة بلفظ : " أنا فرطكم

على الحوض " . و قد أخرج ابن أبي عاصم في " السنة " روايات الكثيرين منهم

بأسانيد كثيرة خرجتها في " ظلال الجنة " ( 2 / 242 - 246 ) .

2949 " لا شيء في الهام , و العين حق , و أصدق الطير الفأل " .

قال الألباني في " السلسلة الصحيحة " 6 / 1088 :

أخرجه البخاري في " الأدب المفرد " ( 914 ) و " التاريخ " ( 2 / 1 / 107 - 108

) و الترمذي ( 2 / 6 ) و أحمد ( 4 / 67 و 5 / 70 و 379 ) و ابن سعد ( 7 / 66 )

و أبو يعلى في " مسنده " ( 582 ) و في " المفاريد " ( 2 / 13 / 2 ) و الطبراني

( 1 / 175 / 2 ) من طرق عن يحيى بن أبي كثير : حدثني حية بن #‎حابس التميمي # :

حدثني أبي مرفوعا . و قال الترمذي : " حديث غريب . و روى شيبان عن يحيى بن أبي

كثير عن حية بن حابس عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم . و علي

بن المبارك و حرب بن شداد لا يذكران فيه : عن أبي هريرة " . قلت : و إنما

استغربه الترمذي لأن حية بن حابس غير مشهور بالعدالة , بل لم يرو عنه غير يحيى

بن أبي كثير كما في " الميزان " . و في " التقريب " : " مقبول " . يعني عند

المتابعة , و إلا فلين الحديث . ثم قال : " و وهم من زعم أن له صحبة " . لكن

لغالب الحديث شاهد , يرويه أبو معشر عن محمد بن قيس عن أبي هريرة مرفوعا بلفظ :

" أصدق الطيرة الفأل , و العين حق " . أخرجه أحمد ( 2 / 289 ) . و إسناده حسن

في الشواهد , أبو معشر اسمه نجيح بن عبد الرحمن السندي , و هو ضعيف من قبل حفظه

. و الشطر الأول منه رواه عبد الرزاق ( 10 / 406 ) عن الأعمش مرفوعا . و رجاله

ثقات إلا أنه معضل . و جملة " العين حق " متفق عليها من حديث أبي هريرة , و قد

سبق تخريجها ( 1248 ) و صحت من حديث ابن عباس أيضا , و قد مضى ( 1250 و 1251 )

. ثم وقفت على شاهد للجملة الأولى , و لكنه مما لا يفرح به , لأنه يرويه عفير

بن معدان عن سليم بن عامر عن أبي أمامة مرفوعا بلفظ حديث الترجمة . أخرجه

الطبراني في " المعجم الكبير " ( 8 / 192 / 7686 ) . قلت : و رجاله ثقات غير

عفير بن معدان , فهو متروك , و قد تقدمت له عدة أحاديث موضوعة تدل على حاله ,

فراجع فهارس المجلدات الأربعة المطبوعة . ثم استدركت فقلت : إن قوله : " لا شيء

في الهام " . هو في المعنى مثل قوله صلى الله عليه وسلم : " لا هامة " , و هذا

قد ثبت في جملة من الأحاديث الصحيحة عند الشيخين و غيرهما من حديث أبي هريرة و

غيره , و قد سبق تخريجها بالأرقام التالية ( 780 و 782 و 783 و 785 و 789 ) و

في بعضها بلفظ : " .. و لا هام " . و إذا كان الأمر كذلك , فقد قررت إيراد

الحديث في هذه السلسلة الصحيحة لمجموع هذه الشواهد بعد أن كنت أوردته في " ضعيف

الجامع الصغير " ( 6309 - الطبعة الأولى الشرعية ) . و لذلك حولته إلى " صحيح

الجامع " , كما أوردته في كتابي الجديد من مشروع تقريب السنة بين يدي الأمة : "

صحيح الأدب المفرد " تحت ( 355 - باب الفأل - 411 ) , و أنا على وشك الانتهاء

منه إن شاء الله تعالى . ثم انتهيت منه , و صدر هو و قسيمه " ضعيف الأدب المفرد

" . و الحمد لله الذي بنعمته تتم الصالحات . و اعلم أن ( هام ) هو جمع ( هامة )

, قال ابن الأثير في " النهاية " : " الهامة : الرأس , و اسم طائر , و هو

المراد في الحديث . و ذلك أنهم كانوا يتشاءمون بها , و هي من طير الليل . و قيل

: هي البومة . و قيل : كانت العرب تزعم أن روح القتيل الذي لا يدرك بثأره تصير

هامة , فتقول : اسقوني , فإذا أدرك بثأره طارت .. " . و بهذه المناسبة لابد لي

من التنبيه على خطأين فاحشين وقعا في هذه اللفظة ( هام ) من بعض الناس أحدهم من

أهل العلم , و هو الشيخ فضل الله الجيلاني في شرحه لكتاب " الأدب المفرد "

للإمام البخاري , فقد تحرفت في متنه إلى ( الهوام ) ! و هو في ذلك تبع لنسخة

الطبعة الهندية سنة ( 1306 هـ ) ( ص 131 ) , ثم اشتط الشيخ الجيلاني في الخطأ

حين فسره بقوله ( 2 / 367 ) : " ( الهوام ) جمع هام اسم طير من طير الليل .. "

!! و الصواب : أن ( هام ) هو الجمع , مفرده ( هامة ) كما في " القاموس " و غيره

. و أما ( الهوام ) فهو جمع ( الهامة ) و هي الدابة , و كل ذي سم يقتل سمه كما

في كتب اللغة . و أما الخطأ الآخر , فهو ما صدر من زهير الشاويش صاحب المكتب

الإسلامي , فإنه أعاد طبع كتابي المذكور آنفا " ضعيف الجامع الصغير " طبعة

ثانية دون إذني و علمي , فوقعت له فيه أمور عجيبة , و تصرفات غريبة , و تعليقات

و حواش تنبئ عن اعتداء صارخ على مؤلفه و ادعاء للعلم مهلك , و حسبي الآن مثال

واحد , و هو ما أنا في صدده , فقد وقع الحديث في طبعته هذه المتوجة بإشرافه

كعادته : " لا شيء في البهائم " ! نعم هكذا تحرف عليه لفظ ( الهام ) في الحديث

إلى ( البهائم ) ! و ليس هذا خطأ مطبعيا حتى يغتفر كما زعم بعض الجهلة , لأن

الطابع أعاده على عجره و بجره في تعليق له على طبعته الجديدة أيضا - و دون إذني

أيضا - لكتابي " صحيح الجامع " ( 2 / 1248 ) على هذا الحديث قال : " أوله : لا

شيء في البهائم " .. " ! فهذا إن دل على شيء فهو يدل - كما يقال اليوم - على أن

الرجل يهرف بما لا يعرف , و ينقل الخطأ الذي وقع فيه أولا , ينقله بأمانة ثانيا

! و الله المستعان .

2950 " السلام عليكم يا صبيان ! " .

قال الألباني في " السلسلة الصحيحة " 6 / 1091 :

أخرجه ابن أبي شيبة في " المصنف " ( 8 / 633 / 5826 ) و أحمد ( 3 / 183 ) قالا

: حدثنا وكيع عن حبيب بن حجر العبسي عن ثابت عن # أنس # قال : مر علينا رسول

الله صلى الله عليه وسلم و نحن صبيان , فقال : فذكره . و أخرجه ابن السني في "

عمل اليوم و الليلة " ( 77 / 223 ) و أبو نعيم في " الحلية " ( 8 / 378 ) من

طريقين آخرين عن وكيع به . قلت : و هذا إسناد صحيح رجاله ثقات رجال الشيخين غير

حبيب هذا , روى عنه جمع آخر من الثقات غير وكيع , و قد ذكره ابن حبان في موضعين

من " أتباع التابعين " من " الثقات " , قال في الأول منهما ( 6 / 179 ) : "

حبيب بن حجر , شيخ يروي عن ثابت البناني . روى عنه روح بن عبادة " . و قال في

الموضع الآخر ( 6 / 249 ) : " حبيب بن حجر أبو يحيى العبسي البصري , يروي عن

الأزرق بن قيس عن ابن عمر . روى عنه موسى بن إسماعيل " . فأقول : فرق ابن حبان

بينهما و هو واحد , كما يدل عليه صنيع المتقدمين كالبخاري ( 1 / 2 / 316 ) و

ابن أبي حاتم ( 1 / 2 / 308 ) و المتأخرين كالحسيني , و العسقلاني في " التعجيل

" ( 5 / 180 ) . ثم إنهم اختلفوا في ضبط ( حبيب ) هل هو على الجادة بالتخفيف ,

أم هو ( حبيب ) بالتشديد , حكى الحافظ القولين دون أن يرجح . لكنه قال : " و

ذكره البخاري في آخر من اسمه ( حبيب ) بالتخفيف " . قلت : و فاته أن يذكر أن

ابن أبي حاتم ذكره بالتشديد . ثم انتبهت لأمر كنت غافلا عنه تبعا للحافظ , ألا

و هو أن البخاري هو سلف ابن أبي حاتم , فقد أورده - أعني البخاري - في آخر حرف

( الحاء ) في " باب حبيب " بالتشديد , فهو سلف ابن حبان أيضا في التفريق بين

هذا و بين الذي قبله ( حبيب ) بالتخفيف , لكن ابن حبان لم يقيد , و إنما أشار

إلى ذلك إشارة لم أتنبه لها , و لا نبه المحقق عليه , و هو أنه أورده فريدا بين

أمثاله من الأسماء المفردة ! و بالجملة , فالتفريق المذكور بين الترجمتين

للاختلاف في ضبط الاسم غير ظاهر , شأنه في ذلك شأن نسبته : ( العبسي ) , فإنه

هكذا وقع في إسناد الحديث - و السياق لابن أبي شيبة - , و كذلك وقع في ترجمة (

حبيب ) من " الثقات " , خلافا لكتاب ابن السني , و لـ ( الكتابين ) , أعني "

التاريخ " و " الجرح " و توابعهما , مثل " التعجيل " و غيره , فقالوا : "

القيسي " و هو الراجح . و الله أعلم . و قد تحرفت هذه النسبة في " المسند " ,

فصار شيخا لـ " حبيب " هكذا : " حبيب عن قيس عن ثابت " ! ( تنبيه ) لقد وهم

الحافظ في هذا الحديث حين قال في " الفتح " ( 10 / 33 ) : " و وقع لابن السني و

أبي نعيم في " عمل اليوم و الليلة " من طريق عثمان بن مطر عن ثابت بلفظ : (

فذكر الحديث , و قال : ) و عثمان واه " . ذكره عقب حديث جعفر بن سليمان عن ثابت

- يعني عن أنس - بسياق أتم من هذا , لكن ليس فيه لفظ السلام . و هو مخرج فيما

تقدم تحت الحديث ( 1278 ) , ثم قال الحافظ عقب ما نقلته عنه : " و عثمان واه "

. قلت : و وهم الحافظ من ناحيتين : الأولى : أن عثمان هذا ليس في إسناد ابن

السني . و الأخرى : نزوله في تخريج الحديث إلى هذا و أبي نعيم ! و إهماله عزوه

إياه إلى ابن أبي شيبة و أحمد مع سلامة إسنادهما من الضعف , الأمر الذي لا يليق

بـ ( الحافظ ) ! ثم إن الحديث من شرط " مجمع الزوائد " للهيثمي , و لكنه لم

يورده , و لعل السبب أن أصله في " الصحيحين " من طريق أخرى عن ثابت عن أنس , و

ما أظن هذا يشفع له في تركه إياه . و الله أعلم .

2951 " نهى رسول الله صلى الله عليه وسلم عن نبيذ الجر " .

قال الألباني في " السلسلة الصحيحة " 6 / 1093 :

أخرجه النسائي في " السنن الكبرى " ( 4 / 189 / 6836 ) و أحمد ( 3 / 66 ) و

الطبراني في " المعجم الأوسط " ( 1 / 112 / 1 / 2246 ) من طرق عن هشام بن حسان

عن ابن سيرين عن أبي العالية قال : سئل أبو ( و في رواية : سألت أبا ) سعيد

الخدري عن نبيذ الجر ? قال : فذكره . قلت : و هذا إسناد صحيح على شرط الشيخين ,

و الرواية الأخرى لأحمد , و زاد : " قال : قلت : فالجف ? قال : ذاك أشر و أشر "

. و خالف الطرق المشار إليها في تابعي الحديث عاصم - و هو الأحول - فقال :

حدثنا محمد عن أبي العلانية قال : " أتيت أبا سعيد الخدري , فسلمت , فلم يؤذن

لي .. " الحديث , فذكر قصة و فيه : " فسألته عن الأوعية ? فلم أسأله عن شيء إلا

قال : حرام , حتى سألته عن الجف ? فقال : حرام . قال محمد : يتخذ على رأسه أدم

فيوكأ " . أخرجه البخاري في " الأدب المفرد " ( 1077 ) . قلت : و رجاله رجال

الشيخين , لكن قوله في الإسناد المتقدم : " أبو العلانية " . خطأ أشار إليه

النسائي بقوله عقب الإسناد المتقدم : " أبو العالية : الصواب , و الذي قبله خطأ

" . قلت : و فيه إشارة إلى أن قبل هذا الإسناد إسنادا آخر فيه الخطأ , و هو غير

موجود في مطبوعة " كبرى النسائي " و لا في المصورة , و لعلها أصل المطبوعة , و

قد وقفت على الساقط بواسطة " تحفة المزي " في موضعين منه ( 3 / 353 / 451 ) ,

فقال في الموضع الثاني : " س في الوليمة عن عمرو بن علي عن يحيى عن هشام عن

محمد عن أبي العلانية . تابعه يزيد بن هارون عن هشام . و رواه مخلد بن يزيد عن

هشام عن محمد بن سيرين فقال : عن أبي العالية , و قد مضى . قال ( س ) في حديث

يحيى ( ! ) هذا الصواب و الذي قبله خطأ . و الله أعلم " . قلت : و رواية عمرو

بن علي .. عن أبي العلانية .. و متابعة يزيد بن هارون لم أرها في " وليمة

النسائي الكبرى " , و لا في غيره من مظان وجودها , بخلاف رواية مخلد فهي في "

الأشربة " منه , من المطبوعة , و المصورة التي عندي , لكن وقع فيها " أبو

العالية " , و لذلك قال النسائي عقبها : " أبو العالية الصواب , و الذي قبله

خطأ " . قلت : و لم يتقدم في المطبوعة ما يخالف الصواب المذكور , فالظاهر أن

فيها سقطا يدل عليه ما تقدم . ثم إنه يبدو أن قوله في المطبوعة " أبو العالية "

خطأ من الطابع أو الناسخ في السند و تعقيب النسائي عليه , و أن الصواب في

الموضعين : أبو العلانية " , و بذلك يلتقي مع كلام المزي المتقدم , و يتفق مع

كلام الحافظ العسقلاني في ترجمة أبي العلانية : " و قيل عن محمد عن أبي العالية

عن أبي سعيد . قال النسائي : و هو خطأ " . و يبدو أيضا أن الخطأ المذكور قديم ,

فقد قال المزي عقب كلامه السابق : " وقع في بعض النسخ : " عن أبي العالية " في

الحديثين جميعا , و كذلك ذكرهما أبو القاسم ( يعني ابن عساكر ) , و هو وهم ,

فإن النسائي قد نبه على الخلاف في موضعين . و الله أعلم " . و على هذا , فما في

المصدرين المقرونين في أول التخريج مع النسائي : أحمد و الطبراني خطأ أيضا , و

يؤيده بالنسبة لرواية أحمد أن المزي رواه بإسناده عن أحمد بسنده في " المسند "

فقال : " أبو العلانية " , و بالنسبة للطبراني الذي رواه من طريق فهد بن عوف

أبي ربيعة قال : أخبرنا حماد بن سلمة عن أيوب السختياني , و عاصم الأحول , و

هشام بن حسان عن محمد بن سيرين عن أبي العالية .. فالجواب سهل , و هو أن فهدا

هذا غير ثقة فلا يعتد بروايته فكيف بمخالفته ?! فقد تركه مسلم و غيره , و كذبه

ابن المديني . أما بالنسبة لهشام , فقد تبين مما تقدم . و أما بالنسبة لعاصم

الأحول , فقد خالفه عبد الواحد بن زياد , فقال البخاري في " الأدب المفرد " (

1077 ) : حدثنا موسى بن إسماعيل : قال : حدثنا عبد الواحد قال : حدثنا عاصم

حدثنا محمد عن أبي العلانية قال : فذكره بنحوه . و فيه قصة و هذا إسناد صحيح

كما تقدم . و أما بالنسبة لروايته عن حماد عن أيوب , فالأمر مختلف , فقد وجدت

له متابعا قويا , فقال عبد الرزاق في " المصنف " ( 9 / 206 / 16947 ) : عن معمر

عن أيوب عن ابن سيرين عن أبي العالية , فهل هذا أيضا من بعض النساخ , ذلك مما

يصعب القطع به إلا بعد الوقوف على نسخة أخرى عتيقة من " المصنف " غير التي طبع

عليها , أو ما يؤيد ذلك من طرق أخرى عن أيوب . و الله سبحانه و تعالى أعلم . ثم

إن الحديث قد توبع عليه أبو العالية أو أبو العلانية , فقال قتادة : حدثني

أربعة رجال عن أبي سعيد الخدري : فذكره . أخرجه أحمد ( 3 / 78 ) بسند صحيح , و

من هؤلاء الأربعة أبو نضرة . رواه مسلم ( 6 / 94 ) و أحمد ( 3 / 3 ) . و له

شاهد من حديث عبد الله بن أبي أوفى . رواه البخاري ( 5596 ) و ابن حبان ( 5378

) و من حديث ابن عمر من طرق عند مسلم ( 6 / 95 - 97 ) و ابن حبان ( 5379 و 5387

) و عنده عن أبي هريرة ( 5380 ) و من طريق أخرى عنه نحوه ( 5377 ) . و الحديث

ظاهر في تحريم نبيذ الجر , و قد صرح بالتحريم ابن عمر في رواية لمسلم عنه , و

فيه تصديق ابن عباس إياه , و قال : " الجر : كل شيء يصنع من المدر " . و (

المدر ) : التراب . و قال ابن الأثير في " النهاية " : " و هو الإناء المعروف

من الفخار , و أراد بالنهي : عن الجرار المدهونة لأنها أسرع في الشدة و التخمير

" . و قد اختلف العلماء في حكم الانتباذ في الجرار على مذاهب ذكرها الحافظ في "

الفتح " ( 10 / 58 - 62 ) , فمن شاء الوقوف عليها رجع إليه . و الذي يبدو لي -

و الله أعلم - أن النهي معلل بخشية تحول النبيذ في الجرار إلى مسكر دون أن يشعر

المنتبذ , فإذا وجدت الخشية بالنسبة لبعض الناس , أو في بعض البلاد وجد المنع ,

و إلا جاز , و في هذه الحالة يأتي قوله صلى الله عليه وسلم : " .. و نهيتكم عن

الأشربة ألا تشربوا إلا في ظروف الأدم , فاشربوا في كل وعاء , غير أن لا تشربوا

مسكرا " . رواه مسلم و غيره , و هو مخرج في " أحكام الجنائز " ( ص 178 - 179 )

و غيره .

2952 " كيف أصبحت يا فلان ? قال : أحمد الله إليك يا رسول الله ! فقال رسول الله صلى

الله عليه وسلم : هذا الذي أردت منك " .

قال الألباني في " السلسلة الصحيحة " 6 / 1097 :

أخرجه الطبراني في " المعجم الأوسط " ( 1 / 265 / 1 / 4538 ) من طريق محمد بن

أبي السري العسقلاني قال : أخبرنا رشدين بن سعد عن زهرة بن معبد عن أبي عبد

الرحمن الحبلي عن # عبد الله بن عمرو # قال : قال النبي صلى الله عليه وسلم

لرجل .. فذكره , و قال : " لا يروى عن رسول الله صلى الله عليه وسلم إلا بهذا

الإسناد , تفرد به محمد بن أبي السري " . قلت : هو محمد بن المتوكل بن عبد

الرحمن الهاشمي مولاهم العسقلاني المعروف بابن أبي السري , قال الحافظ الذهبي :

" حافظ وثق , و لينه أبو حاتم " . و قال الحافظ العسقلاني في " التقريب " : "

صدوق عارف , له أوهام كثيرة " . قلت : فمثله يستشهد به . و مثله شيخه رشدين بن

سعد , و به أعله الحافظ العراقي , فقال في " تخريج الإحياء " ( 4 / 84 ) : "

ضعفه الجمهور لسوء حفظه " . و تبعه تلميذه الهيثمي , فقال في " المجمع " ( 8 /

46 ) : " رواه الطبراني في " الأوسط " , و فيه رشدين بن سعد , و هو ضعيف " . و

قال في موضع آخر ( 10 / 140 ) : " رواه الطبراني , و إسناده حسن " ! كذا قال :

و فيه نظر من وجهين : الأول : أنه أطلق العزو للطبراني , و هو يعني أنه في "

المعجم الكبير " , و في الموضع الأول عزاه إلى " الأوسط " , و كذلك أطلق العزو

للطبراني شيخه العراقي , و من المؤسف أن مسند عبد الله بن عمرو من " المعجم

الكبير " لم يطبع بعد حتى نتمكن من الجزم بأن عزوه إليه وهم . و الله أعلم <1>

. و الوجه الآخر : تحسينه لإسناده , مع تضعيفه لراويه رشدين في الموضع الأول .

نعم هو حسن ببعض الشواهد التي سأذكرها . فروى الفضيل بن عمرو قال : لقي النبي

صلى الله عليه وسلم رجلا من أصحابه فقال : كيف أنت ? قال : صالح . قال : كيف

أنت ? قال : بخير أحمد الله تعالى . قال : " هذا الذي أردت منك " . أخرجه

الطبراني في " الدعاء " ( 3 / 1668 / 1939 ) بإسناد رجاله كلهم ثقات , فهو صحيح

لولا أن الفضيل هذا من أتباع التابعين , و في " ثقاتهم " أورده ابن حبان ( 7 /

314 ) و قال : " يروي المقاطيع " . و هو من رجال مسلم . و قد صح موقوفا على عمر

, فالظاهر أنه تلقاه من النبي صلى الله عليه وسلم , فقال مالك في " الموطأ " (

3 / 133 ) عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك أنه سمع عمر بن

الخطاب , و سلم عليه رجل فرد عليه السلام , ثم سأل عمر الرجل : كيف أنت ? فقال

: أحمد الله إليك . فقال عمر : ذلك الذي أردت منك . و إسناده صحيح , و كذلك قال

الحافظ العراقي . و من طريق مالك أخرجه البخاري في " الأدب المفرد " ( 1132 ) و

البيهقي في " الشعب " ( 4 / 109 / 4450 ) . و قد روي مرفوعا من طريق همام بن

يحيى و حماد بن سلمة كلاهما عن إسحاق بن عبد الله بن أبي طلحة : أن رجلا كان

يأتي النبي صلى الله عليه وسلم فيسلم عليه , فيقول النبي صلى الله عليه وسلم :

" كيف أصبحت ? " . فيقول : أحمد إليك الله , و أحمد الله إليك . فكان النبي صلى

الله عليه وسلم يدعو له . فجاء يوما , فقال له النبي صلى الله عليه وسلم : "

كيف أنت يا فلان ? " . قال : بخير إن شكرت ! فسكت النبي صلى الله عليه وسلم ,

فقال الرجل : يا نبي الله ! كنت تسألني فتدعو لي , و إنك سألتني اليوم فلم تدع

لي ? قال : " إني كنت أسألك فتشكر الله , و إني سألتك اليوم فشككت في الشكر " .

أخرجه ابن أبي الدنيا في " الشكر " ( 28 / 38 ) و من طريقه البيهقي في " الشعب

" ( 4 / 109 / 4449 ) عن همام , و ابن السني في " عمل اليوم و الليلة " ( 65 /

184 ) عن حماد . و قد روي مسندا , فقال أحمد ( 3 / 241 ) : أخبرنا مؤمل حدثنا

حماد يعني ابن سلمة : حدثنا إسحاق بن عبد الله عن أنس بن مالك : أن النبي صلى

الله عليه وسلم كان يلقى رجلا .. الحديث نحوه , و زاد في آخره : " .. فسكت عنك

" . و هذا إسناد رجاله ثقات رجال مسلم غير مؤمل , و فيه ضعف و لاسيما إذا خالف

الثقات , قال الحافظ : " صدوق سيىء الحفظ " . و قال الهيثمي في " المجمع " ( 8

/ 183 ) : " رواه أحمد و رجاله رجال الصحيح غير مؤمل بن إسماعيل , و هو ثقة , و

فيه ضعف " . هذا , و قد رويت أحاديث كثيرة عن جمع من الصحابة , و في مناسبات

عديدة في قوله صلى الله عليه وسلم : " كيف أصبحت " . من طرق مختلفة لا تخلو من

مقال , لا داعي لإخراجها , ففي ما تقدم كفاية , و لكن من المفيد أن أشير إلى

مصادرها : " مصنف ابن أبي شيبة " ( 11 / 42 و 43 ) , " السنة " لابن أبي عاصم (

1 / 180 / 415 ) , " عمل اليوم و الليلة " ( 180 - 183 ) , " المعجم الكبير " (

5 / 156 / 4887 ) , " الحلية " ( 1 / 242 ) , و غيرهم . و عمل بذلك السلف كما

يدل على ذلك توارد الآثار بذلك , و قد أخرج طائفة منها الإمام البخاري في "

الأدب المفرد " ( 1134 و 1135 ) و فيه ( 1133 ) حديث مرفوع في إجابة الرسول صلى

الله عليه وسلم لمن قال له : " كيف أصبحت ? " من رواية جابر رضي الله عنه , كنت

أوردته فيما ضعفته من " سنن ابن ماجه " , ثم وجدت له شاهدا من حديث أبي هريرة

فحسنته به , و بناء عليه جعلته في " صحيح الأدب المفرد " ( 878 / 1133 ) الذي

أنا وشيك الانتهاء منه إن شاء الله تعالى . ثم صدر و الحمد لله تعالى كما تقدم

.

-----------------------------------------------------------

[1] ثم طبع جزء من " معجم عبد الله بن عمرو " , و إذا الحديث فيه ( 21 / 37 )

بإسناده في " الأوسط " , فصح العزو إلى " المعجم الكبير " أيضا , و لم يصح

تحسينه لإسناده ! . اهـ .

2953 " كان إذا أعجبه نحو الرجل أمره بالصلاة " .

قال الألباني في " السلسلة الصحيحة " 6 / 1102 :

أخرجه البخاري في " التاريخ " ( 1 / 1 / 180 ) و البزار ( 1 / 453 / 716 ) و

أبو نعيم في " الحلية " ( 1 / 343 ) و الخطيب ( 4 / 360 ) من طريق يحيى بن عباد

أبي عباد : حدثنا محمد بن عثمان عن ثابت عن #‎أنس #‎مرفوعا . قلت : و هذا إسناد

رجاله ثقات غير محمد بن عثمان و هو الواسطي , و في ترجمته أورده البخاري , و

قال : " سمع ثابتا البناني عن أنس بن مالك , قاله عبد الملك الجدي عن‎سعيد‎بن

خالد عن محمد " . قلت : و لم يذكر فيه جرحا و لا تعديلا . و في " الميزان " : "

قال الأزدي : ضعيف " . و أما ابن حبان فذكره في " الثقات " ( 7 / 438 ) و قال :

" يروي عن ثابت البناني . روى عنه أبو عوانة " . قلت : فقد روى عنه ثلاثة :

يحيى بن عباد , و أبو عوانة , و اسمه الوضاح اليشكري , و كلاهما ثقة من رجال

الشيخين , و سعيد بن خالد و هو الخزاعي , و هو ضعيف . و من طبقته محمد بن عثمان

بن سيار القرشي البصري , سكن واسط , فقد ذكروا أنه روى عن ثابت البناني و ذيال

بن عبيد بن حنظلة و غيرهما . و عنه جماعة منهم محمد بن أبي بكر المقدمي كما

يأتي في الحديث بعده , و أبو عباد يحيى بن عباد المذكور في إسناد هذا الحديث .

فيحتمل عندي أن يكون هو هذا , فإن كان كذلك فالحديث صحيح , و إلا فهو حسن . و

الله سبحانه و تعالى أعلم . و الحديث قال الهيثمي في " مجمع الزوائد " ( 2 /

251 - 252 ) : " رواه البزار , و فيه يحيى بن عثمان القرشي البصري و لم أعرفه ,

روى عن أنس ن و بقية رجاله رجال الصحيح . قلت : ذكر ابن حبان في " الثقات "

يحيى بن عثمان القرشي , و لكنه ذكره في الطبقة الثالثة " . و أقول : هذه لخبطة

عجيبة - كما يقال في دمشق - من الهيثمي , فقد عرفت من إسناد الحديث أنه ليس فيه

يحيى بن عثمان , لأنه من رواية يحيى بن [ عباد أبو عباد : حدثنا محمد بن ]

عثمان [ عن ثابت ] عن أنس , كما تقدم . هكذا أورده هو نفسه في الموضع المشار

إليه من " كشف الأستار " , فلما نقل الحديث إلى " المجمع " سقط من بصره كل ما

حصرته بين الأقواس فنتج منه أن قام في ذهنه ما لا وجود له في الإسناد " يحيى بن

عثمان القرشي البصري " ! و هذا أعجب ما مر بي من السقط من مثل هذا الحافظ ! و

إن من تمام ( اللخبطة ! ) وصفه ليحيى بن عثمان بـ " القرشي البصري " , فإن هذا

الوصف لم يذكر في إسناد البزار أو غيره , و إنما هو وصف " محمد بن عثمان بن

سيار القرشي البصري " الذي هو من طبقة محمد بن عثمان الواسطي كما ذكرته احتمالا

آنفا . فكأنه دار في ذهن الهيثمي هذا الاحتمال , فسجله في كتابه على أنه حقيقة

واقعة في هذا الإسناد , و هو خيال في خيال . و سبحان الله . و من ذلك قوله بعد

أن صرح بأنه لم يعرفه : " قلت : ذكره ابن حبان في " الثقات " .. " إلخ , فإن

هذا لا يلتقي مع ما قبله . و أنا أظن أنه استدراك عليه من بعض العلماء - و لعله

ابن حجر - كتبه على الحاشية , فظن الطابع أنه من كلام الهيثمي فطبعه فيه غير

ملاحظ تدافعه مع الذي قبله , و كذلك لم يلاحظ ذلك الشيخ الأعظمي في تعليقه على

هذا المكان من " الكشف " ! ( تنبيه ) : قوله : " نحو الرجل " , الذي أفهمه من

هذه الكلمة أنه يعني قصده و اتجاهه , أي إلى الخير و العبادة ( أمره بالصلاة )

أي النافلة . و قد أشار إلى ذلك الهيثمي بإيراده الحديث في " باب في صلاة الليل

" , و خفي ذلك على بعض المعلقين و الكاتبين , فجاء في حاشية " تاريخ بغداد " :

" كذا الأصل " ! و قارب الصواب المعلق على " الحلية " , فقال : " كذا في

الأصلين , و لعله يريد قصد الرجل " . و كان أبعدهم عن الصواب مؤلف " موسوعة

أطراف الحديث النبوي " , فإنه طبعه في مكانين مختلفين ( 6 / 38 ) هكذا " بخور "

بباء ثم خاء ! معزوا لأربعة مصادر مما تقدم : البخاري و الحلية و المجمع و

الخطيب , و هو فيها على الصواب ! فحرفه هو إلى " بخور " مشعرا بأنه الصواب !!

ثم إنني لم أر الحديث في " مختصر زوائد البزار " للحافظ الذي طبع حديثا , و لا

في المصورة التي عندي , لنرى إذا ما استدرك شيئا على كلام شيخه الهيثمي المتقدم

, فلا أدري أهو مما فاته , أو أنه سقط من الناسخ أو الطابع .

2954 " كان إذا صلى الفجر تربع في مجلسه حتى تطلع الشمس " .

قال الألباني في " السلسلة الصحيحة " 6 / 1104 :

أخرجه أبو داود ( 4850 ) من طريق أبي داود الحضري : حدثنا سفيان الثوري عن سماك

بن حرب عن # جابر بن سمرة # قال : فذكره . قلت : و هذا إسناد صحيح على شرط مسلم

, و أبو داود الحضري اسمه عمر بن سعد . و قد تابعه أبو نعيم عن سفيان به , إلا

أنه لم يذكر التربع . أخرجه الطبراني في " المعجم الكبير " ( 2 / 249 / 1885 )

. و أخرجه مسلم و غيره من طرق أخرى عن سماك بألفاظ و زيادات متعددة دون التربع

, و هو مخرج في " صحيح أبي داود " ( 1171 ) , و هذه " السلسلة " ( 434 ) . و

للتربع شاهد من حديث حنظلة بن حذيم قال : أتيت النبي صلى الله عليه وسلم ,

فرأيته جالسا متربعا . أخرجه البخاري في " الأدب المفرد " ( 1179 ) و من طريقه

المزي في " التهذيب " ( 7 / 435 ) و الطبراني في " المعجم الكبير " ( 4 / 15 /

3498 ) من طريق محمد بن أبي بكر قال : حدثنا محمد بن عثمان القرشي قال : حدثنا

ذيال بن عبيد بن حنظلة : حدثني جدي حنظلة بن حذيم . قلت : و هذا إسناد حسن

لذاته على الأقل لما عرفت في الحديث الذي قبله من حال محمد بن عثمان هذا , و

بقية رجاله ثقات .

2955 " لا , لا , لا , الصدقة خمس , و إلا فعشر , و إلا فخمس عشرة , و إلا فعشرون ,

و إلا فخمس و عشرون , و إلا فثلاثون , و إلا فخمس و ثلاثون , فإن كثرت فأربعون

" .

قال الألباني في " السلسلة الصحيحة " 6 / 1105 :

أخرجه أحمد ( 5 / 67 - 68 ) : حدثنا أبو سعيد مولى بني هاشم : حدثنا ذيال بن

عتبة ابن حنظلة قال : سمعت حنظلة بن حذيم <1> - جدي - أن جده حنيفة قال لحذيم :

اجمع لي بني فإني أريد أن أوصي , فجمعهم , فقال : إن أول ما أوصي أن ليتيمي هذا

الذي في حجري مائة من الإبل التي كنا نسميها في الجاهلية ( المطيبة ) . فقال

حذيم , يا أبت إني سمعت بنيك يقولون : إنما نقر بهذا عند ( في المجمع : عين )

أبينا , فإذا مات رجعنا فيه ! قال : فبيني و بينكم رسول الله صلى الله عليه

وسلم . فقال حذيم : رضينا . فارتفع حذيم و حنيفة , و حنظلة معهم غلام , و هو

رديف لحذيم , فلما أتوا النبي صلى الله عليه وسلم سلموا عليه , فقال النبي صلى

الله عليه وسلم : " و ما رفعك يا أبا حذيم ? " . قال : هذا . و ضرب بيده على

فخذ حذيم , فقال : إني خشيت أن يفجأني الكبر أو الموت , فأردت أن أوصي أن

ليتيمي هذا الذي في حجري مائة من الإبل كنا نسميها في الجاهلية ( المطيبة ) ,

فغضب رسول الله صلى الله عليه وسلم حتى رأينا الغضب في وجهه , و كان قاعدا فجثا

على ركبتيه , و قال : ( فذكر الحديث ) قال : فودعوه , و مع اليتيم عصا , و هو

يضرب جملا , فقال النبي صلى الله عليه وسلم : " عظمت ! هذه هراوة يتيم ! " .

قال حنظلة : فدنا أبي إلى النبي صلى الله عليه وسلم فقال : إن لي بنين ذوي لحى

و دون ذلك , و إن ذا أصغرهم فادع الله له , فمسح رأسه و قال : " بارك الله فيك

, أو بورك فيك " . قال ذيال : فلقد رأيت حنظلة يؤتى بالإنسان الوارم وجهه , أو

البهيمة الوارمة الضرع فيتفل على يديه و يقول : بسم الله , و يضع يده على رأسه

, و يقول : على موضع كف رسول الله صلى الله عليه وسلم فيمسحه عليه . قال ذيال :

فيذهب الورم . قلت : و هذا إسناد ثلاثي صحيح , و قال الهيثمي ( 4 / 210 - 211 )

: " رواه أحمد , و رجاله ثقات " . فأقول حنظلة صحابي صغير دعا له الرسول صلى

الله عليه وسلم كما ترى , و ذيال وثقه ابن معين و ابن حبان , و قول الأزدي : "

فيه نظر " , مما لا يجوز الالتفات إليه هنا على الأقل . و أبو سعيد مولى بني

هاشم اسمه عبد الرحمن بن عبد البصري , ثقة من رجال البخاري و قد تابعه محمد بن

عثمان : حدثنا ذيال بن عبيد به مع اختصار الطرف الأول من القصة . أخرجه

الطبراني في " المعجم الكبير " ( 4 / 15 / 3499 و 3500 ) . و رجاله ثقات أيضا

غير محمد بن عثمان و هو القرشي , و قد عرفت حاله مما سبق بيانه في الحديث الذي

قبله .

-----------------------------------------------------------

[1] الأصل هنا و فيما يأتي ( جذيم ) بالجيم , خطأ , و التصحيح من " المجمع "

و " التقريب " و كتب الرجال . اهـ .

2956 " من بات و في يده غمر <1> , فأصابه شيء فلا يلومن إلا نفسه " .

-----------------------------------------------------------

[1] في " القاموس " : " بالتحريك : زنخ اللحم " . اهـ .

قال الألباني في " السلسلة الصحيحة " 6 / 1107 :

هو من حديث # ابن عباس # رضي الله عنهما , و له عنه طريقان : أحدهما : من رواية

الليث عن محمد بن عمرو بن عطاء عنه . أخرجه البخاري في " الأدب المفرد " ( 1219

) و الطبراني في " المعجم الأوسط " ( 1 / 185 / 2 / 3407 ) من طريق محمد بن

فضيل عنه . و قال الطبراني : " لم يروه عن محمد بن عمرو إلا ليث , تفرد به محمد

" . قلت : و هو ثقة , و كذلك سائر رواته غير ليث , و هو ابن أبي سليم الحمصي ,

و هو ضعيف . و الطريق الآخر : يرويه الزهري عن عبيد الله بن عبد الله بن عتبة

عن ابن عباس به . و يرويه عن الزهري جمع : الأول : سفيان بن عيينة . أخرجه

الطبراني في " الأوسط " ( 1 / 30 / 2 / 494 - بترقيمي ) من طريق الزبير بن بكار

, و أبو نعيم في " أخبار أصبهان " ( 2 / 348 ) من طريق أبي إسحاق عبد الوهاب بن

فليح المقرىء و محمد بن ميمون الخياط , ثلاثتهم عن سفيان به . و قال الطبراني :

" لم يروه عن سفيان عن الزهري عن عبيد الله , إلا الزبير بن بكار " ! كذا قال ّ

و طريقا أبي نعيم يبطلانه , و خفي ذلك على المنذري , فقال في " الترغيب " ( 3 /

130 ) : " رواه البزار و الطبراني بأسانيد رجال أحدها رجال الصحيح , إلا الزبير

بن بكار , و قد تفرد به كما قال الطبراني , و لا يضر تفرده , فإنه ثقة إمام " .

و نحوه في " المجمع " ( 5 / 30 ) ! قلت : فقد عرفت أنه قد توبع من ابن فليح , و

ابن ميمون , و هما ثقتان أيضا , فالإسناد صحيح غاية .. و قد وهم المنذري في

إطلاقه العزو للطبراني , فإنه لم يروه إلا في " الأوسط " , و إليه عزاه الهيثمي

. الثاني : صالح بن أبي الأخضر عن الزهري به . أخرجه البزار ( 3 / 337 / 2886 )

و قال : " قد اختلف فيه عن الزهري , فقال ابن عيينة : عن الزهري عن عبيد الله

مرسلا . و قال عقيل : عن الزهري عن عبيد الله عن أبي سعيد الخدري ( الأصل : أبي

سعيد بن المسيب عن أبي هريرة ) . و قال سفيان بن حسين : عن الزهري عن عروة عن

عائشة " . قلت : و مرسل عبيد الله لم أقف عليه <1> , فإن صح السند به إليه

فيكون الصحيح عنه عن ابن عباس لرواية الثقات الثلاثة عنه , و من الظاهر أن

البزار لم يصل ذلك إليه . و صالح بن أبي الأخضر ضعيف , يعتبر به إذا لم يخالف .

الثالث : عقيل عن ابن شهاب عن عبيد الله عن أبي سعيد الخدري مرفوعا بلفظ : " من

بات و في يده ريح غمر , فأصابه وضح فلا يلومن إلا نفسه " . علقه البزار كما

تقدم , و وصله الطبراني في " المعجم الكبير " ( 6 / 43 / 5435 ) و البيهقي ( 5

/ 70 / 5812 ) من طريق عبد الله بن صالح : حدثني نافع بن يزيد عن عقيل به . قلت

: عبد الله بن صالح فيه ضعف معروف . فلا تحتمل مخالفته في الإسناد و في المتن

أيضا , فإنه ذكر فيه " الريح " و " الوضح " و هو " البرص " , و مع ذلك قال

المنذري ( 3 / 130 ) و تبعه الهيثمي : " رواه الطبراني بإسناد حسن " ! الرابع :

سفيان بن حسين عن الزهري عن عروة عن عائشة به , إلا أنه قال : " ريح غمر " .

علقه البزار كما سبق , و وصله الطبراني في " المعجم الصغير " ( ص 168 - هندية )

من طريق عمر بن علي المقدمي عن سفيان بن حسين به . قلت : و هذه مخالفة واهية

لأمرين : أحدهما : أن سفيان بن حسين ضعفوه في روايته عن الزهري خاصة . و الآخر

: أن عمر بن علي المقدمي كان يدلس تدليسا غريبا بحيث أنه لو صرح بالتحديث شك في

سماعه كما هو مبين في ترجمته من " التهذيب " . و حديث عائشة هذا من شرط الهيثمي

في " مجمعه " , و مع ذلك , فهو مما فاته , فلم يورده فيه . و جملة القول أن أصح

هذه الطرق : طريق ابن عيينة عن الزهري عن عبيد الله عن ابن عباس . و الطريق

الأولى عنه شاهد لا بأس به . و له شاهد من حديث أبي هريرة في السنن و غيرها مثل

" الأدب المفرد " ( 1220 ) و " صحيح ابن حبان " ( 5496 ) و سنده صحيح على شرط

مسلم كما قال الحافظ في " الفتح " ( 9 / 579 ) و قد خرجته قديما في " الروض

النضير " ( 823 ) تحت حديث عائشة . ثم وقفت له على طريقين آخرين : الأول :

يرويه أبو جعفر محمد بن جعفر المدني : حدثنا منصور بن أبي الأسود عن الأعمش عن

أبي صالح عن أبي هريرة به . أخرجه الحاكم ( 4 / 137 ) و صححه , و وافقه الذهبي

. قلت : و إسناده جيد , و رجاله ثقات رجال مسلم غير منصور هذا , و هو صدوق . و

الآخر : يرويه معمر عن الزهري عن سعيد بن المسيب عن أبي هريرة به . أخرجه

البيهقي ( 7 / 276 ) , و في " الشعب " ( 5 / 70 / 5813 و 5814 ) . قلت : و هذا

إسناد آخر للزهري صحيح .

-----------------------------------------------------------

[1] ثم رأيته في " شعب الإيمان " ( 5 / 70 / 5811 ) بسند صحيح عنه . اهـ .

2957 " [ وراءك ] يا بني ! إنه قد حدث أمر , فلا تدخل علي إلا بإذن . قاله لخادمه

أنس بن مالك " .

قال الألباني في " السلسلة الصحيحة " 6 / 1111 :

أخرجه البخاري في " الأدب المفرد " ( 807 ) و الطحاوي في " شرح المعاني " ( 2 /

393 ) و أحمد ( 3 / 199 و 209 ) و من طريقه الحافظ المزي في " تهذيب الكمال " (

11 / 239 ) و البيهقي في " الشعب " ( 6 / 164 - 165 ) من رواية جرير بن حازم عن

سلم العلوي عن # أنس بن مالك # قال : كنت أخدم رسول الله صلى الله عليه وسلم ,

فكنت أدخل عليه بغير إذن , فجئت ذات يوم فدخلت عليه , فقال : فذكره دون الزيادة

. لكن تابعه حماد بن زيد : حدثنا سلم العلوي .. بلفظ : لما نزلت آية الحجاب

ذهبت أدخل كما كنت أدخل , فقال لي النبي صلى الله عليه وسلم : " وراءك يا بني !

" . أخرجه أحمد ( 3 / 227 و 238 ) و أبو يعلى ( 4276 ) و عنه ابن السني ( 317 )

, و الطحاوي أيضا , و ابن عدي في " الكامل " ( 3 / 329 ) . قلت : و إسناده ضعيف

, رجاله ثقات , غير سلم العلوي , فإنه ضعيف عند النسائي و غيره , و ليس لتهمة

في صدقه , و إنما لقلة حديثه , فإنها لا تساعد على الحكم عليه بتوثيق أو تضعيف

كما أفصح عن ذلك ابن عدي في آخر ترجمته , ثم روى بسنده الصحيح عن ابن معين أنه

سئل عنه ? فقال : " ثقة " . و قد خرجت له حديثا في " الضعيفة " ( 4255 ) , و

إنما أوردت حديثه هذا هنا في " الصحيحة " , لأنه قد تبين لي أنه حفظه , بمجيئه

من غير طريقه . فقد روى أبو عوانة عن الجعد أبي عثمان عن أنس بن مالك قال : قال

لي رسول الله صلى الله عليه وسلم : " يا بني ! " . أخرجه مسلم ( 6 / 177 ) و

أبو داود ( 4964 ) و الترمذي ( 2833 ) و ابن أبي شيبة في " المصنف " ( 9 / 83 /

6608 ) و ابن سعد في " الطبقات " ( 7 / 20 ) و أحمد ( 3 / 285 ) و البيهقي ( 10

/ 200 ) . و قد روى الجعد هذا عن أنس قصة بنائه صلى الله عليه وسلم , و نزول

آية الحجاب : *( يا أيها الذين آمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم ..

)* الآية , و في آخرها : " قال الجعد : قال أنس بن مالك : أنا أحدث الناس عهدا

بهذه الآيات , و حجبن نساء النبي صلى الله عليه وسلم " . أخرجه مسلم ( 4 / 151

) . قلت : فهذا مع ما قبله من حديث الجعد : " يا بني " , يشهد لحديث سلم العلوي

, و يبين أن ( الحدث ) الذي فيه إنما هو نزول آية الحجاب المصرح به في بعض

الطرق عن سلم كما تقدم , و أنه بهذه المناسبة قيل له : " لا تدخل إلا بإذن " .

و يؤكد ذلك ما جاء في رواية أخرى لمسلم ( 4 / 149 ) عن ثابت و غيره في هذه

القصة , قال : " فانطلق حتى دخل البيت , فذهبت أدخل معه , فألقى الستر بيني و

بينه , و نزل الحجاب " . ثم وجدت له طريقا أخرى , يرويه صالح بن كيسان عن

الزهري عن أنس مختصرا بلفظ : أنا أول الناس علم بآية الحجاب , لما نزلت قال لي

رسول الله صلى الله عليه وسلم : " لا تدخل على النساء " . فما مر علي يوم كان

أشد منه . ( انظر الاستدراك 4 ) .

2958 " كأني أنظر إلى موسى بن عمران منهبطا من ثنية هرشى ماشيا " .

قال الألباني في " السلسلة الصحيحة " 6 / 1113 :

أخرجه ابن حبان في " صحيحه " ( 7 / 27 / 3747 ) : أخبرنا المفضل <1> بن محمد

الجندي - بمكة - حدثنا علي بن زياد اللحجي <2> : حدثنا أبو قرة عن ابن جريج قال

: حدثني يحيى بن سعيد عن سعيد بن المسيب عن # أبي هريرة # أن رسول الله صلى

الله عليه وسلم قال : فذكره . قلت : و هذا إسناد صحيح , رجاله ثقات , من ابن

جريج فصاعدا من رجال الشيخين . و أما أبو قرة - و اسمه موسى بن طارق اليماني -

فهو ثقة من رجال النسائي . و علي بن زياد اللحجي , وثقه ابن حبان ( 8 / 470 ) و

قال : " مستقيم الحديث " . و روى عنه جمع من الثقات كما في كتاب " تيسير

الانتفاع " , يسر الله لي إكماله بفضله و كرمه . و المفضل بن محمد الجندي , فهو

محدث مكة , وثقه الحافظ أبو علي النيسابوري كما في " سير أعلام النبلاء " ( 14

/ 258 ) . و للحديث شواهد بعضها في " صحيح مسلم " و ابن خزيمة و ابن حبان و

الحاكم عن ابن عباس , و قد سبق تخريجها ( 2023 ) , و إنما خرجته هنا من حديث

أبي هريرة لعزته .

-----------------------------------------------------------

[ 1 , 2 ] الأصل " الفضل " و " اللخمي " , و التصحيح من كتب الرجال . اهـ .

2959 " أنت سفينة " .

قال الألباني في " السلسلة الصحيحة " 6 / 1114 :

أخرجه الحاكم ( 3 / 606 ) و أحمد ( 5 / 220 و 221 و 222 ) و البزار ( 3 / 270 -

271 ) و الروياني ( ق 126 / 2 ) و ابن عدي ( 3 / 401 ) و الطبراني في " المعجم

الكبير " ( 7 / 96 - 97 ) و أبو نعيم في " الحلية " ( 1 / 369 ) و في " المعرفة

" ( 1 / 300 / 2 ) من طرق عن سعيد بن جمهان عن # سفينة # قال : كنا [ مع رسول

الله صلى الله عليه وسلم ] في سفر , قال : فكان كلما أعيا رجل ألقى علي ثيابه ,

ترسا أو سيفا , حتى حملت من ذلك شيئا كثيرا , قال : فقال النبي صلى الله عليه

وسلم : فذكره . و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي . قلت : و هو

كما قالا أو قريبا منه , فإن سعيدا هذا فيه كلام يسير , لكنه قد توبع , فقال

شريك : عن عمران النخلي عن مولى لأم سلمة قال : كنت مع النبي صلى الله عليه

وسلم في سفر , فانتهينا إلى واد , قال : فجعلت أعبر الناس أو أحملهم , قال :

فقال لي رسول الله صلى الله عليه وسلم : " ما كنت اليوم إلا سفينة , أو ما أنت

إلا سفينة " . قيل لشريك : هو سفينة مولى أم سلمة رضي الله عنها ? هكذا هو في "

المسند " لم يقع فيه جواب شريك , و هو سؤال تقرير . أخرجه أحمد ( 5 / 221 ) و

الروياني ( 128 / 1 ) . و شريك هو ابن عبد الله القاضي , و هو حسن الحديث في

الشواهد . و عمران النخلي , وثقه ابن حبان ( 5 / 223 ) و روى عنه أيضا ابنه

حماد بن عمران , و أبو نعيم كما في " الجرح " ( 3 / 1 / 300 ) , و سمى أباه عبد

الله بن كيسان . و في ذكره أبا نعيم في الرواة عنه وقفة عندي , لأن البخاري لم

يشاركه في هذا أولا , ثم هو إنما ذكره راويا عن ابنه حماد ثانيا . و وافقه ابن

أبي حاتم على هذا ثالثا . و الله أعلم . ( تنبيه ) : ( النخلي ) نسبة إلى (

النخلة ) , و وقع في المسند : ( البجلي ) , و في " الروياني " : ( النخعي ) , و

التصحيح من " تاريخ البخاري " و " جرح الرازي " و " أنساب السمعاني " . و ما في

" المسند " كأنه خطأ قديم فقد وقع كذلك في " مجمع الزوائد " ( 9 / 366 ) و قال

عقب حديثه : " رواه أحمد بإسنادين , و رجال أحدهما ثقات " . كذا قال : "

بإسنادين " , و لم يظهر لي صوابه . و الله أعلم . و الحديث رواه المزي في ترجمة

" سفينة " من " تهذيبه " ( 11 / 205 - 206 ) و الذهبي في " سيره " ( 13 / 179 )

, في ترجمة أبي قلابة الرقاشي بسنده عن سعيد بن جمهان به . و قال الذهبي : "

هذا حديث حسن من العوالي , بل هو أعلى ما وقع لأبي قلابة " . و أقول : بل هو

صحيح بمتابعة عمران النخلي لسعيد . و الله سبحانه و تعالى أعلم .

2960 " انزل عن القبر , لا تؤذ صاحب هذا القبر " .

قال الألباني في " السلسلة الصحيحة " 6 / 1116 :

أخرجه أحمد ( ق 222 / 2 - أطراف " المسند " ) و أبو نعيم في " معرفة الصحابة "

( 2 / 81 / 1 ) و ابن الأثير في " أسد الغابة " ( 3 / 712 ) و ابن عساكر في "

التاريخ " ( 13 / 422 ) من طرق عن عبد الله بن وهب : حدثني عمرو بن الحارث عن

بكر ابن سوادة أن زياد بن نعيم حدثه أن # عمرو بن حزم # قال : رآني رسول الله

صلى الله عليه وسلم على قبر فقال : فذكره . قلت : و هذا إسناد صحيح رجاله ثقات

رجال مسلم غير زياد - و هو ابن ربيعة بن نعيم الحضرمي - و هو ثقة بلا خلاف . و

تابعه ابن لهيعة عن بكر بن سوادة به . أخرجه أحمد , و أبو نعيم . لكن ابن لهيعة

فيه ضعف من قبل حفظه , و قد اضطرب في إسناده , فرواه مرة هكذا وفق الرواية

الصحيحة هذه , و مرة قال : عن بكر بن سوادة عن زياد بن نعيم عن عمارة بن حزم

قال : فذكره , فقال : " عمارة " مكان " عمرو " , و زاد : " و لا يؤذيك " .

أخرجه أحمد ( ق 212 / 1 ) و أبو نعيم ( 102 / 2 ) و ابن منده في " المعرفة " (

2 / 75 / 1 ) و الحاكم ( 3 / 590 ) , و سكت عنه هو و الذهبي , و لعل ذلك لحال

ابن لهيعة . و قال في موضع آخر : عن زياد بن نعيم أن ابن حزم - إما عمرو , و

إما عمارة - قال : فذكره . أخرجه أحمد . و ثمة اختلاف آخر , بسند مخالف لكل ما

تقدم , فقال يحيى بن عبد الله بن بكير عنه عن يزيد بن أبي حبيب عن أبي بكر بن

محمد بن عمرو بن حزم عن النضر بن عبد الله السلمي ثم الأنصاري عن عمرو بن حزم

قال : رآني رسول الله صلى الله عليه وسلم على قبر فقال : فذكره مع الزيادة .

أخرجه الطحاوي في " شرح المعاني " ( 1 / 296 ) . لكنه قد توبع على هذا الإسناد

من عمرو بن الحارث عن ابن أبي هلال عن أبي بكر بن حزم به مختصرا بلفظ : " لا

تقعدوا على القبور " . أخرجه ابن عساكر أيضا . و تابعه ابن وهب أيضا عن سعيد بن

أبي هلال به . أخرجه أحمد أيضا . و تابعه خالد - و هو ابن يزيد المصري - عن ابن

أبي هلال به . أخرجه النسائي ( 1 / 287 ) و في " الكبرى " ( 1 / 658 ) . قلت :

فهو بهذه المتابعات صحيح , لولا أن النضر هذا مجهول لا يعرف كما قال الذهبي , و

كذا العسقلاني في " التقريب " , و إن كان تعقبه في " التهذيب " بما لا طائل

تحته ! لكن الحديث صحيح بالطريق الأولى , و متنه أصرح في الدلالة على تحريم

الجلوس من هذا صراحة لا تقبل التأويل , بخلاف هذا , فقد تأوله الطحاوي و غيره

بالجلوس للغائط أو البول ! و حكايته تغني عن الرد عليه , و هذا المتن يبطله ,

و انظر " أحكام الجنائز " ( ص 210 ) . ( تنبيه ) : يرى القراء الكرام أنني عزوت

الحديث لأحمد بواسطة " أطراف المسند " للحافظ ابن حجر العسقلاني , و هذا خلاف

ما جريت عليه دائما من العزو للمسند مباشرة مع ذكر الجزء و الصفحة من الطبعة

القديمة , أو الرقم أحيانا من الطبعة الجديدة بتحقيق أحمد شاكر رحمه الله تعالى

, فقد يقول قائل : فما عدا عما بدا ? و الجواب : أن الحديث ليس في " المسند "

المطبوع بأي رواية من الروايات المنقولة عن " الأطراف " , مع أنه قد عزاه إليه

جمع من الحفاظ , منهم المجد ابن تيمية في " المنتقي " , و الخطيب التبريزي في "

المشكاة " ( 1721 ) , و الحافظ في " الإصابة " , و في " الفتح " أيضا ( 3 / 224

- 225 ) باللفظ , و قال : " إسناده صحيح " , و باللفظ الآخر أيضا الذي عند

النسائي , و لم يعزه إليه ! و لذلك كنت علقت على " المشكاة " بقولي : " لم أجده

في " المسند " , بل أجزم أنه ليس فيه , فإن الهيثمي لم يورده في " المجمع " , و

كذا المنذري في " الترغيب " , ثم الشيخ البنا في " الفتح الرباني " , بل إن

عمرو بن حزم ليس له في " مسند أحمد " شيء مطلقا . نعم أورد المنذري ( 4 / 190 )

, ثم الهيثمي ( 3 / 61 ) نحوه من حديث عمارة بن حزم برواية الطبراني في "

الكبير " , و فيه ابن لهيعة , و هو ضعيف " . قلت : و بهذا التتبع و التخريج

تبينت لي حقيقتان هامتان : الأولى : أن الحديث صحيح بمتابعة عمرو بن الحارث

لابن لهيعة . و الأخرى : أن " مسند أحمد " المطبوع فيه خرم , بدليل عزو الحافظ

و غيره لهذا الحديث إليه , مما يجعلني أظن أن له رواية أخرى أوسع مادة من رواية

المطبوع , فيكون أمره من هذه الحيثية كأمر " مسند أبي يعلى " المطبوع , فإن له

رواية أخرى أوسع منه , و هي التي يعتمد عليها الحافظ في " المطالب العالية "

خلافا لشيخه الهيثمي , فإنه اقتصر على الرواية المختصرة كما نص عليه هو في

المقدمة . و الله أعلم . ( تنبيه ثان ) : لقد ذكر الحافظ الحديث بلفظ النسائي :

( القعود ) في ترجمة راويه نضر بن عبد الله السلمي من " التهذيب " , ثم قال :

" قلت : قرأت بخط الذهبي : " لا يعرف " . و هذا كلام مستروح , إذا لم يجد المزي

قد ذكر للرجل إلا راويا واحدا جعله مجهولا , و ليس هذا بمطرد " ! فأقول : هذه

قعقعة لا مفعول لها ! لأنه يوهم أن له راويا آخر غير أبي بكر بن أبي حزم , فهو

غير مجهول , و ليس كذلك , لأنه لم يذكر له غيره كما يأتي , غاية ما في الأمر

أنه اختلف عليه في اسمه , فقال بعضهم عنه : عبد الله بن النضر " فقلبه ! و لذلك

لم يسع الحافظ حين اختصر ترجمته من " التهذيب " إلا أن يقول في " التقريب " : "

مجهول " ! و هذا هو الصواب . و لكن ليس هذا هو المقصود بالتنبيه هنا , و إنما

هو قوله عقب ما نقلته عنه آنفا : " لكن هذه الترجمة من حقها أن يعتنى بها ,

فالظاهر أنها من قسم المقلوب , فإن الحديث رواه مالك عن أبي بكر بن محمد بن

عمرو بن حزم عن عبد الله بن النضر عن النبي صلى الله عليه وسلم , و قال بعض

رواة مالك : عن أبي النضر .. " . و يؤسفني أن أقول : ( أسمع جعجعة و لا أرى

طحنا ) , فإن الحافظ رحمه الله لم يذكر في عنايته هذه ما يستفاد منه زيادة

تعريف بالنضر بن عبد الله ردا على تجهيل الذهبي إياه سوى أنه اختلف على مالك في

اسمه , فأي عناية في هذا ?! و لو أنه تنبه لما ذكرته فيما تقدم من اتفاق يزيد

بن أبي حبيب و سعيد بن أبي هلال - و هما ثقتان - على تسميته بالنضر بن عبد الله

في رواية أبي بكر بن حزم عنه , لأفاد أن هذا هو الراجح على اضطراب الرواة على

مالك في اسمه , و إلا فأي فائدة في حكاية الاضطراب دون ترجيح للصواب ?! و

لاسيما و هو في صدد الرد على الذهبي تجهيله إياه , و بخاصة أنه ختمها بقوله : "

قال ابن عبد البر : لا أعرف في رواة الموطأ مجهولا غيره " ! و الخلاصة أن

الحافظ - عفا الله عنا و عنه - لم يصنع شيئا في هذه العناية التي ادعاها سوى

أنه انتهى إلى أن النضر هذا مجهول , لتفرد أبي بكر بن حزم بالرواية عنه , و إن

اختلف الرواة عن مالك في اسمه . و مما يحسن ذكره أن ما ذكره من الاختلاف

استفاده من كتاب " التمهيد " للحافظ ابن عبد البر , و هو في المجلد ( 13 / 86 -

87 ) . هذا كله استطراد جرنا إليه ادعاء الحافظ المشار إليه , و رده على الذهبي

تجهيله للنضر الذي وافقه عليه , و إلا فالتنبيه الذي هو بيت القصيد - كما يقال

- إنما هو قوله المتقدم : " فإن الحديث رواه مالك عن أبي بكر بن محمد بن عمرو

بن حزم .. " إلخ . لا يمكن أن يفهم منه إلا أنه عنى الحديث الذي كان ذكره قبل

سطور في ترجمة راويه النضر , و هو حديث القعود على القبر كما تقدمت الإشارة إلى

ذلك , و هذا لم يروه مالك البتة , و إنما روى بسنده الذي ذكره الحافظ عن أبي

النضر السلمي مرفوعا حديثا آخر بلفظ : " لا يموت لأحد من المسلمين ثلاثة من

الولد .. " الحديث . انظر " الموطأ " آخر " الجنائز " ( 1 / 235 ) و هو في "

صحيح مسلم " و غيره من حديث أبي هريرة و نحوه , و قد مضى برقم ( 2302 ) . و

تنبيه أخير : جاء في فهرس " المسند " لأخينا الفاضل حمدي السلفي ( 3 / 336 ) ما

نصه : " ... - لا تقعدوا على القبور . عن أبي مرثد ( 4 / 135 مرتين ) " . فأقول

: الحديث في المكان المشار إليه بلفظ : " لا تجلسوا " , و ليس له ذكر في "

المسند " المطبوع باللفظ الذي ذكره , كما تقدم التنبيه عليه . ثم قال في

التعليق : " .. و انظر التعليق على حديث : لا تؤذ صاحب القبر " . فطلبته في

محله فإذا هو تعليق على حديث آخر ! و فيه يشير إلى خطأ من عزاه لمسند أحمد , و

ينفي أن يكون فيه !! على نحو ما كنت ذكرت في " المشكاة " , و قد تجلت الحقيقة ,

و الحمد لله الذي بنعمته تتم الصالحات .

2961 " أوتر صلى الله عليه وسلم بخمس , و أوتر بسبع " .

قال الألباني في " السلسلة الصحيحة " 6 / 1122 :

أخرجه ابن نصر المروزي في " قيام الليل " ( ص 121 - هند ) : حدثنا إسحاق و محمد

ابن بشار قالا : حدثنا وهب بن جرير حدثنا شعبة عن هشام بن عروة عن أبيه عن #

عائشة # أن النبي صلى الله عليه وسلم أوتر .. و هكذا أخرجه ابن حبان في " صحيحه

" ( 4 / 71 / 2429 ) من طريق شيخه عبد الله بن محمد الأزدي : حدثنا إسحاق بن

إبراهيم : أخبرنا وهب بن جرير حدثنا سعيد عن هشام به . كذا وقع فيه " سعيد "

مكان " شعبة " . فلا أدري أهكذا وقعت الرواية له , أم هو تحريف من بعض النساخ ,

كما يغلب على الظن , لأنهم لم يذكروا في ترجمته - و هو سعيد بن عبد الرحمن

الجمحي - أنه روى عنه جرير - و هو ابن حازم - و إنما ذكروه في الرواة عن شعبة .

و على هذا فالإسناد صحيح على شرط الشيخين . و أما على احتمال أنه سعيد بن عبد

الرحمن الجمحي , فهو إسناد حسن لأن الجمحي هذا و إن كان من رجال مسلم فقد تكلم

فيه من قبل حفظه , قال الحافظ : " صدوق له أوهام , و أفرط ابن حبان في تضعيفه "

. و للحديث شاهد من حديث أم سلمة قالت : " كان رسول الله صلى الله عليه وسلم

يوتر بخمس أو سبع , لا يفصل بينهن بكلام , و لا بتسليم " . أخرجه عبد الرزاق في

" المصنف " ( 3 / 27 / 4668 ) عن الثوري عن منصور عن الحكم عن مقسم عنها . و

هذا إسناد رجاله ثقات رجال الشيخين غير مقسم , فهو من رجال البخاري , و لكنه لم

يسمع من أم سلمة , كما قال هو و غيره من الأئمة . لكن صح حديثها من حديث عائشة

من طريق آخر عن هشام بن عروة عن أبيه عنها أتم منه , لكن ليس فيه : " أو سبع "

. و كذلك رواه مسلم ( 2 / 166 ) مختصرا . انظر " صلاة التراويح " ( ص 104 ) .

( تنبيه ) : علق محقق " الإحسان " طبع الرسالة ( 6 / 193 ) على قوله في إسناد

الحديث : " سعيد " بقوله : " كذا الأصل , و لم أتبينه , و يغلب على ظني أنه

محرف عن " شعبة " . و لم أجد الحديث بهذا السند عند غير المؤلف " . قلت : فقد

أوجدناكه - و الفضل لله وحده - , و به ترجح لدي صواب الظن الذي ذكره . و الله

الموفق .

2962 " كان يوتر بركعة , و كان يتكلم بين الركعتين و الركعة " .

قال الألباني في " السلسلة الصحيحة " 6 / 1123 :

أخرجه ابن أبي شيبة ( 2 / 291 ) : حدثنا شبابة بن سوار قال : حدثنا ابن أبي ذئب

عن الزهري عن عروة عن # عائشة # مرفوعا . قلت : و هذا إسناد عزيز صحيح على شرط

الشيخين , و أصله في " صحيح مسلم " ( 2 / 165 ) من طريق أخرى عن الزهري به أتم

منه دون قوله : " و كان يتكلم .. " . و كذلك رواه ابن حبان ( 4 / 69 / 2422 ) ,

و غيره , و هو مخرج في " صلاة التراويح " ( ص 106 ) . و روى ابن حبان ( 4 / 66

و 67 و 668 ) من طريق ابن أبي ذئب و غيره الطرف الأول منه . و الحديث شاهد قوي

لما رواه نافع : أن عبد الله بن عمر كان يسلم بين الركعة و الركعتين في الوتر

حتى يأمر ببعض حاجته . أخرجه البخاري ( 991 ) .

2963 " صلوا على أنبياء الله و رسله , فإن الله بعثهم كما بعثني " .

قال الألباني في " السلسلة الصحيحة " 6 / 1124 :

أخرجه عبد الرزاق في " المصنف " ( 2 / 216 / 3118 ) و إسماعيل القاضي ( 18 / 45

) و البيهقي في " الشعب " ( 1 / 148 / 131 ) و الخطيب في " التاريخ " ( 8 / 105

) و كذا أبو الحسن الهاشمي في " الفوائد المنتقاة " ( ق 104 / 1 ) و الديباجي

أيضا ( 2 / 81 / 1 ) و أبو القاسم الشهرزوري في " الأمالي " ( ق 179 / 1 ) و

ابن المظفر في " المنتقى من حديث هشام بن عمار " ( 4 / 2 ) و أبو إسحاق

الطرسوسي في " مشيخته " ( 35 - 36 ) , و كذا علي بن حرب في " حديث ابن عيينة "

( 2 / 100 / 2 ) من طرق عن موسى بن عبيدة عن محمد بن ثابت عن # أبي هريرة #

مرفوعا . و قال الطرسوسي : " حديث غريب , و موسى ضعفوه , و شيخه محمد مجهول " .

قلت : تقدم الكلام على موسى و ضعفه في ما سبق . و أما محمد بن ثابت هذا فلم

ينسب , و هو من رجال الترمذي و ابن ماجه , و هو مجهول كما قال الطرسوسي تبعا

لابن معين و غيره , و تبعهم الذهبي و العسقلاني , و لذلك لما عزاه في " الفتح "

( 11 / 169 ) لإسماعيل القاضي جزم بضعف سنده . و الحديث أورده الحافظ في "

المطالب العالية " ( 3 / 225 ) من رواية ابن أبي عمر , و سكت عنه , و أعله

البوصيري بضعف موسى بن عبيدة . و له شاهد واه من رواية الحسن بن علي المعروف بـ

( الطوابيقي ) : حدثنا علي بن أحمد البصري - جار حميد الطويل - قال : حدثنا

حميد الطويل عن أنس بن مالك مرفوعا . أخرجه الخطيب في " التاريخ " ( 7 / 380 -

381 ) في ترجمة الطوابيقي هذا , و قال : " حدث عن علي بن أحمد البصري شيخ له

مجهول . روى عنه يوسف القواس " . ثم ساق له هذا الحديث و لم يزد , و ذلك يعني

أنه مجهول أيضا , و هو مما يستدرك على " الميزان " و " اللسان " , و كذلك شيخه

! و له شاهد آخر بمعناه في قصة , يرويه محمد بن حجر بن عبد الجبار بن وائل بن

حجر قال : حدثني سعيد بن عبد الجبار بن وائل بن حجر عن أمه عن وائل بن حجر قال

: بلغنا ظهور رسول الله صلى الله عليه وسلم و أنا في ملك عظيم و طائفة , فنهضت

راغبا في الله عز وجل و رسوله صلى الله عليه وسلم , و رفضت ما كنت فيه حتى قدمت

المدينة .. الحديث , و فيه القصة . أخرجه العقيلي في " الضعفاء " ( 4 / 59 /

1610 ) في ترجمة محمد بن حجر هذا , و روي عن البخاري أنه قال : " فيه بعض النظر

" <1> . ثم ساق له هذا الحديث , و قال : " لا يعرف إلا به " . و قد رواه

الطبراني من هذا الوجه في " المعجم الكبير " ( 22 / 46 - 49 ) و أيضا في "

المعجم الصغير " ( رقم 895 - الروض ) أخرجه مطولا جدا , و ليس فيه موضع الشاهد

, و روى البزار في " مسنده " ( 3 / 277 - الكشف ) طرفا منه , و فيه : " فرفع

صلى الله عليه وسلم يديه فحمد الله و أثنى عليه , و صلى على النبيين , و اجتمع

الناس إليه .. " الحديث . و قال الهيثمي في " المجمع " ( 9 / 373 ) : " رواه

البزار , و فيه محمد بن حجر , و هو ضعيف " . و كذا قال ( 9 / 376 ) في رواية

المعجمين الطويلة جدا : " و فيه محمد بن حجر , و هو ضعيف " . ثم وقفت على طريق

أخرى للحديث عن أنس هي خير من طريق الخطيب , رواه إبراهيم بن أيوب قال : حدثنا

النعمان عن أبي العوام عن قتادة عن أنس أن النبي صلى الله عليه وسلم قال : "

إذا سلمتم علي فسلموا على المرسلين , فإنما أنا رسول من المرسلين " . أخرجه أبو

الشيخ في " طبقات الأصبهانيين " ( 1 / 167 ) و أبو نعيم في " أخبار أصبهان " (

2 / 335 ) من طريقين عن إبراهيم بن أيوب به . قلت : و هذا إسناد حسن لولا أن

إبراهيم هذا ذكره ابن أبي حاتم في " الجرح " ( 1 / 1 / 89 ) و قال : " سألت أبي

عنه ? فقال : لا أعرفه " . و ذكر أنه روى عنه النضر بن هشام الأصبهاني و عبد

الرزاق بن بكر الأصبهاني . قلت : فهو على شرط ابن حبان في " الثقات " , لأنه

يورد عادة له فيه من روى عنه و لو واحد , فكيف و قد روى عنه اثنان كما رأيت ,

كيف و قد روى عنه ثالث هو : عبد الله بن داود بن الهذيل , كما ذكر الحافظ في "

اللسان " , و إن كنت لم أعرفه الآن , بخلاف الأولين فهما صدوقان , مترجمان في "

الجرح " . ثم هو مترجم في " الطبقات " ( 1 / 190 - 191 ) و في " الأخبار " ( 1

/ 172 - 173 ) بما يدل على صلاحه , فذكرا - و تبعهما الحافظ - : " كان صاحب

تهجد و عبادة , لم يعرف له فراش أربعين سنة , كان يخضب رأسه و لحيته " . على

أنه قد توبع , فقال أحمد بن سليمان بن يوسف العقيلي : حدثنا أبي حدثنا النعمان

بن عبد السلام : حدثنا أبو العوام به . أخرجه أبو نعيم أيضا ( 1 / 113 ) في

ترجمة أحمد بن سليمان العقيلي , و لم يذكر فيه جرحا و لا تعديلا , لكنه ساق له

ثلاثة أحاديث من رواية ثلاثة شيوخ عنه , و كلهم ثقات : 1 - محمد بن أحمد بن

إبراهيم أبو أحمد القاضي العسال راوي الحديث عنه . 2 - سليمان بن أحمد الطبراني

الحافظ صاحب المعاجم الثلاثة . 3 - عبد الله بن محمد بن جعفر , و هو أبو الشيخ

مؤلف " الطبقات " , و قد ترجم فيه للعسال ترجمة حسنة ( 2 / 355 ) . فرواية

هؤلاء الحفاظ عنه يلقي الاطمئنان في النفس أنه صدوق إن شاء الله تعالى . و أما

أبوه سليمان بن يوسف العقيلي , فقد ترجمه أبو نعيم في " الأخبار " ( 1 / 334 )

برواية ابنه عنه عن النعمان بن عبد السلام بسند آخر له عن ابن مسعود مرفوعا : "

خير أمتي قرني .. " الحديث . و قال : " توفي سنة إحدى و أربعين و مائتين " . و

لم يذكر فيه جرحا و لا تعديلا . فهو على الستر , فيمكن الاستشهاد به . و الله

سبحانه و تعالى أعلم . و على هذا فالحديث بهذه المتابعة من سليمان بن يوسف

العقيلي لإبراهيم بن أيوب , يرتقي إلى مرتبة الحسن , فإن أبا العوام و هو عمران

بن داود القطان قال الحافظ : " صدوق يهم " . ثم هو بمجموع حديث أبي هريرة , و

حديث حميد الطويل عن أنس , و حديث وائل بن حجر يرتقي إلى مرتبة الصحيح , لأنه

ليس فيها متهم . ثم رأيت الحافظ السخاوي في" القول البديع " قال عقب حديث أنس

من الطريق الأولى ( ص 39 - 40 ) : " و ذكر المجد اللغوي أن إسناده صحيح محتج

برجاله في " الصحيحين " , و الله أعلم , و رواه أبو نعيم في ( الأحمدين ) من "

تاريخ أصبهان " ( يعني طريق العقيلي ) , و عن قتادة عن النبي صلى الله عليه

وسلم أنه قال : " إذا صليتم على المرسلين فصلوا علي معهم , فإني رسول من

المرسلين " . رواه ابن أبي عاصم , و إسناده حسن جيد , لكنه مرسل " . اهـ . ثم

ذكره من حديث أبي هريرة و أعله بـ ( موسى بن عبيدة الربذي ) , لكنه قال : " و

هو و إن كان ضعيفا فحديثه يستأنس به " . قلت : و فيه إشعار إلى أنه يميل إلى

تقوية الحديث . و الله أعلم . ( تنبيهان ) : الأول : علق محققا " طبقات

المحدثين " على ترجمة إبراهيم بن أيوب الفرساني ( 1 / 190 ) بقولهما : " ذكره

ابن أبي حاتم في " الجرح و التعديل " ( 2 / 50 ) قال : سألت أبي عنه , فقال :

صالح محله الصدق " ! فأقول : لا أدري ما هي الطبعة التي يشير إلى جزئها و

صفحتها بالرقمين المذكورين , فإن الطبعة الأصلية التي أنقل منها ليس المترجم في

المكان المشار إليه بالرقمين المذكورين , و إنما فيه : " الحسين بن حفص

الأصبهاني .. سألت أبي عنه ? فقال : صالح محله الصدق " . فهذا وهم عجيب لا أذكر

أنه مر علي مثله , فالذي يقع من بعض الكاتبين أو المؤلفين عادة أن ينتقل بصره

من ترجمة إلى أخرى فوقها أو تحتها في نفس الصحيفة أو في التي تقابلها , أما أن

ينتقل من جزء و صفحة إلى جزء آخر و صفحة أخرى فهذا غريب جدا . و قد عرفت مما

نقلته ( ص 1127 ) عن ابن أبي حاتم أنه قال عن أبيه : " لا أعرفه " ! و الآخر :

أن في " اللسان " قبل ترجمة إبراهيم بن أيوب الفرساني هذا ترجمة ( إبراهيم بن

أيوب الجرجاني .. ) اختلطت بترجمة الفرساني هذا , جاء في أول هذه و آخر تلك لفظ

: " حدثنا " , فصارت هذه عقب تلك هكذا : " حدثنا إبراهيم بن أيوب الفرساني .. "

إلخ . و إن مما لا شك فيه أن اللفظ المذكور زيادة مقحمة من بعض النساخ لم يتنبه

لها المعلق أو المصحح , فألحق هذه بتلك طباعة , و أعطاهما رقما واحدا هو ( 70 )

, و نتج من وراء ذلك أن التضعيف الوارد في الترجمة الأولى تعدى إلى الأخرى ,

فيرجى الانتباه لهذا . ثم رأيت الحديث باللفظ الذي رواه ابن أبي عاصم الذي

نقلته آنفا عن السخاوي - في " مسند الديلمي " ( 1 / 32 / 1 ) من طريق ابن أبي

عاصم عن محمد بن أزهر عن سليمان ابن عبد الرحمن عن شعيب بن إسحاق عن سعيد بن

أبي عروبة عن قتادة عن أنس مرفوعا . كذا وقع فيه " عن أنس " مسندا , و في نقل

السخاوي المشار إليه : " عن قتادة " مرسلا . و لعل هذا هو المحفوظ عن ابن أبي

عاصم , فإن في الطريق إليه عند الديلمي عبد الرحمن بن محمد بن أحمد المعدل و هو

الأصبهاني الذكواني , أورده الذهبي في " الميزان " و قال : " قال يحيى بن منده

: تكلموا في سماعه لأنه ألحق سماعه بسماع جماعة , و عامة سماعه بخط والده " . و

كذا في " سير أعلام النبلاء " ( 17 / 608 - 609 ) . و شيخه فيه عبد الله بن

محمد بن فورك الراوي عن ابن أبي عاصم لم أجد له ترجمة , و هو غير محمد بن الحسن

بن فورك الأصبهاني الأشعري المتكلم المترجم في " السير " ( 17 / 214 - 216 ) .

فألقي في نفسي أن هذا الإسناد لعله الذي قال فيه المجد اللغوي : " إسناده صحيح

, محتج برجاله في الصحيحين " . لكن شيخ ابن أبي عاصم فيه " محمد بن أزهر " ليس

من رجالهما , و هو الجوزجاني . قال ابن حبان في " الثقات " ( 9 / 123 ) : " شيخ

.. روى عنه أحمد بن سيار ( و في " اللسان " : سنان ) , كثير الحديث , يتعاطى

الحفظ , من جلساء أحمد بن حنبل " . ثم رأيت الحديث في " الجامع الكبير " بلفظ

ابن أبي عاصم , و قال : " رواه الديلمي عن أنس , و رواه ابن أبي عاصم عن قتادة

مرسلا , و سنده حسن " . انظر الاستدراك رقم ( 5 ) .

-----------------------------------------------------------

[1] كذا فيه , و في " تاريخ البخاري ( 1 / 1 / 69 ) : " فيه نظر "‏دون لفظ

"‏بعض " . اهـ .

2964 " كم من عذق دواح لأبي الدحداح في الجنة - مرارا " .

قال الألباني في " السلسلة الصحيحة " 6 / 1131 :

أخرجه أحمد ( 3 / 146 ) و ابن حبان ( 2271 - موارد ) و الطبراني في " المعجم

الكبير " ( 22 / 300 / 763 ) و الحاكم ( 2 / 20 ) و من طريقه البيهقي ( 3 / 249

/ 3451 ) و الضياء المقدسي في " المختارة " ( 1 / 515 ) من طرق عن حماد بن سلمة

: حدثنا ثابت البناني عن # أنس بن مالك # : أن رجلا قال : يا رسول الله ! إن

لفلان نخلة , و أنا أقيم نخلي بها , فمره أن يعطيني [ إياها ] [ حتى ] أقيم

حائطي بها . فقال له النبي صلى الله عليه وسلم : " أعطها إياه بنخلة في الجنة "

. فأبى , و أتاه أبو الدحداح فقال : بعني نخلك بحائطي . قال : ففعل . قال :

فأتى النبي صلى الله عليه وسلم فقال : يا رسول الله ! إني قد ابتعت النخلة

بحائطي , فاجعلها له , فقال النبي صلى الله عليه وسلم : فذكره . فأتى امرأته

فقال : يا أم الدحداح ! اخرجي من الحائط , فإني بعته بنخلة في الجنة . فقالت :

قد ربحت البيع . أو كلمة نحوها . و قال الحاكم : " صحيح على شرط مسلم " . و

وافقه الذهبي . و هو كما قالا . و لحديث الترجمة شاهد من حديث جابر بن سمرة

مرفوعا نحوه . أخرجه مسلم , و ابن حبان ( 9 / 144 / 7113 و 7114 ) و غيرهما , و

صححه الترمذي , و هو مخرج في " أحكام الجنائز " ( 75 ) . و شاهد آخر من رواية

عبد الرزاق : أخبرنا معمر عن زيد بن أسلم قال : " لما نزلت *( من ذا الذي يقرض

الله قرضا حسنا .. )* جاء ابن ( ! ) الدحداح .. " الحديث نحوه ليس فيه قصة

الرجل , و شراء أبي الدحداح منه النخلة , و فيه حديث الترجمة . أخرجه ابن جرير

في " التفسير " , و إسناده مرسل صحيح . و قد روي موصولا من طريق عبد الرحمن بن

زيد بن أسلم عن أبيه عن جده عمر بن الخطاب . و عبد الرحمن هذا ضعيف جدا متهم .

أخرجه الطبراني في " المعجم الأوسط " ( 1 / 101 / 1 / 2052 - بترقيمي ) . و روي

من حديث عبد الله بن مسعود , و فيه ضعيفان , و هو مخرج في " تخريج مشكلة الفقر

" ( 76 - 120 ) و وقع مصدرا فيه بـ " صحيح " , و هو خطأ مطبعي , أو سبق قلم ,

فإنه مناقض لحال إسناده و ليس له شاهد معتبر يقويه مطولا , بخلاف حديث الترجمة

فهو صحيح كما تقدم . غريب الحديث : ( دواح ) : الدواح : العظيم الشديد العلو ,

و كل شجرة عظيمة : دوحة . و ( العذق ) بالفتح : النخلة . نهاية .

( تنبيه ) : حديث عبد الرزاق الذي عند ابن جرير , قد أخرجه عبد الرزاق في "

المصنف " ( 5 / 406 - 407 ) عن معمر , لكن وقع فيه : أخبرني الزهري قال :

أخبرني كعب بن مالك قال : أول أمر عتب على أبي لبابة أنه كان بينه و بين يتيم

عذق , فاختصما إلى النبي صلى الله عليه وسلم , فقضى النبي صلى الله عليه وسلم

لأبي لبابة , فبكى اليتيم , فقال النبي صلى الله عليه وسلم : " دعه له " , فأبى

, قال : " فأعطه إياه و لك مثله في الجنة " , فأبى فانطلق ابن الدحداحة فقال

لأبي لبابة : بعني العذق بحديقتين . قال : نعم . ثم انطلق إلى النبي صلى الله

عليه وسلم فقال : يا رسول الله ! أرأيت إن أعطيت هذا اليتيم هذا العذق , ألي

مثله في الجنة ? قال : نعم , فأعطاه إياه , قال : فكان النبي صلى الله عليه

وسلم يقول : فذكر حديث الترجمة نحوه . قلت : كعب بن مالك صحابي معروف و لم

يدركه الزهري , و لذلك قال الشيخ الأعظمي - رحمه الله - في التعليق عليه : " و

لعل الصواب : عبد الرحمن بن كعب بن مالك " . أي فهو مرسل أيضا . و الله أعلم .

و حديث الترجمة قال فيه الهيثمي ( 9 / 324 ) : " رواه أحمد و الطبراني , و

رجالهما رجال الصحيح " . ثم ذكر له شاهدا من حديث عبد الرحمن بن أبزى باختصار

القصة , لكن سقط من الناسخ أو الطابع تخريج الحديث و الكلام عليه . و الله

سبحانه و تعالى أعلم .

2965 " خرج صلى الله عليه وسلم [ إلى خيبر ] حين استخلف سباع بن عرفطة على المدينة ,

قال أبو هريرة : قدمت المدينة مهاجرا فصليت الصبح وراء سباع , [ فقرأ في الركعة

الأولى *( كهيعص )* ] , و قرأ في الركعة الثانية *( ويل للمطففين )* , قال أبو

هريرة : فأقول في الصلاة : ويل لأبي فلان ! له مكيالان , إذا اكتال اكتال

بالوافي , و إذا كال كال بالناقص , فلما فرغنا من صلاتنا أتينا سباعا فزودنا

شيئا حتى قدمنا على رسول الله صلى الله عليه وسلم و قد افتتح خيبر , فكلم

المسلمين , فأشركونا في سهمانهم " .

قال الألباني في " السلسلة الصحيحة " 6 / 1134 :

أخرجه البخاري في " التاريخ الصغير " ( ص 11 - 12 ) و ابن حبان ( 467 ) و ابن

سعد ( 4 / 327 - 328 ) و أحمد ( 2 / 345 - 346 ) و البزار ( 3 / 79 / 2281 ) و

الفسوي في " المعرفة " ( 3 / 160 ) و الحاكم ( 3 / 36 ) و البيهقي في " دلائل

النبوة " ( 4 / 198 - 199 ) , من طريق عراك بن مالك عن # أبي هريرة # قال :

فذكره . و السياق للفسوي , و هو للبخاري و البزار و الحاكم مختصر , و الزيادة

لأحمد و ابن سعد و البيهقي , و قال الحاكم : " صحيح " . و وافقه الذهبي , و

عزاه الحافظ ( 7 / 489 ) لابن خزيمة أيضا و أقره .

2966 " كان يسجد على أليتي الكف " .

قال الألباني في " السلسلة الصحيحة " 6 / 1135 :

أخرجه ابن خزيمة في " صحيحه " ( 1 / 323 / 639 ) و من طريقه ابن حبان ( 490 -

موارد ) و الحاكم ( 1 / 227 ) و عنه البيهقي ( 2 / 107 ) و أحمد ( 4 / 295 ) من

طرق عن الحسين بن واقد : حدثني أبو إسحاق قال : سمعت # البراء بن عازب # قال :

فذكره مرفوعا . و قال الحاكم : " صحيح على شرطهما " ! و وافقه الذهبي ! كذا

قالا , و الحسين بن واقد إنما أخرج له البخاري تعليقا , فهو على شرط مسلم وحده

, و أبو إسحاق هو عمرو بن عبد الله السبيعي , و يخشى جانبه - مع ثقته - من جهة

تدليسه و اختلاطه . أما تدليسه , فقد أمناه بتصريحه بالسماع . و أما الاختلاط ,

فلا أدري إذا كان الحسين سمع منه قبل الاختلاط أم لا , إلا أن البيهقي قد روى

بسنده عن جمع قالوا : حدثنا شعبة قال : أنبأني أبو إسحاق عن البراء قال : " إذا

سجد أحدكم فليسجد على ألية الكف " . و قال ابن أبي شيبة في " المصنف " ( 1 /

261 ) : حدثنا وكيع عن شعبة به . و شعبة سمع من أبي إسحاق قبل الاختلاط , فصح

الإسناد و الحمد لله . لا يقال : هذا موقوف , لأننا نقول : هو في حكم المرفوع ,

لأن مثله لا يقال بالرأي كسائر هيئات الصلاة , فإنها عبادة محضة , و لاسيما و

قد صح عن النبي صلى الله عليه وسلم الأمر بوضع الكفين في السجود و الادعام

عليهما , و هو مخرج في " صفة الصلاة " , و ذلك يستلزم السجود على أليتي الكف

كما هو ظاهر . قال ابن الأثير في " النهاية " : " أرد ألية الإبهام و ضرة

الخنصر فغلب , كالعمرين و القمرين " .

2967 " لينتهين أقوام عن ودعهم الجمعات , أو ليختمن الله على قلوبهم , ثم ليكونن من

الغافلين " .

قال الألباني في " السلسلة الصحيحة " 6 / 1136 :

أخرجه مسلم ( 3 / 10 ) و الطحاوي في " مشكل الآثار " ( 4 / 232 ) و البيهقي في

" السنن الكبرى " ( 3 / 171 ) و ابن عساكر في " تاريخ دمشق " ( 5 / 229 ) من

طرق عن أبي توبة : حدثنا معاوية - و هو ابن سلام - عن زيد - يعني أخاه - أنه

سمع أبا سلام قال : حدثني الحكم بن ميناء أن # عبد الله بن عمرو و أبا هريرة #

أنهما سمعا رسول الله صلى الله عليه وسلم يقول على أعواد منبره : فذكره . و من

هذا الوجه أخرجه ابن خزيمة في " صحيحه " ( 3 / 175 / 1855 ) و من طريقه ابن

عساكر أيضا , لكن وقع عندهما مخالفتان في السند : إحداهما : حدثنا الربيع بن

نافع عن أبي توبة ! و الربيع هذا هو نفسه أبو توبة ! فالظاهر أن حرف ( عن )

مقحم من بعض النساخ , و من الظاهر أنه قديم حتى وصل إلى ابن عساكر هكذا

بالإقحام ! و الأخرى : أنهما ذكرا ( أبا سعيد ) مكان ( ابن عمر ) , و لا أدري

ممن الوهم ? و قد تابعه يحيى بن حسان عند الدارمي ( 1 / 368 ) و ابن شعيب عند

ابن عساكر كلاهما عن معاوية بن سلام به مثل رواية مسلم و الجماعة . و ابن حسان

من رجال الشيخين . و ابن شعيب اسمه محمد بن شعيب بن شابور , و هو ثقة , فهي

متابعة قوية . و خالفهم الوليد فقال : أخبرنا معاوية بن سلام عن أبي سلام

الأسود به . فلم يذكر بينهما زيد بن سلام . أخرجه ابن عساكر أيضا . و لا ضير من

هذه المخالفة لأن الوليد - و هو ابن مسلم - معروف بأنه كان يدلس تدليس التسوية

, فمن المحتمل أن يكون إسقاطه إياه من بينهما من تدليسه . و يحتمل أنه لم يحفظه

, و من حفظ حجة على من لم يحفظ , و لاسيما و المخالفون له ثلاثة ثقات . و قد

توبع معاوية بن سلام , فقال الطيالسي في " مسنده " ( 263 / 1952 و 357 / 2735 )

: حدثنا هشام عن يحيى بن أبي كثير , أن أبا سلام حدث أن الحكم بن ميناء حدث أن

عبد الله بن عمر و عبد الله بن عباس حدثا أنهما سمعا رسول الله صلى الله عليه

وسلم يقول على أعواد منبره : فذكره . و من هذا الوجه أخرجه ابن أبي شيبة في "

المصنف " ( 2 / 154 ) و أحمد ( 1 / 239 و 335 و 2 / 84 ) و ابن عساكر ( 5 / 230

) و كذا أبو يعلى ( 10 / 110 - 111 ) و عنه ابن حبان ( 4 / 197 - 198 ) . و هذا

إسناد رجاله ثقات , رجال مسلم , لكن ظاهره الانقطاع بين يحيى بن أبي كثير و أبي

سلام , و اسمه ممطور . و قد أدخل بعضهم بينهما زيد بن سلام , فقال أحمد ( 1 /

254 ) : حدثنا عفان حدثنا أبان العطار حدثنا يحيى بن أبي كثير عن زيد عن أبي

سلام عن الحكم بن ميناء به . و هذا إسناد ظاهره الاتصال , لكن أخرجه ابن عساكر

من طريق أحمد بإسناده المذكور , لكنه قال : " .. عن زيد بن سلام عن الحكم .. "

, فانقطع بين زيد و الحكم ! و كذلك أخرجه ابن عساكر من طريق أبي يعلى بسنده عن

عفان به . و هكذا هو في " مسند أبي يعلى " ( 10 / 143 - 144 ) , لكن وقع فيه :

" زيد أبي سلام " ! و هذا خطأ بلا شك , لأن زيدا لا يعرف بهذه الكنية : " أبي

سلام " , و إنما هي كنية جده ممطور كما تقدم , فلا أدري إذا كان الصواب ما في

رواية ابن عساكر عن أبي يعلى : " زيد بن سلام " , أم ما في " مسند أحمد " : "

زيد عن أبي سلام " ? و الكل محتمل . و الله أعلم بالصواب , فالإسناد جد مضطرب

من رواية هشام - و هو الدستوائي - , و قد بين ذلك الحافظ ابن عساكر , و المعتمد

رواية معاوية بن سلام كما يأتي . و من ذلك ما رواه النسائي ( 1 / 202 ) و

الطحاوي أيضا , و البيهقي ( 3 / 171 - 172 ) من طرق أخرى عن أبان العطار عن

يحيى بن أبي كثير عن زيد بن سلام عن الحضرمي بن لاحق عن الحكم بن ميناء به . و

ثمة بعض الوجوه الأخرى من الاختلاف على يحيى بن أبي كثير , من الصعب المراجحة

بينها , و من شاء الوقوف عليها رجع إلى ابن عساكر , و " مصنف عبد الرزاق " ( 3

/ 166 / 5168 ) و هي مع ذلك تدل على أن للحديث أصلا أصيلا عن الحكم بن ميناء

تقوي رواية معاوية بن سلام المذكورة في أول التخريج , و عليها اعتمد مسلم , و

رجحها البيهقي , فقال عقب رواية أبان و هشام المتقدمتين : " و رواية معاوية بن

سلام عن أخيه زيد أولى أن تكون محفوظة . و الله أعلم " . و قد وجدت لحديث ابن

عمر طريقا أخرى , يرويه فرج بن فضالة عن يحيى بن سعيد عن نافع عنه قال : سمعت

النبي صلى الله عليه وسلم يخطب على هذا المنبر و هو يقول : فذكره . أخرجه أبو

نعيم في " أخبار أصبهان " ( 2 / 213 ) . و فرج بن فضالة ضعيف . و شاهدا يرويه

إسماعيل بن عياش عن عبد العزيز بن عبيد الله عن محمد بن عمرو بن عطاء عن عبد

الله بن كعب بن مالك عن أبيه مرفوعا . أخرجه الطبراني في " المعجم الكبير " (

19 / 99 / 197 ) . و عبد العزيز بن عبيد الله , و هو الحمصي , قال الحافظ : "

ضعيف لم يرو عنه غير إسماعيل بن عياش " .

2968 " كان يخرج يوم الأضحى و يوم الفطر فيبدأ بالصلاة , فإذا صلى صلاته و سلم قام [

قائما ] [ على رجليه ] , فأقبل على الناس [ بوجهه ] و هم جلوس في مصلاهم , فإن

كان له حاجة ببعث ذكره للناس , أو كانت له حاجة بغير ذلك أمرهم بها , و كان

يقول : " تصدقوا تصدقوا تصدقوا " . و كان أكثر من يتصدق النساء , ثم ينصرف " .

قال الألباني في " السلسلة الصحيحة " 6 / 1139 :

أخرجه مسلم ( 3 / 20 ) - و السياق له - , و النسائي في " الصغرى " و " الكبرى "

أيضا ( 1 / 549 / 1785 ) - و الزيادة الثالثة له - , و ابن ماجه ( 1288 ) و

الزيادة الثانية له , و ابن خزيمة في " صحيحه " ( 1449 ) و الزيادة الثالثة له

أيضا , و ابن حبان ( 3311 ) و البيهقي ( 3 / 297 ) و لهما الزيادة الأولى , و

عبد الرزاق في " المصنف " ( 3 / 280 / 5634 ) و عنه أحمد ( 3 / 54 ) و ابن أبي

شيبة في " مصنفه " ( 2 / 188 و 3 / 110 - 111 ) و أحمد أيضا ( 3 / 36 و 42 و 54

) و أبو يعلى في " مسنده " ( 2 / 498 / 1343 ) من طرق عن داود بن قيس عن عياض

بن عبد الله بن سعد عن # أبي سعيد الخدري # مرفوعا . و تابعه زيد بن أسلم عن

عياض بن عبد الله به مع بعض الاختصار . أخرجه البخاري ( 956 ) و البيهقي ( 3 /

280 ) , و قد سقت لفظه في " الإرواء " ( 3 / 98 / 630 ) و للحديث تتمة من

الوجهين تراها هناك . هذا , و اعلم أن زيادة " على رجليه " مع صحة سندها عند

ابن ماجه من روايته عن أبي أسامة عن داود بن قيس - و اسمه حماد بن أسامة - و هو

ثقة ثبت , و صرح بالتحديث , فإن سياق الحديث يؤكدها و يدل عليها كما هو ظاهر

ظهورا جليا , و مع ذلك فقد توبع أبو أسامة عليها , فقال الإمام أحمد ( 3 / 31 )

: حدثنا وكيع : حدثنا داود بن قيس به مختصر جدا بلفظ : " خطب قائما على رجليه "

. و بهذا الإسناد و الاختصار أخرجه ابن أبي شيبة أيضا في " المصنف " ( 2 / 189

) لكن بلفظ : " خطب يوم عيد على راحلته " . كذا وقع فيه : " راحلته " , و ترجم

له بقوله : " الخطبة يوم العيد على البعير " ! و لست أدري - والله - كيف وقع له

هذا , و لكني أعلم أن مثل هذا التحريف أو التصحيف وقع فيه كثير من الحفاظ , و

في ذلك ألف أبو أحمد العسكري كتابه القيم : " تصحيفات المحدثين " , فراجعه

لتتيقن أنه " ما يسلم أحد من زلة و لا خطأ إلا من عصم الله " كما قال العسكري

في خطبة كتابه . و من الغرائب أن هذا التصحيف تسرب إلى مصادر حديثية أخرى تلي "

المصنف " في الطبقة بدرجة أو أكثر , مثل " مسند أبي يعلى " ( 2 / 402 / 1182 )

و " صحيح ابن خزيمة " ( 2 / 348 / 1445 ) و " صحيح ابن حبان - الإحسان " ( 4 /

210 / 2814 ) و كذا في " موارد الظمآن " ( 151 / 575 ) و " أحكام العيدين "

للفريابي ( 139 / 101 ) و " مجمع الزوائد " ( 2 / 205 ) برواية أبي يعلى . و لم

يتنبه لهذا المعلقون على بعض هذه المصادر , مثل المعلق على " الإحسان " طبع

المؤسسة ( 7 / 65 ) و المعلق على " مسند أبي يعلى " ( 2 / 402 ) مع أنهما عزياه

لـ " صحيح ابن خزيمة " بالرقم المذكور , و فيه ما ينبه المتيقظ على أنه خطأ من

الناسخ , و أن اللفظ عنده وقع على الصواب : " رجليه " , لأنه ترجم له بما يدل

عليه بخلاف ما تقدم عن ابن أبي شيبة , فقال ابن خزيمة : " باب الخطبة قائما على

الأرض إذا لم يكن بالمصلى منبر " . ثم قال عقب الحديث : " هذه اللفظة ( يعني "

رجليه " و لابد ) تحتمل معنيين : أحدهما : أنه خطب قائما لا جالسا . و الثاني :

أنه خطب على الأرض " . و أقول : بل هو يحتملهما معا , كما يدل عليه سياق الحديث

. و لذلك قال الحافظ في شرح قول أبي سعيد في سياق البخاري المشار إليه آنفا : "

.. ثم ينصرف فيقوم مقابل الناس " ( 2 / 449 ) : " في رواية ابن حبان من طريق

داود بن قيس عن عياض : " فينصرف إلى الناس قائما في مصلاه " , و لابن خزيمة في

رواية مختصرة : " خطب يوم عيد على رجليه " . و هذا مشعر بأنه لم يكن بالمصلى في

زمانه صلى الله عليه وسلم منبر " . تنبيه على أوهام : أولا : ساق ابن القيم

رحمه الله في " هديه صلى الله عليه وسلم في العيدين " من كتابه القيم : " زاد

المعاد " حديث الترجمة بتمامه , لكن بلفظ : " فيقف على راحلته " ! و لم يعزه

لأحد , و مع ذلك زعم المعلقان عليه ( 1 / 445 ) : " إسناده صحيح , و سيذكر

المصنف رجال السند بعد قليل " ! كذا قالا ! و ليس فيه ذكر للفظ الراحلة كما

يأتي . و أنا أرى - و الله أعلم - أن السياق الذي في " الزاد " هو لابن ماجه ,

لا يختلف عنه إلا في أحرف يسيرة , لأن لفظه في النسخ المطبوعة هو باللفظ

المذكور إلا " الراحلة " , فهو فيها " رجليه " , فالظاهر أن نسخة ابن ماجه عند

ابن القيم وقع فيها بلفظ " راحلته " ! و لذلك عقب عليه ابن القيم رحمه الله

بقوله : " و قد كان يقع لي أن هذا وهم , فإن النبي صلى الله عليه وسلم إنما كان

يخرج إلى العيد ماشيا و العنزة بين يديه , و إنما خطب عل راحلته يوم النحر بمنى

, إلى أن رأيت بقي ابن مخلد الحافظ قد ذكر هذا الحديث في " مسنده " عن أبي بكر

بن أبي شيبة : حدثنا عبد الله بن نمير : حدثنا داود بن قيس .. " . قلت : فساق

الحديث بتمامه , و لقد أبعد النجعة , فالحديث عند ابن أبي شيبة في " المصنف "

كما تقدم في تخريجه , و هو من رواية بقي بن مخلد عنه . ثم ساق من رواية أبي بكر

بن خلاد : حدثنا أبو عامر : حدثنا داود .. و هذا في " مسند أحمد " ( 3 / 36 ) و

ليس فيه كسابقه ذكر الراحلة , و السياق يباينها كما تقدم مني بيانه , و لذلك

ختم ابن القيم كلامه بقوله : " و لعله : " يقوم على رجليه " كما قال جابر : "

قام متوكئا على بلال " , فتصحف على الكاتب : " براحلته " . و الله أعلم " . فمن

غرائب المعلقين المشار إليهما , أنهما لما خرجا حديث داود هذا عزياه لبعض من

تقدم ذكرهم في التخريج , و منهم ابن ماجه بالرقم المذكور ثمة دون أن يذكرا أن

الحديث فيه باللفظ المحفوظ : " رجليه " , و لا هما عزياه لأحمد بهذا اللفظ

المؤيد لما دندن حوله ابن القيم استنباطا منه من سياق الروايتين عنده , فكأن

المقصود هو تزيين الكتاب بالتخريج دون التحقيق . و الله المستعان . ثانيا : من

التحقيق المتقدم يتبين خطأ الحافظ ابن حجر في " التلخيص الحبير " ( 2 / 86 ) في

عزوه لرواية ابن حبان المختصرة الشاذة - للنسائي و ابن ماجه و أحمد , كما أنه

لم ينبه على شذوذها و مخالفتها لرواية ابن خزيمة التي اعتمدها في " الفتح " , و

لرواية مسلم و الجماعة المبينة أنه صلى الله عليه وسلم خطب قائما . و قد قلده

في ذلك كله الشوكاني في " نيل الأوطار " ( 3 / 260 ) و الصنعاني في " سبل

السلام " ( 2 / 79 ) في سكوته عن رواية ابن حبان الشاذة ! ثالثا : استدل

الشيرازي في " المهذب بهذا الحديث الشاذ على أنه يجوز أن يخطب من قعود ! و إذا

عرفت أن الحديث ضعيف لشذوذه لم يجز الاستدلال به , و بخاصة أن الأحاديث الأخرى

صريحة في خطبته صلى الله عليه وسلم قائما في المصلى . و من الغريب أن النووي

سكت عن الحديث فلم يخرجه في " المجموع " ( 5 / 22 - 23 ) خلافا لعادته ! كما

أنه وافقه على القول بالجواز ! مع أنه مخالف للدليل الذي استدل به على رد القول

بالاعتداد بالخطبة قبل صلاة العيد , فقال عقبه ( 5 / 25 ) : " و الصحيح بل

الصواب أنه لا يعتد بها لقوله صلى الله عليه وسلم : و صلوا كما رأيتموني أصلي "

. فيا سبحان الله ! ما الفرق بين الخطبة قبل الصلاة , و بين القعود فيها , و

كلاهما مخالف للسنة ?! رابعا : أورد الشيخ أحمد البنا رحمه الله حديث أحمد

المختصر : " خطب قائما على رجليه " في " أبواب صلاة الجمعة " من كتابه الكبير "

الفتح الرباني في ترتيب مسند الإمام أحمد بن حنبل الشيباني " ( 6 / 88 ) لأنه

قال في تخريجه : " لم أقف عليه لغير الإمام أحمد , و سنده جيد " . و لقد كان

حقه أن يورده في " العيدين " لو أنه استحضر بعض الروايات المتقدمة , و بخاصة ما

كان منها في " مسند الإمام أحمد " الذي رتبه على الأبواب الفقهية , فإن من

المفروض أن يكون مستحضرا لها , و لكن صدق الله : *( و ما تشاؤون إلا أن يشاء

الله رب العالمين )* .

2969 " كان قد نهانا عن أن نأكل لحوم نسكنا فوق ثلاث , ( قال ) : فخرجت في سفر , ثم

قدمت على أهلي , و ذلك بعد الأضحى بأيام , ( قال ) : فأتتني صاحبتي بسلق قد

جعلت فيه قديدا , فقلت لها : أنى لك هذا القديد ? فقالت : من ضحايانا , ( قال :

) فقلت : لها : أو لم ينهنا رسول الله صلى الله عليه وسلم عن أن نأكلها فوق

ثلاث , قال : فقالت : إنه قد رخص للناس بعد ذلك , قال : فلم أصدقها حتى بعثت

إلى أخي قتادة بن النعمان - و كان بدريا - أسأله عن ذلك ? قال : فبعث إلي : أن

كل طعامك فقد صدقت , قد أرخص رسول الله صلى الله عليه وسلم للمسلمين في ذلك " .

قال الألباني في " السلسلة الصحيحة " 6 / 1144 :

أخرجه أحمد ( 4 / 15 ) عن محمد بن إسحاق قال : حدثني محمد بن علي بن حسين بن (

! ) جعفر , و أبي إسحاق بن يسار عن عبد الله بن خباب - مولى بني عدي بن النجار

- عن # أبي سعيد الخدري # فذكره . قلت : و هذا إسناد جيد صرح فيه ابن إسحاق

بالتحديث , رواه عن شيخيه أحدهما أبوه إسحاق بن يسار , و الآخر محمد بن علي بن

حسين , و هو ابن علي بن أبي طالب , و هو ثقة فاضل يكنى بأبي جعفر , فالظاهر أن

أداة الكنية ( أبو ) تحرفت في السند إلى ( ابن ) ! <1> . و الحديث سكت عنه

الحافظ في " الفتح " ( 10 / 25 ) , ففيه إشارة إلى تقويته إياه . و قال الهيثمي

في " المجمع " ( 4 / 26 ) : " رواه أحمد , و رجاله ثقات " . و قد توبع أبو جعفر

و قرينه إسحاق بن يسار , فقال يحيى بن سعيد - و هو الأنصاري القاضي - عن القاسم

بن محمد عن ابن خباب - هو عبد الله بن خباب - أن أبا سعيد بن مالك الخدري رضي

الله عنه قدم من سفر , و في رواية : عن القاسم أن ابن خباب أخبره أنه سمع أبا

سعيد يحدث أنه كان غائبا فقدم .. الحديث نحوه مختصرا دون قصة المرأة . أخرجه

البخاري ( 3997 و 5568 ) و الرواية الأخرى له , و النسائي ( 2 / 208 - 209 ) و

البيهقي ( 9 / 292 ) .

و ليحيى بن سعيد <2> فيه إسناد آخر , فقال : حدثنا سعد بن إسحاق قال : حدثتني

زينب بنت كعب عن أبي سعيد : أن رسول الله صلى الله عليه وسلم نهى عن لحوم

الأضاحي فوق ثلاثة أيام , ثم رخص أن نأكل و ندخر . قال : فقدم قتادة بن النعمان

- أخو أبي سعيد - فقدموا إليه من قديد الأضاحي . الحديث نحو روايته السابقة و

دون قصة المرأة , لكنه قلب المتن جعل راوي الرخصة أبا سعيد , و الممتنع قتادة

بن النعمان ! و المحفوظ الأول كما قال المزي .

أخرجه النسائي أيضا , و أحمد ( 3 / 23 ) و أبو يعلى ( 2 / 281 / 997 ) و عنه

ابن حبان ( 7 / 567 / 8596 ) من طرق عن يحيى به . و خالفهم في المتن أنيس بن

عمران عن سعد بن إسحاق .. بسنده المذكور عن أبي سعيد أن النبي صلى الله عليه

وسلم .. فذكره مختصرا دون قصة قتادة ! أخرجه الطحاوي ( 2 / 308 ) . لكن أنيس

هذا ليس بالمشهور , قال ابن أبي حاتم ( 1 / 1 / 335 ) : " سألت أبي عنه ? فقال

: هو شيخ " . و قال : " مصري , روى عنه أبو عبد الرحمن المقرىء " . قلت : و روى

عنه أيضا يونس بن عبد الأعلى الصدفي المصري , شيخ الطحاوي في هذا الحديث . و قد

وقع في اسم والد أنيس خطأ مطبعي في كتاب الطحاوي : " عياض " <3> , فصححته من "

الجرح " و " الثقات " ( 8 / 134 ) , و وقع في هذا أخطاء مطبعية و علمية أخرى

نبهت عليها في كتابي " تيسير الانتفاع " , كما أن اسمه " أنيس " وقع في ترجمة

يونس المترجم في " تهذيب المزي " ( أنس ) مكبرا , و هو خطأ لعله مطبعي . هذا و

لعل القلب الواقع في رواية يحيى القطان إنما هو من زينب بنت كعب , فإنها ليست

بالمشهورة , و لم يوثقها غير ابن حبان , فلا شك أن رواية عبد الله بن خباب هي

التي ينبغي الاعتماد عليها كما أشار إلى ذلك الحافظ المزي فيما تقدم , و نحوه

قول الحافظ في " الفتح " ( 10 / 25 ) : " و ما في " الصحيحين " أصح " . لكن

قوله : " الصحيحين " , لعله سبق قلم أو خطأ مطبعي , لأن مسلما لم يخرجه إلا من

طريق أخرى ليس فيها قصة قتادة , يرويه الجريري عن أبي نضرة عن أبي سعيد الخدري

: أن النبي صلى الله عليه وسلم قال : " يا أهل المدينة ! لا تأكلوا لحوم

الأضاحي فوق ثلاثة أيام " . قال : فشكوا إليه أن لهم عيالا و خدما , فقال : "

كلوا , و أطعموا , و احبسوا " . أخرجه مسلم ( 6 / 81 ) و أحمد ( 3 / 85 ) و أبو

يعلى ( 1196 ) و عنه ابن حبان ( 5898 ) . و تابعه ابن سيرين عن أبي سعيد به

مختصرا . أخرجه النسائي ( 2 / 209 ) . و ربيعة بن أبي عبد الرحمن عنه مثل رواية

عبد الله بن خباب , إلا أنه لم يسم قتادة بن النعمان . أخرجه مالك ( 2 / 36 -

37 ) عنه . و السند صحيح إن كان ربيعة سمعه من أبي سعيد , فقد صرح ابن عبد البر

في " التمهيد " ( 3 / 214 ) أنه لم يسمع منه . و تابعه زبيد أيضا أن أبا سعيد

الخدري أخبره أنه أتى أهله فوجد عندهم قصعة ثريد و لحم من لحم الأضاحي ..

الحديث , مثل رواية عبد الله بن خباب .. أخرجه الطحاوي ( 2 / 307 ) من طريق

عمرو بن خالد قال : أخبرنا ابن لهيعة عن أبي الزبير عن زبيد .. و رجاله ثقات ,

لكن ابن لهيعة سيىء الحفظ , لكنه قد توبع , فقال ابن جريج : قال سليمان بن موسى

: أخبرني زبيد أن أبا سعيد أتى أهله .. الحديث . أخرجه أحمد ( 4 / 15 ) . و ابن

جريج مدلس , و قد رواه بصيغة التعليق ( قال ) ! لكنه قال في رواية أخرى عند

أحمد : أخبرني أبو الزبير عن جابر نحو حديث زبيد هذا عن أبي سعيد , لم يبلغ كل

ذلك عن النبي صلى الله عليه وسلم . ( تنبيه ) : هذه الروايات كلها ما صح منها و

ما ضعف تدل على أن أبا سعيد رضي الله عنه لم يسمع الرخصة بالادخار من رسول الله

صلى الله عليه وسلم , و إنما تلقاها من أخيه قتادة بن النعمان كما في حديث

الترجمة , فهو من مراسيل الصحابة . فما في " المسند " ( 3 / 63 و 66 ) من رواية

فليح عن محمد بن عمرو بن ثابت عن أبيه عن أبي سعيد أنه سمع ذلك من النبي صلى

الله عليه وسلم , فهو منكر , و علته محمد بن عمرو هذا - و هو العتواري - لا

يعرف إلا بهذه الرواية . و أما ابن حبان فذكره في " الثقات " ( 7 / 374 و 422 )

, فمثله لا يحتج به , و بخاصة عند المخالفة .

-----------------------------------------------------------

[1] ثم رأيت البيهقي قد روى الحديث ( 9 / 292 ) مثل رواية أحمد لكن قال : " أبو

جعفر " .

[2] لكن يحتمل أنه ليس هو الأنصاري , و إنما القطان التميمي , و به جزم المزي

في " التحفة " ( 8 / 278 ) .

[3] و لم يتنبه لذلك المعلق على " مسند أبي يعلى " فنقله ( 2 / 282 ) كما هو !

و كذلك فعل المعلق على " الإحسان " ( 13 / 249 ) , بل زاد - ضغثا على إبالة -

فقال : " و قد تحرف ( أنس ) إلى ( أنيس ) " اغترارا منه بخطئه في " تهذيب المزي

" !! . اهـ .

2970 " إن أمة من بني إسرائيل مسخت , و أنا أخشى أن تكون هذه . يعني الضباب " .

قال الألباني في " السلسلة الصحيحة " 6 / 1149 :

أخرجه ابن حبان ( 1070 - موارد ) و الطحاوي في " شرح المعاني " ( 2 / 314 ) و "

مشكل الآثار " ( 4 / 278 ) و البيهقي ( 9 / 325 ) و ابن أبي شيبة في " المصنف "

( 8 / 266 ) و أحمد ( 4 / 196 ) و أبو يعلى ( 2 / 231 / 931 ) و البزار ( 2 /

66 / 1217 ) من طرق عن الأعمش عن زيد بن وهب عن # عبد الرحمن بن حسنة # قال :

كنت مع رسول الله صلى الله عليه وسلم في سفر , فأصبنا ضبابا , فكانت القدور

تغلي , فقال رسول الله صلى الله عليه وسلم فذكره . قال : " فأكفأناها و إنا

لجياع " . و السياق لابن أبي شيبة . و زاد أحمد في رواية : " فأكفئوها .

فأكفأناها " . و لفظ أبي يعلى , و من طريقه ابن حبان : " فأمر فكفأناها و إنا

لجياع " . و قال البزار : " لا نعلم روى ابن حسنة إلا هذا و آخر , و قد خالف

حصين الأعمش , فقال : عن زيد ابن وهب عن حذيفة " . و قال في حديث حذيفة : "

هكذا رواه حصين عن زيد , و خالفه الأعمش و الحكم بن عتيبة و عدي بن ثابت , خالف

كل واحد منهم صاحبه " . قلت : و بيان هذا الذي أجمله البزار فيما يلي : أولا :

حديث الأعمش بسنده المذكور عن عبد الرحمن بن حسنة هذا , قد صرح الأعمش بالتحديث

في رواية للطحاوي , فالسند صحيح . و أما حديثه الآخر الذي أشار إليه البزار ,

فهو في " سنن أبي داود " و غيره بإسناد الأعمش هذا عنه في الاحتراز من البول ,

و قد صححه ابن حبان أيضا , و الحاكم و الذهبي . و هو مخرج في " صحيح أبي داود "

( 16 ) و غيره . ثانيا : حديث عدي بن ثابت , يرويه شعبة عنه عن زيد بن وهب عن

ثابت بن وداعة عن النبي صلى الله عليه وسلم به مختصرا ليس في الإكفاء . رواه

النسائي ( 2 / 199 ) و أحمد ( 4 / 320 ) و الطبراني في " المعجم الكبير " ( 2 /

74 / 1365 ) نحوه . و تابعه حصين - و هو ابن عبد الرحمن السلمي - عن زيد بن وهب

به . أخرجه النسائي ( 2 / 198 - 199 ) و كذا أبو داود ( 3795 ) و البخاري في "

التاريخ " ( 1 / 2 / 170 - 171 ) و ابن ماجه ( 3238 ) و الطحاوي كلاهما من طريق

ابن أبي شيبة , و هذا في " المصنف " ( 8 / 273 / 4415 ) و أحمد أيضا , و

الطبراني ( 1366 و 1367 ) من طرق عنه , و زاد النسائي و غيره : " قلت : يا رسول

الله ! إن الناس قد أكلوا منها ? قال : فما أمر بأكلها , و لا نهى " . و هذا

إسناد صحيح كما قال الحافظ في " الفتح " ( 9 / 663 ) بعد أن عزاه لأبي داود و

النسائي . و تابعه أيضا يزيد بن أبي زياد : سمعت زيد بن وهب الجهني به مختصرا .

أخرجه الطيالسي ( 1222 ) : حدثنا شعبة قال : أخبرني زياد بن أبي زياد به . قلت

: و زياد هذا هو الهاشمي مولاهم , لا بأس به في المتابعات و الشواهد . ثالثا :

و خالفهم الحكم بن عتيبة , فقال : عن زيد بن وهب عن البراء بن عازب عن ثابت بن

وديعة , فزاد في السند البراء بلفظ : أن رجلا أتى النبي صلى الله عليه وسلم بضب

, فقال : " إن أمة مسخت , و الله أعلم " . أخرجه النسائي و البخاري أيضا , و

الدارمي ( 2 / 92 ) و ابن أبي شيبة ( 8 / 267 ) و البيهقي و الطيالسي ( 1220 )

و أحمد أيضا كلهم من طرق عن شعبة عنه . و خالفهم عبيد الله بن موسى , فقال :

حدثنا شعبة عن حصين عن زيد بن وهب عن حذيفة مرفوعا بلفظ : " إن الضب أمة مسخت

دواب في الأرض " . أخرجه البزار ( 1215 ) : حدثنا أحمد بن يحيى حدثنا عبيد الله

بن موسى . و قد تبين لنا من هذه الروايات أن مدارها على زيد بن وهب رحمه الله ,

و أن الرواة اختلفوا عليه في إسناده , و في بعض ألفاظه . أما الاختلاف في

الإسناد فيتلخص في الوجوه الأربعة التالية : 1 - الأعمش عن زيد بن وهب عن عبد

الرحمن بن حسنة رضي الله عنه . 2 - عدي بن ثابت عن زيد بن وهب عن ثابت بن وداعة

أو وديعة رضي الله عنه . 3 - الحكم عن زيد بن وهب عن البراء بن عازب عن ثابت .

4 - الحكم عن حصين عن زيد بن وهب عن حذيفة . و يبدو لي - و الله أعلم - أن هذا

الاختلاف هو من باب اختلاف التنوع لا التضاد , و أن هذه كلها صحيحة ثابتة عن

زيد بن وهب , و ذلك لأن كل رواته من الثقات الحفاظ لا مطعن فيهم و لا مغمز , و

لأن زيدا هذا من كبار التابعين المخضرمين , و قد ذكروا أنه رحل إلى النبي صلى

الله عليه وسلم , فقبض و هو في الطريق , و هو إلى ذلك ثقة جليل , حتى قال

الأعمش راوي الوجه الأول عنه : " إذا حدثك زيد بن وهب عن أحد فكأنك سمعته من

الذي حدثك عنه " . و قد لقي جماعة من كبار الصحابة و روى عنهم مثل عمر رضي الله

عنه , فلا يستبعد عن مثله أن يكون سمع الحديث من الصحابة الثلاثة المذكورين في

تلك الوجوه : عبد الرحمن بن حسنة . ثابت بن وداعة . تارة عنه مباشرة , و تارة

بواسطة البراء . حذيفة بن اليمان . و كثيرا ما يحدث الراوي الحافظ بالواسطة عن

شيخ له , ثم يتيسر له الاتصال بشيخه , و السماع منه مباشرة لما كان سمعه من قبل

بالواسطة عنه . و هذا أمر معروف عند المشتغلين بهذا العلم الشريف . و القول

بصحة هذه الوجوه أولى عندي من ترجيح وجه منها على وجه , لعدم وجود المرجح على

افتراض التعارض , مثل قول البخاري رحمه الله عقب الحديث : " و حديث ثابت أصح ,

و في نفس الحديث نظر , قال ابن عمر عن النبي صلى الله عليه وسلم : لا آكله و لا

أحرمه " . و أقول : حديث ابن عمر هذا صحيح متفق عليه بين الشيخين , و رواه مسلم

من حديث أبي سعيد كما يأتي , و لكنه يتعارض مع حديث الترجمة , و بخاصة مع الوجه

المذكور عن ثابت بن وداعة الذي رجحه البخاري رحمه الله , فإن فيه قوله عن النبي

صلى الله عليه وسلم : " فما أمرنا بأكلها , و لا نهى " , بل مطابق لحديث ابن

عمر تمام المطابقة . نعم , هو يتعارض - فيما يبدو - مع الأمر بإكفاء القدور ,

المروي في بعض الطرق عن الأعمش كما تقدم , فإنه يستلزم النهي عن أكله , و

لاسيما و فيه أنهم كانوا جياعا . و قد أجاب عنه ابن حبان بقوله عقب الحديث ( 7

/ 340 - الإحسان ) : " أن النبي صلى الله عليه وسلم قصد به الزجر عن أكل الضباب

, و العلة المضمرة هي أن النبي صلى الله عليه وسلم كان يعافها , لا أن أكلها

محرم " . هذا تفصيل الإجمال المتعلق بالإسناد . و أما الاختلاف في الألفاظ ,

فهو ظاهر مما سبق ذكره من بعض الروايات طولا و قصرا , و الخطب في مثل هذا سهل و

مغتفر , لقاعدة زيادة الثقة مقبولة . لكن المهم من ذلك ما سبق الإشارة إليه

آنفا من الأمر بإكفاء القدور , فإنه يبدو أنه لا مجال لإدخالها في القاعدة

المذكورة للأسباب الآتية : الأول : عدم اتفاق الرواة لحديث الأعمش عليه .

الثاني : أنه لم يذكر مطلقا في الطرق الأخرى عن زيد بن وهب , بل في بعضها ما هو

معارض له , أعني طريق حصين بن عبد الرحمن السلمي التي رجحها البخاري , و صرح

الحافظ بصحتها ففيها : " فما أمر بأكلها , و لا نهى " . الثالث : الأحاديث

الأخرى التي ساقها الهيثمي في " المجمع " ( 4 / 36 - 37 ) مثل حديث الترجمة ,

ليس فيها الأمر المذكور , و هي و إن كانت لا تخلو من ضعف , فبعضها يقوي بعضا ,

فيستشهد بها . و يزيدها قوة حديث أبي سعيد الخدري : أن أعرابيا أتى رسول الله

صلى الله عليه وسلم فقال : إني في غائط مضبة , و إنه عامة طعام أهلي ? قال :

فلم يجبه . فقلنا : عاوده , فعاوده , فلم يجبه ( ثلاثا ) . ثم ناداه رسول الله

صلى الله عليه وسلم في الثالثة فقال : " يا أعرابي ! إن الله لعن أو غضب على

سبط من بني إسرائيل فمسخهم دواب يدبون في الأرض , فلا أدري لعل هذا منها , فلست

آكلها , و لا أنهى عنها " . أخرجه مسلم ( 6 / 70 ) و الطحاوي ( 4 / 279 ) من

طريق أبي عقيل بشير بن عقبة : حدثنا أبو نضرة عنه . و تابعه داود بن أبي هند عن

أبي نضرة به نحوه , و قال : " فلم يأمر , و لم ينه , قال أبو سعيد : فلما كان

بعد ذلك قال عمر : إن الله عز وجل لينفع به غير واحد , و إنه لطعام عامة هذه

الرعاء , و لو كان عندي لطعمته ! إنما عافه رسول الله صلى الله عليه وسلم " .

أخرجه مسلم أيضا , و اللفظ له , و ابن ماجه ( 3240 ) و أحمد ( 3 / 5 و 19 و 66

) . و تابعه بشر بن حرب عن أبي سعيد مختصرا . أخرجه أحمد ( 3 / 41 و 42 ) .

2971 " نهى عن ثمن الكلب و السنور " .

قال الألباني في " السلسلة الصحيحة " 6 / 1155 :

هو من حديث # جابر بن عبد الله الأنصاري # , و له عنه ثلاث طرق : الأولى : أبو

الزبير , و رواه عنه أربعة من الثقات على ضعف في حفظهم : الأول : معقل بن

عبيد الله الجزري عنه قال : سألت جابرا عن ثمن الكلب و السنور ? قال : " زجر

النبي صلى الله عليه وسلم عن ذلك " . أخرجه مسلم ( 5 / 35 ) و البيهقي ( 6 / 10

) .

الثاني : ابن لهيعة : حدثنا أبو الزبير قال : سألت جابرا عن ثمن الكلب و السنور

.. الحديث مثله . أخرجه أحمد ( 3 / 386 ) و هذا لفظه , و ابن ماجه ( 2161 )

مختصرا , و لم يذكر الكلب . لكن ذكره أحمد في رواية أخرى ( 3 / 339 ) و كذا

الطحاوي في " شرحه " ( 2 / 226 ) . الثالث : حماد بن سلمة عنه بلفظ : " نهى عن

ثمن السنور و الكلب , إلا كلب الصيد " . أخرجه النسائي ( 2 / 196 ) و قال عقبه

: " ليس هو بصحيح " . قلت : كأن النسائي يعني زيادة " كلب الصيد " , لتفرد حماد

بن سلمة , و مخالفته للطرق المتقدمة و لغيرها مما يأتي , و للأحاديث الأخرى

المحرمة لثمن الكلب تحريما مطلقا , مثل حديث أبي مسعود البدري , و هو مخرج في "

الإرواء " ( 1291 ) . لكن معنى الاستثناء صحيح دراية , للأحاديث الصحيحة التي

تبيح اقتناء كلب الصيد , و ما كان كذلك حل بيعه , و حل ثمنه كسائر الأشياء

المباحة كما حققه الإمام أبو جعفر الطحاوي في " شرح المعاني " ( 2 / 225 - 229

) , فراجعه فإنه مهم , و لعله من أجل ذلك سكت - أعني الطحاوي - عن حديث حماد

هذا , و قد رواه بإسناده عنه , و لا أراه جيدا , لأنه لا تلازم بين ثبوت الحديث

دراية و ثبوته رواية , فقد ينفك أحدهما عن الآخر , كمثل هذا , فإنه لم يثبت

مبناه , و لكنه ثبت معناه بدليل خارج عنه , و على العكس من ذلك , فقد يكون

الحديث صحيحا إسناده لا شك في ثبوته عن النبي صلى الله عليه وسلم , لكن يكون

منسوخا كحديث : " إنما الماء من الماء " . و ما في معناه . فتنبه لهذا فإنه هام

جدا . و إن مما يؤيد قول النسائي في زيادة حماد هذه , أن حمادا مع جلالة قدره و

إمامته في السنة , فقد تكلم بعضهم فيما يرويه عن غير ثابت , هذا مع أن أبا

الزبير مدلس , و قد عنعن الحديث في رواية حماد عنه كما رأيت , و الله أعلم .

على أنه قد تابعه على هذه الزيادة الحسن بن أبي جعفر عن أبي الزبير به . أخرجه

أحمد ( 3 / 317 ) و أبو يعلى ( 3 / 427 ) و الدارقطني ( 3 / 73 ) لكن الحسن هذا

ضعيف <1> . الرابع : عمر بن زيد الصنعاني أنه سمع أبا الزبير المكي عن جابر أن

النبي صلى الله عليه وسلم نهى عن ثمن الهر . و في رواية : أكل الهر و ثمنه .

هكذا مختصرا رواه عبد الرزاق : حدثنا عمر .. به . و من طريق عبد الرزاق أخرجه

أحمد , و ابنه عبد الله في " زوائد المسند " ( 3 / 297 ) و أبو داود ( 3480 ) و

الترمذي ( 1280 ) و الحاكم ( 2 / 34 ) و البيهقي أيضا , و قال الترمذي : " حديث

غريب , و عمر بن زيد , لا نعرف كبير أحد روى عنه غير عبد الرزاق " . و أما

الحاكم فسكت عنه , و تعقبه الذهبي بقوله : " عمر واه " . و قال ابن حبان في "

الضعفاء " ( 2 / 82 ) : " ينفرد بالمناكير عن المشاهير على قلة روايته , حتى

خرج بها عن حد الاحتجاج به فيما لم يوافق الثقات " . ثم ساق له حديثين منكرين

هذا أحدهما , و الآخر مخرج في " الضعيفة " ( 4379 ) , و " الإرواء " ( 1257 ) .

و بكلام الترمذي و ابن حبان أعله ابن الجوزي في " العلل " ( 2 / 106 ) و لم يزد

. الطريق الثانية : يرويه الأعمش عن أبي سفيان عن جابر قال : " نهى رسول الله

صلى الله عليه وسلم عن ثمن الكلب و السنور " . أخرجه أبو داود ( 3479 ) و ابن

الجارود في " المنتقى " ( 201 / 580 ) و الطحاوي أيضا في " الشرح " , و " مشكل

الآثار " ( 3 / 273 ) و الحاكم أيضا , و البيهقي , و قال الحاكم : " صحيح على

شرط مسلم " . و وافقه الذهبي , و هو كما قالا . و لا يلتفت إلى قول ابن عبد

البر في " التمهيد " ( 8 / 403 ) : " و حديث أبي سفيان عن جابر لا يصح لأنها

صحيفة , و رواية الأعمش في ذلك عندهم ضعيفة " . و لذلك قال البيهقي عقب الحديث

: " و هذا حديث صحيح على شرط مسلم دون البخاري , فإن البخاري لا يحتج برواية

أبي الزبير ( يعني من رواية معقل المتقدمة ) , و لا برواية أبي سفيان [ هذه ] ,

و لعل مسلما إنما لم يخرجه في " الصحيح " لأن وكيع بن الجراح رواه عن الأعمش

قال : قال جابر بن عبد الله , فذكره . ثم قال : قال الأعمش : أرى أبا سفيان

ذكره <2> . فالأعمش كان يشك في وصل الحديث , فصارت بذلك رواية أبي سفيان ضعيفة

. و قد حمله بعض أهل العلم على الهر إذا توحش فلم يقدر على تسليمه , و منهم من

زعم أن ذلك كان في ابتداء الإسلام حين كان محكوما بنجاسته , ثم حين صار محكوما

بطهارة سؤره حل ثمنه , و ليس على هذين القولين دلالة بينة . و الله أعلم " .

الطريق الثالثة : يرويه ابن لهيعة أيضا عن خير بن نعيم عن عطاء عن جابر : أن

النبي صلى الله عليه وسلم نهى عن ثمن الكلب , و نهى عن ثمن السنور . أخرجه أحمد

( 3 / 339 ) : حدثنا إسحاق بن عيسى حدثنا ابن لهيعة . قلت : و رجاله ثقات رجال

مسلم غير ابن لهيعة , و هو سيىء الحفظ , يستشهد به . لكن ذكر عبد الله بن أحمد

عن أبيه في " العلل " ( 1 / 237 / 1490 ) أن إسحاق بن عيسى لقي ابن لهيعة قبل

احتراق كتبه . و عليه فالسند جيد . و قد تابعه حيوة بن شريح : أخبرنا خير بن

نعيم الحضرمي . أخرجه الدارقطني ( 3 / 72 / 272 ) . و حيوة ثقة , لكن الراوي

عنه وهب الله أبو زرعة الحجري متكلم فيه . و عطاء هو ابن أبي رباح , و قد رواه

عنه قيس بن سعد عن أبي هريرة مرفوعا بلفظ : " إن مهر البغي , و ثمن الكلب و

السنور , و كسب الحجام من السحت " . أخرجه ابن حبان ( 1118 ) من طريق حماد بن

سلمة عن قيس بن سلمة به . و هذا إسناد جيد , رجاله ثقات كلهم رجال مسلم غير شيخ

ابن حبان طبعا . فهو شاهد قوي لحديث ابن لهيعة أنه قد حفظه . ثم وجدت له طريقا

رابعا , يرويه أبو أويس : حدثني شرحبيل عن جابر مرفوعا بلفظ : " نهى عن ثمن

الكلب , و قال : طعمة جاهلية " . أخرجه أحمد . و قال الهيثمي ( 4 / 91 ) : " و

رجاله ثقات " . قلت : و شرحبيل - و هو ابن سعد - كان اختلط . و له شاهدان من

حديث ميمونة بنت سعد , و عبادة بن الصامت . أما حديث ميمونة , فترويه آمنة بنت

عمر بن عبد العزيز عنها أنها قالت : يا رسول الله ! أفتنا عن الكلب ? فقال : "

طعمة جاهلية , و قد أغنى الله عنها " . أخرجه الطبراني في " الكبير " ( 25 / 36

/ 63 ) من طريق إسحاق بن زريق الرسعني ( الأصل : الراسبي ) : حدثنا عثمان بن

عبد الرحمن عن عبد الحميد بن يزيد عنها . قال الهيثمي : " و إسناده ضعيف , و

فيه من لا يعرف " . قلت : كلهم معرفون عندي غير آمنة بنت عمر بن عبد العزيز ,

فإني لم أجد لها ترجمة , و ما أظن أن لها رواية أو لقاء مع أحد الأصحاب , فإن

أباها عمر رضي الله عنه لم يذكروا له رواية عنهم إلا عن أنس لتأخر وفاته رضي

الله عنه و عن سائر الصحابة , ففي السند انقطاع أيضا . و أما عبد الحميد بن

يزيد , فهو مجهول , و هو عبد الحميد بن سلمة بن يزيد الأنصاري كما في " التقريب

" . و عثمان بن عبد الرحمن الراوي عنه , فهو الطرائفي . قال الحافظ : " صدوق ,

أكثر الرواية عن الضعفاء و المجاهيل فضعف بسبب ذلك , حتى نسبه ابن نمير إلى

الكذب , و قد وثقه ابن معين " . و أما إسحاق بن زريق الرسعني , فذكره ابن حبان

في " الثقات " ( 8 / 121 ) و قال : " يروي عن أبي نعيم , و كان راويا لإبراهيم

بن خالد , حدثنا عنه أبو عروبة . مات سنة ( 259 ) " . و أما حديث عبادة فهو نحو

حديث ميمونة . قال الهيثمي : " رواه الطبراني في " الكبير " من رواية إسحاق بن

يحيى عن عبادة , و إسحاق لم يدركه " .

-----------------------------------------------------------

[1] ثم وجدت له بعض الشواهد الأخرى فخرجته فيما يأتي برقم ( 2990 ) , فثبت

الاستثناء رواية أيضا . و الحمد لله .

[2] كذا في " مصنف ابن أبي شيبة " ( 6 / 414 / 1550 ) . اهـ .

2972 " إن الرقى و التمائم و التولة شرك " .

قال الألباني في " السلسلة الصحيحة " 6 / 1161 :

أخرجه الحاكم ( 4 / 217 ) قال : حدثنا أبو عبد الله محمد بن عبد الله الزاهد

الأصبهاني حدثنا أحمد بن مهران حدثنا عبيد الله بن موسى حدثنا إسرائيل عن ميسرة

بن حبيب عن المنهال بن عمرو عن قيس بن السكن الأسدي قال : دخل # عبد الله بن

مسعود # رضي الله عنه على امرأته فرأى عليها حرزا من الحمرة , فقطعه قطعا عنيفا

, ثم قال : إن آل عبد الله عن الشرك أغنياء . و قال : كان مما حفظنا عن النبي

صلى الله عليه وسلم : فذكر الحديث . و قال : " صحيح الإسناد " . و وافقه الذهبي

. قلت : و هو كما قالا إن شاء الله تعالى , فإن رجاله إلى عبيد الله بن موسى

رجال الصحيح غير ميسرة بن حبيب , و هو ثقة . و قد خولف في إسناده و متنه ممن لا

تضر مخالفته كما يأتي بيانه إن شاء الله تعالى . و أما أحمد بن مهران , فهو أبو

جعفر اليزدي , وثقه ابن حبان ( 8 / 48 و 52 ) و روى عنه جمع ,‏غير أبي عبد الله

الزاهد هذا , و له ترجمة في " أنساب السمعاني " ( 3 / 599 ) و " اللسان " ( 1 /

316 ) . و أما أبو عبد الله محمد بن عبد الله الزاهد , فله ترجمة جيدة في " سير

أعلام النبلاء " ( 17 / 437 - 438 ) و وصفه بـ " الشيخ الإمام المحدث القدوة ..

" , و ذكر عن الحاكم أنه قال فيه : " هو محدث عصره , كان مجاب الدعوة " . و قد

ذكرت آنفا أن ميسرة قد خولف , فأقول : خالفه المسعودي برواية عاصم بن علي :

حدثنا المسعودي عن المنهال بن عمرو عن أبي عبيدة عن عبد الله : أنه رأى في عنق

امرأة من أهله سيرا فيه تمائم .. الحديث نحوه أتم منه موقوفا كله , و زاد : "

إن الشيطان يأتي إحداكن <1> فيخش في رأسها , فإذا استرقت خنس , و إذا لم تسترق

نخس ! فلو أن إحداكن تدعو بماء فتنضحه في رأسها و وجهها ثم تقول : بسم الله

الرحمن الرحيم . ثم تقرأ *( قل هو الله أحد )* , و *( قل أعوذ برب الفلق )* و

*( قل أعوذ برب الناس )* نفعها ذلك إن شاء الله " . أخرجه الطبراني في " المعجم

الكبير " ( 9 / 193 - 194 ) . و المسعودي كان اختلط , فلا قيمة لمخالفته لميسرة

الثقة في إسناده و متنه . على أن أحد الضعفاء قد رواه عن ميسرة عن المنهال بن

عمرو عن أبي عبيدة به مختصرا مثل حديث الترجمة , لكنه أوقفه . أخرجه الطبراني (

8862 ) من طريق أبي إسرائيل الملائي عن ميسرة به . قلت : و اسم أبي إسرائيل

إسماعيل بن خليفة العبسي , و هو سيىء الحفظ , فلا يعارض بمثله رواية إسرائيل

بإسناده المتقدم عن ابن مسعود مرفوعا . و هو إسرائيل ابن يونس بن أبي إسحاق

السبيعي , و هو ثقة كما تقدم . على أنه من المحتمل أن يكون أبو عبيدة قد روى

أيضا الحديث أو شيئا من قصة أبيه ابن مسعود , ففي رواية للطبراني ( 8861 ) من

طريق معمر عن عبد الكريم الجزري عن زياد بن أبي مريم أو عن أبي عبيدة - شك معمر

- قال : رأى ابن مسعود في عنق امرأته خرزا - كذا , و لعل الصواب : حرزا - قد

تعلقته من الحمرة فقطعه , و قال : " إن آل عبد الله لأغنياء عن الشرك " . هكذا

رواه مختصرا . و للحديث طريقان آخران عن ابن مسعود , أحدهما أوهى من الآخر :

الأول : يرويه السري بن إسماعيل عن أبي الضحى عن أم ناجية قالت : دخلت على زينب

امرأة عبد الله أعودها من حمرة ظهرت في وجهها و هي معلقة بحرز , فإني لجالسة

دخل عبد الله .. الحديث نحوه , و فيه المرفوع , و زاد : " فقالت أم ناجية : يا

أبا عبد الرحمن ! أما الرقى و التمائم فقد عرفنا , فما ( التولة ) ? قال :

التولة ما يهيج النساء " . أخرجه الحاكم ( 4 / 216 - 217 ) ساكتا عنه هو و

الذهبي ! و لعل ذلك لظهور ضعفه , فإن السري بن إسماعيل قال الذهبي نفسه في "

الكاشف " : " تركوه " . و فصل أقوال الأئمة حوله في " المغني " . و الطريق

الآخر , كنت قد خرجته في " الصحيحة " ( 331 ) مع طريق قيس بن السكن المتقدمة ,

برواية أبي داود و ابن ماجه و ابن حبان و أحمد بلفظ حديث الترجمة دون القصة و

الروايات الأخرى , و الآن حدث ما يقتضي تفصيل القول فيه هنا , فأقول : مدار هذا

الطريق على يحيى بن الجزار عن ابن أخي زينب امرأة عبد الله عن زينب امرأة عبد

الله عن عبد الله .. و قد اختلفوا عليه في إسناده و متنه . أما الإسناد , فقال

أبو معاوية : حدثنا الأعمش عن عمرو بن مرة عن يحيى بن الجزار به . هكذا أخرجه

أحمد , و أبو داود , و من طريقه البيهقي ( 9 / 350 ) و كذا البغوي في " شرح

السنة " ( 12 / 156 - 157 ) من طريق أخرى عن أبي معاوية به . و خالفه عبد الله

بن بشر , فقال في إسناده : عن ابن أخت زينب . مكان " ابن أخي زينب " ! و هي

رواية ابن ماجه . و خالفهما محمد بن مسلمة الكوفي , فجعل عبد الله بن عتبة بن

مسعود , مكان ابن أخي أو أخت زينب . أخرجه الحاكم ( 4 / 417 - 418 ) و قال : "

صحيح الإسناد على شرط الشيخين " ! و وافقه الذهبي ! و هذا من أوهامهما , فإن

يحيى بن الجزار ليس من رجال البخاري مطلقا , و محمد بن مسلمة الكوفي لم نجد له

ذكرا في كتب الرجال , بل و لم يذكره المزي في الرواة عن الأعمش , و لا في شيوخ

الراوي عنه : موسى بن أعين , فكيف يكون إسناده على شرط الشيخين , بل كيف يكون

صحيحا ?! بل إن إسناده منكر لمخالفته لأبي معاوية و عبد الله بن بشر , و هما

ثقتان على خلاف في ابن بشر يأتي بيانه إن شاء الله تعالى . و ثمة اختلاف آخر في

الإسناد , فضيل بن عمرو عن يحيى بن الجزار قال : دخل عبد الله على امرأة و في

عنقها شيء معقود , فجذبه فقطعه ثم قال .. فذكر القصة مختصرة و حديث الترجمة . و

هو رواية ابن حبان من طريق ابن فضيل عن العلاء بن المسيب عنه . و هذا مرسل كما

ترى , فإن ابن الجزار تابعي أسقط الراوي الواسطة بينه و بين ابن مسعود التي

اتفقت الروايات السابقة على إثباتها على ما بينها من الاختلاف . و كنت خشيت في

"‏الصحيحة " أن تكون الواسطة سقطت من الناسخ , فتساءلت هناك قائلا : " قلت : و

سقط ذكره من كتاب ابن حبان , فلا أدري أكذلك الرواية عنده أم سقط من الناسخ ? "

. و الآن تبين لي أن لا سقط من الناسخ , و أن الرواية هكذا وقعت لابن حبان ,

فإنها كذلك هي في " الإحسان " , و بخاصة أن ابن فضيل قد تابعه النضر بن محمد عن

العلاء بن المسيب به . أخرجه الطبراني ( 10 / 262 / 10503 ) . و الخلاصة : أن

الرواة قد اختلفوا على يحيى بن الجزار على ثلاثة وجوه : الأول : عنه عن ابن أخي

زينب . الثاني : عنه عن ابن أخت زينب . الثالث : عنه مرسلا دون ذكر الابن . و

الأكثر على إثباته كما رأيت , فهو علة الإسناد , لأنه مجهول كما قال المنذري في

" الترغيب " ( 4 / 158 ) و " مختصر السنن " ( 5 / 363 ) . فمن الغرائب قول

الحافظ في " التقريب " : " كأنه صحابي , و لم أره مسمى " ! كذا قال , و كنت

نقلته عنه قديما في " الصحيحة " , دون أن يفتح لي بشيء عليه , و الآن أقول :

إنه مجرد ظن منه لا دليل عليه , فإني أقول : ألا يحتمل أن يكون ابن صحابي ? بل

لعل هذا أولى . ذاك هو وجه الاختلاف في الإسناد على يحيى بن الجزار . و أما

الاختلاف عليه في متنه فهو واسع , و لكني اقتصر الآن على ما لابد لي من بيانه ,

فأقول : هي في الجملة تختلف طولا و قصرا , فأطولها رواية أبي معاوية عند أحمد و

البغوي , و اختصر بعضها أبو داود , و نحوها في الطول رواية عبد الله بن بشر عند

ابن ماجه . و في الروايتين أن زينب امرأة ابن مسعود رضي الله عنهما كانت تختلف

إلى رجل يهودي فيرقيها ! و هذا مستنكر جدا عندي أن تذهب صحابية جليلة كزينب هذه

إلى يهودي تطلب منه أن يرقيها !! إنها والله لإحدى الكبر . فالحمد لله الذي لم

يصح السند بذلك إليها . و نحوها في النكارة : ما جاء في آخر رواية ابن بشر أن

ابن مسعود رضي الله عنه قال لزينب : " لو فعلت كما فعل رسول الله صلى الله عليه

وسلم كان خيرا لك و أجدر أن تشفين : تنضحين في عينيك الماء , و تقولين : أذهب

البأس رب الناس .. " إلخ الدعاء المعروف . فذكر النضح , إنما تفرد به عبد الله

بن بشر دون أبي معاوية , و هذا أوثق منه و أحفظ , و لاسيما و هو مختلف فيه ,

فقال الحافظ في " التقريب " : " اختلف فيه قول ابن معين و ابن حبان , و قال أبو

زرعة : لا بأس به .. و حكى البزار أنه ضعيف في الزهري خاصة " . قلت : فمثله

إنما يكون حديثه حسنا فقط إذا لم يخالف , أما مع المخالفة فلا , فكيف و فوقه

ذاك المجهول الذي لم يعرف حتى في اسمه , و عليه دارت أكثر طرق الحديث , و بعضهم

أسقطه سهوا أو عمدا لجهالته . و أخيرا أقول : العمدة في تصحيح حديث الترجمة

إنما هو طريق قيس بن السكن الأسدي الذي صدرنا به هذا التخريج . و الله الموفق .

( تنبيه ) : على ضوء هذا البيان و التحقيق و التفصيل أرجو من إخواني الكرام

الذين قد يجدون في بعض مؤلفاتي القديمة ما قد يخالف ما هنا أن يعدلوه و يصوبوه

على وفق ما هنا كمثل ما في " غاية المرام " من تصحيح حديث ابن ماجه الذي فيه ما

سبق بيانه من تلكم الزيادتين المنكرتين . و شكرا . ثم وقفت على ما هو أنكر عندي

من استرقاء امرأة ابن مسعود باليهودي , و هو ما روى يحيى بن سعيد عن عمرة بنت

عبد الرحمن أن أبا بكر الصديق دخل على عائشة و هي تشتكي , و يهودية ترقيها ,

فقال أبو بكر : " ارقيها بكتاب الله " . أخرجه مالك في " الموطأ " ( 3 / 121 )

و ابن أبي شيبة ( 8 / 50 / 3663 ) و الخرائطي في " مكارم الأخلاق " ( 2 / 977 /

1105 ) و البيهقي ( 9 / 349 ) من طرق عنه . قلت : و هذا إسناد رواته ثقات لكنه

منقطع , فإن عمرة هذه لم تدرك أبا بكر رضي الله عنه , فإنها ولدت بعد وفاته

بثلاث عشرة سنة . نعم في رواية للبيهقي من طريق محمد بن يوسف قال : ذكر سفيان

عن يحيى بن سعيد عن عمرة عن عائشة رضي الله عنها قالت : دخل أبو بكر و عندها

يهودية .. إلخ . كذا قال : " عن عائشة " , فوصله عنها , و أظن أنه من محمد بن

يوسف , و هو الفريابي . و هو ثقة فاضل ملازم لسفيان , و هو الثوري , و مع ذلك

فقد تكلم ابن عدي و غيره في بعض حديثه عنه , فأخشى أن يكون وصله لهذا الإسناد

مما تكلموا فيه , فيكون شاذا لمخالفته لتلك الطرق التي أرسلته , أو يكون الخطأ

ممن دونه , فإنهم دونه في الرواية . بعد هذا البيان و التحقيق لا أرى من الصواب

قول ابن عبد البر في " التمهيد " ( 5 / 278 ) جازما بنسبته إلى الصديق : " و قد

جاء عن أبي بكر الصديق كراهية الرقية بغير كتاب الله , و على ذلك العلماء , و

أباح لليهودية أن ترقي عائشة بكتاب الله " ! ثم إنه من غير المعقول أن يطلب

الصديق من يهودية أن ترقي عائشة , كما لا يعقل أن يطلب منها الدعاء لها , و

الرقية من الدعاء بلا شك , فإن الله عز وجل يقول : *( و ما دعاء الكافرين إلا

في ضلال )* . و يزداد الأمر نكارة إذا لوحظ أن المقصود بـ " كتاب الله " القرآن

الكريم , فإنها لا تؤمن به و لا بأدعيته . و إن كان المقصود التوراة , فذلك مما

لا يصدر من الصديق , لأنه يعلم يقينا أن اليهود قد حرفوا فيه , و غيروا و بدلوا

.

-----------------------------------------------------------

[1] الأصل : " أحدكم " . اهـ .

2973 " كان إذا أراد أن يزوج بنتا من بناته جلس إلى خدرها , فقال : إن فلانا يذكر

فلانة - يسميها , و يسمي الرجل الذي يذكرها - فإن هي سكتت , زوجها , أو كرهت

نقرت الستر , فإذا نقرته لم يزوجها " .

قال الألباني في " السلسلة الصحيحة " 6 / 1168 :

روي من حديث # عائشة و أبي هريرة و أنس بن مالك # . 1 - أما حديث عائشة , فله

عنها طريقان : الأول : عن أيوب بن عتبة عن يحيى عن أبي سلمة عنها قالت : فذكره

. أخرجه أحمد ( 6 / 78 ) . قلت : و رجاله ثقات رجال الشيخين غير أيوب بن عتبة ,

فإنه ضعيف كما في " التقريب " . و الآخر : يرويه فضيل أبو معاذ عن أبي حريز عن

الشعبي عن عائشة به مختصرا دون قوله : " فإن هي سكتت .. " إلخ . أخرجه ابن عدي

في " الكامل " ( 4 / 160 ) و أبي يعلى ( 8 / 4883 ) و علقه البيهقي ( 7 / 123 )

. قلت : و إسناده حسن و لاسيما في المتابعات , رجاله كلهم ثقات غير أن أبا حريز

, و اسمه عبد الله بن حسين البصري كان يخطىء كما في " التقريب " . 2 - و أما

حديث أبي هريرة , فله طريقان أيضا : الأولى : عن أبي الأسباط عن يحيى بن أبي

كثير عن أبي سلمة عن أبي هريرة رضي الله عنه , و عن عكرمة عن ابن عباس رضي الله

عنه قالا : فذكره نحو حديث الترجمة أخرجه البيهقي في " السنن " ( 7 / 123 ) و

قال : " كذا رواه أبو الأسباط الحارثي , و ليس بمحفوظ , و المحفوظ من حديث يحيى

مرسل " . ثم ساقه هو و عبد الرزاق في " المصنف " ( 6 / 141 - 142 ) من طريقين

عن يحيى بن أبي كثير عن المهاجر بن عكرمة المخزومي قال : فذكره . و هذا بلا شك

أصح مرسلا , و المهاجر مجهول الحال . لكن قد جاء مسندا عن أبي هريرة بطريق أخرى

خير من هذه , فإن أبا الأسباط الحارثي - و اسمه بشر بن رافع - ضعيف . و من

طريقه أخرجه الطبراني أيضا كما سيأتي قريبا بإذن الله تعالى . و الأخرى : قال

البزار في " مسنده " ( 2 / 160 / 1421 - كشف الأستار ) : حدثنا زكريا بن يحيى

حدثنا شبابة حدثنا المغيرة بن مسلم عن هشام عن محمد بن سيرين عنه به مثل حديث

الترجمة دون جملة النقر . و هذا إسناد حسن رجاله كلهم ثقات من رجال " التهذيب "

غير زكريا بن يحيى , و هو ابن أيوب , أبو علي الضرير , له ترجمة في " تاريخ

بغداد " ( 8 / 457 ) برواية جمع من الثقات الحفاظ غير البزار , فمثله يمشي

الحفاظ النقاد حديثه , و بخاصة في الشواهد و المتابعات , و لعله لذلك قال

الهيثمي في " المجمع " ( 4 / 278 ) : " رواه البزار , و رجاله ثقات " . و أقره

الحافظ في " مختصر زوائد مسند البزار " ( 1 / 575 / 1019 ) . 3 - و أما حديث

ابن عباس , فله أيضا طريقان : أما الأول , فيرويه أبو الأسباط عن يحيى بن أبي

كثير عن عكرمة عنه . أخرجه الطبراني في " المعجم الكبير " ( 11 / 355 / 11999 )

من طريق يحيى الحماني : حدثنا حاتم بن إسماعيل عنه . و قال الهيثمي ( 4 / 278 )

: " رواه الطبراني , و فيه يحيى بن عبد الحميد الحماني , و قد وثق , و فيه ضعف

" . قلت : قد تابعه هشام بن بهرام , و هو ثقة عند البيهقي في حديث أبي هريرة

المتقدم / الطريق الأول , و إنما علة هذا الإسناد ضعف أبي الأسباط هذا كما تقدم

هناك . و الطريق الآخر , يرويه بقية بن الوليد : أخبرنا إبراهيم بن أدهم حدثني

أبي أدهم ابن منصور عن سعيد بن جبير عنه به مختصرا نحوه دون قوله : " يسميها ..

" إلخ . أخرجه ابن عساكر في " تاريخ دمشق " ( 4 / 574 ) . و أدهم بن منصور لم

أجد من ترجمه , و سائر رواته موثقون . 4 - و أما حديث أنس , فيرويه عثمان بن

عبد الرحمن الطرائفي عن عبد العزيز بن الحصين عن ثابت البناني عنه نحوه . أخرجه

الطبراني في " المعجم الأوسط " ( 2 / 146 / 1 / 7255 ) و قال : " لم يروه عن

ثابت إلا عبد العزيز بن الحصين , تفرد به عثمان بن عبد الرحمن " . قلت : قال

الحافظ : " صدوق , أكثر الرواية عن الضعفاء و المجاهيل فضعف بسبب ذلك , حتى

نسبه ابن نمير إلى الكذب , و قد وثقه ابن معين " . و عبد العزيز بن الحصين من

أولئك الضعفاء المشار إليهم , و قد أجمعوا على تضعيفه . و خالف الحاكم فأخرج له

في " المستدرك " , و قال : " إنه ثقة " , و كذلك تعجب منه الحافظ في " اللسان "

. و قال الهيثمي : " رواه الطبراني في " الأوسط " , و فيه عبد العزيز بن الحصين

, و هو ضعيف " . و الخلاصة : إن الحديث صحيح بمجموع طرقه , و بخاصة أن الطريق

الثاني لحديث أبي هريرة حسن لذاته كما تقدم فهو بها صحيح . و الله أعلم . و في

الباب عن عمر , لكن في متنه نكارة , فإن فيه : " يا بنية إن فلانا قد خطبك ,

فإن كرهته فقولي : " لا " , فإنه لا يستحي أحد أن يقول : " لا " , و إن أحببت

فإن سكوتك , إقرار " . و لذلك خرجته في الكتاب الآخر " الضعيفة " ( 4166 ) .

2974 " أمرنا بأربع , و نهانا عن خمس : 1 - إذا رقدت فأغلق بابك , 2 - و أوك سقاءك ,

3 - و خمر إناءك , 4 - و أطف مصباحك , فإن الشيطان لا يفتح بابا , و لا يحل

وكاء , و لا يكشف غطاء , و إن الفأرة الفويسقة تحرق على أهل البيت بيتهم . 1 -

و لا تأكل بشمالك , 2 - و لا تشرب بشمالك , 3 - و لا تمش في نعل واحدة , 4 - و

لا تشتمل الصماء , 5 - و لا تحتب في الإزار مفضيا " .

قال الألباني في " السلسلة الصحيحة " 6 / 1172 :

أخرجه بهذا التمام ابن حبان ( 1342 - موارد ) : أخبرنا عبد الله بن أحمد بن

موسى - عبدان - : حدثنا محمد بن معمر حدثنا أبو عاصم عن ابن جريج عن أبي الزبير

عن # جابر # قال : فذكره مرفوعا . قلت : و هذا إسناد صحيح , رجاله كلهم ثقات

على شرط مسلم , و قد صرح ابن جريج و أبو الزبير بالتحديث كما يأتي , غير شيخ

ابن حبان : عبدان , و هو الأهوازي , و هو حافظ حجة , له ترجمة جيدة في " تذكرة

الحفاظ " و " السير " ( 14 / 168 - 172 ) . و أخرجه أبو عوانة في " صحيحه " ( 5

/ 508 ) و أحمد ( 3 / 297 - 298 و 322 ) و كذا مسلم ( 6 / 154 ) من طرق عن ابن

جريج : أخبرني أبو الزبير أنه سمع جابر بن عبد الله .. فذكر المناهي الخمس دون

النهي عن الشرب , و ذكر مكانها : " و لا تضع إحدى رجليك على الأخرى إذا استلقيت

" . و زاد أحمد : " قلت لأبي الزبير : أوضعه رجله على الركبة مستلقيا ? قال :

نعم . قال : أما ( الصماء ) - فهي إحدى اللبستين - : تجعل داخلة إزارك و خارجته

على إحدى عاتقيك . قلت لأبي الزبير : فإنهم يقولون " لا يحتبي في إزار واحد

مفضيا ? قال : كذلك سمعت جابرا يقول : لا يحتبي في إزار واحد . قال حجاج عن ابن

جريج : قال : عمر ولى <1> مفضيا " . ثم روى مسلم و أبو عوانة و غيرهما من طرق

أخرى عن أبي الزبير النواهي الأربع , و في رواية لهما : " و أن يحتبي في ثوب

واحد كاشفا عن فرجه " . زاد أبو عوانة في رواية له : " مفضيا إلى السماء " .

و أخرجه أحمد ( 3 / 362 ) من طريق حماد : أنبأنا أبو الزبير به , فذكر الحديث

بتمامه بأوامره و نواهيه , مع اختصار بعض الخصال , و زاد : " و أن نكف فواشينا

حتى تذهب فحمة العشاء " . و تابعه الليث بن سعد عن أبي الزبير بالشطر الأول من

الحديث دون النواهي و دون الكف . أخرجه مسلم ( 6 / 105 ) و غيره . و هو مخرج في

" الإرواء " ( 39 ) و رواه عطاء بن أبي رباح عن جابر عند الشيخين , و قد سقت

لفظه و خرجته هناك . بقي شيء واحد , و هو أنني في كل الطرق المتقدمة و من

المصادر المختلفة , لم أجد الخصلة الثانية من النواهي الخمس : " و لا تشرب

بشمالك " , فأخشى أن تكون وهما من بعض الرواة , دخل عليه حديث في حديث كما يقع

ذلك من بعضهم أحيانا , فإن هذه الخصلة ثابتة في أحاديث أخرى منها حديث ابن عمر

بلفظ : " لا يأكلن أحد منكم بشماله , و لا يشربن بها , فإن الشيطان يأكل بشماله

, و يشرب بها " . و هو مخرج فيما تقدم مع غيره مما هو بمعناه ( 1236 ) . (

تنبيه على أمور ) : الأول : وقعت الجملة الأخيرة من النواهي في " الموارد "

هكذا : " و لا تحتب و الإزار مفضي " . و في " الإحسان " ( 4 / 89 / 1273 /

المؤسسة ) : " و لا تحتب في الدار مفضيا " . و زاد تحريفا في الطبعة الأخرى (

رقم 1270 ) : " و لا تخبب في الدار مفضيا " !! و شرحه الجاهل في التعليق عليه

بقوله : " الخبب ضرب من العدو . النهاية 2 / 3 " ! فأقول : نعم هذا هو معنى "

الخبب " , و لكن ما علاقته بهذه الفقرة هنا , و ما معناها ?! أهكذا يكون ضبط

النص من القائم على " مركز الخدمات و الأبحاث العامة " ?! أم الأمر كما قال صلى

الله عليه وسلم : " من تشبع بما لم يعط فهو كلابس ثوبي زور " ?! الثاني : لقد

أطال المعلق على طبعة المؤسسة من " الإحسان " في تخريج الحديث , و عزاه لجمع من

المؤلفين منهم مسلم دون أن ينبه على الفرق بين رواية ابن حبان , و رواية مسلم و

غيره التي ليس فيها جملة : " و لا تشرب بشمالك " , و لا لفظة " الإفضاء " ,

فضلا عن قوله في أول الحديث : " أمرنا رسول الله صلى الله عليه وسلم بأربع , و

نهانا عن خمس " , فأوهم القراء أن الحديث عند مسلم و الآخرين بهذا التمام ,

أفهكذا يكون التحقيق ?! الثالث : تفسير أبي الزبير للفظ " الصماء " بأن يجعل

داخلة إزاره و خارجته على عاتقه . أقول : لعل هذا يرجح تفسير الفقهاء لـ "

الصماء " , و هو قولهم : أن يتغطى بثوب واحد ليس عليه غيره , ثم يرفعه من أحد

جانبيه فيضعه على منكبه فتنكشف عورته , و ذلك لأن راوي الحديث أدرى بمرويه من

غيره , و لاسيما إذا كان تابعيا كأبي الزبير , لأنه في هذه الحالة يغلب على

الظن أنه تلقاه من صحابي الحديث , و هو جابر رضي الله عنه . و الله سبحانه و

تعالى أعلم .

-----------------------------------------------------------

[1] كذا الأصل و لم أفهمه . و لعل الصواب " قال ( عمرو ) لي : " , و عمرو هو

ابن دينار . اهـ .

2975 " لا ألبسه أبدا . يعني خاتم الذهب " .

قال الألباني في " السلسلة الصحيحة " 6 / 1176 :

أخرجه ابن حبان في " صحيحه " ( 7 / 412 / 5468 - الإحسان ) : أخبرنا عبد الله

بن محمد الأزدي قال : حدثنا إسحاق بن إبراهيم قال : حدثنا عبد الله بن الحارث

المخزومي قال : حدثنا ابن جريج قال : حدثني زياد بن سعد , أن ابن شهاب أخبره أن

# أنس بن مالك # أخبره : أنه رأى رسول الله صلى الله عليه وسلم في يده يوما

خاتما من ذهب , فاضطرب الناس الخواتيم <1> , فرمى به و قال : فذكره . قلت : و

هذا إسناد صحيح رجاله كلهم ثقات رجال الشيخين غير المخزومي فهو من رجال مسلم ,

و غير الأزدي شيخ ابن حبان , و هو حافظ ثقة مترجم في " السير " ( 14 / 166 ) و

" الشذرات " ( 2 / 246 ) و غيرهما . و لهذا الإسناد علتان غريبتان , إحداهما

الاختلاف على عبد الله بن الحارث المخزومي . و الأخرى شذوذ ابن شهاب الزهري عن

الأحاديث الأخرى . أما العلة الأولى , فقال أحمد ( 3 / 206 ) : حدثنا روح حدثنا

ابن جريج , و عبد الله بن الحارث عن ابن جريج قال : أخبرني زياد بن سعد به إلى

قوله : " فطرح النبي صلى الله عليه وسلم خاتمه فطرح الناس خواتيمهم " . لم يذكر

حديث الترجمة : " لا ألبسه أبدا " , و قال : " من ورق " . فهذا اختلاف ظاهر بين

إسحاق بن إبراهيم - و هو ابن راهويه - , و بين أحمد بن حنبل , على المخزومي

شيخهما , فالأول ذكر حديث الترجمة بخلاف الآخر , و كلاهما إمام ثقة حافظ حجة .

و العلة الأخرى - و هي أهم من الأولى - أن في حديث ابن راهويه : " خاتما من ذهب

" , و في حديث أحمد : " خاتما من ورق " , أي فضة , و يبدو جليا لكل باحث أن هذا

هو الأرجح المحفوظ عن ابن جريج لمتابعة روح - و هو ابن عبادة , شيخ أحمد أيضا -

للمخزومي عنده . و قد أخرج هذه الرواية مسلم أيضا ( 6 / 152 ) من طريق ابن نمير

: حدثنا روح به . و تابعه عنده أبو عاصم عن ابن جريج به . و هشام بن سليمان عند

أبي الشيخ في " أخلاقه " ( 114 ) . و تابع ابن جريج إبراهيم بن سعد عن ابن شهاب

به . أخرجه مسلم , و أبو داود ( 4221 ) و أحمد ( 3 / 160 و 223 ) و علقه

البخاري - كما يأتي - , و ابن حبان ( 5466 ) و أبو يعلى ( 3538 ) . و يونس بن

يزيد الأيلي عن ابن شهاب به . أخرجه البخاري ( 5868 ) و قال : " تابعه إبراهيم

بن سعد و زياد و شعيب , عن الزهري , و قال ابن مسافر : عن الزهري : أرى خاتما

من ورق " . و رواية شعيب وصلها الإسماعيلي كما قال الحافظ في " الفتح " ( 10 /

321 ) و فاته أنه وصلها أحمد أيضا ( 3 / 225 ) . و رواية ابن مسافر - و هو عبد

الرحمن بن خالد بن مسافر , و هو ثقة من رجال الشيخين - وصلها الإسماعيلي أيضا

من طريق سعيد بن عفير عن الليث عنه , قال الحافظ : " و ليس فيه لفظ : " أرى " ,

فكأنها من البخاري " . قلت : أستبعد جدا أن تكون زيادة منه , بل هي الرواية

وقعت هكذا لابن مسافر أو من دونه , لأنه لا يجوز الزيادة في الرواية بالرأي دون

بيانها , و إلا كان ذلك سببا لإسقاط الثقة بأحاديث الثقات كما لا يخفى . و هناك

متابعات أخرى نكتفي منها بما قدمنا , و كلها متفقة على أن المحفوظ عن الزهري في

حديثه عن أنس إنما هو بلفظ : " خاتم من ورق " , و هذا مشكل , لأن المحفوظ في

هذه القصة من حديث ابن عمر , من رواية نافع و عبد الله بن دينار عنه أن الخاتم

المطروح من النبي صلى الله عليه وسلم و من الناس إنما هو خاتم الذهب , و هو

الذي قال فيه : " لا ألبسه أبدا " . رواه الشيخان و غيرهما , و هو مخرج في "

مختصر الشمائل " ( 63 / 84 ) . و لذلك قال ابن عبد البر في " التمهيد " ( 17 /

100 ) عقب حديث الزهري هذا : " و هذا غلط عند أهل العلم , و المعروف أنه إنما

نبذ خاتما من ذهب لا من ورق " , ثم قال : " المحفوظ في هذا الباب عن أنس غير ما

قال ابن شهاب من رواية جماعة من أصحابه عنه , قد ذكرنا بعضهم " . و ذكر الحافظ

نحوه في " الفتح " ( 10 / 320 ) و قال : " قال النووي تبعا لعياض : قال جميع

أهل الحديث : هذا وهم من ابن شهاب , لأن المطروح ما كان إلا خاتم الذهب , و

منهم من تأوله كما سيأتي " . ثم ذكر بعض التأويلات التكلف فيها ظاهر , و لا

عصمة لأحد بعد رسول الله صلى الله عليه وسلم , و ما دام أن أهل الحديث حكموا

بوهم ابن شهاب , فلا مسوغ للتأويل . و الخلاصة : أن حديث الترجمة شاذ عن الزهري

عن أنس , و المحفوظ عنه حديث آخر , و فيه أن الخاتم " من ورق " , و لذلك لم

يخرجه مسلم , و إنما أخرجه هو و البخاري من حديث ابن عمر . و لهذا فقد أخطأ

المعلق على " الإحسان " ( 12 / 305 ) بعزوه إياه لمسلم .

-----------------------------------------------------------

[1] أي : اصطنعوها , في " النهاية " : اضطرب خاتما من ذهب " , أي أمر أن يضرب

أو يصاغ , و هو افتعل من ( الضرب ) : الصياغة , و الطاء بدل التاء " . اهـ .

2976 " إذا صلى أحدكم فأحدث , فليمسك على أنفه , ثم لينصرف " .

قال الألباني في " السلسلة الصحيحة " 6 / 1179 :

أخرجه ابن ماجه ( 1222 ) عن عمر بن علي المقدمي عن هشام بن عروة عن أبيه عن #

عائشة # عن النبي صلى الله عليه وسلم قال : فذكره . و من طريق عمر بن قيس عن

هشام بن عروة به . قلت : و هذا إسناد ضعيف من الوجهين , و رجال الأول ثقات كلهم

, إلا أن المقدمي يدلس تدليسا سيئا , قال الذهبي : " ثقة شهير , لكنه رجل مدلس

, قال ابن سعد : ثقة يدلس تدليسا شديدا , يقول : " سمعت " و " حدثنا " ثم يسكت

, ثم يقول : " هشام بن عروة " , و " الأعمش " , و قال ابن معين : ما به بأس , و

قال أبو حاتم : لا يحتج به . و قال : لولا تدليسه لحكمنا له إذا جاء بزيادة ,

غير أنا نخاف أن يكون أخذها عن غير ثقة " . و رجال الوجه الآخر ثقات أيضا غير

عمر بن قيس , و هو المكي المعروف بـ ( سندل ) , و هو متروك كما في " التقريب "

, فأخشى أن يكون مدار الحديث عليه , و أن يكون المقدمي تلقاه عنه , ثم دلسه . و

الله أعلم . ثم وقفت على متابعين له ثقات , فصح الحديث بذلك و الحمد لله , و

خرجتهم في " صحيح أبي داود " ( 1020 ) .

2977 " ألق عنك شعر الكفر , و اختتن . قاله لرجل أسلم " .

قال الألباني في " السلسلة الصحيحة " 6 / 1180 :

أخرجه عبد الرزاق في " المصنف " ( 6 / 10 / 9835 ) و من طريقه أحمد ( 3 / 415 )

و أبو داود ( 356 ) و من طريقه البيهقي ( 1 / 172 ) و الطبراني في " المعجم

الكبير " ( 22 / 395 - 396 ) كلهم من طريق عبد الرزاق : أخبرنا ابن جريج قال :

أخبرت عن عثيم بن كليب عن أبيه عن جده : أنه جاء النبي صلى الله عليه وسلم فقال

: " قد أسلمت " , فقال له النبي صلى الله عليه وسلم : " ألق عنك شعر الكفر ,

يقول : احلق " . قال : و أخبرني آخر عنه أن النبي صلى الله عليه وسلم قال لآخر

: فذكره . قلت : و هذا إسناد مجهول , لجهالة شيخ ابن جريج الذي لم يسم , و كذا

عثيم و من فوقه , و في إسناده خلاف ذكرته في " صحيح أبي داود " ( 382 ) . و

أريد أن أنبه هنا أن ابن حبان أورد عثيما هذا في " ثقاته " ( 7 / 303 ) , مع

أنه ذكر أنه روى عنه ابن جريج عن رجل عنه يشير إلى هذه الرواية , فهذا ينافي

بعض الشروط التي وضعها لرواة كتابه هذا في مقدمته ( 1 / 11 - 13 ) و شروط رواة

أحاديث كتابه " الصحيح " التي ذكرها في مقدمته أيضا ( 1 / 83 - 84 ) . فراجع إن

شئت . لكن هذا الحديث حسن المتن عندي تبعا لشيخ الإسلام ابن تيمية رحمه الله

كما كنت ذكرت في " صحيح أبي داود " , لحديث قتادة أبي هشام قال : " أتيت رسول

الله صلى الله عليه وسلم فقال لي : " يا قتادة اغتسل بماء و سدر , و احلق عنك

شعر الكفر " . و كان رسول الله صلى الله عليه وسلم يأمر من أسلم أن يختتن , و

إن كان ابن ثمانين " . و قلت هناك : " قال الهيثمي ( 1 / 283 ) : " رواه

الطبراني في " الكبير " , و رجاله ثقات " كذا قال , و أما الحافظ فقال في "

التلخيص " ( 4 / 618 ) : " و إسناده ضعيف " . قلت : و على كل حال يعطي الحديث

قوة , و لعله من أجل ذلك جزم بنسبته إلى النبي صلى الله عليه وسلم شيخ الإسلام

ابن تيمية رحمه الله في " الفتاوى " ( 1 / 44 ) .. " . ثم طبع المعجم الذي فيه

هذا الحديث , فرأيته فيه ( 19 / 14 / 20 ) من طريق قتادة بن الفضل بن قتادة

الرهاوي عن أبيه : حدثني عم أبي هاشم بن قتادة الرهاوي عن أبيه . فتبين لي صواب

تضعيف الحافظ لإسناده , و خطأ توثيق شيخه الهيثمي لرجاله , لأن عمدته في ذلك

على ابن حبان , فقد أورد كلا من ( هاشم بن قتادة الرهاوي ) و ( الفضل بن قتادة

الرهاوي ) في " ثقاته " ( 5 / 503 ) و ( 7 / 317 ) , من المعروف تساهل ابن حبان

في التوثيق , و لاسيما و الرجلان لا يعرفان إلا بهذا الإسناد , و له حديث آخر

كنت خرجته في " الضعيفة " ( 5941 ) لتجرده عن شاهد , بخلاف هذا , فشاهده حديث

الترجمة . و له شاهد مختصر جدا في الختان من رواية الزهري قال : قال رسول الله

صلى الله عليه وسلم : " من أسلم فليختتن و لو كان كبيرا " . رواه حرب بن

إسماعيل كما قال الحافظ في " التلخيص " ( 4 / 82 / 1806 - تعليق اليماني المدني

) و عزاه السيوطي في " الدر المنثور " ( 1 / 114 ) للبيهقي , أطلقه , و ذلك

يعني " السنن الكبرى " له , و لم أره فيه , و قد أبعد النجعة , فقد أخرجه

الإمام البخاري في " الأدب المفرد " ( 322 / 1252 ) : حدثنا عبد العزيز بن عبد

الله الأويسي قال : حدثني سليمان بن بلال عن يونس عن ابن شهاب قال : " كان

الرجل إذا أسلم أمر بالاختتان و إن كان كبيرا " . و هذا إسناد صحيح مقطوع أو

موقوف , فإن الظاهر أن الإمام الزهري لا يعني أن ذلك كان في عهد النبي صلى الله

عليه وسلم , و لصحة إسناده عنه أوردته في كتابي الجديد " صحيح الأدب المفرد " (

484 / 948 / 1252 ) . و الله سبحانه و تعالى أعلم . و ترجم له البخاري فيه بـ "

باب اختتان الكبير " , و ساق تحته حديث أبي هريرة : " اختتن إبراهيم صلى الله

عليه وسلم , و هو ابن عشرين و مئة " , و هو موقوف , و الصحيح مرفوع بلفظ : " ..

بعد ثمانين سنة " , و قد رواه فيه قبل أبواب برقم ( 1244 ) و هو مخرج في "

الإرواء " ( 78 ) و قد احتج به أحمد لختان الكبير , فروى الخلال في " الوقوف و

الترجل " ( 146 / 183 ) عن حنبل أنه سأل أبا عبد الله عن الذمي إذا أسلم ? قلت

له : ترى أن يطهر بالختانة ? قال : " لابد له من ذلك " . قلت : فإن كان كبيرا

أو كبيرة ? قال : أحب إلي أن يتطهر , لأن الحديث : " اختتن إبراهيم و هو ابن

ثمانين سنة " , قال الله : *( ملة أبيكم إبراهيم )* . قيل له : فإن كان يخاف

عليه ? قال : و إن كان يخاف عليه , كذلك يرجى له السلامة . و في رواية : لابد

له من الطهارة , هذه نجاسة يعني : الأقلف . ثم روى الخلال عن الإمام أحمد أنه

سئل عن حج الأقلف ? فقال : ابن عباس كان يشدد في أمره , روي عنه أنه لا حج و لا

صلاة له . قيل له : فما تقول ? قال : يختتن ثم يحج . ثم ذكر عنه رواية أخرى

فيها التسهيل في أمر الأقلف . و الظاهر أن ذلك إذا خاف على نفسه . و الله أعلم

. ( تنبيه ) : انقلب على الشوكاني حديث الزهري المتقدم ( ص 1181 ) , فجعله في

كتابه " نيل الأوطار " ( 1 / 98 ) من حديث أبي هريرة , و قال عقبه : " و قد

ذكره الحافظ في " التلخيص " و لم يضعفه " ! و قلده على هذا الوهم المعلق على "

كتاب الوقوف و الترجل " ( ص 148 ) و الحافظ إنما ذكره من حديث الزهري كما سبق .

و تنبيه آخر : و هو أن أخانا الفاضل حمدي السلفي قال بعد أن بين ضعف إسناد حديث

الترجمة : " لكن للحديث شاهدان من حديث واثلة بن الأسقع , و قتادة أبي هشام " .

فأقول : حديث قتادة هذا تقدم . و أما حديث واثلة , فهو شاهد قاصر لأنه ليس فيه

: " و اختتن " , و هو مخرج عندي في " صحيح أبي داود " تحت حديث الترجمة , و في

" الروض النضير " برقم ( 893 ) .

2978 " يا فاطمة ! ( هي بنت قيس ) إن الحق [ عز وجل ] لم يبق لك شيئا . قاله صلى

الله عليه وسلم لها حين قالت : خذ من طوقي الذهبي ما فرض الله " .

قال الألباني في " السلسلة الصحيحة " 6 / 1183 :

أخرجه أبو الشيخ في جزئه " انتقاء ابن مردويه " ( 83 / 30 - طبع الرشد ) , قال

: حدثنا إبراهيم بن محمد بن الحارث حدثنا محمد بن المغيرة حدثنا النعمان حدثنا

أبو بكر : أخبرني شعيب بن الحباب عن الشعبي قال : سمعت # فاطمة بنت قيس # رضي

الله عنها تقول : أتيت النبي صلى الله عليه وسلم بطوق فيه سبعون مثقالا من ذهب

, فقلت : يا رسول الله ! خذ منه الفريضة التي جعل الله فيه . قالت : فأخذ رسول

الله صلى الله عليه وسلم مثقالا و ثلاثة أرباع مثقال , فوجهه . قالت : فقلت :

يا رسول الله ! خذ منه الذي جعل الله فيه . قالت : فقسم رسول الله على هذه

الأصناف الستة , و على غيرهم , فقال : فذكره . [ قالت : ] قلت : يا رسول الله !

رضيت لنفسي ما رضي الله عز وجل به و رسوله . قلت : و هذا إسناد صحيح , رجاله

كلهم ثقات من رجال " التهذيب " إلى ( النعمان ) و هو ابن عبد السلام الأصبهاني

. و أما الراوي عنه محمد بن المغيرة فهو الأصبهاني صاحب النعمان , ترجمه أبو

الشيخ في " طبقات الأصبهانيين " ( 1 / 243 - 244 ) و أبو نعيم في " أخبار

أصبهان " ( 2 / 185 - 186 ) برواية جمع من الثقات عنه , و ذكرا أنه كان صاحب

عبادة و تهجد , صحب النعمان , و سمع عامة أصوله , توفي سنة ( 231 ) , و ذكره

ابن حبان في " الثقات " ( 6 / 105 ) . و أما شيخ أبي الشيخ ( إبراهيم بن محمد

بن الحارث ) , فقد ترجمه أبو الشيخ في " الطبقات " أيضا ( 2 / 136 ) و كذا أبو

نعيم ( 1 / 188 - 189 ) , حدث عنه أبو بكر البرذعي و محمد بن يحيى بن منده ,

سمع من سعيد بن منصور و ذهب سماعه , و كان عنده كتب النعمان عن محمد بن المغيرة

. قال أبو الشيخ : " و حضرت مجلسه فجاء أبو بكر البزار , فأخرج إليه كتب

النعمان , فانتخب عليه , و كتب عنه عن أبيه " . قال : " و كتبنا عنه من الغرائب

ما لم نكتب إلا عنه " . ثم ساق له حديثا واحدا , و هو أبو إسحاق , يعرف بـ (

ابن نائلة ) , من أهل المدينة , و ( نائلة ) أمه , و ساق له أبو نعيم أحاديث

أخرى , عن شيوخ سبعة له عنه , منهم الطبراني , و له في " المعجم الأوسط " أربعة

أحاديث ( 3081 - 3084 - بترقيمي ) و آخر في " المعجم الصغير " رقم ( 275 -

الروض النضير ) . توفي سنة ( 291 ) . قلت : و في الحديث دلالة صريحة على أنه

كان معروفا في عهد النبي صلى الله عليه وسلم وجوب الزكاة على حلي النساء , و

ذلك بعد أن أمر صلى الله عليه وسلم بها في غير ما حديث صحيح كنت ذكرت بعضها في

" آداب الزفاف " , و لذلك جاءت فاطمة بنت قيس رضي الله عنها بطوقها إلى النبي

صلى الله عليه وسلم ليأخذ زكاتها منه , فليضم هذا الحديث إلى تلك , لعل في ذلك

ما يقنع الذين لا يزالون يفتون بعدم وجوب الزكاة على الحلي , فيحرمون بذلك

الفقراء من بعض حقهم في أموال زكاة الأغنياء ! و قد يحتج به بعضهم على جواز

الذهب المحلق للنساء , و الجواب هو الجواب المذكور في الأحاديث المشار إليها

آنفا , فراجعه إن شئت في " الآداب " . على أن هذا ليس فيه أنها تطوق به , بخلاف

بعض تلك الأحاديث , فيحتمل أن فاطمة رضي الله عنها كان قد بلغها الحكمان :

النهي عن طوق الذهب , فانتهت منه , و وجوب الزكاة , فبادرت إلى النبي صلى الله

عليه وسلم ليأخذ منه الزكاة , و هذا هو اللائق بها و بدينها رضي الله عنها .

2979 " إن الشيطان قعد لابن آدم بأطرقه , فقعد له بطريق الإسلام , فقال : تسلم و تذر

دينك و دين آبائك و آباء أبيك ?! فعصاه فأسلم , ثم قعد له بطريق الهجرة , فقال

: تهاجر و تدع أرضك و سماءك , و إنما مثل المهاجر كمثل الفرس في الطول ?! فعصاه

فهاجر , ثم قعد له بطريق الجهاد , فقال : تجاهد فهو جهد النفس و المال , فتقاتل

فتقتل , فتنكح المرأة , و يقسم المال ?! فعصاه فجاهد . فقال رسول الله صلى الله

عليه وسلم : فمن فعل ذلك كان حقا على الله عز وجل أن يدخله الجنة . و من قتل

كان حقا على الله أن يدخله الجنة . و إن غرق كان حقا على الله أن يدخله الجنة ,

أو وقصته دابته كان حقا على الله أن يدخله الجنة " .

قال الألباني في " السلسلة الصحيحة " 6 / 1186 :

أخرجه البخاري في " التاريخ الكبير " ( 2 / 2 / 187 - 188 ) و النسائي ( 2 / 58

) و ابن حبان ( 385 / 1601 - الموارد ) و البيهقي في " شعب الإيمان " ( 4 / 21

/ 4246 ) و ابن أبي شيبة في " المصنف " ( 5 / 293 ) و من طريقه الطبراني في "

المعجم الكبير " ( 7 / 138 ) و أحمد ( 3 / 483 ) من طريق أبي عقيل عبد الله بن

عقيل قال : حدثنا موسى بن المسيب عن سالم بن أبي الجعد عن # سبرة بن أبي فاكه #

قال : سمعت رسول الله صلى الله عليه وسلم يقول : فذكره . قلت : و هذا إسناد جيد

رجاله كلهم ثقات , و في بعضهم كلام لا يضر , و لذلك قال الحافظ العراقي في "

تخريج الإحياء " ( 3 / 29 ) : " أخرجه النسائي من حديث سبرة بن أبي فاكه بإسناد

صحيح " . و أقره الزبيدي في شرحه على " الإحياء " ( 7 / 270 ) كما أقر المنذري

في " الترغيب " ( 2 / 173 ) ابن حبان على تصحيحه , و كذلك قواه الحافظ , و لكنه

أشار إلى أن فيه علة , و لكنها غير قادحة , فقال في ترجمة ( سبرة ) من "

الإصابة " : " له حديث عند النسائي بإسناد حسن , إلا أن في إسناده اختلافا " .

قلت : هو اختلاف مرجوح لا يؤثر , و قد أشار إليه الحافظ المزي في ترجمة ( سبرة

) من " التهذيب " , فإنه ساقه من طريق أحمد , و قال عقبه : " تابعه محمد بن

فضيل عن موسى بن المسيب . و رواه طارق بن عبد العزيز عن محمد ابن عجلان عن موسى

بن المسيب عن سالم بن أبي الجعد عن جابر بن أبي سبرة عن النبي صلى الله عليه

وسلم " . و ذكر مثله في " تحفة الأشراف " ( 3 / 264 ) . قلت آنفا : إن هذا

الخلاف لا يؤثر , و ذلك لأن محمد بن عجلان لا يعارض به الثقتان عبد الله بن

عقيل و متابعة محمد بن فضيل , لاسيما و ابن عجلان فيه كلام معروف , و هذا يقال

لو صحت المخالفة عنه , فإن الراوي عنه طارق بن عبد العزيز فيه كلام أيضا , و هو

طارق بن عبد العزيز بن طارق الربعي , هكذا نسبه في " الجرح " , و قال عن أبيه :

" ما رأيت بحديثه بأسا في مقدار ما رأيت من حديثه " . و نسبه في " الثقات " ( 8

---------

/ 327 ) إلى جده , فقال : " طارق بن طارق المكي " , و قال : " ربما خالف

الأثبات في الروايات " . و كذا في " ترتيب الثقات " لابن قطلوبغا ( 1 / 303 / 2

) و في " لسان الميزان " أيضا , لكن تحرف فيه اسم الأب إلى ( بارق ) و هو من

الطابع فيما أظن . و الله أعلم . و قد وصله عنه البيهقي في " الشعب " ( رقم

4247 ) من طريق أبي عبد الله , و هو الحاكم , و ليس هو في " المستدرك " ,

فالظاهر أنه في كتابه : " التاريخ " , و قال البيهقي عقبه : " هكذا في كتابي (

جابر بن [ أبي ] سبرة ) , و كذلك رواه أبو مصعب أحمد بن أبي بكر الزهري عن أبيه

عن ابن عجلان ... و هو في الثاني و السبعين من ( التاريخ ) " . و كأنه يعني

تاريخ شيخه الحاكم . و والد أحمد بن أبي بكر اسمه ( القاسم بن الحارث بن زرارة

.. ) كما في ترجمة ( أحمد ) , و لم أجد له ترجمة , و لا ذكروه في ترجمة ابنه .

و الله سبحانه و تعالى أعلم . ثم رأيت أبا نعيم قد وصله أيضا في " معرفة

الصحابة " ( 1 / 125 / 1 ) من طرق عن طارق بن عبد العزيز بن طارق به . و قال :

" و هذا مما وهم فيه طارق , تفرد بذكر جابر . و رواه ابن فضيل عن موسى أبي جعفر

عن سالم عن سبرة بن أبي فاكه , و [ هو ] المشهور " . و رواية ابن فضيل هذه

وصلها أبو نعيم في ترجمة ( سبرة بن الفاكه ) من طرق عنه . و ذكر الحافظ في

ترجمة ( جابر ) حديثه هذا , و قال : " قال ابن منده : غريب تفرد به ( طارق ) ,

و المحفوظ في هذا عن سالم بن أبي الجعد عن سبرة بن أبي فاكه " . و جملة القول

أن الحديث صحيح من رواية سالم عن سبرة رضي الله عنه , و قد صححه من تقدم ذكرهم

, و احتج به ابن كثير في " التفسير " ( 2 / 204 ) و ساقه ابن القيم في " إغاثة

اللهفان " مساق المسلمات . و أما المعلق عليه ( ابن عبد المنان ) , المتخصص في

تضعيف الأحاديث الصحيحة , فقد جزم في تعليقه عليه ( 1 / 134 ) بأن إسناده ضعيف

مخالفا في ذلك كل من ذكرنا من المصححين له و المحتجين به , معللا إياه بأن سالم

بن أبي الجعد لم يصرح بالسماع من سبرة . متشبثا في ذلك بما ذهب إليه البخاري و

غيره أنه لا يكفي في الحديث أو الإسناد المعنعن لإثبات اتصاله المعاصرة , بل

لابد من ثبوت اللقاء و لو مرة , خلافا لمسلم و غيره ممن يكتفي بالمعاصرة . و

الحقيقة أن هذه المسألة من المعضلات , و لذلك تضاربت فيها أقوال العلماء , بل

العالم الواحد , فبعضهم مع البخاري , و بعضهم مع مسلم . و قد أبان هذا عن وجهة

نظره , و بسط الكلام بسطا وافيا مع الرد على مخالفه , بحيث لا يدع مجالا للشك

في صحة مذهبه , و ذلك في مقدمة كتابه " الصحيح " , و كما اختلف هو مع شيخه في

المسألة , اختلف العلماء فيها من بعدهما , فمن مؤيد و معارض , كما تراه مشروحا

في كتب علم المصطلح , في بحث ( الإسناد المعنعن ) . و لدقة المسألة رأيت الإمام

النووي الذي انتصر في مقدمة شرحه على " مسلم " لرأي الإمام البخاري , قد تبنى

مذهب الإمام مسلم في بعض كتبه في " المصطلح " , فقال في بيان الإسناد المعنعن

في كتابه " التقريب " : " .. و هو فلان عن فلان , قيل : إنه مرسل . و الصحيح

الذي عليه العمل , و قاله الجماهير من أصحاب الحديث و الفقه و الأصول أنه متصل

بشرط أن لا يكون المعنعن مدلسا , و بشرط إمكان لقاء بعضهم بعضا , و في اشتراط

ثبوت اللقاء , و طول الصحبة و معرفته بالرواية عنه خلاف .. " . و نحوه في كتابه

" إرشاد طلاب الحقائق " ( 1 / 185 - 189 ) . 1 - و هذا الذي صححه النووي في

كتابيه المذكورين , هو الذي تبناه جمع من الحفاظ و المؤلفين في الأصول و

المصطلح , فمنهم : الطيبي في كتابه " الخلاصة في أصول الحديث " ( ص 47 ) , و

العلائي في " التحصيل " ( ص 210 ) . 2 - و الذهبي في رسالته اللطيفة المفيدة :

" الموقظة " , فإنه و إن كان ذكر فيها القولين : اللقاء و المعاصرة , فإنه أقر

مسلما على رده على مخالفه , هذا من جهة . و من جهة أخرى فقد أشار في ترجمته في

" سير النبلاء " ( 12 / 573 ) إلى صواب مذهبه و قوته , في الوقت الذي صرح بأن

مذهب البخاري أقوى , فهذا شيء , و كونه شرط صحة شيء آخر كما هو ظاهر بأدنى نظر

. 3 - و الحافظ ابن كثير في " اختصار علوم الحديث " . 4 - و ابن الملقن في "

المقنع في علم الحديث " ( 1 / 148 ) و في رسالته اللطيفة " التذكرة " ( 16 / 11

) . 5 - و الحافظ ابن حجر , فإنه رجح شرط البخاري على نحو ما تقدم عن الذهبي ,

فإنه سلم بصحة مذهب مسلم , فقال في " النكت على ابن الصلاح " ( 1 / 289 ) مدللا

على الترجيح : " لأنا و إن سلمنا ما ذكره مسلم من الحكم بالاتصال , فلا يخفى أن

شرط البخاري أوضح في الاتصال " . و كذا قال في " مقدمة فتح الباري " ( ص 12 ) و

نحوه في رسالته " نزهة النظر في توضيح نخبة الفكر " ( ص 171 / 61 - بنكت الأخ

الحلبي عليه ) . قلت : و كونه أوضح مما لا شك فيه , و كذلك كونه أقوى , كما نص

على ذلك الإمام الذهبي كما تقدم , فهو كسائر الصفات التي تميز بها " صحيح

البخاري " على " صحيح مسلم " كما هو مسلم به عند جمهور العلماء , فهو شرط كمال

و ليس شرط صحة عندهم . 6 - الإمام الصنعاني , فإنه ناقش الحافظ ابن حجر فيما

استدل به لشرط البخاري في بحوث ثلاثة ذكرها في كتابه " توضيح الأفكار " , و

ألزمه القول بصحة مذهب مسلم , و إن كان شرط البخاري أقوى . و قد كنت ألزمته

بذلك في تعليق لي موجز , كنت علقته على " نزهته " , نقله عني الأخ الحلبي في "

النكت عليه " ( ص 88 ) , فليراجعه من شاء . و لقوة الإلزام المذكور , فقد

التزمه الحافظ رحمه الله كما تقدم نقله عنه آنفا , و الحمد لله . ثم قال

الصنعاني رحمه الله تعالى ( 1 / 234 ) : " و إذا عرفت هذا فمذهب مسلم لا يخلو

عن القوة لمن أنصف , و قد قال أبو محمد بن حزم في " كتاب " الإحكام " : <1>

7 - اعلم أن العدل إذا روى عمن أدركه من العدول فهو على اللقاء و السماع سواء

قال : " أخبرنا " أو " حدثنا " , أو " عن فلان " أو " قال فلان " , فكل ذلك

محمول على السماع منه . انتهى . قلت : و لا يخفى أنا قد قدمنا عنه خلاف هذا في

حديث ( المعازف ) فتذكره " . هذا و إن مما يسترعي الانتباه و يلفت النظر - أن

المذكورين من الحفاظ و العلماء جروا فيما كتبوا في " علم المصطلح " على نحو مما

جرى عليه سلفهم في التأليف , أعني به ابن الصلاح في " مقدمته " , و قلما

يخالفونه , و إنما هم ما بين مختصر و ملخص و مقيد و شارح , كما يعلم ذلك الدارس

لمؤلفاتهم فيه , و هذه المسألة مما خالفوه فيها , فإن عبارة النووي المتقدمة في

الاكتفاء بالمعاصرة و إمكانية اللقاء هي منه تعديل لعبارة ابن الصلاح المصرحة

بشرطية ثبوت اللقاء , و على هذا التعديل جرى المذكورون آنفا , و أكدوا ذلك

علميا في تصحيحهم للأحاديث المروية بأسانيد لا يمكن التحقق من ثبوت التلاقي بين

الرواة في كل الطبقات , هذا يكاد يكون مستحيلا , يعرف ذلك من مارس فن التخريج ,

و لم يكن من أهل الأهواء , و ها هو المثال بين يديك , فهذا الحديث من رواية

سالم بن أبي الجعد عن سبرة رضي الله عنه , فقد صححه من تقدم ذكرهم , و منهم

الحافظ العراقي الذي أقر في شرحه على " المقدمة " ابن الصلاح على شرطية اللقاء

, و لم أجد له قولا يوافق الذين اكتفوا بالمعاصرة , و مع ذلك فقد وافقهم عمليا

حين صحح إسناد هذا الحديث , فإن سالما هذا لم نر من صرح بلقائه لسبرة , و لكنه

مقطوع بتابعيته و معاصرته للصحابة , بل و روايته عن جمع منهم , و نصوا أنه لم

سمع من بعضهم , و ليس منهم ( سبرة ) , هذا , و مع ذلك فقد تشبث مضعف الأحاديث

الصحيحة , و مخرب كتب الأئمة بالتعليق عليها - بشرطية اللقاء , فقال في تعليقه

على كتاب ابن القيم " إغاثة اللهفان " ( 1 / 134 ) : " إسناده ضعيف , فإن سالما

لم يرو عن سبرة غير هذا الحديث , و لم يصرح بالسماع منه , و هو معروف بالإرسال

عن جمع من الصحابة , فلا يثبت له الحديث إلا إذا صرح بالسماع منه .. " ! فيقال

له : أثبت العرش ثم انقش ! فإن الشرط المذكور ليس لك عليه دليل إلا التقليد , و

أنت تتظاهر بأنك لا تقلد , و هذا أمر واجب لو كنت من أهل العلم بالكتاب و السنة

, و أصول الحديث و الفقه , و لا نرى أثرا لذلك في كل ما تكتب , إلا التحويش دون

أي تحقيق أو تفتيش , و لذلك فالواجب عليك إنما هو الاتباع , فهو خير لك بلا شك

من التخريب و التضعيف لمئات الأحاديث الصحيحة عند العلماء , و قد تبلغ الألوف

إذا مضيت في مخالفتك لـ *( سبيل المؤمنين )* . و أنا على مثل اليقين أن الرجل

صاحب هوى و غرض - الله أعلم به - دلنا على ذلك أسلوبه في تخريج الأحاديث , فإنه

ينشط جدا , و يتوسع ما وسعه التوسع في التضعيف المذكور , و يتتبع الأقوال

المرجوحة التي تساعده على ذلك , مع التمويه على القراء بإعراضه عن ذكر الأقوال

المعارضة له , و بالإحالة إلى بعض البحوث التي تخالف قوله !! و أما إذا كان

الحديث قويا , و لا يجد سبيلا إلى تضعيفه و نسفه , انقلب ذلك النشاط إلى فتور و

خمول , و اختصر الكلام عليه في بيان مرتبته اختصارا مخلا دون بيان السبب ,

كقوله مثلا ( 1 / 130 ) : " حديث حسن إن شاء الله " ! ثم يسود خمسة أسطر في

تخريجه دون فائدة تذكر , موهما قراءه بأنه بحاثة محقق ! مع أنهم لا يدرون ما

مقصوده من تعليق التحسين بالمشيئة الإلهية , أهو للتشكيك أم التحقيق ?! و الأول

هو اللائق بالمضعف للصحيحة ! و له أحاديث أخرى من هذا النوع ( ص 220 و 292 و

294 ) و انظر ( ص 183 و 212 و 224 و 272 و 277 و 297 ) ثم إن قوله عن سالم بن

أبي الجعد أنه أرسل عن جمع من الصحابة , فهو لا يفيد انقطاعا هنا , لأنهم نصوا

على أنه لم يدركهم , أو لم يسمع منهم , و ليس سالم منهم , و حينئذ وجب حمله على

الاتصال على مذهب الجمهور , و هو الراجح كما سبق تحقيقه . و مثال ثان لما ذكرت

آنفا , كان الإمام مسلم قد ضربه مثلا في أنواع أخرى لما نحن فيه , و احتج بها

أهل العلم و صححوها , حديثان من رواية ربعي بن حراش عن عمران , أحدهما في إسلام

حصين والد عمران , و فيه أن النبي صلى الله عليه وسلم قال له قبل أن يسلم و بعد

أن أسلم : " قل : اللهم قني شر نفسي , و اعزم لي على أرشد أمري " . قال النووي

عقبه في شرحه لمقدمة مسلم : " إسناده صحيح " . و كذا قال الحافظ في " الإصابة /

ترجمة ( حصين ) " . و يبدو للناظر المنصف أهمية هذا المثال , و خاصة بالنسبة

للنووي , فإنه كان قبل هذا التصحيح بصفحات قد رد على الإمام مسلم مذهبه , فإذا

به يجد نفسه لا يسعه إلا أن يوافقه , و ما ذلك إلا لقوته في واقع الأمر . و هذا

عين ما أصاب مضعف الأحاديث الصحيحة , فإنه لما جاء إلى هذا الحديث ( 1 / 107 )

و خرجه , جود إسناده ! فلا أدري أهو من الغفلة و قلة التحقيق , أم هو اللعب على

الحبلين , أو الهوى , و إلا لزمه أن يضعفه كما فعل بحديث الترجمة لاشتراكهما في

العلة عنده , و هي عدم تحقق شرط اللقاء , أو أن يصححهما معا , اكتفاء بالمعاصرة

, و هو الصواب . و قد أشار الحافظ إلى هذا الاكتفاء في آخر ترجمة ( ربعي ) ,

فإنه لما نقل عن ابن عساكر أن ربعيا لم يسمع من أبي ذر تعقبه بقوله : " و إذا

ثبت سماعه من عمر , فلا يمتنع سماعه من أبي ذر " . فهذا مما يؤكد أنه يتبنى

الاكتفاء بالمعاصرة . و يحضرني مثال ثالث , و هو حديث محمد بن عبد الله بن

الحسن العلوي , المعروف بـ ( النفس الزكية ) , رواه عن أبي الزناد عن الأعرج عن

أبي هريرة مرفوعا : " إذا سجد أحدكم فلا يبرك كما يبرك البعير , و ليضع يديه

قبل ركبتيه " <2> . لقد صحح هذا الحديث جمع من الحفاظ , منهم عبد الحق الإشبيلي

, و الشيخ النووي , و قواه الحافظ في " الفتح " ( 2 / 291 ) و في " بلوغ المرام

" , و هم يعلمون أن اللقاء بين النفس الزكية و أبي الزناد غير معروف , كما أشار

إلى ذلك الإمام البخاري بقوله في ترجمة ( النفس الزكية ) من " التاريخ الكبير "

( 1 / 1 / 139 ) : " لا أدري سمع من أبي الزناد أم لا ? " . قلت : و هكذا يجد

الباحث في كتب تخريج الأحاديث عشرات بل مئات الأحاديث قد صححها الحفاظ و

العلماء مكتفين في ذلك بالمعاصرة , غير ملتزمين فيها شرط اللقاء , و ما ذاك إلا

عن قناعة منهم بأن هذا الشرط إنما هو شرط الكمال , و ليس شرط صحة , فإن تحقق

فبها و نعمت , و إلا ففي المعاصرة بركة و كفاية , على هذا جرى السلف , كما شرح

ذلك الإمام مسلم في " مقدمته " , و تبعهم على ذلك الخلف من الحفاظ الذين سمينا

بعضهم , و اشتد إنكار مسلم على مخالفيهم غيرة منه على السنة المطهرة , و خوفا

منه أن يهدر منها شيء , و ما قدمنا من الأمثلة يؤيد ما ذهب إليه رحمه الله . و

بالله التوفيق .

-----------------------------------------------------------

[1] قلت : ذكر ذلك في بحث له في المدلس ( 1 / 141 - 142 ) و هو من حجتنا على

ابن حزم و من قلده من الغابرين و المعاصرين في إعلال حديث ( المعازف ) الذي

رواه البخاري معلقا على هشام بن عمار بالانقطاع بينهما . و قد فصلت القول في

الرد عليه تفصيلا في كتاب خاص سيصدر قريبا إن شاء الله تعالى .

[2] تنبيه : لقد وقفت على رسالة لأحد متعصبة الحنابلة المعاصرين في تضعيف هذا

الحديث الصحيح , جاء فيها تجاهلات و مكابرات عجيبة , أذكر ما تيسر منها :

1 - جعل قول البخاري الآتي معارضا لمن وثق النفس الزكية ! 2 - تجاهل بروك الجمل

على ركبتيه اللتين في مقدمتيه كما هو الثابت في كتب اللغة , و في أثر عمر الذي

ذكره ( ص 42 ) محتجا به و هو عليه : أنه كان يخر في صلاته بعد الركوع على

ركبتيه كما يخر البعير : يضع ركبتيه قبل يديه ! هذا هو بروك البعير أن يضع

ركبتيه قبل يديه . و بذلك يكون قد هدم كل ما بنى , على أنه كان على شفا جرف هار

! . اهـ .

2980 " هكذا الوضوء , فمن زاد على هذا , فقد أساء و تعدى و ظلم . يعني الوضوء ثلاثا

ثلاثا " .

قال الألباني في " السلسلة الصحيحة " 6 / 1196 :

أخرجه النسائي ( 1 / 33 ) و ابن ماجه ( 1 / 163 - 164 ) من طريق يعلى قال :

حدثنا سفيان عن موسى بن أبي عائشة عن # عمرو بن شعيب عن أبيه عن جده # قال :

جاء أعرابي إلى النبي صلى الله عليه وسلم يسأله عن الوضوء ? فأراه الوضوء ثلاثا

ثلاثا , ثم قال : فذكره . قلت : و هذا إسناد حسن على الخلاف المعروف في

الاحتجاج برواية عمرو بن شعيب عن أبيه عن جده , و الذي استقر عليه عمل الحفاظ

المتقدمين و المتأخرين الاحتجاج بها , و حسب القارىء أن يعلم قول الحافظ الذهبي

فيه في كتابه " المغني " : " مختلف فيه , و حديثه حسن , و فوق الحسن , قال يحيى

القطان : إذا روى عنه ثقة فهو حجة , و قال أحمد : ربما احتججنا به . و قال

البخاري : رأيت أحمد و إسحاق و أبا عبيد , و عامة أصحابنا يحتجون به , فمن

الناس بعدهم ?! " . و قد بسط الكلام في الخلاف المشار إليه الحافظ ابن حجر , و

ذكر أقوال الأئمة فيه , و هي جد متعارضة تعارضا لا يستطيع الخروج منه بخلاصة

صحيحة إلا من كان مثله في المعرفة بهذا العلم الشريف و التحقيق فيه , ثم ختم

ذلك بقوله ( 8 / 48 - 55 ) : " فإذا شهد له ابن معين أن أحاديثه صحاح غير أنه

لم يسمعها , أو صح سماعه لبعضها , فغاية الباقي أن يكون وجادة صحيحة , و هو أحد

وجوه التحمل . و الله أعلم " . و قد كنت ذكرت شيئا من هذا الخلاف و الترجيح في

تخريجي لهذا الحديث في " صحيح أبي داود " ( رقم 124 ) و نقلت عن ابن القيم أنه

قال : " و قد احتج الأئمة الأربعة الفقهاء قاطبة بصحيفة عمرو بن شعيب عن أبيه

عن جده , و لا يعرف في أئمة الفتوى إلا من احتاج إليها و احتج بها , و إنما طعن

فيها من لم يتحمل أعباء الفقه كأبي حاتم البستي و ابن حزم و غيرهما " . و على

ذلك حسنت الحديث هناك , و صححته بشاهد له من حديث ابن عباس , مرجحا به رواية

سفيان لحديث الترجمة على رواية أبي عوانة التي فيها زيادة بلفظ : " فمن زاد أو

نقص " , فزاد على سفيان : " أو نقص " , و سفيان - و هو الثوري - أحفظ من أبي

عوانة . ثم وقفت بعد سنين على رواية أخرى لسفيان , فيها الزيادة المذكورة ,

فكان هذا من البواعث على إعادة النظر في الترجيح المذكور , و النظر فيها , فقال

ابن أبي شيبة في " المصنف " ( 1 / 8 - 9 ) : حدثنا أبو أسامة عن سفيان به . قلت

: و هذا إسناد ظاهره الصحة , و لكن له علة , و هي عنعنة أبي أسامة - و هو حماد

بن أسامة - فإنه مع ثقته قال الحافظ فيه : " ربما دلس , و كان بأخرة يحدث من

كتب غيره " . و إذا كان الأمر كذلك , فلا تترجح روايته على رواية ( يعلى )

لحديث الترجمة , و إن كان يعلى ( و هو ابن عبيد الطنافسي ) تكلم فيه بعضهم في

روايته عن سفيان خاصة , إلا أنه قد توبع من ثقة لا خلاف فيه , فقال ابن خزيمة

في " صحيحه " ( 1 / 89 / 174 ) و ابن الجارود في " المنتقى " ( 35 / 75 ) :

أخبرنا يعقوب بن إبراهيم الدورقي : حدثنا الأشجعي عن سفيان به . و هذا إسناد

صحيح غاية , فإن الدورقي ثقة حافظ . و الأشجعي - و اسمه عبيد الله بن عبيد

الرحمن - ثقة مأمون , أثبت الناس كتابا في الثوري كما في " التقريب " , و قال

الذهبي في " الكاشف " : " إمام ثبت كتب عن الثوري ثلاثين ألفا " . و على هذا

فرواية ( يعلى ) أرجح من رواية أبي أسامة كما هو ظاهر . و قد يخدج على هذا

الترجيح , ما رواه أبو عبيد في كتابه " الطهور " عن الحكم بن بشير بن سليمان عن

موسى بن أبي موسى بلفظ : " الوضوء ثلاث , فمن زاد أو نقص .. " الحديث . فأقول :

لا , و إن سكت عنه ابن الملقن في " البدر المنير " ( 3 / 336 ) و ما ينبغي له ,

فإن الحكم هذا لا يقاوم الثوري في الثقة و الحفظ , فإنه لم يوثقه غير ابن حبان

, و قال أبو حاتم : " صدوق " . ثم هو إلى ذلك قد خالفه في موضع آخر كما خالف

فيه أبا عوانة أيضا , و هو جعله وضوءه صلى الله عليه وسلم ثلاثا من قوله صلى

الله عليه وسلم , فدل على أنه لم يحفظ , فروايته مرجوحة أيضا , فبقي حديث

الترجمة هو المحفوظ دون الزيادة , و هو الذي جزم بصحته ابن القيم في " إغاثة

اللهفان " . هذا , و ثمة باعث آخر على تخريج الحديث هنا , و هو الرد على عدو

السنة و مضعف الأحاديث الصحيحة , فقد رأيته شرع في توجيه ضربات تخريبية أخرى ,

متظاهرا بتعليق و تحقيق بعض الكتب لأئمة مشهورين , و تضعيف أحاديثهم التي

أقاموا عليها بحوثهم , فقد خرب من قبل كتاب النووي " رياض الصالحين " كما هو

معروف , و الآن طلع على الناس بطبعة جديدة لكتاب " الإغاثة " المذكور , فعلق

عليه بتعليقات سيئة جدا , أفسد بها كثيرا من بحوثه القيمة بتضعيفه - بجهله أو

تجاهله البالغ - لأحاديثها الصحيحة , منها هذا الحديث , فإن ابن القيم ساقه ردا

على الموسوسين في الطهارة , المخالفين لما صح عنه صلى الله عليه وسلم أنه توضأ

مرة مرة , و لم يزد على ثلاث , و قال ابن القيم : " بل أخبر أن من زاد عليها

فقد أساء و تعدى و ظلم " . فعلق المأفون عليه بعد تخريجه بقوله ( 1 / 180 ) : "

و لفظ أبي داود : " فمن زاد على هذا أو نقص .. " . قلت : و قد اختلف في رواية

عمرو بن شعيب عن أبيه عن جده , و أميل إلى تضعيفها , و لم يرها من باب الصحيح

البخاري و مسلم و ابن حبان " ! . قلت : هكذا يضلل الرجل قراءه بمثل هذا الكلام

الواهي الذي يعرف جوابه المبتدئون في هذا العلم , و هو أنه لا يلزم من عدم

إخراج هؤلاء أو أحدهم للحديث أن يكون ضعيفا , فكم من حديث صحيح لم يخرجه هؤلاء

البتة , و كم من حديث أخرجه الشيخان و لم يخرجه ابن حبان , فضلا عن أحاديث

أخرجها هو دون الشيخين , بل كم من حديث رواه البخاري لم يروه مسلم , و على

العكس , هذا أولا . و ثانيا : لقد ذكر هو اختلاف العلماء في رواية عمرو هذه ,

فما فائدة تعقيبه عليه بذكر الذين لم يصححوها - و هم طرف في الخلاف - سوى

التضليل ?! هذا مع أن نفي الصحة لا يستلزم نفي الحسن كما هو معروف عند أهل

العلم . و ثالثا : لقد غش القراء بذكر البخاري معهم , فإنه لابد أنه رأى بعينه

في ترجمة ( عمرو ) من " التهذيب " قول البخاري : " رأيت أحمد بن حنبل , و علي

بن المديني , و إسحاق بن راهويه , و أبا عبيد , و عامة أصحابنا يحتجون بحديث

عمرو بن شعيب عن أبيه عن جده , ما تركه أحد من المسلمين . قال البخاري : من

الناس بعدهم ?! " . و هذا مما يؤكد لكل قارىء لبيب منصف أن الرجل من أهل

الأهواء , فإن من علاماتهم أنهم يذكرون ما لهم , و يكتمون ما عليهم . و رابعا :

مما يؤكد أنه منهم , أنه إذا كان الحديث لا يخالف هواه قواه و لو كان من هذه

الرواية , فقد خرج حديثا آخر من هذا الوجه , ثم قال : ( 1 / 93 ) : " و قال

الترمذي : " حسن غريب " . و هو كما قال " ! و لقد كان الأولى به - لو كان عنده

شيء من هذا العلم بعيدا عن الغرضية و المخالفة و الهوى - أن يبادر إلى بيان

شذوذ زيادة : " أو نقص " لمباينتها لرواية سفيان المحفوظة , و لشاهدها من حديث

ابن عباس , و للسنة العملية التي جرى عليها النبي صلى الله عليه وسلم من

الاقتصار أحيانا على دون الثلاث كما تقدم , و لكن أنى له ذلك و قد أوقف نفسه

لهدم السنة و تضعيفها ?! و الله المستعان .

2981 " تخصر بهذه حتى تلقاني , و أقل الناس المتخصرون . قاله لعبد الله بن أنيس

الجهني " .

قال الألباني في " السلسلة الصحيحة " 6 / 1200 :

أخرجه أبو نعيم في " الحلية " ( 2 / 5 - 6 ) و " أخبار أصبهان " ( 1 / 189 -

190 ) : حدثنا القاضي أبو أحمد محمد بن محمد بن أحمد بن إبراهيم حدثنا إبراهيم

بن محمد بن الحسن حدثنا محمد بن يحيى بن أبي عمر حدثنا عبد العزيز بن محمد عن

يزيد بن عبد الله بن الهاد عن محمد بن كعب عن # عبد الله بن أنيس الجهني # أن

رسول الله صلى الله عليه وسلم قال : " من لي بخالد بن نبيح ? " . رجل من هذيل ,

و هو يومئذ قبل ( عرفة ) بـ ( عرنة ) , قال عبد الله بن أنيس : أنا يا رسول

الله ! انعته لي , قال : " إذا رأيته هبته " . قال : يا رسول الله ! والذي بعثك

بالحق ما هبت شيئا قط . قال : فخرج عبد الله بن أنيس حتى أتى جبال ( عرفة ) قبل

أن تغيب الشمس , قال عبد الله : فلقيت رجلا , فرعبت منه حين رأيته , فعرفت حين

رعبت منه أنه ما قال رسول الله صلى الله عليه وسلم , فقال لي : من الرجل ? فقلت

: باغي حاجة , هل من مبيت ? قال : نعم , فالحق , فرحت في أثره فصليت العصر

ركعتين خفيفتين , و أشفقت أن يراني , ثم لحقته , فضربته بالسيف , ثم خرجت ,

فأتيت رسول الله صلى الله عليه وسلم , فأخبرته . قال محمد بن كعب : فأعطاه رسول

الله صلى الله عليه وسلم مخصرة , فقال : ( فذكره ) . قال محمد بن كعب : فلما

توفي عبد الله بن أنيس أمر بها فوضعت على بطنه و كفن , و دفن و دفنت معه . قلت

: و هذا إسناد جيد , ذكره أبو نعيم في ترجمة ( إبراهيم بن محمد بن الحسن ) من "

الأخبار " , و قال : " يعرف بـ ( ابن متويه ) ... كان من العباد و الفضلاء ,

يصوم الدهر " . و أورده الذهبي في " تذكرة الحفاظ " ( 2 / 740 ) و وصفه بـ : "

الحافظ القدوة .. و قال أبو الشيخ : كان من معادن الصدق " . و له ترجمة في "

السير " أيضا ( 14 / 142 - 143 ) . و القاضي أبو أحمد محمد بن أحمد بن إبراهيم

هو الحافظ العسال , ترجمه أبو نعيم في " الأخبار " بقوله ( 2 / 283 ) : " مقبول

القول , من كبار الناس في المعرفة و الإتقان و الحفظ , صنف الشيوخ و التاريخ و

التفسير و عامة المسند " . و له ترجمة حافلة في " التذكرة " ( 3 / 886 - 889 )

و وصفه بـ " الحافظ العلامة .. قال ابن مردويه : و هو أحد الأئمة في علم الحديث

فهما و إتقانا و أمانة " . و توسع في ترجمته في " السير " ( 16 / 6 - 15 ) و

ذكر فيها عن أبي بكر بن أبي علي الذكواني القاضي أنه قال فيه : " الثقة المأمون

الكبير في الحفظ و الإتقان " . و الحديث أورده الهيثمي في " مجمع الزوائد " ( 6

/ 203 - 204 ) و قال : " رواه الطبراني و رجاله ثقات " .

2982 " إن من أصحابي من لا يراني بعد أن أفارقه " .

قال الألباني في " السلسلة الصحيحة " 6 / 1202 :

أخرجه أحمد ( 6 / 290 ) و البزار ( 3 / 172 / 2496 ) و الطبراني في " المعجم

الكبير " ( 23 / 319 / 724 و 394 / 941 ) من طريق أبي معاوية قال : حدثنا

الأعمش عن شقيق عن # أم سلمة # قالت : دخل عليها عبد الرحمن بن عوف فقال : يا

أمة ! قد خفت أن يهلكني كثرة مالي , أنا أكثر قريش مالا ? قالت : يا بني !

فأنفق , فإني سمعت رسول الله صلى الله عليه وسلم يقول : ( فذكر الحديث ) , فخرج

فلقي عمر , فأخبره , فجاء عمر فدخل عليها , فقال : بالله منهم أنا ? فقالت : لا

, و لن أبلي أحدا بعدك . و قال البزار : " رواه الأعمش و غيره عن أبي وائل عن

أم سلمة , و أبو وائل روى عنها ثلاثة أحاديث , و أدخل بعض الناس بينه و بينها

مسروقا " . قلت : و هذا إسناد صحيح رجاله ثقات رجال الشيخين , و المتابع الذي

أشار إليه البزار للأعمش , لم أعرفه , و إنما توبع أبو معاوية , فأخرجه أحمد (

6 / 307 و 317 ) و إسحاق بن راهويه في " مسنده " ( 4 / 215 / 1 ) و أبو يعلى (

12 / 436 / 7003 ) و إبراهيم بن طهمان في " مشيخته " ( 189 / 143 ) و الطبراني

أيضا ( 23 / 319 / 724 ) من طرق عن الأعمش به . و رواية مسروق , يرويها شريك عن

عاصم عن أبي وائل عنه قال : " دخل عبد الرحمن على أم سلمة , فقالت : سمعت رسول

الله صلى الله عليه وسلم .. " الحديث , ليس فيه قصة عبد الرحمن مع المال .

أخرجه أحمد ( 6 / 312 ) و الطبراني ( 23 / 317 - 318 ) . قلت : و عاصم - و هو

ابن بهدلة - و هو حسن الحديث إذا لم يخالف , و قد خالفه الأعمش , و هو أوثق منه

, لكن فيه تدليس , و قد عنعنه , و قد ذكروا عاصما هذا في شيوخه , فإن كان سمعه

منه فالحديث حسن , و إلا فهو صحيح كما تقدم . و شريك - و هو ابن عبد الله

القاضي - سيىء الحفظ , لكن تابعه عند الطبراني عمرو بن أبي قيس , و هو صدوق له

أوهام كما في " التقريب " . و الحديث أورده الهيثمي في موضعين من " المجمع " (

1 / 112 و 9 / 72 ) , ساقه أولا بالرواية المختصرة - رواية شريك - و قال : "

رواه أحمد و أبو يعلى و الطبراني في " الكبير " , و في رواية أخرى لأبي يعلى و

أحمد عنها . ( فذكر الرواية التامة - رواية الأعمش ) و فيه عاصم بن بهدلة , و

هو ثقة يخطىء " ! ثم ساقه ثانيا - أعني في الموضع الآخر - بلفظ الرواية التامة

, و قال : " رواه البزار , و رجاله رجال الصحيح " ! و في هذا السياق و التخريج

أوهام في العزو لا تخفى على اللبيب , منها مثلا اقتصاره أخيرا في العزو على

البزار , و سياقه عند أحمد أيضا و الطبراني كما رأيت . و قال الحافظ في " مختصر

زوائد مسند البزار " ( 2 / 294 ) عقب قول البزار المتقدم : " صحيح " . و الظاهر

أنه يعني صحيح الإسناد . و الله أعلم .

2983 " هلم إلى الغداء المبارك . يعني السحور " .

قال الألباني في " السلسلة الصحيحة " 6 / 1204 :

أخرجه النسائي في " السنن الصغرى " ( 1 / 304 ) و في " الكبرى " ( 2 / 80 /

2475 ) من طريق # خالد بن معدان # قال : قال رسول الله صلى الله عليه وسلم :

فذكره . قلت : و هذا إسناد صحيح مرسل , و له شواهد كثيرة مسندة في " السنن " و

غيرها , و صحح بعضها ابن خزيمة و ابن حبان و غيرهما , و قد كنت ذكرت بعضها في "

صحيح أبي داود " برقم ( 2030 ) , و منها عن عمر بن الخطاب رضي الله عنه , فوقفت

الآن على إسناده في " المعجم الأوسط " للطبراني , فأحببت أن أخرجه هنا , قال

رحمه الله ( 1 / 30 / 2 / 497 - بترقيمي ) : حدثنا أحمد بن القاسم بن مساور

الجوهري , قال : حدثنا محمد بن إبراهيم - أخو أبي معمر - قال : حدثنا سفيان بن

عيينة عن إبراهيم بن ميسرة عن طاووس عن ابن عباس قال : أرسل إلي عمر بن الخطاب

يدعوني إلى السحور , و قال : إن رسول الله صلى الله عليه وسلم سماه الغداء

المبارك . و قال الطبراني : " لا يروى عن عمر إلا من هذا الوجه , و لا نعلم

رواه عن ابن عيينة إلا محمد بن إبراهيم أخو أبي معمر " . قلت : ترجم له الخطيب

في " التاريخ " ( 1 / 387 ) و ساق له هذا الحديث من طريق الطبراني , و روى عن

يحيى بن معين أنه سئل عن أبي معمر ? فقال : " مثل أبي معمر لا يسأل عنه , هو و

أخوه من أهل الحديث " . ثم روى عن الحافظ موسى بن هارون قال : " محمد بن

إبراهيم أخو أبي معمر صدوق لا بأس به " . قلت : و من فوقه ثقات من رجال الشيخين

. و ابن مساور الجوهري من شيوخ الطبراني الثقات , عند الخطيب ( 4 / 349 ) و

الذهبي في " السير " ( 13 / 59 - 60 ) , فالإسناد صحيح . و مع كثرة شواهد هذا

الحديث و تصحيح جمع من الأئمة له , فقد أقدم المغرور المعجب بنفسه المعروف بـ (

حسان بن عبد المنان ) على تضعيفه من طرقه الثلاثة التي خرجها في تعليقه على

كتاب ابن القيم : " إغاثة اللهفان " ( 1 / 528 ) عن ثلاثة من الصحابة , و كتم

شواهد أخرى كهذين الشاهدين القويين , فضلا عن مثل قوله صلى الله عليه وسلم : "

تسحروا فإن في السحور بركة " . متفق عليه , و هو مخرج في " الروض النضير " ( 49

و 1089 ) . و له من مثل هذا التضعيف الجائر الخاطئ في تعليقه على هذا الكتاب و

غيره مئات الأحاديث الصحيحة يضعفها هو بجرأة عجيبة و قد صححها العلماء ! و أنا

الآن في صدد تتبعها في هذا الكتاب و غيره - إن تيسر لي ذلك - . و قد فرغت من

أحاديث الجزء الأول منه , فبلغت المائة تزيد قليلا أو تنقص . و الله المستعان .

2984 " ما من أحد من ولد آدم إلا قد أخطأ , أو هم بخطيئة , ليس يحيى بن زكريا " .

قال الألباني في " السلسلة الصحيحة " 6 / 1206 :

روي عن # عبد الله بن عباس و عبد الله بن عمرو بن العاص أو عن أبيه عمرو و أبي

هريرة و الحسن البصري مرسلا و يحيى بن جعدة مرسلا # . 1 - أما حديث ابن عباس ,

فله عنه طريقان : الأولى : عن حماد بن سلمة قال : أنبأنا علي بن زيد عن يوسف بن

مهران عنه مرفوعا به .‏أخرجه الحاكم ( 2 / 591 ) و البيهقي ( 10 / 186 ) و ابن

أبي شيبة في " المصنف " ( 11 / 562 ) و أحمد ( 1 / 254 و 292 و 295 و 301 و 320

) و أبو يعلى ( 4 / 418 / 2544 ) و الطبراني في " المعجم الكبير " ( 12 / 216 /

12933 ) و ابن عساكر في " تاريخ دمشق " ( 18 / 93 ) . قلت : و هذا إسناد ضعيف ,

و قد بينه الهيثمي في " مجمع الزوائد " , فقال ( 8 / 209 ) : " رواه أحمد و أبو

يعلى و البزار و الطبراني , و فيه علي بن زيد , و ضعفه الجمهور , و قد وثق , و

بقية رجال أحمد رجال الصحيح " . قلت : كذا قال . و قد سئل النووي عن الحديث : "

هل هو صحيح , و من رواه من أصحاب الكتب ? " . فأجاب : " هذا حديث ضعيف لا يجوز

الاحتجاج به , رواه أبو يعلى في " مسنده " عن زهير عن عفان عن حماد بن سلمة ..

و هذا الإسناد ضعيف , لأن علي بن زيد بن جدعان فيه ضعف , و يوسف بن مهران مختلف

في جرحه . و الله أعلم " . كذا في " الفتاوى " له ( ص 120 - 121 ) . قلت : و في

هذين النقلين نظر , بيانه فيما يأتي : أولا : لا يلزم من ضعف إسناد الحديث ضعف

متنه , لشواهده التي أشرت إليها أعلاه , و الآتي تخريجها , و هي خالية عن الضعف

الشديد بل إن أسانيد بعضها صحيح كما يأتي . ثانيا : لقد قصر النووي جدا في عزوه

إياه لأبي يعلى وحده , و قد رواه من هو أعلى طبقة منه كابن أبي شيبة و أحمد .

ثالثا : تخصيص الهيثمي أحمد بالذكر بكون رجاله رجال الصحيح , مع أن رجال أبي

يعلى كذلك . رابعا : قوله : " رجاله رجال الصحيح " وهم , أو أنه ظن أن ( يوسف

بن مهران ) هذا هو ( يوسف بن ماهك بن مهران ) المخرج له في " الصحيحين " , و هو

قول لبعضهم , لكن الصحيح أنه ليس به كما جزم به الحافظ المزي و الذهبي و

العسقلاني , و قد وثقه أبو زرعة و غيره . خامسا : حشره البزار مع أحمد و أبي

يعلى يشعر بأنه عنده من هذا الوجه , و ليس كذلك , و إنما رواه من الطريق

التالية , و لم يتنبه لذلك المعلق أو المعلقان على " مسند أبي يعلى " ! مغترين

بتعليق الشيخ الأعظمي الآتي ! الطريق الثانية : عن محمد بن عون الخراساني عن

عكرمة عن ابن عباس . أخرجه البزار ( 3 / 109 / 2359 ) و ابن عساكر ( 18 / 93 )

. قلت : و الخراساني هذا متروك الحديث , فيخشى أن يكون وهم في إسناده . و قد ظن

الشيخ الأعظمي أنه سقط من إسناده ابن جدعان متأثرا بحشر الهيثمي المذكور آنفا ,

فقال في تعليقه على " كشف الأستار " عقب عبارته المتقدمة : " قلت : ليس في

الأصل ( علي بن زيد ) في إسناد حديث عكرمة عن ابن عباس " . قلت : و لا ينبغي أن

يكون , فإنه ليس له رواية عن عكرمة , بخلاف محمد بن عون الخراساني , فقد ذكروه

في الرواة عنه . الطريق الثالثة : عن موسى بن إبراهيم بن جعفر بن مهران السباك

: أخبرنا أبي إبراهيم ابن جعفر بن مهران أخبرنا سليمان بن حرب أخبرنا شعبة عن

حبيب بن أبي ثابت عن سعيد ابن جبير عنه به . أخرجه ابن عساكر أيضا . قلت : و

موسى بن إبراهيم السباك و أبوه لم أعرفهما , و من فوقه من رجال الشيخين , غير

أن ابن أبي ثابت مدلس . 2 - عبد الله بن عمرو بن العاص أو أبوه عمرو , يرويه

يحيى بن سعيد عن سعيد بن المسيب عنه . أخرجه الطبري في " التفسير " ( 3 / 174 )

و البزار ( 2360 ) و ابن عساكر ( 18 / 82 ) من طرق عن يحيى به . بعضهم قال : عن

ابن عمرو , و بعضهم : عن عمرو , و أحدهم : عن ابن العاص , و بعضهم أوقفه , و كل

ذلك لا يضر , فإنه في حكم المرفوع , لاسيما و زيادة الثقة مقبولة , و سواء كان

المسند ابن عمرو أو أباه , فهو انتقال من صحابي إلى صحابي , و كلهم عدول , و

الأرجح أنه عن ابن عمرو , فإن سعيدا معروف بالرواية عنه . و زاد الطبري و ابن

عساكر : قال : ثم دلى رسول الله صلى الله عليه وسلم يده إلى الأرض , و أخذ عودا

صغيرا ثم قال : " و ذلك أنه لم يكن له ما للرجل إلا مثل هذا العود , و لذلك

سماه الله *( سيدا و حصورا و نبيا من الصالحين )* . و إسنادها حسن , و أخرجها

ابن أبي حاتم في " تفسيره " ( 2 / 2 / 1 ) من طريق أخرى عن يحيى بن سعيد به ,

إلا أنه قال : " عن ابن العاص , لا يدرى : عبد الله بن عمرو , أو عمرو " . و

إسناده صحيح , و استغربه ابن كثير ( 1 / 361 ) و لا أرى له وجها , فإنه لم يقف

على الطريق الأخرى عند الطبري و ابن عساكر . و قال الهيثمي في رواية البزار : "

و رجاله ثقات " . و أقول : إسناده صحيح , رجاله كلهم ثقات رجال البخاري غير

شيخه محمد بن الوليد - و هو البغدادي - قال الذهبي : " ثقة " . و قال الحافظ :

" صدوق " . و لفظ حديثه : " لا ينبغي لأحد [ أن ] يقول : أنا خير من يحيى بن

زكريا , ما هم بخطيئة , أحسبه قال : و لا عملها " . 3 - أبو هريرة , يرويه أبو

الأزهر حجاج بن سليمان عن الليث بن سعد عن محمد بن عجلان عن القعقاع عن أبي

صالح عنه مرفوعا بلفظ : " كل ابن آدم يلقى الله بذنب قد أذنبه يعذبه عليه إن

شاء أو يرحمه , إلا يحيى ابن زكريا كان *( سيدا و حصورا و نبيا من الصالحين )*

" . ثم أهوى النبي صلى الله عليه وسلم إلى قذاة من الأرض , و قال : " كان ذكره

مثل هذه القذاة " . أخرجه ابن أبي حاتم ( 2 / 23 / 2 ) و ابن عدي ( 2 / 234 ) و

الطبراني في " المعجم الأوسط " ( 2 / 8 - 1 / 6700 - بترقيمي ) و ابن عساكر (

18 / 93 - 94 ) من طريقين عن الحجاج به . و قال ابن أبي حاتم : " قال أبي : لم

يكن هذا الحديث عند أحد غير الحجاج , و لم يكن في كتاب ( الليث ) , و حجاج هذا

شيخ معروف " . و كذا قال في " الجرح و التعديل " , و ذكره ابن حبان في " الثقات

" ( 8 / 202 ) و قال : " يعتبر حديثه إذا روى عن الثقات " . و نحوه قول ابن عدي

في آخر ترجمته : " إذا روى عن غير ابن لهيعة , فهو مستقيم إن شاء الله تعالى "

. و في " الميزان " و " اللسان " : " قال ابن يونس : في حديثه مناكير , و قال

أبو زرعة : منكر الحديث . و مشاه ابن عدي " . 4 - الحسن البصري مرفوعا مثل حديث

ابن مهران عن ابن عباس . رواه حماد بن سلمة أيضا عن حبيب بن الشهيد و يونس بن

عبيد و حميد عنه . أخرجه الحاكم أيضا , و كذا البيهقي , و ابن عساكر , ثلاثتهم

مع حديث يوسف بن مهران عن ابن عباس , و بيض له الحاكم , و قال الذهبي في "

التلخيص " : " قلت : إسناده جيد " . كذا قال , و النقد العلمي - فيما أعلم - لا

يساعد على ذلك , أما بالنسبة لحديث ابن عباس فلما عرفت من حال ابن مهران و ابن

جدعان , و أما بالنسبة لحديث الحسن فلإرساله , فلعله يريد أنه جيد بمجموع

الإسنادين . و الله أعلم . 5 - يحيى بن جعدة : قال رسول الله صلى الله عليه

وسلم : " لا ينبغي لأحد أن يقول : أنا خير من يحيى بن زكريا , ما هم بخطيئة , و

لا حاكت في صدره امرأة " . أخرجه ابن عساكر ( 18 / 92 ) من طريق أبي الموجه

محمد بن عمرو بن الموجه بن إبراهيم بن غزوان : صدقة بن الفضل : أخبرنا ابن

عيينة عن عمرو عن يحيى بن جعدة به . و عزاه السيوطي في " الدر المنثور " ( 4 /

262 ) لأحمد أيضا في " الزهد " , و ليس هو في القطعة المطبوعة منه . و الله

أعلم . و السند الصحيح , و لكنه مرسل أيضا , رجاله كلهم ثقات رجال البخاري ,

غير أبي الموجه محمد بن عمرو و هو من الحفاظ الثقات المترجمين في " تذكرة

الحفاظ " , و في " السير " ( 13 / 347 - 348 ) و قد ذكر السمعاني في ترجمة

الراوي عنه ( أبو محمد الحسن بن محمد بن حليم الحليمي ) أنه حدث بـ " مسند أبي

الموجه .. " , و هذه فائدة لم يذكرها الذهبي أن له ( مسندا ) , و لا يبعد أن

يكون هذا الحديث فيه مع غيره مما في معناه . و هناك حديث آخر عند ابن عساكر (

18 / 94 ) من حديث معاذ بن جبل أعرضت عن ذكره , لأن فيه ( إسحاق بن بشر ) , و

كنيته أبو حذيفة , متهم بالكذب . و بعد , فإني أستدرك و أقول : لقد أخرج البزار

أيضا حديث ابن عباس من الطريق الأولى أيضا , لكن مطولا , و جاء هذا المتن في

آخره رقم ( 2358 ) و هو رواية للطبراني ( 12 / 218 / 12938 ) و قال البزار : "

لا نعلم حدث به بهذا اللفظ إلا يوسف , و لا عنه إلا علي بن زيد وحده " . قلت :

و هو ضعيف كما تقدم . و عزاه السيوطي في " الدر " لابن المنذر أيضا , و ابن أبي

حاتم و ابن مردويه و ابن خزيمة , و الدارقطني في " الأفراد " , و أبي نصر

السجزي , و سكت عنه كغالب عادته , و ما أظنه إلا من هذا الوجه , و يؤيده أن

الحافظ ابن كثير ذكره في " التاريخ " ( 2 / 51 ) برواية ابن خزيمة و الدارقطني

من هذا الوجه , و قال : " ثم قال ابن خزيمة : و ليس على شرطنا " . قلت : و قال

في ابن جدعان : " لا أحتج به لسوء حفظه " . و خلاصة القول في هذا الحديث أنه

صحيح بلا ريب , على الأقل بمجموع طرقه , لأن أكثرها ليست شديدة الضعف , بل إن

بعضها صحيح لذاته عند البزار و غيره عن ابن عمرو , فتضعيف النووي إياه مردود ,

و كذا إعلال ابن كثير لبعض طرقه في " التاريخ " و " التفسير " ( 1 / 361 و 3 /

113 - 114 ) , فإنه لم يقف على أكثر الطرق التي ذكرتها , و بخاصة طريق البزار .

و لذلك فلا ينبغي أن يلتفت إلى ما ذكره عن القاضي عياض في تفسير قوله تعالى في

يحيى عليه السلام : *( و حصورا )* , مما يشعر رده لهذا الحديث . و الله سبحانه

و تعالى أعلم . و زيادة في الفائدة أقول : و أما حديث أبي أمامة مرفوعا بلفظ :

" أربعة لعنوا في الدنيا و الآخرة .. " , فذكرهم , و رابعهم : " و رجل حصور , و

لم يجعل الله له حصورا إلا يحيى بن زكريا " . فهو حديث منكر ضعيف الإسناد جدا ,

و قد خرجته في " غاية المرام " برقم ( 89 ) , و سكت عنه الآلوسي في " تفسيره "

( 2 / 148 ) , فما أحسن .

2985 " نهى أن نأكل طعام ( و في رواية : هدية ) الأعراب " .

قال الألباني في " السلسلة الصحيحة " 6 / 1213 :

أخرجه الحاكم ( 4 / 128 ) و أحمد ( 6 / 133 ) و البزار ( 2 / 395 ) من طرق عن

عبد الرحمن بن حرملة الأسلمي قال : سمعت عبد الله بن دينار الأسلمي يحدث عن

عروة عن # عائشة # قالت : أهدت أم سنبلة لرسول الله صلى الله عليه وسلم لبنا ,

فدخلت علي به , فلم تجده , فقلت لها : إن رسول الله صلى الله عليه وسلم قد نهى

أن نأكل طعام الأعراب , فدخل النبي صلى الله عليه وسلم و أبو بكر , فقال النبي

صلى الله عليه وسلم : " يا أم سنبلة ! ما هذا معك ? " . قالت : لبن يا رسول

الله , أهديته لك , قال : " اسكبي أم سنبلة , ناولي أبا بكر " . ثم قال : "

اسكبي أم سنبلة , ناولي عائشة " . ثم قال : " اسكبي أم سنبلة " . فناولته النبي

صلى الله عليه وسلم فشرب , قالت : فقلت : يا بردها على الكبد ! يا رسول الله !

قد كنت نهيت عن طعام الأعراب ? قال : " يا عائشة ! إنهم ليسوا بأعراب , هم أهل

باديتنا , و نحن أهل حاضرتهم , و إذا دعوا أجابوا , فليسوا بأعراب " . و السياق

للبزار , و قال الحاكم : " صحيح الإسناد " . و وافقه الذهبي , و هو كما قالا .

و قال الهيثمي في " المجمع " ( 4 / 149 ) : " رواه أحمد و أبو يعلى و البزار ,

و رجاله رجال الصحيح " . قلت : و كذلك رجال البزار في إحدى روايتيه ( 1941 ) و

هو عنده في الرواية الأولى من طريق بشر بن معاذ العقدي : حدثنا عبد الله بن

جعفر : حدثنا عبد الرحمن بن حرملة .. و قد أخرجه ابن سعد في " الطبقات " ( 8 /

294 ) : أخبرنا محمد بن عمر : حدثني عبد الله بن جعفر به أتم منه بلفظ : "

نهانا أن نقبل هدية من أعرابي " , فقال : " هدية " مكان " الطعام " . لكن محمد

بن عمر - و هو الواقدي - متروك , و سكت عنه الحافظ في " الإصابة " , و لعل ذلك

لرواية ابن منده من طريق أبي أويس عن عبد الرحمن بن حرملة بلفظ : " نهى أن نأكل

ما تهديه الأعراب " . و أبو أويس اسمه عبد الله بن عبد الله بن أويس الأصبحي

المدني , و هو صدوق يهم , روى له مسلم في الشواهد . و يشهد له رواية أبي يعلى

في " مسنده " ( 8 / 209 / 4773 ) من طريق محمد بن إسحاق عن صالح بن كيسان عن

عروة عن عائشة قالت : سمعت رسول الله صلى الله عليه وسلم يقول : " لا أقبل هدية

من أعرابي " . فجاءته أم سنبلة الأسلمية بوطب لبن أهدته له .. الحديث نحوه . و

عزاه الحافظ لأبي نعيم , و سكت عنه . و ابن إسحاق مدلس , و قد عنعنه . و أخرجه

الطبراني في " المعجم الكبير " ( 25 / 163 - 164 ) من طريق أخرى عن أم سنبلة

نفسها بزيادة و نقص . و في إسناده من لا يعرف .

2986 " اجلدوه ضرب مائة سوط , قالوا : يا نبي الله ! هو أضعف من ذلك , لو ضربناه

مائة سوط مات ? قال : فخذوا له عثكالا فيه مائة شمراخ فاضربوه ضربة واحدة " .

قال الألباني في " السلسلة الصحيحة " 6 / 1215 :

أخرجه النسائي في " السنن الكبرى " ( 4 / 313 / 7309 ) و ابن ماجه ( 2574 ) و

البيهقي ( 8 / 230 ) و البغوي في " شرح السنة " ( 10 / 303 / 2591 ) و أحمد ( 5

/ 222 ) و الطبراني في " المعجم الكبير " ( 6 / 77 / 5521 و 5522 ) <1> كلهم من

طريق محمد بن إسحاق عن يعقوب بن عبد الله بن الأشج عن أبي أمامة بن سهل بن حنيف

عن # سعيد بن سعد بن عبادة # قال : كان بين أبياتنا رجل مخدج ضعيف , فلم يرع

إلا و هو على أمة من إماء الدار يخبث بها , فرفع شأنه سعد بن عبادة إلى رسول

الله صلى الله عليه وسلم , فقال : فذكره . قلت : و هذا إسناد رجاله ثقات , لكن

ابن إسحاق مدلس , و قد عنعنه عندهم جميعا , و على ضعف يسير في حفظه , و قد

خالفه ابن عجلان فقال : حدثني يعقوب بن عبد الله بن الأشج عن أبي أمامة بن سهل

بن حنيف أن امرأة حملت .. الحديث . نحوه , لم يذكر في إسناده ( سعيد بن سعد بن

عبادة ) , فأرسله , و هذا هو الصحيح أو الأصح , فقد أخرجه النسائي ( 7301 -

7308 ) و البيهقي أيضا , و كذا البغوي , و الطبراني في " المعجم الأوسط " ( 1 /

38 / 2 / 652 ) من طرق كثيرة عن أبي أمامة بن سهل به مرسلا . و خالفهم جماعة ,

فرواه يونس عن ابن شهاب قال : أخبرني أبو أمامة بن سهل بن حنيف أنه أخبره بعض

أصحاب رسول الله صلى الله عليه وسلم من الأنصار أنه .. فذكر الحديث بنحوه .

أخرجه أبو داود ( 4472 ) و ابن الجارود في " المنتقى " ( 277 / 817 ) من طريقين

عنه . قلت : و هذا إسناد صحيح رجاله ثقات رجال الشيخين لولا المخالفة . و أما

قول الحافظ في " بلوغ المرام " ( 4 / 16 - 17 - سبل السلام ) : " رواه أحمد و

النسائي و ابن ماجه , و إسناده حسن , لكن اختلفوا في وصله و إرساله " . فهو

يعني الطريق الأولى , و حينئذ ففي تحسينه نظر لعنعنة ابن إسحاق عند الثلاثة

الذين ذكرهم , و الثلاثة الآخرين الذين ذكرتهم كما سبق . و أما إسناد أبي داود

فهو صحيح مع التحفظ المذكور , و أما جهالة اسم الصحابة فلا تضر , على أنه قد

جاء مسمى على وجوه ثلاثة : الأول : سهل بن حنيف , يرويه أبو الزناد عن أبي

أمامة بن سهل بن حنيف عن أبيه قال : فذكره . أخرجه الدارقطني ( 3 / 100 رقم 67

) , و الطبراني ( رقم 5565 ) بسندين ضعيفين عنه و تابعه الزهري عن أبي أمامة به

. أخرجه النسائي ( رقم 7308 ) <2> , و الطبراني ( 5568 و 5587 ) من طريق إسحاق

بن راشد عن الزهري . لكن إسحاق هذا قال الدارقطني : " تكلموا في سماعه من

الزهري " . الثاني : أبو سعيد الخدري , يرويه سفيان بن عيينة عن أبي الزناد و

يحيى بن سعيد عن أبي أمامة بن سهل عنه به مختصرا . أخرجه الطبراني ( 5446 ) , و

الدارقطني ( 65 / 66 ) بإسنادين صحيحين عن سفيان به , و هما عمرو بن عون

الواسطي , و داود بن مهران . لكن قد رواه النسائي ( 7302 - 7304 ) و البيهقي ,

و البغوي من طرق أخرى و جمع ثقات أيضا عن سفيان به مرسلا دون ( أبي سعيد ) , و

تابعه هشيم و ابن أبي هلال عن يحيى بن سعيد وحده عن أبي أمامة مرسلا . و قال

البيهقي عقبه : " هذا هو المحفوظ عن سفيان مرسلا " . ثم أشار إلى الموصولات

المتقدمة . الثالث : سهل بن سعد , يرويه فليح عن أبي حازم عنه . أخرجه المحاملي

في " الأمالي " ( 1 / 117 / 77 ) و من طريقه الدارقطني رقم ( 64 ) , و البيهقي

, و قالا : " كذا قال , و الصواب : عن أبي حازم عن أبي أمامة بن سهل عن النبي

صلى الله عليه وسلم " . قلت : فليح هو ابن سليمان أبو يحيى المدني , مع كونه من

رجال الشيخين ففيه كلام من قبل حفظه , و قال الحافظ : " صدوق كثير الخطأ " .

لكنه لم يتفرد به , فقد تابعه أبو بكر بن أبي سبرة قال : حدثني أبو حازم به

مختصرا . أخرجه الطبراني ( 6 / 188 / 5820 ) , لكن ابن أبي سبرة هذا متروك كما

قال الهيثمي ( 6 / 252 ) إلا أنه قد تابعه الثقة المحتج به في " الصحيحين " زيد

بن أبي أنيسة , إلا أنه قد اختلف عليه , فقال عبيد الله بن عمرو عنه عن أبي

حازم عن سهل به . أخرجه النسائي في " الكبرى " ( رقم 7299 ) من طريقين عنه , و

إسناده صحيح . و قال أبو عبد الرحيم : حدثني زيد به , إلا أنه لم يذكر سهلا

فأرسله . أخرجه النسائي رقم ( 7301 ) , و إسناده صحيح أيضا , فإن ( أبا عبد

الرحيم ) - و اسمه خالد بن أبي يزيد بن سماك الحراني - ثقة من رجال مسلم , و

كذلك مخالفه عبيد الله بن عمرو - و هو الرقي - ثقة من رجال الشيخين , و روايته

أرجح عندي لأسباب وجيهة : الأول : لأن البخاري احتج به , و لم يحتج بأبي عبد

الرحيم كما سبق . الثاني : و لأنه ألصق و أحفظ لحديث شيخه زيد بن أبي أنيسة ,

كما يشعر بذلك قول ابن حبان في ترجمته في " الثقات " ( 7 / 149 ) : " كان راويا

لزيد بن أبي أنيسة " . الثالث : أن له متابعا , و هو فليح بن سليمان كما تقدم .

و لا يعكر على ترجيحي هذا رواية الطبراني في " الأوسط " برقم ( 652 ) من طريق

معلل بن نفيل الحراني قال : أخبرنا عبيد الله بن عمرو الرقي عن زيد به , إلا

أنه أرسله فلم يذكر فيه ( سهلا ) . فأقول : لا يعكر هذا على ما ذكرت , لأن (

معللا ) غير مشهور , و لم يترجم له أحد فيما علمت , غير أن ابن حبان ذكره في "

الثقات " ( 9 / 201 ) , أضف إلى ذلك أنه خالف الطريقين المشار إليهما في رواية

النسائي المتقدمة . و ختاما أقول : إن هذا الاختلاف الواقع في أسانيد الحديث عن

أبي أمامة بن سهل ابن حنيف هو من أغرب ما وقفت عليه من الاختلاف , فإنه ما يكاد

الباحث يقف على رواية ثقة و يقول في نفسه هذه هي المرجحة , حتى يقف على رواية

أخرى , فإذا هي تحول بينه و بين الترجيح , و هذا واضح جدا - و الحمد لله - في

هذا التخريج دون سواه , و لتجلي ذلك في ذهن الحافظ ابن حجر رحمه الله , لم يجزم

بترجيح رواية على أخرى , فإنه لما خرج الحديث في " التلخيص " ( 4 / 50 - 51 )

تخريجا مجملا ليس فيه التفصيل المتقدم , فقال في عقبه و بعد ما أقر تصويب

الدارقطني و البيهقي لإرساله : " فإن كانت الطرق كلها محفوظة فيكون أبو أمامة

قد حمله عن جماعة من الصحابة , و أرسله مرة " . و أقول : أما أن تكون الطرق

كلها محفوظة , فهو بعيد جدا , كما يتبين من هذا التحقيق الذي أجريته , ففي

رواية أبي أمامة عن سعيد بن سعد بن عبادة عنعنة ابن إسحاق , و الطرق عنه عن

أبيه ضعيفة , و لا يبقى لدينا مما يمكن القول بأنه محفوظ عنه إلا روايته عن أبي

سعيد الخدري , لكثرة الطرق عنه به , لكن الطرق عنه مرسلا أكثر , و لذلك جزم

البيهقي بأنه المحفوظ , و وافقه الحافظ , و يليها في الصحة عندي رواية ابن شهاب

عنه عن بعض أصحاب النبي صلى الله عليه وسلم , و كأنه لذلك صححها و انتقاها ابن

الجارود كما تقدم , و يكون هذا ( البعض ) سهل بن سعد , كما في رواية أبي حازم

عنه , و عليه يكون أبو حازم متابعا قويا لأبي أمامة في إسناده كما ترجح عندي

بمتابعة زيد بن أبي أنيسة لفليح . و لقد لفت نظري أن الحافظ رحمه الله لم يقف

على هذه المتابعة , و إلا لتعقب بها توهيم الدارقطني لفليح , و لترجح عنده أن

الحديث مسند صحيح , و لجزم دون ما تردد بأن أبا أمامة كان يسنده أحيانا كما في

رواية " المنتقى " , و لم يذكرها أيضا . و الحمد لله الذي بنعمته تتم الصالحات

. ( تنبيهات ) . الأول : حديث أبي أمامة عن أبيه ذكر الشيخ أبو الطيب في تعليقه

على " الدارقطني " ( 3 / 100 ) أن في إسناده عند النسائي عبد الأعلى بن عامر ..

و هذا وهم محض , فإنه ليس عنده إلا طريق إسحاق بن راشد المتقدمة . و لم يذكر

المزي في " التحفة " غيرها . الثاني : عزا أبو الطيب في التعليق المذكور قول

الحافظ المتقدم : " إن كانت الطرق كلها محفوظة .. " للطبراني ! و هذا وهم أيضا

, أو سوء حفظ , و هو الراجح عند التأمل . الثالث : لقد لخص المتعالم المدعو (

حسان عبد المنان ) في تعليقه على كتاب ابن القيم " إغاثة اللهفان " ( 2 / 114 -

115 ) تخريج الحافظ ابن حجر للحديث الذي أخذ من كتابه المطبوع أربعة عشر سطرا ,

لخص ذلك كله في أربعة أسطر ! ثلاثة منها في سرد أرقام مواضع الحديث في المصادر

السبعة التي عزاه إليها !! الأمر الذي لا يعجز عنه كاتب ! و أتبعها بقوله : "

.. بأسانيد و طرق مختلفة عن أبي أمامة بن سهل , يرسله و يوصله إلى غير واحد . و

يغلب عليه الصحة . انظر " تلخيص الحبير " ( 4 / 59 ) " . و فيه على إيجازه

جهالات : الأولى : إحالته إلى " التلخيص " موهما أنه صححه , أو أنه يمكن أن

يؤخذ منه الصحة , و ليس كذلك , و قد نقلت لك آنفا كلامه الذي يصوب الإرسال , و

الذي يشك فيه أن تكون الطرق كلها محفوظة , و بينت ما يرد عليه . الثانية : أن

قوله المذكور ليس فيه إلا حكاية واقع تلك الأسانيد , و ما هو الراجح منها و ما

هو المرجوح . الثالثة : قوله : " و يغلب عليه الصحة " كلام عشوائي مرتجل , ليس

عليه أثارة من علم , و لا هو من عبارات أهل العلم . الرابعة : لم يذكر متابعة

أبي حازم القوية لرواية أبي أمامة عن سهل بن سعد , التي بها رجحنا رواية أبي

أمامة هذه , و بها صح الحديث كما ذكرنا , و كل هذا يدل على أن الرجل ( يهرف بما

لا يعرف ) . و الله المستعان . و الحديث احتج به الإمام أحمد كما ذكر ذلك ابن

القيم في " الإغاثة " .

-----------------------------------------------------------

[1] ثم رأيته في " غريب الحديث " لأبي عبيد ( 1 / 291 ) من هذا الوجه .

[2] سقط منه " عن أبيه " , فصححته من " تحفة المزي " ( 4 / 98 / 4659 ) , و

يؤيده أنه عنده كالطبراني من طريق أحمد بن أبي شبيب عن موسى بن أعين عن إسحاق

. اهـ .

2987 " إن الجنة لا تدخلها عجوز " .

قال الألباني في " السلسلة الصحيحة " 6 / 1221 :

أخرجه الترمذي في " الشمائل " ( 2 / 39 - بشرحه ) و عنه البغوي في " التفسير "

( 8 / 14 ) و أبو الشيخ في " أخلاق النبي صلى الله عليه وسلم " ( 78 / 182 -

بترقيمي ) <1> , و البيهقي في " البعث " ( 2 / 68 / 1 ) و البغوي في " الأنوار

" ( 1 / 258 / 220 ) من طريق مبارك بن فضالة عن # الحسن # قال : أتت عجوز إلى

النبي صلى الله عليه وسلم فقالت : يا رسول الله ! ادع الله أن يدخلني الجنة .

فقال : " يا أم فلان ! إن الجنة لا تدخلها عجوز " . قال : فولت تبكي . فقال : "

أخبروها أنها لا تدخلها و هي عجوز , إن الله تعالى يقول : *( إنا أنشأناهن

إنشاء . فجعلناهن أبكارا , عربا أترابا )* " . قلت : و هذا إسناد ضعيف مرسل ,

الحسن هو البصري , و المبارك بن فضالة ثقة , و لكنه مدلس و قد عنعنه . و

بالإرسال أعله الحافظ العراقي في " تخريج الأحياء " ( 3 / 129 ) و لكنه عقب

عليه فقال : " و أسنده ابن الجوزي في " الوفاء " من حديث أنس بسند ضعيف " . و

أقول : هو في النسخة المطبوعة من " الوفاء " ( 2 / 445 - تحقيق مصطفى عبد

الواحد ) بدون إسناد , و قد جاء في مقدمته قول المؤلف : " و لا أطرق الأحاديث

خوفا على السامع من ملالته " , و لذلك قال المحقق في مقدمته ( صفحة ص ) : " و

قد آثر ابن الجوزي حذف الأسانيد من أخباره رغبة في الإيجاز " . قلت : و ليته لم

يفعل , لأن قيمة الكتاب بأسانيده كما لا يخفى على المحققين حقا , و لكني في شك

كبير من كون ابن الجوزي هو الذي حذف الأسانيد , لتخريج الحافظ العراقي المذكور

, لكن عبارة ابن الجوزي في مقدمته تشعر بأن ذلك من عمله , فإن صح ذلك , فيكون

له كتابان بالاسم المذكور , أحدهما مسند , و هو الذي عزا إليه العراقي , و

الآخر هذا المختصر . و الله أعلم . و كنت أود منه أن يمدنا من حفظه ما يأخذ

بعضد هذا الإسناد المرسل ما نقوي به متنه علاوة على حديث أنس الذي ضعف إسناده ,

و لا ندري ما نسبة الضعف فيه , لنعلم هل يصلح للاعتضاد به أم لا ? و قد وقفت

على شاهد له من حديث عائشة رضي الله عنها , من طريقين عنها , أحدهما يصلح

للاستشهاد و التقوي به , يرويه ليث عن مجاهد عنها قالت : فذكره , و فيه : أن

العجوز إحدى خالات عائشة رضي الله عنها . أخرجه البيهقي في " البعث " <2> أيضا

( 2 / 67 / 2 ) و كذا أبو الشيخ في " الأخلاق " ( رقم 184 ) , لكن سقط من

الراوي أو الطابع أو الناسخ ذكر عائشة فصار مرسلا . و أما الطريق الأخرى ,

فيرويها الطبراني في " المعجم الأوسط " قال ( 2 / 39 / 5675 ) : حدثنا محمد بن

عثمان بن أبي شيبة قال : حدثنا أحمد بن طارق الواشي قال : حدثنا مسعدة بن اليسع

, قال : حدثنا سعيد بن أبي عروبة عن قتادة عن سعيد بن المسيب عن عائشة به . و

قال : " لم يروه عن قتادة إلا سعيد بن أبي عروبة " . قلت : و هؤلاء ثقات , و

لكن النظر إنما هو فيمن هم دونهم , و هم : أولا : مسعدة ابن اليسع , و به أعله

الهيثمي , فقال في " المجمع " ( 10 / 419 ) : " رواه الطبراني في " الأوسط " ,

و فيه مسعدة بن اليسع , و هو ضعيف " ! كذا قال ! و فيه تساهل ظاهر , فإن هذا

التضعيف إنما يقوله الحفاظ المتأخرون الذين يعتمدون في الجرح و التعديل على

أقوال الحفاظ المتقدمين , إذا كانوا مسبوقين بالتضعيف من أحد هؤلاء المتقدمين ,

و لو كان قوله مرجوحا بالنسبة لأقوال الآخرين منهم , أقول : لا بأس أن يذكره

المتأخر لرأي رآه خطأ كان أو صوابا , أما أن يقتصر عليه و ليس له سلف من الحفاظ

المتقدمين , فلا شك أنه في هذه الحالة يكون تساهلا مردودا كما هو الشأن هنا ,

فإن مسعدة هذا قال الذهبي في " الميزان " , و وافقه العسقلاني في " اللسان " :

" هالك , كذبه أبو داود , و قال أحمد : حرقنا حديثه منذ دهر " . فمثل هذا

بالكاد أن يقال فيه : " متروك " , و أما أن يقال فيه : " ضعيف " فلا . ثانيا :

أحمد بن طارق الواشي لم أعرفه , و هذه النسبة لم يذكرها السمعاني و ابن الأثير

. ثالثا : محمد بن عثمان بن أبي شيبة , قال الحافظ في " المغني " : " وثقه جزرة

, و كذبه عبد الله بن أحمد " . هذا و يشهد لمعنى حديث الترجمة عموم قوله صلى

الله عليه وسلم : " يدخل أهل الجنة الجنة جردا مردا مكحلين , بني ثلاث و ثلاثين

" . حسنه الترمذي , و هو صحيح بمجموع طرقه و شواهده , و قد بينت ذلك في "

التعليق الرغيب " ( 4 / 245 ) و تقدم بعضها برقم ( 2512 ) .

( تنبيه ) : كنت خرجت الحديث في بعض مؤلفاتي مثل " غاية المرام " ( ص 215 - 216

) محسنا إياه , و الآن فقد ازداد قوة بهذا الحديث الصحيح , مع ما جاء في تفسير

*( إنا أنشأناهن إنشاء )* . و رغم ذلك كله , فقد أقدم ( هدام السنة ) المشهور

على تجاهل رواية البيهقي لحديث عائشة السالمة من مسعدة ( الهالك ) , و إنما قلت

: " تجاهل " - و لم أقل " جهل " كما تقتضيه قاعدة حسن الظن بالمسلم , و لو أنه

لم يبق مجالا لحسن الظن به لكثرة تجاوزاته و مخالفاته - لم أقل " جهل " , و

إنما " تجاهل " لأنه على علم برواية البيهقي , لأنه لم ينقل رواية الطبراني

مباشرة من " معجمه " , و إنما بواسطة الدر " المنثور " كما ذكر ذلك بالجزء و

الصفحة , و هو فيه معزو للبيهقي أيضا , فتعامى عنها , و هكذا فليكن التدليس و

الإخلال بالأمانة العلمية . و قد يقال : إنه لم يعزه للبيهقي لأنه لم يقف على

إسناده , و أنه مغاير لإسناد الطبراني . قلت : هذا ممكن , فإن كان كذلك فهو عذر

أقبح من ذنب , لأن من كان ناصحا لنفسه أولا , ثم لقرائه ثانيا لا يتجرأ على

تضعيف حديث رواه بعض الأئمة و لم يقف المضعف على إسناده , لاحتمال أن يتغير

الحكم على الحديث كما هو الشأن هنا , حتى و لو كان هو قد لا يرى ذلك , و لكن لا

غرابة في كتمانه لهذا الشاهد , فقد كتم ما هو أقوى منه في عشرات الأحاديث , كما

سبق بيانه في مناسبات كثيرة , و بخاصة فيما أنا فيه الآن من تتبعي لتضعيفاته

الكثيرة جدا لأحاديث " الإغاثة " الصحيحة . و الله المستعان .

-----------------------------------------------------------

[1] لكن سقط منه إسناده , و أدرج في آخر حديث أنس الصحيح في قوله صلى الله عليه

وسلم : " و هل تلد الإبل إلا النوق ? " . و هو مخرج في " مختصر الشمائل " ( رقم

205 ) .

[2] وقع في " الدر المنثور " ( 6 / 158 ) : " الشعب " , و كذلك وقع في بعض

تأليفي نقلا عنه , و يبدو لي أنه خطأ مطبعي . اهـ .

2988 " يا جد ! هل لك في جلاد بني الأصفر ? " .

قال الألباني في " السلسلة الصحيحة " 6 / 1225 :

أخرجه ابن أبي حاتم في " التفسير " ( 4 / 51 / 1 ) من طريق محمد بن إسحاق :

أخبرني سعيد بن عبد الرحمن بن حسان بن ثابت عن # جابر بن عبد الله # قال : سمعت

رسول الله صلى الله عليه وسلم يقول : فذكره , قال جد : أو تأذن لي يا رسول الله

, فإني رجل أحب النساء , و إني أخشى إن أنا رأيت بنات بني الأصفر أن أفتن ?

فقال رسول الله صلى الله عليه وسلم - و هو معرض عنه - : " قد أذنت لك " . فعند

ذلك أنزل الله : *( و منهم من يقول ائذن لي و لا تفتني ألا في الفتنة سقطوا )*

. قلت : و هذا إسناد حسن , رجاله ثقات معروفون من رجال " التهذيب " غير سعيد بن

عبد الرحمن هذا , فأورده ابن أبي حاتم في " الجرح و التعديل " ( 2 / 1 / 39 )

برواية ابن إسحاق هذا , و بيض له , و ذكره ابن حبان في " الثقات " ( 6 / 249 )

و قال : " روى عنه أهل المدينة , و كان شاعرا " . قلت : فهو إذن معروف و تابعي

, و لذلك حسنته , و قد ذكره ابن إسحاق في " السيرة " ( 4 / 169 - 170 ) بأتم

منه من تحديثه عن الزهري و يزيد بن رومان و عبد الله بن أبي بكر و عاصم بن عمر

بن قتادة و غيرهم من العلماء , الأمر الذي يشعر بأن الحديث كان مشهورا عندهم .

و من طريق ابن إسحاق أخرجه الطبري في " التفسير " ( 10 / 104 ) و البيهقي في "

دلائل النبوة " ( 5 / 213 - 214 ) . و له شاهد من حديث ابن عباس , و مرسل مجاهد

. أما حديث ابن عباس , فله طريقان : أحدهما : يرويه بشر بن عمارة عن أبي ورق عن

الضحاك بن مزاحم عنه قال : لما أراد رسول الله صلى الله عليه وسلم غزوة ( تبوك

) , قال لجد بن قيس : " هل لك في بنات الأصفر ? " . فقال : ائذن لي و لا تفتني

! فأنزل الله عز وجل : *( و منهم من يقول ائذن لي و لا تفتني )* . أخرجه

الطبراني في " المعجم الكبير " ( 2 / 308 / 2154 و 12 / 122 / 12954 ) و "

الأوسط " ( 2 / 42 / 2 / 5734 - بترقيمي ) من طريق يحيى بن عبد الحميد : حدثنا

بشر بن عمارة به . و قال : " لم يروه عن أبي روق إلا بشر بن عمارة " . قلت : و

هو ضعيف كما في " التقريب " , و نحوه الراوي عنه يحيى بن عبد الحميد , و هو

الحماني , و به فقط أعله الهيثمي فقال في " المجمع " ( 7 / 30 ) : " رواه

الطبراني في " الكبير " و " الأوسط " , و فيه يحيى الحماني , و هو ضعيف " . و

قلده مضعف الأحاديث الصحيحة في تعليقه على " إغاثة اللهفان " ( 2 / 195 ) و لا

وجه لإعلاله به , لأنه لم يتفرد به , كما أشار إلى ذلك الطبراني في قوله

المذكور , فقد تابعه محمد بن عمران عند أبي نعيم في " المعرفة " ( 1 / 142 / 1

) . و ابن عمران هو ابن محمد بن عبد الرحمن بن أبي ليلى الأنصاري , و هو ثقة .

و فيه علة أخرى و هي الانقطاع بين الضحاك و ابن عباس , فإنه لم يلقه . لكن يشهد

له الطريق الآتية , و لاسيما و قد قال فيه الذهبي في " المغني " : " و هو قوي

في التفسير " . و الطريق الآخر : يرويه جبارة بن المغلس : حدثنا أبو شيبة

إبراهيم بن عثمان عن الحكم عن مجاهد عن ابن عباس مرفوعا : " اغزوا تغنموا بنات

الأصفر " . فقال ناس من المنافقين : إنه ليفتنكم بالنساء ! فأنزل الله عز وجل

*( و منهم من يقول ائذن لي و لا تفتني )* . أخرجه الطبراني أيضا في " الكبير "

( 11 / 63 / 11052 ) , و أعله الهيثمي بقوله : " و فيه أبو شيبة إبراهيم بن

عثمان , و هو ضعيف " . قلت : و قلده الهدام , و هذا منه على خلاف عادته و هدمه

, فإنه ينطلق فيه إلى تبني أسوأ ما قيل في الراوي , و لو كان مرجوحا , و ما هنا

على العكس تماما , فإن الراجح في أبي شيبة هذا أنه متروك , كما في " الكاشف " و

" التقريب " و غيرهما , فما هو السبب يا ترى ? و الجواب : هو التقليد حين لا

يهمه الأمر , و إلا اجتهد , و لو خالف الأئمة الأوتاد ! و إن مما يؤكد ما ذكرت

أنه فاته أن الراوي عنه جبارة بن المغلس ضعيف أيضا كما قال الذهبي و العسقلاني

, بل كذبه بعضهم . فالإسناد شديد الضعف لا يستشهد به . و إن مما يؤكد ذلك أن

المحفوظ عن مجاهد مرسل , أخرجه ابن جرير في " تفسيره " ( 10 / 104 ) من طريق

عيسى عن ابن أبي نجيح عن مجاهد في قول الله : *( ائذن لي و لا تفتني )* . قال :

قال رسول الله صلى الله عليه وسلم : " اغزوا تبوك تغنموا بنات الأصفر و نساء

الروم " . فقال الجد : ائذن لنا , و لا تفتنا بالنساء . قلت : و هذا إسناد صحيح

مرسل عن مجاهد , و هو شاهد قوي لحديث ابن عباس , فإنه من تلامذته , ممن تلقوا

التفسير عنه , و ابن أبي نجيح اسمه عبد الله , قال الذهبي في " الميزان " : "

صاحب التفسير , أخذ عن مجاهد و عطاء , و هو من الأئمة الأثبات . و قال يحيى

القطان : لم يسمع التفسير كله من مجاهد , بل كله عن القاسم بن أبي بزة " . قلت

: و القاسم هذا ثقة احتج به الشيخان . و ذكر المزي في ترجمة ابن أبي نجيح أن

الشيخين أخرجا له عن مجاهد . و تابعه ابن جريج عن مجاهد . أخرجه ابن جرير أيضا

. و هو في " تفسير مجاهد " المطبوع على نفقة الشيخ خليفة أمير دولة قطر ( ص 281

) من الطريق الأولى عن مجاهد , لكن في السند إليه متهم فهو - ككتاب - بحاجة إلى

دعم , لكن هذا الحديث منه مدعم برواية ابن جرير هذه , فتنبه . ( تنبيه ) : أخرج

عبد الرزاق في " تفسيره " ( 1 / 2 / 277 ) من طريق الكلبي في تفسير الآية

المتقدمة *( ائذن لي .. )* نحو حديث الضحاك عن ابن عباس , و الكلبي متهم بالكذب

, و ما كنت لأذكره هنا إلا لأنبه على مصيبة من المصائب التي لا يعرفها المسلمون

, و بخاصة المثقفين منهم , و ذلك لغلبة المادة عليهم سمعة أو مالا أو نحو ذلك ,

فقد علق على هذا الحديث محققه الدكتور ( مصطفى مسلم محمد ) , فقال , و بئس ما

قال : " رواه أحمد ج6 ص 22 , ج5 ص 25 , و ابن ماجه في الفتن 25 " ! و هذا

التخريج لا يصلح لهذا الحديث البتة , و إنما هو لحديث آخر من رواية عوف ابن

مالك رضي الله عنه في أشراط الساعة , و فيه قوله صلى الله عليه وسلم : " ثم

يأتيكم بنو الأصفر .. " ! فكيف وقع هذا الخلط من مثل هذا الدكتور ? و ليس هذا

خطأ مطبعيا كما يقع أحيانا , و إنما هو - و الله أعلم - أن الدكتور رجع إلى بعض

الفهارس الحديثة , فوجد فيه لفظ " الأصفر " معزوا إلى أحمد و ابن ماجه , فعزاه

إليهما ! و هذه والله مصيبة الدهر , و مما زاد في الطين بلة أن الرقم الثاني (

5 / 25 ) ليس فيه حتى هذا اللفظ ! و هذا مما يؤكد أنه نقله من ( الفهرس ) كما

وجده , و لم يكلف نفسه أن يرجع إلى مكان الحديث المشار إليه بالرقم : هل هو

الحديث الذي أشير إليه بالرقم الأول , أم غيره ? و الله المستعان , و إنا لله و

إنا إليه راجعون . ثم رأيت الحافظ في " الإصابة " عزا حديث الضحاك لأبي نعيم و

ابن مردويه , ثم قال : " و رواه ابن مردويه من حديث عائشة بسند ضعيف أيضا , و

من حديث جابر بسند فيه مبهم " . قلت : فالظاهر أن إسناده عن جابر غير إسناده

عند ابن أبي حاتم , لأنه ليس فيه - كما رأيت - المبهم . و الله أعلم .

2989 " كان [ يعلمنا ] إذا أصبح [ أحدنا أن ] يقول : أصبحنا على فطرة الإسلام , و

كلمة الإخلاص , و دين نبينا محمد صلى الله عليه وسلم , و ملة أبينا إبراهيم

حنيفا [ مسلما ] و ما كان من المشركين " .

قال الألباني في " السلسلة الصحيحة " 6 / 1230 :

أخرجه النسائي في " عمل اليوم و الليلة " ( 133 / 1 ) و كذا ابن السني ( 12 /

32 ) و الدارمي ( 2 / 292 ) و الطبراني في " الدعاء " ( 2 / 926 / 294 ) و ابن

أبي شيبة في " المصنف " ( 9 / 71 / 6591 ) و أحمد ( 3 / 407 ) من طرق كثيرة

صحيحة عن يحيى بن سعيد عن سفيان قال : حدثني سلمة بن كهيل عن عبد الله بن # عبد

الرحمن ابن أبزي # عن أبيه قال : فذكره . و الزيادتان الأوليان للطبراني , و

الأخيرة للجميع إلا أحمد . و في رواية له قال : حدثنا وكيع عن سفيان .. بلفظ :

" كان يقول إذا أصبح و إذا أمسى : أصبحنا .. " الحديث , فزاد : " و إذا أمسى "

. و عندي وقفة في ثبوت هذه الزيادة لمخالفة وكيع ليحيى بن سعيد , و هو القطان

الحافظ الكبير , و وكيع أيضا حافظ مثله أو قريب منه , و قد أثنى عليه الإمام

أحمد ثناء بالغا , كما ترى في ترجمته من " التهذيب " , و لكنه قال في ترجمة

يحيى بن سعيد : " إنه أثبت من هؤلاء . يعني ابن مهدي و وكيعا و غيرهما " . يضاف

إلى ذلك أن الزيادة المذكورة لم ترد في رواية شعبة الآتية , و لا في رواية ثقات

آخرين عن سفيان عند النسائي ( 290 / 343 و 344 ) و البيهقي في " الدعوات الكبير

" ( 19 / 26 ) . و قد خالف تلك الطرق الكثيرة عن يحيى و معه وكيع محمد بن بشار

فقال : حدثنا يحيى عن سفيان عن سلمة بن كهيل عن ذر , عن ابن عبد الرحمن بن أبزي

عن أبيه أن النبي صلى الله عليه وسلم قال : أصبحنا .. الحديث . فأبهم التابعي و

لم يسمه , و أدخل بينه و بين سلمة ( ذرا ) . أخرجه النسائي ( 134 / 2 ) و لا

أشك في شذوذها لمخالفتها الجماعة . و هكذا رواه شعبة عن سلمة بالزيادة و

الإبهام . أخرجه النسائي رقم ( 3 و 345 ) و أحمد ( 3 / 406 و 407 ) لكنه سمى

المبهم ( سعيد بن عبد الرحمن ) , و البيهقي ( رقم 27 ) . قلت : و مخالفة شعبة

لسفيان - و هو الثوري - تعتبر شاذة , لأنه أحفظ منه باعتراف شعبة نفسه كما يأتي

. و لكن من الممكن أن يقال : إن سلمة ثقة ثبت , و كان يرويه على الوجهين : مرة

عن عبد الله بن عبد الرحمن , فحفظه سفيان , و مرة عن ذر عن سعيد بن عبد الرحمن

, فحفظه شعبة . و إن مما يقرب ذلك أن ( عبد الله ) و ( سعيدا ) أخوان . قال

الأثرم : قلت لأحمد : سعيد و عبد الله أخوان ? قال : نعم . قلت : فأيهما أحب

إليك ? قال : " كلاهما عندي حسن الحديث " . قلت : فلا يبعد أن يكون كل منهما

سمع الحديث من أبيهما عبد الرحمن , فرواه سلمة عن عبد الله مباشرة , و عن سعيد

بواسطة ( ذر ) , فروى عنه كل من سفيان و شعبة ما سمع , و كلاهما ثقة حافظ , و

لعل هذا الجمع أولى من تخطئة شعبة . و الله أعلم و على كل حال فالحديث صحيح ,

فإن الأخوين ثقتان , و إن كان سعيد أوثق , فقد احتج به الشيخان . و أما عبد

الله , فقد ذكره ابن حبان في " الثقات " ( 7 / 9 ) , و كذا ابن خلفون , و صحح

له الحاكم ( 2 / 240 - 241 ) و الذهبي , و روى عنه جمع من الثقات , فقول الحافظ

في " التقريب " : " مقبول " . فهو غير مقبول , و الأقرب قوله في " نتائج

الأفكار " ( 2 / 380 ) : " و هو حسن الحديث كما قاله الإمام أحمد " . فالإسناد

جيد , و بخاصة على الجمع المذكور بين روايتي سفيان و شعبة . و قد تابعه من لا

يفرح بمتابعته , و هو يحيى بن سلمة بن كهيل , و لكنه خالفه في صحابي الحديث ,

فقال : عن أبيه عن عبد الله بن عبد الرحمن بن أبزى عن أبيه عن أبي بن كعب .

هكذا أخرجه الطبراني ( رقم 293 ) من طريقين عنه . و خالفهما إسماعيل بن يحيى بن

سلمة بن كهيل , فقال : عن أبيه عن سلمة عن سعيد بن عبد الرحمن بن أبزى به , زاد

في آخره : " و إذا أمسينا مثل ذلك " . أخرجه عبد الله بن أحمد في زوائد "

المسند " ( 5 / 123 ) قال : حدثني إبراهيم بن إسماعيل بن يحيى بن سلمة بن كهيل

: حدثني أبي . قلت : هذا إسناد ضعيف بمرة , إبراهيم هذا ضعيف , و أبوه إسماعيل

بن يحيى و جده متروكان , كما في " التقريب " , لكن الأب قد توبع كما تقدم ,

فالآفة يحيى بن سلمة . و الحديث أورده الهيثمي في " المجمع " ( 10 / 116 )

بزيادة وكيع , و قال : " رواه أحمد و الطبراني , و رجالهما رجال الصحيح " . و

عزاه النووي في " الأذكار " لابن السني فقط , و قال : " إسناده صحيح " , فما

أبعد , و تبعه الحافظ العراقي في " تخريج الإحياء " ( 1 / 327 ) و عزاه للنسائي

. و خالفه الحافظ في " تخريج الأذكار " , قال ( 2 / 379 ) : " حديث حسن " ! ثم

ذكر الخلاف بين سفيان و شعبة , ثم قال : " و مع هذا الاختلاف لا يتأتى الحكم

بصحته . و الله المستعان " . و أقول : ليس كل اختلاف له حظ من النظر , فإن

الراجح يقينا رواية سفيان على رواية شعبة , و مثل هذا لا يخفى على مثل الحافظ ,

فالظاهر أنه لم يتيسر له إمعان النظر في روايتيهما , كيف لا , و هو الذي ذكر في

ترجمة ( سفيان ) عن شعبة أنه قال : " سفيان أحفظ مني " . و بذلك جزم جماعة من

الحفاظ كأبي حاتم و أبي زرعة و ابن معين و صالح جزرة و غيرهم . و قال يحيى

القطان : " ليس أحد أحب إلي من شعبة , و لا يعدله أحد عندي , و إذا خالفه سفيان

أخذت بقول سفيان " , انظر " السير " ( 7 / 237 ) . و هنا تنبيهات على أوهام :

أولا : لقد ذكر الحديث ابن القيم رحمه الله في " إغاثة اللهفان " بلفظ : " كان

النبي صلى الله عليه وسلم يوصي أصحابه إذا أصبحوا أن يقولوا : أصبحنا .. " .

فلما أخرجه ( الهدام ) في تعليقه عليه ( 2 / 239 ) تخريجا مجملا , لبيان الخلاف

المتقدم في إسناده بين سفيان و شعبة ليختمه بقوله : " و الذي يظهر أن رواية

شعبة أقرب إلى الصواب , و إسناده صحيح " . فأقول : عليه مؤاخذات : الأولى : أنه

لم يبين للقراء وجه ما استظهره ! و هذا شأن العاجز أو الجاهل . و كثيرا ما يفعل

ذلك . الثانية : أن استظهاره باطل ما دام أنه سلك طريق الترجيح , لأنه خلاف قول

شعبة نفسه و أقوال الحفاظ الذين جاؤوا من بعده و شهدوا بشهادته أن رواية سفيان

عند الاختلاف أرجح من روايته كما تقدم , و هذا من الأدلة الكثيرة على أنه يركب

رأسه , و يخالف أئمته , و لا يبالي بهم أية مبالاة ! و قد يكون الذي حمله على

مخالفتهم أنه رأى رواية ابن بشار عن يحيى عن سفيان موافقة لرواية شعبة ,

فاعتبرها مرجحة لها , جاهلا أو متجاهلا أنها خطأ لمخالفتها لرواية الجماعة عن

يحيى عن سفيان , و لرواية الثقات الآخرين عن سفيان ! الثالثة : على ترجيحه

لرواية شعبة , فهو لم يخرج الحديث باللفظ الذي ذكره ابن القيم , لأنه ليس فيها

الوصية المذكورة فيه ! و التي هي معنى الزيادة التي أودعتها في حديث الترجمة ,

و قد أورده ابن أبي العز في " شرح الطحاوية " ( ص 96 - 97 / التاسعة ) بلفظ

أقرب إليها : " كان صلى الله عليه وسلم يعلم أصحابه إذا أصبحوا أن يقولوا .. "

. فهذا اللفظ إنما هو في حديث سفيان , و في رواية الطبراني كما تقدم , و عليه

يكون عنده مرجوحا لا يصح ! فيتأمل القراء نتيجة من يتكلم في علم لا يحسنه , و

مع ذلك فهو يخالف و يرد على كبار العلماء سلفا و خلفا ! نعوذ بالله من العجب و

الغرور و الخذلان . و اعلم أخي القارىء أن هذه الزيادة تتفق تماما مع قوله صلى

الله عليه وسلم في الحديث : " و دين نبينا محمد " , فإنه من المستبعد جدا أن

يذكر صلى الله عليه وسلم لفظا " نبينا " في دعائه لنفسه بهذا الورد , و إنما

تعليما لأمته صلى الله عليه وسلم , و لذلك لما لم يطلع الإمام النووي على هذه

الزيادة أجاب بجواب غير مقنع , فقال عقب الحديث : " قلت : كذا وقع في كتابه : "

و دين نبينا محمد , و هو غير ممتنع , و لعله صلى الله عليه وسلم قال ذلك جهرا

ليسمعه غيره فيتعلمه . و الله أعلم " . و من الغرائب أن يمر عليه ابن علان في

شرحه ( 3 / 126 ) فلا يعلق عليه بشيء , و كذلك الشوكاني في " تحفة الذاكرين " (

ص 66 ) ! المؤاخذة الرابعة على ( الهدام ) : أنه عزاه لأحمد . و الصواب : عبد

الله بن أحمد في " زوائد المسند " كما تقدم , و لعله لا يعلم أن في " المسند "

مئات الأحاديث هي من رواية عبد الله عن شيوخه كما هو معروف عند العلماء بهذا

الفن الشريف , بخلاف عبيد الفهارس ! و قد شاركه في هذا الجهل الدكتور المعلق

على كتاب " الدعاء " , فقال ( 2 / 926 ) تعليقا على حديث يحيى بن سلمة المتقدم

: " و قال في " المجمع " ( 10 / 166 ) : رواه عبد الله ( كذا ) و فيه إسماعيل

بن يحيى بن سلمة بن كهيل , و هو متروك " . فقوله : " كذا " فيه إشارة قوية إلى

استنكاره عزوه لـ ( عبد الله ) , و أكدها في الصفحة المقابلة , فعزاه لأحمد ( 5

/ 123 ) كما فعل الهدام تماما , و لعل هذا سرق هذا العزو منه , فإنه متأخر في

التأليف عنه , و هو مشهور - عند العارفين به - بالسرقة , و لاسيما من كتبي !

ثانيا : إعلال الهيثمي لرواية عبد الله بن أحمد بإسماعيل بن يحيى بن سلمة فقط ,

كما نقله الدكتور المشار إليه آنفا و أقره عليه , تقصير واضح أو غفلة , لأن

أباه يحيى بن سلمة متروك أيضا مثل ابنه كما تقدم بيانه في ( ص 1233 ) , و يظهر

أهمية هذه الغفلة إذا تذكرت أن إسماعيل قد توبع من طريقين كما تقدم من رواية

الطبراني . ثالثا : و بمناسبة طريقي الطبراني , فلابد الآن من بيانهما للفت

النظر إلى خطأ آخر وقع فيه الدكتور المشار إليه آنفا , فإنه عند الطبراني من

طريق محمد بن عبد الوهاب الحارثي و يحيى بن عبد الحميد الحماني قالا : حدثنا

يحيى بن سلمة .. فأعله الدكتور بيحيى بن سلمة , و قال : " و يحيى الحماني متكلم

فيه " ! فغفل عن متابعة محمد بن عبد الوهاب الحارثي , أو أنه لم يعرفه فسكت عنه

, و هو ثقة , ترجمه الخطيب ( 2 / 390 ) , و روى عن صالح جزرة أنه قال : ثقة .

مات سنة ( 229 ) , و وثقه ابن حبان أيضا , و البزار , انظر " الصحيحة " ( 3038

و 3040 ) . رابعا : غفل الأخ بدر البدر في تعليقه على " الزهد " عن شذوذ رواية

محمد بن بشار , و مخالفته لرواية الجماعة عن يحيى عن سفيان , فاعتبر رواية

سفيان الشاذة متابعة لرواية شعبة الشاذة !! فقال ( 2 / 19 و 20 ) : " و

الإسنادان ثابتان لا علة فيهما .. و تابع شعبة عليه سفيان الثوري عند النسائي (

2 ) " ! و هذا كله غفلة عن التحقيق السابق , و عن تسمية رواية أحمد <1> عن شعبة

لابن عبد الرحمن بن أبزى بـ ( سعيد ) الأمر الذي يؤكد أن الخلاف لا يزال قائما

بين الحافظين , فهذا يسميه بخلاف تسمية ذاك بـ ( عبد الله ) كما تقدم ,

فالمتابعة غير ثابتة حتى لو سلمنا بثبوت رواية ابن بشار كما هو ظاهر . فالصواب

ترجيح رواية سفيان على رواية شعبة , أو الجمع بينهما بأن كلا منهما حفظ ما سمع

كما تقدم بيانه . و قد كنت أشرت ( ص 1235 ) حين الرد على الهدام ترجيحه لرواية

شعبة على رواية سفيان , و تضعيفه لهذه أنه لعله اعتمد في ذلك على رواية ابن

بشار , فقد التقى مع الأخ بدر في الاعتماد , و لكن خالفه في التضعيف المذكور ,

فكان أبعد منه عن الصواب , و هذا كله - فيما أظن - من باب خالف تعرف , و لكي لا

يقال : إنه مقلد !! خامسا : وقع الحديث في عدة نسخ من " أذكار النووي " من مسند

( عبد الله بن أبزى ) , و كذلك هو في " شرح ابن علان " إياه ( 3 / 126 ) و هو

خطأ فاحش , و الصواب - كما عرفت - ( عبد الرحمن بن أبزى ) , و هو صحابي صغير ,

مثل ( محمود بن لبيد ) الذي ضعف حديثه ( الهدام ) ( 2 / 214 ) بحجة أنه مرسل !

بينما تراه هنا صحح حديث عبد الرحمن هذا ! و هكذا تراه يكيل بكيلين , و يزن

بميزانين . و الله المستعان , و لا حول و لا قوة إلا بالله .

-----------------------------------------------------------

[1] لما عزاه الأخ بدر إليه عزاه برقم ( 2 : 407 * ) هكذا بنجمة فلم أفهم أي

طبعة عنى , أو ماذا أراد ! . اهـ .

2990 " ثلاثة كلهن سحت : كسب الحجام , و مهر البغي , و ثمن الكلب , إلا الكلب الضاري

" .

قال الألباني في " السلسلة الصحيحة " 6 / 1238 :

أخرجه الدارقطني ( 3 / 72 ) من طريق محمد بن مصعب القرقساني : أخبرنا نافع بن

عمر عن الوليد بن عبيد الله بن أبي رباح عن عمه عطاء عن # أبي هريرة # عن النبي

صلى الله عليه وسلم .. و قال : " الوليد بن عبيد الله ضعيف " . قلت : و كذا قال

البيهقي في " السنن " ( 6 / 6 ) بعد أن ذكره معلقا . و محمد بن مصعب القرقساني

صدوق كثير الغلط , كما في " التقريب " , لكني أرى - و العلم عند الله - أن

الحديث صحيح لطرقه و شواهده , إلا جملة الاستثناء , فهي حسنة , و قد تصح للسبب

نفسه , فلننظر . أما الأول , فله طريق آخر , يرويه قيس بن سعد عن عطاء به نحوه

دون الاستثناء , و تقدم لفظه تحت الحديث ( 2971 ) . أخرجه ابن حبان ( 1118 )

بسند جيد . و تابعه الحجاج عن عطاء به نحوه . أخرجه أحمد ( 2 / 500 ) بسند

رجاله ثقات رجال الشيخين غير الحجاج , و هو ابن أرطاة , و هو ثقة , لكنه مدلس ,

و قد عنعنه . و له شاهد من حديث رافع بن خديج مرفوعا نحوه . أخرجه مسلم ( 5 /

35 ) و الترمذي ( 1275 ) <1> , و قال : " حديث حسن صحيح , و العمل على هذا عند

أكثر أهل العلم , كرهوا ثمن الكلب , و هو قول الشافعي و أحمد و إسحاق . و قد

رخص بعض أهل العلم في ثمن كلب الصيد " . قلت : و لهذا البعض هذا الحديث و ما

يشهد له : فأقول : له طريق أخرى , أو للوليد بن عبيد الله بن أبي رباح متابع

على جملة الاستثناء , فقال محمد بن سلمة : عن المثنى عن عطاء به . أخرجه

الدارقطني ( 3 / 73 / 275 ) و قال : " المثنى ضعيف " . قلت : هو ابن الصباح

اليماني , و ليس شديد الضعف , و قد وثقه ابن معين في رواية , و ضعفه الجمهور ,

و أبو حاتم الرازي مع تشدده المعروف في جرح الرواة ألان القول فيه , فقال : "

لين الحديث " . و اعتمده الذهبي في " الكاشف " , و قال في " المغني " : " و

مشاه بعضهم " . فكأنه يشير إلى ما تقدم , و قال الحافظ : " ضعيف اختلط بأخرة ,

و كان عابدا " . فكأنه يشير إلى أنه أدركته غفلة الصالحين , فمثله يستشهد به إن

شاء الله تعالى . و للاستثناء عن أبي هريرة طريق أخرى , يرويها حماد بن سلمة عن

أبي المهزم عنه قال : " نهي عن ثمن الكلب , إلا كلب الصيد " . أخرجه الترمذي (

1281 ) و قال : " لا يصح من هذا الوجه , و أبو المهزم اسمه يزيد بن سفيان , و

تكلم فيه شعبة و ضعفه . و قد روي عن جابر عن النبي صلى الله عليه وسلم نحو هذا

, و لا يصح إسناده أيضا " . و أبو المهزم متروك كما في " التقريب " , فلا

يستشهد به , و اقتصر في " التلخيص " على قوله فيه ( 3 / 4 ) : " و هو ضعيف " .

قلت : و لحماد بن سلمة إسناد آخر يرويه عن أبي الزبير عن جابر مرفوعا مثله . و

هو الذي أشار إليه الترمذي و ضعفه . و هو مخرج تحت الحديث الصحيح المتقدم برقم

( 2971 ) برواية النسائي , و ضعفه أيضا . و هو كما قال الحافظ : " رجاله ثقات "

, و فيه عنعنة أبي الزبير كما ترى . و قد اختلف في إسناده على حماد رفعا و وقفا

و إرسالا , و قال الدارقطني : " و الموقوف أصح " . و لم أجد ما يؤيده , لاسيما

و قد رواه الحسن بن أبي جعفر عن أبي الزبير عن جابر مرفوعا . أخرجه الدارقطني (

274 ) , و علقه البيهقي , و قال : " الحسن بن أبي جعفر ليس بالقوي " . و قال

الذهبي في " الكاشف " : " صالح , خير , ضعفوه " . و قال الحافظ : " ضعيف الحديث

مع عبادته و فضله " . قلت : فمثله يستشهد به إن شاء الله تعالى . فالراجح - و

الله أعلم - أن المرفوع المسند صحيح , لولا عنعنة أبي الزبير , و لذلك فما

استظهره ابن التركماني في " الجوهر النقي " ( 6 / 7 ) أن الحديث بهذا الاستثناء

صحيح , غير بعيد , قال : " و الاستثناء زيادة على أحاديث النهي عن ثمن الكلب ,

فوجب قبولها . و الله أعلم " . قلت : و قد جاءت آثار عن إبراهيم و عطاء و

غيرهما أنه لا بأس بثمن كلب الصيد , عند ابن أبي شيبة ( 6 / 246 - 248 ) . و

أما حديث " نهى عن ثمن الكلب , و إن كان ضاريا " , فهو منكر , تفرد به ابن

لهيعة , و لذلك كنت أوردته في " الضعيفة " ( 5790 ) . و جملة القول : أنني

بعدما وقفت على حديث الترجمة و بعض طرقه و شواهده وجب الرجوع عما كنت ذكرته تحت

الحديث ( 2971 ) مما ينافي ما جاء هنا من التحقيق , و الله ولي التوفيق . (

تنبيه ) : تقدم في أول هذا التخريج أن راوي الحديث ( الوليد بن عبيد الله بن

أبي رباح ) ضعفه الدارقطني . و قد نقله الذهبي عنه في " الميزان " و سكت و

استدرك عليه في " اللسان " , فقال : " و ذكره ابن حبان في " الثقات " , و أخرج

له ابن خزيمة في ( صحيحه ) " . قلت : أورده في طبقة ( أتباع التابعين ) ( 7 /

549 ) , برواية حفص بن غياث عنه , و قد روى عنه معقل بن عبيد الله أيضا كما في

" الجرح و التعديل " ( 4 / 2 / 9 ) و روى توثيقه عن ابن معين , و قد وقعت هذه

الرواية نفسها في الترجمة التي قبلها ( الوليد بن عبد الله بن أبي مغيث مولى

بني عبد الدار ) , و كذلك هي في " تاريخ الدارمي " ( ص 140 ) عن ابن معين ,

لكنه لم يقل ( ابن أبي مغيث .. ) , فالظاهر أنها مقحمة في ترجمة ( الوليد بن

عبيد الله ) في طبقة " الجرح و التعديل " . و روى عنه أيضا ( نافع بن عمر ) كما

تقدم في حديث الترجمة . فهؤلاء ثلاثة من الثقات رووا عنه , فهو صدوق لولا أن

الدارقطني ضعفه , و أقره الذهبي كما تقدم . و الله سبحانه و تعالى أعلم . و

بهذه المناسبة أقول : أخرج له ابن حبان في " صحيحه " ( 201 - الموارد ) حديث

صاحب الشجة الذي أجنب في شتاء بارد فأفتوه أنه لابد له من الغسل , فاغتسل فمات

, فقال صلى الله عليه وسلم : " قتلوه قتلهم الله .. " الحديث . أخرجه من طريق

ابن خزيمة , و هذا في " صحيحه " كما تقدم عن الحافظ , و أخرجه ابن الجارود

و الحاكم , و صححه هو و الذهبي , و قواه جمع منهم ابن القيم في " إغاثة اللهفان

" , أما المعلق عليه ( الهدام ) ابن عبد المنان , فضعفه كعادته في معاكسته

لأئمة السنة , و لما خرجه كتم عن قرائه هذا الإسناد الذي أقل ما يقال فيه - مع

تصحيح المذكورين إياه - أنه يستشهد به , كما كتم تصحيحهم , و كم له من مثل هذا

الجور في التضعيف و الكتمان , عليه من الله ما يستحق . انظر التفصيل في ردي

عليه رقم ( 3 ) يسر الله لي إتمامه .

-----------------------------------------------------------

[1] و استدركه الحاكم ( 2 / 42 ) , و قال : " صحيح على شرط الشيخين " . فوهم

على مسلم . اهـ .

2991 " سبحان الله ! لا من الله استحيوا , و لا من رسول الله استتروا . قاله في فئة

عراة " .

قال الألباني في " السلسلة الصحيحة " 6 / 1243 :

أخرجه أحمد و ابنه عبد الله ( 4 / 191 ) و أبو يعلى ( 3 / 109 - 110 ) و البزار

( 2 / 429 - 430 ) من طريقين عن سليمان بن زياد الحضرمي أن # عبد الله بن

الحارث بن جزء الزبيدي # حدثه : أنه مر و صاحب له بـ ( أيمن ) و فئة من قريش قد

حلوا أزرهم فجعلوها مخاريق يجتلدون بها و هم عراة , قال عبد الله : فلما مررنا

بهم قالوا : إن هؤلاء قسيسون فدعوهم . ثم إن رسول الله صلى الله عليه وسلم خرج

عليهم , فلما أبصروه تبددوا , فرجع رسول الله صلى الله عليه وسلم مغضبا حتى دخل

, و كنت وراء الحجرة فسمعته يقول : ( فذكره ) , و أم أيمن عنده تقول : استغفر

لهم يا رسول الله ! قال عبد الله : فبلأي ما استغفر لهم . قلت : و هذا إسناد

صحيح رجاله ثقات . و قال الهيثمي ( 8 / 27 ) : " رواه أحمد و أبو يعلى و البزار

و الطبراني , و أحد إسنادي الطبراني ثقات " . قلت : و فاته عزوه لعبد الله بن

أحمد , و قلده المعلق على " مسند أبي يعلى " , و المعلق على " المقصد العلي " (

3 / 50 ) مع أنهما عزواه لأحمد بنفس الجزء و الصفحة , و لكنهما لم ينتبها لما

في آخر الحديث : " قال عبد الله : و سمعته أنا من هارون " . قلت : و هارون هو

شيخ أبيه أحمد فيه , و هو هارون بن معروف المروزي , ثقة من رجال الشيخين .

غريب الحديث . 1 - قوله : ( بأيمن ) كذا في " المسند " و " جامع المسانيد " ( 7

/ 409 - 410 ) و " أطراف المسند " ( 2 / 699 ) و في " مسند أبي يعلى " : " بأم

أيمن " ! و في " البزار " " بناس " ! و هما محرفان - و الله أعلم - من الأول ,

و الثلاثة سقطوا من " مجمع الزوائد " و " المعجم الكبير " الذي فيه مسند ( عبد

الله بن الحارث ) لم يطبع بعد لنستعين به على التحقيق . و ( أيمن ) هو ابن ( أم

أيمن ) , له ذكر في الصحابة . 2 - ( مخاريق ) جمع ( مخراق ) : ثوب يلف , و يضرب

به الصبيان بعضهم بعضا . 3 - ( قسيسون ) . قلت : هو جمع ( قسيس ) , و هو العالم

العابد من رؤوس النصارى , كما في " المفردات " للراغب الأصبهاني و غيره .

فكأنهم يعنون أنهم متعبدون متشددون , كما يسمي اليهود و أذنابهم المتمسكين

بدينهم من المسلمين بـ ( المتطرفين ) ! *( تشابهت قلوبهم )* ! 4 - ( فبلأي )

كذا في " المسند " . و في " أبي يعلى " : " فبأبي " , و كذا عزاه إليه الهيثمي

, لكن وقع فيه ( فتابي ) , و هو خطأ مطبعي ظاهر , و الصواب ما في " المسند " ,

فقد أورده ابن الأثير ( لأي ) , و قال : " أي بعد مشقة و جهد و إبطاء " . يعني

أن النبي صلى الله عليه وسلم مع ذلك ما استغفر لهم . ( تنبيه على وهم نبيه ) :

لما ساق الحافظ ابن حجر في " أطرافه " الطرف الأول من رواية أحمد , أتبعه بطرفه

الآخر : " .. و لا من رسوله استتروا " , مشيرا بذلك إلى انتهاء روايته إلى هنا

لما يأتي , و قال عقبه : " حدثنا هارون .. عنه به . و رواه أبو يعلى عن هارون

به , و زاد : و أم أيمن عنده .. ما استغفر له " . كذا قال ! و لم يتنبه لكون

هذه الزيادة عند أحمد أيضا - و السياق الذي سقته هو له - , فالظاهر أنه التبس

عليه سياقه بسياق البزار فهو الذي ليس عنده الزيادة المذكورة . و نحو ذلك ما

وقع للدكتور المعلق عليه , فقال تعليقا على قول الحافظ " و زاد " : " و هذه

الزيادة وردت أيضا في رواية هارون " ! أراد أن يقول : " ... أحمد " , فقال : "

هارون " !

2992 " إذا أقيمت صلاة الصبح فطوفي على بعيرك و الناس يصلون . قاله لأم سلمة " .

قال الألباني في " السلسلة الصحيحة " 6 / 1245 :

أخرجه البخاري ( 1626 ) من طريق أبي مروان يحيى بن أبي زكريا الغساني عن هشام

عن عروة عن # أم سلمة # رضي الله عنها زوج النبي صلى الله عليه وسلم : أن رسول

الله صلى الله عليه وسلم قال - و هو بمكة و أراد الخروج و لم تكن أم سلمة طافت

بالبيت و أرادت الخروج - فقال لها رسول الله صلى الله عليه وسلم : ( فذكره ) ,

ففعلت ذلك , فلم تصل حتى خرجت . قلت : يحيى هذا مع إخراج البخاري إياه لم يوثقه

كثير أحد , بل قال أبو داود : " ضعيف " . و قال ابن حبان في " الضعفاء " ( 3 /

126 ) : " لا يجوز الرواية عنه لما أكثر من مخالفة الثقات , فيما يروي عن

الأثبات " . لكني رأيت البزار قال ( 4 / 23 - كشف الأستار ) : " ليس به بأس ,

روى عنه الناس " . و ذكر ابن طاهر المقدسي في " رجال الصحيحين " ( 2 / 568 /

2209 ) أن البخاري روى له في آخر " الاعتصام " مفردا , و في سائر المواضع

مقرونا " . و أشار الحافظ في ترجمته من " التهذيب " أن هذا الحديث عند البخاري

متابعة . و كذلك ذكر في " التقريب " , لكن نصه فيه يخالف ما تقدم عن ابن طاهر ,

فإنه قال : " ضعيف , ما له في البخاري سوى موضع واحد متابعة " . و هذا يخالف

أيضا قوله في ترجمته في " مقدمة فتح الباري " ( ص 451 ) : " أخرج له البخاري

حديثا واحدا عن هشام عن أبيه عن عائشة في ( الهدية ) , و قد توبع عليه عنده " .

و حديث ( الهدية ) هذا لم أعرفه , لكنه داخل في " سائر المواضيع " التي أشار

إليها , و مناف للواقع , فقد رأيت الحديث في آخر " الاعتصام " برقم ( 717 )

بإسناده المتقدم , لكن قال : " عن عائشة " مكان " عن أم سلمة " , و هو قطعة من

حديث الإفك , و لم يتكلم الحافظ في " الفتح " ( 13 / 343 ) إلا على شيخ البخاري

فيه الراوي له عن يحيى , و كان الأولى به أن يبين حال يحيى هذا ! و لكنه لم

يفعل لا هنا , و لا في الموضع الأول , و كأنه لكونه متابعا . و لعله من أجل ذلك

أورده الذهبي في " الرواة المتكلم فيهم بما لا يوجب الرد " ( 187 / 365 ) , مع

أنه لم يزد على الإشارة إلى أنه من رجال البخاري مع قوله : " ضعفه أبو داود " .

و الحافظ يشير بالمتابعة إلى قوله في " الفتح " ( 3 / 487 ) : " و قد أخرج

الإسماعيلي من طريق حسان بن إبراهيم , و علي بن هاشم و محاضر بن المودع , و هو

و النسائي عن عبدة بن سليمان كلهم عن هشام عن أبيه عن أم سلمة . و هذا هو

المحفوظ , و سماع عروة من أم سلمة ممكن , فإنه أدرك من حياتها نيفا و ثلاثين

سنة , و هو معها في بلد واحد " . و في هذا إشارة قوية إلى الانتصار لمذهب

الإمام مسلم في الاكتفاء بالمعاصرة مع إمكان اللقاء , و أنه يكفي في إثبات

الاتصال , و إن كان اشتراط البخاري ثبوت اللقاء و لو مرة واحدة أقوى , و لكنه

شرط كمال و ليس شرط صحة كما حققته في غير موضع واحد , منها ما تقدم تحت الحديث

( 2979 ) . هذا , و لفظ عبدة عند النسائي ( 2 / 37 ) : عن أم سلمة قالت : يا

رسول الله ! ما طفت طواف الخروج , فقال النبي صلى الله عليه وسلم : " إذا أقيمت

الصلاة ( و في رواية : صلى الناس الصبح ) فطوفي على بعيرك من وراء الناس " . و

أخرجه الطبراني في " المعجم الكبير " ( 23 / 266 / 571 و 408 / 981 ) من طرق

أخرى عن هشام بن عروة به , و الرواية الأخرى رواية له رحمه الله . و قد ظن بعض

المتقدمين أن هذا الحديث مخالف سندا و متنا لرواية مالك بسنده عن عروة بن

الزبير عن زينب بنت أبي سلمة عن أم سلمة رضي الله عنها زوج النبي صلى الله عليه

وسلم قالت : شكوت إلى رسول الله صلى الله عليه وسلم أني أشتكي , فقال : " طوفي

من وراء الناس و أنت راكبة " . فطفت و رسول الله صلى الله عليه وسلم حينئذ يصلي

إلى جنب البيت , و هو يقرأ *( و الطور و كتاب مسطور )* . متفق عليه <1> . قلت :

فمن الملاحظ أن في هذا المتن ما ليس في الأول , و أن في إسناده زيادة ( زينب

بنت أبي سلمة ) بين عروة و أم سلمة مما ليس في الأول , الأمر الذي حمل

الدارقطني على إعلال هذا بالانقطاع و قوله : " لم يسمعه عروة من أم سلمة " <2>

و لكن الحافظ رده بأمور , منها ما تقدم ذكره عنه أنه متصل , و منها اختلاف

المتنين , مما يدل على أنهما حديثان , الأول في طواف الوداع , و الآخر في طواف

الإفاضة يوم النحر . و غير ذلك . فراجعه إن شئت المزيد .

-----------------------------------------------------------

[1] و هو مخرج في " صحيح أبي داود " ( 1644 ) .

[2] و كذلك قال النسائي عقب رواية عبدة المتقدمة . اهـ .

2993 " يذهب الصالحون , الأول فالأول , و يبقى حفالة كحفالة الشعير و التمر , لا

يباليهم الله بالة " .

قال الألباني في " السلسلة الصحيحة " 6 / 1248 :

أخرجه البخاري ( 6434 ) و في " التاريخ " ( 4 / 1 / 434 ) و الدارمي ( 2 / 301

) و البيهقي ( 10 / 122 ) و " الزهد " ( رقم 210 ) و أحمد ( 4 / 193 ) عن قيس

ابن أبي حازم عن # مرداس الأسلمي # قال : قال النبي صلى الله عليه وسلم : فذكره

. و صرح قيس بسماعه من مرداس في رواية لأحمد , لكنه أوقفه . و كذا هو في رواية

للبخاري ( 4156 ) , و هو الأصح , و لاسيما أنه في حكم المرفوع , و له شواهد

تقدم ذكرها برقم ( 1781 ) . ( فائدة ) : مرداس هذا هو ابن مالك الأسلمي , و كان

من أصحاب الشجرة كما صرح قيس في الرواية الموقوفة , و تفرد بالرواية عنه قيس ,

و قرن معه المزي ( زياد ابن علاقة ) , و تبعه الذهبي في " الكاشف " , لكنهما

خولفا في ذلك , فذكره ابن الصلاح فيمن تفرد بروايته عنه قيس عند البخاري , و

تبعه الحافظ ابن كثير في " اختصار علوم الحديث " ( ص 109 ) , و لذلك قال الحافظ

ابن حجر تعقيبا على الحافظ المزي ( 10 / 86 ) : " قلت : مرداس الذي روى عنه

زياد بن علاقة , إنما هو ( مرداس بن عروة ) صحابي آخر , ذكره البخاري و أبو

حاتم و ابن حبان و ابن منده و غير واحد , و صرح مسلم و أبو الفتح الأزدي و

جماعة أن ( قيس بن أبي حازم ) تفرد بالرواية عن مرداس بن مالك الأسلمي , و هو

الصواب " . قلت : و قد صرح بذلك الإمام الدارقطني أيضا , كما قال للحاكم , و

كتبه له بخطه كما في " المستدرك " ( 4 / 401 ) في آخرين انفردوا بالرواية عن

بعض الصحابة سماهم .

2994 " فما عدلت بينهما . أي بين الابن و البنت في التقبيل " .

قال الألباني في " السلسلة الصحيحة " 6 / 1249 :

أخرجه ابن عدي في " الكامل " ( 4 / 239 ) و من طريقه البيهقي في " الشعب " ( 6

/ 410 / 8700 ) - قال : القاسم بن مهدي : حدثنا يعقوب بن كاسب : حدثنا عبد الله

ابن معاذ عن معمر عن الزهري عن # أنس # : أن رجلا كان جالسا مع النبي صلى الله

عليه وسلم , فجاء بني له فأخذه فقبله و أجلسه في حجره , ثم جاءت بنية له فأخذها

فأجلسها إلى جنبه , فقال النبي صلى الله عليه وسلم : فذكره , و قال ابن عدي : "

لا أعلم يرويه عن معمر بهذا الإسناد غير عبد الله بن معاذ , حدثنا محمد بن سعيد

بن مهران الأيلي <1> : حدثنا عباس العنبري : حدثنا يعقوب بن كاسب بهذا الحديث

بعينه " . أورده في ترجمة ( عبد الله بن معاذ ) هذا الصنعاني , و روى عن

البخاري أنه قال : " غمزه عبد الرزاق , و قال هشام بن يوسف : هو صدوق " . و عن

ابن معين أنه ثقة . ثم ساق له أحاديث أخرى , و قال : " و له أحاديث حسان غير ما

ذكرت , و أرجو أنه لا بأس به " . قلت : و وثقه مسلم أيضا , و لما حكى أبو زرعة

تكذيب عبد الرزاق إياه تعقبه بقوله : " و أنا أقول هو أوثق من عبد الرزاق " . و

لذلك قال الذهبي و الحافظ فيه : " صدوق " . زاد الحافظ : " تحامل عليه عبد

الرزاق " . قلت : و من فوقه ثقات على ضعف يسير في ( يعقوب ) , و هو ابن حميد بن

كاسب , فالإسناد حسن كما أشار إلى ذلك ابن عدي , بل هو صحيح فقد توبع كما تقدم

برقم ( 2883 ) , و قدر إعادة تخريجه هنا لفائدة ظاهرة .

-----------------------------------------------------------

[1] الأصل ( الأبلي ) بالباء الموحدة . و في الطبعة الأولى ( 4 / 1553 ) (

الأيلي ) بالمثناة التحتية , و لعله الصواب لموافقته للمصورة التي عندي . و لم

أجد له الآن ترجمة . اهـ .

2995 " جاءت الشياطين إلى رسول الله صلى الله عليه وسلم من الأودية , و تحدرت عليه

من الجبال , و فيهم شيطان معه شعلة من نار يريد أن يحرق بها رسول الله صلى الله

عليه وسلم , قال : فرعب , قال جعفر : أحسبه قال : جعل يتأخر . قال : و جاء

جبريل عليه السلام فقال : يا محمد قل . قال : ما أقول ? قال : قل : " أعوذ

بكلمات الله التامات التي لا يجاوزهن بر و لا فاجر , من شر ما خلق و ذرأ و برأ

, و من شر ما ينزل من السماء , و من شر ما يعرج فيها , و من شر ما ذرأ في الأرض

, و من شر ما يخرج منها , و من شر فتن الليل و النهار , و من شر كل طارق إلا

طارقا يطرق بخير يا رحمن ! " فطفئت نار الشياطين , و هزمهم الله عز وجل " .

قال الألباني في " السلسلة الصحيحة " 6 / 1251 :

أخرجه أحمد ( 3 / 419 ) و أبو يعلى ( 12 / 237 ) و عنه ابن السني ( 631 ) و أبو

نعيم في " الدلائل " ( ص 148 ) و " المعرفة " ( 2 / 49 / 2 ) و البيهقي في "

دلائل النبوة " ( 7 / 95 ) من طرق عن جعفر بن سليمان : حدثنا أبو التياح قال :

سأل # رجل عبد الرحمن بن خنبش # : كيف صنع رسول الله صلى الله عليه وسلم حين

كادته الشياطين ? قال : فذكره . و في رواية لأحمد , و من طريقه أبو نعيم في "

المعرفة " : حدثنا سيار بن حاتم أبو سلمة العنزي قال : حدثنا جعفر : قال :

حدثنا أبو التياح قال : قلت لعبد الرحمن بن خنبش التميمي - و كان كبيرا - :

أدركت رسول الله صلى الله عليه وسلم ? قال : نعم . قال : قلت : كيف صنع رسول

الله صلى الله عليه وسلم .. الحديث . قلت : و هذا إسناد حسن من هذا الوجه ,

سيار هذا صدوق كما قال الذهبي , و فيه كلام يسير , أشار إليه الحافظ بقوله : "

صدوق له أوهام " <1> . و الحديث من الطرق الأخرى عن جعفر صحيح , لولا أن قول

أبي التياح فيها : " سأل رجل عبد الرحمن بن خنبش .. " , فهذا صورته في نقدي

صورة المرسل , بخلاف قول سيار , فهو متصل , و لعله لذلك قال البخاري بعد أن

ذكره في " الصحابة " : " في إسناده نظر " . كما في " الإصابة " لابن حجر , و

لذلك فإنه لم يحسن حين ساق إسناد ( سيار ) قارنا إليه ( جعفرا ) موهما أن

إسنادهما واحد , و الواقع خلافه , ذاك إسناده مسند , و هذا إسناده مرسل , كما

بينت . و من هنا يتضح خطأ قول المعلق على " مسند أبي يعلى " ( 12 / 238 ) : "

إسناده صحيح إلى عبد الرحمن بن خنبش , و هو موقوف عليه " ! و الصواب في إسناد

أبي التياح أنه مرسل كما سبق بيانه . و قوله : " و هو موقوف عليه " . من أدلة

حداثته في هذا العلم , فالقضية من أولها إلى آخرها تتعلق بالنبي صلى الله عليه

وسلم , من محاولة الشيطان حرقه صلى الله عليه وسلم , و صرف الله ذلك عنه , بعد

أن أصابه شيء من الرعب , و جعل يتأخر , و قوله لجبريل : " ما أقول ? " . كيف

يقال في مثل هذا : " موقوف " ?!! و قلده في التصحيح المعلق على " المقصد العلي

" ( 4 / 338 - 339 ) , و هو ممن لا علم عنده , بل هو له في الغالب إمعة ! و

لذلك فقد أعجبني منه أنه لم يقلده في الوقف ! و كذلك صحح إسناده المعلق على "

مجمع البحرين " ( 8 / 55 ) و زاد في الدلالة على الحداثة أن أتبع ذلك بقوله : "

و عزاه الهيثمي في " المجمع " ( 10 / 127 ) إلى " الكبير " أيضا , و صححه " ! و

الواقع أنه لم يصححه لأنه لم يقل كما قال هؤلاء المحدثون : إسناده صحيح , و

إنما قال : " رجاله رجال الصحيح " . و شتان ما بينهما , كما لا يخفى على أهل

العلم , و قد نبهت على ذلك مرارا . و للحديث شاهد من حديث ابن مسعود , فقال

الطبراني : حدثنا أحمد بن محمد بن يحيى بن حمزة الدمشقي : حدثني أبي عن أبيه عن

أبي عمرو الأوزاعي عن إبراهيم بن طريف عن يحيى بن سعيد عن عبد الرحمن بن أبي

يعلى عنه به نحوه . أخرجه الطبراني في " الدعاء " ( 2 / 1293 / 1058 ) , و في "

المعجم الأوسط " ( 1 / 4 / 1 / 43 ) و عنه أبو نعيم في " دلائل النبوة " ( ص

149 ) و قال الطبراني : " لم يروه عن الأوزاعي إلا يحيى بن حمزة , تفرد به ولده

عنه " . و قال الهيثمي في " المجمع " ( 10 / 128 ) : " رواه الطبراني في "

الصغير " , و فيه من لم أعرفه " ! كذا وقع فيه " الصغير " و هو خطأ مطبعي ,

صوابه " الأوسط " , و قد تجاهل هذا الخطأ أحد الأحداث المشار إليهم , فأوهم أن

لا خطأ في المطبوعة , لأنه لم يذكر إلا قوله : " و فيه من لم أعرفه " ! و أقره

! و الظاهر أن الهيثمي يعني شيخ الطبراني ( أحمد بن محمد بن يحيى الدمشقي ) و

أباه . و هذه غفلة عجيبة منه , فإن أباه ( محمد بن يحيى بن حمزة الدمشقي ) قد

ترجمه ابن حبان في " الثقات " ( 9 / 74 ) , و غمز فيها ابنه أحمد هذا , فقال

فيها : " يروي عن أبيه , روى عنه أهل الشام , ثقة في نفسه يتقى ما روى عنه (

أحمد بن محمد بن حمزة ) و أخوه ( عبيد ) , فإنهما كان يدخلان عليه كل شيء " . و

من المعروف عند المشتغلين بهذا العلم أن الهيثمي كان له الفضل الأول في تيسير

الانتفاع بـ " ثقات ابن حبان " بترتيبه على الحروف , و هذه الترجمة فيه ,

فسبحان الله *( لا يضل ربي و لا ينسى )* . و قد نقلها الحافظ في " اللسان " ( 5

/ 422 - 423 ) , لكنه قال عقبها : " و قد تقدم في ترجمة ( أحمد ) أن ( محمدا )

هذا كان قد اختلط " ! و الذي في ترجمة ( أحمد ) قوله : " و قال الحاكم أبو أحمد

: الغالب علي أنني سمعت أبا الجهم , و سألته عن حال ( أحمد بن محمد ) ? فقال :

قد كان كبر فكان يلقن ما ليس من حديثه فيتلقن . مات سنة تسع و ثمانين و مائتين

" . قلت : فالظاهر أن الحافظ سبقه القلم , فكتب ( محمد ) مكان ( أحمد ) . و

الله أعلم . ثم إن ( أحمد ) هذا مترجم في " الميزان " للذهبي , فقال : " له

مناكير , قال أبو أحمد الحاكم : فيه نظر , و حدث عنه أبو الجهم الشعراني

ببواطيل .. " . ثم ذكر له حديثين . فالعجب أيضا كيف خفي هذا على الهيثمي ?! و

سائر الرواة ثقات رجال الشيخين غير ( إبراهيم بن طريف ) , فهو مجهول كما قال

الحافظ , و انظر " تيسير الانتفاع " . ( تنبيه ) : تقدم هذا الحديث في المجلد

الثاني برقم ( 840 ) باختصار في التخريج و التحقيق , و دون الفوائد المذكورة

هنا , و هذا هو المعتمد .

-----------------------------------------------------------

[1] و أما قول الهدام : " متهم بالكذب " ! فمن اختلاقه في تعليقه على " الإغاثة

" , و بينته في " الرد عليه " رقم ( 27 ) . اهـ .

2996 " كان إذا استفتح الصلاة قال : سبحانك اللهم و بحمدك , و تبارك اسمك , و تعالى

جدك , و لا إله غيرك " .

قال الألباني في " السلسلة الصحيحة " 6 / 1255 :

أخرجه الطبراني في " الدعاء " ( 2 / 1034 / 506 ) : حدثنا محمود بن محمد

الواسطي : حدثنا زكريا بن يحيى , زحمويه : حدثنا الفضل بن موسى السيناني , عن

حميد الطويل عن # أنس بن مالك # رضي الله عنه قال : فذكره . قلت : و هذا إسناد

صحيح , رجاله كلهم ثقات معروفون غير محمود بن محمد الواسطي , و هو ( ابن منويه

- بنون - ) الحافظ المفيد العالم , كما في " سير الذهبي " ( 14 / 242 ) و هو من

شيوخ الطبراني المعروفين , فقد روى له في " المعجم الأوسط " ( 2 / 192 / 2 -

198 / 2 ) أكثر من مائة حديث , و هذه أرقامها من نسختي المصورة و المرقمة

بترقيمي ( 7945 - 8047 ) , على أنه لم يتفرد به كما يأتي . و شيخه زكريا بن

يحيى , و ( زحمويه ) لقبه كما في " التبصير " ( 2 / 595 ) للحافظ , و ذكر في "

اللسان " أنه ثقة , روى عنه أبو زرعة و أبو يعلى .. و أخرج له ابن حبان في "

صحيحه " . قلت : و فاته أنه ذكره في " الثقات " ( 8 / 253 ) و قال : " كان من

المتقنين " . و قد أكثر عنه في " صحيحه " , فانظر أرقام أحاديثه في " فهرس

المؤسسة " ( 18 / 132 ) . و كذلك أكثر عنه بحشل في " تاريخ واسط " , و ترجم له

ترجمة مختصرة , و كناه بأبي محمد , و قال ( ص 197 ) : " كان أبيض الرأس و

اللحية " . و قال عنه : " ولد سنة ( 185 ) " . و توفي سنة ( 235 ) . و من فوقه

من رجال الشيخين . و قد تابع الفضل بن موسى أبو خالد , أخرجه الدارقطني في "

سننه " ( 1 / 300 / 12 ) , و ابن أبي حاتم في " العلل " ( 1 / 135 / 374 )

معلقا من طريق محمد بن الصلت : حدثنا أبو خالد به . و ذكر الزيلعي في " نصب

الراية " ( 1 / 320 ) عن الدارقطني أنه قال : " إسناده كلهم ثقات " . قلت :

محمد بن الصلت هذا هو أبو جعفر الكوفي الأصم , ثقة بلا خلاف و من شيوخ البخاري

, و لولا أن الراوي عنه ( الحسين بن علي بن الأسود العجلي ) في رواية الدارقطني

فيه ضعف لقويت إسناده , فلعله هو الذي حمل أبا حاتم أن يقول عقب الحديث : " هذا

كذب لا أصل له , و محمد بن الصلت , لا بأس به , كتبت عنه " . و قال فيه فيما

رواه عنه ابنه في " الجرح " ( 2 / 1 / 56 ) : " صدوق " . و لكن لم يتبين لي وجه

تكذيبه الحديث مع سلامة إسناده من كذاب , أنا أدري أنه كما أن الكذوب قد يصدق ,

كما في الحديث المعروف , فكذلك الصدوق قد يكذب كما في حديث أبي السنابل , بمعنى

أنه قد يقول خطأ الكذب المخالف للواقع , و لكني والله لا أدري - و لا أحسب أنه

يمكنني يوما أن أدري - أنه يمكن أن يقال في حديث الصدوق : " كذب لا أصل له " ,

و ليس في متنه ما يستنكر فضلا عن أن يكذب , و له من الطرق و الشواهد و جريان

عمل السلف عليه , ما يقطع الواقف على ذلك أن الحديث صحيح له أصل أصيل , و لذلك

قال الترمذي في " سننه " ( 1 / 325 ) بعد أن ساق بعض شواهده : " و هكذا روي عن

عمر بن الخطاب و عبد الله بن مسعود , و العمل على هذا عند أكثر أهل العلم من

التابعين و غيرهم " . فالذي يبدو لي - و الله أعلم - أن ذلك زلة من زلات

العلماء - إن لم يكن سبق قلم - فيجب أن يتقى . و لقد بلغ اهتمام عمر الفاروق

بإذاعة هذا الحديث و تبليغه إلى الناس إلى درجة أنه كان يرفع صوته بما فيه

ليتعلمه الناس , كما رواه الأئمة الحفاظ و صححوه كما تراه مخرجا في " إرواء

الغليل " ( 2 / 52 ) , و هو يعلم أن السنة الإسرار بدعاء الاستفتاح حرصا منه

على تعليمهم , و عملا بالسنة الأخرى الثابتة في " الصحيح " أنه كان يسمعهم

الآية أحيانا في صلاة الظهر و العصر . و من طرق الحديث عن أنس ما رواه مخلد بن

يزيد عن عائذ بن شريح عنه بلفظ : " كان إذا استفتح الصلاة يكبر ثم يقول .. "

فذكره . أخرجه الطبراني في " الدعاء " ( 505 ) و في " الأوسط " ( 1 / 171 /

3190 ) , و قال في " الأوسط " : " لا يروى عن أنس إلا بهذا الإسناد , تفرد به

مخلد بن يزيد " . كذا قال : و لم يتذكر الطريق الأولى , و قال الهيثمي في هذه (

2 / 107 ) : " رواه الطبراني في " الأوسط " , و رجاله موثوقون " . كذا قال ! (

عائذ بن شريح ) و ما علمت أحدا وثقه , حتى و لا ابن حبان , و قد قال الذهبي في

" المغني " : " لم أر لهم تضعيفا و لا توثيقا , إلا قول أبي حاتم : " في حديثه

ضعف " . قلت : و ما هو بحجة " . قلت : و قد روى عنه جماعة كما في " الجرح " ( 3

/ 2 / 16 ) , فمن الممكن الاستشهاد به , على أن الحجة قائمة برواية الثقتين أبي

خالد - و هو الأحمر - سليمان الأحمر , و الفضل بن موسى المتابع له عن حميد عن

أنس . و قد قال الحافظ في " الدراية " ( 2 / 129 ) : " و هذه متابعة جيدة

لرواية أبي خالد الأحمر . و الله أعلم " . و فيه إشارة قوية إلى رد قول أبي

حاتم المتقدم , و هو حري بذلك لما سبق بيانه , و قد أشار إشارة لطيفة إلى رفضه

إياه , بقوله في " التلخيص " فيه ( 1 / 230 ) : " و ضعفها " . فلم ينشرح لنقل

نص قوله المذكور , لشدته و بعده عن الصواب , و لكنه مع ذلك فقد خلط بين طريق و

طريق , فقال بعد أن خرج الحديث من رواية أصحاب السنن و غيرهم عن أبي سعيد و

غيره : " و عن أنس نحوه . رواه الدارقطني , و فيه الحسين بن علي بن الأسود و

فيه مقال . و له طريق أخرى ذكرها ابن أبي حاتم في " العلل " عن أبيه و ضعفها "

. قلت : و قد عرفت من تخريجنا هذا أن طريق أبي حاتم هي طريق الدارقطني كلاهما

أخرجه من طريق محمد بن الصلت , فتنبه . و بمناسبة ذكر حديث أبي سعيد الخدري

أقول : قد عزاه الحافظ في " الفتح " ( 2 / 230 ) لـ " صحيح ابن حبان " , و هو

وهم , و إنما أخرجه من حديث جبير بن مطعم نحوه برقم ( 443 - موارد ) , و لذلك

لم يعزه في " بلوغ المرام " إلا للخمسة , يعني أصحاب السنن الأربعة و أحمد , و

هو و حديث جبير بن مطعم , من الشواهد التي سبقت الإشارة إليها , و هي مخرجة في

" الإرواء " مع حديث عمر الفاروق في الموضع الذي سبقت الإشارة إليه , و مع هذه

الطرق و الشواهد فقد تجاسر المدعو ( حسان بن عبد المنان ) على تضعيف الحديث ,

فتكلم على بعض طرقه معللا إياها في تعليقه على " إغاثة اللهفان " لابن قيم

الجوزية , و دلس على القراء فكتم عنهم حديث عمر هذا و حديث أنس بطريقيه , و قد

كنت صرحت هناك في " الإرواء " بصحة إسناده , فلم يتعرض له بذكر , و لا لحديث

عمر ! فجحد و استكبر , فمن شاء فليعتبر .

2997 " لا تنسوا , كتكبير الجنائز . و أشار بأصابعه , و قبض إبهامه . يعني في صلاة

العيد " .

قال الألباني في " السلسلة الصحيحة " 6 / 1259 :

أخرجه الطحاوي في " شرح المعاني " ( 4 / 345 - طبع مصر ) من طريقين عن عبد الله

ابن يوسف عن يحيى بن حمزة قال : حدثني الوضين بن عطاء أن القاسم أبا عبد الرحمن

حدثه قال : حدثني بعض أصحاب رسول الله صلى الله عليه وسلم قال : " صلى بنا

النبي صلى الله عليه وسلم يوم عيد , فكبر أربعا أربعا , ثم أقبل علينا بوجهه

حين انصرف , قال .. " فذكره . و قال : " هذا حديث حسن الإسناد , و عبد الله بن

يوسف و يحيى بن حمزة و الوضين و القاسم كلهم أهل رواية , معروفون بصحة الرواية

" . قلت : و هو كما قال رحمه الله تعالى , فإن القاسم هذا هو ابن عبد الرحمن

الدمشقي أبو عبد الرحمن صاحب أبي أمامة , و هو صدوق حسن الحديث . و الوضين بن

عطاء , أورده ابن أبي حاتم برواية جمع من الثقات عنه , و روى عن ابن معين أنه

قال فيه : " لا بأس به " . و عن أحمد : " ثقة ليس به بأس " . و عن أبي حاتم : "

نعرف و ننكر " . قلت : فمثله لا ينزل حديثه عن مرتبة الحسن . و سكت عنه البخاري

في " التاريخ الكبير " , و من دونه ثقتان مشهوران من رجال البخاري . فالحديث

شاهد قوي بهذا الإسناد لما أخرجه أبو داود و غيره بإسناد حسن عن أبي عائشة جليس

لأبي هريرة : أن سعيد بن العاص سأل أبا موسى الأشعري و حذيفة بن اليمان : كيف

كان رسول الله صلى الله عليه وسلم يكبر في الأضحى و الفطر ? فقال أبو موسى :

كان يكبر أربعا تكبيره على الجنائز . فقال حذيفة : صدق . فقال أبو موسى : كذلك

كنت أكبر في البصرة حيث كنت عليهم . فقال أبو عائشة : و أنا حاضر سعيد بن العاص

. لكن أبو عائشة هذا غير معروف كما قال الذهبي , و قال الحافظ : " مقبول " .

يعني عند المتابعة . و على هذا ينبغي أن يكون هذا الحديث مقبولا عند الحافظ ,

لأنه قد تابعه القاسم أبو عبد الرحمن في رواية الطحاوي , و هو و إن لم يسم

الصحابي فإنه لا يضر عند أهل السنة , لأن الصحابة كلهم عدول مع احتمال أن يكون

هو أبا موسى الذي في هذه الطريق الأخرى , ثم كيف لا يكون الحديث مقبولا و هو

حسن الإسناد من الرواية الأولى . و هي في الحقيقة رواية عزيزة جيدة , مما حفظه

لنا الإمام الطحاوي رحمه الله , و لست أدري لم لم يتعرض لها بذكر كل الذين

أخرجوه من الطريق الأخرى من الذين تكلموا عليه بالتضعيف كالنووي و العسقلاني ,

بل و الزيلعي , هو أحوج ما يكون إليه لدعم مذهبه الحنفي ! و قد استدركه عليه

المحشي الفاضل , و نقل عن الحافظ في " الفتح " أنه قال : " إسناده قوي " . و لم

أقف عليه الآن في مظانه من " الفتح " . و الله أعلم . و يزداد قوة بما رواه عبد

الرزاق ( 5686 ) عن الثوري عن أبي إسحاق عن علقمة و الأسود بن يزيد : أن ابن

مسعود كان يكبر في العيدين تسعا , تسعا , أربعا قبل القراءة ثم كبر فركع , و في

الثانية يقرأ فإذا فرغ كبر أربعا ثم ركع . و إسناده صحيح كما قال ابن حزم و

غيره . و أخرجه ابن أبي شيبة ( 2 / 173 ) و الطحاوي في " شرح المعاني " ( 4 /

348 ) عن سفيان عن أبي إسحاق عن عبد الله بن أبي موسى , و عن حماد عن إبراهيم :

أن أميرا من أمراء الكوفة - قال سفيان : أحدهما سعيد بن العاصي , و قال الآخر :

الوليد بن عقبة - بعث إلى عبد الله بن مسعود و حذيفة بن اليمان و عبد الله بن

قيس ( يعني أبا موسى ) فقال : إن هذا العيد قد حضر فما ترون ? فأسندوا أمرهم

إلى عبد الله , فقال : يكبر تسعا : تكبيرة يفتتح بها الصلاة , ثم يكبر ثلاثا ,

ثم يقرأ سورة , ثم يكبر , ثم يركع . ثم يقوم فيقرأ سورة , ثم يكبر أربعا يركع

بإحداهن . و هو من طريق عبد الله بن أبي موسى صحيح , و هو حمصي مخضرم ثقة . و

كذلك هو من طريق إبراهيم , و هو ابن يزيد النخعي , و هو و إن كان لم يسمع من

ابن مسعود فمن المعروف من ترجمته أن ما أرسله عنه فهو صحيح . و رواه الطحاوي من

طريق زهير بن معاوية عن أبي إسحاق عن إبراهيم بن عبد الله بن قيس عن أبيه أن

سعيد بن العاص دعاهم يوم عيد .. الحديث نحوه , فأدخل بين أبي إسحاق و عبد الله

بن قيس - إبراهيم بن عبد الله هذا , و من الظاهر أنه ابن عبد الله بن أبي موسى

الذي في الإسناد الذي قبله , فإنه يقال : عبد الله بن أبي موسى , و عبد الله بن

قيس , و عبد الله بن أبي قيس كما في " التقريب " , فإن كان كذلك فإني لم أعرف

إبراهيم هذا . و من طبقته إبراهيم بن أبي موسى الأشعري وثقه العجلي , فيحتمل

على بعد أنه هو . و الله أعلم . و له طريق أخرى عند ابن أبي شيبة ( 2 / 174 ) ,

و البيهقي ( 3 / 291 ) عن معبد بن خالد عن كردوس قال : قدم سعيد بن العاص قبل

الأضحى فأرسل إلى عبد الله بن مسعود و إلى أبي موسى و إلى أبي مسعود الأنصاري ,

فسألهم عن التكبير ? قال : فقذفوا بالمقاليد إلى عبد الله , فقال عبد الله :

تقوم فتكبر أربع تكبيرات ثم تقرأ , ثم تركع في الخامسة , ثم تقوم فتقرأ ثم تكبر

أربع تكبيرات , فتركع بالرابعة . و إسناده صحيح إلى كردوس , و أما هذا , فقد

وثقه ابن حبان ( 3 / 228 ) , و روى عنه جمع من الثقات كما في " الجرح و التعديل

" ( 7 / 175 ) و " التهذيب " لكن اختلفوا في اسم أبيه , و هل هو واحد أو أكثر ,

فمثله إن لم يحتج به , فلا أقل من أن يستشهد به , و قد أشار إلى هذا الحافظ

بقوله في " التهذيب " : " مقبول " . و يشهد له ما روى عبد الله بن الحارث قال :

" صلى بنا ابن عباس يوم عيد فكبر تسع تكبيرات , خمسا في الأولى , و أربعا في

الأخرى , والى بين القراءتين " . أخرجه ابن أبي شيبة . و إسناده صحيح على شرط

الشيخين , و عبد الله بن الحارث هو الأنصاري أبو الوليد البصري نسيب ابن سيرين

و ختنه . قلت : فهذه آثار كثيرة قوية تشهد لحديث الترجمة , و هي و إن كانت

موقوفة , فهي في حكم المرفوع , لأنه يبعد عادة أن يتفق جماعة منهم على مثله دون

توقيف , و لو جاء مثله غير مرفوع لكان حجة , فكيف و قد جاء مرفوعا من وجهين

أحدهما حديث الترجمة , و الآخر شاهده المذكور عن أبي عائشة , و أما إعلال

البيهقي إياه بمخالفته للذين رووه عن ابن مسعود موقوفا , فكان يمكن الاعتداد به

, لولا الطريق الأولى , و هي مما فات البيهقي فلم يتعرض لها بذكر , و لهذا قال

عقب أثر كردوس المتقدم و غيره : " و هذا رأي من جهة عبد الله رضي الله عنه , و

الحديث المسند مع ما عليه عمل المسلمين أولى " . و قد تعقبه ابن التركماني

بقوله : " قلت : هذا لا يثبت بالرأي . قال أبو عمر في " التمهيد " : مثل هذا لا

يكون رأيا , و لا يكون إلا توقيفا , لأنه لا فرق بين سبع و أقل و أكثر من جهة

الرأي و القياس , و قال ابن رشد في " القواعد " : معلوم أن فعل الصحابة في ذلك

توقيف , إذ لا يدخل القياس في ذلك , و قد وافق ابن مسعود على ذلك جماعة من

الصحابة و التابعين , أما الصحابة فقد قدمنا ذكرهم , و أما التابعون فقد ذكرهم

ابن أبي شيبة في ( مصنفه ) " . قلت : أفليس هؤلاء من المسلمين ?! و الحق أن

الأمر واسع في تكبيرات العيدين , فمن شاء كبر أربعا أربعا بناء على هذا الحديث

و الآثار التي معه , و من شاء كبر سبعا في الأولى , و خمسا في الثانية بناء على

الحديث المسند الذي أشار إليه البيهقي , و قد جاء عن جمع من الصحابة , يرتقي

بمجموعها إلى درجة الصحة , كما حققته في " إرواء الغليل " رقم ( 639 ) . فتضعيف

الطحاوي لها مما لا وجه له , كتضعيف مخالفيه لأدلته هذه , و الحق أن كل ذلك

جائز , فبأيهما فعل فقد أدى السنة , و لا داعي للتعصب و الفرقة , و إن كان

السبع و الخمس أحب إلي لأنه أكثر .

2998 " إن كنتم تحبون أن يحبكم الله و رسوله فحافظوا على ثلاث خصال : صدق الحديث , و

أداء الأمانة , و حسن الجوار " .

قال الألباني في " السلسلة الصحيحة " 6 / 1264 :

رواه الخلعي في " الفوائد " ( 18 / 73 / 1 ) عن أبي الدرداء هاشم بن محمد

الأنصاري قال : أخبرنا عمرو بن بكر السكسكي عن ابن جابر عن # أنس بن مالك # قال

: نزل بالنبي صلى الله عليه وسلم أضياف من البحرين فدعا النبي بوضوئه , فتوضأ ,

فبادروا إلى وضوئه فشربوا ما أدركوه منه . و ما انصب منه في الأرض فمسحوا به

وجوههم و رءوسهم و صدورهم , فقال لهم النبي صلى الله عليه وسلم ما دعاكم إلى

ذلك ? قالوا : حبا لك , لعل الله يحبنا يا رسول الله . فقال رسول الله صلى الله

عليه وسلم فذكره , و زاد في آخره : " فإن أذى الجار يمحو الحسنات كما تمحو

الشمس الجليد " . قلت : و هذا سند ضعيف جدا , عمروا بن بكر السكسكي متروك كما

في " التقريب " . لكن الحديث قد روي جله من وجوه أخرى يدل مجموعها على أن له

أصلا ثابتا . أولا : خرج ابن وهب في جماعة من حديث يونس بن يزيد عن ابن شهاب

قال : حدثني رجل من الأنصار أن رسول الله صلى الله عليه وسلم كان إذا توضأ أو

تنخم ابتدر من حوله من المسلمين وضوءه و نخامته , فشربوه , و مسحوا به جلودهم ,

فلما رآهم يصنعون ذلك سألهم : لم تفعلون هذا ? قالوا : نلتمس الطهور و البركة

بذلك , فقال رسول الله صلى الله عليه وسلم : " من كان منكم يحب أن يحبه الله و

رسوله فليصدق الحديث , و ليؤد الأمانة و لا يؤذ جاره " . ذكره الإمام الشاطبي

في كتابه القيم " الاعتصام " ( 2 / 139 - المنار ) , و رواه عبد الرزاق في "

المصنف " ( 11 / 7 / 19748 ) عن معمر عن الزهري به . قلت : و هذا الإسناد رجاله

ثقات غير الرجل الأنصاري , فإن كان تابعيا , فهو مرسل , و لا بأس به في الشواهد

, و إن كان صحابيا , فهو مسند صحيح لأن جهالة اسم الصحابي لا تضر , كما هو مقرر

في علم الحديث , و يغلب على الظن أنه أنس بن مالك رضي الله عنه الذي في الطريق

الأولى فإنه أنصاري , و يروي عنه الإمام الزهري كثيرا . و يشهد له ما قبله على

ضعفه . و الله أعلم . ثانيا : ما رواه الطبراني في " الأوسط " ( 1 / 152 / 1 )

: حدثنا محمد بن زريق : حدثنا محمد بن هشام السدوسي حدثنا عبيد بن واقد القيسي

: حدثنا يحيى بن أبي عطاء عن عمير بن يزيد عن عبد الرحمن بن الحارث عن أبي قراد

السلمي قال : كنا عند رسول الله صلى الله عليه وسلم فدعا بطهور قمس <1> يده فيه

, ثم توضأ , فتتبعناه فحسوناه , فقال صلى الله عليه وسلم : " ما حملكم على ما

صنعتم ? قلنا : حب الله و رسوله , قال : فإن أحببتم أن يحبكم الله و رسوله ,

فأدوا إذ ائتمنتم , و اصدقوا إذا حدثتم , و أحسنوا جوار من جاوركم " . و قال :

" لا يروى عن أبي قراد إلا بهذا الإسناد . تفرد به عبيد " . قلت : و هو ضعيف

كما قال الهيثمي ( 4 / 145 ) , و الحافظ في " التقريب " . و من هذا الوجه أخرجه

في " المعجم الكبير " أيضا ( ق 47 / 1 - مجموع 6 ) , و عنه ابن منده في "

المعرفة " ( 2 / 259 / 2 ) . و خالفه في إسناده الحسن بن أبي جعفر , فقال : عن

أبي جعفر الأنصاري ( و هو عمير بن يزيد ) عن الحارث بن فضيل عن عبد الرحمن بن

أبي قراد أن النبي صلى الله عليه وسلم توضأ يوما .. الحديث . أخرجه ابن منده (

2 / 21 / 1 ) و كذا أبو نعيم في " فوائد ميمونة " كما في " الإصابة " . قلت :

فاختلف عبيد بن واقد و الحسن بن أبي جعفر في إسناده , فالأول سمى الصحابي أبا

قراد , و الراوي عنه عبد الرحمن بن الحارث , و الآخر عن الحارث بن فضيل عن عبد

الرحمن بن أبي قراد , فسماه عبد الرحمن بن أبي قراد , و هو ضعيف أيضا أعني

الحسن بن أبي جعفر , و لذلك لا يمكن ترجيح إحدى الروايتين على الأخرى . و

بالجملة , فالحديث عندي حسن على الأقل بمجموع هذه الطرق . و الله أعلم . (

تنبيه ) : أورده المنذري في " الترغيب " ( 4 / 26 ) من رواية الطبراني عن عبد

الرحمن بن الحارث بن أبي قراد السلمي رضي الله عنه قال : كنا عند النبي صلى

الله عليه وسلم ... الحديث , هكذا وقع فيه " ابن أبي قراد " , و الظاهر أنه

تحرف عليه لفظة " ابن " و الصواب " عن " كما تقدم . ثم إن فيه إشارة إلى أن

الحديث عنده حسن أو قريب منه كما نص عليه في المقدمة .

-----------------------------------------------------------

[1] و في " المجمع " : " غمس " , و المعنى واحد . اهـ .

2999 " تعالوا بايعوني على أن لا تشركوا بالله شيئا , و لا تسرقوا , و لا تزنوا , و

لا تقتلوا أولادكم , و لا تأتوا ببهتان تفترونه بين أيديكم و أرجلكم , و لا

تعصوني في معروف , فمن وفى منكم فأجره على الله , و من أصاب من ذلك شيئا فعوقب

به في الدنيا فهو كفارة له , و من أصاب من ذلك شيئا فستره الله فأمره إلى الله

, إن شاء عاقبه , و إن شاء عفا عنه " .

قال الألباني في " السلسلة الصحيحة " 6 / 1267 :

هذا من حديث # عبادة بن الصامت # رضي الله عنه , و له عنه ثلاث طرق : الأولى :

و هي الأشهر : عن أبي إدريس عائذ الله بن عبد الله الخولاني أن عبادة ابن

الصامت - من الذين شهدوا بدرا مع رسول الله صلى الله عليه وسلم و من أصحابه

ليلة العقبة - أخبره أن رسول الله صلى الله عليه وسلم قال - و حوله عصابة من

أصحابه - : ( فذكر الحديث ) قال : فبايعته على ذلك . أخرجه البخاري ( 1 / 54 -

58 و 7 / 176 و 8 / 518 و 12 / 69 - 70 و 13 / 173 ) و السياق له في رواية , و

مسلم ( 5 / 127 ) و الترمذي ( 1439 ) و النسائي ( 2 / 182 و 183 ) و الدارمي (

2 / 220 ) و أحمد ( 5 / 314 و 340 ) و زاد في رواية بعد قوله : و لا تقتلوا

أولادكم : " قرأ الآية التي أخذت على النساء : *( إذا جاءك المؤمنات )* " . و

هي رواية لمسلم . الطريق الثانية : عن الصنابحي عن عبادة به مختصرا , و زاد فيه

: " و لا تنتهب " . أخرجه البخاري ( 7 / 176 - 178 ) و مسلم , و أحمد ( 5 / 321

) . الثالثة : عن أبي الأشعث الصنعاني عنه قال : " أخذ علينا رسول الله صلى

الله عليه وسلم كما أخذ على النساء : أن لا نشرك بالله شيئا , و لا نسرق , و لا

نزني , و لا نقتل أولادنا , و لا يعضه بعضنا بعضا , [ و لا نعصيه في معروف ]

فمن وفي منكم .. " الحديث . أخرجه مسلم , و أحمد ( 5 / 320 ) و ابن ماجه ( 2 /

129 ) طرفه الأخير . و في الحديث رد كما قال العلماء على الخوارج الذين يكفرون

بالذنوب , و على المعتزلة الذين يوجبون تعذيب الفاسق إذا مات بلا توبة , لأن

النبي صلى الله عليه وسلم أخبر بأنه تحت المشيئة , و لم يقل لابد أن يعذبه .

قلت : و مثله قوله تعالى : *( إن الله لا يغفر أن يشرك به , و يغفر ما دون ذلك

لمن يشاء )* . فقد فرق تعالى بين الشرك و بين غيره من الذنوب , فأخبر أن الشرك

لا يغفره , و أن غيره تحت مشيئته , فإن شاء عذبه و إن شاء غفر له , و لابد من

حمل الآية و الحديث على من لم يتب , و إلا فالتائب من الشرك مغفور له , فغيره

أولى , و الآية قد فرقت بينهما , و بهذا احتججت على نابتة نبتت في العصر الحاضر

, يرون تكفير المسلمين بالكبائر تارة , و تارة يجزمون بأنها ليست تحت مشيئة

الله تعالى و أنها لا تغفر إلا بالتوبة , فسووا بينها و بين الشرك فخالفوا

الكتاب و السنة , و لما أقمت عليهم الحجة بذلك في ساعات , بل جلسات عديدة , رجع

بعضهم إلى الصواب , و صاروا من خيار الشباب السلفيين , هدى الله الباقين . قوله

: ( و لا يعضه ) : أي لا يرميه بـ ( العضيهة ) , و هي البهتان و الكذب .

3000 " لا يزني الزاني حين يزني و هو مؤمن , و لا يشرب الخمر حين يشرب و هو مؤمن , و

لا يسرق حين يسرق و هو مؤمن , و لا ينتهب نهبة يرفع الناس إليه أبصارهم و هو

مؤمن " .

قال الألباني في " السلسلة الصحيحة " 6 / 1269 :

أخرجه البخاري و مسلم , و غيرهما من حديث # أبي هريرة # , و له عنه طرق :

الأولى : عن أبي بكر بن عبد الرحمن بن الحارث بن هشام عنه . أخرجه البخاري ( 5

/ 90 و 12 / 48 ) و مسلم ( 1 / 54 ) و النسائي ( 2 / 330 ) و ابن ماجه ( 2 /

460 - 461 ) من طرق عن الزهري عنه به . و إسناد البخاري في الموضع الأول :

حدثنا سعيد بن عفير قال : حدثني الليث : حدثنا عقيل عن ابن شهاب ... و إسناده

في الموضع الآخر : حدثني يحيى بن بكير : حدثنا الليث به . و هو عند الآخرين من

طرق أخرى عن الليث به . و تابعه يونس عن ابن شهاب الزهري به . أخرجه مسلم , و

كذا البخاري . الثانية و الثالثة : قال ابن شهاب : و عن سعيد و أبي سلمة عن أبي

هريرة عن النبي صلى الله عليه وسلم مثله , إلا النهبة . أخرجه البخاري ( 5 / 91

و 10 / 28 ) و مسلم من طريق يونس عنه به . و تابعه الأوزاعي عن الزهري به , إلا

أنه قرن معهما أبا بكر بن عبد الرحمن . أخرجه مسلم , و النسائي . و أخرجه

الدارمي ( 2 / 115 ) عن أبي سلمة وحده , و كذا رواه ابن أبي شيبة في " الإيمان

" رقم ( 38 - بتحقيقي ) . الرابعة : عن ذكوان عن أبي هريرة به , دون النهبة , و

زاد : " و التوبة معروضة بعد " . أخرجه البخاري ( 12 / 67 و 95 ) و مسلم و

النسائي ( 2 / 254 ) و كذا أبو داود ( 2 / 270 ) و الترمذي ( 2627 ) و أحمد ( 2

/ 376 - 377 و 479 ) كلهم عن الأعمش عنه به . و تابعه القعقاع و يزيد بن أبي

زياد عن أبي صالح به دون الزيادة , إلا أن الأول منهما ذكر النهبة , و أشار

الأول إليها بقوله : " و ذكر رابعة فنسيتها " , و زاد : " فإذا فعل ذلك خلع

ربقة الإسلام من عنقه , فإن تاب تاب الله عليه " . و هذه زيادة منكرة تفرد بها

يزيد هذا , و هو الهاشمي مولاهم , و فيه ضعف لسوء حفظه . الخامسة : عن همام عنه

به نحوه , إلا أنه قال : " و لا ينتهب أحدكم نهبة ذات شرف يرفع إليه المؤمنون

أعينهم فيها و هو حين ينتهبها مؤمن , و لا يغل أحدكم حين يغل و هو مؤمن ,

فإياكم إياكم " . أخرجه مسلم , و أحمد ( 2 / 317 ) . السادسة و السابعة :

يرويهما صفوان بن سليم عن عطاء بن يسار - مولى ميمونة - و حميد بن عبد الرحمن

عنه . أخرجه مسلم , و أحمد من طريق آخر عن عطاء وحده كما يأتي قريبا . الثامنة

: عن العلاء بن عبد الرحمن عن أبيه عنه . أخرجه مسلم . التاسعة : عن قتادة عن

الحسن و عطاء عنه . أخرجه أحمد ( 2 / 386 ) , و أخرجه مسلم من طريق آخر عن عطاء

كما سبق قريبا . العاشرة : عن الأعرج عنه . دون الزيادات . أخرجه أحمد ( 2 /

243 ) , و سنده صحيح على شرط الشيخين , و قال الترمذي عقب الحديث : " و في

الباب عن ابن عباس و عائشة و عبد الله بن أبي أوفى , ( و قال : ) حديث أبي

هريرة حديث حسن صحيح غريب من هذا الوجه " . قلت : أما حديث ابن عباس , فأخرجه

البخاري ( 12 / 67 و 65 ) و النسائي ( 2 / 254 ) من طريق الفضيل بن غزوان عن

عكرمة عنه دون الزيادات المتقدمة , إلا أنه زاد في آخره : " و لا يقتل و هو

مؤمن " . زاد البخاري في إحدى روايتيه : " قال عكرمة : قلت لابن عباس : كيف

ينزع الإيمان منه ?! قال : هكذا - و شبك بين أصابعه ثم أخرجها - فإن تاب عاد

إليه هكذا . و شبك بين أصابعه " . و أما حديث عائشة , فأخرجه أحمد ( 6 / 139 )

و ابن أبي شيبة ( رقم 39 ) , بإسناد رجاله ثقات , لولا عنعنة ابن إسحاق . و أما

حديث ابن أبي أوفى , فأخرجه ابن أبي شيبة ( 40 و 41 ) بسند حسن كما بينته في

التعليق عليه , و أخرجه أحمد ( 4 / 352 - 353 ) أيضا . و روي من حديث ابن عمر

أيضا , فقال ابن لهيعة : عن أبي الزبير قال : سألت جابرا : أسمعت رسول الله صلى

الله عليه وسلم يقول : ( فذكر فقرة الزنى و السرقة فقط ) ? قال جابر : لم أسمعه

. قال جابر : و أخبرني ابن عمر , و أنه قد سمعه . أخرجه أحمد ( 3 / 3446 ) , و

رجاله ثقات لولا ضعف ابن لهيعة , و قد أورده الهيثمي في " المجمع " ( 1 / 100 )

عن ابن عمر مرفوعا بالفقرات الأربع , و قال : " رواه الطبراني في " الكبير "

بطوله , و البزار , و روى أحمد منه : لا يزني الزاني و لا يسرق فقط , و في

إسناد أحمد ابن لهيعة , و في إسناد الطبراني معلى ابن مهدي , قال أبو حاتم :

يحدث أحيانا بالحديث المنكر , و ذكره ابن حبان في ( الثقات ) " . ثم ذكر لهما

شاهدين آخرين من رواية الطبراني من حديث عبد الله بن مغفل و أبي سعيد الخدري ,

فليراجعهما من شاء . و اعلم أن الداعي إلى تخريج هذا الحديث المجمع على صحته

عند أئمة الحديث من الشيخين و غيرهما أنني رأيت الشيخ زاهد الكوثري المعروف

بعدائه الشديد لأهل السنة و الحديث , قد علق عليه في حاشيته على كتاب " التنبيه

" بما يشعر القارىء العادي أنه حديث ضعيف لا تقوم به حجة , فرأيت من الضروري

القيام بهذا التخريج الذي يمكن به لكل قارىء أن يكشف ما في تعليقه عليه من

تضليل القراء , بإفهامه إياهم خلاف الحقيقة من نواح يأتي بيانها , فقد قال في

التعليق المشار إليه ( ص 154 ) بعد أن ذكر حديثين آخرين صحيحين أحدهما حديث

عبادة المتقدم آنفا , و الآخر حديث أبي ذر المتقدم برقم ( 826 ) : " و إن سرق و

إن زنى " , قال : " و أما حديث " لا يزني الزاني حين يزني و هو مؤمن " فأحط

منهما في الصحة ( ! ) بل أنكر بعض أهل العلم صحته بالمرة كما حكى ابن جرير , و

في سنده يحيى بن عبد الله بن بكير , و هو ممن لا يحتج به أبو حاتم , و قد ضعفه

النسائي , لكن مشاه الجمهور و أولوا الحديث لمخالفة ظاهر معناه الكتاب و السنة

و الإجماع - راجع فتح الباري ( 12 - 47 ) " . و الرد عليه من وجوه : الأول :

أنه ليس أحط منهما في الصحة , بل هو أعلى منهما فيها , كيف لا و هو قد رواه

سبعة من الصحابة و هم أبو هريرة و لحديثه وحده عشرة طرق عنه كما تقدم بيانه ! و

ابن عباس , و عائشة , و ابن أبي أوفى , و ابن عمر , و عبد الله بن مغفل , و أبو

سعيد الخدري . و أما حديث أبي ذر , فله عنه ثلاث طرق فقط , و له شاهد من حديث

أبي الدرداء ضعفه البخاري , و آخر من حديث سلمة بن نعيم عند الإمام أحمد . و

أما حديث عبادة , فله عنه ثلاث طرق أيضا , و لم أجد له شاهدا في المصادر

المتوفرة لدي الآن . إذا عرفت هذا أيها القارىء الكريم يتبين لك بجلاء لا غموض

فيه بطلان قول الكوثري إن حديث الترجمة أحط من الحديثين المشار إليهما في الصحة

! إذ كيف يعقل ذلك و قد عرفت أنه أكثر منهما طرقا و شواهد ? و هذا القول منه في

الحقيقة مما يؤكد أن الرجل - مع علمه - لا يوثق بأقواله , لأنه يتبع هواه

فيدفعه إلى أن يهرف بما لا يعرف , أو إلى أن ينحرف عما يعرف , فيجعل المرجوح

راجحا , أو المفضول فاضلا , و بالعكس , نسأل الله العافية . الثاني : هب أنه

أحط منهما في الصحة , فذلك مما لا يقدح فيه عند أهل المعرفة بهذا العلم الشريف

, ألا ترى أن الحديث الحسن لغيره أحط في الثبوت من الحسن لذاته , و هذا أحط في

الصحة من الصحيح لغيره , و هذا أحط من الصحيح لذاته , و هكذا يقال في المشهور و

المستفيض مع المتواتر كما هو ظاهر , و الكوثري لا يخفى عليه هذا , و لكنها

المكابرة و اتباع الهوى الذي يحمله على الغمز في الحديث الصحيح لمخالفته لمذهبه

, بل لهواه , كما يأتي بيانه ! الثالث : قوله : بل أنكر بعض أهل العلم صحته

بالمرة كما حكى ابن جرير . فأقول : فيه تحريف خبيث لغاية في نفسه من المبالغة

في تعظيم المنكر لصحة هذا الحديث , فإن نص كلام ابن جرير كما حكاه الحافظ عنه

في المكان الذي أشار إليه الكوثري نفسه : " و أنكر بعضهم أن يكون صلى الله عليه

وسلم قاله " . فقوله : " بعضهم " شرحه الكوثري بقوله : " بعض أهل العلم " . و

هذا مما لا دليل عليه , فقد يكون المنكر الذي أشار إليه ابن جرير ليس عنده من

أهل العلم الذين يستحقون أن يحشروا في زمرتهم , بل هو عنده من أهل الأهواء و

البدع كالمرجئة و نحوهم , كما هو شأن الكوثري عندي , فتأمل كيف حرف هذا النقل

عن ابن جرير لتضخيم شأن المنكر , مما يؤكد أنه لا يوثق بنقله عن العلماء , و كم

له من مثله مما لا مجال الآن للإفاضة فيه . الرابع : قوله : و في سنده يحيى بن

عبد الله بن بكير , و هو ممن لا يحتج به أبو حاتم ... إلخ . قلت : و هذا أسوأ

ما في هذا التعليق من الجور و الطعن في الراوي الثقة , و في حديثه بدون حجة و

لا بينه , و إليك البيان : أولا : لقد اعتمد في الطعن في ابن بكير على كلام أبي

حاتم و النسائي , و هو يعلم أنه طعن غير مفسر , و أن مثله لا يقبل , لاسيما إذا

كان وثقه الجمهور , و احتج به الشيخان , و لذلك قال الذهبي : " ثقة صاحب حديث و

معرفة , يحتج به في " الصحيحين " ( ثم ذكر كلام أبي حاتم و النسائي فيه ثم قال

: ) و وثقه غير واحد " . ثانيا : هب أن جرح من جرحه مقدم على توثيق من وثقه ,

فلا يلزم أن يكون مجروحا في كل من روى عنهم , كما أن العكس غير لازم أيضا , أي

لا يلزم من كون الراوي ثقة أن يكون ثقة في كل من روى عنهم , كما هو معلوم عند

المشتغلين بهذا العلم , فقد يكون المجروح له نوع اختصاص ببعض الرواة و الحفظ

لحديثهم فيكون ثقة في مثلهم , و هذا الحديث قد رواه ابن بكير عن الليث كما تقدم

في أول هذا التخريج , و قد قال ابن عدي فيه : " كان جار الليث بن سعد , و هو

أثبت الناس فيه , و عنده عن الليث ما ليس عند أحد " . و قد لاحظ الحافظ ابن حجر

اختصاصه المذكور بالليث , فقال في " التقريب " : " ثقة في الليث , و تكلموا في

سماعه من مالك " . فتأمل أيها القارىء الكريم كيف كتم الكوثري الاختصاص المذكور

الذي لا يسمح مطلقا بجرح ابن بكير في روايته عن الليث خاصة , فما أجرأه على

كتمان الحق , و التدليس على الناس . ثالثا : هب أنه مجروح مطلقا حتى في روايته

عن الليث , فجرحه ليس لتهمة في نفسه , و إنما لضعف في حفظه يخشى أن يعرض له في

بعض حديثه , و هذه الخشية منفية هنا , لأنه قد تابعه سعيد بن عفير قال : حدثني

الليث به كما تقدم أيضا من رواية البخاري . و تابعه آخرون عند مسلم و غيره كما

سبقت الإشارة إلى ذلك في مطلع هذا التخريج , فماذا يقال عن هذا الكوثري الذي

تجاهل هذه المتابعات كلها و هي بين يديه و على مرأى منه , ثم كيف تجاهل الطرق

الأخرى عن سائر الصحابة الذين تابعوا أبا هريرة رضي الله عنهم جميعا , لقد

تجاهل الكوثري كل هذه الحقائق , ليوهم القارىء أن الحديث تفرد به ابن بكير و

أنه متكلم فيه , و أن الحديث ضعيف , و هو صحيح مستفيض , إن لم نقل إنه متواتر .

فالله تعالى يعامله بما يستحق , فما رأيت له شبها في قلب الحقائق و كتمانها إلا

السقاف و الهدام ! رابعا : و لا يفيده شيء قوله : " لكن مشاه الجمهور " , لأنه

من قبيل التضليل و التغطية لعورته ! لأنه إن كان معهم في تمشية حاله و الاحتجاج

بحديثه , فلماذا نقل تضعيفه عن أبي حاتم و النسائي ?! و ما المراد من التعليق

كله حينئذ ?! و لكن الحقيقة أن الكوثري يماري و يداري , و يتخذ لنفسه خط الرجعة

إذا ما رد عليه أحد من أهل العلم ! خامسا : قوله : و أولوا الحديث ... إلخ .

قلت : و ماذا في التأويل إذا كان المقصود منه التوفيق بين نصوص الشريعة , و هل

هو أول حديث صحيح يؤول ?! فماذا يفعل الكوثري بقوله صلى الله عليه وسلم : " لا

يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه " ? متفق عليه . و قد مضى تخريجه رقم (

73 ) و قوله : " والله لا يؤمن , والله لا يؤمن , والله لا يؤمن , الذي لا يأمن

جاره بوائقه " . رواه البخاري . و الحقيقة أن الحديث و إن كان مؤولا , فهو حجة

على الحنفية الذين لا يزالون مصرين على مخالفة السلف في قولهم بأن الإيمان لا

يزيد و لا ينقص , فالإيمان عندهم مرتبة واحدة , فهم لا يتصورون إيمانا ناقصا ,

و لذلك يحاول الكوثري رد هذا الحديث , لأنه بعد تأويله على الوجه الصحيح يصير

حجة عليهم , فإن معناه : " و هو مؤمن إيمانا كاملا " . قال ابن بطال : " و حمل

أهل السنة الإيمان هنا على الكامل , لأن العاصي يصير أنقص حالا في الإيمان ممن

لا يعصي " . ذكره الحافظ ( 10 / 28 ) . و مثله ما نقله ( 12 / 49 ) عن الإمام

النووي قال : " و الصحيح الذي قاله المحققون أن معناه : لا يفعل هذه المعاصي و

هو كامل الإيمان , هذا من الألفاظ التي تطلق على نفي الشيء , و المراد نفي

كماله , كما يقال : لا علم إلا ما نفع , و لا مال إلا ما نيل , و لا عيش إلا

عيش الآخرة " . ثم أيده الحافظ في بحث طويل ممتع , فراجعه . و من الغرائب أن

الشيخ القارىء مع كونه حنفيا متعصبا فسر الحديث بمثل ما تقدم عن ابن بطال و

النووي , فقال في " المرقاة " ( 1 / 105 ) : " و أصحابنا تأولوه بأن المراد

المؤمن الكامل .. " , ثم قال : " على أن الإيمان هو التصديق , و الأعمال خارجة

عنه " ! فهذا يناقض ذاك التأويل . فتأمل .