السلسلة الصحيحة (مختصرة) - الإمام الألباني

موقع الألباني
www.alalbany.net


المجلد الأول [الأحاديث 1 إلى 500]

حديث رقم 1

حديث رقم 2

حديث رقم 3

حديث رقم 4

حديث رقم 5

حديث رقم 6

حديث رقم 7

حديث رقم 8

حديث رقم 9

حديث رقم 10

حديث رقم 11

حديث رقم 12

حديث رقم 13

حديث رقم 14

حديث رقم 15

حديث رقم 16

حديث رقم 17

حديث رقم 18

حديث رقم 19

حديث رقم 20

حديث رقم 21

حديث رقم 22

حديث رقم 23

حديث رقم 24

حديث رقم 25

حديث رقم 26

حديث رقم 27

حديث رقم 28

حديث رقم 29

حديث رقم 30

حديث رقم 31

حديث رقم 32

حديث رقم 33

حديث رقم 34

حديث رقم 35

حديث رقم 36

حديث رقم 37

حديث رقم 38

حديث رقم 39

حديث رقم 40

حديث رقم 41

حديث رقم 42

حديث رقم 43

حديث رقم 44

حديث رقم 45

حديث رقم 46

حديث رقم 47

حديث رقم 48

حديث رقم 49

حديث رقم 50

حديث رقم 51

حديث رقم 52

حديث رقم 53

حديث رقم 54

حديث رقم 55

حديث رقم 56

حديث رقم 57

حديث رقم 58

حديث رقم 59

حديث رقم 60

حديث رقم 61

حديث رقم 62

حديث رقم 63

حديث رقم 64

حديث رقم 65

حديث رقم 66

حديث رقم 67

حديث رقم 68

حديث رقم 69

حديث رقم 70

حديث رقم 71

حديث رقم 72

حديث رقم 73

حديث رقم 74

حديث رقم 75

حديث رقم 76

حديث رقم 77

حديث رقم 78

حديث رقم 79

حديث رقم 80

حديث رقم 81

حديث رقم 82

حديث رقم 83

حديث رقم 84

حديث رقم 85

حديث رقم 86

حديث رقم 87

حديث رقم 88

حديث رقم 89

حديث رقم 90

حديث رقم 91

حديث رقم 92

حديث رقم 93

حديث رقم 94

حديث رقم 95

حديث رقم 96

حديث رقم 97

حديث رقم 98

حديث رقم 99

حديث رقم 100

حديث رقم 101

حديث رقم 102

حديث رقم 103

حديث رقم 104

حديث رقم 105

حديث رقم 106

حديث رقم 107

حديث رقم 108

حديث رقم 109

حديث رقم 110

حديث رقم 111

حديث رقم 112

حديث رقم 113

حديث رقم 114

حديث رقم 115

حديث رقم 116

حديث رقم 117

حديث رقم 118

حديث رقم 119

حديث رقم 120

حديث رقم 121

حديث رقم 122

حديث رقم 123

حديث رقم 124

حديث رقم 125

حديث رقم 126

حديث رقم 127

حديث رقم 128

حديث رقم 129

حديث رقم 130

حديث رقم 131

حديث رقم 132

حديث رقم 133

حديث رقم 134

حديث رقم 135

حديث رقم 136

حديث رقم 137

حديث رقم 138

حديث رقم 139

حديث رقم 140

حديث رقم 141

حديث رقم 142

حديث رقم 143

حديث رقم 144

حديث رقم 145

حديث رقم 146

حديث رقم 147

حديث رقم 148

حديث رقم 149

حديث رقم 150

حديث رقم 151

حديث رقم 152

حديث رقم 153

حديث رقم 154

حديث رقم 155

حديث رقم 156

حديث رقم 157

حديث رقم 158

حديث رقم 159

حديث رقم 160

حديث رقم 161

حديث رقم 162

حديث رقم 163

حديث رقم 164

حديث رقم 165

حديث رقم 166

حديث رقم 167

حديث رقم 168

حديث رقم 169

حديث رقم 170

حديث رقم 171

حديث رقم 172

حديث رقم 173

حديث رقم 174

حديث رقم 175

حديث رقم 176

حديث رقم 177

حديث رقم 178

حديث رقم 179

حديث رقم 180

حديث رقم 181

حديث رقم 182

حديث رقم 183

حديث رقم 184

حديث رقم 185

حديث رقم 186

حديث رقم 187

حديث رقم 188

حديث رقم 189

حديث رقم 190

حديث رقم 191

حديث رقم 192

حديث رقم 193

حديث رقم 194

حديث رقم 195

حديث رقم 196

حديث رقم 197

حديث رقم 198

حديث رقم 199

حديث رقم 200

حديث رقم 201

حديث رقم 202

حديث رقم 203

حديث رقم 204

حديث رقم 205

حديث رقم 206

حديث رقم 207

حديث رقم 208

حديث رقم 209

حديث رقم 210

حديث رقم 211

حديث رقم 212

حديث رقم 213

حديث رقم 214

حديث رقم 215

حديث رقم 216

حديث رقم 217

حديث رقم 218

حديث رقم 219

حديث رقم 220

حديث رقم 221

حديث رقم 222

حديث رقم 223

حديث رقم 224

حديث رقم 225

حديث رقم 226

حديث رقم 227

حديث رقم 228

حديث رقم 229

حديث رقم 230

حديث رقم 231

حديث رقم 232

حديث رقم 233

حديث رقم 234

حديث رقم 235

حديث رقم 236

حديث رقم 237

حديث رقم 238

حديث رقم 239

حديث رقم 240

حديث رقم 241

حديث رقم 242

حديث رقم 243

حديث رقم 244

حديث رقم 245

حديث رقم 246

حديث رقم 247

حديث رقم 248

حديث رقم 249

حديث رقم 250

حديث رقم 251

حديث رقم 252

حديث رقم 253

حديث رقم 254

حديث رقم 255

حديث رقم 256

حديث رقم 257

حديث رقم 258

حديث رقم 259

حديث رقم 260

حديث رقم 261

حديث رقم 262

حديث رقم 263

حديث رقم 264

حديث رقم 265

حديث رقم 266

حديث رقم 267

حديث رقم 268

حديث رقم 269

حديث رقم 270

حديث رقم 271

حديث رقم 272

حديث رقم 273

حديث رقم 274

حديث رقم 275

حديث رقم 276

حديث رقم 277

حديث رقم 278

حديث رقم 279

حديث رقم 280

حديث رقم 281

حديث رقم 282

حديث رقم 283

حديث رقم 284

حديث رقم 285

حديث رقم 286

حديث رقم 287

حديث رقم 288

حديث رقم 289

حديث رقم 290

حديث رقم 291

حديث رقم 292

حديث رقم 293

حديث رقم 294

حديث رقم 295

حديث رقم 296

حديث رقم 297

حديث رقم 298

حديث رقم 299

حديث رقم 300

حديث رقم 301

حديث رقم 302

حديث رقم 303

حديث رقم 304

حديث رقم 305

حديث رقم 306

حديث رقم 307

حديث رقم 308

حديث رقم 309

حديث رقم 310

حديث رقم 311

حديث رقم 312

حديث رقم 313

حديث رقم 314

حديث رقم 315

حديث رقم 316

حديث رقم 317

حديث رقم 318

حديث رقم 319

حديث رقم 320

حديث رقم 321

حديث رقم 322

حديث رقم 323

حديث رقم 324

حديث رقم 325

حديث رقم 326

حديث رقم 327

حديث رقم 328

حديث رقم 329

حديث رقم 330

حديث رقم 331

حديث رقم 332

حديث رقم 333

حديث رقم 334

حديث رقم 335

حديث رقم 336

حديث رقم 337

حديث رقم 338

حديث رقم 339

حديث رقم 340

حديث رقم 341

حديث رقم 342

حديث رقم 343

حديث رقم 344

حديث رقم 345

حديث رقم 346

حديث رقم 347

حديث رقم 348

حديث رقم 349

حديث رقم 350

حديث رقم 351

حديث رقم 352

حديث رقم 353

حديث رقم 354

حديث رقم 355

حديث رقم 356

حديث رقم 357

حديث رقم 358

حديث رقم 359

حديث رقم 360

حديث رقم 361

حديث رقم 362

حديث رقم 363

حديث رقم 364

حديث رقم 365

حديث رقم 366

حديث رقم 367

حديث رقم 368

حديث رقم 369

حديث رقم 370

حديث رقم 371

حديث رقم 372

حديث رقم 373

حديث رقم 374

حديث رقم 375

حديث رقم 376

حديث رقم 377

حديث رقم 378

حديث رقم 379

حديث رقم 380

حديث رقم 381

حديث رقم 382

حديث رقم 383

حديث رقم 384

حديث رقم 385

حديث رقم 386

حديث رقم 387

حديث رقم 388

حديث رقم 389

حديث رقم 390

حديث رقم 391

حديث رقم 392

حديث رقم 393

حديث رقم 394

حديث رقم 395

حديث رقم 396

حديث رقم 397

حديث رقم 398

حديث رقم 399

حديث رقم 400

حديث رقم 401

حديث رقم 402

حديث رقم 403

حديث رقم 404

حديث رقم 405

حديث رقم 406

حديث رقم 407

حديث رقم 408

حديث رقم 409

حديث رقم 410

حديث رقم 411

حديث رقم 412

حديث رقم 413

حديث رقم 414

حديث رقم 415

حديث رقم 416

حديث رقم 417

حديث رقم 418

حديث رقم 419

حديث رقم 420

حديث رقم 421

حديث رقم 422

حديث رقم 423

حديث رقم 424

حديث رقم 425

حديث رقم 426

حديث رقم 427

حديث رقم 428

حديث رقم 429

حديث رقم 430

حديث رقم 431

حديث رقم 432

حديث رقم 433

حديث رقم 434

حديث رقم 435

حديث رقم 436

حديث رقم 437

حديث رقم 438

حديث رقم 439

حديث رقم 440

حديث رقم 441

حديث رقم 442

حديث رقم 443

حديث رقم 444

حديث رقم 445

حديث رقم 446

حديث رقم 447

حديث رقم 448

حديث رقم 449

حديث رقم 450

حديث رقم 451

حديث رقم 452

حديث رقم 453

حديث رقم 454

حديث رقم 455

حديث رقم 456

حديث رقم 457

حديث رقم 458

حديث رقم 459

حديث رقم 460

حديث رقم 461

حديث رقم 462

حديث رقم 463

حديث رقم 464

حديث رقم 465

حديث رقم 466

حديث رقم 467

حديث رقم 468

حديث رقم 469

حديث رقم 470

حديث رقم 471

حديث رقم 472

حديث رقم 473

حديث رقم 474

حديث رقم 475

حديث رقم 476

حديث رقم 477

حديث رقم 478

حديث رقم 479

حديث رقم 480

حديث رقم 481

حديث رقم 482

حديث رقم 483

حديث رقم 484

حديث رقم 485

حديث رقم 486

حديث رقم 487

حديث رقم 488

حديث رقم 489

حديث رقم 490

حديث رقم 491

حديث رقم 492

حديث رقم 493

حديث رقم 494

حديث رقم 495

حديث رقم 496

حديث رقم 497

حديث رقم 498

حديث رقم 499

حديث رقم 500


المجلد الثاني [الأحاديث 501 إلى 1000]

حديث رقم 501

حديث رقم 502

حديث رقم 503

حديث رقم 504

حديث رقم 505

حديث رقم 506

حديث رقم 507

حديث رقم 508

حديث رقم 509

حديث رقم 510

حديث رقم 511

حديث رقم 512

حديث رقم 513

حديث رقم 514

حديث رقم 515

حديث رقم 516

حديث رقم 517

حديث رقم 518

حديث رقم 519

حديث رقم 520

حديث رقم 521

حديث رقم 522

حديث رقم 523

حديث رقم 524

حديث رقم 525

حديث رقم 526

حديث رقم 527

حديث رقم 528

حديث رقم 529

حديث رقم 530

حديث رقم 531

حديث رقم 532

حديث رقم 533

حديث رقم 534

حديث رقم 535

حديث رقم 536

حديث رقم 537

حديث رقم 538

حديث رقم 539

حديث رقم 540

حديث رقم 541

حديث رقم 542

حديث رقم 543

حديث رقم 544

حديث رقم 545

حديث رقم 546

حديث رقم 547

حديث رقم 548

حديث رقم 549

حديث رقم 550

حديث رقم 551

حديث رقم 552

حديث رقم 553

حديث رقم 554

حديث رقم 555

حديث رقم 556

حديث رقم 557

حديث رقم 558

حديث رقم 559

حديث رقم 560

حديث رقم 561

حديث رقم 562

حديث رقم 563

حديث رقم 564

حديث رقم 565

حديث رقم 566

حديث رقم 567

حديث رقم 568

حديث رقم 569

حديث رقم 570

حديث رقم 571

حديث رقم 572

حديث رقم 573

حديث رقم 574

حديث رقم 575

حديث رقم 576

حديث رقم 577

حديث رقم 578

حديث رقم 579

حديث رقم 580

حديث رقم 581

حديث رقم 582

حديث رقم 583

حديث رقم 584

حديث رقم 585

حديث رقم 586

حديث رقم 587

حديث رقم 588

حديث رقم 589

حديث رقم 590

حديث رقم 591

حديث رقم 592

حديث رقم 593

حديث رقم 594

حديث رقم 595

حديث رقم 596

حديث رقم 597

حديث رقم 598

حديث رقم 599

حديث رقم 600

حديث رقم 601

حديث رقم 602

حديث رقم 603

حديث رقم 604

حديث رقم 605

حديث رقم 606

حديث رقم 607

حديث رقم 608

حديث رقم 609

حديث رقم 610

حديث رقم 611

حديث رقم 612

حديث رقم 613

حديث رقم 614

حديث رقم 615

حديث رقم 616

حديث رقم 617

حديث رقم 618

حديث رقم 619

حديث رقم 620

حديث رقم 621

حديث رقم 622

حديث رقم 623

حديث رقم 624

حديث رقم 625

حديث رقم 626

حديث رقم 627

حديث رقم 628

حديث رقم 629

حديث رقم 630

حديث رقم 631

حديث رقم 632

حديث رقم 633

حديث رقم 634

حديث رقم 635

حديث رقم 636

حديث رقم 637

حديث رقم 638

حديث رقم 639

حديث رقم 640

حديث رقم 641

حديث رقم 642

حديث رقم 643

حديث رقم 644

حديث رقم 645

حديث رقم 646

حديث رقم 647

حديث رقم 648

حديث رقم 649

حديث رقم 650

حديث رقم 651

حديث رقم 652

حديث رقم 653

حديث رقم 654

حديث رقم 655

حديث رقم 656

حديث رقم 657

حديث رقم 658

حديث رقم 659

حديث رقم 660

حديث رقم 661

حديث رقم 662

حديث رقم 663

حديث رقم 664

حديث رقم 665

حديث رقم 666

حديث رقم 667

حديث رقم 668

حديث رقم 669

حديث رقم 670

حديث رقم 671

حديث رقم 672

حديث رقم 673

حديث رقم 674

حديث رقم 675

حديث رقم 676

حديث رقم 677

حديث رقم 678

حديث رقم 679

حديث رقم 680

حديث رقم 681

حديث رقم 682

حديث رقم 683

حديث رقم 684

حديث رقم 685

حديث رقم 686

حديث رقم 687

حديث رقم 688

حديث رقم 689

حديث رقم 690

حديث رقم 691

حديث رقم 692

حديث رقم 693

حديث رقم 694

حديث رقم 695

حديث رقم 696

حديث رقم 697

حديث رقم 698

حديث رقم 699

حديث رقم 700

حديث رقم 701

حديث رقم 702

حديث رقم 703

حديث رقم 704

حديث رقم 705

حديث رقم 706

حديث رقم 707

حديث رقم 708

حديث رقم 709

حديث رقم 710

حديث رقم 711

حديث رقم 712

حديث رقم 713

حديث رقم 714

حديث رقم 715

حديث رقم 716

حديث رقم 717

حديث رقم 718

حديث رقم 719

حديث رقم 720

حديث رقم 721

حديث رقم 722

حديث رقم 723

حديث رقم 724

حديث رقم 725

حديث رقم 726

حديث رقم 727

حديث رقم 728

حديث رقم 729

حديث رقم 730

حديث رقم 731

حديث رقم 732

حديث رقم 733

حديث رقم 734

حديث رقم 735

حديث رقم 736

حديث رقم 737

حديث رقم 738

حديث رقم 739

حديث رقم 740

حديث رقم 741

حديث رقم 742

حديث رقم 743

حديث رقم 744

حديث رقم 745

حديث رقم 746

حديث رقم 747

حديث رقم 748

حديث رقم 749

حديث رقم 750

حديث رقم 751

حديث رقم 752

حديث رقم 753

حديث رقم 754

حديث رقم 755

حديث رقم 756

حديث رقم 757

حديث رقم 758

حديث رقم 759

حديث رقم 760

حديث رقم 761

حديث رقم 762

حديث رقم 763

حديث رقم 764

حديث رقم 765

حديث رقم 766

حديث رقم 767

حديث رقم 768

حديث رقم 769

حديث رقم 770

حديث رقم 771

حديث رقم 772

حديث رقم 773

حديث رقم 774

حديث رقم 775

حديث رقم 776

حديث رقم 777

حديث رقم 778

حديث رقم 779

حديث رقم 780

حديث رقم 781

حديث رقم 782

حديث رقم 783

حديث رقم 784

حديث رقم 785

حديث رقم 786

حديث رقم 787

حديث رقم 788

حديث رقم 789

حديث رقم 790

حديث رقم 791

حديث رقم 792

حديث رقم 793

حديث رقم 794

حديث رقم 795

حديث رقم 796

حديث رقم 797

حديث رقم 798

حديث رقم 799

حديث رقم 800

حديث رقم 801

حديث رقم 802

حديث رقم 803

حديث رقم 804

حديث رقم 805

حديث رقم 806

حديث رقم 807

حديث رقم 808

حديث رقم 809

حديث رقم 810

حديث رقم 811

حديث رقم 812

حديث رقم 813

حديث رقم 814

حديث رقم 815

حديث رقم 816

حديث رقم 817

حديث رقم 818

حديث رقم 819

حديث رقم 820

حديث رقم 821

حديث رقم 822

حديث رقم 823

حديث رقم 824

حديث رقم 825

حديث رقم 826

حديث رقم 827

حديث رقم 828

حديث رقم 829

حديث رقم 830

حديث رقم 831

حديث رقم 832

حديث رقم 833

حديث رقم 834

حديث رقم 835

حديث رقم 836

حديث رقم 837

حديث رقم 838

حديث رقم 839

حديث رقم 840

حديث رقم 841

حديث رقم 842

حديث رقم 843

حديث رقم 844

حديث رقم 845

حديث رقم 846

حديث رقم 847

حديث رقم 848

حديث رقم 849

حديث رقم 850

حديث رقم 851

حديث رقم 852

حديث رقم 853

حديث رقم 854

حديث رقم 855

حديث رقم 856

حديث رقم 857

حديث رقم 858

حديث رقم 859

حديث رقم 860

حديث رقم 861

حديث رقم 862

حديث رقم 863

حديث رقم 864

حديث رقم 865

حديث رقم 866

حديث رقم 867

حديث رقم 868

حديث رقم 869

حديث رقم 870

حديث رقم 871

حديث رقم 872

حديث رقم 873

حديث رقم 874

حديث رقم 875

حديث رقم 876

حديث رقم 877

حديث رقم 878

حديث رقم 879

حديث رقم 880

حديث رقم 881

حديث رقم 882

حديث رقم 883

حديث رقم 884

حديث رقم 885

حديث رقم 886

حديث رقم 887

حديث رقم 888

حديث رقم 889

حديث رقم 890

حديث رقم 891

حديث رقم 892

حديث رقم 893

حديث رقم 894

حديث رقم 895

حديث رقم 896

حديث رقم 897

حديث رقم 898

حديث رقم 899

حديث رقم 900

حديث رقم 901

حديث رقم 902

حديث رقم 903

حديث رقم 904

حديث رقم 905

حديث رقم 906

حديث رقم 907

حديث رقم 908

حديث رقم 909

حديث رقم 910

حديث رقم 911

حديث رقم 912

حديث رقم 913

حديث رقم 914

حديث رقم 915

حديث رقم 916

حديث رقم 917

حديث رقم 918

حديث رقم 919

حديث رقم 920

حديث رقم 921

حديث رقم 922

حديث رقم 923

حديث رقم 924

حديث رقم 925

حديث رقم 926

حديث رقم 927

حديث رقم 928

حديث رقم 929

حديث رقم 930

حديث رقم 931

حديث رقم 932

حديث رقم 933

حديث رقم 934

حديث رقم 935

حديث رقم 936

حديث رقم 937

حديث رقم 938

حديث رقم 939

حديث رقم 940

حديث رقم 941

حديث رقم 942

حديث رقم 943

حديث رقم 944

حديث رقم 945

حديث رقم 946

حديث رقم 947

حديث رقم 948

حديث رقم 949

حديث رقم 950

حديث رقم 951

حديث رقم 952

حديث رقم 953

حديث رقم 954

حديث رقم 955

حديث رقم 956

حديث رقم 957

حديث رقم 958

حديث رقم 959

حديث رقم 960

حديث رقم 961

حديث رقم 962

حديث رقم 963

حديث رقم 964

حديث رقم 965

حديث رقم 966

حديث رقم 967

حديث رقم 968

حديث رقم 969

حديث رقم 970

حديث رقم 971

حديث رقم 972

حديث رقم 973

حديث رقم 974

حديث رقم 975

حديث رقم 976

حديث رقم 977

حديث رقم 978

حديث رقم 979

حديث رقم 980

حديث رقم 981

حديث رقم 982

حديث رقم 983

حديث رقم 984

حديث رقم 985

حديث رقم 986

حديث رقم 987

حديث رقم 988

حديث رقم 989

حديث رقم 990

حديث رقم 991

حديث رقم 992

حديث رقم 993

حديث رقم 994

حديث رقم 995

حديث رقم 996

حديث رقم 997

حديث رقم 998

حديث رقم 999

حديث رقم 1000


المجلد الثالث [الأحاديث 1001 إلى 1500]

حديث رقم 1001

حديث رقم 1002

حديث رقم 1003

حديث رقم 1004

حديث رقم 1005

حديث رقم 1006

حديث رقم 1007

حديث رقم 1008

حديث رقم 1009

حديث رقم 1010

حديث رقم 1011

حديث رقم 1012

حديث رقم 1013

حديث رقم 1014

حديث رقم 1015

حديث رقم 1016

حديث رقم 1017

حديث رقم 1018

حديث رقم 1019

حديث رقم 1020

حديث رقم 1021

حديث رقم 1022

حديث رقم 1023

حديث رقم 1024

حديث رقم 1025

حديث رقم 1026

حديث رقم 1027

حديث رقم 1028

حديث رقم 1029

حديث رقم 1030

حديث رقم 1031

حديث رقم 1032

حديث رقم 1033

حديث رقم 1034

حديث رقم 1035

حديث رقم 1036

حديث رقم 1037

حديث رقم 1038

حديث رقم 1039

حديث رقم 1040

حديث رقم 1041

حديث رقم 1042

حديث رقم 1043

حديث رقم 1044

حديث رقم 1045

حديث رقم 1046

حديث رقم 1047

حديث رقم 1048

حديث رقم 1049

حديث رقم 1050

حديث رقم 1051

حديث رقم 1052

حديث رقم 1053

حديث رقم 1054

حديث رقم 1055

حديث رقم 1056

حديث رقم 1057

حديث رقم 1058

حديث رقم 1059

حديث رقم 1060

حديث رقم 1061

حديث رقم 1062

حديث رقم 1063

حديث رقم 1064

حديث رقم 1065

حديث رقم 1066

حديث رقم 1067

حديث رقم 1068

حديث رقم 1069

حديث رقم 1070

حديث رقم 1071

حديث رقم 1072

حديث رقم 1073

حديث رقم 1074

حديث رقم 1075

حديث رقم 1076

حديث رقم 1077

حديث رقم 1078

حديث رقم 1079

حديث رقم 1080

حديث رقم 1081

حديث رقم 1082

حديث رقم 1083

حديث رقم 1084

حديث رقم 1085

حديث رقم 1086

حديث رقم 1087

حديث رقم 1088

حديث رقم 1089

حديث رقم 1090

حديث رقم 1091

حديث رقم 1092

حديث رقم 1093

حديث رقم 1094

حديث رقم 1095

حديث رقم 1096

حديث رقم 1097

حديث رقم 1098

حديث رقم 1099

حديث رقم 1100

حديث رقم 1101

حديث رقم 1102

حديث رقم 1103

حديث رقم 1104

حديث رقم 1105

حديث رقم 1106

حديث رقم 1107

حديث رقم 1108

حديث رقم 1109

حديث رقم 1110

حديث رقم 1111

حديث رقم 1112

حديث رقم 1113

حديث رقم 1114

حديث رقم 1115

حديث رقم 1116

حديث رقم 1117

حديث رقم 1118

حديث رقم 1119

حديث رقم 1120

حديث رقم 1121

حديث رقم 1122

حديث رقم 1123

حديث رقم 1124

حديث رقم 1125

حديث رقم 1126

حديث رقم 1127

حديث رقم 1128

حديث رقم 1129

حديث رقم 1130

حديث رقم 1131

حديث رقم 1132

حديث رقم 1133

حديث رقم 1134

حديث رقم 1135

حديث رقم 1136

حديث رقم 1137

حديث رقم 1138

حديث رقم 1139

حديث رقم 1140

حديث رقم 1141

حديث رقم 1142

حديث رقم 1143

حديث رقم 1144

حديث رقم 1145

حديث رقم 1146

حديث رقم 1147

حديث رقم 1148

حديث رقم 1149

حديث رقم 1150

حديث رقم 1151

حديث رقم 1152

حديث رقم 1153

حديث رقم 1154

حديث رقم 1155

حديث رقم 1156

حديث رقم 1157

حديث رقم 1158

حديث رقم 1159

حديث رقم 1160

حديث رقم 1161

حديث رقم 1162

حديث رقم 1163

حديث رقم 1164

حديث رقم 1165

حديث رقم 1166

حديث رقم 1167

حديث رقم 1168

حديث رقم 1169

حديث رقم 1170

حديث رقم 1171

حديث رقم 1172

حديث رقم 1173

حديث رقم 1174

حديث رقم 1175

حديث رقم 1176

حديث رقم 1177

حديث رقم 1178

حديث رقم 1179

حديث رقم 1180

حديث رقم 1181

حديث رقم 1182

حديث رقم 1183

حديث رقم 1184

حديث رقم 1185

حديث رقم 1186

حديث رقم 1187

حديث رقم 1188

حديث رقم 1189

حديث رقم 1190

حديث رقم 1191

حديث رقم 1192

حديث رقم 1193

حديث رقم 1194

حديث رقم 1195

حديث رقم 1196

حديث رقم 1197

حديث رقم 1198

حديث رقم 1199

حديث رقم 1200

حديث رقم 1201

حديث رقم 1202

حديث رقم 1203

حديث رقم 1204

حديث رقم 1205

حديث رقم 1206

حديث رقم 1207

حديث رقم 1208

حديث رقم 1209

حديث رقم 1210

حديث رقم 1211

حديث رقم 1212

حديث رقم 1213

حديث رقم 1214

حديث رقم 1215

حديث رقم 1216

حديث رقم 1217

حديث رقم 1218

حديث رقم 1219

حديث رقم 1220

حديث رقم 1221

حديث رقم 1222

حديث رقم 1223

حديث رقم 1224

حديث رقم 1225

حديث رقم 1226

حديث رقم 1227

حديث رقم 1228

حديث رقم 1229

حديث رقم 1230

حديث رقم 1231

حديث رقم 1232

حديث رقم 1233

حديث رقم 1234

حديث رقم 1235

حديث رقم 1236

حديث رقم 1237

حديث رقم 1238

حديث رقم 1239

حديث رقم 1240

حديث رقم 1241

حديث رقم 1242

حديث رقم 1243

حديث رقم 1244

حديث رقم 1245

حديث رقم 1246

حديث رقم 1247

حديث رقم 1248

حديث رقم 1249

حديث رقم 1250

حديث رقم 1251

حديث رقم 1252

حديث رقم 1253

حديث رقم 1254

حديث رقم 1255

حديث رقم 1256

حديث رقم 1257

حديث رقم 1258

حديث رقم 1259

حديث رقم 1260

حديث رقم 1261

حديث رقم 1262

حديث رقم 1263

حديث رقم 1264

حديث رقم 1265

حديث رقم 1266

حديث رقم 1267

حديث رقم 1268

حديث رقم 1269

حديث رقم 1270

حديث رقم 1271

حديث رقم 1272

حديث رقم 1273

حديث رقم 1274

حديث رقم 1275

حديث رقم 1276

حديث رقم 1277

حديث رقم 1278

حديث رقم 1279

حديث رقم 1280

حديث رقم 1281

حديث رقم 1282

حديث رقم 1283

حديث رقم 1284

حديث رقم 1285

حديث رقم 1286

حديث رقم 1287

حديث رقم 1288

حديث رقم 1289

حديث رقم 1290

حديث رقم 1291

حديث رقم 1292

حديث رقم 1293

حديث رقم 1294

حديث رقم 1295

حديث رقم 1296

حديث رقم 1297

حديث رقم 1298

حديث رقم 1299

حديث رقم 1300

حديث رقم 1301

حديث رقم 1302

حديث رقم 1303

حديث رقم 1304

حديث رقم 1305

حديث رقم 1306

حديث رقم 1307

حديث رقم 1308

حديث رقم 1309

حديث رقم 1310

حديث رقم 1311

حديث رقم 1312

حديث رقم 1313

حديث رقم 1314

حديث رقم 1315

حديث رقم 1316

حديث رقم 1317

حديث رقم 1318

حديث رقم 1319

حديث رقم 1320

حديث رقم 1321

حديث رقم 1322

حديث رقم 1323

حديث رقم 1324

حديث رقم 1325

حديث رقم 1326

حديث رقم 1327

حديث رقم 1328

حديث رقم 1329

حديث رقم 1330

حديث رقم 1331

حديث رقم 1332

حديث رقم 1333

حديث رقم 1334

حديث رقم 1335

حديث رقم 1336

حديث رقم 1337

حديث رقم 1338

حديث رقم 1339

حديث رقم 1340

حديث رقم 1341

حديث رقم 1342

حديث رقم 1343

حديث رقم 1344

حديث رقم 1345

حديث رقم 1346

حديث رقم 1347

حديث رقم 1348

حديث رقم 1349

حديث رقم 1350

حديث رقم 1351

حديث رقم 1352

حديث رقم 1353

حديث رقم 1354

حديث رقم 1355

حديث رقم 1356

حديث رقم 1357

حديث رقم 1358

حديث رقم 1359

حديث رقم 1360

حديث رقم 1361

حديث رقم 1362

حديث رقم 1363

حديث رقم 1364

حديث رقم 1365

حديث رقم 1366

حديث رقم 1367

حديث رقم 1368

حديث رقم 1369

حديث رقم 1370

حديث رقم 1371

حديث رقم 1372

حديث رقم 1373

حديث رقم 1374

حديث رقم 1375

حديث رقم 1376

حديث رقم 1377

حديث رقم 1378

حديث رقم 1379

حديث رقم 1380

حديث رقم 1381

حديث رقم 1382

حديث رقم 1383

حديث رقم 1384

حديث رقم 1385

حديث رقم 1386

حديث رقم 1387

حديث رقم 1388

حديث رقم 1389

حديث رقم 1390

حديث رقم 1391

حديث رقم 1392

حديث رقم 1393

حديث رقم 1394

حديث رقم 1395

حديث رقم 1396

حديث رقم 1397

حديث رقم 1398

حديث رقم 1399

حديث رقم 1400

حديث رقم 1401

حديث رقم 1402

حديث رقم 1403

حديث رقم 1404

حديث رقم 1405

حديث رقم 1406

حديث رقم 1407

حديث رقم 1408

حديث رقم 1409

حديث رقم 1410

حديث رقم 1411

حديث رقم 1412

حديث رقم 1413

حديث رقم 1414

حديث رقم 1415

حديث رقم 1416

حديث رقم 1417

حديث رقم 1418

حديث رقم 1419

حديث رقم 1420

حديث رقم 1421

حديث رقم 1422

حديث رقم 1423

حديث رقم 1424

حديث رقم 1425

حديث رقم 1426

حديث رقم 1427

حديث رقم 1428

حديث رقم 1429

حديث رقم 1430

حديث رقم 1431

حديث رقم 1432

حديث رقم 1433

حديث رقم 1434

حديث رقم 1435

حديث رقم 1436

حديث رقم 1437

حديث رقم 1438

حديث رقم 1439

حديث رقم 1440

حديث رقم 1441

حديث رقم 1442

حديث رقم 1443

حديث رقم 1444

حديث رقم 1445

حديث رقم 1446

حديث رقم 1447

حديث رقم 1448

حديث رقم 1449

حديث رقم 1450

حديث رقم 1451

حديث رقم 1452

حديث رقم 1453

حديث رقم 1454

حديث رقم 1455

حديث رقم 1456

حديث رقم 1457

حديث رقم 1458

حديث رقم 1459

حديث رقم 1460

حديث رقم 1461

حديث رقم 1462

حديث رقم 1463

حديث رقم 1464

حديث رقم 1465

حديث رقم 1466

حديث رقم 1467

حديث رقم 1468

حديث رقم 1469

حديث رقم 1470

حديث رقم 1471

حديث رقم 1472

حديث رقم 1473

حديث رقم 1474

حديث رقم 1475

حديث رقم 1476

حديث رقم 1477

حديث رقم 1478

حديث رقم 1479

حديث رقم 1480

حديث رقم 1481

حديث رقم 1482

حديث رقم 1483

حديث رقم 1484

حديث رقم 1485

حديث رقم 1486

حديث رقم 1487

حديث رقم 1488

حديث رقم 1489

حديث رقم 1490

حديث رقم 1491

حديث رقم 1492

حديث رقم 1493

حديث رقم 1494

حديث رقم 1495

حديث رقم 1496

حديث رقم 1497

حديث رقم 1498

حديث رقم 1499

حديث رقم 1500


المجلد الرابع [الأحاديث 1501 إلى 2000]

حديث رقم 1501

حديث رقم 1502

حديث رقم 1503

حديث رقم 1504

حديث رقم 1505

حديث رقم 1506

حديث رقم 1507

حديث رقم 1508

حديث رقم 1509

حديث رقم 1510

حديث رقم 1511

حديث رقم 1512

حديث رقم 1513

حديث رقم 1514

حديث رقم 1515

حديث رقم 1516

حديث رقم 1517

حديث رقم 1518

حديث رقم 1519

حديث رقم 1520

حديث رقم 1521

حديث رقم 1522

حديث رقم 1523

حديث رقم 1524

حديث رقم 1525

حديث رقم 1526

حديث رقم 1527

حديث رقم 1528

حديث رقم 1529

حديث رقم 1530

حديث رقم 1531

حديث رقم 1532

حديث رقم 1533

حديث رقم 1534

حديث رقم 1535

حديث رقم 1536

حديث رقم 1537

حديث رقم 1538

حديث رقم 1539

حديث رقم 1540

حديث رقم 1541

حديث رقم 1542

حديث رقم 1543

حديث رقم 1544

حديث رقم 1545

حديث رقم 1546

حديث رقم 1547

حديث رقم 1548

حديث رقم 1549

حديث رقم 1550

حديث رقم 1551

حديث رقم 1552

حديث رقم 1553

حديث رقم 1554

حديث رقم 1555

حديث رقم 1556

حديث رقم 1557

حديث رقم 1558

حديث رقم 1559

حديث رقم 1560

حديث رقم 1561

حديث رقم 1562

حديث رقم 1563

حديث رقم 1564

حديث رقم 1565

حديث رقم 1566

حديث رقم 1567

حديث رقم 1568

حديث رقم 1569

حديث رقم 1570

حديث رقم 1571

حديث رقم 1572

حديث رقم 1573

حديث رقم 1574

حديث رقم 1575

حديث رقم 1576

حديث رقم 1577

حديث رقم 1578

حديث رقم 1579

حديث رقم 1580

حديث رقم 1581

حديث رقم 1582

حديث رقم 1583

حديث رقم 1584

حديث رقم 1585

حديث رقم 1586

حديث رقم 1587

حديث رقم 1588

حديث رقم 1589

حديث رقم 1590

حديث رقم 1591

حديث رقم 1592

حديث رقم 1593

حديث رقم 1594

حديث رقم 1595

حديث رقم 1596

حديث رقم 1597

حديث رقم 1598

حديث رقم 1599

حديث رقم 1600

حديث رقم 1601

حديث رقم 1602

حديث رقم 1603

حديث رقم 1604

حديث رقم 1605

حديث رقم 1606

حديث رقم 1607

حديث رقم 1608

حديث رقم 1609

حديث رقم 1610

حديث رقم 1611

حديث رقم 1612

حديث رقم 1613

حديث رقم 1614

حديث رقم 1615

حديث رقم 1616

حديث رقم 1617

حديث رقم 1618

حديث رقم 1619

حديث رقم 1620

حديث رقم 1621

حديث رقم 1622

حديث رقم 1623

حديث رقم 1624

حديث رقم 1625

حديث رقم 1626

حديث رقم 1627

حديث رقم 1628

حديث رقم 1629

حديث رقم 1630

حديث رقم 1631

حديث رقم 1632

حديث رقم 1633

حديث رقم 1634

حديث رقم 1635

حديث رقم 1636

حديث رقم 1637

حديث رقم 1638

حديث رقم 1639

حديث رقم 1640

حديث رقم 1641

حديث رقم 1642

حديث رقم 1643

حديث رقم 1644

حديث رقم 1645

حديث رقم 1646

حديث رقم 1647

حديث رقم 1648

حديث رقم 1649

حديث رقم 1650

حديث رقم 1651

حديث رقم 1652

حديث رقم 1653

حديث رقم 1654

حديث رقم 1655

حديث رقم 1656

حديث رقم 1657

حديث رقم 1658

حديث رقم 1659

حديث رقم 1660

حديث رقم 1661

حديث رقم 1662

حديث رقم 1663

حديث رقم 1664

حديث رقم 1665

حديث رقم 1666

حديث رقم 1667

حديث رقم 1668

حديث رقم 1669

حديث رقم 1670

حديث رقم 1671

حديث رقم 1672

حديث رقم 1673

حديث رقم 1674

حديث رقم 1675

حديث رقم 1676

حديث رقم 1677

حديث رقم 1678

حديث رقم 1679

حديث رقم 1680

حديث رقم 1681

حديث رقم 1682

حديث رقم 1683

حديث رقم 1684

حديث رقم 1685

حديث رقم 1686

حديث رقم 1687

حديث رقم 1688

حديث رقم 1689

حديث رقم 1690

حديث رقم 1691

حديث رقم 1692

حديث رقم 1693

حديث رقم 1694

حديث رقم 1695

حديث رقم 1696

حديث رقم 1697

حديث رقم 1698

حديث رقم 1699

حديث رقم 1700

حديث رقم 1701

حديث رقم 1702

حديث رقم 1703

حديث رقم 1704

حديث رقم 1705

حديث رقم 1706

حديث رقم 1707

حديث رقم 1708

حديث رقم 1709

حديث رقم 1710

حديث رقم 1711

حديث رقم 1712

حديث رقم 1713

حديث رقم 1714

حديث رقم 1715

حديث رقم 1716

حديث رقم 1717

حديث رقم 1718

حديث رقم 1719

حديث رقم 1720

حديث رقم 1721

حديث رقم 1722

حديث رقم 1723

حديث رقم 1724

حديث رقم 1725

حديث رقم 1726

حديث رقم 1727

حديث رقم 1728

حديث رقم 1729

حديث رقم 1730

حديث رقم 1731

حديث رقم 1732

حديث رقم 1733

حديث رقم 1734

حديث رقم 1735

حديث رقم 1736

حديث رقم 1737

حديث رقم 1738

حديث رقم 1739

حديث رقم 1740

حديث رقم 1741

حديث رقم 1742

حديث رقم 1743

حديث رقم 1744

حديث رقم 1745

حديث رقم 1746

حديث رقم 1747

حديث رقم 1748

حديث رقم 1749

حديث رقم 1750

حديث رقم 1751

حديث رقم 1752

حديث رقم 1753

حديث رقم 1754

حديث رقم 1755

حديث رقم 1756

حديث رقم 1757

حديث رقم 1758

حديث رقم 1759

حديث رقم 1760

حديث رقم 1761

حديث رقم 1762

حديث رقم 1763

حديث رقم 1764

حديث رقم 1765

حديث رقم 1766

حديث رقم 1767

حديث رقم 1768

حديث رقم 1769

حديث رقم 1770

حديث رقم 1771

حديث رقم 1772

حديث رقم 1773

حديث رقم 1774

حديث رقم 1775

حديث رقم 1776

حديث رقم 1777

حديث رقم 1778

حديث رقم 1779

حديث رقم 1780

حديث رقم 1781

حديث رقم 1782

حديث رقم 1783

حديث رقم 1784

حديث رقم 1785

حديث رقم 1786

حديث رقم 1787

حديث رقم 1788

حديث رقم 1789

حديث رقم 1790

حديث رقم 1791

حديث رقم 1792

حديث رقم 1793

حديث رقم 1794

حديث رقم 1795

حديث رقم 1796

حديث رقم 1797

حديث رقم 1798

حديث رقم 1799

حديث رقم 1800

حديث رقم 1801

حديث رقم 1802

حديث رقم 1803

حديث رقم 1804

حديث رقم 1805

حديث رقم 1806

حديث رقم 1807

حديث رقم 1808

حديث رقم 1809

حديث رقم 1810

حديث رقم 1811

حديث رقم 1812

حديث رقم 1813

حديث رقم 1814

حديث رقم 1815

حديث رقم 1816

حديث رقم 1817

حديث رقم 1818

حديث رقم 1819

حديث رقم 1820

حديث رقم 1821

حديث رقم 1822

حديث رقم 1823

حديث رقم 1824

حديث رقم 1825

حديث رقم 1826

حديث رقم 1827

حديث رقم 1828

حديث رقم 1829

حديث رقم 1830

حديث رقم 1831

حديث رقم 1832

حديث رقم 1833

حديث رقم 1834

حديث رقم 1835

حديث رقم 1836

حديث رقم 1837

حديث رقم 1838

حديث رقم 1839

حديث رقم 1840

حديث رقم 1841

حديث رقم 1842

حديث رقم 1843

حديث رقم 1844

حديث رقم 1845

حديث رقم 1846

حديث رقم 1847

حديث رقم 1848

حديث رقم 1849

حديث رقم 1850

حديث رقم 1851

حديث رقم 1852

حديث رقم 1853

حديث رقم 1854

حديث رقم 1855

حديث رقم 1856

حديث رقم 1857

حديث رقم 1858

حديث رقم 1859

حديث رقم 1860

حديث رقم 1861

حديث رقم 1862

حديث رقم 1863

حديث رقم 1864

حديث رقم 1865

حديث رقم 1866

حديث رقم 1867

حديث رقم 1868

حديث رقم 1869

حديث رقم 1870

حديث رقم 1871

حديث رقم 1872

حديث رقم 1873

حديث رقم 1874

حديث رقم 1875

حديث رقم 1876

حديث رقم 1877

حديث رقم 1878

حديث رقم 1879

حديث رقم 1880

حديث رقم 1881

حديث رقم 1882

حديث رقم 1883

حديث رقم 1884

حديث رقم 1885

حديث رقم 1886

حديث رقم 1887

حديث رقم 1888

حديث رقم 1889

حديث رقم 1890

حديث رقم 1891

حديث رقم 1892

حديث رقم 1893

حديث رقم 1894

حديث رقم 1895

حديث رقم 1896

حديث رقم 1897

حديث رقم 1898

حديث رقم 1899

حديث رقم 1900

حديث رقم 1901

حديث رقم 1902

حديث رقم 1903

حديث رقم 1904

حديث رقم 1905

حديث رقم 1906

حديث رقم 1907

حديث رقم 1908

حديث رقم 1909

حديث رقم 1910

حديث رقم 1911

حديث رقم 1912

حديث رقم 1913

حديث رقم 1914

حديث رقم 1915

حديث رقم 1916

حديث رقم 1917

حديث رقم 1918

حديث رقم 1919

حديث رقم 1920

حديث رقم 1921

حديث رقم 1922

حديث رقم 1923

حديث رقم 1924

حديث رقم 1925

حديث رقم 1926

حديث رقم 1927

حديث رقم 1928

حديث رقم 1929

حديث رقم 1930

حديث رقم 1931

حديث رقم 1932

حديث رقم 1933

حديث رقم 1934

حديث رقم 1935

حديث رقم 1936

حديث رقم 1937

حديث رقم 1938

حديث رقم 1939

حديث رقم 1940

حديث رقم 1941

حديث رقم 1942

حديث رقم 1943

حديث رقم 1944

حديث رقم 1945

حديث رقم 1946

حديث رقم 1947

حديث رقم 1948

حديث رقم 1949

حديث رقم 1950

حديث رقم 1951

حديث رقم 1952

حديث رقم 1953

حديث رقم 1954

حديث رقم 1955

حديث رقم 1956

حديث رقم 1957

حديث رقم 1958

حديث رقم 1959

حديث رقم 1960

حديث رقم 1961

حديث رقم 1962

حديث رقم 1963

حديث رقم 1964

حديث رقم 1965

حديث رقم 1966

حديث رقم 1967

حديث رقم 1968

حديث رقم 1969

حديث رقم 1970

حديث رقم 1971

حديث رقم 1972

حديث رقم 1973

حديث رقم 1974

حديث رقم 1975

حديث رقم 1976

حديث رقم 1977

حديث رقم 1978

حديث رقم 1979

حديث رقم 1980

حديث رقم 1981

حديث رقم 1982

حديث رقم 1983

حديث رقم 1984

حديث رقم 1985

حديث رقم 1986

حديث رقم 1987

حديث رقم 1988

حديث رقم 1989

حديث رقم 1990

حديث رقم 1991

حديث رقم 1992

حديث رقم 1993

حديث رقم 1994

حديث رقم 1995

حديث رقم 1996

حديث رقم 1997

حديث رقم 1998

حديث رقم 1999

حديث رقم 2000


المجلد الخامس [الأحاديث 2001 إلى 2500]

حديث رقم 2001

حديث رقم 2002

حديث رقم 2003

حديث رقم 2004

حديث رقم 2005

حديث رقم 2006

حديث رقم 2007

حديث رقم 2008

حديث رقم 2009

حديث رقم 2010

حديث رقم 2011

حديث رقم 2012

حديث رقم 2013

حديث رقم 2014

حديث رقم 2015

حديث رقم 2016

حديث رقم 2017

حديث رقم 2018

حديث رقم 2019

حديث رقم 2020

حديث رقم 2021

حديث رقم 2022

حديث رقم 2023

حديث رقم 2024

حديث رقم 2025

حديث رقم 2026

حديث رقم 2027

حديث رقم 2028

حديث رقم 2029

حديث رقم 2030

حديث رقم 2031

حديث رقم 2032

حديث رقم 2033

حديث رقم 2034

حديث رقم 2035

حديث رقم 2036

حديث رقم 2037

حديث رقم 2038

حديث رقم 2039

حديث رقم 2040

حديث رقم 2041

حديث رقم 2042

حديث رقم 2043

حديث رقم 2044

حديث رقم 2045

حديث رقم 2046

حديث رقم 2047

حديث رقم 2048

حديث رقم 2049

حديث رقم 2050

حديث رقم 2051

حديث رقم 2052

حديث رقم 2053

حديث رقم 2054

حديث رقم 2055

حديث رقم 2056

حديث رقم 2057

حديث رقم 2058

حديث رقم 2059

حديث رقم 2060

حديث رقم 2061

حديث رقم 2062

حديث رقم 2063

حديث رقم 2064

حديث رقم 2065

حديث رقم 2066

حديث رقم 2067

حديث رقم 2068

حديث رقم 2069

حديث رقم 2070

حديث رقم 2071

حديث رقم 2072

حديث رقم 2073

حديث رقم 2074

حديث رقم 2075

حديث رقم 2076

حديث رقم 2077

حديث رقم 2078

حديث رقم 2079

حديث رقم 2080

حديث رقم 2081

حديث رقم 2082

حديث رقم 2083

حديث رقم 2084

حديث رقم 2085

حديث رقم 2086

حديث رقم 2087

حديث رقم 2088

حديث رقم 2089

حديث رقم 2090

حديث رقم 2091

حديث رقم 2092

حديث رقم 2093

حديث رقم 2094

حديث رقم 2095

حديث رقم 2096

حديث رقم 2097

حديث رقم 2098

حديث رقم 2099

حديث رقم 2100

حديث رقم 2101

حديث رقم 2102

حديث رقم 2103

حديث رقم 2104

حديث رقم 2105

حديث رقم 2106

حديث رقم 2107

حديث رقم 2108

حديث رقم 2109

حديث رقم 2110

حديث رقم 2111

حديث رقم 2112

حديث رقم 2113

حديث رقم 2114

حديث رقم 2115

حديث رقم 2116

حديث رقم 2117

حديث رقم 2118

حديث رقم 2119

حديث رقم 2120

حديث رقم 2121

حديث رقم 2122

حديث رقم 2123

حديث رقم 2124

حديث رقم 2125

حديث رقم 2126

حديث رقم 2127

حديث رقم 2128

حديث رقم 2129

حديث رقم 2130

حديث رقم 2131

حديث رقم 2132

حديث رقم 2133

حديث رقم 2134

حديث رقم 2135

حديث رقم 2136

حديث رقم 2137

حديث رقم 2138

حديث رقم 2139

حديث رقم 2140

حديث رقم 2141

حديث رقم 2142

حديث رقم 2143

حديث رقم 2144

حديث رقم 2145

حديث رقم 2146

حديث رقم 2147

حديث رقم 2148

حديث رقم 2149

حديث رقم 2150

حديث رقم 2151

حديث رقم 2152

حديث رقم 2153

حديث رقم 2154

حديث رقم 2155

حديث رقم 2156

حديث رقم 2157

حديث رقم 2158

حديث رقم 2159

حديث رقم 2160

حديث رقم 2161

حديث رقم 2162

حديث رقم 2163

حديث رقم 2164

حديث رقم 2165

حديث رقم 2166

حديث رقم 2167

حديث رقم 2168

حديث رقم 2169

حديث رقم 2170

حديث رقم 2171

حديث رقم 2172

حديث رقم 2173

حديث رقم 2174

حديث رقم 2175

حديث رقم 2176

حديث رقم 2177

حديث رقم 2178

حديث رقم 2179

حديث رقم 2180

حديث رقم 2181

حديث رقم 2182

حديث رقم 2183

حديث رقم 2184

حديث رقم 2185

حديث رقم 2186

حديث رقم 2187

حديث رقم 2188

حديث رقم 2189

حديث رقم 2190

حديث رقم 2191

حديث رقم 2192

حديث رقم 2193

حديث رقم 2194

حديث رقم 2195

حديث رقم 2196

حديث رقم 2197

حديث رقم 2198

حديث رقم 2199

حديث رقم 2200

حديث رقم 2201

حديث رقم 2202

حديث رقم 2203

حديث رقم 2204

حديث رقم 2205

حديث رقم 2206

حديث رقم 2207

حديث رقم 2208

حديث رقم 2209

حديث رقم 2210

حديث رقم 2211

حديث رقم 2212

حديث رقم 2213

حديث رقم 2214

حديث رقم 2215

حديث رقم 2216

حديث رقم 2217

حديث رقم 2218

حديث رقم 2219

حديث رقم 2220

حديث رقم 2221

حديث رقم 2222

حديث رقم 2223

حديث رقم 2224

حديث رقم 2225

حديث رقم 2226

حديث رقم 2227

حديث رقم 2228

حديث رقم 2229

حديث رقم 2230

حديث رقم 2231

حديث رقم 2232

حديث رقم 2233

حديث رقم 2234

حديث رقم 2235

حديث رقم 2236

حديث رقم 2237

حديث رقم 2238

حديث رقم 2239

حديث رقم 2240

حديث رقم 2241

حديث رقم 2242

حديث رقم 2243

حديث رقم 2244

حديث رقم 2245

حديث رقم 2246

حديث رقم 2247

حديث رقم 2248

حديث رقم 2249

حديث رقم 2250

حديث رقم 2251

حديث رقم 2252

حديث رقم 2253

حديث رقم 2254

حديث رقم 2255

حديث رقم 2256

حديث رقم 2257

حديث رقم 2258

حديث رقم 2259

حديث رقم 2260

حديث رقم 2261

حديث رقم 2262

حديث رقم 2263

حديث رقم 2264

حديث رقم 2265

حديث رقم 2266

حديث رقم 2267

حديث رقم 2268

حديث رقم 2269

حديث رقم 2270

حديث رقم 2271

حديث رقم 2272

حديث رقم 2273

حديث رقم 2274

حديث رقم 2275

حديث رقم 2276

حديث رقم 2277

حديث رقم 2278

حديث رقم 2279

حديث رقم 2280

حديث رقم 2281

حديث رقم 2282

حديث رقم 2283

حديث رقم 2284

حديث رقم 2285

حديث رقم 2286

حديث رقم 2287

حديث رقم 2288

حديث رقم 2289

حديث رقم 2290

حديث رقم 2291

حديث رقم 2292

حديث رقم 2293

حديث رقم 2294

حديث رقم 2295

حديث رقم 2296

حديث رقم 2297

حديث رقم 2298

حديث رقم 2299

حديث رقم 2300

حديث رقم 2301

حديث رقم 2302

حديث رقم 2303

حديث رقم 2304

حديث رقم 2305

حديث رقم 2306

حديث رقم 2307

حديث رقم 2308

حديث رقم 2309

حديث رقم 2310

حديث رقم 2311

حديث رقم 2312

حديث رقم 2313

حديث رقم 2314

حديث رقم 2315

حديث رقم 2316

حديث رقم 2317

حديث رقم 2318

حديث رقم 2319

حديث رقم 2320

حديث رقم 2321

حديث رقم 2322

حديث رقم 2323

حديث رقم 2324

حديث رقم 2325

حديث رقم 2326

حديث رقم 2327

حديث رقم 2328

حديث رقم 2329

حديث رقم 2330

حديث رقم 2331

حديث رقم 2332

حديث رقم 2333

حديث رقم 2334

حديث رقم 2335

حديث رقم 2336

حديث رقم 2337

حديث رقم 2338

حديث رقم 2339

حديث رقم 2340

حديث رقم 2341

حديث رقم 2342

حديث رقم 2343

حديث رقم 2344

حديث رقم 2345

حديث رقم 2346

حديث رقم 2347

حديث رقم 2348

حديث رقم 2349

حديث رقم 2350

حديث رقم 2351

حديث رقم 2352

حديث رقم 2353

حديث رقم 2354

حديث رقم 2355

حديث رقم 2356

حديث رقم 2357

حديث رقم 2358

حديث رقم 2359

حديث رقم 2360

حديث رقم 2361

حديث رقم 2362

حديث رقم 2363

حديث رقم 2364

حديث رقم 2365

حديث رقم 2366

حديث رقم 2367

حديث رقم 2368

حديث رقم 2369

حديث رقم 2370

حديث رقم 2371

حديث رقم 2372

حديث رقم 2373

حديث رقم 2374

حديث رقم 2375

حديث رقم 2376

حديث رقم 2377

حديث رقم 2378

حديث رقم 2379

حديث رقم 2380

حديث رقم 2381

حديث رقم 2382

حديث رقم 2383

حديث رقم 2384

حديث رقم 2385

حديث رقم 2386

حديث رقم 2387

حديث رقم 2388

حديث رقم 2389

حديث رقم 2390

حديث رقم 2391

حديث رقم 2392

حديث رقم 2393

حديث رقم 2394

حديث رقم 2395

حديث رقم 2396

حديث رقم 2397

حديث رقم 2398

حديث رقم 2399

حديث رقم 2400

حديث رقم 2401

حديث رقم 2402

حديث رقم 2403

حديث رقم 2404

حديث رقم 2405

حديث رقم 2406

حديث رقم 2407

حديث رقم 2408

حديث رقم 2409

حديث رقم 2410

حديث رقم 2411

حديث رقم 2412

حديث رقم 2413

حديث رقم 2414

حديث رقم 2415

حديث رقم 2416

حديث رقم 2417

حديث رقم 2418

حديث رقم 2419

حديث رقم 2420

حديث رقم 2421

حديث رقم 2422

حديث رقم 2423

حديث رقم 2424

حديث رقم 2425

حديث رقم 2426

حديث رقم 2427

حديث رقم 2428

حديث رقم 2429

حديث رقم 2430

حديث رقم 2431

حديث رقم 2432

حديث رقم 2433

حديث رقم 2434

حديث رقم 2435

حديث رقم 2436

حديث رقم 2437

حديث رقم 2438

حديث رقم 2439

حديث رقم 2440

حديث رقم 2441

حديث رقم 2442

حديث رقم 2443

حديث رقم 2444

حديث رقم 2445

حديث رقم 2446

حديث رقم 2447

حديث رقم 2448

حديث رقم 2449

حديث رقم 2450

حديث رقم 2451

حديث رقم 2452

حديث رقم 2453

حديث رقم 2454

حديث رقم 2455

حديث رقم 2456

حديث رقم 2457

حديث رقم 2458

حديث رقم 2459

حديث رقم 2460

حديث رقم 2461

حديث رقم 2462

حديث رقم 2463

حديث رقم 2464

حديث رقم 2465

حديث رقم 2466

حديث رقم 2467

حديث رقم 2468

حديث رقم 2469

حديث رقم 2470

حديث رقم 2471

حديث رقم 2472

حديث رقم 2473

حديث رقم 2474

حديث رقم 2475

حديث رقم 2476

حديث رقم 2477

حديث رقم 2478

حديث رقم 2479

حديث رقم 2480

حديث رقم 2481

حديث رقم 2482

حديث رقم 2483

حديث رقم 2484

حديث رقم 2485

حديث رقم 2486

حديث رقم 2487

حديث رقم 2488

حديث رقم 2489

حديث رقم 2490

حديث رقم 2491

حديث رقم 2492

حديث رقم 2493

حديث رقم 2494

حديث رقم 2495

حديث رقم 2496

حديث رقم 2497

حديث رقم 2498

حديث رقم 2499

حديث رقم 2500


المجلد السادس [الأحاديث 2501 إلى 3000]

حديث رقم 2501

حديث رقم 2502

حديث رقم 2503

حديث رقم 2504

حديث رقم 2505

حديث رقم 2506

حديث رقم 2507

حديث رقم 2508

حديث رقم 2509

حديث رقم 2510

حديث رقم 2511

حديث رقم 2512

حديث رقم 2513

حديث رقم 2514

حديث رقم 2515

حديث رقم 2516

حديث رقم 2517

حديث رقم 2518

حديث رقم 2519

حديث رقم 2520

حديث رقم 2521

حديث رقم 2522

حديث رقم 2523

حديث رقم 2524

حديث رقم 2525

حديث رقم 2526

حديث رقم 2527

حديث رقم 2528

حديث رقم 2529

حديث رقم 2530

حديث رقم 2531

حديث رقم 2532

حديث رقم 2533

حديث رقم 2534

حديث رقم 2535

حديث رقم 2536

حديث رقم 2537

حديث رقم 2538

حديث رقم 2539

حديث رقم 2540

حديث رقم 2541

حديث رقم 2542

حديث رقم 2543

حديث رقم 2544

حديث رقم 2545

حديث رقم 2546

حديث رقم 2547

حديث رقم 2548

حديث رقم 2549

حديث رقم 2550

حديث رقم 2551

حديث رقم 2552

حديث رقم 2553

حديث رقم 2554

حديث رقم 2555

حديث رقم 2556

حديث رقم 2557

حديث رقم 2558

حديث رقم 2559

حديث رقم 2560

حديث رقم 2561

حديث رقم 2562

حديث رقم 2563

حديث رقم 2564

حديث رقم 2565

حديث رقم 2566

حديث رقم 2567

حديث رقم 2568

حديث رقم 2569

حديث رقم 2570

حديث رقم 2571

حديث رقم 2572

حديث رقم 2573

حديث رقم 2574

حديث رقم 2575

حديث رقم 2576

حديث رقم 2577

حديث رقم 2578

حديث رقم 2579

حديث رقم 2580

حديث رقم 2581

حديث رقم 2582

حديث رقم 2583

حديث رقم 2584

حديث رقم 2585

حديث رقم 2586

حديث رقم 2587

حديث رقم 2588

حديث رقم 2589

حديث رقم 2590

حديث رقم 2591

حديث رقم 2592

حديث رقم 2593

حديث رقم 2594

حديث رقم 2595

حديث رقم 2596

حديث رقم 2597

حديث رقم 2598

حديث رقم 2599

حديث رقم 2600

حديث رقم 2601

حديث رقم 2602

حديث رقم 2603

حديث رقم 2604

حديث رقم 2605

حديث رقم 2606

حديث رقم 2607

حديث رقم 2608

حديث رقم 2609

حديث رقم 2610

حديث رقم 2611

حديث رقم 2612

حديث رقم 2613

حديث رقم 2614

حديث رقم 2615

حديث رقم 2616

حديث رقم 2617

حديث رقم 2618

حديث رقم 2619

حديث رقم 2620

حديث رقم 2621

حديث رقم 2622

حديث رقم 2623

حديث رقم 2624

حديث رقم 2625

حديث رقم 2626

حديث رقم 2627

حديث رقم 2628

حديث رقم 2629

حديث رقم 2630

حديث رقم 2631

حديث رقم 2632

حديث رقم 2633

حديث رقم 2634

حديث رقم 2635

حديث رقم 2636

حديث رقم 2637

حديث رقم 2638

حديث رقم 2639

حديث رقم 2640

حديث رقم 2641

حديث رقم 2642

حديث رقم 2643

حديث رقم 2644

حديث رقم 2645

حديث رقم 2646

حديث رقم 2647

حديث رقم 2648

حديث رقم 2649

حديث رقم 2650

حديث رقم 2651

حديث رقم 2652

حديث رقم 2653

حديث رقم 2654

حديث رقم 2655

حديث رقم 2656

حديث رقم 2657

حديث رقم 2658

حديث رقم 2659

حديث رقم 2660

حديث رقم 2661

حديث رقم 2662

حديث رقم 2663

حديث رقم 2664

حديث رقم 2665

حديث رقم 2666

حديث رقم 2667

حديث رقم 2668

حديث رقم 2669

حديث رقم 2670

حديث رقم 2671

حديث رقم 2672

حديث رقم 2673

حديث رقم 2674

حديث رقم 2675

حديث رقم 2676

حديث رقم 2677

حديث رقم 2678

حديث رقم 2679

حديث رقم 2680

حديث رقم 2681

حديث رقم 2682

حديث رقم 2683

حديث رقم 2684

حديث رقم 2685

حديث رقم 2686

حديث رقم 2687

حديث رقم 2688

حديث رقم 2689

حديث رقم 2690

حديث رقم 2691

حديث رقم 2692

حديث رقم 2693

حديث رقم 2694

حديث رقم 2695

حديث رقم 2696

حديث رقم 2697

حديث رقم 2698

حديث رقم 2699

حديث رقم 2700

حديث رقم 2701

حديث رقم 2702

حديث رقم 2703

حديث رقم 2704

حديث رقم 2705

حديث رقم 2706

حديث رقم 2707

حديث رقم 2708

حديث رقم 2709

حديث رقم 2710

حديث رقم 2711

حديث رقم 2712

حديث رقم 2713

حديث رقم 2714

حديث رقم 2715

حديث رقم 2716

حديث رقم 2717

حديث رقم 2718

حديث رقم 2719

حديث رقم 2720

حديث رقم 2721

حديث رقم 2722

حديث رقم 2723

حديث رقم 2724

حديث رقم 2725

حديث رقم 2726

حديث رقم 2727

حديث رقم 2728

حديث رقم 2729

حديث رقم 2730

حديث رقم 2731

حديث رقم 2732

حديث رقم 2733

حديث رقم 2734

حديث رقم 2735

حديث رقم 2736

حديث رقم 2737

حديث رقم 2738

حديث رقم 2739

حديث رقم 2740

حديث رقم 2741

حديث رقم 2742

حديث رقم 2743

حديث رقم 2744

حديث رقم 2745

حديث رقم 2746

حديث رقم 2747

حديث رقم 2748

حديث رقم 2749

حديث رقم 2750

حديث رقم 2751

حديث رقم 2752

حديث رقم 2753

حديث رقم 2754

حديث رقم 2755

حديث رقم 2756

حديث رقم 2757

حديث رقم 2758

حديث رقم 2759

حديث رقم 2760

حديث رقم 2761

حديث رقم 2762

حديث رقم 2763

حديث رقم 2764

حديث رقم 2765

حديث رقم 2766

حديث رقم 2767

حديث رقم 2768

حديث رقم 2769

حديث رقم 2770

حديث رقم 2771

حديث رقم 2772

حديث رقم 2773

حديث رقم 2774

حديث رقم 2775

حديث رقم 2776

حديث رقم 2777

حديث رقم 2778

حديث رقم 2779

حديث رقم 2780

حديث رقم 2781

حديث رقم 2782

حديث رقم 2783

حديث رقم 2784

حديث رقم 2785

حديث رقم 2786

حديث رقم 2787

حديث رقم 2788

حديث رقم 2789

حديث رقم 2790

حديث رقم 2791

حديث رقم 2792

حديث رقم 2793

حديث رقم 2794

حديث رقم 2795

حديث رقم 2796

حديث رقم 2797

حديث رقم 2798

حديث رقم 2799

حديث رقم 2800

حديث رقم 2801

حديث رقم 2802

حديث رقم 2803

حديث رقم 2804

حديث رقم 2805

حديث رقم 2806

حديث رقم 2807

حديث رقم 2808

حديث رقم 2809

حديث رقم 2810

حديث رقم 2811

حديث رقم 2812

حديث رقم 2813

حديث رقم 2814

حديث رقم 2815

حديث رقم 2816

حديث رقم 2817

حديث رقم 2818

حديث رقم 2819

حديث رقم 2820

حديث رقم 2821

حديث رقم 2822

حديث رقم 2823

حديث رقم 2824

حديث رقم 2825

حديث رقم 2826

حديث رقم 2827

حديث رقم 2828

حديث رقم 2829

حديث رقم 2830

حديث رقم 2831

حديث رقم 2832

حديث رقم 2833

حديث رقم 2834

حديث رقم 2835

حديث رقم 2836

حديث رقم 2837

حديث رقم 2838

حديث رقم 2839

حديث رقم 2840

حديث رقم 2841

حديث رقم 2842

حديث رقم 2843

حديث رقم 2844

حديث رقم 2845

حديث رقم 2846

حديث رقم 2847

حديث رقم 2848

حديث رقم 2849

حديث رقم 2850

حديث رقم 2851

حديث رقم 2852

حديث رقم 2853

حديث رقم 2854

حديث رقم 2855

حديث رقم 2856

حديث رقم 2857

حديث رقم 2858

حديث رقم 2859

حديث رقم 2860

حديث رقم 2861

حديث رقم 2862

حديث رقم 2863

حديث رقم 2864

حديث رقم 2865

حديث رقم 2866

حديث رقم 2867

حديث رقم 2868

حديث رقم 2869

حديث رقم 2870

حديث رقم 2871

حديث رقم 2872

حديث رقم 2873

حديث رقم 2874

حديث رقم 2875

حديث رقم 2876

حديث رقم 2877

حديث رقم 2878

حديث رقم 2879

حديث رقم 2880

حديث رقم 2881

حديث رقم 2882

حديث رقم 2883

حديث رقم 2884

حديث رقم 2885

حديث رقم 2886

حديث رقم 2887

حديث رقم 2888

حديث رقم 2889

حديث رقم 2890

حديث رقم 2891

حديث رقم 2892

حديث رقم 2893

حديث رقم 2894

حديث رقم 2895

حديث رقم 2896

حديث رقم 2897

حديث رقم 2898

حديث رقم 2899

حديث رقم 2900

حديث رقم 2901

حديث رقم 2902

حديث رقم 2903

حديث رقم 2904

حديث رقم 2905

حديث رقم 2906

حديث رقم 2907

حديث رقم 2908

حديث رقم 2909

حديث رقم 2910

حديث رقم 2911

حديث رقم 2912

حديث رقم 2913

حديث رقم 2914

حديث رقم 2915

حديث رقم 2916

حديث رقم 2917

حديث رقم 2918

حديث رقم 2919

حديث رقم 2920

حديث رقم 2921

حديث رقم 2922

حديث رقم 2923

حديث رقم 2924

حديث رقم 2925

حديث رقم 2926

حديث رقم 2927

حديث رقم 2928

حديث رقم 2929

حديث رقم 2930

حديث رقم 2931

حديث رقم 2932

حديث رقم 2933

حديث رقم 2934

حديث رقم 2935

حديث رقم 2936

حديث رقم 2937

حديث رقم 2938

حديث رقم 2939

حديث رقم 2940

حديث رقم 2941

حديث رقم 2942

حديث رقم 2943

حديث رقم 2944

حديث رقم 2945

حديث رقم 2946

حديث رقم 2947

حديث رقم 2948

حديث رقم 2949

حديث رقم 2950

حديث رقم 2951

حديث رقم 2952

حديث رقم 2953

حديث رقم 2954

حديث رقم 2955

حديث رقم 2956

حديث رقم 2957

حديث رقم 2958

حديث رقم 2959

حديث رقم 2960

حديث رقم 2961

حديث رقم 2962

حديث رقم 2963

حديث رقم 2964

حديث رقم 2965

حديث رقم 2966

حديث رقم 2967

حديث رقم 2968

حديث رقم 2969

حديث رقم 2970

حديث رقم 2971

حديث رقم 2972

حديث رقم 2973

حديث رقم 2974

حديث رقم 2975

حديث رقم 2976

حديث رقم 2977

حديث رقم 2978

حديث رقم 2979

حديث رقم 2980

حديث رقم 2981

حديث رقم 2982

حديث رقم 2983

حديث رقم 2984

حديث رقم 2985

حديث رقم 2986

حديث رقم 2987

حديث رقم 2988

حديث رقم 2989

حديث رقم 2990

حديث رقم 2991

حديث رقم 2992

حديث رقم 2993

حديث رقم 2994

حديث رقم 2995

حديث رقم 2996

حديث رقم 2997

حديث رقم 2998

حديث رقم 2999

حديث رقم 3000


المجلد السابع [الأحاديث 3001 إلى 4035]

حديث رقم 3001

حديث رقم 3002

حديث رقم 3003

حديث رقم 3004

حديث رقم 3005

حديث رقم 3006

حديث رقم 3007

حديث رقم 3008

حديث رقم 3009

حديث رقم 3010

حديث رقم 3011

حديث رقم 3012

حديث رقم 3013

حديث رقم 3014

حديث رقم 3015

حديث رقم 3016

حديث رقم 3017

حديث رقم 3018

حديث رقم 3019

حديث رقم 3020

حديث رقم 3021

حديث رقم 3022

حديث رقم 3023

حديث رقم 3024

حديث رقم 3025

حديث رقم 3026

حديث رقم 3027

حديث رقم 3028

حديث رقم 3029

حديث رقم 3030

حديث رقم 3031

حديث رقم 3032

حديث رقم 3033

حديث رقم 3034

حديث رقم 3035

حديث رقم 3036

حديث رقم 3037

حديث رقم 3038

حديث رقم 3039

حديث رقم 3040

حديث رقم 3041

حديث رقم 3042

حديث رقم 3043

حديث رقم 3044

حديث رقم 3045

حديث رقم 3046

حديث رقم 3047

حديث رقم 3048

حديث رقم 3049

حديث رقم 3050

حديث رقم 3051

حديث رقم 3052

حديث رقم 3053

حديث رقم 3054

حديث رقم 3055

حديث رقم 3056

حديث رقم 3057

حديث رقم 3058

حديث رقم 3059

حديث رقم 3060

حديث رقم 3061

حديث رقم 3062

حديث رقم 3063

حديث رقم 3064

حديث رقم 3065

حديث رقم 3066

حديث رقم 3067

حديث رقم 3068

حديث رقم 3069

حديث رقم 3070

حديث رقم 3071

حديث رقم 3072

حديث رقم 3073

حديث رقم 3074

حديث رقم 3075

حديث رقم 3076

حديث رقم 3077

حديث رقم 3078

حديث رقم 3079

حديث رقم 3080

حديث رقم 3081

حديث رقم 3082

حديث رقم 3083

حديث رقم 3084

حديث رقم 3085

حديث رقم 3086

حديث رقم 3087

حديث رقم 3088

حديث رقم 3089

حديث رقم 3090

حديث رقم 3091

حديث رقم 3092

حديث رقم 3093

حديث رقم 3094

حديث رقم 3095

حديث رقم 3096

حديث رقم 3097

حديث رقم 3098

حديث رقم 3099

حديث رقم 3100

حديث رقم 3101

حديث رقم 3102

حديث رقم 3103

حديث رقم 3104

حديث رقم 3105

حديث رقم 3106

حديث رقم 3107

حديث رقم 3108

حديث رقم 3109

حديث رقم 3110

حديث رقم 3111

حديث رقم 3112

حديث رقم 3113

حديث رقم 3114

حديث رقم 3115

حديث رقم 3116

حديث رقم 3117

حديث رقم 3118

حديث رقم 3119

حديث رقم 3120

حديث رقم 3121

حديث رقم 3122

حديث رقم 3123

حديث رقم 3124

حديث رقم 3125

حديث رقم 3126

حديث رقم 3127

حديث رقم 3128

حديث رقم 3129

حديث رقم 3130

حديث رقم 3131

حديث رقم 3132

حديث رقم 3133

حديث رقم 3134

حديث رقم 3135

حديث رقم 3136

حديث رقم 3137

حديث رقم 3138

حديث رقم 3139

حديث رقم 3140

حديث رقم 3141

حديث رقم 3142

حديث رقم 3143

حديث رقم 3144

حديث رقم 3145

حديث رقم 3146

حديث رقم 3147

حديث رقم 3148

حديث رقم 3149

حديث رقم 3150

حديث رقم 3151

حديث رقم 3152

حديث رقم 3153

حديث رقم 3154

حديث رقم 3155

حديث رقم 3156

حديث رقم 3157

حديث رقم 3158

حديث رقم 3159

حديث رقم 3160

حديث رقم 3161

حديث رقم 3162

حديث رقم 3163

حديث رقم 3164

حديث رقم 3165

حديث رقم 3166

حديث رقم 3167

حديث رقم 3168

حديث رقم 3169

حديث رقم 3170

حديث رقم 3171

حديث رقم 3172

حديث رقم 3173

حديث رقم 3174

حديث رقم 3175

حديث رقم 3176

حديث رقم 3177

حديث رقم 3178

حديث رقم 3179

حديث رقم 3180

حديث رقم 3181

حديث رقم 3182

حديث رقم 3183

حديث رقم 3184

حديث رقم 3185

حديث رقم 3186

حديث رقم 3187

حديث رقم 3188

حديث رقم 3189

حديث رقم 3190

حديث رقم 3191

حديث رقم 3192

حديث رقم 3193

حديث رقم 3194

حديث رقم 3195

حديث رقم 3196

حديث رقم 3197

حديث رقم 3198

حديث رقم 3199

حديث رقم 3200

حديث رقم 3201

حديث رقم 3202

حديث رقم 3203

حديث رقم 3204

حديث رقم 3205

حديث رقم 3206

حديث رقم 3207

حديث رقم 3208

حديث رقم 3209

حديث رقم 3210

حديث رقم 3211

حديث رقم 3212

حديث رقم 3213

حديث رقم 3214

حديث رقم 3215

حديث رقم 3216

حديث رقم 3217

حديث رقم 3218

حديث رقم 3219

حديث رقم 3220

حديث رقم 3221

حديث رقم 3222

حديث رقم 3223

حديث رقم 3224

حديث رقم 3225

حديث رقم 3226

حديث رقم 3227

حديث رقم 3228

حديث رقم 3229

حديث رقم 3230

حديث رقم 3231

حديث رقم 3232

حديث رقم 3233

حديث رقم 3234

حديث رقم 3235

حديث رقم 3236

حديث رقم 3237

حديث رقم 3238

حديث رقم 3239

حديث رقم 3240

حديث رقم 3241

حديث رقم 3242

حديث رقم 3243

حديث رقم 3244

حديث رقم 3245

حديث رقم 3246

حديث رقم 3247

حديث رقم 3248

حديث رقم 3249

حديث رقم 3250

حديث رقم 3251

حديث رقم 3252

حديث رقم 3253

حديث رقم 3254

حديث رقم 3255

حديث رقم 3256

حديث رقم 3257

حديث رقم 3258

حديث رقم 3259

حديث رقم 3260

حديث رقم 3261

حديث رقم 3262

حديث رقم 3263

حديث رقم 3264

حديث رقم 3265

حديث رقم 3266

حديث رقم 3267

حديث رقم 3268

حديث رقم 3269

حديث رقم 3270

حديث رقم 3271

حديث رقم 3272

حديث رقم 3273

حديث رقم 3274

حديث رقم 3275

حديث رقم 3276

حديث رقم 3277

حديث رقم 3278

حديث رقم 3279

حديث رقم 3280

حديث رقم 3281

حديث رقم 3282

حديث رقم 3283

حديث رقم 3284

حديث رقم 3285

حديث رقم 3286

حديث رقم 3287

حديث رقم 3288

حديث رقم 3289

حديث رقم 3290

حديث رقم 3291

حديث رقم 3292

حديث رقم 3293

حديث رقم 3294

حديث رقم 3295

حديث رقم 3296

حديث رقم 3297

حديث رقم 3298

حديث رقم 3299

حديث رقم 3300

حديث رقم 3301

حديث رقم 3302

حديث رقم 3303

حديث رقم 3304

حديث رقم 3305

حديث رقم 3306

حديث رقم 3307

حديث رقم 3308

حديث رقم 3309

حديث رقم 3310

حديث رقم 3311

حديث رقم 3312

حديث رقم 3313

حديث رقم 3314

حديث رقم 3315

حديث رقم 3316

حديث رقم 3317

حديث رقم 3318

حديث رقم 3319

حديث رقم 3320

حديث رقم 3321

حديث رقم 3322

حديث رقم 3323

حديث رقم 3324

حديث رقم 3325

حديث رقم 3326

حديث رقم 3327

حديث رقم 3328

حديث رقم 3329

حديث رقم 3330

حديث رقم 3331

حديث رقم 3332

حديث رقم 3333

حديث رقم 3334

حديث رقم 3335

حديث رقم 3336

حديث رقم 3337

حديث رقم 3338

حديث رقم 3339

حديث رقم 3340

حديث رقم 3341

حديث رقم 3342

حديث رقم 3343

حديث رقم 3344

حديث رقم 3345

حديث رقم 3346

حديث رقم 3347

حديث رقم 3348

حديث رقم 3349

حديث رقم 3350

حديث رقم 3351

حديث رقم 3352

حديث رقم 3353

حديث رقم 3354

حديث رقم 3355

حديث رقم 3356

حديث رقم 3357

حديث رقم 3358

حديث رقم 3359

حديث رقم 3360

حديث رقم 3361

حديث رقم 3362

حديث رقم 3363

حديث رقم 3364

حديث رقم 3365

حديث رقم 3366

حديث رقم 3367

حديث رقم 3368

حديث رقم 3369

حديث رقم 3370

حديث رقم 3371

حديث رقم 3372

حديث رقم 3373

حديث رقم 3374

حديث رقم 3375

حديث رقم 3376

حديث رقم 3377

حديث رقم 3378

حديث رقم 3379

حديث رقم 3380

حديث رقم 3381

حديث رقم 3382

حديث رقم 3383

حديث رقم 3384

حديث رقم 3385

حديث رقم 3386

حديث رقم 3387

حديث رقم 3388

حديث رقم 3389

حديث رقم 3390

حديث رقم 3391

حديث رقم 3392

حديث رقم 3393

حديث رقم 3394

حديث رقم 3395

حديث رقم 3396

حديث رقم 3397

حديث رقم 3398

حديث رقم 3399

حديث رقم 3400

حديث رقم 3401

حديث رقم 3402

حديث رقم 3403

حديث رقم 3404

حديث رقم 3405

حديث رقم 3406

حديث رقم 3407

حديث رقم 3408

حديث رقم 3409

حديث رقم 3410

حديث رقم 3411

حديث رقم 3412

حديث رقم 3413

حديث رقم 3414

حديث رقم 3415

حديث رقم 3415م

حديث رقم 3416

حديث رقم 3417

حديث رقم 3418

حديث رقم 3419

حديث رقم 3420

حديث رقم 3421

حديث رقم 3422

حديث رقم 3423

حديث رقم 3424

حديث رقم 3425

حديث رقم 3426

حديث رقم 3427

حديث رقم 3428

حديث رقم 3429

حديث رقم 3430

حديث رقم 3431

حديث رقم 3432

حديث رقم 3433

حديث رقم 3434

حديث رقم 3435

حديث رقم 3436

حديث رقم 3437

حديث رقم 3438

حديث رقم 3439

حديث رقم 3440

حديث رقم 3441

حديث رقم 3442

حديث رقم 3443

حديث رقم 3444

حديث رقم 3445

حديث رقم 3446

حديث رقم 3447

حديث رقم 3448

حديث رقم 3449

حديث رقم 3450

حديث رقم 3451

حديث رقم 3452

حديث رقم 3453

حديث رقم 3454

حديث رقم 3455

حديث رقم 3456

حديث رقم 3457

حديث رقم 3458

حديث رقم 3459

حديث رقم 3460

حديث رقم 3461

حديث رقم 3462

حديث رقم 3463

حديث رقم 3464

حديث رقم 3465

حديث رقم 3466

حديث رقم 3467

حديث رقم 3468

حديث رقم 3469

حديث رقم 3470

حديث رقم 3471

حديث رقم 3472

حديث رقم 3473

حديث رقم 3474

حديث رقم 3475

حديث رقم 3476

حديث رقم 3477

حديث رقم 3478

حديث رقم 3479

حديث رقم 3480

حديث رقم 3481

حديث رقم 3482

حديث رقم 3483

حديث رقم 3484

حديث رقم 3485

حديث رقم 3486

حديث رقم 3487

حديث رقم 3488

حديث رقم 3489

حديث رقم 3490

حديث رقم 3491

حديث رقم 3492

حديث رقم 3493

حديث رقم 3494

حديث رقم 3495

حديث رقم 3496

حديث رقم 3497

حديث رقم 3498

حديث رقم 3499

حديث رقم 3500

حديث رقم 3501

حديث رقم 3502

حديث رقم 3503

حديث رقم 3504

حديث رقم 3505

حديث رقم 3506

حديث رقم 3507

حديث رقم 3508

حديث رقم 3509

حديث رقم 3510

حديث رقم 3511

حديث رقم 3512

حديث رقم 3513

حديث رقم 3514

حديث رقم 3515

حديث رقم 3516

حديث رقم 3517

حديث رقم 3518

حديث رقم 3519

حديث رقم 3520

حديث رقم 3521

حديث رقم 3522

حديث رقم 3523

حديث رقم 3524

حديث رقم 3525

حديث رقم 3526

حديث رقم 3527

حديث رقم 3528

حديث رقم 3529

حديث رقم 3530

حديث رقم 3531

حديث رقم 3532

حديث رقم 3533

حديث رقم 3534

حديث رقم 3535

حديث رقم 3536

حديث رقم 3537

حديث رقم 3538

حديث رقم 3539

حديث رقم 3540

حديث رقم 3541

حديث رقم 3542

حديث رقم 3543

حديث رقم 3544

حديث رقم 3545

حديث رقم 3546

حديث رقم 3547

حديث رقم 3548

حديث رقم 3549

حديث رقم 3550

حديث رقم 3551

حديث رقم 3552

حديث رقم 3553

حديث رقم 3554

حديث رقم 3555

حديث رقم 3556

حديث رقم 3557

حديث رقم 3558

حديث رقم 3559

حديث رقم 3560

حديث رقم 3561

حديث رقم 3562

حديث رقم 3563

حديث رقم 3564

حديث رقم 3565

حديث رقم 3566

حديث رقم 3567

حديث رقم 3568

حديث رقم 3569

حديث رقم 3570

حديث رقم 3571

حديث رقم 3572

حديث رقم 3573

حديث رقم 3574

حديث رقم 3575

حديث رقم 3576

حديث رقم 3577

حديث رقم 3578

حديث رقم 3579

حديث رقم 3580

حديث رقم 3581

حديث رقم 3582

حديث رقم 3583

حديث رقم 3584

حديث رقم 3585

حديث رقم 3586

حديث رقم 3587

حديث رقم 3588

حديث رقم 3589

حديث رقم 3590

حديث رقم 3591

حديث رقم 3592

حديث رقم 3593

حديث رقم 3594

حديث رقم 3595

حديث رقم 3596

حديث رقم 3597

حديث رقم 3598

حديث رقم 3599

حديث رقم 3600

حديث رقم 3601

حديث رقم 3602

حديث رقم 3603

حديث رقم 3604

حديث رقم 3605

حديث رقم 3606

حديث رقم 3607

حديث رقم 3608

حديث رقم 3609

حديث رقم 3610

حديث رقم 3611

حديث رقم 3612

حديث رقم 3613

حديث رقم 3614

حديث رقم 3615

حديث رقم 3616

حديث رقم 3617

حديث رقم 3618

حديث رقم 3619

حديث رقم 3620

حديث رقم 3621

حديث رقم 3622

حديث رقم 3623

حديث رقم 3624

حديث رقم 3937

حديث رقم 3938

حديث رقم 3939

حديث رقم 3940

حديث رقم 3941

حديث رقم 3942

حديث رقم 3943

حديث رقم 3944

حديث رقم 3945

حديث رقم 3946

حديث رقم 3947

حديث رقم 3948

حديث رقم 3949

حديث رقم 3950

حديث رقم 3951

حديث رقم 3952

حديث رقم 3953

حديث رقم 3954

حديث رقم 3955

حديث رقم 3956

حديث رقم 3957

حديث رقم 3958

حديث رقم 3959

حديث رقم 3960

حديث رقم 3961

حديث رقم 3962

حديث رقم 3963

حديث رقم 3964

حديث رقم 3965

حديث رقم 3966

حديث رقم 3967

حديث رقم 3968

حديث رقم 3969

حديث رقم 3970

حديث رقم 3971

حديث رقم 3972

حديث رقم 3973

حديث رقم 3974

حديث رقم 3975

حديث رقم 3976

حديث رقم 3977

حديث رقم 3978

حديث رقم 3979

حديث رقم 3980

حديث رقم 3981

حديث رقم 3982

حديث رقم 3983

حديث رقم 3984

حديث رقم 3985

حديث رقم 3986

حديث رقم 3987

حديث رقم 3988

حديث رقم 3989

حديث رقم 3990

حديث رقم 3991

حديث رقم 3992

حديث رقم 3993

حديث رقم 3994

حديث رقم 3995

حديث رقم 3996

حديث رقم 3997

حديث رقم 3998

حديث رقم 3999

حديث رقم 4000

حديث رقم 4001

حديث رقم 4002

حديث رقم 4003

حديث رقم 4004

حديث رقم 4005

حديث رقم 4006

حديث رقم 4033

حديث رقم 4034

حديث رقم 4035


السلسلة الصحيحة - الإمام الألباني

حديث رقم -1-

لا يذهب الليل والنهار حتى تعبد اللات والعزى فقالت عائشة يا رسول الله إن كنت لأظن حين أنزل الله { هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون } أن ذلك تاما قال إنه سيكون من ذلك ما شاء الله . رواه مسلم وغيره وقد خرجته في تحذير الساجد من اتخاذ القبور مساجد ص 122 وأخرجه الحافظ الداني في الفتن ( ق 58 - 59 ) .


حديث رقم -2-

إن الله زوى لي الأرض فرأيت مشارقها ومغاربها وإن أمتي سيبلغ ملكها ما زوي لي منها . رواه مسلم 171/8 وأبوداود 4252 والترمذي 27/2 وصححه وابن ماجه 2952 وأحمد 278/5 و284 من حديث ثوبان وأحمد أيضا 123/4 من حديث شداد بن أوس إن كان محفوظا . ( زوى جمع وضم ) .


حديث رقم -3-

ليبلغن هذا الأمر ما بلغ الليل والنهار ولا يترك الله بيت مدر ولا وبر إلا أدخله الله هذا الدين بعز عزيز أو ذل ذليل عزا يعز الله به الإسلام وذلا يذل الله به الكفر . رواه جماعة ذكرتهم في تحذير الساجد ص 121 ورواه ابن حبان في صحيحه 1631 و1632 وأبو عروبة في المنتقى من الطبقات وله شاهد من حديث أبي ثعلبة الخشني مرفوعا نحوه أخرجه الحاكم 155/3 وصححه ورده الذهبي .


حديث رقم -4-

عن أبي قبيل قال كنا عند عبدالله بن عمرو بن العاص وسئل أي المدينتين تفتح أولا القسطنطينية أو رومية فدعا عبدالله بصندوق له حلق قال فأخرج منه كتابا قال فقال عبدالله بينما نحن حول رسول الله صلى الله عليه وسلم نكتب إذ سئل رسول الله صلى الله عليه وسلم أي المدينتين تفتح أولا أقسطنطينية أو رومية فقال رسول الله صلى الله عليه وسلم مدينة هرقل تفتح أولا . يعني قسطنطينية . رواه أحمد 176/2 والدارمي 126/1 وابن أبي شيبة في المصنف 2/153/47 وأبو عمر الداني في السنن الواردة في الفتن 2/116 والحاكم 422/4 و508 و555 وعبدالغني المقدسي في كتاب العلم 1/30/2 وقال حديث حسن الإسناد . وصححه الحاكم ووافقه الذهبي وهو كما قالا . ( رومية روما ) . وقد تحقق الفتح الأول على يد الفاتح العثماني بعد ثمانماية سنة من إخبار النبي صلى الله عليه وسلم بالفتح وسيتحقق الفتح الثاني بإذن الله تعالى ولا بد . ( من فوائد الحديث أن فيه دليل على أن الحديث كتب في عهده صلى الله عليه وسلم خلافا لما يظنه بعض الخراصين .


حديث رقم -5-

تكون النبوة فيكم ما شاء الله أن تكون ثم يرفعها الله إذا شاء أن يرفعها ثم تكون خلافة على منهاج النبوة فتكون ما شاء الله أن تكون ثم يرفعها الله إذا شاء أن يرفعها ثم تكون ملكا عاضا فيكون ما شاء الله أن تكون ثم يرفعها الله إذا شاء أن يرفعها ثم يكون ملكا جبريا فتكون ما شاء الله أن تكون ثم يرفعها إذا شاء أن يرفعها ثم تكون خلافة على منهاج النبوة ثم سكت . رواه أحمد 273/4 ثنا سليمان بن داود الطيالسي ثنا داود بن إبراهيم الواسطي ثنا حبيب بن سالم عن النعمان بن بشير قال كنا قعودا في المسجد _ وكان بشير رجلا يكف حديثه _ فجاء أبو ثعلبة الخشني فقال يا بشر بن سعد أتحفظ حديث رسول الله صلى الله عليه وسلم في الأمراء فقال حذيفة أنا أحفظ خطبته . فجلس أبو ثعلبة فقال حذيفة ( فذكره مرفوعا ) . قال حبيب فلما قام عمر بن عبد العزيز _ وكان يزيد بن النعمان بن بشير في صحابته _ فكتبت إليه بهذا الحديث أذكره إياه فقلت له إني أرجو أن يكون أمير المؤمنين _ يعني عمر _ بعد الملك العاض والجبرية . فأدخل كتابي على عمر بن عبدالعزيز فسر به وأعجبه . ( والحديث حسن على أقل الأحوال إن شاء الله تعالى ) _ ( ومن البعيد عندي حمل الحديث على عمر بن العزيز لأن خلافته كانت قريبة العهد بالخلافة الراشدة ولم يكن بعد ملكان ملك عاض وملك جبرية والله أعلم


حديث رقم -6-

لا تقوم الساعة حتى تعود أرض العرب مروجا وأنهارا . رواه مسلم 84/3 وأحمد 370/2 و417 والحاكم 477/4 من حديث أبي هريرة . ولا يعارض هذا الحديث قوله صلى الله عليه وسلم لا يأتي عليكم زمان إلا والذي بعده شر منه حتى تلقوا ربكم . رواه البخاري في الفتن من حيث أنس لأنه من العام المخصوص فلا يجوز إفهام الناس أنه على عمومه .


حديث رقم -7-

عن أنس قال النبي صلى الله عليه وسلم ما من مسلم يغرس غرسا أو يزرع زرعا فيأكل منه طير أو إنسان أو بهيمة إلا كان له به صدقة . رواه البخاري 67/2 - طبع أوربا ومسلم 28/5 وأحمد 147/3 .


حديث رقم -8-

عن جابر مرفوعا ما من مسلم يغرس غرسا إلا كان ما أكل منه له صدقة وما سرق منه له صدقة وما أكل السبع منه فهو له صدقة وما أكلت الطير فهو له صدقة ولا يرزؤه أحد إلا كان له صدقة ( إلى يوم القيامة ) . رواه مسلم عنه . ثم رواه هو وأحمد 391/3 من طرق أخرى عنه بشيء من الاختصار . ( يرزؤه ينقصه ويأخذ منه )


حديث رقم -9-

عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم قال إن قامت الساعة وفي يد أحدكم فسيلة فإن استطاع أن لا تقوم حتى يغرسها فليغرسها . رواه الإمام أحمد 183/3 184 191 وكذا الطيالسي 2068 والبخاري في الأدب المفرد 479 وابن الأعرابي في معجمه ( ق 1/21 ) عن هشام بن زيد عنه . ( وهذا سند صحيح على شرط مسلم ) ( الفسيلة هي النخلة الصغيرة وهي الودية ) . ثم روى عن الحارث بن لقيط قال كان الرجل منا تنتج فرسه فينحرها فيقول أنا أعيش حتى أركب هذه فجاءنا كتاب عمر أن أصلحوا ما رزقكم الله فإن في الأمر تنفسا . وسنده صحيح . وروى أيضا بسند صحيح قال قال لي عبد الله بن سلام إن سمعت بالدجال قد خرج وأنت على ودية تغرسها فلا تعجل أن تصلحه فإن للناس بعد ذلك عيشا . وروى ابن جرير عن عمارة بن خزيمة بن ثابت قال سمعت عمر بن الخطاب يقول لأبي ما يمنعك أن تغرس أرضك فقال له أبي أنا شيخ كبير أموت غدا . فقال له عمر أعزم عليك لتغرسنها . فلقد رأيت عمر ابن الخطاب يغرسها بيده مع أبي كذا في الجامع الكبير للسيوطي 2/337/3 . لذلك عد بعض الصحابة الرجل يعمل في إصلاح أرضه عاملا من عمال الله عز وجل . فروى البخاري في الأدب المفرد 448 عن نافع بن عاصم أنه سمع عبدالله بن عمرو قال لابن أخ له خرج من الوهط أيعمل عمالك . قال لا أدري . قال أما لو كنت ثقفيا لعلمت ما يعمل عمالك . ثم التفت إلينا فقال إن الرجل إذا عمل مع عماله في داره ( وقال الراوي مرة في ماله ) كان عاملا من عمال الله عز وجل . وسنده حسن إن شاء الله تعالى . ( الوهط البستان وهي أرض عظيمة كانت لعمرو بن العاص بالطائف على ثلاثة أميال من ( وج ) يبدو أنه خلفها لأولاده . وقد روى ابن عساكر في تاريخه 2/264/13 بسند صحيح عن عمرو بن دينار قال دخل عمرو بن العاص في حائط له بالطائف يقال له ( الوهط ) ( فيه ) ألف ألف خشبة اشترى كل خشبة بدرهم . يعني يقيم بها الأعناب .


حديث رقم -10-

عن أبي أمامة الباهلي قال ورأى سكة وشيئا من آلة الحرث فقال سمعت رسول الله صلى الله عليه وسلم يقول لا يدخل هذا بيت قوم إلا أدخله الله الذل . أخرجه البخاري في صحيحه 4/5 - بشرح الفتح ورواه الطبراني في الكبير 8/23 من طريق أخرى عن أبي أمامة مرفوعا بلفظ ما من أهل بيت يغدو عليهم فدان إلا ذلوا . وقد وفق العلماء بين هذا الحديث والأحاديث المنتقدمة بوجهين اثنين 1 - أن المراد بالذل ما يلزمهم من حقوق الأرض التي تطالبهم بها الولاة من خراج أو عشر فمن أدخل نفسه في ذلك فقد عرضها للذل 2 - أنه محمول على من شغله الحرث والزرع عن القيام بالواجبات كالحرب ونحوه وإلى هذا ذهب البخاري


حديث رقم -11-

إذا تبايعتم بالعينة وأخذتم أذناب البقر ورضيتم بالزرع وتركتم الجهاد سلط الله عليكم ذلا لاينزعه حتى ترجعوا إلى دينكم . ( العينة أن يبيع شبئا من غيره بثمن مؤجل ويسلمه إلى المشتري ثم يشتريه قبل قبض الثمن بثمن أقل من ذلك القدر يدفعه نقدا . قال شيخ الإسلام ابن تيمية فهذا مع التواطؤ يبطل البيعين لأنه حيلة ) .


حديث رقم -12-

لا تتخذوا الضيعة فترغبوا في الدنيا .


حديث رقم -13-

2151 حدثنا أحمد بن عمرو بن السرح حدثنا ابن وهب عن حيوة بن شريح وابن لهيعة عن يزيد بن أبي حبيب عن أسلم أبي عمران قال غزونا من المدينة نريد القسطنطينية وعلى الجماعة عبد الرحمن بن خالد بن الوليد والروم ملصقو ظهورهم بحائط المدينة فحمل رجل على العدو فقال الناس مه مه لا إله إلا الله يلقي بيديه إلى التهلكة فقال أبو أيوب إنما نزلت هذه الآية فينا معشر الأنصار لما نصر الله نبيه وأظهر الإسلام قلنا هلم نقيم في أموالنا ونصلحها فأنزل الله تعالى ( وأنفقوا في سبيل الله ولا تلقوا بأيديكم إلى التهلكة ) فالإلقاء بالأيدي إلى التهلكة أن نقيم في أموالنا ونصلحها وندع الجهاد قال أبو عمران فلم يزل أبو أيوب يجاهد في سبيل الله حتى دفن بالقسطنطينية * . ( صحيح ) _


حديث رقم -14-

أستودع الله دينك وأمانتك وخواتيم عملك . عن سالم أن ابن عمر كان يقول للرجل إذا أراد سفرا ادن مني أودعك كما كان رسول الله صلى الله عليه وسلم يودعنا فيقول فذكره . ( ويجيب المسافر أستودعكم الله الذي لا تضيع ودائعه )


حديث رقم -15-

عن عبدالله الخطمي قال كان النبي صلى الله عليه وسلم إذا أراد أن يودع الجيش قال أستودع الله دينك وأمانتك وخواتيم عملك . ( ويجيب المسافر أستودعكم الله الذي لا تضيع ودائعه )


حديث رقم -16-

عن أبي هريرة أن النبي صلى الله عليه وسلم كان إذا ودع أحدا قال أستودع الله دينك وأمانتك وخواتيم عملك . ( ويجيب المسافر أستودعكم الله الذي لا تضيع ودائعه ) انظر من فوائد الحديث في الكتاب التوديع بالقول الأخذ باليد الواحدة في المصافحة والمصافحة تشرع عند المفارقة المصافحة عقب الصلوات بدعة إلا أن تكون بين اثنين لم يكونا قد تلاقيا قبل ذلك فهي سنة


حديث رقم -17-

إن نبي الله أيوب صلى الله عليه وسلم لبث به بلاؤه ثمان عشرة سنة فرفضه القريب والبعيد إلا رجلين من إخىنه كانا يغدوان إليه ويروحان فقال أحدهما لصاحبه ذات يوم تعلم والله لقد أذنب أيوب ذنبا ما أذنبه أحد من العالمين فقال له صاحبه وما ذاك قال منذ ثمان عشرة سنة لم يرحمه الله فيكشف ما به فلما راحا إلى ايوب لم يصبر الرجل حتى ذكر ذلك له فقال أيوب لا أدري ما تقولان غير أن الله تعالى يعلم أني كنت أمر بالرجلين يتنازعان فيذكران الله فأرجع إلى بيتي فأكفر عنهما كراهية أن يذكر الله إلا في حق قال وكان يخرج إلى حاجته فإذا قضى حاجته أمسكته امرأته بيده حتى يبلغ فلما كان ذات يوم أبطأ عليها وأوحي إلى أيوب أن {اركض برجلك هذا مغتسل بارد وشراب } فاستبطأته فتلقته تنظر وقد أقبل عليها قد أذهب الله ما به من البلاء وهو أحسن ما كان فلما رأته قالت أي بارك الله فيك هل رأيت نبي الله هذا المبتلى والله على ذلك ما رأيت أشبه منك إذ كان صحيحا فقال فإني أنا هو وكان له أندران ( أي بيدران ) أندر للقمح وأندر للشعير فبعث الله سحابتين فلما كانت إحداهما على أندر القمح أفرغت فيه الذهب حتى فاض وأفرغت الأخرى في أندر الشعير الورق حتى فاض . ( صحيح ) _ وهذا الحديث مما يدل على بطلان الحديث الذي في الجامع الصغير بلفظ أبى الله أن يجعل للبلاء سلطانا على عبده المؤمن . الضعيفة 471 .


حديث رقم -18-

حيثما مررت بقبر كافر فبشره بالنار . ( صحيح ) _ عن عامر بن سعد عن أبيه قال جاء أعرابي إلى النبي صلى الله عليه وسلم فقال إن أبي كان يصل الرحم وكان وكان فأين هو قال في النار . فكأن الأعرابي وجد من ذلك فقال يا رسول الله فأين أبوك قال ( فذكره ) . قال فأسلم الأعرابي بعد فقال لقد كلفني رسول الله صلى الله عليه وسلم تعبا ما مررت بقبر كافر إلا بشرته بالنار . ( انظر التعليق في الكتاب )


حديث رقم -19-

لا تدخلوا على هؤلاء المعذبين إلا أن تكونوا باكين فإن لم تكونوا باكين فلا تدخلوا عليهم أن يصيبكم ما أصابهم ( وتقنع بردائه وهو على الرحل ) .


حديث رقم -20-

أفلا تتقي الله في هذه البهيمة التي ملكك الله إياها فإنه شكا إلي أنك تجيعه وتدئبه


حديث رقم -21-

اركبوا هذه الدواب سالمة وايتدعوها سالمة ولا تتخذوها كراسي .


حديث رقم -22-

إياكم أن تتخذوا ظهور دوابكم منابر فإن الله تعالى إنما سخرها لكم لتبلغكم إلى بلد لم تكونوا بالغيه إلا بشق الأنفس وجعل لكم الأرض فعليها فاقضوا حاجاتكم .


حديث رقم -23-

اتقوا الله في هذه البهائم المعجمة فاركبوها صالحة وكلوها صالحة .


حديث رقم -24-

مر رسول الله صلى الله عليه وسلم على رجل واضع رجله على صفحة شاة وهو يحد شفرته وهي تلحظ إليه ببصرها فقال أفلا قبل هذا أتريد أن تميتها موتتين .


حديث رقم -25-

عن عبد الرحمن بن عبدالله عن أبيه قال كنا مع رسول الله صلى الله عليه وسلم في سفر فانطلق لحاجته فرأينا حمرة معها فرخان فأخذنا فرخيها فجاءت الحمرة فجعلت تفرش فجاء النبي صلى الله عليه وسلم فقال من فجع هذه بولدها ردوا ولدها إليها . والسياق لأبي داود وزاد ورأى قرية نمل قد حرقناها فقال من حرق هذه قلنا نحن قال إنه لا ينبغي أن يعذب بالنار إلا رب النار . وسنده صحيح . ( الحمرة طائر صغير كالعصفور أحمر اللون . تفرش ترفرف بجناحيها وتقترب من الأرض ) .


حديث رقم -26-

قال رجل يا رسول الله إني لأذبح الشاة فأرحمها قال والشاة إن رحمتها رحمك الله . وزاد البخاري مرتين وسنده صحيح .


حديث رقم -27-

من رحم _ ولو ذبيحة عصفور _ رحمه الله يوم القيامة . ( وسنده حسن ) _


حديث رقم -28-

عذبت امرأة في هرة سجنتها حتى ماتت فدخلت فيها النار لا هي أطعمتها وسقتها إذ حبستها ولا هي تركتها تأكل من خشاش الأرض . ( خشاش الأرض هي الحشرات والهوام )


حديث رقم -29-

بينما رجل يمشي بطريق إذ اشتد عليه العطش فوجد بئرا فنزل فيها فشرب وخرج فإذا كلب يلهث يأكل الثرى من العطش فقال الرجل لقد بلغ هذا الكلب من العطش مثل الذي بلغ مني فنزل البئر فملأ خفه ثم أمسكه بفيه حتى رقي فسقى الكلب فشكر الله له فغفر له . فقالوا يا رسول الله وإن لنا في البهائم لأجرا فقال في كل ذات كبد رطبة أجر .


حديث رقم -30-

بينما كلب يطيف بركية قد كاد يقتله العطش إذ رأته بغي من بغايا بني إسرائيل فنزعت موقها فاستقت له به فسقته إياه فغفر لها به . ( صحيح ) _ ( الركية بئر لم تطو أو طويت ) . ومن الآثار في الرفق بالحيوان عن المسيب بن دار قال رأيت عمر بن الخطاب ضرب جمالا وقال لم تحمل على بعيرك ما لا يطيق . ( صحيح ) عن عاصم بن عبيد الله بن عاصم بن عمر بن الخطاب أن رجلا حد شفرته وأخذ شاة ليذبحها فضربه عمر بالدرة وقال أتعذب الروح ألا فعلت هذا قبل أن تأخذها . رواه البيهقي . وعن محمد بن سيرين أن عمر رضي الله عنه رأى رجلا يجر شاة ليذبحها فضربه بالدرة وقال سقها _ لا أم لك _ إلى الموت سوقا جميلا . رواه البيهقي أيضا . وعن بن كيسان أن ابن عمر رأى راعي غنم في مكان قبيح وقد رأى ابن عمر مكانا أمثل منه فقال ابن عمر ويحك يا راعي حولها فإني سمعت النبي صلى الله عليه وسلم يقول كل راع مسؤول عن رعيته . رواه أحمد بسند حسن والمرفوع منه متفق عليه . وعن معاوية بن قرة قال كان لأبي الدرداء جمل يقال له ( دمون ) فكان إذا استعاروه منه قال لا تحملوا عليه إلا كذا وكذا فإنه لا يطيق أكثر من ذلك فلما حضرته الوفاة قال يا دمون لا تخاصمني غدا عند ربي فإني لن أكن أحمل عليك إلا ما تطيق . رواه أبو الحسن الأخميني في حديثه ( ق 1/63 ) . وعن أبي عثمان الثقفي قال كان لعمر بن عبد العزيز رضي الله عنه غلام يعمل على بغل له يأتيه بدرهم كل يوم فجاء يوما بدرهم ونصف فقال أما بدا لك قال نفقت السوق . قال لا ولكنك أتعبت البغل أجمه ثلاثة أيام . ( أي أرحه ) رواه أحمد في الزهد بسند صحيح . ( انظر التعليق في الكتاب )


حديث رقم -31-

أقيموا صفوفكم وتراصوا فإني أراكم من وراء ظهري . رواه البخاري وأحمد والمخلص في الفوائد من طرق عن حميد الطويل ثنا أنس بم مالك قال أقيمت الصلاة فأقبل علينا رسول الله صلى الله عليه وسلم بوجهه فقال ( فذكره ) زاد البخاري في رواية قبل أن يكبر . وزاد أيضا في آخره وكان أحدنا يلزق منكبه بمنكب صاحبه وقدمه بقدمه . وهي عند المخلص وكذا ابن أبي شيبة بلفظ قال أنس فلقد رأيت أحدنا يلصق منكبه بمنكب صاحبه وقدمه بقدمه فلو ذهبت تفعل هذا اليوم لنفر أحدكم كأنه بغل شموس . وسنده صحيح


حديث رقم -32-

أقيموا صفوفكم ( ثلاثا ) والله لتقيمن صفوفكم أو ليخالفن الله بين قلوبكم . عن النعمان بن بشير قال أقبل رسول الله صلى الله عليه وسلم على الناس بوجهه فقال ( فذكره ) . قال فرأيت الرجل يلصق منكبه بمنكب صاحبه وركبته بركبة صاحبه وكعبه بكعب صاحبه . وسنده صحيح . ( انظر التعليق وفقه الحديث في الكتاب وفيه 1 - وجوب إقامة الصفوف وتسويتها والتراص فيها 2 - إن التسوية المذكرة إنما تكون بلصق المنكب بالمنكب وحافة القدم بالقدم 3 - معجزة الرؤية من ورائه في الصلاة فقط . 4 - إن فساد الظاهر يؤثر في فساد الباطن . 5 - أن شروع الإمام في تكبيرة الإحرام عند قول المؤذن قد قامت الصلاة بدعة .


حديث رقم -33-

يبصر أحدكم القذاة في عين أخيه وينسى الجذع _ أو الجذل _ في عينه معترضا .


حديث رقم -34-

إذا ذكر أصحابي فأمسكوا وإذا ذكر النجوم فأمسكوا وإذا ذكر القدر فأمسكوا .


حديث رقم -35-

عن عبدالله ابن عمرو بن العاص أن النبي صلى الله عليه وسلم تلا قول الله عز وجل في إبراهيم { رب إنهن أضللن كثيرا من الناس فمن تبعني فإنه مني } وقال عيسى عليه السلام { إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم } فرفع يديه وقال _ اللهم أمتي أمتي _ وبكى فقال الله عز وجل يا جبريل اذهب إلى محمد _ وربك أعلم _ فسله ما يبكيك فأتاه جبريل عليه الصلاة والسلام فسأله فأخبره رسول الله صلى الله عليه وسلم بما قال _ وهو أعلم _ فقال الله يا جبريل اذهب إلى محمد فقل إنا سنرضيك في أمتك ولا نسوؤك .


حديث رقم -36-

الأذنان من الرأس . ( حديث صحيح ) _ ( انظر في الكتاب الشرح الطويل والمسائل الفقية المتعلقة بهذا الحديث منها 1 - مسح الأذنين فرض خلافا للجمهور فقد ذهب أن مسحها سنة . 2 - لا حاجة لأخذ ماء جديد منفرد لمسح الأذنين غير ماء الرأس بل يجري مسحهما ببلل ماء الرأس .


حديث رقم -37-

غطوا الإناء وأوكوا السقاء فإن في السنة ليلة ينزل فيها وباء لا يمر بإناء ليس عليه غطاء أو سقاء ليس عليه وكاء إلا نزل فيه من ذلك الوباء . رواه مسلم وأحمد . ( أوكوا أي شدوا رؤوسها بالوكاء وهو الخيط الذي تشد به القربة ونحوها ) . وفي رواية لمسلم وغيره غطوا الإناء وأوكوا السقاء وأغلقوا الباب وأطفئوا السراج فإن الشيطان لا يحل سقاء ولا يفتح بابا ولا يكشف إناء فإن لم يجد أحدكم إلا أن يعرض على إنائه عودا ويذكر اسم الله فليفعل فإن الفويسقة ( يعني الفأرة ) تضرم على أهل البيت بيتهم .


حديث رقم -38-

إذا وقع الذباب في شراب أحدكم فليغمسه ( كله ) ثم لينتزعه فإن في إحدى جناحيه داء وفي الأخرى شفاء . أخرجه البخاري والدارمي وابن ماجة وأحمد عن أبي هريرة . ورواه أبو داود والحسن بن عرفة وابن حبان من طريق محمد بن عجلان عن سعيد بن أبي سعيد وزاد وإنه يتقي بجناحه الذي فيه الداء فليغمسه كله . واسناده حسن


حديث رقم -39-

إن أحد جناحي الذباب سم والآخر شفاء فإذا وقع في الطعام فامقلوه فإنه يقدم السم ويؤخر الشفاء . عن سعيد بن خالد قال دخلت على أبي سلمة فأتانا بزبد وكتلة ( هو من التمر والطحين وغيره ) فأسقط ذباب في الطعام فجعل أبو سلمة يمقله بأصبعه فيه فقلت يا خال ما تصنع فقال إن أبا سعيد الخدري حدثني عن رسول الله صلى الله عليه وسلم قال ( فذكره ) وسنده صحيح ( انظر في الكتاب مناقشة صحة الحديث وصدق أبي هريرة حيث طعنوا فيه رضي الله عنه لروايته إياه . ورأي الأطباء . ومقالة مجلة العربي والرد عليها . وهو بحث مفيد جدا ) .


حديث رقم -40-

إذا كان جنح الليل فكفوا صبيانكم فإن الشياطين تنتشر حينئذ فإذا ذهبت ساعة من العشاء فخلوهم . أخرجه البخاري ومسلم وأبو داود ورواه أحمد بنحوه وزاد _ فإن للجن انتشارا وخطفة _ . ( جنح الليل إذا أقبل ظلامه ) .


حديث رقم -41-

يعجب ربكم من راعي غنم في رأس شظية جبل يؤذن بالصلاة ويصلي فيقول الله عز وجل انظروا إلى عبدي هذا يؤذن ويقيم الصلاة يخاف مني فقد غفرت لعبدي وأدخلته الجنة .


حديث رقم -42-

من أذن اثنتي عشرة سنة وجبت له الجنة وكتب له بتأذينه في كل مرة ستون حسنة وبإقامته ثلاثون حسنة .


حديث رقم -43-

1483 حدثنا بيان بن عمرو حدثنا يزيد حدثنا جرير بن حازم حدثنا يزيد بن رومان عن عروة عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال لها يا عائشة لولا أن قومك حديث عهد بجاهلية لأمرت بالبيت فهدم فأدخلت فيه ما أخرج منه وألزقته بالأرض وجعلت له بابين بابا شرقيا وبابا غربيا فبلغت به أساس إبراهيم فذلك الذي حمل ابن الزبير رضي الله عنهما على هدمه قال يزيد وشهدت ابن الزبير حين هدمه وبناه وأدخل فيه من الحجر وقد رأيت أساس إبراهيم حجارة كأسنمة الإبل قال جرير فقلت له أين موضعه قال أريكه الآن فدخلت معه الحجر فأشار إلى مكان فقال ها هنا قال جرير فحزرت من الحجر ستة أذرع أو نحوها * 1481 حدثنا مسدد حدثنا أبو الأحوص حدثنا أشعث عن الأسود بن يزيد عن عائشة رضي الله عنها قالت سألت النبي صلى الله عليه وسلم عن الجدر أمن البيت هو قال نعم قلت فما لهم لم يدخلوه في البيت قال إن قومك قصرت بهم النفقة قلت فما شأن بابه مرتفعا قال فعل ذلك قومك ليدخلوا من شاءوا ويمنعوا من شاءوا ولولا أن قومك حديث عهدهم بالجاهلية فأخاف أن تنكر قلوبهم أن أدخل الجدر في البيت وأن ألصق بابه بالأرض * . رواية البخاري . انظر الشرح والتعليق في الكتاب .


حديث رقم -44-

خياركم من أطعم الطعام . قال عمر لصهيب أي رجل أنت لولا خصال ثلاث فيك قال وما هن قال اكتنيت وليس لك ولد وانتميت إلى العرب وأنت من الروم وفيك سرف في الطعام . قال أما قولك اكتنيت ولم يولد لك فإن رسول الله صلى الله عليه وسلم كناني أبا يحيى . وأما قولك انتميت إلى العرب ولست منهم وأنت رجل من الروم فإني رجل من النمر بن قاسط فسبتني الروم من الموصل بعد إذ أنا غلام عرفت نسبي . وأما قولك فيك سرف في الطعام فإني سمعت رسول الله صلى الله عليه وسلم يقول ( فذكره ) ( صحيح ) _ ( انظر في الكتاب شرحا فيه من فوائد الحديث . 1 - مشروعية الاكتناء لمن لم يكن له ولد 2 - فضل إطعام الطعام ) .


حديث رقم -45-

إنما بعثت لأتمم مكارم ( وفي رواية صالح ) الأخلاق .


حديث رقم -46-

عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم أنه قال في القبضتين هؤلاء لهذه وهؤلاء لهذه . وزاد _ فتفرق الناس وهم لا يختلفون في القدر _ واسناده صحيح على شرط مسلم .


حديث رقم -47-

إن الله عز وجل قبض قبضة فقال في الجنة برحمتي وقبض قبضة وقال في النار ولا أبالي .


حديث رقم -48-

إن الله عز وجل خلق آدم ثم أخذ الخلق من ظهره وقال هؤلاء إلى الجنة ولا أبالي وهؤلاء إلى النار ولا أبالي فقال قائل يا رسول الله فعلى ماذا نعمل قال على مواقع القدر .


حديث رقم -49-

خلق الله آدم حين خلقه فضرب على كتفه اليمنى فأخرج ذرية بيضاء كأنهم الذر وضرب كتفه اليسرى فأخرج ذرية سوداء كأنهم الحمم فقال للذي في يمينه إلى الجنة ولا أبالي وقال للذي في كتفه اليسرى إلى النار ولا أبالي .


حديث رقم -50-

عن أبي نضرة قال مرض رجل من أصحاب النبي صلى الله عليه وسلم فدخل عليه أصحابه يعودونه فبكى فقيل له ما يبكيك يا عبد الله ألم يقل لك رسول الله صلى الله عليه وسلم خذ من شاربك ثم أقره حتى تلقاني قال بلى ولكني سمعت رسول الله صلى الله عليه وسلم يقول إن الله تبارك وتعالى قبض قبضة بيمينه فقال هذه لهذه ولا أبالي وقبض قبضة أخرى _ يعني بيده الأخرى _ فقال هذه لهذه ولا أبالي . وقال في آخره فلا أدري في أي القبضتين أنا . ( واسناده صحيح ) _ انظر الكتاب فيه فائدة عن توهم بعض الناس للمعنى .


حديث رقم -51-

أيما أهل بيت من العرب والعجم أراد الله بهم خيرا أدخل عليهم الإسلام ثم تقع الفتن كأنها الظلل . ( صحيح ) _ ( الظلل هي كل ما أظلك أراد كأنها الجبال والسحب ) . وروى الحاكم من طريق ابن شهاب قال خرج عمر بن الخطاب إلى الشام ومعنا أبو عبيدة بن الجراح فأتوا على مخاضة وعمر على ناقة فنزل عنها وخلع خفيه فوضعهما على عاتقه وأخذ بزمام ناقته فخاض بها المخاضة فقال أبو عبيدة يا أمير المؤمنين أأنت تفعل هذا تخلع خفيك وتضعهما على عاتقك وتأخذ بزمام ناقتك وتخوض بها المخاضة ما يسرني أن أهل البلد استشرفوك فقال عمر أوه لو يقل ذا غيرك أبا عبيدة جعلته نكالا لأمة محمد صلى الله عليه وسلم إنا كنا أذل قوم فأعزنا الله بالإسلام فمهما نطلب العز بغير ما أعزنا الله به أذلنا الله . ( صحيح ) _ وفي رواية له يا أمير المؤمنين تلقاك الجنود وبطارقة الشام وأنت على حالك هذه فقال عمر إنا قوم أعزنا الله بالإسلام فلن نبتغي العز بغيره .


حديث رقم -52-

عن أبي أمامة رضي الله عنه قال جاء رجل إلى رسول الله صلى الله عليه وسلم فقال أرأيت رجلا غزا يلتمس الأجر والذكر ما له فقال رسول الله صلى الله عليه وسلم لا شيء له فأعادها ثلاث مرات يقول له رسول الله صلى الله عليه وسلم لا شيء له ثم قال إن الله عز وجل لا يقبل من العمل إلا ما كان له خالصا وابتغي به وجهه . ( انظر التعليق في الكتاب )


حديث رقم -53-

إن الله لا يظلم مؤمنا حسنته يعطى بها ( وفي رواية يثاب عليها الرزق في الدنيا ) ويجزى بها في الآخرة وأما الكافر فيطعم بحسنات ما عمل بها لله في الدنيا حتى إذا أفضى إلى الآخرة لم يكن له حسنة يجزى بها .


حديث رقم -54-

عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم ذكر عنده عمه أبو طالب فقال لعله تنفعه شفاعتي يوم القيامة فيجعل في ضحضاح من نار يبلغ كعبيه يغلي منه دماغه .


حديث رقم -55-

عن العباس بن عبد المطلب أنه قال يا رسول الله هل نفعت أبا طالب بشيء فإنه كان يحوطك ويغضب لك قال نعم هو في ضحضاح من نار ولولا أنا ( أي شفاعته ) لكان في الدرك الأسفل من النار .


حديث رقم -56-

كان يأكل القثاء بالرطب . ( صحيح ) _ وعن عائشة قالت كانت أمي تعالجني للسمنة تريد أن تدخلني على رسول الله صلى الله عليه وسلم فما استقام لها ذلك حتى أكلت القثاء بالرطب فسمنت كأحسن سمنة . ( واسناده صحيح ) .


حديث رقم -57-

كان يأكل البطيخ بالرطب ( فيقول نكسر حر هذا ببرد هذا وبرد هذا بحر هذا ) . قال ابن القيم في زاد المعاد وفي البطيخ عدة أحاديث لا يصح منها شيء غير هذا . . . . . الخ راجعه في الكتاب مع التعليق الطويل .


حديث رقم -58-

كان يأكل الرطب مع الخربز يعني البطيخ . ( الخربز نوع من البطيخ الأصفر )


حديث رقم -59-

عن أم المنذر بنت قيس الأنصارية قالت دخل علي رسول الله صلى الله عليه وسلم ومعه علي عليه السلام وعلي ناقه ( أي حديث عهد بالإفاقة من المرض ) ولنا دوالي معلقة ( جمع دالية وهو العذق من التمر يعلق حتى إذا أرطب أكل ) فقام رسول الله صلى الله عليه وسلم يأكل منها وقام علي ليأكل فطفق رسول الله صلى الله عليه وسلم يقول لعلي مه إنك ناقه حتى كف علي عليه السلام قالت وصنعت شعيرا وسلقا فجئت به فقال رسول الله صلى الله عليه وسلم ياعلي اصب من هذا فهو أنفع لك . ( حسن ) _


حديث رقم -60-

نهى عن الوحدة أن يبيت الرجل وحده وأن يسافر وحده . ( صحيح ) _ وله شاهد موقوف يرويه عاصم بن سليمان وغيره عن عمر بن الخطاب قال لا يسافرن رجل وحده ولا ينامن في بيت وحده .


حديث رقم -61-

لو يعلم الناس في الوحدة ما أعلم ما سار راكب بليل وحده ( أبدا ) . وللحديث شاهد من حديث جابر بزيادة ولا نام رجل في بيت وحده .


حديث رقم -62-

الراكب شيطان والراكبان شيطانان والثلاثة ركب . وسببه كما في المستدرك والبيهقي أن رجلا قدم من سفر فقال رسول الله صلى الله عليه وسلم من صحبت فقال ما صحبت أحدا فقال رسول الله صلى الله عليه وسلم فذكره . ( حسن ) _ انظر التعليق والشرح فيه فائدة . قال الألباني ولعل الحديث أراد السفر في الصحاري والفلوات التي قلما يرى المسافر فيها أحدا من الناس فلا يدخل فيها السفراليوم في الطرق المعبدة الكثيرة المواصلات . والله أعلم . ثم إن فيه ردا صريحا على خروج بعض الصوفية إلى الفلاة وحده للسياحة وتهذيب النفس


حديث رقم -63-

تبايعوني على السمع والطاعة في النشاط والكسل والنفقة في العسر واليسر وعلى الأمر بالمعروف والنهي عن المنكر وأن تقولوا في الله لا تخافون في الله لومة لائم وعلى أن تنصروني فتمنعوني _ إذا قدمت عليكم _ مما تمنعون منه أنفسكم وأزواجكم وأبناءكم ولكم الجنة . ( انظر تتمة الحديث من رواية أحمد ) . 1393 حدثنا عبد الرزاق أخبرنا معمر عن ابن خثيم عن أبي الزبير عن جابر قال مكث رسول الله صلى الله عليه وسلم بمكة عشر سنين يتبع الناس في منازلهم بعكاظ ومجنة وفي المواسم بمنى يقول من يؤويني من ينصرني حتى أبلغ رسالة ربي وله الجنة حتى إن الرجل ليخرج من اليمن أو من مضر كذا قال فيأتيه قومه فيقولون احذر غلام قريش لا يفتنك ويمشي بين رجالهم وهم يشيرون إليه بالأصابع حتى بعثنا الله إليه من يثرب فآويناه وصدقناه فيخرج الرجل منا فيؤمن به ويقرئه القرآن فينقلب إلى أهله فيسلمون بإسلامه حتى لم يبق دار من دور الأنصار إلا وفيها رهط من المسلمين يظهرون الإسلام ثم ائتمروا جميعا فقلنا حتى متى نترك رسول الله صلى الله عليه وسلم يطرد في جبال مكة ويخاف فرحل إليه منا سبعون رجلا حتى قدموا عليه في الموسم فواعدناه شعب العقبة فاجتمعنا عليه من رجل ورجلين حتى توافينا فقلنا يا رسول الله نبايعك قال تبايعوني على السمع والطاعة في النشاط والكسل والنفقة في العسر واليسر وعلى الأمر بالمعروف والنهي عن المنكر وأن تقولوا في الله لا تخافون في الله لومة لائم وعلى أن تنصروني فتمنعوني إذا قدمت عليكم مما تمنعون منه أنفسكم وأزواجكم وأبناءكم ولكم الجنة قال فقمنا إليه فبايعناه وأخذ بيده أسعد بن زرارة وهو من أصغرهم فقال رويدا يا أهل يثرب فإنا لم نضرب أكباد الإبل إلا ونحن نعلم أنه رسول الله صلى الله عليه وسلم وإن إخراجه اليوم مفارقة العرب كافة وقتل خياركم وأن تعضكم السيوف فإما أنتم قوم تصبرون على ذلك وأجركم على الله وإما أنتم قوم تخافون من أنفسكم جبينة فبينوا ذلك فهو عذر لكم عند الله قالوا أمط عنا يا أسعد فوالله لا ندع هذه البيعة أبدا ولا نسلبها أبدا قال فقمنا إليه فبايعناه فأخذ علينا وشرط ويعطينا على ذلك الجنة حدثنا داود بن مهران حدثنا داود يعني العطار عن ابن خثيم عن أبي الزبير محمد بن مسلم أنه حدثه عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم لبث عشر سنين فذكر الحديث وقال حتى إن الرجل ليرحل ضاحية من مضر ومن اليمن وقال مفارقة العرب وقال تخافون من أنفسكم خيفة وقال في البيعة لا نستقيلها حدثنا إسحاق بن عيسى حدثنا يحيى بن سليم عن ابن خثيم عن أبي الزبير عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم لبث عشر سنين فذكر الحديث إلا أنه قال حتى إن الرجل يرحل من مضر ومن اليمن وقال مفارقة العرب وقال في كلام أسعد تخافون من أنفسكم خيفة وقال في البيعة لا نستقيلها * . ( صحيح ) _


حديث رقم -64-

من قال سبحان الله العظيم وبحمده غرست له نخلة في الجنة .


حديث رقم -65-

لأن يزني الرجل بعشر نسوة أيسر عليه من أن يزني بامرأة جاره ولأن يسرق الرجل من عشر أبيات أيسر عليه من أن يسرق من جاره .


حديث رقم -66-

إذا أدرك أحدكم ( أول ) سجدة من صلاة العصر قبل أن تغرب الشمس فليتم صلاته وإذا أدرك ( أول ) سجدة من صلاة الصبح قبل أن تطلع الشمس فليتم صلاته . ( انظر هذا الحديث في الكتاب وفيه فوائد . 1 - إبطال قول بعض المذاهب أن من طلعت عليه الشمس وهو في الركعة الثانية من صلاة الفجر بطلت صلاته 2 - الرد على من يقول إن الإدراك يحصل بمجرد إدراك أي جزء من الصلاة ولو بتكبيرة الإحرام . 3 - واعلم أن الحديث إنما هو في المتعمد تأخير الصلاة إلى هذا الوقت الضيق فهو آثم بالتأخير _ وإن أدرك الصلاة _ لقوله صلى الله عليه وسلم تلك صلاة المنافق يجلس يرقب الشمس حتى إذا كانت بين قرني الشيطان قام فنقرها أربعا لا يذكر الله فيها إلا قليلا . رواه مسلم وهو في صحيح أبي داود 441 . وأما غير المتعمد _ وليس هو إلا النائم والساهي _ فله حكم آخر وهو أنه يصليها متى تذكرها ولو عند طلوع الشمس وغروبها لقوله صلى الله عليه وسلم من نسي صلاة ( أو نام عنها ) فليصلها إذا ذكرها لا كفارة لها إلا ذلك ( فإن الله تعالى يقول { أقم الصلاة لذكري } أخرجه مسلم والبخاري وهو في الصحيح 469 . 4 _ ومعنى قوله صلى الله عليه وسلم فليتم صلاته أي لأنه أدركها في وقتها وصلاها صحيحة وبذلك برئت ذمته وإنه إذا لم يدرك الركعة فلا يتمها لأنها ليست صحيحة فليست مبرئة للذمة . ( انظر المناقشة فهي مفيدة ) .


حديث رقم -67-

قوموا إلى سيدكم فأنزلوه فقال عمر سيدنا الله عز وجل قال أنزلوه فأنزلوه . ( انظر تتمة الحديث الطويل في الكتاب ثم فائدتان . 1 _ اشتهرت رواية هذا الحديث بلفظ لسيدكم والرواية في الحديثين إلى سيدكم . وقد نتج منه خطأ فقهي وهو الاستدلال على استحباب القيام للقادم . 2 _ كلمة فأنزلوه نص قاطع على أن الأمر بالقيام إلى سعد لإنزاله ) ( وهذه رواية أحمد ) . 23945 حدثنا يزيد قال أخبرنا محمد بن عمرو عن أبيه عن جده علقمة بن وقاص قال أخبرتني عائشة قالت خرجت يوم الخندق أقفو آثار الناس قالت فسمعت وئيد الأرض ورائي يعني حس الأرض قالت فالتفت فإذا أنا بسعد بن معاذ ومعه ابن أخيه الحارث بن أوس يحمل مجنه قالت فجلست إلى الأرض فمر سعد وعليه درع من حديد قد خرجت منها أطرافه فأنا أتخوف على أطراف سعد قالت وكان سعد من أعظم الناس وأطولهم قالت فمر وهو يرتجز ويقول ليت قليلا يدرك الهيجا جمل ما أحسن الموت إذا حان الأجل قالت فقمت فاقتحمت حديقة فإذا فيها نفر من المسلمين وإذا فيهم عمر بن الخطاب وفيهم رجل عليه سبغة له يعني مغفرا فقال عمر ما جاء بك لعمري والله إنك لجريئة وما يؤمنك أن يكون بلاء أو يكون تحوز قالت فما زال يلومني حتى تمنيت أن الأرض انشقت لي ساعتئذ فدخلت فيها قالت فرفع الرجل السبغة عن وجهه فإذا طلحة بن عبيد الله فقال يا عمر ويحك إنك قد أكثرت منذ اليوم وأين التحوز أو الفرار إلا إلى الله عز وجل قالت ويرمي سعدا رجل من المشركين من قريش يقال له ابن العرقة بسهم له فقال له خذها وأنا ابن العرقة فأصاب أكحله فقطعه فدعا الله عز وجل سعد فقال اللهم لا تمتني حتى تقر عيني من قريظة قالت وكانوا حلفاءه ومواليه في الجاهلية قالت فرقى كلمه وبعث الله عز وجل الريح على المشركين فكفى الله عز وجل المؤمنين القتال وكان الله عز وجل قويا عزيزا فلحق أبو سفيان ومن معه بتهامة ولحق عيينة بن بدر ومن معه بنجد ورجعت بنو قريظة فتحصنوا في صياصيهم ورجع رسول الله صلى الله عليه وسلم إلى المدينة فوضع السلاح وأمر بقبة من أدم فضربت على سعد في المسجد قالت فجاءه جبريل عليه السلام وإن على ثناياه لنقع الغبار فقال أقد وضعت السلاح والله ما وضعت الملائكة بعد السلاح اخرج إلى بني قريظة فقاتلهم قالت فلبس رسول الله صلى الله عليه وسلم لأمته وأذن في الناس بالرحيل أن يخرجوا فخرج رسول الله صلى الله عليه وسلم فمر على بني غنم وهم جيران المسجد حوله فقال من مر بكم فقالوا مر بنا دحية الكلبي وكان دحية الكلبي تشبه لحيته وسنه ووجهه جبريل عليه السلام فقالت فأتاهم رسول الله صلى الله عليه وسلم فحاصرهم خمسا وعشرين ليلة فلما اشتد حصرهم واشتد البلاء قيل لهم انزلوا على حكم رسول الله صلى الله عليه وسلم فاستشاروا أبا لبابة بن عبد المنذر فأشار إليهم أنه الذبح قالوا ننزل على حكم سعد بن معاذ فقال رسول الله صلى الله عليه وسلم انزلوا على حكم سعد بن معاذ فنزلوا وبعث رسول الله صلى الله عليه وسلم إلى سعد بن معاذ فأتي به على حمار عليه إكاف من ليف قد حمل عليه وحف به قومه فقالوا يا أبا عمرو حلفاؤك ومواليك وأهل النكاية ومن قد علمت قالت وأنى لا يرجع إليهم شيئا ولا يلتفت إليهم حتى إذا دنا من دورهم التفت إلى قومه فقال قد آن لي أن لا أبالي في الله لومة لائم قال قال أبو سعيد فلما طلع على رسول الله صلى الله عليه وسلم قال قوموا إلى سيدكم فأنزلوه فقال عمر سيدنا الله عز وجل قال أنزلوه فأنزلوه قال رسول الله صلى الله عليه وسلم احكم فيهم قال سعد فإني أحكم فيهم أن تقتل مقاتلتهم وتسبى ذراريهم وتقسم أموالهم وقال يزيد ببغداد ويقسم فقال رسول الله صلى الله عليه وسلم لقد حكمت فيهم بحكم الله عز وجل وحكم رسوله قالت ثم دعا سعد قال اللهم إن كنت أبقيت على نبيك صلى الله عليه وسلم من حرب قريش شيئا فأبقني لها وإن كنت قطعت الحرب بينه وبينهم فاقبضني إليك قالت فانفجر كلمه وكان قد برئ حتى ما يرى منه إلا مثل الخرص ورجع إلى قبته التي ضرب عليه رسول الله صلى الله عليه وسلم قالت عائشة فحضره رسول الله صلى الله عليه وسلم وأبو بكر وعمر قالت فوالذي نفس محمد بيده إني لأعرف بكاء عمر من بكاء أبي بكر وأنا في حجرتي وكانوا كما قال الله عز وجل ( رحماء بينهم ) قال علقمة قلت أي أمه فكيف كان رسول الله صلى الله عليه وسلم يصنع قالت كانت عينه لا تدمع على أحد ولكنه كان إذا وجد فإنما هو آخذ بلحيته * . ( وهذا إسناد حسن ) .


حديث رقم -68-

عن عطاء قال دخلت أنا وعبيد بن عمير على عائشة رضي الله عنها فقال عبد الله بن عمير حدثينا بأعجب شيء رأيته من رسول الله صلى الله عليه وسلم فبكت وقالت قام ليلة من الليالي فقال يا عائشة ذريني أتعبد لربي قالت قلت والله إني لأحب قربك وأحب ما يسرك قالت فقام فتطهر ثم قام يصلي فلم يزل يبكي حتى بل حجره ثم بكى فلم يزل يبكي حتى بل الأرض وجاء بلال يؤذنه بالصلاة فلما رآه يبكي قال يا رسول الله تبكي وقد غفر الله لك ما تقدم من ذنبك وما تأخر قال أفلا أكون عبدا شكورا لقد نزلت علي الليلة آيات ويل لمن قرأها ولم يتفكر فيها { إن في خلق السماوات والأرض } . ( انظر فقه هذا الحديث في الكتاب وعدم مشروعية قيام الليل كله )


حديث رقم -69-

2313 حدثنا أبو نعيم حدثنا زكرياء قال سمعت عامرا يقول سمعت النعمان بن بشير رضي الله عنهما عن النبي صلى الله عليه وسلم قال مثل القائم على حدود الله والواقع فيها كمثل قوم استهموا على سفينة فأصاب بعضهم أعلاها وبعضهم أسفلها فكان الذين في أسفلها إذا استقوا من الماء مروا على من فوقهم فقالوا لو أنا خرقنا في نصيبنا خرقا ولم نؤذ من فوقنا فإن يتركوهم وما أرادوا هلكوا جميعا وإن أخذوا على أيديهم نجوا ونجوا جميعا * رواية البخاري .


حديث رقم -70-

كان رسول الله صلى الله عليه وسلم ليدلع لسانه للحسن بن علي فيرى الصبي حمرة لسانه فيبهش إليه . ( حسن ) _ ( يبهش يسرع يقال للإنسان إذا نظر إلى الشيء فأعجبه واشتهاه وأسرع إليه قد بهش إليه ) .


حديث رقم -71-

كان إذا قرب إليه الطعام يقول بسم الله فإذا فرغ قال اللهم أطعمت وأقنيت وهديت وأحييت فلك الحمد على ما أعطيت . ( صحيح ) _ ( أقنيت ملكت المال وغيره ) . ( انظر الشرح والتعليق في الكتاب ففيه فائدة . ومنه يتبين أن التسمية في أول الطعام بلفظ باسم الله والزيادة عليها بدعة ) .


حديث رقم -72-

عن خالد بن عبدالله القسري عن أبيه أن النبي صلى الله عليه وسلم قال لجده يزيد بن أسيد أحب للناس ما تحب لنفسك . ورواه عن روح بن عطاء بن أبي ميمونة قال ثنا سيار به إلا أنه قال حدثني أبي عن جدي قال قال لي رسول الله صلى الله عليه وسلم أتحب الجنة وقال فأحب للناس ما تحب لنفسك . وللحديث شاهد من حديث أبي هريرة بلفظ وأحب للناس ما تحب لنفسك تكن مؤمنا . ويشهد له الحديث التالي 73 .


حديث رقم -73-

لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه ( من الخير )


حديث رقم -74-

ما جلس قوم مجلسا لم يذكروا الله فيه ولم يصلوا على نبيهم إلا كان عليهم ترة فإن شاء عذبهم وإن شاء غفر لهم .


حديث رقم -75-

ما جلس قوم مجلسا يذكرون الله فيه إلا حفتهم الملائكة وتغشتهم الرحمة ونزلت عليهم السكينة وذكرهم الله فيمن عنده . وورد عن أبي هريرة بلفظ . . . . وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة . . . . والباقي مثله . وهو طرف من حديث رواه مسلم وغيره وهو في صحيح أبي داود 1308 .


حديث رقم -76-

ما قعد قوم مقعدا لم يذكروا فيه الله عز وجل ويصلوا على النبي صلى الله عليه وسلم إلا كان عليهم حسرة يوم القيامة وإن دخلوا الجنة للثواب .


حديث رقم -77-

ما من قوم يقومون من مجلس لا يذكرون الله فيه إلا قاموا على مثل جيفة حمار وكان عليهم حسرة يوم القيامة .


حديث رقم -78-

من قعد مقعدا لم يذكر الله فيه كانت عليه من الله ترة ومن اضطجع مضجعا لا يذكر الله فيه كانت عليه من الله ترة .


حديث رقم -79-

ما جلس قوم مجلسا فلم يذكروا الله فيه إلا كان عليهم ترة وما من رجل مشى طريقا فلم يذكر الله عز وجل إلا كان عليه ترة وما من رجل أوى إلى فراشه فلم يذكر الله إلا كان عليه ترة .


حديث رقم -80-

ما من قوم جلسوا مجلسا لم يذكروا الله فيه إلا رأوه حسرة يوم القيامة . ( راجع فقه الحديث في الكتاب )


حديث رقم -81-

من قال سبحان الله وبحمده سبحانك اللهم وبحمدك أشهد أن لاإله إلا أنت أستغفرك وأتوب إليك فقالها في مجلس ذكر كانت كالطابع يطبع عليه ومن قالها في مجلس لغو كانت له كفارة .


حديث رقم -82-

عن ابن عباس أن رسول الله صلى الله عليه وسلم بعث إلى معاوية ليكتب له فقال إنه يأكل ثم بعث إليه فقال إنه يأكل فقال رسول الله صلى الله عليه وسلم لا أشبع الله بطنه . ( انظر التعليق في الكتاب والظاهر أن هذا الدعاء منه صلى الله عليه وسلم غير مقصود بل هو مما جرت به عادة العرب في وصل كلامها بلا نية كقوله صلى الله عليه وسلم في بعض نسائه عقرى حلقى . وتربت يمينك . وقوله في حديث أنس الآتي لا كبر سنك .


حديث رقم -83-

عن عائشة رضي الله عنها قالت دخل على رسول الله صلى الله عليه وسلم رجلان فكلماه بشيء لاأدري ما هو فأغضباه فلعنهما وسبهما فلما خرجا قالت يا رسول الله من أصاب من الخير شيئا ما أصاب هذان قال وماذاك قالت قلت لعنتهما وسببتهما قال أوما علمت ما شارطت عليه ربي قلت إنما أنا بشر فأي المسلمين لعنته أو سببته فاجعله له زكاة وأجرا . 4712 حدثني زهير بن حرب وأبو معن الرقاشي واللفظ لزهير قالا حدثنا عمر بن يونس حدثنا عكرمة بن عمار حدثنا إسحق بن أبي طلحة حدثني أنس بن مالك قال كانت عند أم سليم يتيمة وهي أم أنس فرأى رسول الله صلى الله عليه وسلم اليتيمة فقال آنت هيه لقد كبرت لا كبر سنك فرجعت اليتيمة إلى أم سليم تبكي فقالت أم سليم ما لك يا بنية قالت الجارية دعا علي نبي الله صلى الله عليه وسلم أن لا يكبر سني فالآن لا يكبر سني أبدا أو قالت قرني فخرجت أم سليم مستعجلة تلوث خمارها حتى لقيت رسول الله صلى الله عليه وسلم فقال لها رسول الله صلى الله عليه وسلم ما لك يا أم سليم فقالت يا نبي الله أدعوت على يتيمتي قال وما ذاك يا أم سليم قالت زعمت أنك دعوت أن لا يكبر سنها ولا يكبر قرنها قال فضحك رسول الله صلى الله عليه وسلم ثم قال يا أم سليم أما تعلمين أن شرطي على ربي أني اشترطت على ربي فقلت إنما أنا بشر أرضى كما يرضى البشر وأغضب كما يغضب البشر فأيما أحد دعوت عليه من أمتي بدعوة ليس لها بأهل أن يجعلها له طهورا وزكاة وقربة يقربه بها منه يوم القيامة وقال أبو معن يتيمة بالتصغير في المواضع الثلاثة من الحديث *


حديث رقم -84-

يا أم سليم أما تعلمين أن شرطي على ربي أني اشترطت على ربي فقلت إنما أنا بشر واغضب كما يغضب البشر فأيما أحد دعوت عليه من أمتي بدعوة ليس لها بأهل أن يجعلها له طهورا وزكاة وقربة يقربه بها منه يوم القيامة . ( انظر تتمة الحديث في الكتاب والتعليق عليه ) .


حديث رقم -85-

عن أبي هريرة قال أتي النبي صلى الله عليه وسلم بطعام وهو بـ ( مر الظهران ) فقال لأبي بكر وعمر ادنوا فكلا فقالا إنا صائمان فقال ارحلوا لصاحبيكم واعملوا لصاحبيكم ادنوا فكلا . ( ارحلوا اي شدوا الرحل لهما على البعير ) . ( انظر التعليق في الكتاب . وفيه دليل على أن للصائم في السفر الفطر بعد مضي بعض النهار . وفيه توجيه كريم إلى خلق قويم وهو الاعتماد على النفس وترك التوكل على الغير أو حملهم على خدمته ولو لسبب مشروع كالصيام ) .


حديث رقم -86-

من أنظر معسرا فله بكل يوم صدقة قبل أن يحل الدين فإذا حل الدين فأنظره فله بكل يوم مثليه صدقة .


حديث رقم -87-

يدرس الإسلام كما يدرس وشي الثوب حتى لايدرى ما صيام ولا صلاة ولا نسك ولا صدقة وليسرى على كتاب الله عز وجل في ليلة فلا يبقى في الأرض منه آية وتبقى طوائف من الناس الشيخ الكبير والعجوز يقولون أدركنا آباءنا على هذه الكلمة ( لا أله إلا الله ) فنحن نقولها . ( انظر فوائد الحديث في الكتاب مع بحث مهم في تارك الصلاة ومناقشة حول الاجتهاد والتقليد ) .


حديث رقم -88-

ما اجتمع هذه الخصال في رجل في يوم إلا دخل الجنة . وتتمته عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من اصبح منكم اليوم صائما قال أبو بكر أنا قال من عاد منكم اليوم مريضا قال ابو بكر أنا قال من شهد منكم اليوم جنازة قال أبو بكر أنا قال من أطعم اليوم مسكينا قال أبو بكر أنا قال مروان ( أحد الرواة ) بلغني أن النبي صلى الله عليه وسلم قال فذكره .


حديث رقم -89-

إن أول ما يكفأ _ يعني الإسلام _ كما يكفأ للإناء _ يعني الخمر _ فقيل كيف يا رسول الله وقد بين الله فيها ما بين قال رسول الله صلى الله عليه وسلم يسمونها بغير اسمها . ( حسن ) _


حديث رقم -90-

ليستحلن طائفة من أمتي الخمر باسم يسمونها إياه وفي رواية يسمونها بغير اسمها


حديث رقم -91-

ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف ولينزلن أقوام إلى جنب علم يروح عليهم بسارحة لهم يأتيهم لحاجة فيقولون ارجع إلينا غدا فيبيتهم الله ويضع العلم ويمسخ آخرين قردة وخنازير إلى يوم القبامة ( صحيح ) ( الحر الفرج والمراد الزنا علم هو الجبل العالي المعازف آلات الملاهي سارحة الماشية تسرح بالغداة إلى رعيها تروح ترجع بالعشي إلى مألفها ياتيهم لحاجة ياتيهم طلب حاجة فيبيتهم الله يهلكهم ليلا يضع العلم يوقعه عليهم ) ( انظر في الكتاب لمحة عن ابن حزم وفقه الحديث تحريم الخمر تحريم آلات العزف المسخ ) .


حديث رقم -92-

ما أنا بأقدر على أن أدع لكم ذلك على أن تشعلوا لي منها شعلة يعني الشمس عن عقيل بن أبي طالب قال جاءت قريش إلى أبي طالب فقالوا أرأيت أحمد يؤذينا في نادينا وفي مسجدنا فانهه عن أذانا فقال يا عقيل ائتني بمحمد فذهبت فأتيته به فقال يا ابن أخي إن بني عمك زعموا أنك تؤذيهم في ناديهم وفي مسجدهم فانته عن ذلك فلحظ رسول الله صلى الله عليه وسلم ببصره ( وفي رواية فحلق رسول الله صلى الله عليه وسلم ببصره ) إلى السماء فقال ( فذكره ) قال فقال أبوطالب ما كذب ابن أخي فارجعوا . ( حسن ) _ وأما حديث يا عم والله لو وضعوا الشمس في يميني والقمر في يساري على أن أترك هذا الأمر حتى يظهره الله أو أهلك دونه ما تركته . فليس له إسناد ثابت وقد ورد في الضعيفة 913 .


حديث رقم -93-

يا عائشة ارفعي عنا حصيرك هذا فقد خشيت أن يكون يفتن الناس .


حديث رقم -94-

من حلف بالأمانة فليس منا . ( صحيح ) _ هذا يشبه أن تكون الكراهة فيها من أجل أنه إنما أمر أن يلف بالله وصفاته وليست الأمانة من صفاته وإنما هي أمر من أمره وفرض من فروضه فنهوا عنه لما في ذلك من التسوية بينها وبين أسماء الله عز وجل وصفاته .


حديث رقم -95-

انظر إليها فإن في أعين الأنصار شيئا يعني الصغر . ( صحيح ) _ عن أبي هريرة أن رجلا أراد أن يتزوج امرأة من نساء الأنصار فقال رسول الله صلى الله عليه وسلم قلت فذكره . والسياق للطحاوي . ولفظ مسلم والبيهقي كنت عند النبي صلى الله عليه وسلم فأتاه رجل فأخبره أنه تزوج امرأة من الأنصار فقال له رسول الله صلى الله عليه وسلم أنظرت إليها قال لا ن قال فانظر . . . . الحديث .


حديث رقم -96-

انظر إليها فإنه أحرى أن يؤدم بينكما . ( صحيح ) _ انظر روايات هذا الحديث في الكتاب ففيها فائدة .


حديث رقم -97-

إذا خطب أحدكم امرأة فلا جناح عليه أن ينظر إليها إذا كان إنما ينظر إليها لخطبته وإن كانت لا تعلم .


حديث رقم -98-

إذا ألقي في قلب امرىء خطبة امرأة فلا بأس أن ينظر إليها . قال سهل ابن أبي حثمة رايت محمد بن مسلمة يطارد بثينة بنت الضحاك _ فوق إجار لها ( اي سطح بدون حاجز ) _ ببصره طردا شديدا فقلت أتفعل هذا وأنت من أصحاب رسول الله صلى الله عليه وسلم فقال إني سمعت رسول الله صلى الله عليه وسلم يقول فذكره .


حديث رقم -99-

إذا خطب أحدكم المرأة فإن استطاع أن ينظر إلى ما يدعوه إلى نكاحها فليفعل . ( حسن ) _ عن جابر بن عبدالله قال قال رسول الله صلى الله عليه وسلم ( فذكره ) قال فخطبت جارية فكنت أتخبأ لها حتى رأيت منها ما دعاني إلى نكاحها وتزوجتها . ( انظر فقه هذه الأحاديث وخطبة النساء في الكتاب ومنها قصة عمر مع أم كلثوم بنت علي عندما كشف عن ساقها وأن فيها إنقطاعا ولم تثبت صحتها انظر الضعيفة 1273 ) .


حديث رقم -100-

قال أبوذر يا رسول الله ذهب أهل الدثور بالأجور ن يصلون كما نصلي وصومون كم نصوم ولهم فضول أموال يتصدقون بها وليس لنا مال نتصدق به فقال رسول الله صلى الله عليه وسلم يا أباذر ألا أعلمك كلمات تدرك بهن من سبقك ولا يلحقك من خلفك إلا من أخذ بمثل عملك تكبر الله دبر كل صلاة ثلاثا وثلاثين وتحمده ثلاثا وثلاثين وتسبحه ثلاثا وثلاثين وتختمها بـ لاإله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير . ( صحيح ) _ وزاد في آخره غفرت له ذنوبه ولو كانت مثل زبد البحر . وهذه الزيادة من حديث آخر لأبي هريرة


حديث رقم -101-

من سبح الله دبر كل صلاة ثلاثا وثلاثين وحمد الله ثلاثا وثلاثين وكبر الله ثلاثا وثلاثين فتلك تسع وتسعون ثم قال تمام المائة لاإله إلا الله وحده لاشريك له له الملك وله الحمد وهو على كل شيء قدير غفرت له خطاياه وإن كانت مثل زبد البحر . ( صحيح ) _ فائدة أخرج النسائي والحاكم عن زيد بن ثابت قال امروا أن يسبحوا دبر كل صلاة ثلاثا وثلاثين ن ويحمدوا ثلاثا وثلاثين ويكبروا أربعا وثلاثين فأتي رجل من الأنصار في منامه فقيل له أمركم رسول الله صلى الله عليه وسلم أن تسبحوا دبر كل صلاة ثلاثا وثلاثين وتحمدوا ثلاثا وثلاثين وتكبروا أربعا وثلاثين قال نعم قال فاجعلوها خمسا وعشرين واجعلوا فيها التهليل ( يعني خمسا وعشرين ) فلما أصبح اتى النبي صلى الله عليه وسلم فذكر ذلك له قال اجعلوها كذلك . ( صحيح ) _


حديث رقم -102-

من سبح الله دبر كل صلاة ثلاثا وثلاثين وحمد الله ثلاثا وثلاثين وكبر الله ثلاثا وثلاثين فتلك تسع وتسعون ثم قال تمام المائة لاإله إلا الله وحده لاشريك له له الملك وله الحمد وهو على كل شيء قدير غفرت له خطاياه وإن كانت مثل زبد البحر . ( صحيح ) _ فائدة أخرج النسائي والحاكم عن زيد بن ثابت قال امروا أن يسبحوا دبر كل صلاة ثلاثا وثلاثين ن ويحمدوا ثلاثا وثلاثين ويكبروا أربعا وثلاثين فأتي رجل من الأنصار في منامه فقيل له أمركم رسول الله صلى الله عليه وسلم أن تسبحوا دبر كل صلاة ثلاثا وثلاثين وتحمدوا ثلاثا وثلاثين وتكبروا أربعا وثلاثين قال نعم قال فاجعلوها خمسا وعشرين واجعلوا فيها التهليل ( يعني خمسا وعشرين ) فلما أصبح اتى النبي صلى الله عليه وسلم فذكر ذلك له قال اجعلوها كذلك . ( صحيح ) _


حديث رقم -103-

خير الأصحاب عند الله خيرهم لصاحبه وخير الجيران عند الله خيرهم لجاره .


حديث رقم -104-

إن الشيطان قال وعزتك يارب لا أبرح أغوي عبادك ما دامت أرواحهم في أجسادهم فقال الرب تبارك وتعالى وعزتي وجلالي لا أزال أغفر لهم ما استغفروني .


حديث رقم -105-

لقيت إبراهيم ليلة أسري بي فقال يا محمد أقرىء أمتك مني السلام وأخبرهم أن الجنة طيبة التربة عذبة الماء وأنها قيعان غراسها سبحان الله والحمد لله ولا إله إلا الله والله أكبر ( ولا حول ولا قوة إلا بالله ) .


حديث رقم -106-

4009 حدثنا محمود بن خالد الدمشقي حدثنا سليمان بن عبد الرحمن أبو أيوب عن ابن أبي مالك عن أبيه عن عطاء بن أبي رباح عن عبد الله بن عمر قال أقبل علينا رسول الله صلى الله عليه وسلم فقال يا معشر المهاجرين خمس إذا ابتليتم بهن وأعوذ بالله أن تدركوهن لم تظهر الفاحشة في قوم قط حتى يعلنوا بها إلا فشا فيهم الطاعون والأوجاع التي لم تكن مضت في أسلافهم الذين مضوا ولم ينقصوا المكيال والميزان إلا أخذوا بالسنين وشدة المئونة وجور السلطان عليهم ولم يمنعوا زكاة أموالهم إلا منعوا القطر من السماء ولولا البهائم لم يمطروا ولم ينقضوا عهد الله وعهد رسوله إلا سلط الله عليهم عدوا من غيرهم فأخذوا بعض ما في أيديهم وما لم تحكم أئمتهم بكتاب الله ويتخيروا مما أنزل الله إلا جعل الله بأسهم بينهم * . ( حسن ) _


حديث رقم -107-

ما نقض قوم العهد قط إلا كان القتل بينهم وما ظهرت فاحشة في قوم قط إلا سلط الله عز وجل عليهم الموت ولا منع قوم الزكاة إلا حبس الله عنهم القطر .


حديث رقم -108-

إن الله زادكم صلاة هي الوتر فصلوها بين صلاة العشاء إلى صلاة الفجر . ( صحيح ) _ ( انظر فقه الحديث في الكتاب والبيان أن الأمر في الحديث المذكور ليس للوجوب والدليل علىذلك والرد على الحنفية في تفريقهم بين الفرق والواجب وأن جماهير العلماء قد اتفقوا على سنية الوتر وهو الحق .


حديث رقم -109-

ما السماوات السبع في الكرسي إلا كحلقة بأرض فلاة وفضل العرش على الكرسي كفضل تلك الفلاة على تلك الحلقة . ( انظر التعليق في الكتاب وأنه لا يصح في صفة الكرسي غير هذا الحديث وأنه أعظم المخلوقات بعد العرش وأنه جرم قائم بنفسه وليس شيئا معنويا .


حديث رقم -110-

سيحان وجيحان والفرات والنيل كل من أنهار الجنة .


حديث رقم -111-

فجرت أربعة أنهار من الجنة الفرات والنيل والسيحان وجيحان . ( لعل المراد من كون هذه الأنهار من الجنة أن أصلها منها كما أن أصل الإنسان من الجنة والحديث من أمور الغيب التي يجب الإيمان بها ) .


حديث رقم -112-

رفعت لي سدرة المنتهى في السماء السابعة نبقها مثل قلال هجر وورقها مثل آذان الفيلة يخرج من ساقها نهران ظاهران ونهران باطنان فقلت يا جبريل ما هذان قال أما الباطنان ففي الجنة وأما الظاهران فالنيل والفرات . ( النبق ثمر السدر وأشبه شيء بالعناب قبل أن تشتد حمرته ) . ولعل المراد من كون هذه الأنهار من الجنة أن أصلها منها كما قال أن أصل الإنسان من الجنة ويدل على ذلك لفظ الحديث المتقدم 111 .


حديث رقم -113-

من قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير بعد ما يصلي الغدات عشر مرات كتب الله عز وجل له عشر حسنات ومحا عنه عشر سيئات ورفع له عشر درجات وكن له بعدل عتق رقبتين من ولد اسماعيل فإن قالها حين يمسي كان له مثل ذلك وكن له حجابا من الشيطان حتى يصبح . ( صحيح ) _


حديث رقم -114-

من قال حين يصبح لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير عشر مرات كتب الله له بكل واحدة قالها عشر حسنات وحط الله عنه عشر سيئات ورفعه الله بها عشر درجات وكن له كعشر رقاب وكن له مسلحة من أول النهار إلى آخره ولم يعمل يومئذ عملا يقهرهن فإن قال حين يمسي فمثل ذلك . ( صحيح ) _


حديث رقم -115-

سددوا وقاربوا واعملوا وخيروا واعلموا أن خير أعمالكم الصلاة ولا يحافظ على الوضوء إلا مؤمن .


حديث رقم -116-

إن أحدكم يأتيه الشيطان فيقول من خلقك فيقول الله فيقول فمن خلق الله فإذا وجد ذلك أحدكم فليقرأ آمنت بالله ورسله فإن ذلك يذعب عنه


حديث رقم -117-

يأتي الشيطان أحدكم فيقول من خلق كذا من خلق كذا من خلق كذا حتى يقول من خلق ربك فإذا بلغه فليستعذ بالله ولينته .


حديث رقم -118-

يوشك الناس يتساءلون بينهم حتى يقول قائلهم هذا الله خلق الخلق فمن خلق الله عز وجل فإذا قالوا ذلك فقولوأ { الله أحد الله الصمد لم يلد ولم يولد ولم يكن له كفوا أحد } ثم ليتفل أحدكم عن يساره ثلاثا وليستعذ من الشيطان . ( انظر فقه الحديث في الكتاب ) .


حديث رقم -119-

لاتقصوا الرؤيا إلا على عالم أو ناصح . ( صحيح ) _


حديث رقم -120-

إن الرؤيا تقع على ما تعبر ومثل ذلك مثل رجل رفع رجله فهو ينتظر متى يضعها فإذا راى أحدكم رؤيا فلا يحدث بها إلا ناصحا أو عالما . ( صحيح ) _ وشطره الأول له شاهد بلفظ والرؤيا على رجل طائر ما لم تعبر فإذا عبرت وقعت ( قال الراوي وأحسبه قال ولا يقصها إلا على واد أو ذي رأي . ) وهذا الحديث كشاهد لابأس به .


حديث رقم -121-

أصبت بعضا وأخطأت بعضا وهو من حديث الن عباس ولفظه 4214 حدثنا حاجب بن الوليد حدثنا محمد بن حرب عن الزبيدي أخبرني الزهري عن عبيد الله بن عبد الله أن ابن عباس أو أبا هريرة كان يحدث أن رجلا أتى رسول الله صلى الله عليه وسلم ح وحدثني حرملة بن يحيى التجيبي واللفظ له أخبرنا ابن وهب أخبرني يونس عن ابن شهاب أن عبيد الله بن عبد الله بن عتبة أخبره أن ابن عباس كان يحدث أن رجلا أتى رسول الله صلى الله عليه وسلم فقال يا رسول الله إني أرى الليلة في المنام ظلة تنطف السمن والعسل فأرى الناس يتكففون منها بأيديهم فالمستكثر والمستقل وأرى سببا واصلا من السماء إلى الأرض فأراك أخذت به فعلوت ثم أخذ به رجل من بعدك فعلا ثم أخذ به رجل آخر فعلا ثم أخذ به رجل آخر فانقطع به ثم وصل له فعلا قال أبو بكر يا رسول الله بأبي أنت والله لتدعني فلأعبرنها قال رسول الله صلى الله عليه وسلم اعبرها قال أبو بكر أما الظلة فظلة الإسلام وأما الذي ينطف من السمن والعسل فالقرآن حلاوته ولينه وأما ما يتكفف الناس من ذلك فالمستكثر من القرآن والمستقل وأما السبب الواصل من السماء إلى الأرض فالحق الذي أنت عليه تأخذ به فيعليك الله به ثم يأخذ به رجل من بعدك فيعلو به ثم يأخذ به رجل آخر فيعلو به ثم يأخذ به رجل آخر فينقطع به ثم يوصل له فيعلو به فأخبرني يا رسول الله بأبي أنت أصبت أم أخطأت قال رسول الله صلى الله عليه وسلم أصبت بعضا وأخطأت بعضا قال فوالله يا رسول الله لتحدثني ما الذي أخطأت قال لا تقسم وحدثناه ابن أبي عمر حدثنا سفيان عن الزهري عن عبيد الله بن عبد الله عن ابن عباس قال جاء رجل النبي صلى الله عليه وسلم منصرفه من أحد فقال يا رسول الله إني رأيت هذه الليلة في المنام ظلة تنطف السمن والعسل بمعنى حديث يونس وحدثنا محمد بن رافع حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن عبيد الله بن عبد الله بن عتبة عن ابن عباس أو أبي هريرة قال عبد الرزاق كان معمر أحيانا يقول عن ابن عباس وأحيانا يقول عن أبي هريرة أن رجلا أتى رسول الله صلى الله عليه وسلم فقال إني أرى الليلة ظلة بمعنى حديثهم وحدثنا عبد الله بن عبد الرحمن الدارمي حدثنا محمد بن كثير حدثنا سليمان وهو ابن كثير عن الزهري عن عبيد الله بن عبد الله عن ابن عباس أن رسول الله صلى الله عليه وسلم كان مما يقول لأصحابه من رأى منكم رؤيا فليقصها أعبرها له قال فجاء رجل فقال يا رسول الله رأيت ظلة بنحو حديثهم * ( أخرجه مسلم ) _


حديث رقم -122-

والذي نفسي بيده لا تقوم الساعة حتى يكلم السباع الإنس ويكلم الرجل عذبة سوطه وشراك نعله ويخبره فخذه بما حدث أهله بعده . ( صحيح ) _ عن أبي سعيد الخدري قال عدا الذئب على شاة فأخذها فطلبه الراعي فانتزعها منه فأقعى الذئب على ذنبه قال ألا تتقي الله تنزع مني رزقا ساقه الله إلي فقال يا عجبي ذئب مقع على ذنبه يكلمني كلام الإنس فقال الذئب ألا أخبرك بأعجب من ذلك محمد صلى الله عليه وسلم بيثرب يخبر الناس بأنباء ما قد سبق قال فأقبل الراعي يسوق غنمه حتى دخل المدينة فزواها إلى زاوية من زواياها ثم أتى رسول الله صلى الله عليه وسلم فأخبره فأمر رسول الله صلى الله عليه وسلم فنودي بالصلاة جامعة ثم خرج فقال للراعي أخبرهم فأخبرهم فقال رسول الله صلى الله عليه وسلم صدق والذي نفسي بيده . الحديث . ( صحيح ) _


حديث رقم -123-

ما أنتم بجزء من مائة ألف جزء ممن يرد علي الحوض من أمتي . عن عمرو بن مرة قال سمعت أبا حمزة أنه سمع زيد بن أرقم قال كنا مع رسول الله صلى الله عليه وسلم في سفر فنزلنا منزلا فسمعته يقول فذكره قال كم كنتم يومئذ قال سبعمائة أو ثمانمائة . ( صحيح ) _


حديث رقم -124-

الشمس والقمر ثوران مكوران في النار يوم القيامة . ( صحيح ) _ انظر معنى الحديث في الكتاب وأنه ليس المراد أن الشمس والقمر في النار يعذبان فيها عقوبة لهما فإن الله لا يعذب من أطاعه من خلقه . ولكنه تبكيت لمن كان يعبدهما في الدنيا .


حديث رقم -125-

من سره أن ينظر إلى رجل يمشي على الأرض وقد قضى نحبه فلينظر إلى طلحة . عن عائشة بنت طلحة عن عائشة قالت إني لفي بيتي ورسول الله صلى الله عليه وسلم وأصحابه بالفناء وبيني وبينهم الستر أقبل طلحة بن عبيد الله فقال رسول الله صلى الله عليه وسلم ( فذكره ) . وللحديث شاهد جيد مرسل يلفظ من أراد أن ينظر إلى رجل قد قضى نحبه فلينظر إلى طلحة بن عبيد الله . ( صحيح )


حديث رقم -126-

من سره أن ينظر إلى شهيد يمشي على وجه الأرض فلينظر إلى طلحة بن عبيد الله . ( صحيح ) _ في الحديث إشارة إلى قول الله تبارك وتعالى { من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا} وفيه منقبة عظيمة لطلحة بن عبيد الله رضي الله عنه حيث أخبر صلى الله عليه وسلم أنه ممن قضى نحبه مع أنه لا يزال ينتظر الوفاء بما عاهد الله عليه . قال اين الأثير في النهاية ( النحب النذر كأنه ألزم نفسه أن يصدق أعداء الله في الحرب فوفى به وقيل النحب الموت كأنه يلزم نفسه أن يقاتل حتى يموت ) وقد قتل رضي الله عنه في وقعة الجمل فويل لمن قتله .


حديث رقم -127-

قال الله تعالى يا ابن آدم إنك ما دعوتني ورجوتني غفرت لك على ما كان فيك ولا أبالي يا ابن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك ولا أبالي يا ابن آدم إنك لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة .


حديث رقم -128-

قال الله تبارك وتعالى الحسنة بعشر أمثالها أو يزيد والسيئة واحدة أو أغفرها ولو لقيتني بقراب الأرض خطايا ما لم تشرك بي لقيتك بقرابها مغفرة .


حديث رقم -129-

قد أفلح من أسلم ورزق كفافا وقنعه الله بما آتاه .


حديث رقم -130-

اللهم اجعل رزق آل محمد قوتا . هكذا لفظ مسلم وأما لفظ البخاري اللهم ارزق آل محمد قوتا . ( انظر فائدة الحديث في الكتاب وفيه دليل على فضل الكفاف وأخذ البلغة من الدنيا والزهد فيما فوق ذلك رغبة في توفر نعيم الآخرة وإيثارا لما يبقى على ما يفنى ) .


حديث رقم -131-

هذه بتلك السبقة . عن عائشة رضي الله عنها أنها كانت مع رسول الله صلى الله عليه وسلم في سفر وهي جارية ( قالت لم أحمل اللحم ولم أبدن ) فقال لأصحابه تقدموا ( فتقدموا ) ثم قال تعالي أسابقك فسابقته فسبقته على رجلي فلما كان بعد ( وفي رواية فسكت عني حتى إذا حملت اللحم وبدنت ونسيت ) خرجت معه في سفر فقال لأصحابه تقدموا ( فتقدموا ) ثم قال تعالي أسابقك ونسيت الذي كان وقد حملت اللحم فقلت كيف أسابقك يا رسول الله وأنا على هذا الحال فقال لتفعلن فسابقته فسبقني فـ ( جعل يضحك و) قال هذه بتلك السبقة . ( صحيح ) _


حديث رقم -132-

اكتني ( بابنك عبدالله _ يعني ابن الزبير ) أنت أم عبدالله . عن هشام عن أبيه أن عائشة قالت للنبي صلى الله عليه وسلم يا رسول الله كل نسائك لها كنية غيري فقال لها رسول الله صلى الله عليه وسلم ( فذكره بدون الزيادة ) قال فكان يقال لها أم عبد الله حتى ماتت ولم تلد قط . ( صحيح ) _ ( انظر شرح مشروعية التكني في الكتاب وأنه أدب إسلامي لا نظير له عند الأمم والحض على ترك ما تسرب إلينا من الأعاجم مثل كلمة البيك والأفندي والباشا والسيد .


حديث رقم -133-

إن أول شيء خلقه الله تعالى القلم وأمره أن يكتب كل شيء يكون . ( صحيح ) ( انظر الكتاب من فائد الحديث والرد على من يقول بأن النور المحمدي هو أول مخلوق وعلى من يقول بحوادث لا أول لها .


حديث رقم -134-

6295 حدثنا سليمان بن حرب حدثنا حماد بن زيد عن الصقعب بن زهير عن زيد بن أسلم قال حماد أظنه عن عطاء بن يسار عن عبد الله بن عمرو قال كنا عند رسول الله صلى الله عليه وسلم فجاء رجل من أهل البادية عليه جبة سيجان مزرورة بالديباج فقال ألا إن صاحبكم هذا قد وضع كل فارس ابن فارس قال يريد أن يضع كل فارس ابن فارس ويرفع كل راع ابن راع قال فأخذ رسول الله صلى الله عليه وسلم بمجامع جبته وقال ألا أرى عليك لباس من لا يعقل ثم قال إن نبي الله نوحا صلى الله عليه وسلم لما حضرته الوفاة قال لابنه إني قاص عليك الوصية آمرك باثنتين وأنهاك عن اثنتين آمرك بلا إله إلا الله فإن السموات السبع والأرضين السبع لو وضعت في كفة ووضعت لا إله إلا الله في كفة رجحت بهن لا إله إلا الله ولو أن السموات السبع والأرضين السبع كن حلقة مبهمة قصمتهن لا إله إلا الله وسبحان الله وبحمده فإنها صلاة كل شيء وبها يرزق الخلق وأنهاك عن الشرك والكبر قال قلت أو قيل يا رسول الله هذا الشرك قد عرفناه فما الكبر قال أن يكون لأحدنا نعلان حسنتان لهما شراكان حسنان قال لا قال هو أن يكون لأحدنا حلة يلبسها قال لا قال الكبر هو أن يكون لأحدنا دابة يركبها قال لا قال أفهو أن يكون لأحدنا أصحاب يجلسون إليه قال لا قيل يا رسول الله فما الكبر قال سفه الحق وغمص الناس * . ( صحيح ) _ رواية أحمد


حديث رقم -135-

2563 حدثنا سويد بن نصر أخبرنا عبد الله عن ليث بن سعد حدثني عامر بن يحيى عن أبي عبد الرحمن المعافري ثم الحبلي قال سمعت عبد الله بن عمرو بن العاص يقول قال رسول الله صلى الله عليه وسلم إن الله سيخلص رجلا من أمتي على رءوس الخلائق يوم القيامة فينشر عليه تسعة وتسعين سجلا كل سجل مثل مد البصر ثم يقول أتنكر من هذا شيئا أظلمك كتبتي الحافظون فيقول لا يا رب فيقول أفلك عذر فيقول لا يا رب فيقول بلى إن لك عندنا حسنة فإنه لا ظلم عليك اليوم فتخرج بطاقة فيها أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله فيقول احضر وزنك فيقول يا رب ما هذه البطاقة مع هذه السجلات فقال إنك لا تظلم قال فتوضع السجلات في كفة والبطاقة في كفة فطاشت السجلات وثقلت البطاقة فلا يثقل مع اسم الله شيء قال أبو عيسى هذا حديث حسن غريب حدثنا قتيبة حدثنا ابن لهيعة عن عامر بن يحيى بهذا الإسناد نحوه * . ( صحيح ) _


حديث رقم -136-

قولوا ماشاء الله ثم شئت وقولوا ورب الكعبة . عن قتيلة بنت صيفي امرأة من جهينة قالت إن حبرا جاء إلى النبي صلى الله عليه وسلم فقال إنكم تشركون تقولون ما شاء الله وشئت وتقولون والكعبة فقال رسول الله صلى الله عليه وسلم ( فذكره )


حديث رقم -137-

لا تقولوا ما شاء الله وشاء فلان ولكن قولوا ما شاء الله ثم شاء فلان . ( انظر تتمة الحديث والفاظه الأخرى في الكتاب )


حديث رقم -138-

إن طفيلا رأى رؤيا فأخبر بها من أخبر منكم وإنكم كنتم تقولون كلمة كان يمنعني الحياء منكم أن أنهاكم عنها قال لا تقولوا ما شاء الله وما شاء محمد


حديث رقم -139-

عن ابن عباس قال جاء رجل إلى النبي صلى الله عليه وسلم فراجعه في بعض الكلام فقال ما شاء الله وشئت فقال رسول الله صلى الله عليه وسلم أجعلتني مع الله عدلا ( وفي لفظ ندا ) لا بل ما شاء الله وحده . ( انظر فقه الحديث في الكتاب والتنبيه على أن قول بعضهم مالي غير الله وأنت توكلنا على الله وعليك ونحو ذلك من شرك الألفاظ .


حديث رقم -140-

اللهم أكثر ماله وولده وبارك له فيما رزقته . عن قتادة قال سمعت أنسا يقول قالت ام سليم يا رسول الله ادع الله له _ تعني أنسا _ فقال فذكره .


حديث رقم -141-

عن أنس بن مالك أن رسول الله صلى الله عليه وسلم أتى أم حرام فأتيناه بتمر وسمن فقال ردوا هذا في وعائه وهذا في سقائه فإني صائم . قال ثم قام فصلى بنا ركعتين تطوعا فأقام أم حرام وأم سليم خلفنا وأقامني عن يمينه _ فيما يحسب ثابت _ قال فصلى بنا تطوعا على بساط فلما قضى صلاته قالت أم سليم إن لي خويصة خويدمك أنس ادع الله له فما ترك يومئذ خيرا من خير الدنيا والآخرة إلا دعا لي به ثم قال اللهم أكثر ماله وولده وبارك له فيه . قال أنس فأخبرتني ابنتي أني قد رزقت من صلبي بضعا وتسعين وما أصبح في الأنصار رجل أكثر مني مالا ثم قال أنس يا ثابت ما أملك صفراء ولا بيضاء إلا خاتمي . ( صحيح ) _ ( انظر فوائد الحديث في الكتاب وفقهه . 1 _ أن الدعاء بكثرة المال والولد مشروع 2 _ أن المال والولد نعمة وخير إذا أطيع الله تبارك وتعالى 3 _تحقق استجابة الله لدعاء نبيه صلى الله عليه وسلم 4 _ للصائم المتطوع إذا زار قوما وقدموا له طعانا أن لا يفطر ولكن يدعو لهم بخير . 5 _ أن الرجل إذا اتتم بالرجل وقف عن يمين الإمام والظاهر أنه يقف محاذيا له لا يتقدم عليه ولا يتأخر


حديث رقم -142-

على المؤمنين في صدقة الثمار _ أو مال العقار _ عشر ما سقت العين وما سقت السماء وعلى ما يسقى بالغرب نصف العشر . ( صحيح ) _ ( الغرب الدلو العظيمة التي تتخذ من جلد الثور ) . ( انظر فقه الحديث في الكتاب ومنه يتبين أن الزكاة لا تؤخذ من أهل الذمة وانحراف رأي بعض المتفقهه عن هذا الرأي )


حديث رقم -143-

أشد الناس بلاء الأنبياء ثم الأمثل فالأمثل يبتلى الرجل على حسب ( وفي رواية قدر ) دينه فإن كان دينه صلبا اشتد بلاؤه وإن كان في دينه رقة ابتلي على حسب دينه فما يبرح البلاء بالعبد حتى يتركه يمشي على الأرض ما عليه خطيئة


حديث رقم -144-

أشد الناس بلاء الأنبياء ثم الصالحون إن كان أحدهم ليبتلى بالفقر حتى ما يجد أحدهم إلا العباءة التي يحويها وإن كان أحدهم ليفرح بالبلاء كما يفرح أحدكم بالرخاء . عن أبي سعيد الخدري قال دخلت على النبي صلى الله عليه وسلم وهو يوعك فوضعت يدي عليه فوجدت حره بين يدي فوق اللحاف فقلت يا رسول الله ما أشدها عليك قال إنا كذلك يضعف لنا البلاء ويضعف لنا الأجر قلت يا رسول الله أي الناس بلاء قال الأنبياء قلت يا رسول الله ثم من قال ثم الصالحون إن كان . . . . . الحديث .


حديث رقم -145-

إن من أشد الناس بلاء الأنبياء ثم الذين يلونهم ثم الذين يلونهم ثم الذين يلونهم . عن أبي عبيدة بن حذيفة عن عمته فاطمة أنها قالت اتينا رسول الله صلى الله عليه وسلم نعوده في نسائه فإذا سقاء معلق نحوه يقطر ماؤه عليه من شدة ما يجد من حر الحمى قلنا يا رسول الله لو دعوت الله فشفاك فقال رسول الله صلى الله عليه وسلم . . . . ( فذكره ) .


حديث رقم -146-

إن عظم الجزاء مع عظم البلاء وإن الله تعالى إذا أحب قوما ابتلاهم فمن رضي فله الرضى ومن سخط فله السخط .


حديث رقم -147-

عجبت لأمر المؤمن إن أمره كله خير إن أصابه ما يحب حمد الله وكان له خير وإن أصابه ما يكره فصبر كان له خير وليس كل أحد أمره كله خير إلا المؤمن . عن صهيب قال بينا رسول الله صلى الله عليه وسلم قاعد مع أصحابه إذ ضحك فقال ألا تسألوني مم أضحك قالوا يا رسول الله ومم تضحك قال ( فذكره ) . ( صحيح ) _ ( انظر الشرح في الكتاب وأن الثواب على قدر البلاء مع الصبر عليه ) .


حديث رقم -148-

عجبا للمؤمن لا يقضي الله له شيئا إلا كان خيرا له . ( صحيح ) _


حديث رقم -149-

ليس المؤمن الذي يشبع وجاره جائع إلى جنبه . ( انظر التعليق في الكتاب وأن في المال حقا سوى الزكاة ) .


حديث رقم -150-

إن الله أذن لي أن أحدث عن ديك قد مرقت رجلاه الأرض وعنقه منثن تحت العرش وهو يقول سبحانك ما أعظمك ربنا فيرد عليه ما يعلم ذلك من حلف بي كاذبا .


حديث رقم -151-

أذن لي أن أحدث عن ملك من ملائكة الله تعالى من حملة العرش ما بين شحمة أذنه إلى عاتقه مسيرة سبعمائة سنة .


حديث رقم -152-

لا يرث الصبي حتى يستهل صارخا واستهلاله أن يصيح أو يعطس أو يبكي .


حديث رقم -153-

إذا استهل المولود ورث . ( صحيح ) _ وله شاهد من حديث جابر مرفوعا في رواه ابن ماجه 2750 عن الربيع بن بدر ثنا أبو الزبير عنه به وزاد صلي عليه وورث . وورد في حديث جابر المتقدم 152 تفسير استهلال الصبي بقوله أن يصيح أو يعطس أو يبكي .


حديث رقم -154-

لا يرد القضاء إلا الدعاء ولا يزيد في العمر إلا البر . ( حسن ) _ دون الزيادة فيه فلم أجد له شاهدا ) .


حديث رقم -155-

أسلم الناس وآمن عمرو بن العاص . ( انظر التعليق في الكتاب وأنه لايجوز الطعن في عمرو بن العاص بسبب ما وقع له مع علي والفرق بين الإسلام والإيمان ) .


حديث رقم -156-

ابنا العاص مؤمنان هشام وعمرو . ( حسن ) _


حديث رقم -157-

والذي نفسي بيده لا يسمع بي رجل من هذه الأمة ولا يهودي ولا نصراني ثم لم يؤمن بي إلا كان من أهل النار . ( انظر التعليق )


حديث رقم -158-

لولا أن لا تدافنوا لدعوت الله عز وجل أن يسمعكم ( من ) عذاب القبر ( ما أسمعني )


حديث رقم -159-

إن هذه الأمة تبتلى في قبورها فلولا أن لا تدافنوا لدعوت الله أن يسمعكم من عذاب القبر الذي أسمع منه . قال زيد ثم أقبل علينا بوجهه فقال تعوذوا بالله من عذاب النار . قالوا نعوذ بالله من عذاب النار . فقال تعوذوا بالله من عذاب القبر . قالوا نعوذ بالله من عذاب القبر . قال تعوذوا بالله من الفتن ما ظهر منها وما بطن . قالوا نعوذ بالله من الفتن ما ظهر منها وما بطن . قال تعوذوا بالله من فتنة الدجال . قالوا نعوذ بالله من فتنة الدجال . ( صحيح ) _ ( تدافنوا أي خشية أن يفضي سماعكم إلى ترك أن يدفن بعضكم بعضا . ) ( انظر في الكتاب من فوائد الحديث إثبات عذاب القبر أن النبي يسمع ما لا يسمع الناس إن سؤال الملكين حق إن فتنة الدجال فتنة عظيمة إن أهل الجاهلية الذين ماتوا قبل بعثته عليه الصلاة والسلام معذبون بشركهم وكفرهم ) .


حديث رقم -160-

عن أنس بن مالك قال قال رجل يا رسول الله أحدنا يلقى صديقه أينحني له قال فقال رسول الله صلى الله عليه وسلم لا . قال فيلتزمه ويقبله قال لا . قال فيصافحه قال نعم إن شاء . والسياق لأحمد وكذا الترمذي لكن ليس عنده إن شاء ولفظ ابن ماجه نحوه وفيه ولكن تصافحوا . ( حسن ) انظر الشرح في الكتاب عن عدم مشروعية التقبيل عند اللقاء مشروعية المعانقة عند القدوم من السفر مشروعية تقبيل اليد بشروط .


حديث رقم -161-

اذهب فوار أباك ( يعني عليا رضي الله عنه ) . قال ( لا أواريه ) ( إنه مات مشركا ) . ( فقال اذهب فواره ) ثم لا تحدثن ( حدثا ) حتى تأتيني . فذهبت فواريته وجئته ( وعلي أثر التراب والغبار ) فأمرني فاغتسلت ودعا لي ( بدعوات ما يسرني أن لي بهن ما على الأرض من شيء ) . ( صحيح ) _ من فوائد الحديث 1 _ يشرع للمسلم أن يتولى دفن قريبه المشرك وليس له أن يدعو له أو يستغفر له 2 _ لا يشرع له غسل الكافر ولا تكفينه ولا الصلاة عليه 3 _ لا يشرع لأقارب المشرك أن يتبعوا جنازته .


حديث رقم -162-

لا يا بنت الصديق ولكنهم الذين يصومون ويصلون ويتصدقون وهم يخافون أن لا يقبل منهم { اولئك يسارعون في الخيرات } . عن عائشة زوج النبي صلى الله عليه وسلم قالت سألت رسول الله صلى الله عليه وسلم عن هذه الآية { الذين يؤتون ما أتوا وقلوبهم وجلة } قالت عائشة هم الذين يشربون الخمر ويسرفون قال ( فذكره ) . جاء في الشرح ما خلاصته أن السر في خوف المؤمنين ان لا تقبل منهم عبادتهم أن القبول متعلق بالقيام بالعبادة كما أمر الله عز وجل وهم لا يستطيعون الجزم بأنهم قاموا بها على مراد الله .


حديث رقم -163-

كان رسول الله صلى الله عليه وسلم إذا خرج مسيرة ثلاثة أميال أو ثلاثة فراسخ ( شك شعبة ) قصر الصلاة . ( وفي رواية صلى ركعتين ) . ( الفرسخ ثلاثة أميال والميل من الأرض منتهى مد البصر وقيل حده أن ينظر إلى الشخص في أرض مسطحة فلا يدري أهو رجل أو امرأة وهو ذاهب أو آت وهو في تقدير علماء العصرالحاضر يساوي 1680 م . ( انظر مناقشة مسافة القصر في الكتاب وفقه الحديث ) .


حديث رقم -164-

كان صلى الله عليه وسلم في غزوة تبوك إذا ارتحل قبل زيغ الشمس أخر الظهر إلى أن يجمعها إلى العصر فيصليها جميعا وإذا ارتحل بعد زيغ الشمس عجل العصر إلى الظهر وصلى الظهر والعصر جميعا ثم سار وكان إذا ارتحل قبل المغرب أخر المغرب حتى يصليها مع العشاء وإذا ارتحل بعد المغرب عجل العشاء فصلاها مع المغرب . ( انظر أحكام جمع التقديم والتأخير بين الصلاتين وأنه جمع في الحضر لئلا يحرج أمته ) .


حديث رقم -165-

الوزن وزن أهل مكة والمكيال مكيال أهل المدينة .


حديث رقم -166-

عن حجر بن قيس قال خطب علي رضي الله عنه إلى رسول الله صلى الله عليه وسلم فاطمة رضي الله عنها فقال هي لك على أن تحسن صحبتها . وأخرجه البزار بلفظ هي لك يا علي لست بدجال . ( ومعنى قوله لست بدجال يدل على أنه قد كان وعده فقال إني لا أخلف الوعد ) .


حديث رقم -167-

والذي نفسي بيده لا يضع الله رحمته إلا على رحيم . قالوا كلنا يرحم . قال ليس برحمة أحدكم صاحبه يرحم الناس كافة .


حديث رقم -168-

لا يمنعن رجلا هيبة الناس أن يقول بحق إذا علمه ( أو شهده أو سمعه ) . ( صحيح ) _ وفي الحديث النهي المؤكد عن كتمان الحق خوفا من الناس .


حديث رقم -169-

كل خطبة ليس فيها تشهد فهي كاليد الجذماء . ( انظر الشرح في الكتاب ) .


حديث رقم -170-

إذا قلت للناس أنصتوا وهم يتكلمون فقد أغيت على نفسك ( يعني يوم الجمعة ) . ( صحيح ) _ وقد أخرجاه في الصحيحين عن أبي هريرة مرفوعا بلفظ إذا قلت لصاحبك أنصت يوم الجمعة والإمام يخطب فقد لغوت .


حديث رقم -171-

كان صلى الله عليه وسلم يخرج يوم الفطر فيكبر حتى يأتي المصلى وحتى يقضي الصلاة فإذا قضى الصلاة قطع التكبير . ( انظر التعليق في الكتاب ) .


حديث رقم -172-

يقول الله لأهون أهل النار عذابا ( يوم القيامة ) ( يا ابن آدم كيف وجدت مضجعك فيقول شر مضجع . فيقال له ) لو كانت لك الدنيا وما فيها أكنت مفتديا بها فيقول نعم . فيقول ( كذبت ) قد أردت منك أهون من هذا وأنت في صلب ( وفي رواية في ظهر ) آدم أن لا تشرك ( بي شيئا ) ( ولا أدخلك النار ) فأبيت إلا الشرك . فيؤمر به إلى النار . رواه البخاري ومسلم وغيرهما ( انظر الشرح وفوائد أخرى في الكتاب ) .


حديث رقم -173-

لا تؤذي امرأة زوجها في الدنيا إلا قالت زوجته من الحور العين لا تؤذيه قاتلك الله فإنما هو عندك دخيل يوشك أن يفارقك إلينا . ( صحيح ) _


حديث رقم -174-

لا بأس بالغنى لمن اتقى والصحة لمن اتقى خير من الغنى وطيب النفس من النعيم ( صحيح ) _ عن معاذ ين عبد الله بن خبيب عن أبيه عن عمه قال كنا في مجلس فجاء النبي وعلى رأسه أثر ماء فقال له بعضنا نراك اليوم طيب النفس . فقال أجل والحمد لله . ثم أفاض القوم في ذكر الغنى فقال ( فذكره ) .


حديث رقم -175-

لا يشربن أحد منكم قائما . رواه مسلم عن عمر ين حمزة أخبرني أبو غطفان المري أنه سمع أبو هريرة يقول قال رسول الله صلى الله عليه وسلم ( فذكره ) وزاد فمن نسي فليستقىء . فالحديث بهذه الزيادة ضعيف . ولكن صح بلفظ آخر . رواه أبو زياد الطحان قال سمعت أبا هريرة يقول عن النبي صلى الله عليه وسلم أنه رأى رجلا يشرب قائما فقال له ( قه ) قال لمه قال أيسرك أن يشرب معك الهر . قال لا . قال فإنه قد شرب معك من هو شر منه الشيطان . ( وسنده صحيح ) .


حديث رقم -176-

لو يعلم الذي يشرب قائما ما في بطنه لاستقاء . ( صحيح ) _ ورواه الطحاوي في مشكل الآثار 18/3 عن الأعمش به وزاد فبلغ علي بن أبي طالب فقام فشرب قائما . واسناده صحيح .


حديث رقم -177-

نهى ( وفي لفظ زجر ) عن الشرب قائما . ( صحيح ) _ وروي بزيادة والأكل قائما . ويلفظ آخر فقلنا فالأكل فقال ذاك أشر وأخبث . ( انظر التعليق في الكتاب وظاهر النهي يفيد تحريم الشرب قائما بلا عذر وقد جاءت أحاديث كثيرة أن النبي صلى الله عليه وسلم شرب قائما ويمكن أن تحمل على العذر كضيق المكان أو كون القربة معلقة وفي بعض الأحاديث إشارة إلى ذلك .


حديث رقم -178-

ارقيه وعلميها حفصة كما علمتيها الكتاب وفي رواية الكتابة . أخرجه الحاكم أن رجلا من الأنصار خرجت به نملة فدل على أن الشفاء بنت عبدالله ترقي من النملة فجاءها فسألها أن ترقيه فقالت والله ما رقيت منذ أسلمت فذهب الأنصاري إلى رسول الله صلى الله عليه وسلم فأخبره بالذي قالت الشفاء فدعا رسول الله الله صلى الله عليه وسلم الشفاء فقال اعرضي علي فعرضتها عليه فقال ( فذكر الحديث ) ( النملة هي هنا قروح تخرج في الجنب ) ( انظر من فوائد الحديث في الكتاب . 1 _ مشروعية ترقية المرء لغيره بما لا شرك فيه من الرقى . بخلاف طلب الرقية من غيره فهو مكروه لحديث سبقك بها عكاشة وهو معروف مشهور . 2 _ مشروعية تعليم المرأة الكتابة وشرح طويل له )


حديث رقم -179-

لا طاعة لأحد في معصية الله تبارك وتعالى . ( صحيح ) _ انظر تتمة الحديث ورواياته المختلفة في الكتاب ) .


حديث رقم -180-

لا طاعة في معصية الله تبارك وتعالى ( صحيح ) _ انظر في الكتاب تتمة الحديث والروايات المختلفة .


حديث رقم -181-

لا طاعة ( لبشر ) في معصية الله إنما الطاعة في المعروف . ( صحيح ) _ انظر في الكتاب تتمة الحديث والروايات الأخرى وقصة الأمير الذي أمر جنده بدخول النار وفي الحديث فوائد كثيرة أهمها أنه لايجوز إطاعة أحد في معصية الله تبارك وتعالى سواء في ذلك الأمراء والعلماء والمشايخ .


حديث رقم -182-

إذا زار أحدكم أخاه فجلس عنده فلا يقومن حتى يستأذنه . ( صحيح ) _


حديث رقم -183-

إذا انتهى أحدكم إلى المجلس فليسلم فإذا أراد أن يقوم فيسلم فليست الأولى بأحق من الآخرة . ( صحيح ) _ وله شاهد عن بسطام قال سمعت معاوية ابن قرة قال قال لي أبي يا بني إن كنت في مجلس ترجو خيره فعجلت بك حاجة فقل سلام عليكم فإنك تشركهم فيما أصابوا في ذلك المجلس وما من قوم يجلسون مجلسا فيتفرقون عنه لم يذكروا الله إلا كأنما تفرقوا عن جيفة حمار واسناده صحيح .


حديث رقم -184-

إن السلام اسم من أسماء الله تعالى وضعه في الأرض فأفشوا السلام بينكم . ( صحيح ) _ وقد ورد بزيادة فإن الرجل المسلم إذا مر بقوم فسلم عليهم فردوا عليه كان له عليهم فضل درجة بتذكيره إياهم السلام فإن لم يردوا عليه رد عليه من هو خير منهم . ( صحيح ) _ ( انظر الكتاب وأن إفشاء السلام دائرته واسعة فمن ذلك السلام على المصلي فقد جاءت أحاديث كثيرة في سلام الصحابة على النبي صلى الله عليه وسلم وهو يصلي فأقرهم على ذلك ورد عليهم السلام . انظر كيفية الرد في الحديث التالي رقم 185 .


حديث رقم -185-

خرج رسول الله صلى الله عليه وسلم إلى قباء يصلي فيه فجاءته الأنصار فسلموا عليه وهو يصلي قال فقلت لبلال كيف رأيت رسول الله صلى الله عليه وسلم يرد عليهم حين كانوا يسلمون عليه وهو يصلي قال يقول هكذا . وبسط كفه وبسط جعفر بن عون كغه وجعل بطنه أسفل وجعل ظهره إلى فوق . ( انظر الكتاب وفيه شرح عن السلام على المؤذن وقارىء القرآن فإنه مشروع خلافا لبعض الإجتهادات الفقهية وانظر الحديث التالي رقم 186 ) .


حديث رقم -186-

إذا لقي أحدكم أخاه فليسلم عليه فإن حالت بينهما شجرة أو جدار أو حجر ثم لقيه فليسلم عليه أيضا . ( صحيح ) _ وعن أنس بن مالك أن أصحاب النبي صلى الله عليه وسلم كانوا يكونون فتستقبلهم الشجرة فتنطلق طائفة منهم عن يمينها وطائفة عن شمالها فإذا التقوا سلم بعضهم على بعض .


حديث رقم -187-

تعلم كتاب اليهود فإني لا آمنهم على كتابنا . ( صحيح ) _ عن خارجة بن زيد عن أبيه قال لما قدم النبي صلى الله عليه وسلم المدينة أتي بي إليه فقرأت عليه فقال لي ( فذكره ) قال فما مر بي خمس عشرة حتى تعلمته فكنت أكتب للنبي صلى الله عليه وسلم وأقرأ كتبهم إليه . ( واسناده حسن ) _ وورد عن جرير عن الأعمش به بلفظ قال لي رسول الله صلى الله عليه وسلم أتحسن السريانية فقلت لا . قال فتعلمها فإنه يأتينا كتب فتعلمتها في سبعة عشر يوما . زاد الحاكم قال الأعمش كانت تأتيه كتب لا يشتهي أن يطلع عليها إلا من يثق به ( سنده صحيح ) _


حديث رقم -188-

انقضي شعرك واغتسلي أي في الحيض . ( صحيح ) _ عن عائشة أن النبي صلى الله عليه وسلم قال لها في الحيض ( فذكره ) . ولا تعارض بين الحديث وبين ما رواه أبو الزبير عن عبيد بن عمير قال بلغ عائشة أن عبدالله بن عمرو يأمر النساء إذا اغتسلن أن ينقضن رؤوسهن فقالت يا عجبا لابن عمرو هذا يأمر النساء إذا اغتسلن أن ينقضن رؤوسهن أفلا يأمرهن أن يحلقن رؤوسهن لقد كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد ولا أزيد على أن أفرغ على رأسي ثلاث إفراغات . فالأول وارد في الحيض وهذا في الجنابة


حديث رقم -189-

عن أم سلمة قالت قلت يا رسول الله إني املاأة أشد ضفر رأسي فأنقضه لغسل الجنابة قال لا إنما يكفيك أن تحثي على رأسك ثلاث حثيات ثم تفيضين عليك فتطهرين . ( صحيح ) _


حديث رقم -190-

عن أبي هريرة قال قيل للنبي صلى الله عليه وسلم يا رسول الله إن فلانة تقوم الليل وتصوم النهار وتفعل وتصدق وتؤذي جيرانها بلسانها فقال رسول الله صلى الله عليه وسلم لا خير فيها هي من أهل النار . قال وفلانة تصلي المكتوبة وتصدق بأثوار ( من الأقط ) ولا تؤذي أحدا . فقال رسول الله صلى الله عليه وسلم هي من أهل الجنة . ( اسناده صحيح ) _ ( أتوار جمع تور بالمثناة إناء من صفر وأثوار بالمثلثة _ وهو الصواب _ جمع ثور وهي قطعة من الأقط وهو لبن جامد مستحجر ) .


حديث رقم -191-

كان يصوم في السفر ويفطر ويصلي ركعتين لا يدعهما يقول لا يزيد عليهما . يعني الفريضة . ( صحيح ) _ والحديث صحيح قطعا بشقيه أما قصر الصلاة ففيه أحاديث كثيرة مشهورة عن جماعة من الصحابة . وأما الصوم في السفر فقد ورد عن جماعة من الصحابة منهم عبدالله بن مسعود وعبدالله بن عباس وأنس بن مالك وأبو الدرداء ( انظر التفصيل في الكتاب ) .


حديث رقم -192-

هي رخصة ( يعني الفطر في السفر ) من الله فمن أخذ بها فحسن ومن أحب الصوم فلا جناح عليه . ( صحيح ) _ عن حمزة بن عمرو الأسلمي رضي الله عنه أنه قال يا رسول الله أجد بي قوة على الصيام في السفر فهل علي جناح فقال رسول الله صلى الله عليه وسلم ( فذكره ) . ( انظر في الكتاب تفصيلا لعبارة لا جناح عليه وان رفع الجناح في نص ما عن أمر ما لا يدل إلا على أنه يجوز فعله وأنه لا حرج على فاعله . وهو على قسمين 1 - استواء الفعل والترك 2 - كونه في نفسه مشروعا له فضيلة بل قد يكون واجبا . انظر الأحاديث التالية .


حديث رقم -193-

خمس من الدواب ليس على المحرم في قتلهن جناح الغراب والحدأة والفأرة والعقرب والكلب العقور . ( صحيح أخرجه الشيخان وغيرهما ) .


حديث رقم -194-

صم إن شئت وأفطر إن شئت . ( صحيح _ أخرجه الشيخان وغيرهما ) وأما حديث من أفطر ( يعني في السفر ) فرخصة ومن صام فالصوم أفضل . فهو حديث شاذ لا يصح . انظر الأحاديث الضعيفة رقم 936 .


حديث رقم -195-

ما من مؤمن يعزي أخاه بمصيبة إلا كساه الله سبحانه من حلل الكرامة يوم القيامة .


حديث رقم -196-

كان يقول في دبر كل صلاة مكتوبة ( حين يسلم ) لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد .


حديث رقم -197-

إذا رأيتني على مثل هذه الحالة فلا تسلم علي فإنك إذا فعلت ذلك لم أرد عليك . عن جابر بن عبد الله أن رجلا مر على النبي صلى الله عليه وسلم وهو يبول فسلم عليه فقال رسول الله صلى الله عليه وسلم . . . . الحديث


حديث رقم -198-

من نسي أن يذكر الله في أول طعامه فليقل حين يذكر بسم الله في أوله وآخره فإنه يستقبل طعاما جديدا ويمنع الخبيث ما كان يصيب منه .


حديث رقم -199-

3528 حدثنا يزيد أنبأنا فضيل بن مرزوق حدثنا أبو سلمة الجهني عن القاسم بن عبد الرحمن عن أبيه عن عبد الله قال قال رسول الله صلى الله عليه وسلم ما أصاب أحدا قط هم ولا حزن فقال اللهم إني عبدك وابن عبدك وابن أمتك ناصيتي بيدك ماض في حكمك عدل في قضاؤك أسألك بكل اسم هو لك سميت به نفسك أو علمته أحدا من خلقك أو أنزلته في كتابك أو استأثرت به في علم الغيب عندك أن تجعل القرآن ربيع قلبي ونور صدري وجلاء حزني وذهاب همي إلا أذهب الله همه وحزنه وأبدله مكانه فرجا قال فقيل يا رسول الله ألا نتعلمها فقال بلى ينبغي لمن سمعها أن يتعلمها * . رواه أحمد وهو صحيح .


حديث رقم -200-

نهى عن الصلاة بعد العصر إلا والشمس مرتفعة .


حديث رقم -201-

من حدثكم أن النبي صلى الله عليه وسلم كان يبول قائما فلا تصدقوه ما كان يبول إلا قاعدا .


حديث رقم -202-

من رواية أحمد 7964 حدثنا أسود بن عامر أخبرنا أبو بكر عن هشام عن ابن سيرين عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إن الشمس لم تحبس لبشر إلا ليوشع ليالي سار إلى بيت المقدس * وفي رواية 7890 وقال رسول الله صلى الله عليه وسلم غزا نبي من الأنبياء فقال لقومه لا يتبعني رجل قد ملك بضع امرأة وهو يريد أن يبني بها ولم يبن ولا أحد قد بنى بنيانا ولما يرفع سقفها ولا أحد قد اشترى غنما أو خلفات وهو ينتظر أولادها فغزا فدنا من القرية حين صلاة العصر أو قريبا من ذلك فقال للشمس أنت مأمورة وأنا مأمور اللهم احبسها علي شيئا فحبست عليه حتى فتح الله عليه فجمعوا ما غنموا فأقبلت النار لتأكله فأبت أن تطعم فقال فيكم غلول فليبايعني من كل قبيلة رجل فبايعوه فلصقت يد رجل بيده فقال فيكم الغلول فلتبايعني قبيلتك فبايعته قبيلته قال فلصق بيد رجلين أو ثلاثة بيده فقال فيكم الغلول أنتم غللتم فأخرجوا له مثل رأس بقرة من ذهب قال فوضعوه في المال وهو بالصعيد فأقبلت النار فأكلته فلم تحل الغنائم لأحد من قبلنا ذلك بأن الله تبارك تعالى رأى ضعفنا وعجزنا فطيبها لنا . ( وفي رواية فقال رسول الله صلى الله عليه وسلم عند ذلك إن الله أطعمنا الغنائم رحمة بنا وتخفيفا لما علم من ضعفنا ) . ( هذا حديث صحيح جليل مما حفظه لنا أبو هريرة رضي الله عنه ) .


حديث رقم -203-

افترقت اليهود على إحدى أواثنتين وسبعين فرقة وتفرقت النصارى على إحدى أو اثنتين وسبعين فرقة وتفترق أمتي على ثلاث وسبعين فرقة .


حديث رقم -204-

ألا إن من قبلكم من أهل الكتاب افترقوا على ثنتين وسبعين ملة وإن هذه الملة ستفترق على ثلاث وسبعين ثنتان وسبعون في النار وواحدة في الجنة وهي الجماعة .


حديث رقم -205-

إذا رأيت الناس قد مرجت عهودهم وخفت أماناتهم وكانوا هكذا وشبك بين أصابعه . قال ( الراوي ) فقمت إليه فقلت له كيف أفعل عند ذلك جعلني الله فداك قال الزم بيتك واملك عليك لسانك وخذ ما تعرف ودع ما تنكر وعليك بأمر خاصة نفسك ودع عنك أمر العامة .


حديث رقم -206-

كيف بك يا عبدالله بن عمرو إذا بقيت في حثالة من الناس مرجت عهودهم وأماناتهم واختلفوا فصاروا هكذا وشبك بين أصابعه . قال قلت يا رسول الله ما تأمرني قال عليك بخاصتك ودع عنك عوامهم .


حديث رقم -207-

كان يغير الاسم القبيح إلى الاسم الحسن .


حديث رقم -208-

كان إذا سمع اسما قبيحا غيره فمر على قرية يقال لها عفرة فسماها خضرة


حديث رقم -209-

كان إذا أتاه الرجل وله اسم لا يحبه حوله .


حديث رقم -210-

لا تزكوا أنفسكم فإن الله هو أعلم بالبرة منكن والفاجرة سميها زينب .


حديث رقم -211-

كان اسم زينب برة ( فقيل تزكي نفسها ) فسماها النبي صلى الله عليه وسلم زينب .


حديث رقم -212-

كانت جويرية اسمها برة فحول رسول الله صلى الله عليه وسلم اسمها جويرية وكان يكره أن يقال خرج من عند برة .


حديث رقم -213-

أنت جميلة عن ابن عمر أن رسول الله صلى الله عليه وسلم غير اسم عاصية وقال أنت جميلة .


حديث رقم -214-

أنت سهل . عن الزهري عن سعيد بن المسيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال له ما اسمك قال حزن . قال أنت سهل قال لا السهل يوطأ ويمتهن . قال سعيد فظننت أنه سيصيبنا بعده حزونة . لفظ أبي داود ولفظ البخاري مثله إلا أنه قال قال لاأغير اسما سمانيه أبي . فال ابن المسيب فما زالت الحزونة فينا بعد .


حديث رقم -215-

بل أنت هشام . عن عائشة رضي الله عنها ذكر عند رسول الله صلى الله عليه وسلم رجل يقال له شهاب فقال رسول الله صلى الله عليه وسلم بل أنت هشام .


حديث رقم -216-

بل أنت حسانة المزنية . عن عائشة قالت جاءت عجوز إلى النبي صلى الله عليه وسلم وهو عندي فقال لها رسول الله صلى الله عليه وسلم من أنت قالت أنا جثامة المزنية . فقال بل أنت حسانة المزنية كيف أنتم كيف حالكم كيف كنتم بعدنا . قالت بخير بأبي أنت وأمي يا رسول الله فلما خرجت قلت يا رسول الله تقبل على هذه العجوز هذا الإقبال فقال إنها كانت تأتينا زمن خديجة وإن حسن العهد من الإيمان . ( انظر في الكتاب شرحا مفصلا واحاديث أخرى منها قصة غيرة عائشة من خديجة رضي الله عنها وكذلك قول الألباني فلا يجوز التسمية بـ عز الدين ومحي الدين وناصر الدين . . . ونحوه وكذلك مثل وصال وسهام ونهاد وغادة وفتنة . . . . ونحو ذلك .


حديث رقم -217-

إنما المدينة كالكير تنفي خبثها وينصع طيبها


حديث رقم -218-

إنها طيبة وإنها تنفي الخبث كما تنفي النار خبث الحديد


حديث رقم -219-

كان يقبلني وهو صائم وأنا صائمة . يعني عائشة


حديث رقم -220-

كان يقيل وهو صائم ويباشر وهو صائم وكان أملككم لإربه


حديث رقم -221-

كان يباشر وهو صائم ثم يجعل بينه وبينها ثوبا . يعني الفرج


حديث رقم -222-

من تفل تجاه القبلة جاء يوم القيامة وتفلته بين عينيه


حديث رقم -223-

يجيء صاحب النخامة في القبلة يوم القيامة وهي في وجهه


حديث رقم -224-

الصوم يوم تصومون والفطر يوم تفطرون والأضحى يوم تضحون


حديث رقم -225-

صيام يوم السبت لا لك ولا عليك


حديث رقم -226-

لأن يطعن في رأس رجل بمخيط من حديد خير له من أن يمس امرأة لا تحل له


حديث رقم -227-

ما يمنعك أن تسمعي ما أوصيك ( به ) ( أن ) تقولي إذا أصبحت وإذا أمسيت يا حي يا قيوم برحمتك أستغيث وأصلح لي شأني كله ولا تكلني إلى نفسي طرفة عين أبدا


حديث رقم -228-

لا يقوم الرجل للرجل من مجلسه ولكن افسحوا يفسح الله لكم


حديث رقم -229-

إذا دخل أحدكم المسجد والناس ركوع فليركع حين يدخل ثم يدب راكعا حتى يدخل في الصف فإن ذلك السنة


حديث رقم -230-

زادك الله حرصا ولا تعد من حديث أبي بكرة أنه جاء ورسول الله صلى الله عليه وسلم راكع فركع دون الصف ثم مشى إلى الصف فلما قضى النبي صلى الله عليه وسلم صلاته قال أيكم الذي ركع دون الصف ثم مشى إلى الصف فقال أبو بكرة أنا . فقال النبي صلى الله عليه وسلم زادك الله حرصا ولا تعد


حديث رقم -231-

حد يعمل به في الأرض خير لأهل الأرض من أن يمطروا أربعين صباحا


حديث رقم -232-

ما من صلاة مفروضة إلا وبين يديها ركعتان


حديث رقم -233-

صلوا قبل المغرب ركعتين . ثم قال في الثالثة لمن شاء خاف أن يحسبها الناس سنة


حديث رقم -234-

كان المؤذن يؤذن على عهد رسول الله صلى الله عليه وسلم لصلاة المغرب فيبتدر لباب أصحاب رسول الله صلى الله عليه وسلم السواري يصلون الركعتين قبل المغرب حتى يخرج رسول الله صلى الله عليه وسلم وهم يصلون ( فيجيء الغريب فيحسب أن الصلاة قد صليت من كثرة من يصليها ) ( وكان بين الأذان والإقامة يسيرا )


حديث رقم -235-

مرت بي فلانة فوقع في قلبي شهوة النساء فأتيت بعض أزواجي فأصبتها فكذلك فافعلوا فإنه من أماثل أعمالكم إتيان الحلال ] عن أبي كبشة الأنماري قال كان رسول الله صلى الله عليه وسلم جالسا في أصحابه فدخل ثم خرج وقد اغتسل فقلنا يا رسول الله قد كان شيء قال أجل مرت بي فلانة . . . . ( هذا سند حسن بل أعلى إن شاء الله ) _ وللحديث شاهد من حديث أبي الزبير عن جابر أن رسول الله صلى الله عليه وسلم رأى امرأة فأعجبته فأتى زينب وهي تمعس منيئة ( أي تدبغ أديما ) فقضى حاجته وقال إن المرأة تقبل في صورة شيطان وتدبر في صورة شيطان فإذا رأى أحدكم امرأة فأعجبته فليأت أهله فإن ذاك يرد ما في نفسه أخرجه مسلم وأبو داود وابن حبان في صحيحه والبيهقي وأحمد واللفظ له والطبراني في الكبير من طرق عن أبي الزبير به . وله شاهد آخر عن عبدالله بن مسعود قال رأى رسول الله صلى الله عليه وسلم امرأة فأعجبته فأتى سودة وهي تصنع طيبا وعندها نساء فأخلينه فقضى حاجته ثم قال أيما رجل رأى امرأة تعجبه فليقم إلى اهله فإن معها مثل الذي معها . أخرجه الدارمي والسري بن يحيى في حديث الثوري عن أبي اسحاق عن ابن مسعود .


حديث رقم -236-

طهروا أفنيتكم فإن اليهود لا تطهر أفنيتها


حديث رقم -237-

رواية الإمام أحمد 615 حدثنا وكيع حدثنا سفيان وإسرائيل وأبي عن أبي إسحاق عن عاصم بن ضمرة قال سألنا عليا رضي الله عنه عن تطوع النبي صلى الله عليه وسلم بالنهار فقال إنكم لا تطيقونه قال قلنا أخبرنا به نأخذ منه ما أطقنا قال كان النبي صلى الله عليه وسلم إذا صلى الفجر أمهل حتى إذا كانت الشمس من ها هنا يعني من قبل المشرق مقدارها من صلاة العصر من هاهنا من قبل المغرب قام فصلى ركعتين ثم يمهل حتى إذا كانت الشمس من هاهنا يعني من قبل المشرق مقدارها من صلاة الظهر من هاهنا يعني من قبل المغرب قام فصلى أربعا وأربعا قبل الظهر إذا زالت الشمس وركعتين بعدها وأربعا قبل العصر يفصل بين كل ركعتين بالتسليم على الملائكة المقربين والنبيين ومن تبعهم من المؤمنين والمسلمين قال قال علي رضي الله عنه تلك ست عشرة ركعة تطوع النبي صلى الله عليه وسلم بالنهار وقل من يداوم عليها حدثنا وكيع عن أبيه قال قال حبيب بن أبي ثابت لأبي إسحاق حين حدثه يا أبا إسحاق يسوى حديثك هذا ملء مسجدك ذهبا * . من فقه الحديث أن السنة في السنن الرباعية النهارية أن تصلى بتسليمة واحدة ولا يسلم بين الركعتين . تابع الشرح في الكتاب فهو مفيد .


حديث رقم -238-

قضى أن على أهل الحوائط حفظها في النهار وأن ما أفسدت المواشي بالليل ضامن على أهلها


حديث رقم -239-

إذا رميتم الجمرة فقد حل لكم كل شيء إلا النساء


حديث رقم -240-

أيما رجل ظلم شبرا من الأرض كلفه الله عز وجل أن يحفره حتى يبلغ آخر سبع أرضين ثم يطوقه إلى يوم القيامة حتى يقضى بين الناس


حديث رقم -241-

رواية مسلم 3431 حدثنا زهير بن حرب وإسحق بن إبراهيم قال إسحق أخبرنا وقال زهير حدثنا جرير عن الأعمش عن زيد بن وهب عن عبد الرحمن بن عبد رب الكعبة قال دخلت المسجد فإذا عبد الله بن عمرو بن العاص جالس في ظل الكعبة والناس مجتمعون عليه فأتيتهم فجلست إليه فقال كنا مع رسول الله صلى الله عليه وسلم في سفر فنزلنا منزلا فمنا من يصلح خباءه ومنا من ينتضل ومنا من هو في جشره إذ نادى منادي رسول الله صلى الله عليه وسلم الصلاة جامعة فاجتمعنا إلى رسول الله صلى الله عليه وسلم فقال إنه لم يكن نبي قبلي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم وينذرهم شر ما يعلمه لهم وإن أمتكم هذه جعل عافيتها في أولها وسيصيب آخرها بلاء وأمور تنكرونها وتجيء فتنة فيرقق بعضها بعضا وتجيء الفتنة فيقول المؤمن هذه مهلكتي ثم تنكشف وتجيء الفتنة فيقول المؤمن هذه هذه فمن أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر وليأت إلى الناس الذي يحب أن يؤتى إليه ومن بايع إماما فأعطاه صفقة يده وثمرة قلبه فليطعه إن استطاع فإن جاء آخر ينازعه فاضربوا عنق الآخر فدنوت منه فقلت له أنشدك الله آنت سمعت هذا من رسول الله صلى الله عليه وسلم فأهوى إلى أذنيه وقلبه بيديه وقال سمعته أذناي ووعاه قلبي فقلت له هذا ابن عمك معاوية يأمرنا أن نأكل أموالنا بيننا بالباطل ونقتل أنفسنا والله يقول ( يا أيها الذين آمنوا لا تأكلوا أموالكم بينكم بالباطل إلا أن تكون تجارة عن تراض منكم ولا تقتلوا أنفسكم إن الله كان بكم رحيما ) قال فسكت ساعة ثم قال أطعه في طاعة الله واعصه في معصية الله وحدثنا أبو بكر بن أبي شيبة وابن نمير وأبو سعيد الأشج قالوا حدثنا وكيع ح وحدثنا أبو كريب حدثنا أبو معاوية كلاهما عن الأعمش بهذا الإسناد نحوه وحدثني محمد بن رافع حدثنا أبو المنذر إسمعيل بن عمر حدثنا يونس بن أبي إسحق الهمداني حدثنا عبد الله بن أبي السفر عن عامر عن عبد الرحمن بن عبد رب الكعبة الصائدي قال رأيت جماعة عند الكعبة فذكر نحو حديث الأعمش *


حديث رقم -242-

من أخذ أرضا بغير حقها كلف أن يحمل ترابها إلى المحشر


حديث رقم -243-

صدق الله وكذب بطن أخيك أخرجه مسلم عن أبي سعيد الخدري قال جاء رجل إلى النبي صلى الله عليه وسلم فقال إن أخي استطلق بطنه . فقال رسول الله صلى الله عليه وسلم اسقه عسلا . فسقله ثم جاء فقال إني سقيته عسلا فلم يزده إلا استطلاقا . فقال له ثلاث مرات ثم جاءه الرابعة فقال اسقه عسلا . فقال لقد سقيته فلم يزده إلا استطلاقا . فقال رسول الله صلى الله عليه وسلم ( فذكره ) فسقاه فبرأ


حديث رقم -244-

من اكتوى أو استرقى فقد برىء من التوكل


حديث رقم -245-

إن كان في شيء من أدويتكم خير ففي شرطة محجم أو شربة من عسل أو لذعة بنار وما أحب أن أكتوي


حديث رقم -246-

أحصوا لي كل من تلفظ بالإسلام عن حذيفة قال قال رسول الله صلى الله عليه وسلم ( فذكره ) وزاد قال قلنا يا رسول الله أخاف علينا ونحن ما بين الست مئة إلى السبع مئة فقال رسول الله صلى الله عليه وسلم إنكم لا تدرون لعلكم أن تبتلوا . قال فابتلينا حتى جعل الرجل منا ما يصلي إلا سرا .


حديث رقم -247-

إذا أسلم العبد فحسن إسلامه كتب الله له كل حسنة كان أزلفها ومحيت عنه كل سيئة كان أزلفها ثم كان بعد ذلك القصاص الحسنة بعشر أمثالها إلى سبع مئة ضعف والسيئة بمثلها إلا أن يتجاوز الله عز وجل عنها


حديث رقم -248-

أسلمت على ما أسلفت من خير


حديث رقم -249-

لا يا عائشة إنه لم يقل يوما رب اغفر لي خطيئتي يوم الدين عن عائشة قالت قلت يا رسول الله ابن جدعان كان في الجاهلية يصل الرحم ويطعم المساكين فهل ذاك نافعه قال ( فذكره )


حديث رقم -250-

لا ضرر ولا ضرار وعن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال ( فذكره ) وزاد من ضار ضاره الله ومن شاق شاقه الله .


حديث رقم -251-

حريم البئر أربعون ذراعا من حواليها كلها لأعطان الإبل والغنم


حديث رقم -252-

تبلغ الحلية من المؤمن حيث يبلغ الوضوء


حديث رقم -253-

من استعاذ بالله فأعيذوه ومن سألكم بوجه الله فأعطوه


حديث رقم -254-

من استعاذكم بالله فأعيذوه ومن سألكم بالله فأعطوه ومن دعاكم فأجيبوه ( ومن استجار بالله فأجيروه ) ومن أتى إليكم معروفا فكافئوه فإن لم تجدوا فادعوا الله له حتى تعلموا أن قد كافأتموه


حديث رقم -255-

ألا أخبركم بخير الناس منزلة قلنا بلى . قال رجل ممسك برأس فرسه _ أو قال فرس _ في سبيل الله حتى يموت أو يقتل . قال فأخبركم بالذي يليه فقلنا نعم يا رسول الله قال امرؤ معتزل في شعب يقيم الصلاة ويؤتي الزكاة ويعتزل الناس . قال فأخبركم بشر الناس منزلة قلنا نعم يا رسول الله قال الذي يسأل بالله العظيم ولا يعطي به


حديث رقم -256-

من أخذ على تعليم القرآن قوسا قلده الله قوسا من نار يوم القيامة


حديث رقم -257-

من قرأ القرآن فليسأل الله به فإنه سيجيء أقوام يقرؤون القرآن يسألون به الناس


حديث رقم -258-

تعلموا القرآن وسلوا الله به الجنة قبل أن يتعلمه قوم يسألون به الدنيا فإن القرآن يتعلمه ثلاثة رجل يباهي به ورجل يستأكل به ورجل يقرأه لله


حديث رقم -259-

اقرؤوا فكل حسن وسيجيء أقوام يقيمونه كما يقام القدح يتعجلونه ولا يتأجلونه


حديث رقم -260-

اقرؤوا القرآن ولا تأكلوا به ولا تستكثروا به ولا تجفوا عنه ولا تغلوا فيه ( صحيح ) _


حديث رقم -261-

هذا وضوئي ووضوء الأنبياء قبلي عن أنس بن مالك قال دعا رسول الله صلى الله عليه وسلم بوضوء فغسل وجهه مرة ويديه مرة ورجليه مرة وقال هذا وضوء لا يقبل الله عز وجل الصلاة إلا به ثم دعا بوضوء فتوضأ مرتين مرتين وقال هذا وضوء من توضأ ضاعف الله له الأجر مرتين ثم دعا بوضوء فتوضأ ثلاثا وقال هكذا وضوء نبيكم صلى الله عليه وسلم والنبيين قبله أو قال هذا . . . ( فذكره )


حديث رقم -262-

كان إذا أصبح قال اللهم بك أصبحنا وبك أمسينا وبك نحيا وبك نموت وإليك النشور . وإذا أمسى قال اللهم بك أمسينا وبك أصبحنا وبك نحيا وبك نموت وإليك المصير


حديث رقم -263-

إذا اصبحتم فقولوا اللهم بك أصبحنا وبك أمسينا وبك نحيا وبك نموت ( وإليك النشور ) . وإذا أمسيتم فقولوا اللهم بك أمسينا وبك أصبحنا وبك نحيا وبك نموت وإليك المصير


حديث رقم -264-

إذا أويت إلى فراشك فقل أعوذ بكلمات الله التامة من غضبه وعقابه ومن شر عباده ومن همزات الشياطين وان يحضرون


حديث رقم -265-

كان إذا رأى ما يحب قال الحمدلله الذي بنعمته تتم الصالحات وإذا رأى ما يكرهه قال الحمد لله على كل حال


حديث رقم -266-

اللهم اكفني بحلالك عن حرامك وأغنني بفضلك عمن سواك عن أبي وائل قال اتى عليا رجل فقال يا أمير المؤمنين إني عجزت عن مكاتبتي فأعني . فقال علي رضي الله عنه ألا اعلمك كلمات علمنيهن رسول الله صلى الله عليه وسلم لو كان عليك مثل جبل صير دنانير لأداه الله عنك قلت بلى . قال قل ( فذكره ) ( حسن الإسناد ) _


حديث رقم -267-

من قال اللهم إني أشهدك وأشهد ملائكتك وحملة عرشك وأشهد من في السماوات ومن في الأرض أنك أنت الله لا إله إلا أنت وحدك لا شريك لك وأشهد أن محمدا عبدك ورسولك . من قالها مرة اعتق الله ثلثه من النار ومن قالها مرتين أعتق الله ثلثيه من النار ومن قالها ثلاثا أعتق الله كله من النار ( صحيح ) _


حديث رقم -268-

أول جيش من أمتي يغزون البحر قد أوجبوا ثم قال أول جيش من أمتي يغزون مدينة قيصر مغفور لهم اخرجه البخاري في صحيحه 77/6 - 78 والحسن بن سفيان في مسنده وعنه أبو نعيم في الحلية 62/2 والطبراني في مسند الشاميين عن يحيى بن حمزة قال حدثني ثور بن يزيد عن خالد بن معدان أن عمير بن الأسود العنسي حدثه أنه أتى عبادة بن الصامت وهو نازل في ساحل حمص وهو في بناء له ومعه أم حرام قال عمير فحدثتنا أم حرام أنها سمعت النبي صلى الله عليه وسلم يقول ( فذكره ) وفيه بعد قوله قد أوجبوا قالت أم حرام قلت يا رسول الله أنا فيهم قال أنت فيهم وبعد قوله مغفور لهم فقلت أنا فيهم يا رسول الله قال لا


حديث رقم -269-

من تعزى بعزى الجاهلية فأعضوه بهن أبيه ولا تكنوا


حديث رقم -270-

لا تزال طائفة من أمتي ظاهرين على الحق حتى تقوم الساعة ( انظر شرحا طويلا للحديث في الكتاب )


حديث رقم -271-

يا أيها الناس ابتاعوا أنفسكم من الله من مال الله فإن بخل أحدكم أن يعطي ماله للناس فليبدأ بنفسه وليتصدق على نفسه فليأكل وليكتس مما رزقه الله عز وجل


حديث رقم -272-

قال الله تعالى إذا ابتليت عبدي المؤمن ولم يشكني إلى عواده أطلقته من أساري ثم أبدلته لحما خيرا من لحمه ودما خيرا من دمه ثم يستأنف العمل


حديث رقم -273-

أنا زعيم بيت في ربض الجنة لمن ترك المراء وإن كان محقا وبيت في وسط الجنة لمن ترك الكذب وإن كان مازحا وبيت في أعلى الجنة لمن حسن خلقه


حديث رقم -274-

أمرت بقرية تأكل القرى يقولون يثرب وهي المدينة تنفي الناس كما ينفي الكير خبث الحديد وفي رواية من طريق أخرى عن أبي هريرة مرفوعا بلفظ يأتي على الناس زمان يدعو الرجل ابن عمه وقريبه هلم إلى الرخاء هلم إلى الرخاء والمدينة خير لهم لو كانوا يعلمون والذي نفسي بيده لا يخرج منهم أحد رغبة عنها إلا ألف الله فيها خيلاا منه ألا إن المدينة كالكير تخرج الخبيث لا تقوم الساعة حتى تنفي المدينة شرارها كما ينفي الكير خبث الحديد ( انظر المعاني وشرحها في الكتاب ) .


حديث رقم -275-

كان يصلي عند المقام فمر به أبو جهل بن هشام فقال يا محمد ألم أنهك عن هذا وتوعده فأغلظ له رسول الله صلى الله عليه وسلم وانتهره فقال يا محمد بأي شيء تهددني أما والله إني لأكثر هذا الوادي ناديا فأنزل الله { فليدع ناديه . سندع الزبانية } قال ابن عباس لو دعا ناديه أخذته زبانية العذاب من ساعته


حديث رقم -276-

تعلموا من أنسلبكم ما تصلون به أرحامكم فإن صلة الرحم محبة في الأهل مثراة في المال منسأة في الأثر ( صحيح ) _ وقد صح عن النبي صلى الله عليه وسلم أنه قال من أحب أن يبسط له في رزقه وينسأ له في أثره فليصل رحمه متفق عليه من حديث أنس . وللحديث شاهد ثالث بنحوه وهو التالي رقم 0277 .


حديث رقم -277-

اعرفوا أنسابكم تصلوا أرحامكم فإنه لا قرب بالرحم إذا قطعت وإن كانت قريبة ولا بعد بها إذا وصلت وإن كانت بعيدة ( صحيح ) _ أخرجه أبو داود الطيالسي في مسنده 2757 حدثنا إسحاق بن سعيد قال حدثني أبي قال كنت عند ابن عباس فأتاه رجل فسأله من أنت قال فمت له برحم بعيدة فألان له القول فقال قال رسول الله صلى الله عليه وسلم . . . . ( فذكره ) . والحديث أخرجه البخاري في الأدب المفرد 73 دون قصة الرجل وزاد وكل رحم آتية يوم القيامة أمام صاحبها تشهد له بصلة إن كان وصلها وعليه بقطيعة إن كان قطعها . ( صحيح ) _


حديث رقم -278-

خصلتان لا تجتمعان في منافق حسن سمت ولا فقه في الدين


حديث رقم -279-

لا تقوم الساعة حتى يبني الناس بيوتا يوشونها زشي المراحل ( صحيح ) _ ( المراحل هي الثياب المخططة أو التي نقش فيها تصاوير الرحال ويقال لذلك العمل الترحيل )


حديث رقم -280-

كان رسول الله صلى الله عليه وسلم يوصينا بكم يعني طلبة الحديث


حديث رقم -281-

أشد الناس عذابا يوم القيامة رجل قتله نبي أو قتل نبيا وإمام ضلالة وممثل من الممثلين


حديث رقم -282-

أربع من السعادة المرأة الصالحة والمسكن الواسع والجار الصالح والمركب الهنيء . وأربع من الشقاء الجار السوء والمرأة السوء والمركب السوء والمسكن الضيفق


حديث رقم -283-

من مات على شيء بعثه الله عليه


حديث رقم -284-

أكمل المؤمنين إيمانا أحسنهم خلقا وخياركم خياركم لنسائهم


حديث رقم -285-

خيركم خيركم لأهله وأنا خيركم لأهلي وإذا مات صاحبكم فدعوه


حديث رقم -286-

خياركم أحاسنكم أخلاقا . وزاد عبدالله بن عمرو ولم يكن النبي صلى الله عليه وسلم فاحشا ولا متفحشا .


حديث رقم -287-

ألا أخبركم برجالكم من أهل الجنة النبي في الجنة والصديق في الجنة والشهيد في الجنة والمولود في الجنة والرجل يزور أخاه في ناحية المصر لا يزوره إلا لله عز وجل ونساؤكم من أهل الجنة الودود الولود العؤود على زوجها التي إذا غضب جاءت حتى تضع يدها في يد زوجها وتقول لا أذق غمضا حتى ترضى


حديث رقم -288-

اثنان لا تجاوز صلاتهما رؤوسهما عبد أبق من مواليه حتى يرجع وامرأة عصت زوجها حتى ترجع


حديث رقم -289-

لا ينظر الله إلى امرأة لا تشكر لزوجها وهي لا تستغني عنه


حديث رقم -290-

لا بل يبايع على الإسلام فإنه لا هجرة بعد الفتح ويكون من التابعين عن مجاشع بن مسعود أنه اتى النبي صلى الله عليه وسلم بابن أخ له يبايعه على الهجرة فقال رسول الله صلى الله عليه وسلم . . . ( فذكره ) ( صحيح ) _ وهذا أصل قولهم والتابعين لهم بإحسان . وأما قوله صلى الله عليه وسلم لا هجرة بعد الفتح فقد صح من حديث ابن عباس وعائشة وأبي سعيد وقد خرجتها في إرواء الغليل 1173 .


حديث رقم -291-

رأيت ليلة أسري بي رجالا تقرض شفاههم بمقاريض من نار فقلت من هؤلاء يا جبريل فقال الخطباء من أمتك يأمرون الناس بالبر وينسون أنفسهم وهم يتلون الكتاب أفلا يعقلون


حديث رقم -292-

يجاء بالرجل يوم القيامة فيلقى في النار فتندلق أقتابه ( وفي رواية أقتاب بطنه ) في النار فيدور كما يدور الحمار برحاه فيجتمع أهل النار عليه فيقولون يا فلان ما شأنك أليس كنت تأمرنا بالمعروف وتنهانا عن المنكر قال كنت آمركم بالمعروف ولا آتيه وأنهاكم عن المكر وآتيه


حديث رقم -293-

أنا أكبر منك سنا والعيال على الله ورسوله وأما الغيرة فأرجو الله أن يذهبها عن أنس قال لما حضرت أبا سلمة الوفاة قالت أم سلمة إلى من تكلني فقال اللهم إنك لأم سلمة خير من أبي سلمة . فلما توفي خطبها رسول الله صلى الله عليه وسلم فقالت إني كبيرة السن . قال ( فذكره ) فتزوجها رسول الله صلى الله عليه وسلم فأرسل إليها برحايين وجرة للماء


حديث رقم -294-

من كان له ثلاث بنات فصبر عليهن واطعمهن وسقاهن وكساهن من جدته كن له حجابا من النار يوم القيامة وله شاهد ضعيف بلفظ من عال ثلاث بنات فأدبهن وزوجهن وأحسن إليهن فله الجنة . ولفظ أحمد لا يكون لأحد ثلاث بنات أو ثلاث أخوات أو بنتان أو أختان فيتقي الله فيهن ويحسن إليهن إلا دخل الجنة .


حديث رقم -295-

من كن له ثلاث بنات أو ثلاث أخوات فاتقى الله وأقام عليهن كان معي في الجنة هكذا . وأومأ بالسبابة والوسطى ] ( صحيح ) _


حديث رقم -296-

من عال ابنتين أو ثلاث بنات أو أختين أو ثلاث أخوات حتى يمتن ( وفي رواية يبن وفي أخرى يبلغن ) أو يموت عنهن كنت أنا وهو كهاتين وأشار بأصبعيه السبابة والوسطى ] ( صحيح ) _


حديث رقم -297-

من عال جاريتين حتى تبلغا جاء يوم القيامة أنا وهو . وضم أصابعه ] ( صحيح )


حديث رقم -298-

يكفيك الماء ولا يضرك أثره ] . عن أبي هريرة أن خولة بنت يسار أتت النبي صلى الله عليه وسلم فقالت يا رسول الله إنه ليس لي إلا ثوب واحد وأنا أحيض فيه فكيف أصنع قال إذا طهرت فاغسليه ثم صلي فيه فقالت فإن لم يخرج الدم قال ( فذكره ) .


حديث رقم -299-

إذا أصاب ثوب إحداكن الدم من الحيضة فلتقرصه ثم لتنضحه بالماء ( وفي رواية ثم اقرصيه بماء ثم انضحي في سائره ) ثم لتصلي فيه ] . عن أسماء بنت أبي بكر الصديق أنها قالت سألت امرأة رسول الله صلى الله عليه وسلم فقالت أرأيت إحدانا إذا أصاب ثوبها الدم من الحيضة كيف تصنع فيه فقال رسول الله صلى الله عليه وسلم ( فذكره ) .


حديث رقم -300-

حكيه بضلع واغسليه بماء وسدر ] . ( صحيح ) _ عن عدي بن دينار قال سمعت أم قيس بنت محصن تقول سألت النبي صلى الله عليه وسلم عن دم الحيض يكون في الثوب قال ( فذكره ) . ( انظر الشرح وفقه الحديث وسابقيه في الكتاب ففيها فائدة ) .


حديث رقم -301-

إنما ذلك عرق وليست بالحيضة فإذا أقبلت الحيضة فدعي الصلاة فإذا أدبرت فاغسلي عنك الدم ( ثم توضئي لكل صلاة حتى يجيء ذلك الوقت ) ثم صلي ] . من حديث عائشة قالت إن فاطمة بنت حبيش جاءت رسول الله صلى الله عليه وسلم فقالت إني امرأة استحاض فلا أطهر أفأدع الصلاة قال ( فذكره )


حديث رقم -302-

إن الله اصطفى كنانة من ولد إسماعيل واصطفى قريشا من كنانة واصطفى من قريش بني هاشم واصطفاني من بني هاشم ] .


حديث رقم -303-

أمرت أن أقاتل الناس حتى يشهدوا أن لاإله إلا الله وأن محمدا عبده ورسوله وأن يستقبلوا قبلتنا ويأكلوا ذبيحتنا وأن يصلوا صلاتنا فإذا فعلوا ذلك ( فقد ) حرمت علينا دماؤهم وأموالهم إلا بحقها لهم ما للمسلمين وعليهم ما على المسلمين ] . ( صحيح ) _ وفيه دليل على بطلان الحديث الشائع على ألسنة الخطباء والكتاب أن النبي صلى الله عليه وسلم قال في أهل الذمة لهم ما لنا وعليهم ما علينا . وهذا مما لااصل له عنه صلى الله عليه وسلم . انظر الضعيفة رقم 1103 . وللحديث شاهد بلفظ آخر وهو التالي رقم 304 .


حديث رقم -304-

من أسلم من أهل الكتاب فله أجره مرتين وله مثل الذي لنا وعليه مثل الذي علينا ومن أسلم من المشركين فله أجره وله مثل الذي لنا وعليه مثل الذي علينا ] . ( حسن ) _


حديث رقم -305-

لا تسموا بالحريق . يعني في الوجه ] . ( صحيح ) _ عن ابن عباس قال كان العباس يسير مع النبي صلى الله عليه وسلم على بعير قد وسمه في وجهه بالنار فقال ما هذا الميسم يا عباس قال ميسم كنا نسمه في الجاهلية . قال فذكره )


حديث رقم -306-

لما أسري بالنبي صلى الله عليه وسلم إلى المسجد الأقصى أصبح يتحدث الناس بذلك فارتد ناس ممن كانوا آمنوا بهوصدقوه وسعوا بذلك إلى أبي بكر رضي الله عنه فقالوا هل لك إلى صاحبك يزعم أنه أسري به الليلة غلى بيت النقدس قال أو قال ذلك قالوا نعم . قال لئن كان قال ذلك لقد صدق . قالوا أو تصدقه أنه ذهب الليلة إلى بيت المقدس وجاء قبل أن يصبح قال نعم إني لأصدقه فيما هو أبعد من ذلك أصدقه بخبر السماء في غدوة أو روحة فلذلك سمي أبو بكر الصديق ] . ( صحيح ) _ وللحديث شواهد لهذه الزيادة في آخره 1 - عن شداد بن أوس مرفوعا بلفظ صليت بأصحابي صلاة العتمة بنكة معتما فأتاني جبريل عليه السلام بدابة أبيض أو قال بيضاء . . . ( الحديث وفيه ) فقال أبوبكر أشهد أنك لرسول الله . وقال المشركون انظروا إلى ابن أبي كبشة يزعم أنه اتى بيت المقدس الليلة . . . ( الحديث واسناده صحيح ) . 2 - عن ابن شهاب عن أبي سلمة بن عبدالرحمن في قصة الإسراء قال فتجهز _ أو كلمة نحوها _ ناس من قريش إلى أبي بكر فقالوا هل لك في صاحبك يزعم أنه جاء إلى بيت المقدس ثم رجع إلى مكة في ليلة واحدة فقال أبو بكر أو قال ذلك قالوا نعم . قال فأنا أشهد لئن كان قال ذلك لقد صدق . قالوا فتصدقه في أن يأتي الشام في ليلة واحدة ثم يرجع إى مكة قبل أن يصبح قال نعم أنا أصدقه بأبعد من ذلك أصدقه بخبر السماء . قال أبو سلمة سمي أبو بكر الصديق . ( وسنده صحيح ) _ . 3 - عن أبي معشر قال نا أبو وهب مولى أبي هريرة أن رسول الله صلى الله عليه وسلم ليلة أسي به قال قلت لجبريل إن قومي لا يصدقوني فقال له جبريل يصدقك أبو بكر وهو الصديق . ( وسنده ضعيف ) .


حديث رقم -307-

تنكح المرأة على إحدى خصال ثلاثة تنكح المرأة على مالها وتنكح المرأة على جمالها وتنكح المرأة على دينها فخذ ذات الدين والخلق تربت يداك ] وللحديث شاهد معروف من حديث ابي هريرة عند الشيخين وغيرهما وهو مخرج في الإرواء 1783 وغيره .


حديث رقم -308-

اللهم أحيني مسكينا وأمتني مسكينا واحشرني في زمرة المساكين ] ( حسن )


حديث رقم -309-

يا معشر المهاجرين والأنصار إن من إخوانكم قوما ليس لهم مال ولا عشيرة فليضم أحدكم إليه الرجلين أو الثلاثة ] ( صحيح ) _


حديث رقم -310-

لو أنكم تتوكلون على الله حق توكله لرزقكم كما يرزق الطير تغدو خماصا وتروح بطانا ]


حديث رقم -311-

يرد الناس ( كلهم ) النار ثم يصدرون ( منها ) بأعمالهم ( فأولهم كلمع البرق ثم كمر الريح ثم كحضر الفرس ثم كالراكب ثم كسد الرجال ثم كمشيهم ) ] ( صحيح ) _


حديث رقم -312-

كان يصلي فإذا سجد وثب الحسن والحسين على ظهره فإذا أرادوا أن يمنعوهما أشار إليهم أن دعوهما فلما قضى الصلاة وضعهما في حجره وقال من أحبني فليحب هذين ] . ( حسن ) _


حديث رقم -313-

أعجزتم أن تكونوا مثل عجوز بني إسرائيل ( فقال أصحابه يا رسول الله وما عجوز بني إسرائيل ) قال إن موسى لما سار ببني إسرائيل من مصر ضلوا الطريق فقال ما هذا فقال علماؤهم ( نحن نحدثك ) إن يوسف لما حضره الموت أخذ علينا موثقا من الله أن لا نخرج من مصر حتى ننقل عظامه معنا . قال فمن يعلم موضع قبره قالـ ( ـوا ما ندري أين قبر يوسف إلا ) عجوز من بني إسرائيل فبعث إليها فأتته فقال دلوني على قبر يوسف . قالت ( لا وااله لا افعل ) حتى تعطيني حكمي . قال وما حكمك قالت أكون معك في الجنة . فكره أن يعطيها ذلك فأوحى الله إليه أن أعطها حكمها فانطلقت بهم إلى بحيرة موضع مستنقع ماء فقالت أنضبوا هذا الماء فأنضبوا . قالت احفروا واستخرجوا عظام يوسف . فلما أقلوها إلى الأرض إذا الطريق مثل ضوء النهار ] ( صحيح ) _ ( انظر الفائدة في الكتاب وفيه يطلقون العظام ويريدون البدن كله )


حديث رقم -314-

لا تصلوا عند طلوع الشمس ولا عند غروبها فإنها تطله وتغرب على قرن شيطان وصلوا بين ذلك ما شئتم ] . ( حسن ) _ وللحديث شاهد من حديث علي مرفوعا بلفظ لا تصلوا بعد العصر إلا أن تصلوا والشمس مرتفعة . ( صحيح ) _ وفي هذين الحديثين دليل على أن ما اشتهر في كتب الفقه من المنع عن الصلاة بعد العصر مطلقا _ ولو كانت الشمس مرتفعة _ مخالف لصريح هذين الحديثين . وحجتهم في ذلك الأحاديث المعروفة في النهي عن الصلاة بعد العضر مطلقا غير أن الحديثين المذكورين يقيدان تلك الأحاديث .


حديث رقم -315-

كل شيء ليس من ذكر الله عز وجل فهو ( لغو و) لهو أو سهو إلا أربع خصال مشي الرجل بين الغرضين وتأديبه فرسه وملاعبته أهله وتعلم السباحة ] . ( صحيح ) _ عن عطاء بن أبي رباح قال رأيت جابر بن عبد الله وجابر بن عمير الأنصاريين يرتميان فمل أحدهما فجلس فقال له الآخر كسلت سمعت رسول الله صلى الله عليه وسلم ( فذكره )


حديث رقم -316-

كان يسلم تسليمة واحدة ] . ( صحيح ) _ انظر الكتاب وفيه التسليمة الواحدة فرض لا بد منه لقوله صلى الله عليه وسلم . . . . وتحليلها التسليم والتسليمتان سنة ويجوز ترك الأخرى أحيانا لهذا الحديث . ولقد كان هديه صلى الله عليه وسلم في الخروج من الصلاة على وجوه 1 _ الاقتصار على تسليمة واحدة . 2 _ أن يقول عن يمينه السلام عليكم ورحمة الله وعن يساره السلام عليكم . 3 _ مثل الذي قبله إلا أنه يزيد في الثانية أيضا ورحمة الله . 4 _ مثل الذي قبله إلا أنه يزيد في التسليمة الأولى وبركاته . كل ذلك ثبت بالأحاديث ( انظر صفة صلاة النبي صلى الله عليه وسلم ) .


حديث رقم -317-

إذا رجعت إلى بيتك فمرهم فليحسنوا غذاء رباعهم ومرهم فليقلموا أظافرهم ولا يبطوا بها ضروع مواشيهم إذا حلبوا ] . ( سنده حسن ) _ عن سليم بن عبد الرحمن قال سمعت سوادة بن الربيع قال أتيت النبي صلى الله عليه وسلم فسألته فأمر لي بذود ثم قال لي ( فذكره ) _ ( الرباع جمع ربع وهو ما ولد من الإبل في الربيع لا يبطوا أي لايشقوا أو يجرحوا ) .


حديث رقم -318-

لا غرار في صلاة ولا تسليم ] . ( صحيح ) _ ومعنى غرار يقول لا يخرج منها وهو يظن أنه قد بقي عليه منها شيء حتى يكون على اليقين والكمال . ( انظر بقية الشرح في الكتاب ) .


حديث رقم -319-

لما أسن صلى الله عليه وسلم وحمل اللحم اتخذ عمودا في مصلاه يعتمد عليه ] ( صحيح ) _


حديث رقم -320-

ليس المؤمن بالطعان ولا بالعان ولا بالفاحش ولا بالبذيء ] . ( صحيح ) _


حديث رقم -321-

إذا قام الإمام في الركعتين فإن ذكر قبل أن يستوي قائما فليجلس فإن استوى قائما فلا يجلس ويسجد سجدتي السهو ] . ( صحيح ) _ والحديث فيه إبطال القول الوارد في بعض المذاهب إنه إذا كان أقرب إلى القيام لم يرجع وإذا كان أقرب إلى القعود قعد .


حديث رقم -322-

تخرج الدابة فتسم الناس على خراطيمهم ثم يعمرون فيكم حتى يشتري الرجل البعير فيقول ممن اشتريته فيقول اشتريته من أحد المخطمين ] . ( صحيح ) _


حديث رقم -323-

دعها عنك ( يعني الوسادة ) إن استطعت أن تسجد على الأرض وإلا فأوم إيماء واجعل سجودك أخفض من ركوعك ] . ( صحيح ) _ عن ابن عمر قال عاد رسول الله صلى الله عليه وسلم رجلا من أصحابه مريضا وأنا معه فدخل عليه وهو يصلي على عود فوضع جبهته على العود فأومأ إليع فطرح العود وأخذ وسادة فقال رسول الله صلى الله عليه وسلم ( فذكره ) .


حديث رقم -324-

من خبب خادما على أهلها فليس منا ومن أفسد امرأة على زوجها فليس منا ]


حديث رقم -325-

ليس منا من حلف بالأمانة ومن خبب على امرىء زوجته أو مملوكه فليس منا ]


حديث رقم -326-

إن صاحبكم تغسله الملائكة . يعني حنظلة ] . ( حسن ) _ عن يحيى بن عباد بن عبدالله عن أبيه عن جده رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول عند قتل حنظلة بن أبي عامر بعد أن التقى هو وابو سفيان بن الحارث حين علاه شداد بن السود بالسيف فقتله فقال رسول الله صلى الله عليه وسلم ( فذكره ) فسألوا صاحبته فقالت إنه خرج لما سمع الهائعة وهو جنب فقال رسول الله صلى الله عليه وسلم لذلك غسلته الملائكة . وله شاهد عن أنس بن مالك قال افتخر الحيان من الأوس والخزرج فقال الأوس منا غسيل الملائكة حنظلة ابن الراهب ومنا من اهتز له عرش الرحمن ومنا من حمته الدبر عاصم بن ثابت بن الافلح ومنا من أجيزت شهادته بشهادة رجلين خزيمة بن ثابت ز قال فقال الخزرجيون منا أربعة جمعوا القرآن لم يجمعه أحد غيرهم زيد بن ثابت وأبو زيد وأبي بن كعب ومعاذ بن جبل . ( حسن ) _


حديث رقم -327-

لو كان بعدي نبي لكان عمر ] ( حسن ) _


حديث رقم -328-

ما بال رجال بلغهم عني أمر ترخصت فيه فكرهوه وتنزهوا عنه فوالله لأنا أعلمهم بالله وأشدهم له خشية ] . ( صحيح ) _ والأمر الذي ترخص فيه رسول الله صلى الله عليه وسلم هو التقبيل في الصيام خلافا لما يتبادر لبعض الأذهان والدليل الحديث التالي رقم 329 .


حديث رقم -329-

أنا أتقاكم لله وأعلمكم بحدود الله ] . عن رجل من الأنصار أن أنس الأنصاري أخبر عطاء أنه قبل امرأته على عهد رسول الله صلى الله عليه وسلم وهو صائم فأمر امرأته فسألت النبي صلى الله عليه وسلم عن ذلك فقال النبي صلى الله عليه وسلم إن رسول الله يفعل ذلك . فأخبرته امرأته فقال إن النبي صلى الله عليه وسلم يرخص له في أشياء فارجعي إليه فقولي له . فرجعت إلى النبي صلى الله عليه وسلم فقالت قال إن النبي صلى الله عليه وسلم يرخص له في أشياء . فقال ( فذكره ) _ قلت وهذا سند صحيح متصل _


حديث رقم -330-

كنا إذا انتهينا إلى النبي صلى الله عليه وسلم جلس أحدنا حيث ينتهي ] . وفي الحديث تنبيه أن الرجل إذا دخل المجلس يجلس فيه حيث ينتهي به المجلس ولا يترقب أن يقوم له بعض أهل المجلس من مجلسه فإن هذا منهي عنه صراحة في قوله صلى الله عليه وسلم لايقيم الرجل الرجل من مقعده ثم يجلس فيه ولكن تفسحوا وتوسعوا . أخرجه مسلم وزاد في رواية وكان ابن عمر إذا قام له رجل من مجلسه لم يجلس فيه . بل ثبت نهيه صلى الله عليه وسلم الرجل أن يقوم للرجل من مجلسه كما تقدم برقم 228 .


حديث رقم -331-

إن الرقى والتمائم والتولة شرك ] . وعن قيس بن السكن الأسدي قال دخل عبد الله بن مسعود رضي الله عنه على امرأته فرأى عليها خرزا من الحمرة فقطعه قطعا عنيفا ثم قال إن آل عبدالله عن الشرك أغنياء وقال كان مما حفظنا عن النبي صلى الله عليه وسلم ( فذكره ) . ( صحيح ) _ ( الرقى هي هنا كل ما فيه الاستعاذة بالجن أو لايفهم معناها مثل كتابة بعض المشايخ من العجم على كتابهم لفظة ( ياكبيكج ) لحفظ الكتب من الأرضة زعموا . التمائم جمع تميمة واصلها خرزات تعلقها العرب على رأس الولد لدفع العين ثم توسعوا فيها فسموا بها كل عوذة . ومن ذلك تعليق نعل الفرس أو الخرز الأزرق وغيره . والأرجح أنه يدخل في المنع أيضا الحجب إذا كانت من القرآن أو الأدعية الثابتة . التولة ما يحبب المرأة إلى زوجها من السحر وغيره .


حديث رقم -332-

عن عائشة قالت لقد رأيتا نصلي مع رسول الله صلى الله عليه وسلم صلاة الفجر في مروطنا وننصرف وما يعرف بعضنا وجوه بعض ] . ( صحيح ) _ وفيه دليل على أن وجه المرأة ليس بعورة . والأفضل والأورع ستره . ( تفصيل ذلك في كتاب حجاب المرأة المسلمة )


حديث رقم -333-

إن للإسلام صوى ومنارا كمنار الطريق منها أن تؤمن بالله ولا تشرك به شيئا وإقام الصلاة وايتاء الزكاة وصوم رمضان وحج البيت والأمر بالمعروف والنهي عن المنكر وأن تسلم على أهلك إذا دخلت عليهم وأن تسلم على القوم إذا مررت بهم فمن ترك من ذلك شيئا فقد ترك سهما من الإسلام ومن تركهن ( كلهن ) فقد ولى الإسلام ظهره ] . ( الصوى جمع صوة وهي أعلام من حجارة منصوبة في الفيافي والمفازة المجهولة يستدل بها على الطريق وعل طرفيها .


حديث رقم -334-

من قال رضيت بالله ربا وبالإسلام دينا وبمحمد رسولا وجبت له الجنة ] ( صحيح ) _


حديث رقم -335-

كنا ننهى أن نصف بين السواري على عهد رسول الله صلى الله عليه وسلم ونطرد عنها طردا ] . ( حسن ) _ وهذا الحديث نص صريح في ترك الصف بين السواري وأن الواجب أن يتقدم أو يتأخر إلا عند الاضطرار . وقال مالك لا بأس بالصفوف بين الأساطين إذا ضاق المسجد .


حديث رقم -336-

لأن يمتلىء جوف أحدكم قيحا حتى يريه خير له من أن يمتلىء شعرا ] ( صحيح ) _ ( انظر في الكتاب دفاع عن أبي هريرة فقد نسب له بعضهم الكذب )


حديث رقم -337-

من كان يؤمن بالله واليوم الآخر فلا يلبس حريرا ولا ذهبا ] . ( حسن ) _ وقد جاءت أحاديث تدل على أن النساء مستثنيات من التحريم كالحديث المشهور هذان حرام على ذكور أمتي حل لإناثها . إلا أن هذا ليس على عمومه فقد جاءت أحاديث صحيحة تحرم على النساء جنسا معينا من الذهب وهو ما كان طوقا أو سوارا أو حلقة وكذلك حرم عليهن الأكل والشرب في آنية الذهب كالرجال . ( انظر آداب الزفاف ) وقد استثنى من جنس المباح لهن أمهات المسلمين فقد صح عنه صلى الله عليه وسلم أنه منع أهله منه كما في الحديث الآتي رقم 338 .


حديث رقم -338-

كان يمنع أهله الحلية والحرير ويقول إن كنتم تحبون حلية الجنة وحريرها فلا تلبسوها في الدنيا ] . ( صحيح ) _


حديث رقم -339-

ويل للنساء من الأحمرين الذهب والمصفر ] . ( صحيح ) _ نقل المناوي في معنى الحديث عن مسند الفردوس يعني يتحلين بحلي الذهب ويلبسن الثياب المزعفرة ويتبرجن متعطرات متبخترات _ كأكثر نساء زماننا _ فيفتن بهن .


حديث رقم -340-

نعم ليكررن عليكم حتى يرد إلى كل ذي حق حقه ] . ( صحيح ) _ عن الزبير قال لما نزلت هذه الاية { إنك ميت وإنهم ميتون } قال الزبير يا رسول الله أيكرر علينا ما يكون بيننا في الدنيا مع خواص الذنوب قال ( فذكره ) .


حديث رقم -341-

البذاذة من الإيمان . يعني التقشف ] . ( صحيح ) _


حديث رقم -342-

إنما العلم بالتعلم والحلم بالتحلم ومن يتحر الخير يعطه ومن يتوق الشر يوقه ] ( حسن ) _


حديث رقم -343-

كف عنا جشاءك فإن أكثرهم شبعا في الدنيا أطولهم جوعا يوم القيامة ] . ( صحيح ) _


حديث رقم -344-

يا غلام إذا أكلت فقل بسم الله وكل بيمينك وكل مما يليك ] . ( صحيح ) _ عن عمر بن أبي سلمة قال كنت غلاما في حجر رسول الله صلى الله عليه وسلم كانت يدي تطيش في الصفحة فقال لي رسول الله صلى الله عليه وسلم . . . . ( فذكره ) وورد بلفظ . . . سم الله . . . . وفيه دليل على أن التسمية على الطعام هي بسم الله . فقط ومثله حديث عائشة مرفوعا إذا أكل أحدكم طعاما فليقل بسم الله فإن نسي في أوله فليقل بسم الله أوله وآخره . انظر الحديث رقم 196 . وأما قول النووي والأفضل أن يقول بسم الله الرحمن الرحيم فإن قال بسم الله كفاه وحصلت السنة فلم أر لما ادعاه من الأفضلية دليلا خاصا . وأقول لا أفضل من سنته صلى الله عليه وسلم وخير الهدي هدي محمد صلى الله عليه وسلم .


حديث رقم -345-

استكثروا من النعال فإن الرجل لا يزال راكبا ما انتعل ] . ( صحيح ) _


حديث رقم -346-

إذا حدثتكم حديثا فلا تزيدن علي . وقال أربع من أطيب الكلام وهن من القرآن لا يضرك بأيهن بدأت سبحان الله والحمد لله ولا إله إلا الله والله أكبر ثم قال لا تسمين غلامك أفلح ولا نجيحا ولا رباحا ولا يسارا ( فإنك تقول أثم هو فلا يكون فيقول لا ) . ( صحيح ) _ انظر الشرح في الكتاب فيه فوائد الحديث وأهمها أنه لا يجوز الزيادة في الدين والعبادة .


حديث رقم -347-

إذا دعا أحدكم أخاه لطعام فليجب فإن شاء طعم وإن شاء ترك ] . ( صحيح ) _


حديث رقم -348-

إن الشيطان يمشي في النعل الواحدة ] . ( صحيح ) _ والحديث في الصحيحين وغيرهما بلفظ لا يمش أحدكم في نعل واحدة لينعلهما جميعا أو ليخلعهما جميعا . وله شاهد من حديث جابر مرفوعا بلفظ لا تمش في نعل واحدة . أخرجه مسلم وأحمد وغيرهما . وأما الحديث عن عائشة قالت ربما مشي النبي صلى الله عليه وسلم في نعل واحدة . فهو ضعيف لا يحتج به . ( انظر الكتاب فيه فوائد عديدة )


حديث رقم -349-

ما من رجل يلي أمر عشرة فما فوق ذلك إلا أتى الله عز وجل مغلولا يوم القيامة يده إلى عنقه فكه بره أو أوبقه إثمه أولها ملامة وأوسطها ندامة وآخرها خزي يوم القيامة ] . ( صحيح ) _


حديث رقم -350-

إن عشت إن شاء الله إلى قابل صمت التاسع مخافة أن يفوتني يوم عاشوراء ] . ( صحيح ) _ وهو في صحيح أبي داود 2113 .


حديث رقم -351-

اللهم من ظلم أهل المدينة وأخافهم فأخفه وعليه لعنة الله والملائكة والناس أجمعين لا يقبل منه صرف ولا عدل ] . ( صحيح ) _


حديث رقم -352-

البس جديدا وعش حميدا ومت شهيدا ] . عن عبد الله بن عمر عن أبيه قال رأى النبي صلى الله عليه وسلم على عمر رضي الله عنه ثوبا أبيض فقال أجديد ثوبك هذا أم غسيل فقال بل غسيل ( وفي رواية جديدا ) . فقال ( فذكره ) . زاد الدبري ويرزقك الله قرة عين في الدنيا والآخرة . قال وإياك يا رسول الله . ( صحيح ) _


حديث رقم -353-

إياي والتنعم فإن عباد الله ليسوا بالمتنعمين ] . عن معاذ بن جبل أن رسول الله صلى الله عليه وسلم لما بعث به إلى اليمن قال ( فذكره ) . ( صحيح ) _


حديث رقم -354-

إياك وكل ما يعتذر منه ] . ( حسن ) _


حديث رقم -355-

مثل المؤمن مثل النحلة لا تأكل إلا طيبا ولا تضع إلا طيبا ] . ( حسن أو صحيح ) .


حديث رقم -356-

أتاني جبريل عليه السلام فقال إني كنت أتيتك الليلة فلم يمنعني أن أدخل عليك البيت الذي أنت فيه إلا أنه كان في البيت تمثال رجل وكان في البيت قرام ستر فيه تماثيل فمر برأس التمثال يقطع فيصير كهيأة الشجرة ومر بالستر يقطع ( وفي رواية إن في البيت سترا في الحائط فيه تماثيل فاقطعوا رؤوسها فاجعلوها بساطا أو وسائد فأوطئوه فإنا لا ندخل بيتا فيه تماثيل ) فيجعل منه وسادتان توطآن ومر بالكلب فيخرج . ففعل رسول الله صلى الله عليه وسلم وإذا الكلب جرو كان للحسن والحسين عليهما السلام تحت نضد لهما . قال وما زال يوصيني بالجار حتى ظننت أو رأيت أنه سيورثه ] . ( صحيح ) _ انظر فقه الحديث في الكتاب وخلاصته 1 _ تحريم الصور 2 _ ان التحريم يشمل الصور التي ليست مجسمة ولا ظل لها . 3 _ أن التحريم يشمل الصورة التي توطأ أيضا إذا تركت على حالها ولم تغير بالقطع . 4 _ أن قوله حتى تصير كهيئة الشجرة دليل على أن التغير الذي يحل به استعمال الصورة إنما هو الذي يأتي على معالم الصورة فيغيرها حتى تصير على هيئة أخرى مباحة كالشجرة . 5 _ فيه إشارة أن الصورة إذا كانت من الجمادات فهي جائزة . 6 _ تحريم اقتناء الكلب فإن كلب ماشية أو صيد الظاهر أنه يباح اقناؤه .


حديث رقم -357-

من أحب أن يتمثل له الناس قياما فليتبوأ مقعده من النار ] . ( صحيح ) _ انظر شرحا مفيدا وأحاديث عديدة فيها قصة القيام لبعض امراء المؤمنين واسنتاجات مهمة . منها 1 _ تحريم حب الداخل على الناس القيام منهم له وهو صريح الدلالة بحيث إنه لا يحتاج إلى بيان . 2 _ كراهة القيام من الجالسين للداخل ولو كان لا يحب القيام وذلك من باب التعاون على الخير وعدم فتح باب الشر انظر الحديث الذي يليه رقم 358 وشرحه .


حديث رقم -358-

ما كان في الدنيا شخص احب إليهم رؤية من رسول الله صلى الله عليه وسلم وكانوا إذا رأوه لم يقوموا له لما كانوا يعلمون من كراهيته لذلك ] . ( صحيح ) انظر شرحه في الكتاب وأنه يقوي الحديث السابق رقم 357 .


حديث رقم -359-

نهى النبي صلى الله عليه وسلم يوم خيبر عن لحوم الحمر الأهلية وأذن في لحوم الخيل ] . ( صحيح ) _ في الشرح أحاديث أخرى صحيحة وغيرها ضعيفة فراجعها


حديث رقم -360-

ليأتين عليكم أمراء يقربون شرار الناس ويؤخرون الصلاة عن مواقيتها فمن أدرك ذلك منهم فلا يكونن عريفا ولا شرطيا ولا جابيا ولا خازنا ] ( صحيح ) _


حديث رقم -361-

ليوشك رجل أن يتمنى أنه خر من الثريا ولم يل من أمر الناس شيئا ] ( حسن )


حديث رقم -362-

لا يحل للخليفة إلا قصعتان قصعة يأكلها هو وأهله وقصعة يطعمها ] ( صحيح ) _ عن عبدالله بن زرير الغافقي قال دخلنا على علي بن أبي طالب يوم أضحى فقدم إلينا خزيرة فقلنا يا أمير المؤمنين لو قدمت إلينا من هذا البط والوز والخير الكثير قال يا ابن زرير إني سمعت رسول الله صلى الله عليه وسلم . . . . . ( فذكره ) .


حديث رقم -363-

أربعة يبغضهم الله عز وجل البياع الحلاف والفقير المختال والشيخ الزاني والإمام الجائر ] . ( صحيح ) _


حديث رقم -364-

باع آخرته بدنياه . قاله لرجل باع بثمن حلف أن لا يبيع به ] . ( حسن ) _ عن أبي سعيد قال مر أعرابي بشاة فقلت تبيعها بثلاثة دراهم فقال لا والله . ثم باعها فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال ( فذكره ) .


حديث رقم -365-

احضروا الذكر وادنوا من الإمام فإن الرجل لا يزال يتباعد حتى يؤخر في الجنة وإن دخلها ] . ( حسن ) _


حديث رقم -366-

إن التجار هم الفجار . قيل يا رسول الله أو ليس قد أحل الله البيع قال بلى ولكنهم يحدثون فيكذبون ويحلفون فيأثمون ] . ( صحيح ) _


حديث رقم -367-

إن الرجل ليصل في اليوم إلى مائة عذراء . يعني في الجنة ] . ( صحيح ) _


حديث رقم -368-

المرأة أحق بولدها ما لم تزوج ] . ( حسن ) _ وورد بلفظ أن امرأة قالت يا رسول الله إن ابني هذا كان بطني له وعاء وثديي له سقاء وحجري له حواء وإن أباه طلقني وأراد أن ينتزعه مني . فقال لها رسول الله صلى الله عليه وسلم أنت أحق به ما لم تنكحي . ( ومراجعة الشرح في الكتاب فيه فائدة ) .


حديث رقم -369-

كل مسلم على مسلم محرم أخوان نصيران لا يقبل الله عز وجل من مشرك بعد ما أسلم عملا أو يفارق المشركين إلى المسلمين ] . ( حسن ) _ عن بهز بن حكيم عن أبيه عن جده قال قلت يا نبي الله ما اتيتك حتى حلفت أكثر من عددهن _ لأصابع يديه _ ألا آتيك ولا آتي دينك وإني كنت امأ لا أعقل شيئا إلا ما علمني الله ورسوله وإني اسألك بوجه الله عز وجل بما بعثك ربك إلينا قال بالإسلام قال قلت وما آيات الإسلام قال أن تقول أسلمت وجهي إلى الله عز وجل ن وتخليت وتقيم الصلاة وتؤتي الزكاة كل مسلم على مسلم محرم . . . . الحديث . ( حسن ) . والشطر الثاني منه له شواهد برقم 636 .


حديث رقم -370-

اللهم اغفر ذنبه وطهر قلبه وحصن فرجه ] . ( صحيح ) _ عن أبي أمامة قال إن فتى شابا اتى النبي صلى الله عليه وسلم فقال يا رسول الله ائذن لي بالزنى . فأقبل القوم عليه فزجروه وقالوا مه مه فقال ادنه . فدنا منه قريبا . قال فجلس . قال أتحبه لأمك قال لا والله جعلني الله فداك . قال ولا الناس يحبونه لأمهاتهم . قال أفتحبه لابنتك قال لا والله يا رسول الله جعلني الله فداك . قال ولا الناس يحبونه لبناتهم . قال أتحبه لأختك قال لا والله جعلني الله فداك . قال ولا الناس يحبونه لأخواتهم . قال أتحبه لعمتك قال لا والله جعلني الله فداك . قال ولا الناس يحبونه لعماتهم . قال أتحبه لخالتك قال لا والله جعلني الله فداك . قال ولا الناس يحبونه لخالاتهم . قال فوضع يده عليه وقال اللهم اغفر ذنبه وطهر قلبه وحصن فرجه . فلم يكن بعد ذلك الفتى يلتفت إلى شيء . ( وسنده صحيح ) .


حديث رقم -371-

لا تقولوا للمنافق سيدنا فإنه إن يك سيدكم فقد أسخطتم ربكم عز وجل ] ( صحيح ) _


حديث رقم -372-

استعيذي بالله من هذا ( يعني القمر ) فإنه الغاسق إذا وقب ] . ( صحيح ) _ عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم أخذ بيدها فأشار بها إلى القمر فقال ( فذكره ) . وفي الحديث دلالة على جواز الإشارة باليد إلى القمر خلافا لما نقل عن بعض المشايخ من كراهة ذلك والحديث يرد عليه .


حديث رقم -373-

13 أخبرنا نعيم بن حماد حدثنا بقية عن بحير عن خالد بن معدان حدثنا عبد الرحمن بن عمرو السلمي عن عتبة بن عبد السلمي أنه حدثهم وكان من أصحاب رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال له رجل كيف كان أول شأنك يا رسول الله قال كانت حاضنتي من بني سعد بن بكر فانطلقت أنا وابن لها في بهم لنا ولم نأخذ معنا زادا فقلت يا أخي اذهب فأتنا بزاد من عند أمنا فانطلق أخي ومكثت عند البهم فأقبل طائران أبيضان كأنهما نسران فقال أحدهما لصاحبه أهو هو قال الآخر نعم فأقبلا يبتدراني فأخذاني فبطحاني للقفا فشقا بطني ثم استخرجا قلبي فشقاه فأخرجا منه علقتين سوداوين فقال أحدهما لصاحبه ائتني بماء ثلج فغسل به جوفي ثم قال ائتني بماء برد فغسل به قلبي ثم قال ائتني بالسكينة فذره في قلبي ثم قال أحدهما لصاحبه حصه فحاصه وختم عليه بخاتم النبوة ثم قال أحدهما لصاحبه اجعله في كفة واجعل ألفا من أمته في كفة قال رسول الله صلى الله عليه وسلم فإذا أنا أنظر إلى الألف فوقي أشفق أن يخر علي بعضهم فقال لو أن أمته وزنت به لمال بهم ثم انطلقا وتركاني قال رسول الله صلى الله عليه وسلم وفرقت فرقا شديدا ثم انطلقت إلى أمي فأخبرتها بالذي لقيت فأشفقت أن يكون قد التبس بي فقالت أعيذك بالله فرحلت بعيرا لها فجعلتني على الرحل وركبت خلفي حتى بلغتنا إلى أمي فقالت أديت أمانتي وذمتي وحدثتها بالذي لقيت فلم يرعها ذلك وقالت إني رأيت حين خرج مني يعني نورا أضاءت منه قصور الشام * . ( صحيح )


حديث رقم -374-

سيد الشهداء حمزة بن عبد المطلب ورجل قام إلى إمام جائر فأمره ونهاه فقتله ] ( صحيح ) _


حديث رقم -375-

لا يزال هذا الأمر في قريش ما بقي من الناس اثنان . قال عاصم وحرك أصبعيه ] ( صحيح ) _


حديث رقم -376-

لا يزال هذا الأمر عزيزا إلى اثني عشر خليفة كلهم من قريش ] . وفي لفظ لا يزال هذا الأمر عزيزا منيعا ينصرون على من ناوأهم عليه إلى اثني عشر خليفة كلهم من قريش . أخرجه مسلم وأحمد وابنه . وله طري أخرى بلفظ لا يزال هذا الأمر ماضيا حتى يقوم اثنا عشر أميرا كلهم من قريش . أخرجه أحمد واسناده صحيح . ( انظر تتمة البحث والروايات الأخرى في الكتاب ) .


حديث رقم -377-

يا أيها الناس ابتاعوا أنفسكم من الله من مال الله فإن بخل أحدكم أن يعطي ماله للناس فليبدأ بنفسه وليتصدق على نفسه فليأكل وليكتس مما رزقه الله عز وجل ] . ( صحيح ) _


حديث رقم -378-

استقبل هذا الشعب حتى تكون في أعلاه ولا نغرن ( أي لا يجيئنا العدو على غفلة ) من قبلك الليلة ] . ( صحيح ) _ وهو قطعة من حديث سهل ابن الحنظلة . 2140 حدثنا أبو توبة حدثنا معاوية يعني ابن سلام عن زيد يعني ابن سلام أنه سمع أبا سلام قال حدثني السلولي أبو كبشة أنه حدثه سهل ابن الحنظلية أنهم ساروا مع رسول الله صلى الله عليه وسلم يوم حنين فأطنبوا السير حتى كانت عشية فحضرت الصلاة عند رسول الله صلى الله عليه وسلم فجاء رجل فارس فقال يا رسول الله إني انطلقت بين أيديكم حتى طلعت جبل كذا وكذا فإذا أنا بهوازن على بكرة آبائهم بظعنهم ونعمهم وشائهم اجتمعوا إلى حنين فتبسم رسول الله صلى الله عليه وسلم وقال تلك غنيمة المسلمين غدا إن شاء الله ثم قال من يحرسنا الليلة قال أنس بن أبي مرثد الغنوي أنا يا رسول الله قال فاركب فركب فرسا له فجاء إلى رسول الله صلى الله عليه وسلم فقال له رسول الله صلى الله عليه وسلم استقبل هذا الشعب حتى تكون في أعلاه ولا نغرن من قبلك الليلة فلما أصبحنا خرج رسول الله صلى الله عليه وسلم إلى مصلاه فركع ركعتين ثم قال هل أحسستم فارسكم قالوا يا رسول الله ما أحسسناه فثوب بالصلاة فجعل رسول الله صلى الله عليه وسلم يصلي وهو يلتفت إلى الشعب حتى إذا قضى صلاته وسلم قال أبشروا فقد جاءكم فارسكم فجعلنا ننظر إلى خلال الشجر في الشعب فإذا هو قد جاء حتى وقف على رسول الله صلى الله عليه وسلم فسلم فقال إني انطلقت حتى كنت في أعلى هذا الشعب حيث أمرني رسول الله صلى الله عليه وسلم فلما أصبحت اطلعت الشعبين كليهما فنظرت فلم أر أحدا فقال له رسول الله صلى الله عليه وسلم هل نزلت الليلة قال لا إلا مصليا أو قاضيا حاجة فقال له رسول الله صلى الله عليه وسلم قد أوجبت فلا عليك أن لا تعمل بعدها * . ( صحيح ) _


حديث رقم -379-

كلوا الزيت وادهنوا به فإنه من شجرة مباركة ] . ( وجملة القول إن الحديث بمجموع طريقي عمر وطريق أبي سعيد يرتقي إلى درجة الحسن لغيره على أقل الأحوال والله أعلم ) . ويكفي في فضل الزيت قول الله تبارك وتعالى { يوقد من شجرة مباركة زيتونة لا شرقية ولا غربية يكاد زيتها يضيء ولو لم تمسسه نار } . وللزيت فوائد هامة ذكر بعضها العلامة ابن القيم في زاد المعاد .


حديث رقم -380-

من أحب لله وأبغض لله وأعطى لله ومنع لله فقد استكمل الإيمان ] . ( حسن ) _ وللحديث شاهد زاد فيه وأنكح لله . واسناده حسن أيضا . ( فالحديث بمجموع الطريقين صحيح ) .


حديث رقم -381-

نهى عن المتعة وقال ألا إنها حرام من يومكم هذا إلى يوم القيامة ومن كان اعطى شيئا فلا يأخذه ] . وله طريق أخرى عن الربيع بن سبره بلفظ أنه كان مع رسول الله صلى الله عليه وسلم فقال يا أيها الناس إني قد كنت أذنت لكم في الاستمتاع من النساء وإن الله قد حرم ذلك إلى يوم القيامة فمن كان عنده منهن شيء فليخل سبيله ولا تأخذوا مما آتيتموهن شيئا . ( وجملة القول أن الحديث بمجموع طريقيه وهذا الشاهد صحيح بلا ريب ) . ( تنبيه ) _ جاء في كثير من طرق هذا الحديث أن التحريم كان يوم الفتح وهو الصواب وجاء في بعضها أنه كان في حجة الوداع وهو شاذ . انظر إرواء الغليل 1959 و1960


حديث رقم -382-

إن مطعم ابن آدم قد ضرب للدنيا مثلا فانظر ما يخرج من ابن آدم _ وإن قزحه وملحه _ قد علم إلى ما يصير ] . لكن للحديث شاهد يرويه علي بن زيد عن الحسن عن الضحاك بن سفيان الكلابي أن رسول الله صلى الله عليه وسلم قال له يا ضحاك ما طعامك قال يا رسول الله اللحم والبن . قال ثم يصير إلى ماذا قال إلى ما قد علمت . قال فإن الله تبارك وتعالى ضرب ما يخرج من ابن آدم مثلا للدنيا . وللحديث شاهد آخر عن سلمان قال جاء قوم إلى رسول الله صلى الله عليه وسلم فقال ألكم طعام قالوا نعم . قال فلكم شراب قالوا نعم . قال فتصفونه قالوا نعم . قال وتبرزونه قالوا نعم . قال فإن معادهما كمعاد الدنيا يقوم أحدكم إلى خلف بيته فيمسك على أنفه من نتنه . ( وقد صح السند ) _ ( قزحه بتشديد الزاي هو من القزح وهو التوابل ملحه ألقى فيه الملح ) .


حديث رقم -383-

من السنة في الصلاة أن تضع أليتيك على عقبيك بين السجدتين ] . ( صحيح ) _ انظر التفصيل في الكتاب والروايات الأخرى ) .


حديث رقم -384-

من لبس الحرير في الدنيا لم يلبسه في الآخرة ومن شرب الخمر في الدنيا لم يشربه في الآخرة ومن شرب في آنية الذهب والفضة في الدنيا لم يشرب بها في الآخرة . ثم قال لباس أهل الجنة وشراب أهل الجنة وآنية أهل الجنة ] . ( صحيح ) _ ( انظر الكتاب فيه الشرح والتفاصيل المفيدة ) .


حديث رقم -385-

نهى عن النفخ في الشراب فقال له رجل يا رسول الله إني لا أروى من نفس واحد فقال له رسول الله صلى الله عليه وسلم فابن القدح عن فيك ثم تنفس . قال فغني أرى القذاة فيه . قال فأهرقها ] . ( حسن ) _ ومن فوائد الحيث 1 _ النهي عن النفخ في الشرب . 2 _ جاز الشرب بنفس واحد . ( انظر الشرح في الكتاب ) .


حديث رقم -386-

إذا شرب أحدكم فلا يتنفس في الإناء فإذا أراد أن يعود فلينح ثم ليعد إن كان يريد ] . ( حسن ) _


حديث رقم -387-

كان إذا شرب تنفس ثلاثا وقال هو أهنأ وأمرأ وأبرأ ] . ( صحيح ) _


حديث رقم -388-

نهى عن الشرب من ثلمة القدح وأن ينفخ في الشراب ] . ( حسن ) _


حديث رقم -389-

إياكم ومحقرات الذنوب كقوم نزلوا في بطن واد فجاء ذا بعود وجاء ذا بعود حتى أنضجوا خبزتهم وإن محقرات الذنوب متى يؤخذ بها صاحبها تهلكه ] . ( صحيح ) _


حديث رقم -390-

كان إذا أراد أن ينام وهو جنب توضأ وإذا أراد أن يأكل ( وهو جنب ) غسل يديه ] . ( صحيح ) _


حديث رقم -391-

إذا أكل أحدكم الطعام فلا يمسح يده حتى يلعقها أو يلعقها ولا يرفع صحفة حتى يلعقها أو يلعقها فإن آخر الطعام فيه بركة ] . ( صحيح ) _


حديث رقم -392-

إنه أعظم للبركة . يعني الطعام الذي ذهب فوره ] . ( صحيح ) _ عن أسماء بنت أبي بكر أنها كانت إذا ثردت غطته شيئا حتى يذهب فوره ثم تقول إني سمعت رسول الله صلى الله عليه وسلم يقول ( فذكره ) . وقد صح عن أبي هريرة رضي الله عنه أنه قال لا يؤكل طعام حتى يذهب بخاره . وعن جابر مرفوعا بلفظ أبردوا الطعام الحار فإن الطعام الحار غير ذي بركة . واسناده ضعيف .


حديث رقم -393-

كلوا من جوانبها ودعوا ذروتها يبارك لكم فيها . ثم قال خذوا فكلوا فوالذي نفس محمد بيده ليفتحن عليكم أرض فارس والروم حتى يكثر الطعام فلا يذكر اسم الله عليه ] . ( صحيح ) _ عن عبدالله بن بسر قال أهديت للنبي صلى الله عليه وسلم شاة والطعام يومئذ قليل فقال لأهله اطبخوا هذه الشاة وانظروا إلى هذا الدقيق فاخبزوه اطبخوا وأثردوا عليه . وكان للنبي صلى الله عليه وسلم قصعة يقال لها الغراء يحملها أربعة رجال فلما أصبح وسبحوا الضحى أتي بتلك القصعة والتقوا عليها فإذا كثر الناس جثا رسول الله صلى الله عليه وسلم فقال أعرابي ماهذه الجلسة فقال النبي صلى الله عليه وسلم إن الله جعلني عبدا كريما ولم يجعلني جبارا عنيدا ثم قال رسول الله صلى الله عليه وسلم ( فذكره ) .


حديث رقم -394-

يا عثمان إني لم أومر بالرهبانية أرغبت عن سنتي قال لا يا رسول الله قال إن من سنتي أن اصلي وأنام وأصوم وأطعم وانكح واطلق فمن رغب عن سنتي فليس مني . يا عثمان إن لأهلك عليك حقا ولنفسك عليك حقا ] . ( صحيح ) _ عن سعد بن أبي وقاص قال لما كان من أمر عثمان بن مظعون الذي كان من ترك النساء بعث إليه رسول الله صلى الله عليه وسلم فقال ( فذكره ) قال سعد فوالله لقد كان أجمع رجال من المسلمين على أن رسول الله صلى الله عليه وسلم إن هو أقر عثمان على ما هو عليه أن نختصي فنتبتل .


حديث رقم -395-

لا تصوم المرأة يوما تطوعا في غير رمضان وزوجها شاهد إلا بإذنه ] . ( صحيح ) وله شاهد من حديث أبي سعيد الخدري أتم منه قال جاءت امرأة إلى النبي صلى الله عليه وسلم ونحن عنده فقالت يا رسول الله إن زوجي صفوان بن المعطل يضربني إذا صليت ويفطرني إذا صمت ولا يصلي صلاة الفجر حتى تطلع الشمس . قال وصفوان عنده . قال فساله عما قالت فقال يا رسول الله أما قولها يضربني إذا صليت فإنها تقرأ بسورتين ( فتعطلني ) وقد نهيتها ( عنهما ) . قال فقال لو كانت سورة واحدة لكفت الناس . واما قولها يفطرني فإنها تنطلق فتصوم وأنا رجل شاب فلا أصبر فقال رسول الله صلى الله عليه وسلم يومئذ لا تصوم امرأة إلا بإذن زوجها . وأما قولها إني لا أصلي حتى تطلع الشمس فإنا أهل بيت قد عرف لنا ذاك لا نكاد نستيقظ حتى تطلع الشمس . قال فإذا اسيقظت فصل .


حديث رقم -396-

كان في سفره الذي ناموا فيه حتى طلعت الشمس فقال إنكم كنتم أمواتا فرد الله إليكم أرواحكم فمن نام عن صلاة فليصلها إذا اسيقظ ومن نسي صلاة فليصل إذا ذكر ] . ( صحيح ) _ وزاد في رواية لا كفارة لها إلا ذلك . ( انظر في الكتاب التعليق ومناقشة قضاء الصلاة الفائتة أو التي تعمد صاحبها إخراجها عن وقتها ) .


حديث رقم -397-

ما صدق نبي ( من الأنبياء ) ما صدقت إن من الأنبياء من لم يصدقه من أمته إلا رجل واحد ] . ( صحيح ) _ ويشهد له عن ابن عباس عن النبي صلى الله عليه وسلم قال عرضت علي الأمم فرأيت النبي صلى الله عليه وسلم ومعه الرهط والنبي ومعه الرجل والرجلان والنبي ليس معه أحد . . . . الحديث . أخرجه الشيخان وغيرهما . وفي الحديث دليل على أن كثرة الأتباع وقلتهم ليست معيارا لمعرفة كون الداعية على حق أو باطل .


حديث رقم -398-

استأمروا النساء في أبضاعهن . قيل فإن البكر تستحي أن تكلم قال سكوتها إذنها ] . ( صحيح ) _ وفي رواية البكر تستأذن .


حديث رقم -399-

نهى أن يشرب من في السقاء ] . ( صحيح ) _ قال أيوب أنبئت أن رجلا شرب من في السقاء فخرجت حية . وله شاهد في الحديث التالي رقم 400 .


حديث رقم -400-

نهى أن يشرب من في السقاء لأن ذلك ينتنه ] . ( صحيح ) _


حديث رقم -401-

إذا قمت في صلاتك فصل صلاة مودع ولا تكلم بكلام تعتذر منه غدا واجمع الإياس مما في أيدي الناس ] . ( صحيح ) _


حديث رقم -402-

ما بال قوم جاوزهم القتل اليوم حتى قتلوا الذرية فقال رجل يا رسول الله إنما هم أولاد المشركين فقال ألا إن خياركم ابناء المشركين . ثم قال ألا لا تقتلوا ذرية . قال كل نسمة تولد على الفطرة حتى يهب عنها لسانها فأبواها يهودانها وينصرانها ] . ( صحيح ) _ عن الأسود بن سريع قال أتيت رسول الله صلى الله عليه وسلم وغزوت معه فأصبت ظهر أفضل الناس يومئذ حتىقتلوا الولدان _ وقال مرة الذرية _ فبلغ ذلك رسول الله صلى الله عليه وسلم فقال ( فذكره )


حديث رقم -403-

إذا فسد أهل الشام فلا خير فيكم لا تزال طائفة من امتي منصورين لا يضرهم من خذلهم حتى تقوم الساعة ] . ( صحيح ) _


حديث رقم -404-

نضر الله امرأ سمع منا حديثا فحفظه حتى يبلغه غيره فإنه رب حامل فقه ليس بفقيه ورب حامل فقه إلى من هو أفقه منه ثلاث خصال لا يغل عليهن قلب مسلم أبدا إخلاص العمل لله ومناصحة ولاة الأمر ولزوم الجماعة فإن دعوتهم تحيط من ورائهم . وقال من كان همه الآخرة جمع الله شمله وجعل غناه في قلبه وأتته الدنيا وهي راغمة ومن كانت نيته الدنيا فرق الله عليه ضيعته وجعل فقره بين عينيه ولم يأته من الدنيا إلا ما كتب له ] . ( صحيح ) _


حديث رقم -405-

لا تسبوا ورقة فإني رأيت له جنة أو جنتين ] . ( صحيح ) _


حديث رقم -406-

كان يذكر الله على كل أحيانه ] . ( صحيح ) _ وفي الحديث دلالة على جواز تلاوة القرآن للجنب لأن القرآن ذكر { وأنزلنا إليك الذكر . . . } فيدخل في عموم قولها ( يعني عائشة ) يذكر الله . والأفضل أن يقرأ على طهارة لقوله صلى الله عليه وسلم حين رد السلام عقب التيمم إني كرهت أن أذكر الله إلا على طهارة . وهو في صحيح أبي داود 13


حديث رقم -407-

أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فمن قال لا إله إلا الله فقد عصم مني ماله ونفسه إلا بحقه وحسابه على الله ] . ( وهو حديث متواتر ) ورد عن جمع من الصحابة بألفاظ متقاربة . أنظرها في الكتاب .


حديث رقم -408-

أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإن فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسلبهم على الله ] . ( أخرجه البخاري ومسلم من طيق شعبة )


حديث رقم -409-

أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوا لا إله إلا الله عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله ثم قرأ { إنما أنت مذكر . لست عليهم بمسيطر ] . ( أخرجه مسلم والترمذي والحاكم وأحمد )


حديث رقم -410-

أقاتل الناس حتى يشهدوا أن لا إله إلا الله ويؤمنوا بي وبما جئت به فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله ] . ( أخرجه مسلم عن ابي هريرة ) _


حديث رقم -411-

يا فاطمة أيسرك أن يقول الناس فاطمة بنت محمد في يدها سلسلة من نار ] ( صحيح ) _ عن ثوبان قال جاءت بنت هبيرة إلى النبي صلى الله عليه وسلم وفي يدها فتخ من ذهب ( خواتيم ضخام ) فجعل النبي صلى الله عليه وسلم يضرب يدها فأتت فاطمة تشكو إليها . قال ثوبان فدخل النبي صلى الله عليه وسلم على فاطمة وأنا معه وقد أخذت من عنقها سلسلة من ذهب فقالت هذا أهدى لي أبو حسن وفي يدها السلسلة فقال النبي صلى الله عليه وسلم ( فذكر الحديث ) فخرج ولم يقعد فعمدت فاطمة إلى السلسلة فباعتها فاشترت بها نسمة فأعتقتها فبلغ النبي صلى الله عليه وسلم فقال الحمد لله الذي نجى فاطمة من النار . وهذا سند موصول صحيح وزاد أحمد بعد قوله يضرب يدها أيسرك أن يجعل اللع في يدك خواتيم من نار وفيه أنه صلى الله عليه وسلم عذم فاطمة عذما شديدا . ( تنبيه ) لقد ضعف هذا الحديث الصحيح الشيخ اسماعيل الأنصاري وحبيب الرحمن الأعظمي وشعيب الأرناؤوط بتكلف بارد وهوى مغرض وقد رددت عليهم في مقدمة الطبعة الجديدة لكتابي آداب الزفاف فراجعها فإنها مهمة جدا .


حديث رقم -412-

يامعاذ ثكلتك أمك وهل يكب الناس على مناخرهم في جهنم إلا ما نطقت به ألسنتهم فمن كان يؤمن بالله واليوم الآخر فليقل خيرا أو يسكت عن شر قولوا خيرا تغنموا واسكتوا عن شر تسلموا ] . ( صحيح ) _ عن عبادة بن الصامت رضي الله عنه أن رسول الله صلى الله عليه وسلم خرج ذات يوم على راحلته وأصحابه معه بين يديه فقال معاذ بن جبل يا نبي الله أتأذن لي في أن أتقدم إليك على طيبة نفس قال نعم . فاقترب معاذ غليه فسارا جميعا فقال معاذ بأبي أنت يا رسول الله أسأل الله أن يجعل يومنا قبل يومك أرأيت إن كان شيء _ ولا نرى شيئا إن شاء الله تعالى _ فأي الأعمال نعملها بعدك فصمت رسول الله صلى الله عليه وسلم فقال الجهاد في سبيل الله ثم قال رسول الله صلى الله عليه وسلم نعم الشيء الجهاد والذي بالناس أملك من ذلك . فالصيام والصدقة قال نعم الشيء الصيام والصدقة . فذكر معاذ كل خير يعمله ابن آدم فقال رسول الله صلى الله عليه وسلم وعاد بالناس خير من ذلك . قال فماذا بأبي أنت وأمي عاد بالناس خير من ذلك قال فأشار رسول الله صلى الله عليه وسلم إلى فيه . قال الصمت إلا من خير قال وهل نؤاخذ بما تكلمت به ألسنتنا قال فضرب رسول الله صلى الله عليه وسلم فخذ معاذ ثم قال ( فذكره ) .


حديث رقم -413-

إذا رأيت الله يعطي العبد من الدنيا على معاصيه ما يحب فإنما هو استدراج ثم تلا { فلما نسوا ما ذكروا به فتحنا عليهم أبواب كل شيء حتى إذا فرحوا بما أوتوا أخذناهم بغتة فغذا هم مبلسون } . ( صحيح ) _


حديث رقم -414-

إن ناسا من أمتي يشربون الخمر يسمونها بغير اسمها ] . ( صحيح ) _


حديث رقم -415-

إذا أصلح خادمأحدكم له طعامه فكفاه حره وبرده فليجلسه معه فإن أبى فليناوله في يده ] . ( صحيح ) _ وهو مخرج في الارواء 2177 .


حديث رقم -416-

لا يشكر الله من لا يشكر الناس ] . ( صحيح ) _


حديث رقم -417-

إذا أحب أحدكم أخاه فليعلمه أنه يحبه ] . ( صحيح ) _


حديث رقم -418-

إذا أحب الرجل الرجل فليخبر أنه أحبه ] . ( حسن صحيح لغيره ) _


حديث رقم -419-

سيكون قوم يأكلون بألسنتهم كما تأكل البقرة من الأرض ] . ( حسن صحيح ) عن عمر بن سعد قال كانت لي حاجة إلى أبي سعد قال وثنا أبو حيان عن مجمع قال كان لعمر بن سعد إلى أبيه حاجة فقدم بين يدي حاجته كلاما مما يحدث الناس يوصلون لم يكن يسمعه فلما فرغ قال يا بني قد فرغت من كلامك قال نعم . قال ما كنت من حاجتك أبعد ولا كنت فيك أزهد مني منذ سمعت كلامك هذا سمعت رسول الله صلى الله عليه وسلم يقول ( فذكره )


حديث رقم -420-

أدعو إلى الله وحده الذي إن مسك ضر فدعوته كشف عنك والذي إن ضللت بأرض قفر دعوته رد عليك والذي إن أصابتك سنة فدعوته أنبت عليك ] . ( صحيح ) _


حديث رقم -421-

ادعوا الناس وبشرا ولا تنفرا ويسرا ولا تعسرا ] . ( صحيح ) _ أخرجه مسلم عن سعيد بن أبي بردة ثنا أبوبردة عن أبيه قال بعثني رسول الله صلى الله عليه وسلم ومعاذا إلى اليمن فقال ( فذكره ) وزاد قال فقلت يا رسول الله أفتنا في شرابين كنا نصنعهما باليمن البتع _ وهو من العسل ينبذ حتى يشتد _ والمزر _ وهو من الذرة ينبذ حتى يشتد _ قال وكان رسول الله صلى الله عليه وسلم قد أعطي جوامع الكلم بخواتمه فقال أنهى عن كل مسكر أسكر عن الصلاة . وفي رواية وعلما بدل ولا تعسرا .


حديث رقم -422-

لا تصدقوا أهل الكتاب ولا تكذبوهم وقولوا آمنا بالله وما أنزل إلينا وما أنزل إليكم ] . ( صحيح ) _ أخرجه البخاري من حديث أبي هريرة قال كان أهل الكتاب يقرؤون التوراة بالعبرانية ويفسرونها بالعربية لأهل الإسلام فقال رسول الله صلى الله عليه وسلم ( فذكره ) _


حديث رقم -423-

أد الأمانة إلى من ائتمنك ولا تخن من خانك ] . ( حسن صحيح ) _


حديث رقم -424-

نهى عن الصور في البيت ونهى الرجل أن يصنع ذلك ] . ( حسن صحيح ) _


حديث رقم -425-

المؤمن مألفة ولا خير فيمن لا يألف ولا يؤلف ] . ( صحيح ) _


حديث رقم -426-

المؤمن يألف ويؤلف ولا خير فيمن لا يألف ولا يؤلف وخير الناس أنفعهم للناس ] . ( حسن صحيح ) _


حديث رقم -427-

صوتان ملعونان صوت مزمار عند نعمة وصوت ويل عند مصيبة ] . ( حسن ) _ وفي الحديث تحريم آلات الطرب لأن المزمار هو الآلة التي يزمر بها . وهو من الأحاديث الكثيرة التي ترد على ابن حزم إباحته لآلات الطرب انظر رقم 90 فإنه مهم . ولي رسالة في الرد عليه لم تطبع بعد .


حديث رقم -428-

من وحد الله تعالى وكفر بما يعبد من دونه حرم ماله ودمه وحسابه على الله عز وجل ] . أخرجه مسلم .


حديث رقم -429-

الطيرة شرك وما منا إلا . . . . ولكن الله يذهبه بالتوكل ] . ( صحيح ) _


حديث رقم -430-

أحسنوا إلى أصحابي ثم الذين يلونهم ثم الذين يلونهم ثم يجيء قوم يحلف أحدهم على اليمين قبل أن يستحلف عليها ويشهد على الشهادة قبل أن يستشهد فمن أحب منكم أن ينال بحبوحة الجنة فليلزم الجماعة فإن الشيطان مع الواحد وهو من الاثنين أبعد ولا يخلون رجل بامرأة فإن ثالثهما الشيطان ومن كان منكم تسره حسنته وتسوؤه سيئته فهو مؤمن ] . ( صحيح ) _


حديث رقم -431-

صغارهم دعاميص الجنة يتلقى أحدهم أباه _ أو قال أبويه _ فيأخذ بثوبه _ أو قال بيده _ كم آخذ أنا بصنفة ثوبك هذا فلا يتناهى _ أو قال فلا ينتهي _ حتى يدخله الله وإياه الجنة ] . ( صحيح ) _ أخرجه مسلم وأحمد عن أبي حسان قال قلت لأبي هريرة إنه قد مات لي ابنان فما أنت محدثي عن رسول الله صلى الله عليه وسلم بحديث تطيب به أنفسنا عن موتانا قال قال نعم ( فذكره ) .


حديث رقم -432-

أحب عباد الله إلى الله أحسنهم خلقا ] . ( صحيح ) _ وأصل الحديث هكذا قال كنا جلوسا عند النبي صلى الله عليه وسلم كأنما على رؤوسنا الطير ما يتكلم منا متكلم إذ جاءه أناس فقالوا من أحب عباد الله إلى الله قال أحسنهم خلقا .


حديث رقم -433-

من قتل تحت راية عمية يدعو عصبية أو ينصر عصبية فقتلته جاهلية ] . ( صحيح ) _ وله شاهد بلفظ من خرج من الطاعة .


حديث رقم -434-

كان أصحابه صلى الله عليه وسلم يتناشدون الشعر ويتذاكرون أشياء من أمر الجاهلية وهو ساكت فربما تبسم معهم ] . ( حسن صحيح ) _


حديث رقم -435-

كان أصحابه يتبادحون بالبطيخ فإذا كانت الحقائق كانوا هم الرجال ] . ( صحيح ) _ ( يتبادحون يترامون ) .


حديث رقم -436-

كان أصحابه يمشون أمامه إذا خرج ويدعون ظهره للملائكة ] . ( صحيح ) _


حديث رقم -437-

من حالت شفاعته دون حد من حدود الله فقد ضاد الله في أمره ومن مات وعليه دين فليس ثم دينار ولا درهم ولكنها الحسنات والسيئات ومن خاصم في باطل وهو يعلم لم يزل في سخط الله حتى ينزع ومن قال في مؤمن ما ليس فيه حبس في ردغة الخبال حتى يأتي بالمخرج مما قال ] . ( صحيح ) _


حديث رقم -438-

ما لي وللدنيا ما أنا والدنيا إنما مثلي ومثل الدنيا كراكب ظل تحت شجرة ثم راح وتركها ] . ( حسن صحيح ) _ وسببه فيما قال ابن مسعود اضطجع رسول الله صلى الله عليه وسلم على حصير فأثر في جنبه فلما استيقظ جعلت أمسح جنبه فقلت يا رسول الله ألا آذنتنا حتى نبسط لك على الحصير شيئا فقال رسول الله صلى الله عليه وسلم ( الحديث ) .


حديث رقم -439-

ما لي وللدنيا ما مثلي ومثل الدنيا إلا كراكب سار في يوم صائف فاستظل تحت شجرة ساعة من نهار ثم راح وتركها ] . ( صحيح ) _ عن ابن عباس أن رسول الله صلى الله عليه وسلم دخل عليه عمر وهو على حصير قد أثر في جنبه فقال يا نبي الله لو اتخذت فراشا أوثر من هذا فقال ( فذكره ) .


حديث رقم -440-

من أمن رجلا على دمه فقتله فإنه يحمل لواء غدر يوم القيامة ] . ( صحيح ) _


حديث رقم -441-

من أماثل أعمالكم إتيان الحلال . يعني النساء ] . ( صحيح ) _ عن أزهر بن سعيد الحرازي قال سمعت أبا كبشة الأنماري قال كان رسول الله صلى الله عليه وسلم جالسا في أصحابه فدخل ثم خرج وقد اغتسل فقلنا يا رسول الله قد كان شيء قال أجل مرت بي فلانة فوقع في قلبي شهوة النساء فأتيت بعض أزواجي فأصبتها فكذلك فافعلوا فإنه من أماثل . . . الحديث . والظاهر من القصة وقوله صلى الله عليه وسلم أجل . . . أن المرأة كانت مكشوفة الوجه فهو من الأدلة الكثيرة على أنه ليس بعورة . انظر كتاب جلباب المرأة المسلمة للألباني .


حديث رقم -442-

إن يك من الشؤم شيء حق ففي المرأة والفرس والدار ] . ( صحيح ) _ والحديث يعطي بمفهومه أن لا شؤم في شيء لأن معناه لو كان الشؤم ثابتا في شيء ما لكان في هذه الثلاثة لكنه ليس ثابتا في شيء أصلا وعليه فما في بعض الروايات بلفظ الشؤم في ثلاثة . فهو اختصار وتصرف من بعض الرواة .


حديث رقم -443-

ما طلعت شمس قط إلا بعث بجنبتيها ملكان يناديان يسمعان أهل الأرض إلا الثقلين يا أيها الناس هلموا إلى ربكم فإن ما قل وكفى خير مما كثر وألهى . ولا آبت شمس قط إلا بعث بجنبتبها ملكان يناديان يسمعان أهل الأرض إلا الثقلين اللهم أعط منفقا خلفا واعط ممسكا مالا تلفا ] . ( صحيح ) _ وروي الحديث في آخره زيادة وأنزل الله في ذلك قرآنا في قول الملكين يا أيها الناس هلموا إلى ربكم . في سورة يونس { والله يدعو إلى دار السلام ويهدي من يشاء إلى صراط مستقيم } وأنزل في قولهما اللهم اعط منفقا خلفا وأعط ممسكا تلفا { والليل إذا يغشى . والنهار إذا تجلى . وما خلق الذكر والأنثى } إلى قوله { العسرى } .


حديث رقم -444-

إذا وضع الرجل الصالح على سريره قال قدموني قدموني وإذا وضع الرجل السوء على سريره قال يا ويله أين تذهبون بي ] . ( صحيح ) _ أبا هريرة قال حين حضره الموت لا تضربوا علي فسطاطا ولا تتبعوني بمجمر وأسرعوا بي فإني سمعت رسول الله صلى الله عليه وسلم يقول ( فذكره ) _ وله شاهد من حديث أبي سعيد الخدري مرفوعا بلفظ إذا وضعت الجنازة فاحتملها الرجال على أعناقهم فإن كانت صالحة قالت لأهلها قدموني وإن كانت غير صالحة قالت لأهلها يا ويلها أين يذهبون بها يسمع صوتها كل شيء إلا الإنسان ولو سمع الإنسان لصعق . أخرجه البخاري وأحمد .


حديث رقم -445-

ألا من ظلم معاهدا ن أو انتقصه أو كلفه فوق طاقته أو أخذ منه شيئا بغير طيب نفس فأنا حجيجه يوم القيامة ] . ( صحيح ) _ وانظر أيحسب أحدكم متكئا وفي الكتاب الآخر منعني ربي أن أظلم معاهدا 1195 ولعلكم تقاتلون قوما 2947 .


حديث رقم -446-

لو أن رجلا يجر على وجهه من يوم ولد إلى يوم يموت هرما في مرضاة الله عز وجل لحقره يوم القيامة ] . ( صحيح ) _


حديث رقم -447-

الشعر بمنزلة الكلام حسنه كحسن الكلام وقبيحه كقبيح الكلام ] . ( صحيح )


حديث رقم -448-

ما رزق عبد خيرا له ولا أوسع من الصبر ] . ( صحيح ) _


حديث رقم -449-

خلق الله آدم على صورته طوله ستون ذراعا فلما خلقه قال اذهب فسلم على أولئك النفر من الملائكة جلوس فاستمع ما يحيونك فإنها تحيتك وتحية ذريتك . فقال السلام عليكم . فقالوا السلام عليك ورحمة الله . فزادوه ورحمة الله فكل من يدخل الجنة على صورة آدم فلم يزل الخلق ينقص بعد حتى الآن ] . ( صحيح ) _ ( فائدة ) قال الحافظ في الفتح وهذه الرواية تؤيد قول من قال إن الضمير لآدم والمعنى أن الله تعالى أوجده على الهيئة التي خلقه عليها لم ينتقل في النشأة أحوالا ولا تردد في الأرحام أطوارا كذريته بل خلقه الله رجلا كانلا سويا من أول ما نفخ فيه الروح . قلت وأما حديث خلق الله آدم على صورة الرحمن فهو منكر كما بينته بتفصيل في الضعيفة برقم 1175 و1176 .


حديث رقم -450-

ما تحاب رجلان في الله إلا كان أحبهما إلى الله عز وجل أشدهما حبا لصاحبه ] . ( صحيح ) _ وللحديث شاهد صحيح بلفظ ما من رجلين تحابا . . . . وسيأتي تخريجه برقم 3273 . ( تنبيه ) _ جميع روايات الحديث بلفظ رجلان وأما الغزالي فذكره في الإحياء بلفظ اثنان . ولم أجده في شيء من هذه الروايات .


حديث رقم -451-

ما أنزل الله داء إلا قد أنزل له شفاء علمه من علمه وجهله من جهله ] . ( صحيح ) _ وللحديث شاهد من رواية أبي سعيد الخدري بلفظ إن الله لم ينزل داء . . . وهو مخرج في تخريج الحلال 293 .


حديث رقم -452-

ما أطعمت نفسك فهو لك صدقة وما أطعمت ولدك فهو لك صدقة وما أطعمت زوجك فهو لك صدقة وما أطعمت خادمك فهو لك صدقة ] . ( صحيح ) _


حديث رقم -453-

ما علمته إذ كان جاهلا ولا اطعمته إذ كان ساغبا أو جائعا ] . ( صحيح ) _ عن عباد بن شرحبيل قال أصابتني سنة فدخلت حائطا من حيطان المدينة ففركت سنبلا فأكلت وحملت في ثوبي فجاء صاحبه فضربني وأخذ ثوبي فأتيت رسول الله صلى الله عليه وسلم فقال له ( فذكر الحديث ) وأمره فرد علي ثوبي وأعطاني وسقا أو نصف وسق من طعام .


حديث رقم -454-

أوليس قد جعل الله لكم ما تصدقون إن بكل تسبيحة صدقة وكل تكبيرة صدقة وكل تحميدة صدقة وكل تهليلة صدقة وأمر بالمعروف صدقة ونهي عن المنكر صدقة وفي بضع أحدكم صدقة . قالوا أيأتي أحدنا شهوته ويكون له فيها أجر قال أرأيتم لو وضعها في حرام أكان عليه فيها وزر فكذلك إذا وضعها في الحلال كان له أجر ] . ( صحيح ) _ عن أبي ذر أن ناسا من أصحاب النبي صلى الله عليه وسلم قالوا للنبي صلى الله عليه وسلم يا رسول الله ذهب أهل الدثور بالأجور يصلون كما نصلي ويصومون كما نصوم ويتصدقون بفضول أموالهم . قال ( فذكره ) . وله طرق أخرى بألفاظ قريبة من هذه مختصرا ومطولا مثل تبسمك في وجه أخيك ورفعك العظم وعلى كل نفس ويصبح على كل سلامي . فانظرالأرقام الآتية 572 - 577 .


حديث رقم -455-

إنكم تختصمون إلي وإنما أنا بشر ولعل بعضكم أن يكون ألحن بحجته من بعض وإنما أقضي لكم على نحو مما أسمع منكم فمن قضيت له من أخيه شيئا فلا يأخذه فإنما أقطع له قطعة من النار يأتي بها يوم القيامة ] . ( صحيح ) _ وله طريق أخرى فيها بيان سبب ورود الحديث عن أم سلمة قالت جاء رجلان من الأنصار يختصمان إلى رسول الله صلى الله عليه وسلم في مواريث بينهما قد درست ليس بينهما بينة فقال رسول الله صلى الله عليه وسلم ( فذكره ) إلا أنه قال يأتي بها أسطاما في عنقه يوم القيامة ن فبكى الرجلان وقال كل واحد منهما حقي لأخي فقال رسول الله صلى الله عليه وسلم أما إذا قلتما فاذهبا فاقتسما ثم توخيا الحق ثم استهما ثم ليحلل كل واحد منكما صاحبه . وفي رواية لأبي داود إني إنما أقضي بينكم فيما لم ينزل علي فيه . ( واسناده صحيح ) . وللحديث شاهد مرفوع بلفظ إنما أنا بشر فما حدثتكم من الله فهو حق وما قلت فيه من قبل نفسي فإنما أنا بشر أصيب واخىء . وعن ابن عباس قال كان رسول الله صلى الله عليه وسلم يطوف في النخل بالمدينة فجعل الناس يقولون فيها وسق فقال رسول الله صلى الله عليه وسلم فيها كذا وكذا فقالوا صدق الله ورسوله . فقال رسول الله صلى الله عليه وسلم ( فذكره ) . ( وإسنده حسن ) .


حديث رقم -456-

خاب عبد وخسر لم يجعل الله تعالى في قلبه رحمة للبشر ] . ( حسن ) _


حديث رقم -457-

ألا إني أوشك أن أدعى فأجيب فيليكم عمال من بعدي يقولون ما يعلمون ويعملون بما يعرفون وطاعة أولئك طاعة فتلبثون كذلك دهرا ثم يليكم عمال من بعدهم يقولون ما لا يعلمون ويعملون ما لا يعرفون فمن ناصحهم ووازرهم وشد على أعضادهم فاولئك قد هلكوا وأهلكوا خالطوهم بأجسادكم وزايلوهم بأعمالكم واشهدوا على المحسن بأنه محسن وعلى المسيء بأنه مسيء ] . ( صحيح ) _ عن أبي سعيد الخدري قال قام فينا رسول الله صلى الله عليه وسلم خطيبا فكان من خطبته أن قال ( فذكره ) _


حديث رقم -458-

خلقت الملائكة من نور وخلق إبليس من نار السموم وخلق آدم عليه السلام مما قد وصف لكم ] . ( صحيح ) _ رواه مسلم وغيره . وفيه إشارة إلى بطلان الحديث المشهور على ألسنة الناس أول ما خلق الله نور نبيك يا جابر ونحوه من الأحاديث التي تقول بأنه صلى الله عليه وسلم خلق من نور فإن هذا الحديث دليل واضح على أن الملائكة فقط هم الذين خلقوا من نور دون آدم وبنيه . وأما ما رواه عبدالله بن أحمد في السنة عن عكرمة قال خلقت الملائكة من نور العزة وخلق إبليس من نار العزة وعبد الله بن عمرو قال خلق الله الملائكة من نور الذراعين والصدر فهذا كله من الإسرائيليات التي لا يجوز الأخذ بها لأنها لم ترد عن الصادق المصدوق صلى الله عليه وسلم .


حديث رقم -459-

الخلافة ثلاثون سنة ثم تكون بعد ذلك ملكا ] . ( حسن صحيح ) _ ( انظر الشرح الطويل في التحقيق لتقوية الحديث والروايات المختلفة ) . وقال سفينة أمسك خلافة أبي بكر رضي الله عنه سنتين وخلافة عمر رضي الله عنه عشر سنين وخلافة عثمان رضي الله عنه اثني عشر سنة وخلافة علي رضي الله عنه ست سنين .


حديث رقم -460-

جريه شبرا . فقالت ( أم سلمة ) إذا تنكشف القدمان قال فجريه ذراعا ] . ( صحيح ) _ وفي الحديث دليل على أن قدمي المرأة عورة وأن ذلك كان معروفا عند النساء في عهد النبوة . وفي القرآن الكريم إشارة إلى هذه الحقيقة وذلك في قوله تعالى { ولا يضربن بأرجلهن ليعلم ما يخفين من زينتهن } .


حديث رقم -461-

جزى الله الأنصار عنا خيرا ولا سيما عبدالله بن عمرو ابن حرام وسعد ين عبادة ] . ( صحيح ) _ عن جابر ابن عبد الله قال أمر ابي بخزيرة فصنعت ثم أمرني فأتيت بها النبي صلى الله عليه وسلم . قال فأتيته وهو في منزله . قال فقال لي ماذا معك يا جابر ألحم ذا فقلت لا . قال فأتيت أبي فقال لي هل رأيت رسول الله صلى الله عليه وسلم قلت نعم . قال فهلا سمعته يقول شيئا قلت نعم . قال لي ماذا معك يا جابر ألحم ذا قال لعل رسول الله صلى الله عليه وسلم أن يكون اشتهى فأمر بشاة داجن فذبحت ثم أمر بها فشويت ثم أمرني فأتيت بها النبي صلى الله عليه وسلم فقال لي ما ذامعك يا جابر فأخبرته فقال ( فذكره ) _


حديث رقم -462-

جرح رجل فيمن كان قبلكم جراحا فجزع منه فأخذ سكينا فحز بها يده فما رقى الدم عنه حتى مات فقال الله عز وجل عبدي بادرني نفسه حرمت عليه الجنة ] . ( صحيح ) _


حديث رقم -463-

اجعلوا مكان الدم خلوقا . يعني في رأس الصبي يوم الذبح عنه ] . ( صحيح ) _


حديث رقم -464-

كان إذا فرغ من قراءة أم القرآن رفع صوته وقال آمين ] . ( صحيح ) _ في الكتاب بحث عن مشروعية رفع الإمام صوته بالتأمين وكذلك المؤتمين فانظره


حديث رقم -465-

عليكم بالنسلان ] . ( صحيح ) _ عن جابر قال شكا ناس إلى النبي صلى الله عليه وسلم المشي فدعا بهم فقال ( فذكره ) فنسلنا فوجدناه أخف علينا . ( والنسلان بفتح النون والسين المهملة الإسراع في المشي ) .


حديث رقم -466-

اركع ركعتين ولا تعودن لمثل هذا . يعني الإبطاء عن الخطبة . قاله لسليك الغطفاني ] . ( حسن ) _ عن جابر بن عبدالله قال دخل سليك الغطفاني المسجد يوم الجمعة ورسول الله صلى الله عليه وسلم يخطب الناس فقال له رسول الله صلى الله عليه وسلم ( فذكره ) _ وقال ابن حبان أراد الإبطاء .


حديث رقم -467-

أكثروا من شهادة أن لا إله إلا الله قبل أن يحال بينكم وبينها ولقنوها موتاكم ] . ( حسن ) _ والمراد بموتاكم من حضره الموت لأنه ما يزال في دار التكليف وأما تلقينه بعد الموت فلا فائدة منه وهي بدعة لم ترد في السنة .


حديث رقم -468-

إذا نعس أحدكم في المسجد يوم الجمعة فليتحول من مجلسه ذلك إلى غيره ] . ( صحيح ) _


حديث رقم -469-

إذا حكمتم فا عدلوا وإذا قتلتم فأحسنوا فإن الله محسن يحب المحسنين ] . ( صحيح ) _


حديث رقم -470-

صنفان من أمتي لن تنالهما شفاعتي إمام ظلوم غشوم وكل غال مارق ] . ( حسن ) _


حديث رقم -471-

إن الشيطان قد أيس أن يعبد بأرضكم هذه ولكنه قد رضي منكم بما تحقرون ] ( صحيح ) _ وفي المحقرات من الذنوب حديث آخر صحيح مضى برقم 389 .


حديث رقم -472-

من استطاع منكم أن ينفع أخاه فليفعل ] . ( صحيح ) _ أخبرني أبو الزبير انه سمع جابر بن عبدالله يقول أرخص النبي صلى الله عليه وسلم في رقية الحية لبني عمرو . قال أبو الزبير سمعت جابر بن عبد الله يقول لدغت رجلا منا عقرب ونحن جلوس مع رسول الله صلى الله عليه وسلم فقال رجل يا رسول الله أرقي قال ( فذكره ) . وفي الكتاب روايات أخرى عديدة عن الرقية وأن النبي صلى الله عليه وسلم لم يسمح لآل عمرو بن حزم بأن يرقي إلا بعد أن اطلع على صفة الرقية ورآها مما لا بأس به . وأما الاسترقاء _ وهو طلب الرقية من الغير _ فهو وإن كان جائزا فهو مكروه للحديث ( هم الذين لا يسترقون . . . ولا يكتون ولا يتطيرون وعلى ربهم يتوكلون ) متفق عليه .


حديث رقم -473-

كان إذا انصرف من صلاة الغداة يقول هل رأى أحد منكم الليلة رؤيا ويقول ليس يبقى بعدي من النبوة إلا الرؤيا الصالحة ] . ( صحيح ) _ انظر التعليق في الكتاب وخلاصته ولقد ضلت طائفة زعمت بقاء النبوة واستمرارها بعده صلى الله عليه وسلم ويقولون ببقاء النبوة غير التشريعية ومنهم الشيخ محي الدين بن عربي في الفتوحات المكية .


حديث رقم -474-

أيتكن تنبح عليها كلاب الحوأب ] . ( صحيح جدا ) _ والحوأب ماء قريب من البصرة على طرق مكة . عن قيس بن أبي حازم أن عائشة لما أتت الحوأب سمعت نباح الكلاب فقالت ما أظنني إلا راجعة إن رسول الله صلى الله عليه وسلم قال لنا ( فذكره ) . فقال لها الزبير ترجعين عسى الله عز وجل أن يصلح بك بين الناس . ( انظر الروايات الأخرى المفصلة في الكتاب ومناقشة الذين طعنوا في هذا الحديث وقصة ندم السيدة عائشة ) .


حديث رقم -475-

لا تأكل الحمار الأهلي ولا كل ذي ناب من السباع ] . ( صحيح ) _ سمعت أبا ثعلبة الخشني يقول اتيت النبي صلى الله عليه وسلم فقلت يا رسول الله حدثني ما يحل لي مما يحرم علي فقال ( فذكره ) . ( انظر فقه الحديث في الكتاب ومناقشة من تأول النهي على أنه للتنزيه وذلك تحت الحديث التالي رقم 476 )


حديث رقم -476-

كل ذي ناب من السباع فأكله حرام ] . ( صحيح ) _ ( انظر الحديث السابق رقم 475 ومناقشة بعض المفسرين وتأول النهي على أنه للتنزيه ص 856 ) .


حديث رقم -477-

البيت المعمور في السماء السابعة يدخله كل يوم ألف ملك ثم لا يعودون إليه حتى تقوم الساعة ] . ( صحيح ) _ وله شاهد نحوه إلا أنه قال السماء الدنيا . وفي رواية أخرى بزيادة بحيال الكعبة . وعن قتادة قال ذكر لنا أن النبي صلى الله عليه وسلم قال لأصحابه هل تدرون ما البيت المعمور قالوا الله ورسوله أعلم . قال فإنه مسجد في السماء تحته الكعبة لو خر لخر عليها . . . ( وإسناده مرسل صحيح ) _


حديث رقم -478-

قال الله عز وجل لا ياتي النذر على ابن آدم بشيء لم أقدره عليه ولكنه شيء أستخرج به من البخيل يؤتيني عليه ما لا يؤتيني على البخل . وفي رواية ما لم يكن آتاني من قبل ] . ( صحيح ) _ وللحديث طريق أخرى بلفظ لا تنذروا فإن النذر لا يغني من القدر شيئا وإنما يستخرج به من البخيل . أخرجه مسلم وصححه الترمذي . ( انظر الشرح والتفصيل عن النذر وأنواعه وأن منه ما هو مكروه وظاهر النهي في بعض طرقه أنه حرام . وفي الحديث تحذير للمسلم أن يقدم على نذر المجازاة وهو كأن يقول إن شفى الله مريضي فعلي صدقة كذا . أما نذر الابتداء والتبرر فهو قربة محضة لأن للناذر فيه غرضا صحيحا وهو أن يثاب عليه ثواب الواجب وهو فوق ثواب التطوع ) .


حديث رقم -479-

النذر نذران فما كان لله فكفارته الوفاء وما كان للشيطان فلا وفاء فيه وعليه كفارة يمين ] . ( صحيح ) _ وقد صح عنه صلى الله عليه وسلم أنه قال من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصيه . وإذا كان النذر مكروها أو مباحا فعليه الكفارة لعموم قوله صلى الله عليه وسلم كفرة النذر كفرة اليمين . أخرجه مسلم وغيره


حديث رقم -480-

هو الطهور ماؤه الحل ميتته ] . ( صحيح ) _ وقد روي عن أبي هريرة بلفظ إن ناسا أتوا النبي صلى الله عليه وسلم فقالوا إنا نبعد في البحر ولا نحمل من الماء إلا الإداوة والإداوتين لأنا لا نجد الصيد حتى نبعد افنتوضأ بماء البحر قال نعم فإنه الحل ميتته الطهور ماؤه . وفي الحديث فائدة هامة وهي حل ما مات في البحر مما كان يحيا فيه ولو كان طافيا على الماء . وحديث النهي عن أكل ما طفا منه على الماء لا يصح .


حديث رقم -481-

لا تقوم الساعة حتى يتسافدوا في الطريق تسافد الحمير قلت إن ذلك لكائن قال نعم ليكونن ] . ( صحيح ) _ انظر الروايات الأخرى في الكتاب . ومنها فبينما هم كذلك إذ بعث الله ريحا طيبة فتأخذهم تحت آباطهم فتقبض روح كل مؤمن وكل مسلم ويبقى شرار الناس يتهارجون فيها تهارج الحمر فعليهم تقوم الساعة . ( يتسافدون ويتهارجون أي يجامع الرجال النساء بحضرة الناس كما يفعل الحمير ولا يكترثون لذلك . والهرج الجماع يقال هرج زوجته أي جامعها )


حديث رقم -482-

ارحموا ترحموا واغفروا يغفر الله لكم وويل لقماع القول وويل للمصرين الذين يصرون على ما فعلوا وهم يعلمون ] . ( صحيح ) _ ( ويل لأقماع القول هم الذين يستمعون ولا يعون ) .


حديث رقم -483-

من لا يرحم لا يرحم ومن لا يغفر لا يغفر له ومن لا يتب لا يتب عليه ] . ( صحيح ) _ والجملة الأولى من الحديث أخرجها الشيخان في صحيحهما وأحمد والطبراني وغيرهم . والجملة الثانية يشهد لها الحديث الذي قبله رقم 483 .


حديث رقم -484-

أما أبوك فلو كان أقر بالتوحيد فصمت وتصدقت عنه نفعه ذلك ] . ( صحيح ) _ حدثنا عمرو بن شعيب عن أبيه عن جده أن العاص بن وائل نذر في الجاهلية أن ينحر مئة بدنة وأن هشام بن العاص نحر حصته خمسين بدنة وأن عمرا سأل النبي صلى الله عليه وسلم عن ذلك فقال ( فذكره ) . والحديث دليل على أن الصدقة والصوم تلحق الوالد ومثله الوالدة بعد موتهما إذا كانا مسلمين ويصل إليهما ثوابها بدون وصية منهما ولما كان الولد من سعي الوالد فهو داخل في عموم قوله تعالى { وأن ليس للإنسان إلا ما سعى } . انظر الكتاب .


حديث رقم -485-

ما لبعيرك يشكوك زعم أنك سانيه حتى إذا كبر تريد أن تنحره ( لا تنحروه واجعلوه في الإبل يكون معها ) ] . ( صحيح ) _ أخرجه الحاكم عن يعلى بن مرة عن أبيه قال سافرت مع رسول الله صلى الله عليه وسلم فرأيت منه شيئا عجبا نزل منزلا فقال انطلق إلى هاتين الشجرتين فقل إن رسول الله صلى الله عليه وسلم يقول لكما أن تتنحيا . فانطلقت فقلت لهما ذلك فانتزعت كل واحدة منهما من أصلها فمرت كل واحدة إلى صاحبتها فالتقيا جميعا فقضى رسول الله صلى الله عليه وسلم حاجته من ورائهما ثم قال انطلق فقل لهما لتعود كل واحدة إلى مكانها . فأتيتهما فقلت ذلك لهما فعادت كل واحدة إلى مكانها . وأتته امرأة فقالت إن ابني هذا به لمم منذ سبع سنين يأخذه كل يوم مرتين فقال رسول الله صلى الله عليه وسلم ادنيه . فأدنته منه فتفل في فيه وقال اخرج عدو الله أنا رسول الله . ثم قال لها رسول الله صلى الله عليه وسلم إذا رجعنا فأعلمينا ما صنع . فلما رجع رسول الله صلى الله عليه وسلم استقبلته ومعها كبشان وأقط وسمن فقال لي رسول الله صلى الله عليه وسلم خذ هذا الكبش فاتخذ منه ما أردت . فقالت والذي أكرمك ما رأينا به شيئا منذ فارقتنا . ثم أتاه بعير فقام بين يديه فرأى عينيه تدمعان فبعث إلى أصحابه فقال ما لبعيركم هذا يشكوكم فقالوا كنا نعمل عليه فلما كبر وذهب عمله تواعدنا عليه لننحره غدا . فقال رسول الله صلى الله عليه وسلم لا تنحروه واجعلوه في الإبل يكون معها . ( والحديث بهذه المتابعات جيد ) .


حديث رقم -486-

كان في بني إسرائيل امرأة قصيرة فصنعت رجلين من خشب فكانت تسير بين امرأتين قصيرتين واتخذت خاتما من ذهب وحشت تحت فصه أطيب الطيب المسك فكانت إذا مرت بالمجلس حركته فنفخ ( أي فاح ) ريحه . وفي رواية وجعلت له غلقا فإذا مرت بالملإ أو المجلس قالت به ففتحته ففاح ريحه . وفي رواية زاد في أوله أن رسول الله صلى الله عليه وسلم ذكر الدنيا فقال إن الدنيا خضرة حلوة فاتقوها واتقوا النساء . ثم ذكر نسوة ثلاثا من بني إسرائيل امرأتين طويلتين تعرفان وامرأة قصيرة لا تعرف فاتخذت رجلين من خشب . . . الحديث نحوه . ( صحيح ) _


حديث رقم -487-

إنه لا ينبغي أن يعذب بالنار إلا رب النار ] . عن عبدالرحمن بن عبدالله عن أبيه قال كنا مع رسول الله صلى الله عليه وسلم في سفر فانطلق لحاجته فرأينا حمرة معها فرخان فأخذنا فرخيها فجاءت الحمرة فجعلت تفرش فجاء النبي صلى الله عليه وسلم فقال من فجع هذه بولدها ردوا ولدها إليها . ورأى قرية نمل قد حرقناها فقال من حرق هذه قلنا نحن قال ( فذكره ) . ( صحيح ) وله شاهد بلفظ لا تعذبوا بعذاب الله عز وجل . ( صحيح ) _ وقد أخرج من طرق أخرى عن أيوب عن عكرمة أن عليا حرق قوما ارتدوا عن الإسلام فبلغ ذلك ابن عباس فقال لو كنت أنا لقتلتهم لقول رسول الله صلى الله عليه وسلم من بدل دينه فاقتلوه ولم أكن لأحرقهم لقول رسول الله صلى الله عليه وسلم لا تعذبوا بعذاب الله . فبلغ ذلك عليا فقال صدق ابن عباس ( صحيح )


حديث رقم -488-

اعفوا عنه ( يعني الخادم ) في كل يوم سبعين مرة ] . ( صحيح ) _ عن عبدالله بن عمرو قال جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله كم نعفو عن الخادم فصمت ثم أعاد عليه الكلام فصمت فلما كان في الثالثة قال ( فذكره ) .


حديث رقم -489-

من ولي منكم عملا فأراد الله به خيرا جعل له وزيرا صالحا إن نسي ذكره وإن ذكر أعانه ] ( صحيح ) _


حديث رقم -490-

يا أيها الناس إنما أنا رحمة مهداة ] . ( صحيح ) _


حديث رقم -491-

أفضل الجهاد كلمة عدل ( وفي رواية حق ) عند سلطان جائر ] . ( صحيح ) _


حديث رقم -492-

من علق تميمة فقد أشرك ] . ( صحيح ) _ عن عقبة بن عامر الجهني أن رسول الله صلى الله عليه وسلم أقبل إليه رهط فبايع تسعة وأمسك عن واحد فقالوا يا رسول الله بايعت تسعة وتركت هذا قال إن عليه تميمة فأدخل يده فقطعها فبايعه وقال ( فذكره ) . وقد ورد بلفظ من علق تميمة فلا أتم الله له ومن علق ودعة فلا ودع الله له . واسناده ضعيف ورد في الضعيفة برقم 1266 . ( التميمة خرزات كانت العرب تعلقها على أولادهم يتقون بها العين في زعمهم فأبطلها الإسلام ) انظر التفصيل في الكتاب .


حديث رقم -493-

أما كان يجد هذا ما يسكن به شعره ورأى رجلا آخر وعليه ثياب وسخة فقال أما كان هذا يجد ماء يغسل به ثوبه ] . ( صحيح ) _ عن جابر بن عبدالله قال أتانا رسول الله صلى الله عليه وسلم ( زائرا في منزلنا ) فرأى رجلا شعثا قد تفرق شعره فقال . . . ( فذكره ) . وورد الحديث بلفظ دخل عليه صلى الله عليه وسلم رجل ثائر الرأس أشعث اللحية فقال أما كان لهذا دهن يسكن به شعره ثم قال يدخل أحدكم كأنه شيطان . وورد بلفظ آخر كان رسول الله صلى الله عليه وسلم يدخل المسجد فدخل رجل ثائر الرأس واللحية فأشار إليه رسول الله صلى الله عليه وسلم بيده أن اخرج كأنه يعني إصلاح شعر رأسه ولحيته ففعل الرجل ثم رجع فقال رسول الله صلى الله عليه وسلم هذا خير من أن يأتي أحدكم ثائر الرأس كأنه شيطان . وسنده صحيح


حديث رقم -494-

إن من ورائكم أيام الصبر للمتمسك فيهن يومئذ بما أنتم عليه أجر خمسين منكم . قالوا يا نبي الله أو منهم قال بل منكم ] . ( صحيح ) _ وورد بلفظ خمسين شهيدا منكم ( واسناده ضعيف ) . وله شاهد آخر اسناده حسن . وشاهد آخر من حديث أنس وهو مخرج في الضعيفة برقم 3959 .


حديث رقم -495-

الحياء من الإيمان والإيمان في الجنة والبذاء من الجفاء والجفاء في النار ] . ( صحيح ) _


حديث رقم -496-

لو أقررت الشيخ يعني أبا قحافة ) لأتيناه مكرمة لأبي بكر . قاله لأبي بكر ] سئل أنس بن مالك عن خضاب رسول الله صلى الله عليه وسلم فقال إن رسول الله صلى الله عليه وسلم لم يكن شاب إلا يسيرا لكن أبا بكر وعمر بعده خضبا بالحناء والكتم . قال وجاء أبو بكر بأبيه أبي قحافة إلى رسول الله صلى الله عليه وسلم يوم فتح مكة يحمله حتى وضعه بين يدي رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم لأبي بكر فذكره ) فأسلم ولحيته ورأسه كالثغامة بياضا فقال رسول الله صلى الله عليه وسلم غيروهما وجنبوه السواد . صحيح ) _ وله شاهد آخر مرسل مختصر بلفظ غيروا رأس الشيخ بحناء . أخرجه ابن سعد .


حديث رقم -497-

إذا استؤذن على الرجل وهو يصلي فإذنه التسبيح وإذا استؤذن على المرأة وهي تصلي فإذنها التصفيق ] . ( صحيح ) _ وقد أخرجه مسلم وأبو عوانة والترمذي مختصرا بلفظ التسبيح للرجال والتصفيق للنساء . ( حسن صحيح ) وفي الحديث إشارة إلى ضعف الحديث الذي يورده الحنفية بلفظ من أشار في صلاته إشارة تفهم عنه فليعد صلاته . وقد جاءت أحاديث كثيرة بجواز الإشارة باليد أو الرأس خرجت بعضها في صحيح أبي داود رقم 858 و859 و860 و870 وبينت علة الحديث المذكور في الإشارة المفهمة في الأحاديث الضعيفة 1104 ثم في ضعيف أبي داود رقم 169 .


حديث رقم -498-

لا جناح عليك . يعني في الكذب على الزوجة تطيبا لنفسها ] . عن عطاء بن يسار قال جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله هل علي جناح أن أكذب ( على ) أهلي قال لا فلا يحب الله الكذب . قال يا رسول الله أستصلحها وأستطيب نفسها . قال لا جناح عليك . ( صحيح ) _ قال القاضي عياض يحتمل أن يكون فيما يخبر به كل منهما بما له فيه من المحبة والاغتباط وإن كان كذبا لما فيه من الإصلاح ودوام الألفة . وقال الألباني وليس من الكذب المباح أن يعدها بشيء لا يريد أن يفي به لها أو يخبرها بأنه اشترى لها الحاجة الفلانية بسعر كذا _ يعني أكثر من الواقع _ ترضية لها لأن ذلك قد ينكشف لها فيكون سببا لكي تسيء ظنها بزوجها وذلك من الفساد لا الإصلاح .


حديث رقم -499-

من سأل وله ما يغنيه جاءت مسألته يوم القيامة خدوشا أو خموشا أو كدوحا في وجهه . قيل يا رسول الله وما يغنيه قال خمسون درهما أو قيمتها من الذهب ] . ( صحيح ) _


حديث رقم -500-

من كان له شعر فليكرمه ] . ( حسن صحيح ) _


حديث رقم -501-

[ نهى صلى الله عليه وسلم عن الترجل إلا غبا ] . ( صحيح ) _ ( الترجل تسريح الشعر وتنظيفه وتحسينه غبا بكسر المعجمة وتشديد الباء أن يفعل يوما ويترك يوما ) .


حديث رقم -502-

[ كان ينهانا عن الإرفاه قلنا ما الإرفاه قال الترجل كل يوم ] . ( صحيح ) وله طريق أخرى يرويها الجريري عن عبدالله بن برده أن رجلا من أصحاب النبي صلى الله عليه وسلم رحل إلى فضالة بن عبيد وهو بمصر فقدم عليه وهو يمد ناقة له فقال إني لم آتك زائرا وإنما أتيتك لحديث بلغني عن رسول الله صلى الله عليه وسلم رجوت أن يكون عندك منه علم . فرآه شعثا فقال مالي أراك شعثا وأنت أميرالبلد قال إن رسول الله صلى الله عليه وسلم كان ينهانا عن كثير الإرفاه . ورآه حافيا فقال ما لي أراك حافيا قال إن رسول الله صلى الله عليه وسلم أمرنا أن نحتفي أحيانا . ( قلت وهذا إسناد حسن وهو صحيح على شرط الشيخين ) . ( غريب الحديث 1 - الإرفاه هو كثرة التدهن والتنعم وقيل التوسع في المشرب والمطعم أراد ترك التنعم والدعة ولين العيش والحديث يرد هذا التفسير . 2 - الترجل هو تسريح الشعر وتنظيفه وتحسينه . 3 - غبا بكسر المعجمة وتشديد الباء أن يفعل يوما ويترك يوما والمراد كراهية المداومة عليه 4 - شعث الرأس أي متفرق الشعر . 5 - مشعان بضم الميم وسكون الشين المعجمة وعين مهملة وآخره نون مشددة هو المتنفش الشعر الثائر الرأس . 6 - يمد ناقة أي يسقيها مديدا من الماء .


حديث رقم -503-

[ طوبى للشام إن ملائكة الرحمن باسطة أجنحتها عليه ] . ( صحيح ) _


حديث رقم -504-

[ المسلم أخو المسلم لا يظلمه ولا يسلمه ومن كان في حاجة أخيه كان الله في حاجته ومن فرج عن مسلم كربة فرج الله عنه كربة من كربات يوم القيامة ومن ستر مسلما ستره الله يوم القيامة ] . ( صحيح ) _


حديث رقم -505-

[ لأعلمن أقواما يأتون يوم القيامة بحسنات أمثال جبال تهامة بيضا فيجعلها الله هباء منثورا . قال ثوبان يا رسول الله صفهم لنا جلهم لنا أن لا نكون منهم ونحن لا نعلم . قال أما إنهم إخوانكم ومن جلدتكم ويأخذون من الليل كما تأخذون ولكنهم أقوام إذا خلو بمحارم الله انتهكوها ] . ( صحيح ) _


حديث رقم -506-

[ لا تكثروا الضحك فإن كثرة الضحك تميت القلب ] . ( صحيح ) _


حديث رقم -507-

[ ما ضرب صلى الله عليه وسلم بيده خادما قط ولا امرأة ولا ضرب رسول الله صلى الله عليه وسلم بيده شيئا قط إلا أن يجاهد في سبيل الله ولا خير بين أمرين قط إلا كان أحبهما إليه أيسرهما حتى يكون إثما فإذا كان إثما كان أبعد الناس من الإثم ولا انتقم لنفسه من شيء يؤتى إليه حتى تنتهك حرمات الله عز وجل فيكون هو ينتقم لله عز وجل ] . ( صحيح ) _


حديث رقم -508-

[ يا نعايا العرب يا نعايا العرب ( ثلاثا ) إن أخوف ما أخاف عليكم الرياء والشهوة الخفية ] . ( حسن ) _ ( والمعنى يا نعايا العرب جئن فهذا وقتكن وزمانكن يريد أن العرب قد هلكت . والنعيان مصدر بمعنى النعي . وقيل إنه جمع ناع كراع ورعيان . والمشهور في العربية أن العرب كانوا إذا مات منهم شريف أو قتل بعثوا راكبا إلى القبائل ينعاه إليهم يقول نعاء فلانا أو يا نعاء العرب أي هلك فلان أو هلكت العرب بموت فلان . انظر تتمة الشرح في الكتاب ) .


حديث رقم -509-

[ إذا زنا العبد خرج منه الإيمان وكان كالظلة فإذا انقلع منها رجع إليه الإيمان ] . ( صحيح ) _


حديث رقم -510-

[ من وقاه الله شر ما بين لحييه وشر ما بين رجليه دخل الجنة ] . ( صحيح ) _


حديث رقم -511-

[ كل ذنب عسى الله أن أن يغفره إلا من مات مشركا أو مؤمن قتل مؤمنا متعمدا ] . ( صحيح ) _ والحديث في ظاهره مخالف لقوله تعالى { إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء } لأن القتل دون الشرك قطعا فكيف لايغفره الله وقد وفق المناوي تبعا لغيره بحمل الحديث على ما إذا استحل وإلا فهو تهويل وتغليظ وخير منه قول السندي في حاشيته على النسائي وكأن المراد كل ذنب ترجى مغفرته ابتداء إلا قتل المؤمن فإنه لا يغفر بلا سبق عقوبة وإلا الكفر فإنه لايغفر أصلا . . . تابع الشرح في الكتاب إن أردت زيادة )


حديث رقم -512-

[ يخرج عنق من النار يوم القيامة لها عينان تبصران وأذنان تسمعان ولسان ينطق يقول إني وكلت بثلاثة بكل جبار عنيد وبكل من دعا مع الله إلها آخر وبالمصورين ] . ( صحيح ) _


حديث رقم -513-

[ يا عائشة إياك ومحقرات الأعمال ( وفي لفظ الذنوب ) فإن لها من الله طالبا ] ( صحيح ) _ وللحديث شاهدان سيأتي تخريجهما برقم 3102 .


حديث رقم -514-

[ لو غفر لكم ما تأتون إلى البهائم لغفر لكم كثيرا ] . ( حسن ) _


حديث رقم -515-

[ من أدرك والديه أو أحدهما ثم دخل النار من بعد ذلك فابعده الله وأسحقه ] . ( صحيح ) _


حديث رقم -516-

[ رضى الرب في رضى الوالد وسخط الرب في سجط الوالد ] . ( حسن ) _


حديث رقم -517-

[ سبحان الله وهل أنزل الله داء في الأرض إلا جعل له شفاء ] . ( صحيح ) عن ذكوان عن رجل من الأنصار قال عاد رسول الله صلى الله عليه وسلم رجلا به جرح فقال رسول الله صلى الله عليه وسلم ادعوا له طبيب بني فلان . قال فدعوه فجاء فقال يا رسول الله ويغني الدواء شيئا فقال . . . ( فذكره ) .


حديث رقم -518-

[ إن الله عز وجل لم ينزل داء إلا أنزل له شفاء إلا الهرم فعليكم بألبان البقر فإنها ترم من كل الشجر ] . ( صحيح ) _


حديث رقم -519-

[ إنه من أعطي حظه من الرفق فقد أعطي حظه من خير الدنيا ةالآخرة . وصلة الرحم وحسن الخلق وحسن الجوار يعمران الديار ويزيدان في الأعمار ] . ( صحيح ) _


حديث رقم -520-

[ قال الله أنا الله وأنا الرحمن خلقت الرحم وشققت لها من اسمي فمن وصلها وصلته ومن قطعها بتته ] . ( صحيح ) _


حديث رقم -521-

[ انطلقوا بنا إلى البصير الذي في بني واقف نعوده . قال وكان رجلا أعمى ] . ( صحيح ) _


حديث رقم -522-

[ إن المسلم المسدد ليدرك درجة الصوام القوام بآيات الله عز وجل لكرم ضريبته وحسن خلقه ] . ( صحيح ) _ ( ضريبته أي طبيعته وسجيته ) .


حديث رقم -523-

[ يا عائشة ارفقي فإن الله إذا أراد بأهل بيت خيرا دلهم على باب الرفق ] . ( صحيح ) _ وسبب الحديث ما روى المقدام بن شريح عن أبيه قال سألت عائشة رضي الله عنها عن البداوة فقالت . . . انظر الحديث التالي رقم 524 .


حديث رقم -524-

[ كان رسول الله صلى الله عليه وسلم يبدو إلى هذه التلاع وإنه أراد البداوة مرة فأرسل إلي ناقة محرمة من إبل الصدقة فقال لي يا عائشة ارفقي فإن الرفق لم يكن في شيء قط إلا زانه ولا نزع من شيء قط إلا شانه ] . ( صحيح ) ( التلاع مسابل الماء من علو إلى أسفل . واحدها تلعة ) .


حديث رقم -525-

[ ما من مسلمين يلتقيان فيتصافحان إلا غفر لهما قبل أن يتفرقا ] . ( والحديث بمجموع طرقه وشاهده صحيح أو على الأقل حسن ) .


حديث رقم -526-

[ إن المؤمن غذا لقي المؤمن فسلم عليه واخذ بيده فصافحه تناثرت خطاياهما كما يتناثر ورق الشجر ] . ( صحيح ) _


حديث رقم -527-

[ قد أقبل أهل اليمن وهم أرق قلوبا منكم . ( قال أنس ) وهم أول من جاء بالمصافحة ] . ( صحيح ) _ وفي رواية قال رسول الله صلى الله عليه وسلم يقدم عليكم غدا أقوام هم ارق قلوبا للإسلام منكم . قال فقدم الأشعريون _ فيهم أبو موسى الأشعري _ فلما دنوا من المدينة جعلوا يرتجزون يقولون غدا نلقى الأحبة محمدا وحزبه . فلما أن قدموا تصافحوا فكانوا هم أول من أحدث المصافحة . ( صحيح ) _


حديث رقم -528-

[ لا تلعن الريح فإنها مأمورة وإنه من لعن شيئا ليس له بأهل رجعت اللعنة عليه ] . عن ابن عباس أن رجلا نازعته الريح رداءه على عهد النبي صلى الله عليه وسلم فلعنها فقال النبي صلى الله عليه وسلم . . . ( فذكره ) . ( صحيح ) _


حديث رقم -529-

[ إني لا أصافح النساء إنما قولي لمائة امرأة كقولي لامرأة واحدة ] . عن أميمة بنت رقيقة أنها قالت اتيت رسول الله صلى الله عليه وسلم في نسوة نبايعه على الإسلام فقلن يا رسول الله نبايعك على أن لا نشرك بالله شيئا ولا نسرق ولا نزني ولا نقتل أولادنا ولا نأتي ببهتان نفتريه بين أيدينا وأرجلنا ولا نعصيك في معروف . فقال رسول الله صلى الله عليه وسلم فيما استطعتن وأطقتن قالت فقلن الله ورسوله أرحم بنا من أنفسنا هلم نبايعك يا رسول الله فقال رسول الله صلى الله عليه وسلم ( فذكره ) . ( صحيح ) _ وفي رواية زاد في آخره قالت ولم يصافح رسول الله صلى الله عليه وسلم منا امرأة ( حسن ) _ انظر الشرح عن مصافحة النساء في الكتاب وفيه أنه لم يصح عنه صلى الله عليه وسلم أنه صافح امرأة قط حتى ولا في المبايعة فضلا عن المصافحة عند الملاقات خلافا للبعض الذين أجازوها بحديث أم عطية . وأن المبايعة كانت تتم بمد الأيدي لا بالمصافحة .


حديث رقم -530-

[ كان لا يصافح النساء في البيعة ] . ( حسن ) _


حديث رقم -531-

[ قال الله عز وجل يؤذيني ابن آدم يقول يا خيبة الدهر ( وفي رواية يسب الدهر ) . فلا يقولن أحدكم يا خيبة الدهر فإني أنا الدهر أقلب ليله ونهاره فإذا شئت قبضتهما ] . ( صحيح ) _ قال المنذري ومعنى الحديث أن العرب كانت إذا نزلت بأحدهم نازلة وإصابته مصيبة أو مكروه يسب الدهر اعتقادا منهم أن الذي أصابه فعل الدهر كما كانت العرب تستمطر بالأنواء وتقول مطرنا بنوء كذا . اعتقادا أن ذلك فعل الأنواء فكان هذا كالاعن للفاعل ولا فاعل لكل شيء إلا الله تعالى خالق كل شيء وفاعله فنهاهم النبي صلى الله عليه وسلم عن ذلك .


حديث رقم -532-

[ لا تسبوا الدهر فإن الله عز وجل قال أنا الدهر الأيام والليالي لي أجددها وأبليها وآتي بملوك بعد ملوك ] . ( صحيح ) _


حديث رقم -533-

[ لما عرج بي ربي عز وجل مررت بقوم لهم أظفار من نحاس يخمشون وجوههم وصدورهم فقلت من هؤلاء يا جبريل قال هؤلاء الذين يأكلون لحوم الناس ويقعون في أعراضهم ] . ( صحيح ) .


حديث رقم -534-

[ أكثر خطايا ابن آدم في لسانه ] . ( صحيح ) .


حديث رقم -535-

[ ليس شيء من الجسد إلا يشكو اللسان على حدته ] . ( صحيح ) _


حديث رقم -536-

[ من صمت نجا ] . ( صحيح ) .


حديث رقم -537-

[ يا عائشة إياك والفحش إياك والفحش فإن الفحش لو كان رجلا لكان رجل سوء ] . ( حسن ) .


حديث رقم -538-

[ ما من آدمي إلا في رأسه حكمة بيد ملك فغذا تواضع قيل للملك ارفع حكمته وإذا تكبر قيل للملك ضع حكمته ] . ( حسن ) . ( الحكمة محركة ما أحاط بحنكي الفرس من لجامه وفيها العذاران وهما من الفرس كالعارضين من وجه الإنسان ) .


حديث رقم -539-

[ إن أول ما يحاسب به العبد يوم القيامة أن يقال له ألم أصح لك جسمك وأروك من الماء البارد ] . ( صحيح ) .


حديث رقم -540-

[ إن العبد ليتكلم بالكلمة ( ما يتبين فيها ) يزل بها في النار أبعد ما بين المشرق والمغرب ] . ( صحيح ) .


حديث رقم -541-

[ قال الله عز وجل الكبرياء ردائي والعزة إزاري فمن نازعني واحدا منهما ألقيته في النار ] . ( صحيح ) . وورد بلفظ العز إزاري والكبرياء ردائي فمن نازعني بشيء منهما عذبته . أخرجه مسلم في صحيحه والبخاري في الأدب المفرد واللفظ له . وللحديث طرق أخرى عن أبي هريرة عن النبي صلى الله عليه وسلم فيما يحكيه عن ربه قال الكبرياء ردائي فمن نازعني ردائي قصمته . ( صحيح ) .


حديث رقم -542-

[ ثلاثة لا تسأل عنهم رجل فارق الجماعة وعصى إمامه ومات عاصيا وأمة أو عبد أبق فمات وامرأة غاب عنها زوجها قد كفاها مؤنة الدنيا فتبرجت بعده فلا تسأل عنهم . وثلاثة لا تسأل عنهم رجل نازع الله عز وجل رداءه فإن رداءه الكبرياء وإزاره العزة ورجل شك في أمر الله والقنوط من رحمة الله ] . ( صحيح ) .


حديث رقم -543-

[ من تعظم في نفسه أو اختال في مشيته لقي الله عز وجل وهو عليه غضبان ] . ( صحيح ) .


حديث رقم -544-

[ آكل كما يأكل العبد وأجلس كما يجلس العبد ] . ( صحيح ) . عن عائشة قالت قلت يا رسول الله كل جعلني الله فداك متكئا فإنه أهون عليك . فأحنى رأسه حتى كاد أن تصيب جبهته الأرض وقال بل آكل . . . فذكره . واسناده ضعيف بل الحديث صحيح فإن له شاهدا مرسلا صحيحا أخرجه أحمد في الزهد قال سمعت الحسن يقول كان رسول الله صلى الله عليه وسلم إذا أتي بطعام أمر به فألقي على الأرض وقال فذكره واسناده مرسل صحيح .


حديث رقم -545-

[ رخص النبي صلى الله عليه وسلم من الكذب في ثلاث في الحرب وفي الإصلاح بين الناس وقول الرجل لامرأته . وفي رواية وحديث الرجل امرأته وحديث المرأة زوجها ] . ( صحيح ) . وورد بلفظ ليس الكذاب الذي يصلح بين الناس فينمي خيرا أو يقول خيرا . وقالت لم أسمعه يرخص في شيء مما يقول الناس إلا في ثلاث . . . فذكره بالرواية التالية . وكذا أخرجه مسلم . ويشهد له عن عطاء بن يسار قال جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله هل علي جناح أن أكذب على أهلي قال لا فلا يحب الله الكذب . قال يا رسول الله أستصلحها وأستطيب نفسها قال لا جناح عليك . ( واسناده صحيح ) . وعن أسماء بنت يزيد عن النبي صلى الله عليه وسلم قال لا يصلح الكذب إلا في ثلاث كذب الرجل مع امرأته لترضى عنه أو كذب في الحرب فإن الحرب خدعة أو كذب في إصلاح بين الناس . أخرجه أحمد وقال حديث حسن . ( انظر فقه الحديث في الكتاب فيه علم وفائدة ) .


حديث رقم -546-

[ لا نعلم شيئا خيرا من مائة مثله إلا الرجل المؤمن ] . ( صحيح ) .


حديث رقم -547-

[ لعن الله العقرب لا تدع مصليا ولا غيره فاقتلوها في الحل والحرم ] . ( صحيح ) .


حديث رقم -548-

[ لعن الله العقرب لا تدع مصليا ولا غيره . ثم دعا بماء وملح وجعل يمسح عليها ويقرأ بـ { قل يا أيها الكافرون } و{ قل أعوذ برب الفلق } و{ قل أعوذ برب الناس } . ( صحيح ) .


حديث رقم -549-

[ ألا أخبركم بالمؤمن من أمنه الناس على أموالهم وأنفسهم والمسلم من سلم الناس من لسانه ويده والمجاهد من جاهد نفسه في طاعة الله والمهاجر من هجر الخطايا والذنوب ] . ( صحيح ) .


حديث رقم -550-

[ إذا سرتك حسنتك وساءتك سيئتك فأنت مؤمن ] . ( صحيح ) .


حديث رقم -551-

[ أفضل الساعات جوف الليل الآخر ] . ( صحيح ) .


حديث رقم -552-

[ أفضل الجهاد من عقر جواده وأهريق دمه ] . ( حسن ) .


حديث رقم -553-

[ أفضل الهجرة أن تهجر ما كره ربك عز وجل ] . ( حسن ) .


حديث رقم -554-

[ الإيمان الصبر والسماحة ] . ( صحيح ) .


حديث رقم -555-

[ أوصيك بتقوى الله فإنه رأس كل شيء وعليك بالجهاد فإنه رهبانية الإسلام وعليك بذكر الله وتلاوة القرآن فإنه روحك في السماء وذكرك في الأرض ] . ( صحيح ) .


حديث رقم -556-

[ إن كنا لنعد لرسول الله صلى الله عليه وسلم في المجلس يقول رب اغفر لي وتب علي إنك أنت التواب الغفور مائة مرة ] . ( صحيح ) .


حديث رقم -557-

[ أبشر إن الله يقول هي ناري أسلطها على عبدي المؤمن في الدنيا ليكون حظه من النار في الآخرة ] . ( صحيح ) .


حديث رقم -558-

[ يكون كنز أحدكم يوم القيامة شجاعا أقرع ويفر منه صاحبه ويطلبه ويقول أنا كنزك . قال والله لن يزال يطلبه حتى يبسط يده فيلقمها فاه ] . ( صحيح ) .


حديث رقم -559-

[ ما بلغ أن تؤدى زكاته فزكي فليس بكنز ] . ( إن الحديث بهذا الشاهد حسن أو صحيح ) . وقد روى مالك عن عبد الله بن دينار أنه قال سمعت عبد الله بن عمر وهو يسأل عن الكنز ما هو فقال هو المال الذي لا تؤدى منه الزكاة . واسناده صحيح غاية .


حديث رقم -560-

[ شر ما في رجل شح هالع وجبن خالع ] . ( صحيح ) .


حديث رقم -561-

[ الناس يومئذ على جسر جهنم ] . ( صحيح ) . عن مجاهد قال قال ابن عباس أتدري ما سعة جهنم قلت لا . قال أجل والله ما تدري إن بين شحمة أذن أحدهم وبين عاتقه مسيرة سبعين خريفا تجري فيها أودية القيح والدم . قلت أنهارا قال لا بل أودية . ثم قال أتدرون ما سعة جهنم قلت لا . قال أجل والله ما تدري حدثتني عائشة أنها سألت رسول الله صلى الله عليه وسلم عن قوله { والأرض جميعا قبضته يوم القيامة والسماوات مطويات بيمينه } فأين الناس يومئذ يا رسول الله قال هم على جسر جهنم . ( إسناده صحيح ) .


حديث رقم -562-

[ نعم سحور المؤمن التمر ] . ( صحيح ) .


حديث رقم -563-

[ من صام يوما في سبيل الله جعل الله بينه وبين النار خندقا كما بين السماء والأرض ] . ( حسن ) .


حديث رقم -564-

[ إن الحسن والحسين هما ريحانتي من الدنيا ] . أخرجه البخاري والترمذي وأحمد عن محمد بن أبي يعقوب عن عبد الرحمن بن أبي نعم أن رجلا سأل ابن عمر _ وأنا جالس _ عن دم البعوض يصيب الثوب فقال له ممن أنت قال من أهل العراق فقال ابن عمر ( ها ) انظروا إلى هذا يسأل عن دم البعوض وقد قتلوا ابن رسول الله صلى الله عليه وسلم سمعت رسول الله صلى الله عليه وسلم يقول فذكره . والزيادت لأحمد والسياق للترمذي وقال هذا حديث حسن صحيح .


حديث رقم -565-

[ أحصوا هلال شعبان لرمضان ولا تخلطوا برمضان إلا أن يوافق ذلك صياما كان يصومه أحدكم وصوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فإنها ليست تغمى عليكم العدة ] . ( حسن ) .


حديث رقم -566-

[ أفضل الصدقة جهد المقل وابدأ بمن تعول ] . ( صحيح ) .


حديث رقم -567-

[ ما من عبد مسلم ينفق من كل مال له زوجين في سبيل الله إلا استقبلته حجبة الجنة كلهم يدعوه إلى ما عنده . قلت وكيف ذلك قال إن كانت إبلا فبعيرين وإن كانت بقرا فبقرتين ] ( صحيح ) .


حديث رقم -568-

[ من أحيا أرضا ميتة له بها أجر وما أكلت منه العافية فله به أجر ي ] . ( صحيح )


حديث رقم -569-

[ يا أيها الناس أفشوا السلام وأطعموا الطعام وصلوا الأرحام وصلوا بالليل والناس نيام تدخلوا الجنة بسلام ] . ( صحيح ) . عن زرارة بن أوفى حدثني عبد الله بن سلام قال لما قدم النبي صلى الله عليه وسلم المدينة انجفل الناس قبله وقيل قد قدم رسول الله صلى الله عليه وسلم قد قدم رسول الله قد قدم رسول الله ( ثلاثا ) . فجئت في الناس لأنظر فلما تبينت وجهه عرفت أن وجهه ليس بوجه كذاب فكان أول شيء سمعته تكلم به أن قال فذكره .


حديث رقم -570-

[ إن الله أوحى إلي أن تواضعوا حتى لا يفخر أحد على أحد ولا يبغي أحد على أحد ] . ( صحيح ) .


حديث رقم -571-

[ اعبدوا الرحمن وأطعموا الطعام وأفشوا السلام تدخلوا الجنة بسلام ] . ( صحيح ) .


حديث رقم -572-

[ تبسمك في وجه أخيك صدقة وأمرك بالمعروف ونهيك عن المنكر صدقة وإرشادك الرجل في أرض الضلال لك صدقة وبصرك الرجل الرديء البصر لك صدقة وإماطتك الحجر والشوكة والعظم عن الطريق لك صدقة وإفراغك من دلوك في دلو أخيك لك صدقة ] . ( حسن ) .


حديث رقم -573-

[ على كل مسلم صدقة . قيل أرأيت إن لم يجد قال يعتمل بيده فينفع نفسه ويتصدق . قيل أرأيت إن لم يستطع قال يعين ذا الحاجة الملهوف . قيل أرأيت إن لم يستطع قال يأمر بالمعروف أو الخير . قال أرأيت إن لم يفعل قال يمسك عن الشر فإنها صدقة . ( صحيح ) .


حديث رقم -574-

[ على كل عضو من أعضاء بني آدم صدقة ] ( صحيح ) .


حديث رقم -575-

[ على كل نفس في كل يوم طلعت فيه الشمس صدقة منه على نفسه . قلت يا رسول الله من أين أتصدق وليس لنا أموال قال لأن من أبواب الصدقة التكبير وسبحان الله والحمد لله ولا إله إلا الله وأستغفر الله وتأمر بالمعروف وتنهى عن المنكر وتعزل الشوكة عن طريق الناس والعظمة والحجر وتهدي الأعمى وتسمع الأصم والأبكم حتى يفقه وتدل المستدل على حاجة له قد علمت مكانها وتسعى بشدة ساقيك إلى اللهفان المستغيث وترفع بشدة ذراعيك مع الضعيف كل ذلك من أبواب الصدقة منك على نفسك ولك في جماعك زوجتك أجر . قال أبو ذر كيف يكون لي أجر في شهوتي فقال أرأيت لو كان لك ولد فأدرك ورجوت خيره فمات أكنت تحتسبه قلت نعم . قال فأنت خلقته قال بل الله خلقه . قال فأنت هديته قال بل الله هداه . قال فأنت ترزقه قال بل الله كان يرزقه . قال كذلك فضعه في حلاله وجنبه حرامه فإن شاء الله أحياه وإن شاء أماته ولك أجر ] . ( صحيح ) .


حديث رقم -576-

[ في ابن آدم ستون وثلاثمائة سلامى أوعظم أو مفصل على كل واحد في كل يوم صدقة كل كلمة طيبة صدقة وعون الرجل أخاه صدقة والشربة من الماء تسقيها صدقة وإماطة الأذى عن الطريق صدقة ] . ( حسن ) .


حديث رقم -577-

[ يصبح على كل سلامى من أحدكم صدقة فكل تسبيحة صدقة وكل تحميدة صدقة وكل تهليلة صدقة وكل تكبيرة صدقة وأمر بالمعروف صدقة ونهي عن المنكر صدقة ويجزىء من ذلك ركعتان يركعهما من الضحى ] . ( صحيح ) . وورد بلفظ آخر على كل ميسم من الإنسان صلاة ( وفي رواية يصبح على كل ميسم من ابن آدم كل يوم صدقة ) . فقال رجل من القوم ومن يطيق هذا فقال أمر بالمعروف ونهي عن المنكرصلاة إن حملا عب الضعيف صلاة وإن كل خطوة يخطوها أحدكم إلى الصلاة صلاة . وزاد في رواية ويجزىء من ذلك كله ركعتا الضحى . ( صحيح ) .


حديث رقم -578-

[ لا تقوم الساعة حتى يمر الرجل بقبر الرجل فيقول يا ليتني مكانه ما به حب لقاء الله عز وجل ] . ( صحيح ) . وورد بلفظ يا ليتني كنت مكان صاحب هذا القبر . وليس به الدين إلا البلاء . ومعنى الحديث أنه لا يتمنى الموت تدينا وتقربا إلى الله وحبا في لقائه وإنما لما به من البلاء والمحن في أمور دنياه . ففيه إشارة إلى جواز تمني الموت تدينا ولا ينافيه قوله صلى الله عليه وسلم لا يتمنين أحدكم الموت لضر نزل به . . . لأنه خاص بما إذا كان التمني لأمر دنيوي كما هو ظاهر . وقال الحافظ ( ويؤيده ثبوت تمني الموت عند فساد أمر الدين عن جماعة من السلف . قال النووي لا كراهة في ذلك بل فعله خلائق من السلف منهم عمر بن الخطاب و. . . ) .


حديث رقم -579-

[ يبايع لرجل ما بين الركن والمقام ولن يستحل البيت إلا أهله فإذا استحلوه فلا يسأل عن هلكة العرب ثم تأتي الحبشة فيخربونه خرابا لا يعمربعده أبدا وهم الذين يستخرجون كنزه ] . ( صحيح ) .


حديث رقم -580-

[ كان لا يفطر أيام البيض في حضر ولا سفر ] . ( حسن ) .


حديث رقم -581-

[ يقول الله عز وجل من عمل حسنة فله عشر أمثالها أو أزيد ومن عمل سيئة فجزاؤها مثلها أو أغفر ومن عمل قراب الأرض خطيئة ثم لقيني لا يشرك بي شيئا جعلت له مثلها مغفرة ومن اقترب إلي شبرا اقتربت إليه ذراعا ومن اقترب إلي ذراعا اقتربت إليه باعا ومن أتاني يمشي أتيته هرولة ] . ( صحيح ) .


حديث رقم -582-

[ من حفظ عشر آيات من أول سورة { الكهف } عصم من ( فتنة ) الدجال ] . ( صحيح ) . وقد جاء في حديث آخر بيان المراد من الحفظ والعصمة المذكورين في هذا الحديث وهو قوله صلى الله عليه وسلم في حديث الدجال فمن أدركه منكم فليقرأ عليه فواتح سورة { الكهف } فإنها جواركم من فتنته . ( صحيح )


حديث رقم -583-

[ يكشف ربنا عن ساقه فيسجد له كل مؤمن ومؤمنة ويبقى من كان يسجد في الدنيا رياء وسمعة فيذهب ليسجد فيعود ظهره طبقا واحدا ] . ( صحيح ) .


حديث رقم -584-

[ إذا جمع الله العباد بصعيد واحد نادى مناد يلحق كل قوم بما كانوا يعبدون . فيلحق كل قوم بما كانوا يعبدون ويبقى الناس على حالهم فيأتيهم فيقول ما بال الناس ذهبوا وأنتم ههنا فيقولون ننتظر إلهنا . فيقول هل تعرفونه فيقولون إذا تعرف إلينا عرفناه . فيكشف لهم عن ساقه فيقعون سجودا وذلك قول الله تعالى { يوم يكشف عن ساق ويدعون إلى السجود فلا يستطيعون } ويبقى كل منافق فلا يستطيع أن يسجد ثم يقودهم إلى الجنة ] . ( صحيح ) .


حديث رقم -585-

[ كان لا ينام حتى يقرأ {الم . تنزيل السجدة } و{ تبارك الذي بيده الملك } ] . ( صحيح ) .


حديث رقم -586-

[ { قل يا أيها الكافرون } تعدل ربع القرآن ] . ( حسن ) .


حديث رقم -587-

[ كان الكتاب الأول ينزل من باب واحد على حرف واحد ونزل القرآن من سبعة أبواب على سبعة أحرف ] . ( حسن ) . عن ابن مسعود عن رسول الله صلى الله عليه وسلم قال فذكره وزاد زجر وأمر وحلال وحرام ومحكم ومتشابه وأمثال فأحلوا حلاله وحرموا حرامه وافعلوا ما أمرتم به وانتهوا عما نهيتم عنه واعتبروا بأمثاله واعملوا بمحكمه وآمنوا بمتشابهه وقولوا آمنا به كل من عند ربنا .


حديث رقم -588-

[ إن لكل شيء سناما وسنام القرآن سورة { البقرة } وإن الشيطان إذا سمع سورة { البقرة } تقرأ خرج من البيت الذي يقرأ فيه سورة { البقرة } ] . ( حسن ) .


حديث رقم -589-

[ من قرأ { قل هو الله أحد } حتى يختمها عشر مرات بنى الله له قصرا في الجنة ] . ( حسن ) .


حديث رقم -590-

[ سيليكم أمراء بعدي يعرفونكم ما تنكرون وينكرون عليكم ما تعرفون فمن ادرك ذلك منكم فلا طاعة لمن عصى الله ] . ( صحيح ) .


حديث رقم -591-

[ إن أول ما هلك بنو إسرائيل أن امرأة الفقير كانت تكلفه من الثياب أو الصيغ _ أو قال من الصيغة _ ما تكلف امرأة الغني . فذكر امرأة من بني اسرائيل كانت قصيرة واتخذت رجلين من خشب وخاتما له غلق وطبق وحشته مسكا وخرجت بين امرأتين طويلتين أو جسيمتين فبعثوا إنسانا يتبعهم فعرف الطويلتين ولم يعرف صاحبة الرجلين من خشب ] . ( صحيح ) .


حديث رقم -592-

[ إن لكل أمة فتنة وفتنة أمتي المال ] . ( صحيح ) .


حديث رقم -593-

[ من سره أن يستجيب الله له عند الشدائد والكرب فليكثر الدعاء في الرخاء ] . ( صحيح ) .


حديث رقم -594-

[ ادعوا الله تعالى وأنتم موقنون بالإجابة واعلموا أن الله لا يستجيب دعاء من قلب غافل لاه ] . ( صحيح ) .


حديث رقم -595-

[ إذا سألتم الله فاسألوه ببطون أكفكم ولا تسألوه بظهورها ] . ( صحيح ) . وقد أشار شيخ الإسلام ابن تيمية في الفتاوي إلى ضعف حديث المسح وقال إذ ليس فيه إلا حديث أو حديثان لا تقوم بهما حجة . وأفاد أنه صح عنه صلى الله عليه وسلم أنه رفع يديه في الدعاء .


حديث رقم -596-

[ ثلاث دعوات مستجابات لا شك فيهن دعوة الوالد ودعوة المسافر ودعوة المظلوم . ( حسن ) .


حديث رقم -597-

[ إذا قام صاحب القرآن فقرأه بالليل والنهار ذكره وإن لم يقم به نسيه ] . ( صحيح ) .


حديث رقم -598-

[ ثلاثة في ضمان الله عز وجل رجل خرج إلى مسجد من مساجد الله عز وجل ورجل خرج غازيا في سبيل الله ورجل خرج حاجا ] . ( صحيح ) .


حديث رقم -599-

[ إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها ] . ( صحيح ) . أشار الإمام أحمد إلى صحة الحديث فقد ذكر الذهبي في سير الأعلام قال أحمد بن حنبل من طرق عنه إن الله يقيض للناس في رأس كل مائة من يعلمهم السنن وينفي عن رسول الله صلى الله عليه وسلم الكذب قال فنظرنا فإذا في رأس المائة عمر بن عبد العزيز وفي رأس المائتين الشافعي .


حديث رقم -600-

[ أخرجوا العواتق وذوات الخدور فليشهدن العيد ودعوة المسلمين وليعتزل الحيض مصلى المسلمين ] . ( صحيح ) . أخرجه البخاري ومسلم بنحوه وزادا في رواية لهما قلت يا رسول الله إحدانا لا يكون لها جلباب قال لتلبسها أختها من جلبابها . وزاد مسلم في رواية أخرى قالت الحيض يخرجن فيكن خلف الناس يكبرن مع الناس وزاد البخاري في رواية له فقلت لها آلحيض قالت نعم أليس الحائض تشهد عرفات وتشهد كذا وتشهد كذا


حديث رقم -601-

[ أعجز الناس من عجز عن الدعاء وأبخل الناس من بخل بالسلام ] . ( حسن ) .


حديث رقم -602-

[ من رأى مبتلى فقال الحمد لله الذي عافاني مما ابتلاك به ن وفضلني على كثير ممن خلق تفضيلا لم يصبه ذلك البلاء ] . ( صحيح ) .


حديث رقم -603-

[ ذراري المسلمين في الجنة يكفلهم إبراهيم صلى الله عليه وسلم ] . ( حسن ) .


حديث رقم -604-

[ كان إذا أراد أن يسجد كبر ثم يسجد وإذا قام من القعدة كبر ثم قام ] . ( صحيح ) . والحديث نص صريح في أن السنة التكبير ثم السجود وأنه يكبر وهو قاعد ثم ينهض ففيه إبطال لما يفعله بعض المقلدين من مد التكبير من القعود إلى القيام . انظر الكتاب في شرح طويل للموضوع .


حديث رقم -605-

[ ليس على النساء حلق وإنما على النساء التقصير ] . ( صحيح ) .


حديث رقم -606-

[ ما شأني أجعلك حذائي ( يعني في الصلاة ) فتخنس ] . ( صحيح ) . عن ابن عباس قال أتيت رسول الله صلى الله عليه وسلم من آخر الليل فصليت خلفه فاخذ بيدي فجرني فجعلني حذاءه فلما أقبل رسول الله صلى الله عليه وسلم على صلاته خنست فصلى رسول الله صلى الله عليه وسلم فلما انصرف قال لي فذكره . فقلت يا رسول الله أو ينبغي لأحد أن يصلي حذاءك وأنت رسول الله الذي أعطاك الله قال فأعجبته فدعا الله لي أن يزيدني علما وفهما . قال ثم رأيت رسول الله صلى الله عليه وسلم نام حتى سمعته ينفخ ثم أتاه بلال فقال يا رسول الله الصلاة . فقام فصلى ما أعاد وضوءا . وفي الحديث من الفقه أن الرجل الواحد إذا اقتدى بالإمام وقف حذاءه عن يمينه لا يتقدم عنه ولا يتأخر وهو مذهب الحنابلة كما في منار السبيل وإليه جنح البخاري . انظر زيادة في الفائدة الحديث رقم 2590 من الصحيح 6 .


حديث رقم -607-

أطيب الكسب عمل الرجل بيده وكل بيع مبرور ] . صحيح ) .


حديث رقم -608-

[ إن هذا لا يصلح . يعني اشتراط المرأة لزوجها أن لا تتزوج بعده ] . ( حسن ) . وله شاهد عن أم مبشر الأنصارية عن النبي صلى الله عليه وسلم قال لها وهي في بعض حالاتها _ وكانت امرأة البراء بن معرور فتوفي عنها فقال _ إن زيد بن حارثة قد مات أهله ولن آلو أن أختار له امرأة فقد اخترتك له فقالت يا رسول الله إني حلفت للبراء أن لا أتزوج بعده رجلا . فقال رسول الله صلى الله عليه وسلم أترغبين عنه قالت أفأرغب عنه وقد أنزله الله بالمنزلة منك إنما هي غيرة قالت فالأمر إليك . قال فزوجها من زيد بن حارثة ونقلها إلى نسائه فكانت اللقاح تجيء فتحلب فيناولها الحلاب فتشرب ثم يناوله من أراد من نسائه . قالت فدخل علي وأنا عند عائشة فوضع يده على ركبتها وأسر إليها شيئا دوني فقالت بيدها في صدر رسول الله صلى الله عليه وسلم تدفعه عن نفسها فقلت مالك تصنعين هذا برسول الله صلى الله عليه وسلم فضحك رسول الله صلى الله عليه وسلم وجعل يقول رسول الله صلى الله عليه وسلم دعيها فإنها تصنع هذا وأشد من هذا . ( ورجال اسناده ثقات ) .


حديث رقم -609-

[ إذا كان الذي ابتاعها ( يعني السرقة ) من الذي سرقها غير متهم يخير سيدها فإن شاء أخذ الذي سرق منه بثمنها وإن شاء اتبع سارقه ] . ( صحيح ) . وأما حديث سمرة المخالف لهذا بلفظ من وجد عين ماله عند رجل فهو أحق به ويتبع البيع من باعه . فهو حديث معلول كما بينته في التعليق على المشكاة 2949 فلا يصلح لمعارضة هذا الحديث الصحيح لا سيما وقد قضى به الخلفاء الراشدون . وفائدة أخرى أن القاضي لا يجب عليه في القضاء أن يتبنى رأي الخليفة إذا ظهر له أنه مخالف للسنة . انظر النص والشرح في الكتاب .


حديث رقم -610-

[ ألا إن العارية مؤداة والمنحة مردودة والدين مقضي والزعيم غارم ] . ( صحيح ) _


حديث رقم -611-

[ العارية مؤدات والمنحة مردودة ومن وجد لقطة مصراة فلا يحل له صرارها حتى يريها ] . ( حسن ) .


حديث رقم -612-

كان قائما يصلي في بيته فجاء رجل فاطلع في بيته فأخذ رسول الله صلى الله عليه وسلم سهما من كنانته فسدده نحو عينيه حتى انصرف ] . صحيح ) .


حديث رقم -613-

[ لا ينبغي لمؤمن أن يذل نفسه قالوا وكيف يذل نفسه قال يتعرض من البلاء ما لا يطيق ] . ( صحيح ) .


حديث رقم -614-

[ من قطع سدرة صوب الله رأسه في النار . ( يعني من سدر الحرم ) ] . ( صحيح ) .


حديث رقم -615-

[ قاطع السدر يصوب الله رأسه في النار ] . ( حسن ) . تأوله أبو داود بقوله هذا الحديث مختصر يعني من قطع سدرة في فلاة يستظل بها ابن السبيل والبهائم عبثا وظلما بغير حق يكون له فيها صوب الله رأسه في النار . وكان عروة يرى جواز قطع السدر والحديث محمول على قطع سدر الحرم ( وانظر المناقشة في الكتاب ) .


حديث رقم -616-

[ ابنوه عريشا كعريش موسى . يعني مسجد المدينة ] . ( حسن ) .


حديث رقم -617-

[ من أعطي عطاء فوجد فليجز به ومن لم يجد فليثن فإن من اثنى فقد شكر ومن كتم فقد كفر ومن تحلى بما لم يعطه كان كلابس ثوبي زور ] . ( صحيح ) .


حديث رقم -618-

[ من أبلى بلاء فذكره فقد شكره وإن كتمه فقد كفره ] . ( صحيح ) . ( أبلى أي أنعم عليه قال في النهاية عقب الحديث الإبلاء الإنعام والإحسان يقال بلوت الرجل وأبليت عنده بلاء حسنا ) .


حديث رقم -619-

[ ثلاث لا ترد الوسائد والدهن واللبن ] . ( صحيح ) . ( الدهن الطيب ) .


حديث رقم -620-

[ ضالة المؤمن حرق النار ] . ( صحيح ) . وزاد أحمد والطبراني وقال في اللقطة الضالة تجدها فانشدها ولا تكتم ولا تغيب فإن عرفت فأدها وإلا فمال الله يؤتيه من يشاء . ( قوله حرق النار بالتحريك أي لهبها وقد يسكن أي أن ضالة المؤمن إذا أخذها إنسان ليمتلكها أدته إلى النار . نهاية ) .


حديث رقم -621-

[ الأنبياء _ صلوات الله عليهم _ أحياء في قبورهم يصلون ] . ( صحيح ) . ( واعلم أن الحياة التي أثبتها هذا الحديث للأنبياء عليهم الصلاة والسلام إنما هي حياة برزخية ليست من حياة الدنيا في شيء ولذلك وجب الإيمان بها دون ضرب الأمثال لها ومحاولة تكيفها وتشبيهها بما هو المعروف عندنا في حياة الدنيا ) . وقد ادعى بعضهم أن حياته صلى الله عليه وسلم في قبره حياة حقيقية قال يأكل ويشرب ويجامع نساءه . ( انظر مراقي الفلاح ) . وإنما هي حياة برزخية لا يعلم حقيقتها إلا الله سبحانه وتعالى .


حديث رقم -622-

[ من احتجم لسبع عشرة وتسع عشرة وإحدى وعشرين كان شفاء من كل داء ] . ( حسن ) .


حديث رقم -623-

[ عليكم بالأبكار فإنهن أعذب أفواها وأنتق أرحاما وأرضى باليسير ] . ( حسن ) .


حديث رقم -624-

[ لم ير للمتحابين مثل النكاح ] . ( صحيح ) . عن ابن عباس قال جاء رجل إلى النبي صلى الله عليه وسلم فقال إن عندنا يتيمة وقد خطبها رجل معدم ورجل موسر وهي تهوى المعدم ونحن نهوى الموسر فقال صلى الله عليه وسلم فذكره .


حديث رقم -625-

[ إذا تزوج العبد فقد استكمل نصف الدين فليتق الله فيما بقي ] . ( صحيح ) .


حديث رقم -626-

[ المتباريان لا يجابان ولا يؤكل طعامهما ] . ( صحيح ) . يعني المتباريان بالضيافة فخرا ورياء .


حديث رقم -627-

[ إذا دخل أحدكم على أخيه المسلم فأطعمه من طعامه فليأكل ولا يسأله عنه وإن سقاه من شرابه فليشرب من شرابه ولا يسأله عنه ] . ( صحيح ) . والظاهر أن الحديث محمول على من غلب على ظنه أن الأخ المسلم ماله حلال ويتقي المحرمات وإلا جاز بل وجب السؤال كما هو شأن بعض المسلمين المستوطنين في بلاد الكفر فهؤلاء وأمثالهم لابد من سؤالهم عن لحمهم مثلا أقتيل هو أ ذبيح .


حديث رقم -628-

[ عليكم بالرمي فإنه خير لعبكم ] . ( حسن ) .


حديث رقم -629-

[ ما من إمام يغلق بابه دون ذوي الحاجة والخلة والمسكنة إلا أغلق الله أبواب السماء دون خلته وحاجته ومسكنته ] . ( صحيح ) . وله شاهد صحيح بلفظ من ولاه الله عز وجل شيئا من أمر المسلمين فاحتجب دون حاجتهم وخلتهم وفقرهم احتجب الله عنه دون حاجته وخلته وفقره .


حديث رقم -630-

[ بل عارية مؤداة ] . ( صحيح ) . عن صفوان بن يعلى بن أمية عن أبيه قال قال لي رسول الله صلى الله عليه وسلم إذا أتتك رسلي فأعطهم ثلاثين درعا وثلاثين بعيرا . فقلت يا رسول الله أعارية مضمونة أم عارية مؤداة قال فذكره . ( قال الصنعاني في سبل السلام المضمونة التي تضمن إن تلفت بالقيمة والمؤداة التي يجب تأديتها مع بقاء عينها فإن تلفت لم تضمن بالقيمة . قلت وذلك مقيد بما إذا كان من غير تعدي المستعير وإلا فهو ضامن . كما هو ظاهر ) . وفي الحديث دلالة على وجوب أداء العارية ما بقيت عينها فإذا تلفت في يد المستعير لم يجب عليه الضمان لأنه فرق فيه بين الضمان والأداء فأوجب الأداء دون الضمان . وهذا مذهب أبي حنيفة وابن حزم واختاره الصنعاني .


حديث رقم -631-

[ لا بل عارية مضمونة ] . ( صحيح ) . عن أمية بن صفوان بن أمية عن أبيه أن رسول الله صلى الله عليه وسلم استعار منه أدراعا يو حنين فقال أغصب يا محمد فقال فذكره . وزاد أحمد وغيره قال فضاع بعضها فعرض عليه رسول الله صلى الله عليه وسلم أن يضمنها له قال أنا اليوم يا رسول الله في افسلام أرغب . وقال أبو داود وكان أعاره قبل أن يسلم . ( انظر التفصيل والروايات الأخرى والتعليق في الكتاب ) .


حديث رقم -632-

[ المختلعات والمنتزعات هن المنافقات ] . ( صحيح ) .


حديث رقم -633-

[ كان يكتحل في عينه اليمنى ثلاث مرات واليسرى مرتين ] . ( صحيح ) .


حديث رقم -634-

[ لك بها سبعمائة ناقة مخطومة في الجنة ] . ( صحيح ) . عن ابن مسعود قال جاء رجل بناقة مخطومة فقال يا رسول الله هذه الناقة في سبيل الله . قال . . . فذكره .


حديث رقم -635-

[ من تطبب ولا يعلم منه طب فهو ضامن ] . ( حسن ) .


حديث رقم -636-

[ أبايعك على أن تعبد الله وتقيم الصلاة وتؤتي الزكاة وتناصح المسلمين وتفارق المشرك ] . ( صحيح ) . قال جرير أتيت النبي صلى الله عليه وسلم وهو يبايع فقلت يا رسول الله ابسط يدك حتى أبايعك واشترط علي فأنت أعلم . قال فذكره . وقد رويت الجملة الأخيرة منه من طريق أخرى عن جرير بلفظ أنا بريء من كل مسلم يقيم بين أظهر المشركين . قالوا يا رسول الله ولم قال لا تراءى نارهما . وعن جرير بن عبد الله أن رسول الله بعث سرية إلى خثعم فاعتصم ناس بالسجود فأسرع فيهم القتل فبلغ ذلك النبي صلى الله عليه وسلم فأمر لهم بنصف العقل وقال فذكره . وروى سمرة بن جندب عن النبي صلى الله عليه وسلم قال لا تساكنوا المشركين ولا تجامعوهم فمن ساكنهم أو جامعهم فهو مثلهم . وفي معناه حديث لا يقبل الله من مشرك بعد ما أسلم عملا أو يفلرق المشركين إلى المسلمين . وقد مضى برقم 369 وهو مخرج في الارواء 32/5 .


حديث رقم -637-

[ ما تواد اثنان في الله عز وجل أو في الإسلام فيفرق بينهما إلا ذنب يحدثه أحدهما ] . ( صحيح ) .


حديث رقم -638-

[ أقيلوا ذوي الهيئات عثراتهم إلا الحدود ] . ( صحيح ) _ وري بلفظ تجاوزوا عن عقوبة ذوي الهيئات . واناده جيد . ( وذوو الهيئات الذين يقالون عثراتهم الذين ليسوا يعرفون بالشر فيزل أحدهم الزلة . ) . ويستفاد منه جواز الشفاعة فيما يقتضي التعزير ويدخل فيه سائر الأحاديث الواردة في ندب الستر على المسلم وهي محمولة على ما لم يبلغ الإمام .


حديث رقم -639-

[ كان لا يقنت إلا إذا دعا لقوم أو دعا على قوم ] . ( صحيح ) . وللحديث شاهد من حديث أبي هريرة أن النبي صلى الله عليه وسلم كان لا يقنت إلا أن يدعو لأحد أو يدعو على أحد . واسناده صحيح على شرط مسلم .


حديث رقم -640-

[ أيما ضيف نزل بقوم فأصبح الضيف محروما فله أن يأخذ بقدر قراه ولا حرج عليه ] . ( صحيح ) _ وله شاهد من حديث عقبة مرفوعا بلفظ إن نزلتم بقوم فأمروا لكم بما ينبغي للضيف فاقبلوا وإن لم يفعلوا فخذوا منهم حق الضيف الذي ينبغي لهم . رواه الشيخان وهو مخرج في الارواء 2524/162/8 .


حديث رقم -641-

[ كان لا ينام حتى يقرأ {الزمر } و{ بني اسرائيل } ] . ( صحيح ) .


حديث رقم -642-

[ من قام بعشر آيات لم يكتب من الغافلين ومن قام بمائة آية كتب من القانتين ومن قرأ بألف آية كتب من المقنطرين ] . ( صحيح ) انظر الكتاب لألفاظ أخرى وشواهد للحديث منها صحيح منها ضعيف .


حديث رقم -643-

[ من قرأ في ليلة مائة آية لم يكتب من الغافلين أو كتب من القانتين ] . ( صحيح )


حديث رقم -644-

[ من قرأ بمائة آية في ليلة كتب له قنوت ليلة ] . ( صحيح ) .


حديث رقم -645-

[ اقرؤوا المعوذات في دبر كل صلاة ] . ( صحيح ) _ وهو في صحيح أبي داود 1363 .


حديث رقم -646-

[ نعمت السورتان يقرأ بهما في ركعتين قبل الفجر { قل هو الله أحد } و{ قل يا أيها الكافرون } . ( صحيح ) .


حديث رقم -647-

[ إن بين يدي الساعة تسليم الخاصة وفشو التجارة حتى تعين المرأة زوجها على التجارة وقطع الأرحام وشهادة الزور وكتمان شهادة الحق وظهور القلم ] . ( صحيح ) . عن طارق بن شهاب قال كنا عند عبد الله جلوسا فجاء رجل فقال قد أقيمت الصلاة . فقام وقمنا معه فلما دخلنا المسجد رأينا الناس ركوعا في مقدم المسجد فكبر وركع وركعنا ثم مشينا وصنعنا مثل الذي صنع فمر رجل يسرع فقال عليك السلام يا أبا عبد الرحمن فقال صدق الله ورسوله . فلما صلينا ورجعنا دخل إلى أهله جلسنا فقال بعضنا لبعض أما سمعتم رده على الرجل ضدق الله وبلغت رسله . أيكم يسأله فقال طارق أنا أسأله . فسأله حين خرج فذكر عن النبي صلى الله عليه وسلم فذكره . وإسناده صحيح على شرط مسلم . وزاد في رواية وأن يجتاز الرجل بالمسجد لا يصلي فيه .


حديث رقم -648-

[ إن من أشراط الساعة إذا كانت التحية على المعرفة . وفي رواية أن بسلم الرجل على الرجل لا يسلم عليه إلا للمعرفة ] . ( صحيح ) . عن الأسود بن يزيد قال أقيمت الصلاة في المسجد فجئنا نمشي مع عبد الله بن مسعود فلما ركع الناس ركع عبد الله وركعنا معه ونحن نمشي فمر رجل بين يديه فقال السلام عليك يا أبا عبد الرحمن فقال عبد الله وهو راكع صدق الله ورسوله . فلما انصرف سأله بعض القوم لم قلت حين سلم عليك الرجل صدق الله ورسوله قال إني سمعت رسول الله صلى الله عليه وسلم يقول فذكره بالرواية الأولى . ( صحيح ) .


حديث رقم -649-

[ إن من أشراط الساعة أن يمر الرجل في المسجد لا يصلي فيه ركعتين ] . ( صحيح ) .


حديث رقم -650-

[ ثلاثة لا يقبل منهم صلاة ولا تصعد إلى السماء ولا تجاوز رؤوسهم رجل أم قوما وهم له كارهون ورجل صلى على جنازة ولم يؤمر وامرأة دعاها زوجها من الليل فأبت عليه ] . ( صحيح ) .


حديث رقم -651-

[ الخير عادة والشر لجاجة ومن يرد الله به خيرا يفقهه في الدين ] . ( حسن ) . والفقرة الثانية منه متفق على صحتها بين الشيخين من حديث معاوية رضي الله عنه وسيأتي في المجلد الثالث برقم 1194 .


حديث رقم -652-

[ نهى عن أن تكلم النساء يعني في بيوتهن ) إلا بإذن أزواجهن ] . صحيح ) . عن تميم بن سلمة قال أقبل عمرو بن العاص إلى بيت علي بن أبي طالب في حاجة فلم يجد عليا فرجع ثم عاد فلم يجده _ مرتين أو ثلاثا _ فجاء علي فقال له أما استطعت إذ كانت حاجتك إليها أن تدخل قال نهينا أن ندخل عليهن إلا بإذن أزواجهن . وإسناده صحيح .


حديث رقم -653-

[ عمرو بن العاص من صالحي قريش ] . وله شاهد بلفظ أسلم الناس وآمن عمرو بن العاص . وآخر بلفظ ابنا العاص مؤمنان هشام وعمرو . وقد مضيا برقم 155 و156 .


حديث رقم -654-

[ ليس أحد أفضل عند الله من مؤمن يعمر في الإسلام لتسبيحه وتكبيره وتهليله ] . ( حسن ) _عن عبد الله بن شداد أن نفرا من بني عذرة ثلاثة أتوا النبي صلى الله عليه وسلم فأسلموا قال فقال النبي صلى الله عليه وسلم من يكفينيهم قال طلحة أنا . قال فكانوا عند طلحة فبعث النبي صلى الله عليه وسلم بعثا فخرج فيه أحدهم فاستشهد فقال ثم بعث بعثا فخرج فيهم آخر فاستشهد قال ثم مات الثالث على فراشه قال طلحة فرأيت هؤلاء الثلاثة الذين كانوا عندي في الجنة فرأيت الميت على فراشه أمامهم ورأيت الذي استشهد أخيرا يليه ورأيت الذي استشهد أولهم آخرهم قال فدخلني من ذلك قال فأتيت النبي صلى الله عليه وسلم فذكرت ذلك له قال فقال رسول الله صلى الله عليه وسلم وما أنكرت من ذلك ليس أحد . . . الحديث


حديث رقم -655-

[ الطاعم الشاكر بمنزلة الصائم الصابر ] . ( صحيح ) .


حديث رقم -656-

[ آمروا اليتيمة في نفسها وإذنها صماتها ] . ( صحيح ) . وذكره الهيثمي بلفظ تستأمر اليتيمة في نفسها فأن سكتت فقد أذنت وإذا أبت لم تكره . وسنده صحيح . ومن شواهده تستأمر اليتيمة في نفسها وصمتها إقرارها . وسنده صحيح .


حديث رقم -657-

[ من حافظ على هؤلاء الصلوات المكتوبات لم يكتب من الغافلين ومن قرأ في ليلة مائة آية كتب من القانتين ] . ( صحيح ) .


حديث رقم -658-

[ لولم تكونوا تذنبون خشيت عليكم أكثر من ذلك العجب ] . ( حسن ) .


حديث رقم -659-

[ إنه أعظم للبركة . يعني الطعام الذي ذهب فوره ودخانه ] . ( صحيح ) .


حديث رقم -660-

[ اقرؤوا القرآن فإنكم تؤجرون عليه أما إني لا أقول { الم } حرف ولكن ألف عشر ولام عشر وميم عشر فتلك ثلاثون ] . ( حسن ) .


حديث رقم -661-

[ ابشروا هذا ربكم قد فتح بابا من أبواب السماء يباهي بكم الملائكة يقول انظروا إلى عبادي قد قضوا فريضة وهم ينتظرون أخرى ] . ( صحيح ) .


حديث رقم -662-

[ ذهب أهل الهجرة بما فيها ] . ( صحيح ) . عن مجاشع بن مسعود قال أتيت رسول الله صلى الله عليه وسلم بأخي مجالد بعد الفتح فقلت يا رسول الله جئتك بأخي مجالد لتبايعه على الهجرة . فقال فذكره فقلت فعلى أي شيء تبايعه يا رسول الله قال أبايعه على الإسلام والإيمان والجهاد . وورد في البخاري وغيره بلفظ لا هجرة بعد الفتح ويكون من التابعين بإحسان . وسنده صحيح .


حديث رقم -663-

[ اجتنبوا هذه القاذورة التي نهى الله عز وجل عنها فمن ألم فليستتر بستر الله عز وجل ( فإنه من يبد لنا صفحته نقم عليه كتاب الله ) ] . ( الأصل صحيح والزيادة حسنة ) . عن ابن عمر أن رسول الله صلى الله عليه وسلم بعد أن رجم الأسلمي قال فذكره .


حديث رقم -664-

[ اجتمعوا على طعامكم واذكروا اسم الله تعالى عليه يبارك لكم فيه ] . ( حسن لغيره ) . وله شواهد في معناه ( إن الله يحب كثرة الأيدي في الطعام ) . ( وأحب الطعام . . . ) . ويأتيان في هذا المجلد 895 ( وكلوا جميعا ) وسيأتي في المجلد الرابع 1686 والمجلد السادس 2691 .


حديث رقم -665-

[ عليكم بالإثمد فإنه منبتة للشعر مذهبة للقذى مصفاة للبصر ] . ( حسن ) .


حديث رقم -666-

[ أكرموا الشعر ] . ( للحديث شواهد كثيرة تدل على صحته ) .


حديث رقم -667-

[ الجماعة رحمة والفرقة عذاب ] . ( حسن ) . وعند أحمد تمام الحديث من لم يشكر القليل لم يشكر الكثير ومن لم يشكر الناس لم يشكر الله والتحدث بنعمة الله شكر وتركها كفر والجماعة رحمة والفرقة عذاب .


حديث رقم -668-

[ آية الإيمان حب الأنصار ةآية النفاق بغض الأنصار ] . ( صحيح ) . أخرجه البخاري ومسلم وغيرهما .


حديث رقم -669-

[ كان يأخذ الوبرة من قصة من فيء الله عز وجل فيقول مالي من هذا إلا مثل ما لأحدكم إلا الخمس وهو مردود فيكم فأدوا الخيط والمخيط فما فوقهما وإياكم الغلول فإنه عار وشنار على صاحبه يوم القيامة ] . ( حسن ) .


حديث رقم -670-

[ كان يأخذ الوبرة من جنب البعير من المغنم فيقول ما لي فيه إلا مثل ما لأحدكم منه إياكم والغلول فإن الغلول خزي على صاحبه يوم القيامة أدوا الخيط والمخيط وما فوق ذلك وجاهدوا في سبيل الله تعالى القريب والبعيد في الحضر والسفر فإن الجهاد باب من أبواب الجنة إنه لينجي الله تبارك وتعالى به من الهم والغم وأقيموا حدود الله في القريب والبعيد ولا يأخذكم في الله لومة لائم ] . ( صحيح ) .


حديث رقم -671-

[ كان بشرا من البشر يفلي ثوبه ويحلب شاته ويخدم نفسه ] . ( صحيح ) _


حديث رقم -672-

[ ولد الزنا شر الثلاثة ] . ( صحيح ) . هذا الحديث من العام المخصوص فقد قاله لإنسان بعينه كان منه الأذى لرسول الله صلى الله عليه وسلم ما كان منه مما صار به كافرا شرا من أمه ومن الذي كان حملها منه . انظر الشرح في الكتاب والأحاديث الأخرى المفسرة للموضوع وأنه { لا تزر وازرة وزر أخرى } .


حديث رقم -673-

[ لا يدخل الجنة عاق ولا منان ولا مدمن خمر ( ولا ولد زنية ) ] . ( حسن ) . انظر التخريج والشرح في الكتاب لا سيما ما يتعلق بالزيادة فإنه لم يرد به المولود من الزنا ولم يكن هو من ذوي الزنا لما تقدم بيانه في الحديث الذي قبله .


حديث رقم -674-

[ ثلاثة لا ينظر الله عز وجل إليهم يوم القيامة العاق لوالديه والمرأة المترجلة والديوث وثلاثة لا يدخلون الجنة العاق لوالديه والمدمن الخمر والمنان بما أعطى ] . ( حسن ) .


حديث رقم -675-

[ لا يدخل الجنة عاق ولا مدمن خمر ولا مكذب بقدر ] . ( حسن ) .


حديث رقم -676-

[ كفاك الحية ضربة بالسوط أصبتها أم اخطأتها ] . ( حسن ) .


حديث رقم -677-

[ مدمن الخمر إن مات لقي الله كعابد وثن ] . ( الحديث بمجموع طرقه حسن أو صحيح ) .


حديث رقم -678-

[ لا يدخل الجنة مدمن خمر ولا مؤمن بسحر ولا قاطع رحم ] . ( حسن ) .


حديث رقم -679-

[ تكون النسم طيرا تعلق بالشجر حتى إذا كانوا يوم القيامة دخلت كل نفس في جسدها ] . ( صحيح ) .


حديث رقم -680-

[ سصيب أمتي داء الأمم . فقالوا يا رسول الله وما داء الأمم قال الأشر والبطر والتكاثر والتناجش في الدنيا والتباغض والتحاسد حتى يكون البغي ] . ( صحيح ) . ويشهد لبعضه قوله صلى الله عليه وسلم دب إليكم داء الأمم قبلكم الحسد والبغضاء . . . الحديث . وهو مخرج في الارواء 777 وغيره .


حديث رقم -681-

[ عليكم بالدلجة فإن الأرض تطوى بالليل ] . ( صحيح ) .


حديث رقم -682-

[ إذا أخصبت الأرض فانزلوا عن ظهركم وأعطوه حقه من الكلأ وإذا أجدبت الأرض فامضوا عليها وعليكم بالدلجة فإن الأرض تطوى بالليل ] . ( صحيح ) .


حديث رقم -683-

[ يتركون المدينة على خير ما كانت لا يغشاها إلا العوافي ( يريد عوافي السباع والطير ) وآخر من يحشر راعيان من مزينة يريدان المدينة ينعقان بغنمهما فيجدانها وحشا حتى إذا بلغا ثنية الوداع خرا على وجوههما ] . ( صحيح ) .


حديث رقم -684-

[ آخر ما ادرك الناس من كلام النبوة الأولى إذا لم تستح فاصنع ما شئت ] . ( صحيح ) .


حديث رقم -685-

[ آمركم بثلاث وأنهاكم عن ثلاث آمركم أن تعبدوا الله ولا تشركوا به شيئا وتعتصموا بحبل الله جميعا ولا تفرقوا وتطيعوا لمن ولاه الله عليكم أمركم . وأنهاكم عن قيل وقال وكثرة السؤال وإضاعة المال ] . ( صحيح ) .


حديث رقم -686-

[ لو كانت الدنيا تعدل عند الله جناح بعوضة ما سقى كافرا منها شربة ماء ] . ( صحيح ) .


حديث رقم -687-

[ ائت حرثك أنى شئت وأطعمها إذا طعمت واكسها إذا اكتسيت ولا تقبح الوجه ولا تضرب ] . ( حسن ) .


حديث رقم -688-

[ آلفقر تخافون والذي نفسي بيده لتصبن عليكم الدنيا صبا حتى لا يزيغ قلب أحدكم إزاغة إلا هيه وايم الله لقد تركتكم على مثل البيضاء ليلها ونهارها سواء ] .


حديث رقم -689-

[ أبى الله أن يجعل لقاتل المؤمن توبة ] . ( صحيح ) .


حديث رقم -690-

[ أبى الله والمؤمنون أن يختلف عليك يا أبا بكر ] . ( صحيح ) . عن عائشة قالت لما ثقل رسول الله صلى الله عليه وسلم قال لعبد الرحمن بن أبي بكر ائتني بكتف أو لوح حتى أكتب لأبي بكر كتابا لا يختلف عليه . فلما ذهب عبد الرحمن ليقوم قال فذكره . واسناده جيد في المتابعات وله طريق أخرى من رواية عروة عن عائشة . ( انظر الكتاب ففيه روايات أخرى منها أن عمر أم الناس فلما سمعه رسول الله صلى الله عليه وسلم قال فذكره . وهناك تفاصيل أخرى ) .


حديث رقم -691-

[ إن اليهود قوم حسد وإنهم لا يحسدوننا على شيء كما يحسدوننا على السلام وعلى آمين ] . ( صحيح ) . ( انظر الكتاب فيه روايات أخرى وتفصيل ) .


حديث رقم -692-

[ إن اليهود ليحسدونكم على السلام والتأمين ] . ( صحيح ) . ( راجع الكتاب للتفاصيل وفيه فائدة وهي سنية جهر المقتدين بـ ( آمين ) وراء الإمام ) .


حديث رقم -693-

[ الفجر فجران فجر يحرم فيه الطعام وتحل فيه الصلاة وفجر تحرم فيه الصلاة ويحل فيه الطعام ] . ( صحيح ) . ( انظر الكتاب وفقه الحديث والتنبيه إلى وجوب أداء الصلاة بعد طلوع الفجر الصادق وهو بعد الفجر الفلكي بنصف ساعة تقريبا فيحرم فيه الطعام وتحل فيه الصلاة ) . وله شاهد يأتي برقم 2002 .


حديث رقم -694-

[ التيمم ضربة للوجه والكفين ) . ( صحيح ) _ ومعناه في الصحيحين وغيرهما وهو مخرج في صحيح أبي داود 343 - 362 .


حديث رقم -695-

[ إن من أشراط الساعة أن يلتمس العلم عند الأصاغر ] . ( صحيح ) .


حديث رقم -696-

[ تنام عيناي ولا ينام قلبي ] . ( صحيح ) .


حديث رقم -697-

[ نعم الميتة أن يموت الرجل دون حقه ] . ( حسن ) .


حديث رقم -698-

[ خير الناس في الفتن رجل آخذ بعنان فرسه _ أو قال برسن فرسه _ خلف أعداء الله يخيفهم ويخيفونه أو رجل معتزل في باديته يؤدي حق الله الذي عليه ] . ( صحيح ) .


حديث رقم -699-

[ خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثم يجيء قوم يتسمنون يحبون السمن ينطقون الشهادة قبل أن يسألوها ] . ( صحيح ) .


حديث رقم -700-

[ خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثم يجيء قوم تسبق شهادة أحدهم يمينه ويمينه شهادته ] . ( حسن ) .


حديث رقم -701-

[ قل لخالد لا يقتلن امرأة ولا عسيفا ] . ( صحيح ) .


حديث رقم -702-

[ إني لا أخيس بالعهد ولا أحبس البرد ولكن ارجع فإن كان في نفسك الذي في نفسك الآن فارجع ] . ( صحيح ) . عن رافع قال بعثتني قريش إلى رسول الله صلى الله عليه وسلم فلما رأيت رسول الله صلى الله عليه وسلم ألقي في قلبي الإسلام فقلت يا رسول الله إني والله لا أرجع إليهم أبدا . فقال رسول الله صلى الله عليه وسلم إني . . . الحديث قال فذهبت ثم أتيت النبي صلى الله عليه وسلم فأسلمت .


حديث رقم -703-

[ لا يحافظ على صلاة الضحى إلا أواب وهي صلاة الأوابين ] . ( حسن ) .


حديث رقم -704-

[ لا تبدؤوا اليهود والنصارى بالسلام وإذا لقيتم أحدهم في طريق فاضطروهم إلى أضيقه ] . ( صحيح ) . وعن سهل بن أبي صالح خرجت مع أبي إلى الشام فكان أهل الشام يمرون بأهل الصوامع فيسلمون عليهم فسمعت أبي يقول سمعت رسول الله صلى الله عليه وسلم يقول فذكره . ( انظر الكتاب في تفاصيل مهمة ومناقشة للموضوع وشواهد للحديث توضح المقصود منه ) .


حديث رقم -705-

[ كان إذا أكل أوشرب قال الحمد لله الذي أطعم وسقى وسوغه وجعل له مخرجا ] . ( صحيح ) .


حديث رقم -706-

[ إن الله يبعث الأيام يوم القيامة على هيئتها ويبعث يوم الجمعة زهراء منيرة أهلها يحفون بها كالعروس تهدى إلى كريمها تضيء لهم يمشون في ضوئها ألوانهم كالثلج بياضا وريحهم تسطع كالمسك يخوضون في جبال الكافور ينظر إليهم الثقلان ما يطرقون تعجبا حتى يدخلوا الجنة لا يخالطهم أحد إلا المؤذنون المحتسبون ] . ( صحيح ) .


حديث رقم -707-

[ كان داود أعبد البشر ] . ( صحيح ) .


حديث رقم -708-

[ قال إبليس كل خلقك بينت رزقه ففيم رزقي قال فيما لم يذكر اسمي عليه ] . ( صحيح الاسناد ) .


حديث رقم -709-

[ لا يشرب الخمر رجل من أمتي فتقبل له صلاة أربعين صباحا ] . ( صحيح ) .


حديث رقم -710-

[ ابشر عمار تقتلك الفئة الباغية ] . ( صحيح ) . ( انظر الكتاب فيه روايات أخرى مفيدة ) .


حديث رقم -711-

[ يخرج في آخر أمتي المهدي يسقيه الله الغيث وتخرج الأرض نباتها ويعطي المال صحاحا وتكثر الماشية وتعظم الأمة يعيش سبعا أوثمانيا . يعني حجة ] . ( صحيح ) .


حديث رقم -712-

[ أبشروا وبشروا من وراءكم أنه من شهد أن لا إله إلا الله صادقا دخل الجنة ] . ( صحيح ) .


حديث رقم -713-

[ أبشروا ابشروا أليس تشهدون أن لا إله إلا الله وأني رسول الله قالوا نعم . قال فإن هذا القرآن سبب طرفه بيد الله وطرفه بأيديكم فتمسكوا به فإنكم لن تضلوا ولن تهلكوا بعده أبدا ] . ( صحيح ) .


حديث رقم -714-

[ أبشري يا أم العلاء فإن مرض المسلم يذهب الله به خطاياه كما تذهب النار خبث الذهب والفضة ] . ( صحيح ) .


حديث رقم -715-

[ لا تسبي الحمى فإنها تذهب خطايا بني آدم كما يذهب الكير خبث الحديد ] . ( صحيح ) .


حديث رقم -716-

[ المسجد بيت كل تقي ] . ( حسن ) .


حديث رقم -717-

[ كان إذا اعتم سدل عمامته بين كتفيه ] . ( حسن ) .


حديث رقم -718-

[ من ترك اللباس تواضعا لله وهو يقدر عليه دعاه الله يوم القيامة على رؤوس الخلائق حتى يخير من أي حلل الإيمان شاء يلبسها ] . ( حسن ) .


حديث رقم -719-

[ نهى أن ينتعل الرجل قائما ] . ( صحيح ) .


حديث رقم -720-

[ كان يكثر دهن رأسه ويسرح لحيته بالماء ] . ( حسن ) .


حديث رقم -721-

[ الدينار كنز والدرهم كنز والقيراط كنز قالوا يا رسول الله أما الدينار نصف درهم والدرهم فقد عرفناهما فما القيراط قال نصف درهم نصف درهم نصف درهم ] . ( صحيح ) .


حديث رقم -722-

[ إذا خفضت فأشمي ولا تنهكي فإنه أسرى للوجه وأحظى للزوج ] . ( صحيح ) .


حديث رقم -723-

[ اخرجي فجدي نخلك لعلك أن تصدقي منه أو تفعلي خيرا . قاله للمطلقة ثلاثا وهي في عدتها ] . ( صحيح ) . عن جابر قال طلقت خالتي ثلاثا فخرجت تجد نخلا لها فلقيها رجل فنهاها فأتت النبي صلى الله عليه وسلم فذكرت ذلك له فقال لها فذكره . ( فجدي أي اقطعي من الجداد بالفتح والكسر صرام النخل وهو قطع ثمرتها ) .


حديث رقم -724-

[ عليكم بلإثمد عند النوم فإنه يجلو البصر وينبت الشعر ] . ( صحيح ) . وتقدم له شاهد من حديث علي برقم 665 .


حديث رقم -725-

[ كان أول من ضيف الضيف إبراهيم وهو أول من من اختتن على رأس ثمانين سنة واختتن بالقدوم ] . ( حسن ) .


حديث رقم -726-

[ أخذنا فألك من فيك ] . ( صحيح ) .


حديث رقم -727-

[ لا تكرهوا مرضاكم على الطعام والشراب فإن الله يطعمهم ويسقيهم ] . ( حسن ) .


حديث رقم -728-

[ إذا أدى العبد حق الله وحق مواليه كان له أجران ] . ( صحيح ) .


حديث رقم -729-

[ إذا أنفق الرجل على أهله نفقة يحتسبها فهي له صدقة ] . ( صحيح ) .


حديث رقم -730-

[ إذا أنفقت المرأة من طعام بيتها غير مفسدة كان لها أجرها بما انفقت ولزوجها أجره بما كسب وللخازن مثل ذلك لا ينقص بعضهم أجر بعض شيئا ] . ( صحيح ) .


حديث رقم -731-

[ إذا أنفقت المرأة من كسب زوجها من غير أمره ح فله نصف أجره ) . ( صحيح ) .


حديث رقم -732-

[ إذا سمعتم الحديث عني تعرفه قلوبكم وتلين له أشعاركم وأبشاركم وترون أنه منكم قريب فأنا أولاكم به وإذا سمعتم الحديث عني تنكره قلوبكم وتنفر منه أشعاركم وأبشاركم وترون أنه منكم بعيد فأنا أبعدكم منه ] . ( حسن ) .


حديث رقم -733-

[ أربع إذا كن فيك فلا عليك ما فاتك من الدنيا حفظ أمانة وصدق حديث وحسن خليفة ن وعفة طعمة ] . ( سنده حسن بل صحيح ) .


حديث رقم -734-

[ أربع في أمتي من أمر الجاهلية لا يتركونهن الفخر في الأحساب والطعن في الأنساب والاستسقاء بالنجوم والنياحة ] . ( صحيح ) .


حديث رقم -735-

[ أريع في أمتي من أمر الجاهلية لن يدعهن الناس النياحة والطعن في الأحساب والعدوى أجرب بعير فأجرب مائة بعير من أجرب البعير الأول والأنواء مطرنا بنوء كذا وكذا ] . ( حسن ) .


حديث رقم -736-

[ أرحامكم أرحامكم ] . ( صحيح ) . عن أنس أن النبي صلى الله عليه وسلم قال في مرضه فذكره وقد رواه الرافعي عن قتادة بلفظ صلوا أرحامكم فإنه أبقى لكم في الدنيا والآخرة . ولم يقل في مرضه .


حديث رقم -737-

[ استعيذوا بالله تعالى من العين فإن العين حق ] . ( صحيح ) .


حديث رقم -738-

[ أسرع قبائل العرب فناء قريش ويوشك أن تمر المرأة بالنعل فتقول إن هذا نعل قرشي ] . ( صحيح ) . وله شاهد من رواية عائشة بلفظ يا عائشة قومك أسرع أمتي بي لحافا . ويأتي برقم 1953 .


حديث رقم -739-

[ من لاءمكم من خدمكم فأطعموهم مما تأكلون وألبسوهم مما تلبسون ومن لا يلا ئمكم من خدمكم فبيعوا ولا تعذبوا خلق الله عز وجل ] . ( صحيح ) . وله شاهد برقم 740 .


حديث رقم -740-

[ أرقاءكم أرقاءكم أرقاءكم أطعموهم مما تأكلون واكسوهم مما تلبسون فإن جاؤوا بذنب لا تريدون أن تغفروه فبيعوا عباد الله ولا تعذبوهم ] . ( صحيح ) .


حديث رقم -741-

[ أوصيك أن تستحي من الله عز وجل كما تستحي رجلا من صالحي قومك ] . ( صحيح ) .


حديث رقم -742-

[ قال الله عز وجل وعزتي لا أجمع لعبدي أمنين ولا خوفين إن هو أمنني في الدنيا اخفته يوم أجمع فيه عبادي وإن هو خافني في الدنيا أمنته يوم أجمع فيه عبادي ] . ( صحيح ) .


حديث رقم -743-

[ أقيموا الصفوف فإنما تصفون كصفوف الملائكة حادوا بين المناكب وسدوا الخلل ولا تذروا فرجات للشيطان ومن وصل صفا وصله الله ] . ( صحيح ) .


حديث رقم -744-

[ إذا بلغ بنو أبي العاص ثلاثين رجلا اتخذوا دين الله دخلا وعباد الله خولا ومال الله عز وجل دولا ] . ( صحيح ) .


حديث رقم -745-

[ أسامة أحب الناس وما حاشا فاطمة ولا غيرها ] . ( صحيح ) . عن ابن عمر أن النبي صلى الله عليه وسلم بعث بعثا وأمر عليهم أسامة بن زيد فطعن بعض الناس في إمرته فقام رسول الله صلى الله عليه وسلم فقال إن تطعنوا في إمرته فقد كنتم تطعنون في إمرة أبيه من قبل وايم الله إن كان لخليقا للإمارة وإن كان لمن أحب الناس إلي وإن هذا لمن أحب الناس إلي بعده .


حديث رقم -746-

[ اسم الله الأعظم في سور من القرآن ثلاث في {البقرة } و{ آل عمران } و{ طه } ] . ( حسن ) . قال القاسم أبو عبد الرحمن فالتمست في { البقرة } فإذا هو في آية الكرسي { الله لا إله إلا هو الحي القيوم } وفي { آل عمران } فاتحتها { الله لا إله إلا هو الحي القيوم } وفي { طه } { وعنت الوجوه للحي القيوم } . ( فائدة ) قول القاسم أن الاسم الأعظم في آية { وعنت الوجوه للحي القيوم } من سورة { طه } لم أجد في المرفوع ما يؤيده فالأفرب عندي أنه في قوله في أول السورة { إني أنا الله لا إله إلا أنا . . } فإنه الموافق لبعض الأحاديث الصحيحة فانظر الفتح 225/11 وصحيح أبي داود 1341 .


حديث رقم -747-

[ أكثر من يموت من أمتي بعد كتاب الله وقضائه وقدره بالأنفس . ( يعني بالعين ) ] . ( حسن ) .


حديث رقم -748-

[ أما إنك لو لم تعطه شيئا كتبت عليك كذبة ] . ( صحيح ) . عن عبد الله بن عامر أنه قال أتى رسول الله صلى الله عليه وسلم في بيتنا وأنا صبي قال فذهبت أخرج لألعب فقالت أمي يا عبد الله تعال أعطيك . فقال رسول الله وما أردت أن تعطيه قالت أعطيه تمرا . قال فقال رسول الله صلى الله عليه وسلم فذكره . وله شاهد من حديث أبي هريرة بلفظ من قال لصبي تعال هاك . ثم لم يعطه شيئا فهي كذبة .


حديث رقم -749-

[ أما إنك لا تجني عليه ولا يجني عليك ] . ( صحيح ) _ عن أبي رمثة قال أتيت النبي صلى الله عليه وسلم مع أبي فقال من هذا معك قال ابني أشهد به . قال فذكره . وسنده صحيح . وزاد أحمد في رواية وقرأ رسول الله صلى الله عليه وسلم { ولا تزر وازرة وزر أخرى } . وسنده صحيح أيضا .


حديث رقم -750-

[ أكثر منافقي أمتي قراؤها ] . ( صحيح ) .


حديث رقم -751-

[ أكمل المؤمنين أيمانا أحاسنهم أخلاقا الموطؤون أكنافا الذين يألفون ويؤلفون ولا خير فيمن لا يألف ولا يؤلف ] . ( صحيح ) .


حديث رقم -752-

[ طاعة الإمام على المرء المسلم ما لم يأمر بمعصية الله عز وجل فإذا أمر بمعصية الله فلا طاعة له ] . ( حسن ) .


حديث رقم -753-

[ كان يحتجم في رأسه ويسميه أم غيث ] . ( حسن ) .


حديث رقم -754-

[ أجد لحم شاة أخذت بغير إذن أهلها أطعموها الأسارى ] . ( صحيح ) . عن رجل من الأنصار قال خرجنا مع رسول الله صلى الله عليه وسلم في جنازة رجل من الأنصار فلما انصرفنا لقينا داعي امرأة من قريش فقال إن فلانة تدعوك ومن معك على طعام . فانصرف وجلس وجلسنا معه وجيء بالطعام فوضع النبي صلى الله عليه وسلم يده ووضع القوم أيديهم فنظروا إلى النبي صلى الله عليه وسلم فإذا أكلته في فيه لا يسيغها فكفوا أيديهم لينظروا ما يصنع رسول الله صلى الله عليه وسلم فأخذ لقمته فلفظها وقال أجد . . . الحديث . قال الحافظ العراقي واسناده جيد


حديث رقم -755-

[ يتجلى لنا ربنا عز وجل يوم القيامة ضاحكا ] . ( صحيح ) . انظر تتمة الحديث والرواية الأخرى في الكتاب .


حديث رقم -756-

[ إذا جمع الله الأولى والأخرى يوم القيامة جاء الرب تبارك وتعالى إلى المؤمنين فوقف عليهم والمؤمنون على كوم _ فقالوا لعقبة ما الكوم قال مكان مرتفع _ فيقول هل تعرفون ربكم فيقولون إن عرفنا نفسه عرغناه . ثم يقول لهم الثانية فيضحك في وجوههم فيخرون له سجدا ] . ( وهذا إسناد لا بأس به في الشواهد ) .


حديث رقم -757-

[ أعمار أمتي ما بين الستين والسبعين وأقلهم من يجوز ذلك ] . ( حسن لذاته صحيح لغيره )


حديث رقم -758-

[ بادروا بالأعمال فتناكقطع الليل المظلم يصبح الرجل مؤمنا ويمسي كافرا أو يمسي مؤمنا ويصبح كافرا يبيع دينه بعرض من الدنيا ] . ( صحيح ) .


حديث رقم -759-

[ بادروا بالأعمال ستا طلوع الشمس من مغربها والدجال والدخان ودابة الأرض وخويصة أحدكم وأمر العامة ] . ( حسن ) .


حديث رقم -760-

[ إن كان في شيء مما تداوون به خير ففي الحجامة ] . ( حسن ) .


حديث رقم -761-

[ أتاني جبريل بالحمى والطاعون فأمسكت الحمى بالمدينة وأرسلت الطاعون إلى الشام فالطاعون شهادة لأمتي ورحمة لهم ورجس على الكافرين ] . ( صحيح ) .


حديث رقم -762-

[ كان لا يتطير من شيء وكان إذا بعث عاملا سأله عن اسمه فإذا أعجبه اسمه فرح به ورؤي بشر ذلك في وجهه وإن كره اسمه رؤي كراهية ذلك في وجهه وإذا دخل قرية سأل عن اسمها فإن أعجبه اسمها فرح بها ورؤي بشر ذلك في وجهه وإن كره اسمها رؤي كراهية ذلك في وجهه ] . ( صحيح ) .


حديث رقم -763-

[ إن أعظم الناس جرما إنسان شاعر يهجو القبيلة من أسرها ورجل تنفى من أبيه ] ( صحيح ) .


حديث رقم -764-

[ إن آل أبي فلان ليسوا لي بأولياء إنما ولي الله وصالح المؤمنين ] . ( صحيح ) . قال البخاري زاد عنبسة بن عبد الواحد عن بيان عن قيس به ولكن لهم رحم أبلها ببلالها يعني أصلها بصلتها


حديث رقم -765-

[ إن أوليائي يوم القيامة المتقون وإن كان نسب أفرب من نسب فلا يأتيني الناس بالاعمال وتأتوني بالدنيا تحملونها على رقابكم فتقولون يا محمد فأقول هكذا وهكذا لا . وأعرض في كلا عطفيه ] . ( حسن ) .


حديث رقم -766-

[ الحجامة على الريق أمثل وفيه شفاء وبركة وتزيد في العقل وفي الحفظ فاحتجموا على بركة الله يوم الخميس واجتنبوا الحجامة يوم الأربعاء والجمعة والسبت ويوم الأحد تحريا واحتجموا يوم الإثنين والثلاثاء فإنه اليوم الذي عافى الله فيه أيوب من البلاء ن وضربه بالبلاء يوم الأربعاء فإنه لا يبدو جذام ولا برص إلا يوم الأربعاء أو ليلة الأربعاء ] . ( حسن ) .


حديث رقم -767-

[ اتقوا دعوة المظلوم وإن كان كافرا فإنه ليس دونها حجاب ] . ( حسن ) . وله شاهد بلفظ دعوة المظلوم مستجابة وإن كان فاجرا ففجوره على نفسه .


حديث رقم -768-

[ برئت الذمة ممن أقام مع المشركين في بلادهم ] . ( حسن ) .


حديث رقم -769-

[ بطحان على ترعة من ترع الجنة ] . ( حسن ) .


حديث رقم -770-

[ اتق الله عز وجل ولا تحقرن من المعروف شيئا ولو أن تفرغ من دلوك في إناء المستسقي وإياك والمخيلة فإن الله تبارك وتعالى لا يحب المخيلة وإن امرؤ شتمك وعيرك بأمر يعلمه فيك فلا تعيره بأمر تعلمه فيه فيكون لك أجره وعليه إثمه ولا تشتمن أحدا ] . ( الحديث صحيح من وجوه أخرى بدون قوله اتق الله )


حديث رقم -771-

[ زينوا القرآن بأصواتكم فإن الصوت الحسن يزيد القرآن حسنا ] . ( صحيح ) .


حديث رقم -772-

[ اتركوا الحبشة ما تركوكم فإنه لا يستخرج كنز الكعبة إلا ذو السويقتين من الحبشة ] . ( صحيح ) .


حديث رقم -773-

[ اتخذوا الغنم فإن فيها بركة ] . ( صحيح ) .


حديث رقم -774-

[ آتي باب الجنة يوم القيامة فأستفتح فيقول الخازن من أنت فاقول محمد . فيقول بك أمرت أن لا أفتح لأحد قبلك ] . ( صحيح ) .


حديث رقم -775-

[ ليس للمرأة أن تنتهك شيئا من مالها إلا بإذن زوجها ] . ( صحيح ) . انظر مناقشة الموضوع في الكتاب وقوامة الرجل ولا يجوز للزوج أن يستغل هذا الحكم .


حديث رقم -776-

[ ابن أخت القوم منهم ] . ( صحيح ) .


حديث رقم -777-

[ كان يتفاءل ولا يتطير ويعجبه الإسم الحسن ] . ( صحيح ) .


حديث رقم -778-

[ أبغض الناس إلى الله ثلاثة ملحد في الحرم ومبتغ في الإسلام سنة الجاهلية ومطلب دم امرىء بغير حق ليهريق دمه ] . ( صحيح ) .


حديث رقم -779-

[ أبغوني الضعفاء فإنما ترزقون وتنصرون بضعفائكم ] . ( صحيح ) .


حديث رقم -780-

[ لا عدوى ولا هامة ولا صفر واتقوا المجذوم كما يتق الأسد ] . ( حسن ) .


حديث رقم -781-

[ لا عدوى ولا طيرة والعين حق ] . ( حسن ) .


حديث رقم -782-

[ لا عدوى ولا طيرة ولا صفر ولا هامة . فقال أعرابي ما بال الإبل تكون في الرمل كأنه الظباء فيخالطها بعير أجرب فيجربها قال فمن أعدى الأول ] ( صحيح ) .


حديث رقم -783-

[ لا عدوى ولا طيرة ولا هامة ولا صفر وفر من المجذوم كما تفر من الأسد ] . ( صحيح ) .


حديث رقم -784-

[ لاعدوى ولا طيرة ولا غول ] . ( صحيح ) .


حديث رقم -785-

[ لا عدوى ولا صفر ولا هامة ] . ( صحيح ) .


حديث رقم -786-

[ لا عدوى ولا طيرة ويعجبني الفأل الصالح الكلمة الحسنة ] . ( صحيح ) .


حديث رقم -787-

[ لا عدوى ولا طيرة وأحب الفأل الصالح ] . ( صحيح ) .


حديث رقم -788-

[ لا عدوى ولا طيرة وإنما الشؤم في ثلاثة المرأة والفرس والدار ] . ( صحيح ) . وانظر الحديث الآتي 799 والماضي 442 والذي بعد هذا فإن قوله إنما الشؤم . . بظاهره يثبت الشؤم فكأنه رواية بالمعنى فإنه لا شؤم في الإسلام كما يدل على ذلك ما مضى ويأتي من الحديث .


حديث رقم -789-

[ لا عدوى ولا طيرة ولا هام إن تكن الطيرة في شيء ففي الفرس والمرأة والدار وإذا سمعتم بالطاعون بأرض فلا تهبطوا وإذا كان بأرض وأنتم بها فلا تفروا منه ] . ( صحيح ) . وانظر صحيح الجامع 629 - 630 .


حديث رقم -790-

[ ذروها ذميمة ] . ( حسن ) . عن أنس قال قال رجل يا رسول الله إنا كنا في دار كثير فيها عددنا وكثير فيها أموالنا فتحولنا إلى دار أخرى فقل فيها عددنا وقلت فيها أموالنا . فقال رسول الله صلى الله عليه وسلم فذكره .


حديث رقم -791-

[ إن من أحبكم إلي وأقربكم مني مجلسا يوم القيامة أحاسنكم أخلاقا وإن من أبغضكم إلي وأبعدكم مني مجلسا يوم القيامة الثرثارون والمتشدقون ن والمتفيهقون . قالوا قد علمنا الثرثارون والمتشدقون فما المتفيهقون قال المتكبرون ] . ( حسن ) .


حديث رقم -792-

[ إن من أحبكم إلي أحسنكم خلقا ] . ( صحيح ) . ولفظ البخاري أخلاقا .


حديث رقم -793-

[ من اقتبس علما من النجوم اقتبس شعبة من السحر ] . ( صحيح ) .


حديث رقم -794-

[ إن الرجل ليدرك بحسن خلقه درجة الساهر بالليل الظامىء بالهواجر ] . ( صحيح )


حديث رقم -795-

[ إن الرجل ليدرك بحسن خلقه درجات قائم الليل صائم النهار ] . ( صحيح ) .


حديث رقم -796-

[ الحسن والحسين سيدا شباب أهل الجنة ] . ( حسن صحيح ) . وزاد أحمد في روايته وفاطمة سيدة نسائهم إلا ما كان لمريم بنت عمران . وفي سنده ضعف . وزاد الحاكم وغيره في رواية لهم إلا ابني الخالة عيسى ابن مريم ويحيى بن زكريا . وسنده صحيح . في الكتاب تفاصيل أخرى وشواهد يحسن الإطلاع عليها .


حديث رقم -797-

[ إذا أحب أحدكم صاحبه فليأته في منزله فليخبره بأنه يحبه لله عز وجل ] . ( صحيح ) .


حديث رقم -798-

[ إذا اختلف البيعان وليس بينهما بينة فهو ما يقول رب السلعة أو يتتاركان ] . ( صحيح ) .


حديث رقم -799-

[ إن كان الشؤم في شيء ففي الدار والمرأة والفرس ] . ( صحيح ) .


حديث رقم -800-

[ أنا وكافل اليتيم كهاتين في الجنة . وأشار بالسبابة والوسطى وفرق بينهما قليلا ] . ( صحيح ) .


حديث رقم -801-

[ اهج المشركين فإن جبريل معك ] . ( صحيح ) . وورد بلفظ قال لحسان بن ثابت إن روح القدس معك ما هاجيتهم . وسنده صحيح .


حديث رقم -802-

[ اهجوا بالشعر إن المؤمن يجاهد بنفسه وماله والذي نفس محمد بيده كأنما تنضحوهم بالنبل ] . ( حسن ) .


حديث رقم -803-

[ لا يقولن أحدكم عبدي فكلكم عبيد الله ولكن ليقل فتاي ولا يقل العبد ربي ولكن ليقل سيدي ] . ( صحيح ) . انظر الكتاب فيه روايات وزيادات .


حديث رقم -804-

[ كان يزور البيت كل ليلة من ليالي منى ] . ( صحيح ) .


حديث رقم -805-

[ كنا نتزود لحوم الهدي على عهد رسول الله صلى الله عليه وسلم إلى المدينة ] . ( صحيح ) . انظر الكتاب فيه تنبيه على قضية التصرف بالهدي .


حديث رقم -806-

[ العباس عم رسول الله صلى الله عليه وسلم وإن الرجل صنو ابيه ] . ( صحيح )


حديث رقم -807-

[ ملىء عمار إيمانا إلى مشاشه ] . ( صحيح ) . ( يعني من قرنه إلى قدمه وهي في الأصل رؤوس العظام كالمرفقين والكتفين والركبتين ) .


حديث رقم -808-

[ بعثت في نسم الساعة ] . ( صحيح ) . ( قوله _ نسم الساعة _ في النهاية هو من النسيم أول هبوب الريح الضعيفة أي بعثت في أول أشراط الساعة وضعف مجيئها . وقيل هو جمع نسمة أي بعثت في ذوي أرواح خلقهم الله تعالى قبل اقتراب الساعة كأنه قال في آخر النشو من بني آدم ) .


حديث رقم -809-

[ بعثت من خير قرون بني آدم قرنا فقرنا حتى بعثت من القرن الذي كنت فيه ] . ( صحيح ) .


حديث رقم -810-

[ تكون بين يدي الساعة فتن كقطع الليل المظلم يصبح الرجل فيها مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا يبيع اقوام دينهم بعرض الدنيا ] . ( حسن ) .


حديث رقم -811-

[ الحسن مني والحسين من علي ] . ( حسن ) .


حديث رقم -812-

[ خير التابعين رجل من قرن يقال له أويس ] . ( صحيح ) . عن أسير بن جابر أن عمر بن الخطاب قال لأويس القرني استغفر لي . قال أنت أحق أن تستغفر لي إنك من أصحاب رسول الله صلى الله عليه وسلم . فقال إني سمعت رسول الله صلى الله عليه وسلم يقول فذكره . وله شاهد عن عبد الرحمن بن أبي ليلى قال لما كان يوم صفين نادى مناد من أصحاب معاوية أصحاب علي أفيكم أويس القرني قالوا نعم فضرب دابته حتى دخل معهم ثم قال سمعت رسول الله صلى الله عليه وسلم يقول خير الناس أويس القرني . حديثه حسن في الشواهد .


حديث رقم -813-

[ اثنتان يكرههما ابن آدم يكره الموت والموت خير للمؤمن من الفتنة ويكره قلة المال وقلة المال أقل للحساب ] . ( صحيح ) .


حديث رقم -814-

[ هذان السمع والبصر . يعني أبا بكر وعمر ] . ( صحيح ) .


حديث رقم -815-

[ ابو بكر وعمر من هذا الدين كمنزلة السمع والبصر من الرأس ] . ( حسن ) .


حديث رقم -816-

[ السلام قبل السؤال فمن بدأكم بالسؤال قبل السلام فلا تجيبوه ] . ( حسن ) .


حديث رقم -817-

[ لا تأذنوا لمن لم يبدأ بالسلام ] . ( حسن ) .


حديث رقم -818-

[ ارجع فقل السلام عليكم أأدخل ] . ( صحيح ) . عن رجل من بني عامر أنه استأذن على النبي صلى الله عليه وسلم وهو في بيت فقال ألج فقال النبي صلى الله عليه وسلم فذكر الحديث التالي رقم 819 .


حديث رقم -819-

[ اخرج إلى هذا فعلمه الاستئذان فقل له قل السلام عليكم أأدخل ] . ( صحيح ) . عن رجل من بني عامر أنه استأذن على النبي صلى الله عليه وسلم وهو في بيت فقال ألج فقال النبي صلى الله عليه وسلم فذكره . فسمعه الرجل فقال السلام عليكم أأدخل فأذن له النبي صلى الله عليه وسلم فدخل


حديث رقم -820-

[ أبو سفيان بن الحارث خير أهلي ) . ( صحيح ) .


حديث رقم -821-

[ أتاني جبريل عليه الصلاة السلام فأخبرني أن أمتي ستقتل ابني هذا ( يعني الحسين ) . فقلت هذا فقال نعم وأتاني بتربة من تربته حمراء ] . ( صحيح ) عن أم الفضل بنت الحارث أنها دخلت على رسول الله صلى الله عليه وسلم فقالت يا رسول الله إني رأيت حلما منكرا الليلة . قال وما هو قالت إنه شديد . قال وما هو قالت رأيت كأن قطعة من جسدك قطعت ووضعت في حجري . فقال رأيت خيرا تلد فاطمة إن شاء الله غلاما فيكون في حجرك . فولدت فاطمة الحسين فكان في حجري كما قال رسول الله صلى الله عليه وسلم فدخلت يوما إلى رسول الله صلى الله عليه وسلم فوضعته في حجره ثم حانت مني التفاتة فإذا عينا رسول الله صلى الله عليه وسلم تهريقان من الدموع قالت فقلت يا نبي الله بأبي أنت وأمي مالك . . . فذكره .


حديث رقم -822-

[ لقد دخل علي البيت ملك لم يدخل علي قبلها فقال لي إن ابنك هذا حسين مقتول وإن شئت أريتك من تربة الأرض التي يقتل بها . قال فأخرج تربة حمراء ] ( صحيح ) .


حديث رقم -823-

[ إياكن وكفر المنعمين فقلت يا رسول الله وما كفر المنعمين قال لعل إحداكن تطول أيمتها من أبويها ثم يرزقها الله زوجا ويرزقها منه ولدا فتغضب الغضبة فتكفر فتقول ما رأيت منك خيرا قط ] . ( صحيح ) .


حديث رقم -824-

[ أبو بكر وعمر سيدا كهول أهل الجنة من الأولين والآخرين ] . ( صحيح ) .


حديث رقم -825-

[ لا يجوز لامرأة عطية ( في مالها ) إلا بإذن زوجها ] . ( حسن ) . وورد بلفظ لا يجوز لامرأة هبة في مالها إذا ملك عصمتها . واسناده حسن .


حديث رقم -826-

[ ذاك جبريل عرض لي في جانب الحرة فقال بشر أمتك أنه من مات لا يشرك بالله شيئا دخل الجنة . فقلت يا جبريل وإن سرق وإن زنى قال نعم . قلت وإن سرق وإن زنى قال نعم . قال قلت وإن سرق وإن زنى قال نعم وإن شرب الخمر ] . ( حسن صحيح ) . عن أبي ذر قال خرجت ليلة من الليالي فإذا رسول الله صلى الله عليه وسلم يمشي وحده ليس معه إنسان قال فظننت أنه يكره أن يمشي معه أحد قال فجعلت أمشي في ظل القمر قال فالتفت فرآني فقال من هذا فقلت أبو ذر جعلني الله فداك قال يا أبا ذر تعاله . قال فمشيت معه ساعة فقال إن المكثرين هم الأقلون يوم القيامة إلا من أعطاه الله خيرا فنفح فيه يمينه وشماله وبين يديه ووراءه وعمل فيه خيرا . قال فمشيت معه ساعة فقال اجلس ها هنا . فقال فأجلسني في قاع حوله حجارة فقال لي اجلس ها هنا حتى أرجع إليك . قال فانطلق في الحرة حتى لا أراه فلبث عني فأطال اللبث ثم إني سمعته وهو مقبل يقول وإن سرق وإن زنى قال فلما جاء لم أصبر فقلت يا نبي الله جعلني الله فداءك من تكلم في جانب الحرة ما سمعت أحدا يرجع إليك شيئا قال فذكره . وليس عند الترمذي منه سوى قوله أتاني جبريل فبشرني أنه من مات لا يشرك بالله شيئا دخل الجنة قلت وإن زنى وإن سرق قال نعم . وقال هذا حديث حسن صحيح .


حديث رقم -827-

[ كان إذا جلس احتبى بيديه ] . ( صحيح ) . انظر الكتاب فيه روايات وشواهد كثيرة تدل على صحة الحديث ولا يضر أن راويه متهم .


حديث رقم -828-

[ من بات فوق بيت ليس له إجار فوقع فمات فبرئت منه الذمة ومن ركب البحر عند ارتجاجه فمات فقد برئت منه الذمة ] . ( صحيح ) . ( إجار السطح الذي ليس حواليه ما يرد الساقط عنه ) .


حديث رقم -829-

[ إنه أتاني ملك فقال يا محمد أما يرضيك أن ربك عز وجل يقول إنه لا يصلي عليك أحد من أمتك إلا صليت عليه عشرا ولا يسلم عليك أحد من أمتك إلا سلمت عليه عشرا قال بلى ] . ( صحيح ) .


حديث رقم -830-

[ أتاني جبريل فقال يا محمد مر أصحابك فليرفعوا اصواتهم بالتلبية فإنها من شعائر الحج ] . ( صحيح ) .


حديث رقم -831-

[ أتاني جبريل فقال يا محمد عش ما شئت فإنك ميت وأحبب من شئت فإنك مفارقه واعمل ما شئت فإنك مجزي به واعلم أن شرف المؤمن قيامه بالليل وعزه استغناؤه عن الناس ] . ( حسن ) .


حديث رقم -832-

[ خير المجالس أوسعها ] . ( صحيح ) . عن عبد الرحمن بن أبي عمرة الأنصاري قال أوذن أبو سعيد بجنازة في قومه فكأنه تخلف حتى أخذ الناس مجالسهم ثم جاء فلما رآه القوم تسربوا عنه فقام بعضهم ليجلس في مجلسه فقال ألا إني سمعت رسول الله صلى الله عليه وسلم يقول فذكره ثم تنحى فجلس في مكان واسع . وإسناده صحيح .


حديث رقم -833-

[ تحول إلى الظل ] . ( صحيح ) . عن قيس بن أبي حازم عن أبيه قال رآني النبي صلى الله عليه وسلم وأنا قاعد في الشمس فقال فذكره وزاد فإنه مبارك . وعن قيس بن أبي حازم قال كان رسول الله صلى الله عليه وسلم يخطب فرأى أبي في الشمس فأمره أو أومى إليه أن ادن إلى الظل فذكره دون الزيادة . وله شاهد من حديث أبي هريرة سيأتي إن شاء الله برقم 3110 .


حديث رقم -834-

[ إني كرهت أن أذكر الله إلا على طهر أو قال على طهارة ] . ( صحيح ) . عن المهاجر بن قنفذ أنه أتى النبي صلى الله عليه وسلم وهو يبول فسلم عليه فلم يرد عليه حتى توضأ ثم اعتذر إليه فقال فذكره . ( فائدة ) _ لما كان السلام اسما من اسماء الله تعالى كما سيأتي برقم 1894 كره النبي صلى الله عليه وسلم أن يذكره إلا على طهارة فدل ذلك على أن تلاوة القرآن بغير طهارة مكروه من باب أولى فلا ينبغي إطلاق القول بجواز قراءته للمحدث كما يفعل بعض إخواننا من أهل الحديث .


حديث رقم -835-

[ ما خير عمار بين أمرين إلا اختار أرشدهما ] . ( صحيح ) .


حديث رقم -836-

[ غيروا الشيب ولا تشبهوا باليهود والنصارى ] . ( حسن ) .


حديث رقم -837-

[ إذا كان أحدكم في الفيء فقلص عنه الظل وصار بعضه في الشمس وبعضه في الظل فليقم ] . ( صحيح ) .


حديث رقم -838-

[ نهى أن يجلس بين الضح والظل وقال مجلس الشيطان ] . ( صحيح ) .


حديث رقم -839-

[ أتاني جبريل فقال يا محمد إن الله عز وجل لعن الخمر وعاصرها ومعتصرها وشاربها وحاملها والمحمولة إليه وبائعها ومبتاعها وساقيها ومستقيها ] . ( صحيح ) .


حديث رقم -840-

[ أتاني جبريل فقال يا محمد قل . قلت وما أقول قال قل أعوذ بكلمات الله التامات التي لا يجاوزهن بر ولا فاجر من شر ما خلق وذرأ وبرأ ومن شر ما ينزل من السماء ومن شر ما يعرج فيها ومن شر ما ذرأ في الأرض وبرأ ومن شر ما يخرج منها ومن شر فتن الليل والنهار ومن شر كل طارق إلا طارق يطرق بخير يا رحمن ] . ( صحيح ) . عن جعفر بن سليمان الضبعي ثنا أبو التياح قال قلت لعبد الرحمن بن خنبش التميمي _ وكان شيخا كبيرا _ أدركت رسول الله صلى الله عليه وسلم قال نعم . قال قلت كيف صنع رسول الله صلى الله عليه وسلم ليلة كادته الشياطين فقال إن الشياطين تحدرت تلك الليلة على رسول الله صلى الله عليه وسلم من الأودية والشعاب وفيهم شيطان بيده شعلة من نار يريد أن يحرق بها وجه رسول الله صلى الله عليه وسلم فهبط إليه جبريل عليه السلام فقال يا محمد . . . الحديث وزاد في آخره قال فطفئت نارهم وهزمهم الله تبارك وتعالى . ( اسناده صحيح ) .


حديث رقم -841-

[ اتاه جبريل عليه السلام في أول ما اوحي إليه فعلمه الوضوء والصلاة فلما فرغ من الوضوء أخذ غرفة من ماء فنضح بها فرجه ] . ( صحيح ) .


حديث رقم -842-

[ أتاني جبريل عليه السلام من عند الله تبارك وتعالى فقال يا محمد إن الله عز وجل قال لك إني قد فرضت على أمتك خمس صلوات من وافاهن على وضوئهن ومواقيتهن وسجودهن فإن له عندي بهن عهدا أن أدخله بهن الجنة ومن لقيني قد أنقص من ذلك شيئا _ أو كلمة تشبهها _ فليس له عندي عهد إن شئت عذبته وإن شئت رحمته ] . ( صحيح ) . عن أبي إدريس الخولاني قال كنت في مجلس من أصحاب النبي صلى الله عليه وسلم فيهم عبادة بن الصامت فذكروا الوتر فقال بعضهم واجب وقال بعضهم سنة . فقال عبادة بن الصامت أما أنا فأشهد أني سمعت رسول الله صلى الله عليه وسلم يقول فذكره .


حديث رقم -843-

[ أتاني جبريل وميكائيل فجلس جبريل عن يميني وجلس ميكائيل عن يساري فقال اقرأ على حرف . فقال ميكائيل اتزده . فقال اقرأ القرآن على حرفين . ( قال استزده ) . حتى بلغ سبعة أحرف ( قال ) وكل كاف شاف . ( صحيح ) عن أبي بن كعب قال ما حك في نفسي شيء منذ أسلمت إلا أني قرأت آية وقرأها آخر غير قراءتي فقلت أقرأنيها رسول الله صلى الله عليه وسلم . وقال صاحبي أرأنيها رسول الله صلى الله عليه وسلم . فأتيناه فقلت يا رسول الله إقرأتني آية كذا قال نعم . وقال صاحبي أقرأتنيها كذا قال نعم أتاني جبريل . . . الحديث . وله طرق أخرى زاد في آخره إن قلت ( غفورا رحيما ) أو قلت ( سميعا عليما ) أو قلت ( عليما سميعا ) فالله كذلك ما لم تختم آية عذاب برحمة أة آية رحة بعذاب . واسناده صحيح .


حديث رقم -844-

[ أتحبون أن تجتهدوا في الدعاء قولوا اللهم أعنا على شكرك وذكرك وحسن عبادتك ] . ( صحيح ) .


حديث رقم -845-

[ أتدرون ما العضة قالوا الله ورسوله أعلم . قال نقل الحديث من بعض الناس إلى بعض ليفسدوا بينهم ] . ( حسن ) .


حديث رقم -846-

[ ألا أنبئكم ما العَضهُ هي النميمة القالة بين الناس وفي رواية النميمة التي تفسد بين الناس ] . ( صحيج ) . أخرجه مسلم والدارمي والطحاوي والبيهقي وأحمد وابن أبي الدنيا عن عبد الله بن مسعود .


حديث رقم -847-

[ أتدرون ما المفلس قالوا المفلس فينا من لا درهم له ولا متاع . فقال إن المفلس من أمتي يأتي يوم القيامة بصلاة وصيام وزكاة ويأتي قد شتم هذا وقذف هذا وأكل مال هذا وسفك دم هذا وضرب هذا فيعطي هذا من حسناته وهذا من حسناته فإن فنيت حسناته قبل أن يقضى ما عليه أخذ من خطاياهم فطرحت عليه ثم طرح في النار ] . ( حسن صحيح ) .


حديث رقم -848-

[ أتدرون ما هذان الكتابان فقلنا لا يا رسول الله إلا أن تخبرنا . فقال للذي في يده اليمنى هذا كتاب من رب العالمين فيه أسماء أهل الجنة وأسماء آبائهم وقبائلهم ن ثم اجمل على آخرهم فلا يزاد فيهم ولا ينقص منهم أبدا . ثم قال للذي في شماله هذا كتاب من رب العالمين فيه أسماء أهل النار وأسماء آبائهم وقبائلهم ثم أجمل على آخرهم فلا يزاد فيهم ولا ينقص منهم . فقال أصحابه ففيم العمل يا رسول الله إن كان أمر قد فرغ منه فقال سددوا وقاربوا فإن صاحب الجنة يختم له بعمل أهل الجنة وإن عمل أي عمل وإن صاحب النار يختم له بعمل أهل النار وإن عمل أي عمل . ثم قال رسول الله صلى الله عليه وسلم بيديه فنبذهما ثم قال فرغ ربكم من العباد فريق في الجنة وفريق في السعير . ( حسن ) . عن عبد الله بن عمر قال خرج علينا رسول الله صلى الله عليه وسلم وفي يده كتابان فقال فذكره .


حديث رقم -849-

[ أترضون أن تكونوا ربع أهل الجنة قلنا نعم فقال أترضون أن تكونوا ثلث أهل الجنة فقلنا نعم . فقال أترضون أن تكونوا شطر أهل الجنة قلنا نعم . قال والذي نفس محمد بيده إني لأرجو أن تكونوا نصف أهل الجنة وذلك أن الجنة لا يدخلها إلا نفس مسلمة وما أنتم في أهل الشرك إلا كالشعرة البيضاء في جلد الثور الأسود أو كالشعرة السوداء في جلد الثور الأحمر ] . ( حسن صحيح )


حديث رقم -850-

[ اتركوني ما تركتكم فإذا حدثتكم فخذوا عني فإنما هلك من كان قبلكم بكثرة سؤالهم واختلافهم على أنبيائهم ] . ( حسن صحيح ) .


حديث رقم -851-

[ أتزعمون أني من آخركم وفاة ألا إني من أولكم وفاة وتتبعوني افنادا يهلك بعضكم بعضا ] . ( صحيح ) . ( أفنادا أي جماعات متفرقين قوما بعد قوم واحدهم فند ) .


حديث رقم -852-

[ أتسمعون ما أسمع قالوا ما نسمع من شيء . قال إني لأسمع أطيط السماء وما تلام أن تئط وما فيها موضع شبر إلا وعليه ملك ساجد أو قائم ] . ( صحيح )


حديث رقم -853-

[ أتعلم أول زمرة تدخل الجنة من أمتي قلت الله ورسوله أعلم . فقال المهاجرون يأتون يوم القيامة إلى باب الجنة ويستفتحون فيقول لهم الخزنة أو قد حوسبتم فيقولون بأي شيء نحاسب وإنما كانت أسيافنا على عواتقنا في سبيل الله حتى متنا على ذلك . قال فيفتح لهم فيقيلون فيه أربعين عاما قبل أن يدخلها الناس ] . ( صحيح ) .


حديث رقم -854-

[ إن أردت تليين قلبك فأطعم المسكين وامسح رأس اليتيم ] . ( حسن ) . عن أبي هريرة أن رجلا شكا إلى رسول الله صلى الله عليه وسلم قسوة قلبه فقال له فذكره . انظر الروايات الأخرى وألفاظ الحديث في الكتاب .


حديث رقم -855-

[ رحم الله عبدا قال فغنم أو سكت فسلم ] . ( حسن ) . عن خالد بن عمران أن النبي صلى الله عليه وسلم أمسكلسانه طيلا ثم ارسله ن ثم قال أتخوف عليكم هذا رحم الله عبدا قال خيرا وغنم أو سكت عن سوء فسلم .


حديث رقم -856-

[ ليس للنساء وسط الطريق ] . ( حسن بما بعده ) . عن أبي أسيد الأنصاري عن ابيه أنه سمع رسول الله صلى الله عليه وسلم يقول وهو خارج من المسجد فاختلط الرجال مع النساء في الطريق فقال رسول الله صلى الله عليه وسلم للنساء استأخرن فإنه ليس لكن أن تحققن الطريق عليكن بحافات الطريق . فكانت المرأة تلتصق بالجدار حتى إن ثوبها ليتعلق بالجدار من لصوقها به . ( والحديث حسن بمجموع الطريقين ) .


حديث رقم -857-

[ اتق يا أبا الوليد أن تأتي يوم القيامة ببعير تحمله على رقبتك له رغاء أو بقرة لها خوار أو شاة لها ثؤاج ] . ( صحيح ) . استعمل رسول الله صلى الله عليه وسلم عبادة بن الصامت على الصدقة ثم قال له فذكره .


حديث رقم -858-

[ اتقوا الظلم فإن الظلم ظلمات يوم القيامة واتقوا الشح فإن الشح أهلك من كان قبلكم حملهم على ان سفكوا دماءهم واستحلوا محارمهم ] . ( صحيح ) انظر الروايات الأخرى في الكتاب .


حديث رقم -859-

[ في الحبة السوداء شفاء من كل داء إلا السام ] . ( صحيح ) . ( الحبة السوداء هي الشونيز . والسام هو الموت ) . انظر الكتاب فيه روايات أخرى .


حديث رقم -860-

[ الطير تجري بقدر . وكان يعجبه الفأل الحسن ] . ( حسن ) .


حديث رقم -861-

[ كل شيء بقدر حتى العجز والكيس أو الكيس والعجز ] . ( صحيح ) .


حديث رقم -862-

[ إذا ضرب أحدكم فليجتنب الوجه فإن الله خلق آدم على صورته ] . ( صحيح ) فائدة يرجع الضمير في قوله على صورته إلى آدم عليه السلام لأنه أقرب مذكور ةلأنه مصرح به في رواية آخر للبخاري عن أبي هريرة بلفظ خلق الله آدم على صورته طوله ستون ذراعا وقد مضى تخريجه برقم 449 وأما حديث . . . على صورة الرحمن فهو منكر كما حققته في الكتاب الآخر 1176 .


حديث رقم -863-

[ عليكم بهذه الحبة السوداء فإن فيها شفاء من كل داء إلا السام ] . ( صحيح ) وورد بلفظ الكمأة دواء للعين وإن العجوة من فاكهة الجنة وإن هذه الحبة السوداء _ يعني الشونيز الذي يكون في الملح _ دواء من كل داء إلا الموت .


حديث رقم -864-

[ إن فيه شفاء . يعني الحجامة ] . ( صحيح ) .


حديث رقم -865-

[ من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا ] . ( صحيح ) . وله شاهد بلفظ من سن في الإسلام سنة حسنة . . . انظر أحكام الجنائز ص 176 .


حديث رقم -866-

[ بئس مطية الرجل زعموا ] . ( صحيح ) . في الحديث ذم استعمال هذه الكلمة زعموا انظر الكتاب فيه دراسة للموضوع .


حديث رقم -867-

[ اتقوا الله ربكم وصلوا خمسكم وصوموا شهركم وأدوا زكاة أموالكم وأطيعوا ذا أمركم تدخلوا جنة ربكم ] . ( صحيح ) .


حديث رقم -868-

[ اتقوا الله في الصلاة وما ملكت أيمانكم ] . ( صحيح ) . عن أم سلمة أن رسول الله صلى الله عليه وسلم كان يقول في مرضه . . . فذكره . وزاد وجعل يكررها . وورد بلفظ كانت عامة وصية رسول الله صلى الله عليه وسلم الصلاة الصلاة وما ملكت أيمانكم . حتى جعل يغرغر بها في صدره وما يفيض بها لسانه . واسناده صحيح .


حديث رقم -869-

[ اتقوا الله وصلوا أرحامكم ] . ( اسناده ضعيف ) _ ورواه الطبراني باللفظ المزبور عن جابر وزاد فإنه ليس من ثواب أسرع من صلة الرحم . ورواه ابن جرير وعبدبن حميد عن قتادة وزاد فإنه أبقى لكم في الدنيا وخير لكم في الآخرة . ( وبذلك يصير حسنا ) .


حديث رقم -870-

[ اتقوا دعوة المظلوم فإنها تحمل على الغمام يقول الله جل جلاله وعزتي وجلالي لأنصرنك ولو بعد حين ] . ( حسن ) .


حديث رقم -871-

[ أتقوا دعوة المظلوم فإنها تصعد إلى السماء كأنها شرار ] . ( صحيح ) .


حديث رقم -872-

[ أتموا الوضوء ويل للأعقاب من النار ] . ( صحيح ) _ لغيره فقد ثيت مرفوعا بلفظ أسبغوا الوضوء ويل للأعقاب من النار .


حديث رقم -873-

[ إتيان النساء في أدبارهن حرام ] . ( صحيح ) . وورد بألفاظ أخرى متقاربة بعضها في آداب الزفاف ص 104 .


حديث رقم -874-

[ أتيت بالبراق _ وهو دابة أبيض طويل يضع حافره عند منتهى طرفه _ فلم نزايل ظهره أنا وجبريل حتى أتيت بيت المقدس ففتحت لنا أبواب السماء ورأيت الجنة والنار ] . ( حسن ) .


حديث رقم -875-

[ أثبت حراء فإنه ليس عليك إلا نبي أو صديق أو شهيد ] . ( حسن صحيح ) . عن عبد الله بن ظالم المازني قال أشهد على التسعة أنهم في الجنة ولو شهدت على العاشر لم آثم . قيل وكيف ذاك قال كنا مع رسول الله صلى الله عليه وسلم بحراء فقال فذكره قيل ومن هم قال رسول الله صلى الله عليه وسلم وأبوبكر وعمر وعثمان وعلي وطلحة والزبير وسعد وعبد الرحمن بن عوف قيل ومن العاشر قال أنا . في الكتاب روايات أخرى وتفاصيل يحسن مراجعتها .


حديث رقم -876-

[ أثقل شيء في الميزان الخلق الحسن ] . ( صحيح ) . في الكتاب روايات أخرى .


حديث رقم -877-

[ للعبد المملوك الصالح أجران ] . ( صحيح ) . عن أبي هريرة مرفوعا به وزاد والذي نفس أبو هريرة بيده لولا الجهاد في سبيل الله والحج وبر أمي لأحببت أن أموت وأنا مملوك .


حديث رقم -878-

[ إذا قعدتم في كل ركعتين فقولوا التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله . ثم ليختر من الدعاء أعجبه إليه ] . ( صحيح ) . وفي الحديث فائدة هامة وهي مشروعية الدعاء في التشهد الأول انظر تتمة الموضوع في الكتاب . وأما حديث كان لا يزيد في الركعتين على التشهد . فهو منكر كما في الضعيفة رقم 5816 .


حديث رقم -879-

[ الزكاة في هذه الأربعة الحنطة والشعير والزبيب والتمر ] . ( صحيح لغيره )


حديث رقم -880-

[ إن الله عز وجل يبغض البليغ من الرجال الذي يتخلل بلسانه تخلل الباقرة بلسانها ] . ( حسن ) .


حديث رقم -881-

[ أحب الدين إلى الله الحنيفية السمحة ] . ( صحيح ) .


حديث رقم -882-

[ أيحسب أحدكم متكئا على أريكته قد يظن أن الله لم يحرم شيئا إلا ما في هذا القرآن ألا وإني والله قد أمرت ووعظت ونهيت عن أشياء إنها لمثل القرآن أو أكثر وإن الله عز وجل لم يحل لكم أن تدخلوا بيوت أهل الكتاب إلا بإذن ولا ضرب نسائهم ولا اكل ثمارهم إذا أعطوكم الذي عليهم ] . ( حسن ) . عن العرباض بن سارية السلمي قال نزلنا مع النبي صلى الله عليه وسلم خيبر ومعه من معه من أصحابه وكان صاحب خيبر رجلا ماردا منكرا فأقبل إلى النبي صلى الله عليه وسلم فقال يا محمد ألكم أن تذبحوا حمرنا وتأكلوا ثمرنا وتضربوا نساءنا فغضب النبي صلى الله عليه وسلم وقال يا ابن عوف اركب فرسك ثم ناد ألا إن الجنة لا تحل إلا لمؤمن وأن اجتمعوا للصلاة . قال فاجتمعوا ثم صلى بهم النبي صلى الله عليه وسلم ثم قام فقال فذكره


حديث رقم -883-

[ كان يحمل ماء زمزم ( في الأداوي والقرب وكان يصب على المرضى ويسقيهم ) ] . ( صحيح ) . وله شاهد من طريق أبي الزبير قال كنا عند جابر بن عبد الله فتحدثنا فحضرت صلاة العصر فقام فصلى بنا في ثوب واحد قد تلبب به ورداؤه موضوع ثم أتي بماء زمزم فشرب ثم شرب فقالوا ما هذا قال هذا ماء زمزم قال فيه رسول الله صلى الله عليه وسلم ماء زمزم لما شرب له . قال ثم أرسل النبي صلى الله عليه وسلم _ وهو في المدينة قبل أن تفتح مكة _ إلى سيل بن عمرو أن أهد لنا من ماء زمزم ولا يترك . ( كذا ولعلها تنزف ) قال فبعث إليه بمزادتين . واسناده جيد رجاله كلهم ثقات إلا راو لم أجد له ترجمة فانظر الارواء 321/4 . واستهداؤه صلى الله عليه وسلم للماء من سهيل له شاهد من حديث ابن عباس أخرجه البيهقي بسند ضعيف ورواه عبد الرزاق في المصنف رقم 9127 عن ابن أبي حسين مرسلا وسنده صحيح .


حديث رقم -884-

[ اجتنب الغضب ] . ( صحيح ) . عن رجل من أصحاب النبي صلى الله عليه وسلم أن رجلا قال للنبي صلى الله عليه وسلم أخبرني بكلمات أعيش بهن ولا تكثر علي فأنسى . قال اجتنب الغضب . ثم أعاد عليه فقال فذكره .


حديث رقم -885-

[ اجتنبوا الكبائر وسددوا وأبشروا ] . ( صحيح ) .


حديث رقم -886-

[ اجتنبوا كل مسكر ] . ( حسن بشاهديه ) . عن علي أن رسول الله صلى الله عليه وسلم نهى عن زيارة القبور وعن الأوعية وأن تحبس لحوم الأضاحي بعد ثلاث ثم قال إني كنت نهيتكم عن زيارة القبور فزوروها فإنها تذكركم الآخرة ونهيتكم عن الأوعية فاشربوا فيها واجتنبوا كل مسكر ونهيتكم عن لحوم الأضاحي أن تحبسوها بعد ثلاث فاحبسوها ما بدا لكم . اسناده ضعيف لكن له شاهد من حديث ابن عمر وشاهد آخر راجعه في الكتاب .


حديث رقم -887-

[ اجعل بين أذانك وإقامتك نفسا قدر ما يقضي المعتصر حاجته في مهل وقدر ما يفرغ الآكل من طعامه في مهل ] . ( حسن ) . ( المعتصر هنا هو الذي يحتاج إلى الغائط ليتأهب للصلاة وهو من العصر أو العصر بالفتح وهو الملجأ والمستخفى )


حديث رقم -888-

[ إن الرجل ليتكلم بالكلمة من رضوان الله ما كان يظن أن تبلغ ما بلغت يكتب الله له بها رضوانه إلى يوم يلقاه وإن الرجل ليتكلم بالكلمة من سخط الله كان يظن أن تبلغ ما بلغت يكتب الله له بها سخطه إلى يوم يلقاه ] . ( صحيح )


حديث رقم -889-

[ إن العين لتولع بالرجل بإذن الله حتى يصعد حالقا ثم يتردى منه ] . ( صحيح ) وللحديث شاهد بلفظ العين حق تستنزل الحالق . فهو به قوي وسيأتي 1250 .


حديث رقم -890-

إملك عليك لسانك وليسعك بيتك وابك على خطيئتك ] . ( حسن ) .


حديث رقم -891-

[ يا عقبة بن عامر صل من قطعك وأعط من حرمك واعف عن من ظلمك ] . قال ثم أتيت رسول الله صلى الله عليه وسلم فقال لي يا عقبه بن عامر املك عليك لسانك . . . الحديث ( الذي قبل هذا ) . ثم لقيت رسول الله صلى الله عليه وسلم فقال لي يا عقبة بن عامر ألا أعلمك سورا ما أنزلت في التوراة ولا في الزبور ولا في الإنجيل ولا في الفرقان مثلهن لا يأتينك عليك ليلة إلا قرأتهن فيها { قل هو الله أحد } و{ قل أعوذ برب الفلق } { وقل أعوذ برب الناس } ] . ( صحيح ) .


حديث رقم -892-

[ من كان له وجهان في الدنيا كان له يوم القيامة لسانان من نار ] . ( صحيح ) .


حديث رقم -893-

[ لا تلاعنوا بلعنة الله ولا بغضبه ولا بالنار . وفي رواية بجهنم ] . ( صحيح )


حديث رقم -894-

[ أعينوا اخاكم . يعني سلمان في مكاتبته ] . هو قطعة من حديث سلمان الفارسي رضي الله عنه يرويه عبد الله بن عباس قال ثني سلمان الفارسي حديثه من فيه قال كنت رجلا فارسيا من أهل ( أصبهان ) من أهل قرية منها يقال لها جي وكان أبي دهقان قريته وكنت أحب خلق الله إليه فلم يزل به حبه إياي حتى حبسني في بيته أي ملازم النار كما تحبس الجارية وأجهدت في المجوسية حتى كنت قطن النار الذي يوقدها لا يتركها تخبو ساعة قال وكانت لأبي ضيعة عظيمة قال فشغل في بنيان له يوما فقال لي يا بني إني قد شغلت في بنيان هذا اليوم عن ضيعتي فاذهب فاطلعها وأمرني فيها ببعض ما يريد فخرجت أريد ضيعته فمررت بكنيسة من كنائس النصارى فسمعت أصواتهم فيها وهم يصلون وكنت لا أدري ما أمر الناس لحبس أبي إياي في بيته فلما مررت بهم وسمعت أصواتهم دخلت عليهم أنظر ما يصنعون قال فلما رأيتهم أعجبني صلاتهم ورغبت في أمرهم وقلت هذا والله خير من الدين الذي نحن عليه فوالله ما تركتهم حتى غربت الشمس وتركت ضيعة أبي ولم آتها فقلت لهم أين أصل هذا الدين قالوا بالشام قال ثم رجعت إلى أبي وقد بعث في طلبي وشغلته عن عمله كله قال فلما جئته قال أي بني أين كنت ألم أكن عهدت إليك ما عهدت قال قلت يا أبت مررت بناس يصلون في كنيسة لهم فأعجبني ما رأيت من دينهم فوالله مازلت عندهم حتى غربت الشمس قال أي بني ليس في ذلك الدين خير دينك ودين آبائك خير منه قال قلت كلا والله إنه خير من ديننا قال فخافني فجعل في رجلي قيدا ثم حبسني في بيته قال وبعثت إلي النصارى فقلت لهم إذا قدم عليكم ركب من الشام تجار من النصارى فأخبروني بهم قال فقدم عليهم ركب من الشام تجار من النصارى قال فأخبروني بهم قال فقلت لهم إذا قضوا حوائجهم وأرادوا الرجعة إلى بلادهم فآذنوني بهم قال فلما أرادوا الرجعة إلى بلادهم أخبروني بهم فألقيت الحديد من رجلي ثم خرجت معهم حتى قدمت الشام فلما قدمتها قلت من أفضل أهل هذا الدين قالوا الأسقف في الكنيسة قال فجئته فقلت إني قد رغبت في هذا الدين وأحببت أن أكون معك أخدمك في كنيستك وأتعلم منك وأصلي معك قال فادخل فدخلت معه قال فكان رجل سوء يأمرهم بالصدقة ويرغبهم فيها فإذا جمعوا إليه منها أشياء اكتنزه لنفسه ولم يعطه المساكين حتى جمع سبع قلال من ذهب وورق قال وأبغضته بغضا شديدا لما رأيته يصنع ثم مات فاجتمعت إليه النصارى ليدفنوه فقلت لهم إن هذا كان رجل سوء يأمركم بالصدقة ويرغبكم فيها فإذا جئتموه بها اكتنزها لنفسه ولم يعط المساكين منها شيئا قالوا وما علمك بذلك قال قلت أنا أدلكم على كنزه قالوا فدلنا عليه قال فأريتهم موضعه قال فاستخرجوا منه سبع قلال مملوءة ذهبا وورقا قال فلما رأوها قالوا والله لا ندفنه أبدا فصلبوه ثم رجموه بالحجارة ثم جاءوا برجل آخر فجعلوه بمكانه قال يقول سلمان فما رأيت رجلا لا يصلي الخمس أرى أنه أفضل منه أزهد في الدنيا ولا أرغب في الآخرة ولا أدأب ليلا ونهارا منه قال فأحببته حبا لم أحبه من قبله وأقمت معه زمانا ثم حضرته الوفاة فقلت له يا فلان إني كنت معك وأحببتك حبا لم أحبه من قبلك وقد حضرك ما ترى من أمر الله فإلى من توصي بي وما تأمرني قال أي بني والله ما أعلم أحدا اليوم على ما كنت عليه لقد هلك الناس وبدلوا وتركوا أكثر ما كانوا عليه إلا رجلا بالموصل وهو فلان فهو على ما كنت عليه فالحق به قال فلما مات وغيب لحقت بصاحب الموصل فقلت له يا فلان إن فلانا أوصاني عند موته أن ألحق بك وأخبرني أنك على أمره قال فقال لي أقم عندي فأقمت عنده فوجدته خير رجل على أمر صاحبه فلم يلبث أن مات فلما حضرته الوفاة قلت له يا فلان إن فلانا أوصى بي إليك وأمرني باللحوق بك وقد حضرك من الله عز وجل ما ترى فإلى من توصي بي وما تأمرني قال أي بني والله ما أعلم رجلا على مثل ما كنا عليه إلا بنصيبين وهو فلان فالحق به وقال فلما مات وغيب لحقت بصاحب نصيبين فجئته فأخبرته بخبري وما أمرني به صاحبي قال فأقم عندي فأقمت عنده فوجدته على أمر صاحبيه فأقمت مع خير رجل فوالله ما لبث أن نزل به الموت فلما حضر قلت له يا فلان إن فلانا كان أوصى بي إلى فلان ثم أوصى بي فلان إليك فإلى من توصي بي وما تأمرني قال أي بني والله ما نعلم أحدا بقي على أمرنا آمرك أن تأتيه إلا رجلا بعمورية فإنه بمثل ما نحن عليه فإن أحببت فأته قال فإنه على أمرنا قال فلما مات وغيب لحقت بصاحب عمورية وأخبرته خبري فقال أقم عندي فأقمت مع رجل على هدي أصحابه وأمرهم قال واكتسبت حتى كان لي بقرات وغنيمة قال ثم نزل به أمر الله فلما حضر قلت له يا فلان إني كنت مع فلان فأوصى بي فلان إلى فلان وأوصى بي فلان إلى فلان ثم أوصى بي فلان إليك فإلى من توصي بي وما تأمرني قال أي بني والله ما أعلمه أصبح على ما كنا عليه أحد من الناس آمرك أن تأتيه ولكنه قد أظلك زمان نبي هو مبعوث بدين إبراهيم يخرج بأرض العرب مهاجرا إلى أرض بين حرتين بينهما نخل به علامات لا تخفى يأكل الهدية ولا يأكل الصدقة بين كتفيه خاتم النبوة فإن استطعت أن تلحق بتلك البلاد فافعل قال ثم مات وغيب فمكثت بعمورية ما شاء الله أن أمكث ثم مر بي نفر من كلب تجارا فقلت لهم تحملوني إلى أرض العرب وأعطيكم بقراتي هذه وغنيمتي هذه قالوا نعم فأعطيتهموها وحملوني حتى إذا قدموا بي وادي القرى ظلموني فباعوني من رجل من يهود عبدا فكنت عنده ورأيت النخل ورجوت أن تكون البلد الذي وصف لي صاحبي ولم يحق لي في نفسي فبينما أنا عنده قدم عليه ابن عم له من المدينة من بني قريظة فابتاعني منه فاحتملني إلى المدينة فوالله ما هو إلا أن رأيتها فعرفتها بصفة صاحبي فأقمت بها وبعث الله رسوله فأقام بمكة ما أقام لا أسمع له بذكر مع ما أنا فيه من شغل الرق ثم هاجر إلى المدينة فوالله إني لفي رأس عذق لسيدي أعمل فيه بعض العمل وسيدي جالس إذ أقبل ابن عم له حتى وقف عليه فقال فلان قاتل الله بني قيلة والله إنهم الآن لمجتمعون بقباء على رجل قدم عليهم من مكة اليوم يزعمون أنه نبي قال فلما سمعتها أخذتني العرواء حتى ظننت سأسقط على سيدي قال ونزلت عن النخلة فجعلت أقول لابن عمه ذلك ماذا تقول ماذا تقول قال فغضب سيدي فلكمني لكمة شديدة ثم قال ما لك ولهذا أقبل على عملك قال قلت لا شيء إنما أردت أن أستثبت عما قال وقد كان عندي شيء قد جمعته فلما أمسيت أخذته ثم ذهبت إلى رسول الله صلى الله عليه وسلم وهو بقباء فدخلت عليه فقلت له إنه قد بلغني أنك رجل صالح ومعك أصحاب لك غرباء ذوو حاجة وهذا شيء كان عندي للصدقة فرأيتكم أحق به من غيركم قال فقربته إليه فقال رسول الله صلى الله عليه وسلم لأصحابه كلوا وأمسك يده فلم يأكل قال فقلت في نفسي هذه واحدة ثم انصرفت عنه فجمعت شيئا وتحول رسول الله صلى الله عليه وسلم إلى المدينة ثم جئت به فقلت إني رأيتك لا تأكل الصدقة وهذه هدية أكرمتك بها قال فأكل رسول الله صلى الله عليه وسلم منها وأمر أصحابه فأكلوا معه قال فقلت في نفسي هاتان اثنتان ثم جئت رسول الله صلى الله عليه وسلم وهو ببقيع الغرقد قال وقد تبع جنازة من أصحابه عليه شملتان له وهو جالس في أصحابه فسلمت عليه ثم استدرت أنظر إلى ظهره هل أرى الخاتم الذي وصف لي صاحبي فلما رآني رسول الله صلى الله عليه وسلم استدرته عرف أني أستثبت في شيء وصف لي قال فألقى رداءه عن ظهره فنظرت إلى الخاتم فعرفته فانكببت عليه أقبله وأبكي فقال لي رسول الله صلى الله عليه وسلم تحول فتحولت فقصصت عليه حديثي كما حدثتك يا ابن عباس قال فأعجب رسول الله صلى الله عليه وسلم أن يسمع ذلك أصحابه ثم شغل سلمان الرق حتى فاته مع رسول الله صلى الله عليه وسلم بدر وأحد قال ثم قال لي رسول الله صلى الله عليه وسلم كاتب يا سلمان فكاتبت صاحبي على ثلاث مائة نخلة أحييها له بالفقير وبأربعين أوقية فقال رسول الله صلى الله عليه وسلم لأصحابه أعينوا أخاكم فأعانوني بالنخل الرجل بثلاثين ودية والرجل بعشرين والرجل بخمس عشرة والرجل بعشر يعني الرجل بقدر ما عنده حتى اجتمعت لي ثلاث مائة ودية فقال لي رسول الله صلى الله عليه وسلم اذهب يا سلمان ففقر لها فإذا فرغت فأتني أكون أنا أضعها بيدي ففقرت لها وأعانني أصحابي حتى إذا فرغت منها جئته فأخبرته فخرج رسول الله صلى الله عليه وسلم معي إليها فجعلنا نقرب له الودي ويضعه رسول الله صلى الله عليه وسلم بيده فوالذي نفس سلمان بيده ما ماتت منها ودية واحدة فأديت النخل وبقي علي المال فأتي رسول الله صلى الله عليه وسلم بمثل بيضة الدجاجة من ذهب من بعض المغازي فقال ما فعل الفارسي المكاتب قال فدعيت له فقال خذ هذه فأد بها ما عليك يا سلمان فقلت وأين تقع هذه يا رسول الله مما علي قال خذها فإن الله عز وجل سيؤدي بها عنك قال فأخذتها فوزنت لهم منها والذي نفس سلمان بيده أربعين أوقية فأوفيتهم حقهم وعتقت فشهدت مع رسول الله صلى الله عليه وسلم الخندق ثم لم يفتني معه مشهد * ( اسناده حسن ) .


حديث رقم -895-

أحب الطعام إلى الله ما كثرت عليه الأيدي ] . ( حسن ) .


حديث رقم -896-

[ اجعلوا بينكم وبين الحرام سترة من الحلال من فعل ذلك استبرأ لدينه وعرضه ومن أرتع فيه كان كالمرتع إلى جنب الحمى ] . ( حسن ) .


حديث رقم -897-

[ اجعلوا بينكم وبين النار حجابا ولو بشق تمرة ] . ( حسن ) .


حديث رقم -898-

[ أجملوا في طلب الدنيا فإن كلا ميسر لما خلق له ] . ( صحيح ) .


حديث رقم -899-

[ إن الله يحب سمح البيع سمح الشراء سمح القضاء ] . ( صحيح ) .


حديث رقم -900-

[ لقد تاب توبة لو تابها أهل المدينة لقبل منهم ] . ( حسن ) . انظر في الكتاب الروايات الثلاث لقصة المرأة التي خرجت إلى المسجد فتلقاها رجل فتجللها فقضى حاجته منها . والصحيح أنه لم يرجم . وفي الحديث فائدة هامة وهي أن الحد يسقط عمن تاب توبة صحيحة وإليه ذهب ابن القيم في بحث له في ( الإعلام ) فراجعه 17/3 - 20 مطبعة السعادة .


حديث رقم -901-

[ ما أحب أني حكيت أحدا وأن لي كذا وكذا ] . ( صحيح ) . عن عائشة قالت ذهبت أحكي امرأة ورجلا عند رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم فذكره وزاد في آخره أعظم ذلك .


حديث رقم -902-

[ مقام أحدكم في سبيل الله خير من صلاة ستين عاما خاليا ألا تحبون أن يغفر الله لكم ويدخلكم الجنة اغزوا في سبيل الله من قاتل في سبيل الله فواق ناقة وجبت له الجنة ] . ( صحيح لغيره ) . عن أبي هريرة أن رجلا من أصحاب رسول الله صلى الله عليه وسلم مر بشعب فيه عيينة ماء عذب فأعجبه طيبه فقال لو أقمت في هذا الشعب فاعتزلت الناس ولا افعل حتى استأمر رسول الله صلى الله عليه وسلم فذكر ذلك للنبي صلى الله عليه وسلم فقال لا تفعل فإن مقام . . . الحديث .


حديث رقم -903-

[ لو أخطأتم حتىتبلغ خطاياكم السماء ثم تبتم لتاب عليكم ] . ( حسن ) .


حديث رقم -904-

[ أحب الأسماء إلى الله عبد الله وعبد الرحمن والحارث ] . ( صحيح ) .


حديث رقم -905-

[ احبسوا صبيانكم حتى تذهب فوعة العشاء فإنها ساعة تخترق فيها الشياطين ] . ( صحيح ) . ( فوعه أي أوله كفورته وفوعة الطيب أول ما يفوح منه ) .


حديث رقم -906-

[ أحب الناس إلى الله تعالى أنفعهم للناس وأحب الأعمال إلى الله عز وجل سرور يدخله على مسلم أو يكشف عنه كربة أو يقضي عنه دينا أو يطرد عنه جوعا ولأن أمشي مع أخ في حاجة أحب إلي من أن أعتكف في هذا المسجد ( يعني مسجد المدينة ) شهرا ومن كف غضبه ستر الله عورته ومن كظم غيظه _ ولو شاء أن يمضيه أمضاه _ ملأ الله قلبه رجاء يوم القيامة ومن مشى مع أخيه في حاجة حتى تتهيأ له أثبت الله قدمه يوم تزول الأقدام ( وإن سوء الخلق يفسد العمل كما يفسد الخل العسل ] . ( حسن ) .


حديث رقم -907-

[ خيار ائمتكم الذين تحبونهم ويحبونكم ويصلون عليكم وتصلون عليهم وشرار أئمتكم الذين تبغضونهم ويبغضونكم وتلعنونهم ويلعنونكم . قيل يا رسول الله أفلا ننابذهم بالسيف فقال لا ما أقاموا فيكم الصلاة وإذا رأيتم من ولاتكم شيئا تكرهونه فاكرهوا عمله ولا تنزعوا يدا من طاعة ] . ( صحيح ) .


حديث رقم -908-

[ كان يحتجم على الأخدعين والكاهل وكان يحتجم لسبع عشرة وتسع عشرة وإحدى وعشرين ] . ( صحيح ) . ( الأخدعان عرقان في جانبي العنق . والكاهل ما بين الكتفين أو موصل العنق في الصلب ) .


حديث رقم -909-

[ احتج آدم وموسى فحج آدم موسى ) . ( صحيح ) . ورد بلفظ لقي آدم موسى صلى الله عليهما فقال موسى أنت آدم الذي خلقك الله بيده وأسكنك جنته وأسجد لك ملائكته ثم فعلت ما فعلت وأخرجت ذريتك من الجنة قال آدم عليه السلام أنت موسى الذي اصطفاك الله برسالته وكلمك وقربك نجيا قال نعم . قال فأنا أقدم أم الذكر قال بل الذكر . قال رسول الله صلى الله عليه وسلم فحج آدم موسى فحج آدم موسى فحج آدم موسى ] . ( صحيح ) .


حديث رقم -910-

[ إحذروا الدنيا فإنها خضرة حلوة ] . ( صحيح ) .


حديث رقم -911-

[ إن الدنيا خضرة حلوة وإن الله عز وجل مستخلفكم فيها لينظر كيف تعملون فاتقوا الدنيا واتقوا النساء فإن أول فتنة بني اسرائيل كانت في النساء ] . ( صحيح ) .


حديث رقم -912-

إذا رأيتم المداحين فاحثوا في وجوههم التراب ] . ( صحيح ) . عن همام بن الحارث أن رجلا جعل يمدح عثمان فعمد المقداد فجثا على ركبتيه _ وكان رجلا ضخما _ فجعل يحثو في وجهه الحصباء فقال له عثمان ما شأنك فقال إن رسول الله صلى الله عليه وسلم قال فذكره . ( انظر الروايات الأخرى في الكتاب فهي كثيرة ) .


حديث رقم -913-

[ دخلت الجنة فسمعت فيها قراءة قلت من هذا فقالوا حارثة بن النعمان كذلكم البر كذلكم البر ( وكان أبر الناس بأمه ) ] . ( صحيح ) .


حديث رقم -914-

[ الوالد أوسط أبواب الجنة ] . ( صحيح ) . عن عبد الرحمن السلمي أن رجلا منا أمرته أمه أن يتزوج فلما تزوج أمرته أن يفارقها فارتحل إلى أبي الدرداء فسأله عن ذلك فقال ما أنا بالذي آمرك أن تطلق وما أنا بالذي آمرك أن تمسك سمعت رسول الله صلى الله عليه وسلم يقول فذكره فاحفظ ذلك الباب أو ضيعه . قال فرجع وقد فارقها ] . ( صحيح ) . قوله فاحفظ ذلك الباب أو ضيعه . الظاهر من السياق أنه قول أبي الدرداء غير مرفوع .


حديث رقم -915-

[ أخنع اسم عند الله يوم القيامة رجل تسمى ملك الأملاك ] . ( صحيح ) .


حديث رقم -916-

[ إن الأنصار قد قضوا الذي عليهم وبقي الذي عليكم فأحسنوا إلى محسنهم وتجاوزوا عن مسيئهم ] . ( صحيح ) . عن أنس بن مالك أن النبي صلى الله عليه وسلم خرج يوما عاصبا رأسه فتلقاه ذراري الأنصار وخدمهم ذخرة الأنصار يومئذ فقال والذي نفسي بيده إني لأحبكم ( مرتين أو ثلاثا ) . ثم قال فذكره . وفي رواية لأحمد من طريق علي بن زيد قال بلغ مصعب بن الزبير عن عريف الأنصار شيء فهم به فدخل عليه أنس بن مالك فقال له سمعت رسول الله صلى الله عليه وسلم يقول استوصوا بالأنصار خيرا _ أو قال معروفا _ اقبلوا من محسنهم وتجاوزوا عن مسيئهم . فألقى مصعب نفسه عن سريره وألزق خده بالبساط وقال أمر رسول الله صلى الله عليه وسلم على الرأس والعين . فتركه .


حديث رقم -917-

[ ألا إن الناس دثاري والأنصار شعاري لو سلك الناس واديا وسلكت الأنصار شعبة لاتبعت شعبة الأنصار ولولا الهجرة لكنت رجلا من الأنصار فمن ولي أمر الأنصار فليحسن إلى محسنهم وليتجاوز عن مسيئهم ومن أفزعهم فقد أفزع هذا الذي بين هاتين . وأشار إلى نفسه صلى الله عليه وسلم ] . ( صحيح ) .


حديث رقم -918-

[ ما من ذنب أجدر أن يعجل الله تعالى لصاحبه العقوبة في الدنيا _ مع ما يدخر له في الآخرة _ من البغي وقطيعة الرحم ] . ( صحيح ) .


حديث رقم -919-

[ أطع أباك وطلقها ] . ( حسن ) . عن عبد الله بن عمر كانت تحتي امرأة أحبها وكان عمر يكرهها فقال عمر طلقها . فأبيت فذكر ذلك للنبي صلى الله عليه وسلم فقال فذكره .


حديث رقم -920-

[ ما من يوم يصبح العباد فيه إلا ملكان ينزلان فيقول أحدهما اللهم أعط منفقا خلفا . ويقول الآخر اللهم أعط ممسكا تلفا ] . ( صحيح ) . وورد بلفظ إن ملكا بباب من أبواب الجنة يقول من يقرض اليوم يجز غدا وملك بباب آخر يقول اللهم أعط منفقا خلفا وأعط ممسكا تلفا . ( واسناده صحيح ) .


حديث رقم -921-

[ من آمن بالله وبرسوله وأقام الصلاة وصام رمضان كان حقا على الله أن يدخله الجنة جاهد في سبيل الله أو جلس في أرضه التي ولد فيها . فقالوا يا رسول الله أفلا نبشر الناس قال إن في الجنة مائة درجة أعدها الله للمجاهدين في سبيل الله ما بين الدرجتين كما بين السماء والأرض فإذا سألتم الله فاسألوه الفردوس فإنه أوسط الجنة وأعلى الجنة _ أراه _ فوقه عرش الرحمن ومنها تفجر أنهار الجنة . ( صحيح ) .


حديث رقم -922-

[ الجنة مائة درجة ما بين كل درجنتين مسيرة مائة عام _ وقال عفان كما بين السماء إلى الأرض _ والفردوس أعلاها درجة ومنها تخرج الأنهار الأربعة والعرش فوقها وإذا سألتم الله تبارك وتعالى فاسألوه الفردوس ] . ( صحيح ) .


حديث رقم -923-

[ من ذرعه القيء فلا يقض ] . ( صحيح ) .


حديث رقم -924-

[ لأخرجن اليهود والنصارى من جزيرة العرب حتىلا أدع إلا مسلما ] . ( حسن )


حديث رقم -925-

[ الراحمون يرحمهم الرحمن تبارك وتعالى ارحموا من في الأرض يرحمكم من في السماء ( والرحم شجنة من الرحمن فمن وصلها وصله الله ومن قطعها قطعه الله ) ] . ( صحيح ) . ( كلمة في هنا بمعنى على انظر الكتاب فيه فائدة عن قضية أن الله تعالى فوق المخلوقات ) .


حديث رقم -926-

[ المؤمن مرآة المؤمن والمؤمن أخو المؤمن يكف عليه ضيعته ويحوطه من ورائه ] . ( حسن ) .


حديث رقم -927-

[ الرجل على دين خليله فلينظر أحدكم من يخالل ] . ( حسن ) .


حديث رقم -928-

[ من هجر أخاه سنة فهو كسفك دمه ] . ( صحيح ) .


حديث رقم -929-

[ إن الله يسأل العبد يوم القيامة حتى ليقول فما منعك إذا رأيت المنكر أن تنكره فإذا لقن الله حجته قال أي رب وثقت بك وفرقت من الناس ] . ( صحيح )


حديث رقم -930-

[ من يأخذ عني هؤلاء الكلمات فيعمل بهن أو يعلم من يعمل بهن فقال أبو هريرة فقلت أنا يا رسول الله فأخذ بيدي فعد خمسا فقال اتق المحارم تكن أعبد الناس وارض بما قسم الله لك تكن أغنى الناس وأحسن إلى جارك تكن مؤمنا وأحب للناس ما تحب لنفسك تكن مسلما ولا تكثر الضحك فإن كثرة الضحك تميت القلب ] . ( حسن ) .


حديث رقم -931-

[ ألا أنبئكم بأهل الجنة المغلوبون الضعفاء وأهل النار كل جعظري جواظ مستكبر ] . ( صحيح ) .


حديث رقم -932-

[ ألا أنبئكم بأهل الجنة الضعفاء المظلومون ألا أنبئكم بأهل النار كل شديد جعظري ] . ( صحيح ) .


حديث رقم -933-

[ أجب عني اللهم أيده بروح القدس ] . ( صحيح ) . عن أبي هريرة أن عمر مر بحسان وهو ينشد الشعر في المسجد فلحظ إليه فقال قد كنت أنشد وفيه من هو خير منك ثم التفت إلى أبي هريرة فقال أنشدك الله أسمعت رسول الله صلى الله عليه وسلم يقول فذكره قال اللهم نعم . وزاد أحمد في رواية فانصرف عمر وهو يعرف أنه يريد رسول الله صلى الله عليه وسلم . واسنادها صحيح .


حديث رقم -934-

[ من أكل برجل مسلم أكلة فإن الله يطعمه مثلها من جهنم ومن اكتسى برجل مسلم ثوبا فإن الله يكسوه مثله في جهنم ومن قام برجل مسلم مقام سمعة فإن الله يقوم به مقام سمعة يوم القيامة ] . ( صحيح ) .


حديث رقم -935-

[ المؤمن غر كريم والفاجر خب لئيم ] . ( حسن ) . ( الغر في كلام العرب هو الذي لاغائلة ولا باطن له يخالف ظاهره ومن كان هذا سبيله أمن المسلمون من لسانه ويده وهي صفة المؤمنين . والفاجر ظاهره خلاف باطنه لأن باطنه هو ما يكره وظاهره مخالف لذلك كالمنافق الذي يظهر شيئا غير مكروه منه وهو الإسلام الذي يحمده أهله عليه ويبطن خلافه وهو الكفر الذي يذمه المسلمون عليه ) .


حديث رقم -936-

[ المؤمنون هينون لينون مثل الجمل الألف الذي إن قيد انقاد وإن سيق انساق وإن أنخته على صخرة استناخ ] . ( حسن ) .


حديث رقم -937-

[ قد تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك ومن يعش منكم فسيرى اختلافا كثيرا فعليكم بما عرفتم من سنتي وسنة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ وعليكم بالطاعة وإن عبدا حبشيا فإنما المؤمن كالجمل الأنف حيثما قيد انقاد ] . ( صحيح ) . عن العرباض بن سارية يقول وعظنا رسول الله صلى الله عليه وسلم موعظة ذرفت منها العيون ووجلت منها القلوب فقلنا يا رسول الله إن هذه لموعظة مودع فماذا تعهد إلينا قال فذكره .


حديث رقم -938-

[ ألا أخبركم بمن يحرم على النار أو بمن تحرم عليه النار على كل قريب هين سهل ] .


حديث رقم -939-

[ المؤمن الذي يخالط الناس ويصبر على أذاهم خير من الذي لا يخالط الناس ولا يصبر على أذاهم ] . ( صحيح ) .


حديث رقم -940-

[ إن لكل دين خلقا وخلق الإسلام الحياء ] . ( صحيح ) .


حديث رقم -941-

[ يوضع الميزان يوم القيامة فلو وزن فيه السموات والأرض لوسعت فتقول الملائكة يا رب لمن يزن هذا فيقول الله تعالى لمن شئت من خلقي . فتقول الملائكة سبحانك ما عبدناك حق عبادتك . ويوضع الصراط مثل حد الموسى فتقول الملائكة من تجيز على هذا فيقول من شئت من خلقي . فيقولون سبحانك ما عبدناك حق عبادتك ] . ( صحيح ) .


حديث رقم -942-

[ ما اعطي أهل بيت الرفق إلا نفعهم ولا منعوه إلا ضرهم ] . ( صحيح ) .


حديث رقم -943-

[ لو كانت الدنيا تعدل عند الله جناح بعوضة ما سقى كافرا منها شربة ماء ] . ( صحيح لغيره ) .


حديث رقم -944-

[ ازهد في الدنيا يحبك الله وازهد فيما عند الناس يحبك الناس ] . ( حسن ) .


حديث رقم -945-

[ أوجب طلحة ] . ( حسن ) . عن الزبير بن العوام قال كان على النبي صلى الله عليه وسلم درعان يوم أحد فنهض إلى الصخرة فلم يستطع فأقعد طلحة تحته فصعد النبي صلى الله عليه وسلم عليه حتى استوى على الصخرة فقال سمعت النبي صلى الله عليه وسلم يقول فذكره .


حديث رقم -946-

[ لا تزول قدما ابن آدم يوم القيامة من عند ربه حتى يسأل عن خمس عن عمره فيما أفناه وعن شبابه فيما أبلاه وماله من أين اكتسبه وفيما أنفقه وماذا عمل فيما علم ] . ( صحيح )


حديث رقم -947-

[ ما قل وكفى خير مما كثر وألهى ] . ( صحيح ) .


حديث رقم -948-

[ أفضل الناس كل مخموم القلب صدوق اللسان . قالوا صدوق اللسان نعرفه فما مخموم القلب قال التقي النقي لا إثم فيه ولا بغي ولا غل ولا حسد ] ( صحيح ) . وزاد ابن عساكر قالوا فمن يليه يا رسول الله قال الذي يشنأ الدنيا ويحب الآخرة . قالوا ما نعرف هذا فينا إلا رافع مولى رسول الله صلى الله عليه وسلم . قالوا فمن يليه قال مؤمن في خلق حسن .


حديث رقم -949-

[ من كانت الآخرة همه جعل الله غناه في قلبه وجمع له شمله وأتته الدنيا وهي راغمة ومن كانت الدنيا همه جعل الله فقره بين عينيه وفرق عليه شمله ولم يأته من الدنيا إلا ما قدر له ] . ( حسن في المتابعات ) . وورد بلفظ أتم منه وهو من كانت الدنيا همته وسدمه ولها شخص وإياها ينوي جعل الله الفقر بين عينيه وشتت عليه ضيعته ولم يأته إلا ما كتب له منها ومن كانت الآ خرة همته وسدمه ولها شخص وإياها ينوي جعل الله عز وجل الغنى في قلبه وجمع عليه ضيعته وأتته الدنيا وهي صاغرة . ( له شاهد صحيح وهو الحديث الآتي 950 ) .


حديث رقم -950-

[ من كانت الدنيا همه فرق الله عليه أمره وجعل فقره بين عينيه ولم يأته من الدنيا إلا ما كتب له ومن كانت الآخرة نيته جمع الله له أمره وجعل غناه في قلبه وأتته الدنيا وهي راغمة ] . ( صحيح ) .


حديث رقم -951-

[ إن أخوف ما أخاف عليكم الشرك الأصغر . قالوا وما الشرك الأصغر قال الرياء يقول الله عز وجل لأصحاب ذلك يوم القيامة إذا جازى الناس اذهبوا إلى الذين كنتم تراؤون في الدنيا فانظروا هل تجدون عندهم جزاء ] ( صحيح )


حديث رقم -952-

[ لو أن ابن آدم هرب من رزقه كما يهرب من الموت لأدركه رزقه كما يدركه الموت ] . ( حسن ) .


حديث رقم -953-

[ ما رأيت مثل النار نام هاربها ولا مثل الجنة نام طالبها ] . ( حسن ) .


حديث رقم -954-

[ من خاف أدلج ومن أدلج بلغ المنزل ألا إن سلعة الله تعالى غالية ألا إن سلعة الله الجنة جاءت الراجفة تتبعها الرادفة جاء الموت بما فيه ] . ( حسن ) . وزاد قبيصة في أوله كان رسول الله صلى الله عليه وسلم إذا ذهب ثلثا الليل قام فقال يا أيها الناس اذكروا الله جاءت الراجفة . . . الحديث .


حديث رقم -955-

[ شيبتني { هود } و{ الواقعة } و{ المرسلات } و{ عم يتساءلون } و{إذا الشمس كورت } ] . ( صحيح ) . وورد مختصرا بلفظ شيبتني{ هود } وأخواتها . وسنده جيد .


حديث رقم -956-

[ إذا مشت أمتي المطيطاء وخدمها أبناء الملوك _ أبناء فارس والروم _ سلط شرارها على خيارها ] . ( صحيح ) .


حديث رقم -957-

[ يأتي على أمتي زمان الصابر فيهم على دينه كالقابض على الجمر ] . ( صحيح بشواهده الكثيرة ) . وورد بلفظ يأتي على الناس زمان المتمسك فيه بسنتي عند اختلاف أمتي كالقابض على الجمر . ( قال الألباني بعض الرواة لم أعرفهم وقال بيض له المناوي ) .


حديث رقم -958-

[ يوشك الأمم أن تداعى عليكم كما تداعى الأكلة إلى قصعتها . فقال قائل ومن قلة نحن يومئذ قال بل أنتم يومئذ كثير ولكنكم غثاء كغثاء السيل ولينزعن الله من صدور عدوكم المهابة منكم وليقذفن الله في قلوبكم الوهن . فقال قائل يا رسول الله وما الوهن قال حب الدنيا وكراهية الموت ] . ( صحيح ) .


حديث رقم -959-

[ أمتي أمة مرحومة ليس عليها عذاب في الآخرة عذابها في الدنيا الفتن والزلازل والقتل ] . ( صحيح ) . وعن أبي بردة قال بينما أنا واقف في السوق في إمارة زياد إذ ضربت بإحدى يدي على الأخرى تعجبا فقال رجل من الأنصار _ قد كانت لوالده صحبة مع رسول الله صلى الله عليه وسلم _ مما تعجب يا أبا بردة قلت أعجب من قوم دينهم واحد ونبيهم واحد ودعوتهم واحدة وحجهم واحد وغزوهم واحد يستحل بعضهم قتل بعض قال فلا تعجب فإني سمعت والدي أخبرني أنه سمع رسول الله صلى الله عليه وسلم يقول فذكره ( وهو صحيح الإسناد ) . ( تنبيه ) واعلم أن المقصود بـ ( الأمة ) هنا غالبها للقطع بأنه لابد من دخول بعضهم النار للتطهير .


حديث رقم -960-

[ ما يجد الشهيد من مس القتل إلا كما يجد أحدكم من مس القرصة ] . ( حسن )


حديث رقم -961-

[ إنكم لا ترجعون إلى الله بشيء افضل مما خرج منه . يعني القرآن ] . ( ضعيف ) . ( كان الشيخ ناصر صحح هذا الحديث ثم تبين له أنه ضعيف واعتذر في الصحيفة 651 ووضعه في الضعيفة برقم 1957 ) .


حديث رقم -962-

[ كافل اليتيم _ له ولغيره _ أنا وهو كهاتين في الجنة إذا اتقى الله . وأشار مالك بالسبابة والوسطى ] . ( صحيح ) .


حديث رقم -963-

[ لا يزال هذا الدين قائما يقاتل عليه عصابة من المسلمين حتى تقوم الساعة ] . ( صحيح ) .


حديث رقم -964-

[ لا يزال الدين قائما حتى تقوم الساعة أو يكون عليكم اثنا عشر خليفة من قريش ] . ( صحيح ) .


حديث رقم -965-

[ لا يزال أهل الغرب ظاهرين حتى تقوم الساعة ] . ( صحيح ) . قال أبو نعيم حديث ثابت مشهور . ( المراد بأهل الغرب في هذا الحديث أهل الشام . انظر التحقيق في الكتاب ) .


حديث رقم -966-

[ لا يزال الناس يسألون يقولون ما كذا ما كذا حتى يقولوا الله خالق الناس فمن خلق الله فعند ذلك يضلون ] . ( صحيح ) . وروي نحوه وفيه فليستعذ بالله ولينته . وقد مضى برقم 117 .


حديث رقم -967-

[ لو أن العباد لم يذنبوا لخلق الله عز وجل خلقا يذنبون ثم يغفر لهم وهو الغفور الرحيم ] . ( حسن ) .


حديث رقم -968-

[ لو أنكم لم تكن لكم ذنوب يغفرها الله لكم لجاء الله بقوم لهم ذنوب يغفرها لهم ] . ( صحيح ) .


حديث رقم -969-

[ لو أنكم لا تخطئون لأتى الله بقوم يخطئون يغفر لهم ] . ( حسن أو صحيح ) .


حديث رقم -970-

[ لو لم تذنبوا لجاء الله بقوم يذنبون ليغفر لهم ] . ( صحيح لغيره ) .


حديث رقم -971-

[ لا يورد الممرض على المصح ] . ( صحيح ) . وفي معناه قوله صلى الله عليه وسلم للمجذوم إنا قد بايعناك فارجع . وسيأتي برقم 1968 . ( الممرض هو الذي له إبل مرضى . والمصح من له إبل صحاح ) .


حديث رقم -972-

[ من قرأ آية الكرسي في دبر كل صلاة لم يحل بينه وبين دخول الجنة إلا الموت ] . ( صحيح ) . ( انظر الكتاب فيه مناقشة مفيدة ) .


حديث رقم -973-

إنما أنا خازن وإنما يعطي الله عز وجل فمن أعطيته عطاء عن طيب نفس فهو أن يبارك لأحدكم ومن اعطيته عطاء عن شره وشره مسألة فهو كالآكل ولا يشبع ] . حسن ) .


حديث رقم -974-

[ فتنة الأحلاس هي فتنة هرب وحرب ثم فتنة السراء دخلها أو دخنها من تحت قدمي رجل من أهل بيتي يزعم أنه مني وليس مني إنما ولي المتقون ثم يصطلح الناس على رجل كورك على ضلع ثم فتنة الدهماء لا تدع أحدا من هذه الأمة إلا لطمته لطمة فإذا قيل انقطعت تمادت يصبح الرجل فيها مؤمنا ويمسي كافرا حتى يصير الناس إلى فسطاطين فسطاط إيمان لا نفاق فيه وفسطاط نفاق لا إيمان فيه إذا كان ذاكم فانتظروا الدجال من اليوم أو الغد ] . ( صحيح ) . ( كورك على ضلع هو مثل ومعناه الأمر الذي لا يثبت ولا يستقيم وذلك أن الضلع لا يقوم بالورك وبالجملة يريد أن هذا الرجل غير خليق للملك ولا مستقل به ] .


حديث رقم -975-

[ إن السعيد لمن جنب الفتن ولمن ابتلي فصبر ] . ( صحيح ) .


حديث رقم -976-

[ تدور رحى الإسلام بعد خمس وثلاثين أو ست وثلاثين أو سبع وثلاثين فإن يهلكوا فسبيل من هلك وإن يقم لهم دينهم يقم لهم سبعين عاما . قلت ( وفي رواية قال عمر يانبي الله ) مما بقي أو مما مضى قال مما مضى ] .
( هذا حديث صحيح من معالم نبوته صلى الله عليه وسلم ) .
( فائدة ) تدور رحى الإسلام مثل يريد أن هذه المدة إذا انتهت حدث في الإسلام أمر عظيم يخاف لذلك على أهله الهلاك يقال للأمر إذا تغير واستحال قد دارت رحاه وهذا _ والله أعلم _ إشارة إلى انقضاء مدة الخلافة . وقوله يقم لهم دينهم أي ملكهم وسلطانهم والدين الملك والسلطان ومنه قوله تعالى { ما كان ليأخذ أخاه في دين الملك } وكان بين مبايعة الحسن بن علي معاوية بن أبي سفيان _ إلى انقضاء ملك بني أمية من المشرق _ نحوا من سبعين سنة . وانظر في الكتاب متابعة الموضوع مع الطحاوي وخلاصته أن عثمان قتل بعد خمس وثلاثين . . . . الخ كما ورد في الحديث .


حديث رقم -977-

[ أكثر ما يدخل الناس الجنة تقوى الله وحسن الخلق واكثر ما يدخل الناس النار الفم والفرج ] . ( حسن ) .


حديث رقم -978-

[ ليس شيء أطيع الله فيه أعجل ثوابا من صلة الرحم وليس شيء أعجل عقابا من البغي وقطيعة الرحم واليمين الفاجرة تدع الديار بلاقع ] . ( صحيح ) . ( بلاقع جمع بلقع وهي الأرض القفراء التي لا شيء فيها ) .


حديث رقم -979-

[ بادروا بالأعمال خصالا ستا إمرة السفهاء وكثرة الشرط وقطيعة الرحم وبيع الحكم واستخفافا بالدم ونشوا يتخذون القرآن مزامير يقدمون الرجل ليس بأفقههم ولا أعلمهم ما يقدمونه إلا ليغنيهم ] . ( صحيح ) .


حديث رقم -980-

[ لا تختصوا ليلة الجمعة بقيام من بين الليالي ولا تخصوا يوم الجمعة بصيام من بين الأيام إلا أن يكون في صوم يصومه أحدكم ] . ( صحيح ) . وسبب الحديث ما رواه ابن سعد 85/4 بسند صحيح عن ابن سيرين قال دخل سلمان على أبي الدرداء في يوم جمعة فقيل له هو نائم . قال فقال ماله قالوا إنه إذا كان ليلة الجمعة أحياها ويصوم يوم الجمعة . قال فأمرهم فصنعوا طعاما في يوم جمعة ثم أتاهم فقال كل . قال إني صائم . فلم يزل به حتى أكل ثم أتيا النبي صلى الله عليه وسلم فذكرا له ذلك فقال النبي صلى الله عليه وسلم عويمر سلمان أعلم منك _ وهو يضرب على فخذ أبي الدرداء _ عويمر سلمان أعلم منك ( ثلاث مرات ) . فذكره .


حديث رقم -981-

[ لا تصوموا يوم الجمعة إلا وقبله يوم أو بعده يوم ] . ( صحيح ) . وله شاهد من حديث جنادة بن أبي أمية قال دخلت على رسول الله صلى الله عليه وسلم في نفر من الأزد يوم الجمعة فدعانا رسول الله صلى الله عليه وسلم إلى طعام بين يديه فقلنا إنا صيام . فقال صمتم أمس قلنا لا . قال أفتصومون غدا قلنا لا . قال فأفطروا . ثم قال لا تصوموا يوم الجمعة مفردا . ( وسنده صحيح ) .


حديث رقم -982-

[ نفقة الرجل على أهله ( يحتسبها ) صدقة ] . ( صحيح ) . تقدم بلفظ آخر برقم 729 .


حديث رقم -983-

[ من خرج من الطاعة وفارق الجماعة فمات مات ميتة جاهلية ومن قاتل تحت راية عمية يغضب لعصبة أو يدعو إلى عصبة أو ينصر عصبة فقتل فقتلة جاهلية ومن خرج على أمتي يضرب برها وفاجرها ولا يتحاشى من مؤمنها ولا يفي لذي عهد عهده فليس مني ولست منه ] . ( صحيح ) .


حديث رقم -984-

[ من خلع يدا من طاعة لقي الله يوم القيامة ولا حجة له ومن مات وليس في عنقه بيعة مات ميتة جاهلية ] . ( صحيح ) . وورد بلفظ من خرج من الجماعة قيد شبر فقد خلع ربقة الإسلام من عنقه حتى يراجعه ومن مات وليس عليه إمامة وجماعة فإن موتته موتة جاهلية . وقال الحاكم صحيح على شرط الشيخين . ووافقه الذهبي . واعلم أن الوعيد المذكور إنما هو لمن لم يبايع خليفة المسلمين وخرج عنهم وليس كما يتوهم البعض أن يبايع كل شعب أو حزب رئيسه بل هذا هو التفرق المنهي عنه في القرآن الكريم .


حديث رقم -985-

[ يا أيها الناس إن هذا من غنائمكم أدوا الخيط والمخيط فما فوق ذلك فما دون ذلك فإن الغلول عار على أهله يوم القيامة وشنار ونار ] . ( صحيح ) . انظر بقية الروايات في الكتاب .


حديث رقم -986-

[ خير الصحابة أربعة وخير السرايا أربعمائة وخير الجيوش أربعة آلاف ولا يغلب اثنا عشر ألفا من قلة ] . ( ضعيف ) . عدل الشيخ الألباني عن القول بصحة الحديث لأسباب ذكرها في الكتاب .


حديث رقم -987-

[ لا إله إلا الله ويل للعرب من شر قد اقترب فتح اليوم من ردم يأجوج ومأجوج مثل هذه وحلق بإصبعه الإبهام والتي تليها فقلت يا رسول الله أنهلك وفينا الصالحون قال نعم إذا كثر الخبث ] . ( صحيح ) .


حديث رقم -988-

[ لا تجني نفس على أخرى ] . ( صحيح ) . وله شاهد بلفظ ألا لا يجني جان إلا على نفسه . . . وسيأتي برقم 1974 . وشاهد آخر وهو الحديث التالي رقم 989 .


حديث رقم -989-

[ لا تجني أم على ولد لا تجني أم على ولد ] . ( صحيح ) .


حديث رقم -990-

[ لا تجني عليه ولا يجني عليك ] . ( صحيح ) .


حديث رقم -991-

[ من أحب الأنصار أحبه الله ومن ابغض الأنصار أبغضه الله ] . ( صحيح ) .


حديث رقم -992-

[ كان إذا بعث أحدا من اصحابه في بعض أمره قال بشروا ولا تنفروا ويسروا ولا تعسروا ] . ( صحيح ) .


حديث رقم -993-

[ كان أهل الجاهلية يقولون الطيرة من الدار والمرأة والفرس ] . ( صحيح ) . عن أبي حسان قال دخل رجلان من بني عامر على عائشة فأخبراها أن أبا هريرة يحدث عن النبي صلى الله عليه وسلم أنه قال ( فذكره ) فغضبت فطارت شقة منها في السماء وشقة في الأرض وقالت والذي أنزل الفرقان على محمد ما قالها رسول الله صلى الله عليه وسلم قط إنما قال كان أهل الجاهلية يتطيرون من ذلك . وفي رواية لأحمد ولكن نبي الله صلى الله عليه وسلمكان يقول كان أهل الجاهلية يقولون الطيرة في المرأة والدار والدابة ثم قرأت عائشة { ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب } إلى آخر الآية . ( صحيح ) . تابع الموضوع والشرح والروايات الأخرى في الكتاب .


حديث رقم -994-

[ إن التجار يبعثون يوم القيامة فجارا إلا من اتقى الله وبر وصدق ] . ( حسن ) عن اسماعيل بن عبيد أنه خرج مع النبي صلى الله عليه وسلم إلى المصلى فرأى الناس يتبايعون فقال يا معشر التجار فاستجابوا لرسول الله صلى الله عليه وسلم ورفعوا أعناقهم وأبصارهم إليه فقال فذكره . وله شاهد بلفظ إن التجار هم الفجار . وقد مضى برقم 366 .


حديث رقم -995-

[ إن أرواح المؤمنين في أجواف طير خضر تعلق بشجر الجنة ] . ( صحيح ) . عن عبد الرحمن بن كعب بن مالك عن أبيه قال لما حضر كعبا الوفاة دخلت عليه أم مبشر بنت البراء بن معرور فقالت يا أبا عبد الرحمن إن لقيت ابني فأقرئه مني السلام . فقال يغفر الله لك يا أم مبشر نحن أشغل من ذلك . فقالت يا أبا عبد الرحمن أما سمعت رسول الله صلى الله عليه وسلم يقول فذكره قال بلى . قالت فهو ذلك . هذه الرواية ضعيفة ولكن ورد بلفظ قالت أم مبشر لكعب بن مالك وهو شاك اقرأ على ابني السلام . تعني مبشرا . فقال يغفر الله لك يا أم مبشر أو لم تسمعي ما قال رسول الله صلى الله عليه وسلم إنما نسمة المسلم طير تعلق في شجر الجنة حتى يرجعها الله عز وجل إلى جسده يوم القيامة قالت صدقت فأستغفر الله . ( واسناده صحيح ) .


حديث رقم -996-

[ قاتل الله قوما يصورون ما لا يخلقون ] . ( صحيح بمجموع طرقه ) . عن اسامة بن زيد قال دخلت على رسول الله صلى الله عليه وسلم في الكعبة فرأى صورا قال فدعا بدلو من ماء فأتيته به فجعل يمحوها ويقول فذكره .


حديث رقم -997-

[ إنما تضرب أكباد المطي إلى ثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى ] . ( صحيح ) . عن سعيد بن أبي سعيد المقبري أن أبا بصرة جميل بن بصرة لقي أبا هريرة وهو مقبل من ( الطور ) فقال لو لقيتك قبل أن تأتيه لم تأته إني سمعت رسول الله صلى الله عليه وسلم يقول فذكره . وورد بلفظ لا تشد الرحال . . . الحديث . انظر التعليق في الكتاب .


حديث رقم -998-

[ أوثق عرى الإيمان الموالاة في الله والمعادات في الله والحب في الله والبغض في الله ] . ( حسن بمجموع الطرق )


حديث رقم -999-

[ إن أعظم الذنوب عند الله رجل تزوج امرأة فلما قضى حاجته منها طلقها وذهب بمهرها ورجل استعمل رجلا فذهب بأجرته وآخر يقتل دابة عبثا ] . ( حسن ) .


حديث رقم -1000-

[ إن الله مع الدائن ( أي المدين ) حتى يقضي دينه ما لم يكن فيما يكره الله ] ( صحيح ) . عن عبد الله بن جعفر فذكره وزادوا وكان عبد الله بن جعفر يقول لخازنه اذهب فخذ لي بدين فإني أكره أن أبيت ليلة إلا والله معي بعد ما سمعت من رسول الله صلى الله عليه وسلم فذكر الحديث .


حديث رقم -1001-

لا تتخذوا المساجد طرقا إلا لذكر أو صلاة ] . ( حسن ) _


حديث رقم -1002-

لا بل عبدا رسولا ] . ( صحيح ) _ عن أبي هريرة قال جلس جبريل إلى النبي صلى الله عليه وسلم فنظر إلى السماء فإذا ملك ينزل فقال له جبريل هذا الملك ما نزل منذ خلق قبل الساعة فلما نزل قال يا محمد أرسلني إليك ربك أملكا أجعلك أم عبدا رسولا قال له جبريل تواضع لربك يا محمد فقال رسول الله صلى الله عليه وسلم . . . . فذكره . وللحديث شواهد فيها ضعف وزيادات منكرة وهي في الضعيفة برقم 2044 و2045 .


حديث رقم -1003-

اللهم إنهم حفاة فاحملهم اللهم إنهم عراة فاكسهم اللهم إنهم جياع فأشبعهم ] . ( حسن ) _ عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم خرج يوم بدر في ثلاثمائة وخمسة عشر فقال رسول الله صلى الله عليه وسلم . . . فذكره وفيه ففتح الله له يوم بدر فانقلبوا حين انقلبوا وما منهم رجل إلا وقد رجع بجمل أو جملين واكتسوا وشبعوا .


حديث رقم -1004-

من رآني في المنام فكأنما رآني في اليقظة إن الشيطان لا يستطيع أن يتمثل بي ] ( صحيح ) _


حديث رقم -1005-

من جاءه من أخيه معروف من غير مسألة ولا بإشراف نفس فليقبله ولا يرده فإنما هو رزق ساقه الله إليه ] . ( صحيح ) _


حديث رقم -1006-

الناس تبع لقريش في الخير والشر ] . ( صحيح ) _


حديث رقم -1007-

الناس تبع لقريش في هذا الشأن مسلمهم تبع لمسلمهم وكافرهم تبع لكافرهم ] . ( صحيح ) _ وورد عن أحمد بلفظ الناس تبع لقريش في هذا الأمر خيارهم تبع لخيارهم وشرارهم تبع لشرارهم . وإسناده حسن . وله شاهد ولفظه الناس تبع لقريش في هذا الأمر خيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا والله لولا أن تبطر قريش لأخبرتها ما لخيارها عند الله عز وجل . أخرجه أحمد بإسناد صحيح . ( انظر الشرح في الكتاب وأن هذه الأحاديث الصحيحة صريحة في أن الخليفة يجب أن يكون عربيا قرشيا .


حديث رقم -1008-

أيما امرأة أدخلت في شعرها من شعر غيرها فإنما تدخله زورا ] . ( صحيح ) _ أخرجه أحمد وله شواهد كثيرة في الصحيحين وغيرهما . ولذلك فإن من يفتي بإباحة الباروكة فهو مخالف لهذه الأحاديث الصحيحة .


حديث رقم -1009-

الناس ولد آدم وآدم من تراب ] . ( حسن ) _


حديث رقم -1010-

نهى عن المتعة ( زمان الفتح متعة النساء ) وقال ألا إنها حرام من يومكم هذا إلى يوم القيامة ] . ( صحيح ) _ وله شاهد بلفظ هن حرام إلى يوم القيامة . يعني التمتع بهن . وعن جابر بن عبدالله الأنصاري قال خرجنا ومعنا النساء اللاتي استمتعنا بهن فقال رسول الله صلى الله عليه وسلم فذكره . قال فودعننا عند ذلك فسميت بذلك ثنية الوداع وما كانت قبل ذلك إلا ثنية الركاب . وأعله الهيثمي في المجمع ولكن الألباني لم يوافقه . ( والحديث نص صريح في تحريم نكاح المتعة تحريما أبديا فلا يغتر أحد بإفتاء بعض أكابر العلماء بإباحتها للضرورة فضلا عن إباحتها مطلقا مثل الزواج كما هو مذهب الشيعة ) .


حديث رقم -1011-

نهى عن لبوس جلود السباع والركوب عليها ] . ( صحيح ) _ وورد بلفظ نهى عن الحرير والذهب وعن مياثر النمور . واسناده جيد . وله شاهد بلفظ نهى عن جلود السباع . وهو صحيح الإسناد . ( مياثر النمور الميثرة وطاء محشو يترك على رحل البعير تحت الراكب ) .


حديث رقم -1012-

نهى عن صيام يوم الجمعة إلا في أيام قبله أو بعده ] . ( صحيح ) _ عن عبد الله بن عمرو القاري قال سمعت أبا هريرة يقول لا ورب هذا البيت ما أنا قلت من أصبح جنبا فلا يصوم محمد ورب البيت قاله ما أنا نهيت عن صيام يوم الجمعة محمد نهى عنه ورب البيت . وهذا إسناده صحيح وهو في الصحيحين وغيرهما . ( والنهي عن صوم الجنب منسوخ كما هو مبين في محله من كتب السنة وغيرها ) .


حديث رقم -1013-

إن أخوف ما أخاف على امتي كل منافق عليم اللسان ] . ( صحيح ) _


حديث رقم -1014-

ما ظن نبي الله لو لقي الله عز وجل وهذه عنده يعني ستة دنانير أو سبعة ] . ( صحيح ) _ عن أبي أمامة بن سهل قال دخلت أنا وعروة بن الزبير يوما على عائشة فقالت لو رأيتما نبي الله صلى الله عليه وسلم ذات يوم في مرض مرضه قالت وكان له عندي ستة دنانير _ قال موسى أو سبعة _ قالت فأمرني نبي الله صلى الله عليه وسلم أن أفرقها قالت فشغلني وجع نبي الله صلى الله عليه وسلم حتى عافاه الله قالت ثم سألني عنها فقال ما فعلت الستة _ قال أو السبعة _ قلت لا والله لقد كان شغلني وجعك قالت فدعا بها ثم صفها في كفه ن فقال . . . فذكره .


حديث رقم -1015-

إني أحرج حق الضعيفين اليتيم والمرأة ] . ( حسن ) _


حديث رقم -1016-

لا تصلوا إلى قبر ولا تصلوا على قبر ] . ( صحيح ) _


حديث رقم -1017-

لو كان الإيمان عند الثريا لناله رجال من هؤلاء . يعني سلمان الفارسي ] . ( صحيح ) _ عن أبي هريرة قال كنا جلوسا عند النبي صلى الله عليه وسلم إذ نزلت عليه سورة ( الجمعة ) فلما قرأ { وآخرين منهم لما يلحقوا بهم } قال رجل من هؤلاء يا رسول الله فلم يراجعه النبي صلى الله عليه وسلم حتى سألته مرة أو مرتين أو ثلاثا قال وفينا سلمان الفارسي قال فوضع النبي صلى الله عليه وسلم يده على سلمان ثم قال الحديث . وقد صح بلفظ آخر وهو لو كان الدين عند الثريا لذهب به رجل من فارس أو قال من أبناء فارس حتى يتناوله . أخرجه مسلم وأحمد . وله طري أخرى عن أبي هريرة قال إن رسول الله صلى الله عليه وسلم تلا هذه الآية { وإن تتولوا يستبدل قوما غيركم ثم لا يكونوا أمثالكم } قالوا يا رسول الله من هؤلاء الذين إن تولينا استبدل بنا ثم لا يكونوا أمثالنا قال فضرب بيده على كتف سلمان الفارسي رضي الله عنه ثم قال هذا وقومه لو كان الدين . . والحديث بمتابعاته صحيح .


حديث رقم -1018-

رأيت غنما كثيرة سوداء دخلت فيها غنم كثيرة بيض قالوا فما أولته يا رسول الله قال العجم يشركونكم في دينكم وأنسابكم . قالوا العجم يا رسول الله قال لو كان الإيمان معلقا بالثريا لناله رجال من العجم وأسعدهم به الناس ] . ( صحيح ) _ وأما الشطر الثاني من الحديث فهو في الصحيحين وغيرهما


حديث رقم -1019-

لو كان أسامة جارية لكسوته وحليته حتى أنفقه ] . ( صحيح ) _ بشواهده


حديث رقم -1020-

من أعان ظالما بباطل ليدحض بباطله حقا فقد برىء من ذمة الله عز وجل وذمة رسوله ] . ( صحيح ) _


حديث رقم -1021-

من أعان على خصومة بظلم أو يعين على ظلم لم يزل في سخط الله حتى ينزع ] . ( حسن ) _


حديث رقم -1022-

إذا أتاكم من ترضون خلقه ودينه فزوجزه إلا تفعلوا تكن فتنة في الأرض وفساد عريض ] . ( حسن لغيره ) _


حديث رقم -1023-

خمس من عملهن في يوم كتبه الله من أهل الجنة من عاد مرسضا وشهد جنازة وصام يزما وراح يوم الجمعة وأعتق رقبة ] . ( صحيح ) _ وورد بلفظ . . . . من صام يوم الجمعة وراح إلى الجمعة وعاد مريضا وشهد جنازة وأعتق رقبة . وسنده صحيح أيضا . وورد بلفظ من وافق صيامه يوم الجمعة وعاد مريضا . . . الحديث نحوه . وهذا إسناده صحيح أيضا .


حديث رقم -1024-

ما أعطى الرجل امرأته فهو صدقة ] . ( حسن ) _ والحديث روي بلفظ ما أعطيتموهن من شيء فهو لكم صدقة . عن عبد الله بن عمرو بن أمية الضمري عن أبيه قال أتى عمر بن الخطاب على عمرو بن أمية الضمري وهو يسوم بمرط في السوق فقالوا ( كذا ) ما تصنع يا عمرو قال أشتري هذا فأتصدق به فقال له فأنت إذا قال ثم مضى ثم رجع فقال يا عمرو ما صنع المرط قال اشتريته فتصدقت به قال على من قال على الرفيقة قال ومن الرفيقة قال امرأتي قال وتصدقت به على امرأتك قال إني سمعت رسول الله صلى الله عليه وسلم يقول الحديث . فقال يا عمرو لا تكذب على رسول الله صلى الله عليه وسلم . فقال والله لا أفارقك حتى نأتي عائشة فنسألها . قال فانطلقا حتى دخلا على عائشة فقال لها عمرو ياامتاه هذا عمر يقول لا تكذب على رسول الله صلى الله عليه وسلم . نشدتك بالله أسمعت رسول الله صلى الله عليه وسلم يقول ما أعطيتموهن من شيء فهو لكم صدقة قالت اللهم نعم اللهم نعم . وأورده الهيثمي بنحوه بزيادة في آخره فقال عمر أين كنت عن هذا ألهاني الصفق بالأسواق . ( والحديث بمجموع طرقه حسن فإن له شواهد بمعناه تراها في الترغيب 82/3 .


حديث رقم -1025-

كل سلامى من الناس عليه صدقة كل يوم تطلع فيه الشمس يعدل بين الاثنين صدقة ويعين الرجل على دابته فيحمله عليها أو يرفع عليها متاعه صدقة والكلمة الطيبة صدقة وكل خطوة يخطوها إلى الصلاة صدقة ويميط الأذى عن الطريق صدقة ] . ( صحيح ) _ وفي رواية للبخاري ودل الطريق صدقة بدل ويميط إلخ . . وللحديث طرق أخرى في المسند 1 - عن عبد الله بن لهيعة كل نفس كتب عليها الصدقة كل يوم . . . إلخ بنحوه . وهو إسناد حسن 2 - عن المبارك بن فضالة كل سلامى من ابن آدم صدقة حين يصبح فشق ذلك على المسلمين فقال رسول الله صلى الله عليه وسلم إن سلامك على عباد الله صدقة وإماطتك الأذى عن الطريق صدقة الحديث ببعضه . 3 - عن خلاس عنه مرفوعا بلفظ على كل عضو من أعضاء بني آدم صدقة . وإسناده صحيح وقد مضى برقم 574 وفي الباب أحاديث أخرى كثيرة تقدمت يرقم 575 - 577 .


حديث رقم -1026-

من كان له أختان أو ابنتان فأحسن إليهما ما صحبتاه كنت أنا وهو في الجنة كهاتين . وقرن بين أصبعيه ] . ( صحيح ) _ فإن له طرقا متصلة عن أنس بعضها عند مسلم وقد سبق تخريجها برقم 295 - 297 . ويشهد له الحديث الآتي 1027


حديث رقم -1027-

من كان له ثلاث بنات يؤويهن ويكفيهن ويرحمهن فقد وجبت له الجنة البتة . فقال رجل من بعض القوم وثنتين يا رسول الله قال وثنتين ] . ( حسن ) _ وزاد في رواية حتى ظننا أن إنسانا ( لو ) قال واحدة لقال واحدة . وسنده صحيح . وزاد في رواية ويزوجهن . ويشهد للحديث حديث عقبة مرفوعا من كان له ثلاث بنات فصبر عليهن وأطعمهن وسقاهن وكساهن من جدته كن له حجابا من النار . أخرجه البخاري في الأدب المفرد وأحمد وإسناده صحيح


حديث رقم -1028-

ما يسرني أن لي أحدا ذهبا تأتي علي ثالثة وعندي منه دينار إلا دينار أرصده لدين علي ] . ( صحيح ) _ وله شاهد من حديث أبي ذر بلفظ ما يسرني أن عندي مثل أحد هذا ذهبا تمضي علي ثالثة وعندي منه دينار إلا شيئا أرصده لدين إلا أن أقول به في عباد الله هكذا وهكذا وهكذا عن يمينه وعن شماله ومن خلفه . أخرجه البخاري في الأدب المفرد .


حديث رقم -1029-

من أخذ دينا وهو يريد أن يؤديه أعانه الله عز وجل ] . ( صحيح بمجموع الطرق ) _ أن ميمونة زوج النبي صلى الله عليه وسلم استدانت فقيل لها يا أم المؤمنين تستدينين وليس عندك وفاء قالت إني سمعت رسول الله صلى الله عليه وسلم يقول فذكره .


حديث رقم -1030-

لا تلقوا البيوع ولا يبع بعض على بعض ولا يخطب أحدكم _ أو أحد _ على خطبة أخيه حتى يترك الخاطب الأول أو يأذنه فيخطب ] . ( صحيح ) _ عن ابن عمر قال نهى رسول الله صلى الله عليه وسلم أن يبيع حاضر لباد وكان يقول . . . فذكره . وإسناده صحيح .


حديث رقم -1031-

إذا خرجت المرأة إلى المسجد فلتغتسل من الطيب كما تغتسل من الجنابة ] . ( صحيح ) _ أخرج البيهقي من طريق عبدالرحمن ابن الحارث بن أبي عبيد عن جده قال خرجت مع أبي هريرة من المسجد ضحى فلقيتنا امرأة بها من العطر شيء لم أجد بأنفي مثله قط فقال لها أبو هريرة عليك السلام فقالت وعليك قال فأين تريدين قالت المسجد . قال ولأي شيء تطيبت بهذا الطيب قالت للمسجد قال آلله قالت آلله . قال آلله قالت آلله . قال فإن حبيبي أبا القاسم أخبرني أنه لا تقبل لامرأة صلاة تطيبت بطيب لغير زوجها حتى تغتسل منه غسلها من الجنابة . فاذهبي فاغتسلي منه ثم ارجعي فصلي . وللحديث شاهد بنحوه سيأتي برقم 1093 .


حديث رقم -1032-

إن ما قدر في الرحم سيكون ] . ( صحيح ) _ عن أبي سعيد الزرقي أن رجلا سأل رسول الله صلى الله عليه وسلم عن العزل فقال إن امرأتي ترضع وأنا أكره أن تحمل فقال النبي صلى الله عليه وسلم . . . . فذكره . ويشهد له حديث أبي سعيد الخدري قال ذكر العزل عند النبي صلى الله عليه وسلم فقال وما ذاكم قالوا الرجل تكون له المرأة ترضع فيصيب منها ويكره أن تحمل منه والرجل تكون له الأمة فيصيب منها ويكره أن تحمل منه فقال فلا عليكم أن لا تفعلوا ذاكم فإنما هو القدر . ( صحيح ) _


حديث رقم -1033-

درهم ربا يأكله الرجل _ وهو يعلم _ أشد عند الله من ستة وثلاثين زينة ] . ( صحيح ) _


حديث رقم -1034-

لا يدخل الجنة قتات ] . ( صحيح ) _ وورد بلفظ نمام . وهو بمعنى قتات .


حديث رقم -1035-

إن من موجبات المغفرة بذل السلام وحسن الكلام ] . ( صحيح ) _


حديث رقم -1036-

المهاجرون بعضهم أولياء بعض في الدنيا والآخرة والطلقاء من قريش والعتقاء من ثقيف بعضهم أولياء بعض في الدنيا والآخرة ] . ( صحيح ) _


حديث رقم -1037-

إنه رأس قومه فأنا أتألفهم فيه ] . ( صحيح ) _ عن أبي ذر أن رسول الله صلى الله عليه وسلم قال له كيف ترى جعيلا قال فقلت مسكين كشكله من الناس قال وكيف ترى فلانا قلت سيد من السادات قال فجعيل خير من ملء الأرض _ أو آلاف أو نحو ذلك _ من فلان قال قلت يا رسول الله ففلان هكذا وأنت تصنع به ما تصنع فقال . . . فذكره .


حديث رقم -1038-

إن مسابكم هذه وليست بمساب على أحد وإنما أنتم ولد آدم طف الصاع لم تملؤوه ليس لأحد على أحد فضل إلا بدين أو عمل صالح حسب الرجل أن يكون فاحشا يذيا بخيلا جبانا ] . ( صحيح ) _ وأخرجه أحمد إلا أنه قال أنسابكم يدل مسابكم . ولفظ ابن جرير في إحدى روايتيه الناس لآدم وحواء كطف الصاع لم يملؤه إن الله لا يسألكم عن أحسابكم ولا عن أنسابكم يوم القيامة ( إن أكرمكم عند الله أتقاكم ) .


حديث رقم -1039-

نعم القوم الأزد طيبة أفواههم برة أيمانهم نقية قلوبهم ] . ( صحيح ) _


حديث رقم -1040-

خير الأسماء عبدالله وعبدالرحمن وأصدق الأسماء همام وحارث وشر الأسماء حرب ومرة ] . ( صحيح ) _ وله شاهد عن الحسن بن جابر قال قال رسول الله صلى الله عليه وسلم عليكم من الأسماء بيزيد فإنه ليس أحد إلا وهو يزيد في الخير والشر والحارث فإنه ليس أحد إلا وهو يحرث لآخرته أو دنياه وهمام فإنه ليس أحد إلا وهو يهم بآخرته أو دنياه فإن أخطأتم هذه السماء فعبدوا . وقد تقدم برقم 904 .


حديث رقم -1041-

أنت عمي وبقية آبائي والعم والد ] . ( حسن لغيره ) _ عن ابن عباس قال حدثتني أم الفضل بنت الحارث قالت بينما أنا مارة والنبي صلى الله عليه وسلم في الحجر قال يا أم الفضل قلت لبيك يا رسول الله قال إنك حامل بغلام قالت كيف وقد تحالفت قريش لا تولدون النساء قال هو ما أقول لك فإذا وضعت فأتيني به فلما وضعته أتيت به النبي صلى الله عليه وسلم فسماه عبدالله وألباه من ريقه ثم قال اذهبي به فلتجدنه كيسا قالت فأتيت العباس فأخبرته فتلبس ثم أتى النبي صلى الله عليه وسلم وكان رجلا جميلا مديد القامة فلما رآه رسول الله صلى الله عليه وسلم قام إليه فقبل بين عينيه ثم أقعده عن يمينه ثم قال هذا عمي فمن شاء فليباه بعمه . قال العباس بعض القول يا رسول الله قال ولم لا أقول وأنت عمي . . . الحديث . وله شاهد إسناده مرسل أو معضل ورجاله ثقات . العم أب إذا لم يكن دونه أب والخالة أم إذا لم تكن أم دونها .


حديث رقم -1042-

إذا جاء خادم أحدكم بطعامه فليقعده معه أو ليناوله منه فإنه هو الذي ولي حره ودخانه ] . ( حسن ) _


حديث رقم -1043-

إذا جاء خادم أحدكم بطعامه قد كفاه حره وعمله فإن لم يقعده معه ليأكل فليناوله أكلة من طعامه ] . ( صحيح ) _


حديث رقم -1044-

إن رجلا زار أخا له في قرية فأرصد الله تعالى على مدرجته ملكا فلما أتى عليه الملك قال أين تريد قال أزور أخا لي في هذه القرية قال هل له عليك من نعمة ( تربها ) قال لا إلا أني أحببته في الله قال فإني رسول الله إليك أن الله عز وجل قد أحبك كما أحببته له ] . ( صحيح ) _


حديث رقم -1045-

البركة في ثلاث الجماعات والثريد والسحور ] . وللحديث شاهد من حديث أبي هريرة بلفظ إن الله جعل البركة في السحور والكيل . وسيأتي برقم 1291 . ( وهذا سند حسن في المتابعات والشواهد )


حديث رقم -1046-

ثلاث من فعلهن فقد طعم طعم الإيمان من عبد الله وحده وأنه لا إله إلا الله وأعطى زكاة ماله طيبة بها نفسه رافدة عليه كل عام ولا يعطي الهرمة ولا الدرنة ولا المريضة ولا الشرط اللئيمة ولكن من وسط أموالكم فإن الله لم يسألكم خيره ولم يأمركم بشره ] . وزاد في رواية وزكى نفسه فقال رجل وما تزكية النفس فقال أن بعلم أن الله عز وجل معه حيث كان . ( صحيح ) _ انظر في الكتاب شرحا لجملة أن الله معه حيث كان . يريد أن الله علمه محيط بكل مكان والله على العرش . وأن غلاة الصوفية يفهمون ذلك خلافا للحقيقة . فيقولون أن الله موجود في كل مكان أو في كل الوجود ويعنون بذاته فهو ضلال بل هو مأخوذ من القول بوحدة الوجود فلا يفرقون بين الخالق والمخلوق ويقول كبيرهم كل ما تراه بعينك فهو الله . تعالى الله عما يقولون علوا كبيرا .


حديث رقم -1047-

ثلاث من السعادة وثلاث من الشقاوة فمن السعادة المرأة تراها تعجبك وتغيب فتأمنها على نفسها ومالك والدابة تكون وطيئة فتلحقك بأصحابك والدار تكون واسعة كثيرة المرافق ومن الشقاوة المرأة تراها فتسوؤك وتحمل لسانها عليك وإن غبت عنها لم تأمنها على نفسها ومالك والدابة تكون قطوفا فإن ضربتها أتعبتك وإن تركتها لم تلحقك بأصحابك والدار تكون ضيقة قليلة المرافق ] . ( حسن ) _


حديث رقم -1048-

ما لصبيكم هذا يبكي فهلا استرقيتم له من العين ] . ( حسن ) _


حديث رقم -1049-

يا عائشة إن من شر الناس من تركه الناس أو ودعه الناس اتقاء فحشه ] . ( صحيح ) _ عن عروة بن الزبير عن عائشة قالت استأذن رجل على رسول الله صلى الله عليه وسلم وأنا عنده فقال بئس ابن العشيرة أو أخو العشيرة . ثم أذن له فألان له القول فلما خرج قلت يا رسول الله قلت له ما قلت ثم ألنت له فقال فذكره . والسياق للترمذي وقال حديث حسن صحيح . قلت ولفظ الشيخين وغيرهما إن شر الناس منزلة عند الله يوم القيامة . . . وله طريق أخرى عن أبي يونس مولى عائشة عنها قالت استأذن رجل على النبي صلى الله عليه وسلم فقال بئس ابن العشيرة فلما دخل هش له رسول الله صلى الله عليه وسلم وانبسط إليه ثم خرج فاستأذن رجل آخر فقال النبي صلى الله عليه وسلم نعم ابن العشيرة فلما دخل لم ينبسط إليه كما انبسط إلى الآخر ولم يهش له كما هش فلما خرج قلت يا رسول الله استأذن فلان فقلت له ما قلت ثم هششت له وانبسطت إليه وقلت لفلان ما قلت ولم أرك صنعت به ما صنعت للآخر فقال يا عائشة إن من شرار الناس من اتقي فحشه . ( سنده على شرط مسلم لولا أن فليحا وابنه فيهما ضعف .


حديث رقم -1050-

لا يجتمع الإيمان والكفر في قلب امرىء ولا يجتمع الكذب والصدق جميعا ولا تجتمع الخيانة والأمانة جميعا ] . ( صحيح ) _


حديث رقم -1051-

لا يجتمعان ( يعني الخوف والرجاء ) في قلب عبد في مثل هذا الموطن ( يعني الإحتضار ) إلا أعطاه الله الذي يرجو وأمنه من الذي يخاف ] . عن أنس بن مالك قال دخل رسول الله صلى الله عليه وسلم على شاب وهو في الموت فقال كيف تجدك قال أرجو الله يا رسول الله وأخاف ذنوبي فقال رسول الله صلى الله عليه وسلم فذكره . ( وهذا سند حسن )


حديث رقم -1052-

خير نساء ركبن الإبل صالح نساء قريش أحناه على ولد في صغره وأرعاه على زوج في ذات يده ] . ( صحيح ) _ وسبب الحديث أن النبي صلى الله عليه وسلم خطب أم هاني بنت أبي طالب فقالت يا رسول الله إني قد كبرت ولي عيال فقال النبي صلى الله عليه وسلم . . . الحديث


حديث رقم -1053-

خير ما تداويتم به الحجامة ] . ( صحيح ) _


حديث رقم -1054-

خير ما تداويتم به الحجامة والقسط البحري ولا تعذبوا صبيانكم بالغمز ] . ( صحيح ) _ ( القسط عقار معروف في الأدوية طيب الريح تبخر به النفساء والأطفال . والغمز يعني غمز لهاة الصبي إذا سقطت الأصبع ) .


حديث رقم -1055-

ما كرهت أن يراه الناس فلا تفعله إذا خلوت ] . ( حسن ) _


حديث رقم -1056-

خير ماء على وجه الأرض ماء زمزم فيه طعام من الطعم وشفاء من السقم وشر ماء على وجه الأرض ماء بوادي برهوت بقية حضر موت كرجل الجراد من الهوام يصبح يتدفق ويمسي لا بلال بها ] . ( حسن ) _ ولبعض الحديث شاهد من حديث أبي ذر مرفوعا بلفظ إنها مباركة وهي طعام طعم وشفاء سقم .


حديث رقم -1057-

المكر والخديعة في النار ] . ( صحيح ) _ وأورده السيوطي في الجامع الصغير بزيادة والخيانة .


حديث رقم -1058-

من غشنا فليس منا والمكر والخداع في النار ] . ( صحيح ) _


حديث رقم -1059-

ما في السماء الدنيا موضع قدم إلا عليه ملك ساجد أو قائم فذلك قول الملائكة { وما منا إلا له مقام معلوم وإنا لنحن الصافون وإنا لنحن المسبحون } ] . ( صحيح ) _


حديث رقم -1060-

هل تسمعون ما أسمع قالوا ما نسمع من شيء . قال إني لأسمع أطيط السماء وما تلام أن تئط وما فيها موضع شبر إلا وعليه ملك ساجد أو قائم ] ( صحيح ) _


حديث رقم -1061-

كان إذا صلى همس فقال أفطنتم لذلك إني ذكرت نبيا من الأنبياء أعطي جنودا من قومه فقال من يكافيء هؤلاء أو من يقاتل هؤلاء أو كلمة شبهها فأوحى الله إليه أن اختر لقومك إحدى ثلاث أن أسلط عليهم عدوهم أو الجوع أو الموت فاستشار قومه في ذلك فقالوا نكل ذلك إليك أنت نبي الله فقام فصلى وكانوا إذا فزعوا فزعوا إلى الصلاة فقال يارب أما الجوع أو العدو فلا ولكن الموت فسلط عليهم الموت ثلاثة أيام فمات منهم سبعون ألفا فهمسي الذي ترون أني أقول اللهم بك أقاتل وبك أصاول ولا حول ولا قوة إلا بك ] . ( صحيح ) _ وأخرجه الإمام أحمد وفيه أن الصلاة هي صلاة الفجر وأن الهمس كان بعدها وفي أيام حنين . وروى منه الدارمي قوله اللهم بك أحاول وبك أصاول وبك أقاتل . وسندهما صحيح على شرط مسلم .


حديث رقم -1062-

إذا قام أحدكم أو قال الرجل في صلاته يقبل الله عليه بوجهه فلا يبزقن أحدكم في قبلته ولا يبزقن عن يمينه فإن كاتب الحسنات عن يمينه ولكن ليبزقن عن يساره ] . ( صحيح ) _


حديث رقم -1063-

إذا خرج المسلم إلى المسجد كتب الله له بكل خطوة خطاها حسنة ومحى عنه بها سيئة حتى يأتي مقامه ] . ( حسن ) _ وزاد في رواية حتى إذا انتهى إلى المسجد كانت صلاته نافلة .


حديث رقم -1064-

لا تديموا النظر إلى المجذومين ] . ( فالحديث بمجموع طرقه وشواهده صحيح ) _


حديث رقم -1065-

من ردته الطيرة فقد قارف الشرك ] . ( صحيح ) _ وزاد في رواية قالوا وما كفارة ذلك يا رسول الله قال يقول أحدهم اللهم لا طبر إلا طيرك ولا خير إلا خيرك ولا إله غيرك .


حديث رقم -1066-

اعرضوا علي رقاكم لا بأس بالرقى ما لم يكن فيه شرك ] . ( صحيح ) _


حديث رقم -1067-

تخيروا لنطفكم فانكحوا الأكفاء وأنكحوا إليهم ] . ( صحيح ) _


حديث رقم -1068-

موقف ساعة في سبيل الله خير من قيام ليلة القدر عند الحجر الأسود ] . ( صحيح ) _ عن أبي هريرة أنه كان في الرباط ففزعوا فخرجوا إلى الساحل ثم قيل لا بأس فانصرف الناس وأبو هريرة واقف فمر به إنسان فقال ما يوقفك يا أبا هريرة فقال سمعت رسول الله صلى الله عليه وسلم يقول فذكره .


حديث رقم -1069-

إن هذه الحبة السوداء شفاء من كل داء إلا السام ] . ( صحيح ) _ وله شاهد أخرجه البخاري وابن ماجة عن خالد بن سعيد قال خرجنا ومعنا غالب بن أبجر فمرض في الطريق فقدمنا المدينة وهو مريض فعاده ابن أبي عتيق فقال لنا عليكم بهذه الحبيبة السوداء فخذوا منها خمسا أو سبعا فاسحقوها ثم اقطروها في أنفه بقطرات زيت في هذا الجانب وفي هذا الجانب فإن عائشة رضي الله عنها حدثتني أنها سمعت النبي صلى الله عليه وسلم يقوا فذكرته .


حديث رقم -1070-

إن هذه الحشوش محتضرة فإذا أتى أحدكم الخلاء فليقل أعوذ بالله من الخبث والخبائث ] . ( صحيح ) _


حديث رقم -1071-

كان إذا أراد حاجة لا يرفع ثوبه حتى يدنو من الأرض ] . ( صحيح ) _


حديث رقم -1072-

كان يذهب لحاجته إلى المغمس قال نافع ( المغمس ) ميلين أو ثلاثة من مكة ] . ( صحيح ) _ وذكر في معجم البلدان أن ( المغمس ) على ثلثي فرسخ من مكة وأنه مكان مستور إما بهضاب وإما بعضاه .


حديث رقم -1073-

تفتح أبواب السماء نصف الليل فينادي مناد هل من داع فيستجاب له هل من سائل فيعطى هل من مكروب فيفرج عنه فلا يبقى مسلم يدعو بدعوة إلا استجاب الله عز وجل له إلا زانية تسعى بفرجها أو عشارا ] . ( صحيح ) _


حديث رقم -1074-

يضحك الله إلى رجلين يقتل أحدهما الآخر كلاهما في الجنة يقاتل هذا في سبيل الله عز وجل فيستشهد ثم يتوب الله على القاتل فيسلم فيقاتل في سبيل الله عز وجل فيستشهد ] . ( صحيح ) _


حديث رقم -1075-

يكون من بعدي اثنا عشر أميرا كلهم من قريش ] . ( صحيح ) _ وله طريق أخرى بلفظ يكون بعدي اثنا عشر خليفة كلهم من قريش ثم رجع إلى منزله فأتته قريش فقالوا ثم يكون ماذا قال ثم يكون الهرج . واسناده حسن .


حديث رقم -1076-

إن الله خلق خلقه في ظلمة وألقى عليهم من نوره فمن أصابه من ذلك النور اهتدى به ومن أخطأه ضل ] . ( صحيح ) _ وفي رواية زاد في آخره قال عبد الله بن عمرو فلذلك أقول جف القلم بما هو كائن .


حديث رقم -1077-

إن الله خلق آدم على صورته وطوله ستون ذراعا ] ( والحديث بطرقه صحيح )


حديث رقم -1078-

إن طرف صاحب الصور منذ وكل به مستعد ينظر نحو العرش مخافة أن يؤمر قبل أن يرتد إليه طرفه كأن عينيه كوكبان دريان ] . ( صحيح ) _ وللحديث شاهد من حديث أنس مرفوعا بلفظ كيف أنعم وصاحب الصور قد التقم القرن وحنى ظهره ينظر تجاه العرش كأن عينيه كوكبان دريان لم يطرف قط مخافة أن يؤمر قبل ذلك . وروي عن جمع آخر من الصحابة بزيادة فيه نحوه وهو الآتي بعده برقم 1079 .


حديث رقم -1079-

كيف أنعم وقد التقم صاحب القرن القرن وحنى جبهته وأصغى سمعه ينتظر أن يؤمر أن ينفخ فينفخ قال المسلمون فكيف نقول يا رسول الله قال قولوا حسبنا الله ونعم الوكيل توكلنا عل الله ربنا _ وربما قال سفيان على الله توكلنا ] . ( صحيح ) _


حديث رقم -1080-

الصور قرن ينفخ فيه ] . ( صحيح ) _ وفي رواية لأحمد النفاخان في السماء الثانية رأس أحدهما بالمشرق ورجلاه بالمغرب أو قال رأس أحدهما بالمغرب ورجلاه بالمشرق ينتظران متى يؤمران ينفخان في الصور فينفخان . ( صحيح )


حديث رقم -1081-

من سره أن ينظر إلى يوم القيامة كأنه رأي العين فليقرأ { إذا الشمس كورت } و{ إذا السماء انشقت } و{ إذا السماء انفطرت } . ( صحيح ) _


حديث رقم -1082-

حوضي ما بين عدن إلى عمان ماؤه أشد بياضا من الثلج وأحلى من العسل وأكثر الناس ورودا عليه فقراء المهاجرين الشعث رؤوسا الدنس ثيابا الذين لا ينكحون المتنعمات ولا تفتح لهم أبواب السدد الذين يعطون الحق الذي عليهم ولا يعطون الذي لهم ] . ( صحيح ) _


حديث رقم -1083-

مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى ] . ( صحيح ) _ وأخرجه البخاري بلفظ ترى المؤمنين . . . وله طريق ثالث بلفظ المسلمون كرجل واحد .


حديث رقم -1084-

الملك في قريش والقضاء في الأنصار والأذان في الحبشة والشرعة في اليمن والأمانة في الأزد ] . ( صحيح ) _ ولبعضه شواهد انظر الحديث رقم 1039 .


حديث رقم -1085-

شر الطعام طعام الوليمة يمنعها من يأتيها ويدعى إليها من يأباها ومن لم يجب الدعوة فقد عصى الله ورسوله ] . ( صحيح ) _ وللحديث شاهد بلفظ شر الطعام طعام الوليمة يدعى إليه الغني ويترك الفقير . وورد بلفظ بئس الطعام . . .


حديث رقم -1086-

من يدخل الجنة ينعم لا يبأس لا تبلى ثيابه ولا يفنى شبابه ] . ( صحيح ) _ وزاد أحمد وغيره في الجنة ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر .


حديث رقم -1087-

النوم أخو الموت ولا ينام أهل الجنة ] . ( صحيح ) _


حديث رقم -1088-

أشقى الأولين عاقر الناقة وأشقى الآخرين الذي يطعنك يا علي . وأشار حيث يطعن ] . ( صحيح ) _


حديث رقم -1089-

أعذر الله إلى امرىء أخر أجله حتى بلغ ستين سنة ] . ( صحيح ) _ وورد بلفظ أعذر الله إلى عبد أحياه حتى بلغ ستين أو سبعين سنة لقد أعذر الله إليه . وورد بلفظ إذا بلغ الرجل من أمتي ستين سنة فقد أعذر الله إليه في العمر .


حديث رقم -1090-

إذا حدث الرجل بالحديث ثم التفت فهي أمانة ] . ( حسن ) _


حديث رقم -1091-

إن العلماء إذا حضروا ربهم عز وجل كان معاذ بين أيديهم رنوة بحجر ] . ( صحيح ) _ ( رنوة أي رمية وزنا ومعنى ) . وورد بلفظ إن معاذ بن جبل أمام العلماء رنوة . واسناده صحيح مرسل . وورد بلفظ معاذ بين يدي العلماء يوم القيامة برنوة . واسناده مرسل صحيح أيضا . وقال مالك بن أنس إن معاذ بن جبل هلك وهو ابن ثمان وعشرين وهو أمام العلماء برنوة . وقال الإمام أبو عبيد القاسم وقد فضله النبي صلى الله عليه وسلم على كثير من أصحابه في العلم بالحلال والحرام ثم قال يتقدم العلماء برنوة . فجزم بنسبة الحديث إلى النبي صلى الله عليه وسلم وهو المراد .


حديث رقم -1092-

إذا حضرتم موتاكم فأغمضوا البصر فإن البصر يتبع الروح وقولوا خيرا فإن الملائكة تؤمن على ما قال أهل البيت ] . ( حسن ) _ وللحديث شاهد في صحيح مسلم وغيره دون قوله فأغمضوا البصر وهو فيه من فعله صلى الله عليه وسلم انظر كتاب الجنائز .


حديث رقم -1093-

إذا حلف أحدكم فلا يقل ما شاء الله وشئت ولكن ليقل ما شاء الله ثم شئت ] . ( حسن ) _ وروي بلفظ جعلتني لله عدلا بل ما شاء الله ( وحده ) وله شاهد من حديث قتيلة . رواه النسائي . انظر الحديث رقم 136 و139 .


حديث رقم -1094-

إذا خرجت إحداكن إلى المسجد فلا تقربن طيبا ] . ( صحيح ) _ ولفظ النسائي وابن سعد إذا خرجت المرأة إلى العشاء الآخرة فلا تمس طيبا . وقد أخرجه مسلم أيضا ومضى له شاهد بنحوه برقم 1031 .


حديث رقم -1095-

يا أبا أمامة إن من المؤمنين من يلين لي قلبه ] . ( صحيح ) _ وورد بلفظ له قلبي . مكان لي قلبه


حديث رقم -1096-

يا أيها الناس ابتاعوا أنفسكم من الله من مال الله فإن بخل أحدكم أن يعطي ماله للناس فليبدأ بنفسه وليتصدق على نفسه فليأكل وليكتس مما رزقه الله عز وجل ] . ( صحيح ) _


حديث رقم -1097-

يا أيها الناس عليكم بتقواكم ولا يستهوينكم _ وفي رواية قولوا بقولكم ولا يستجركم _ الشيطان أنا محمد بن عبدالله عبد الله ورسوله والله ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل ] . ( صحيح ) _ عن أنس بن مالك أن رجلا قال يا محمد يا سيدنا وابن سيدنا وخيرنا وابن خيرنا فقال رسول الله صلى الله عليه وسلم فذكره .


حديث رقم -1098-

من لم يستقبل القبلة ولم يستدبرها في الغائط كتب له حسنة ومي عنه سيئة ] . ( صحيح ) _


حديث رقم -1099-

يقول الله تعالى يا ابن آدم أنى تعجزني وقد خلقتك من مثل هذه حتى إذا سويتك وعدلتك مشيت بين بردين وللأرض منك وئيد فجمعت ومنعت حتى إذا بلغت نفسك هذه _ وأشار إلى حلقه _ وفي رواية حتى إذا بلغت التراقي _ قلت أتصدق وأنى أوان التصدق ] . ( حسن صحيح ) _ عن بسر بن جحاش أن رسول الله صلى الله عليه وسلم بصق يوما على كفه ووضع عليها إصبعه ثم قال فذكره .


حديث رقم -1100-

رأيت كأني في درع حصينة ورأيت بقرا منحرة فأولت أن الدرع الحصينة المدينة وأن البقر هو _ والله _ خير ] . ( صحيح ) _ وزاد فقال لأصحابه لو أنا أقمنا بالمدينة فإن دخلوا علينا فيها قاتلناهم فقالوا يا رسول الله والله ما دخل علينا فيها في الجاهلية فكيف يدخل علينا فيها في الإسلام قال عفان في حديثه فقال شأنكم إذا قال فلبس لامته قال فقال الأنصار رددنا على رسول الله صلى الله عليه وسلم رأيه فجاؤا فقالوا يا نبي الله شأنك إذا فقال إنه ليس لنبي إذا لبس لأمته أن يضعها حتى يقاتل . ولحديث الترجمة شاهد وفيه بعد قوله والله خير فإذا هم النفر من المؤمنين يوم أحد وإذا الخير ما جاء الله به من الخير بعد . وشاهد آخر وفيه أن الرؤيا كانت يوم أحد . أخرجه أحمد بسند حسن .


حديث رقم -1101-

إنا لانستعين بالمشركين على المشركين ] . ( حسن ) _ عن أبي حميد الساعدي أن رسول الله صلى الله عليه وسلم خرج يوم أحد حتى إذا جاوز ثنية الوداع إذا هو بكتيبة خشناء ( أي كثيرة السلاح ) فقال من هؤلاء فقالوا هذا عبدالله بن أبي سلول في ستماية من مواليه من اليهود من أهل قينقاع وهم رهط عبدالله بن سلام قال وقد أسلموا قالوا لا يا رسول الله قال قولوا لهم فليرجعوا فإنا لا . . . . فذكره . ( إسناده حسن ) . وله شاهد من حديث حبيب بن عبدالرحمن عن أبيه عن جده قال رأيت رسول الله صلى الله عليه وسلم وهو يريد غزوا أنا ورجل من قومي ولم نسلم فقلنا إنا نستحي أن يشهد قومنا مشهدا لا نشهده معهم قال أو أسلمتما قلنا لا قال فلا نستعين بالمشركين على المشركين قال فأسلمنا وشهدنا معه فقتلت رجلا وضربني ضربة وتزوجت بابنته بعد ذلك فكانت تقول لا عدمت رجلا وشحك هذا الوشاح فأقول لا عدمت رجلا عجل أباك إلى النار . وله شاهد آخر من حديث عائشة قالت خرج رسول الله صلى الله عليه وسلم قبل بدر فلما كان في حرة الوبرة أدركه رجل قد كان يذكر منه جرأة ونجدة ففرح أصحاب رسول الله صلى الله عليه وسلم حين رأوه فلما ادركه قال لرسول الله صلى الله عليه وسلم جئت لأتبعك وأصيب معك . قال له رسول الله صلى الله عليه وسلم تؤمن بالله ورسوله قال لا قال فارجع فلن أستعين بمشرك . قالت ثم مضى حتى إذا كنا بالشجرة أدركه الرجل فقال له كما قال أول مرة فقال له النبي صلى الله عليه وسلم كما قال أول مرة قال فارجع فلن أستعين بمشرك . قال ثم رجع فأدركه بالبيداء فقال له كما قال أول مرة تؤمن بالله ورسوله قال نعم فقال له رسول الله صلى الله عليه وسلم فانطلق . وفي رواية لأحمد وابن حبان قال فإنا لا نستعين بمشرك .


حديث رقم -1102-

إنما الخير خير الآخرة ] . ( صحيح ) _ عن أنس بن مالك أن اصحاب النبي صلى الله عليه وسلم كانوا يقولون وهم يحفرون الخندق نحن الذين بليعوا محمدا على الحهاد ما بقينا ابدا . والنبي صلى الله عليه وسلم يقول اللهم إن الخير خير الآخرة فاغفر للأنصار والمهاجرة . وأتي رسول الله صلى الله عليه وسلم بخبز شعير عليه إهالة سنخة فأكلوا منها . وقال النبي صلى الله عليه وسلم فذكره ( إسناده صحيح على شرط مسلم ) .


حديث رقم -1103-

أو ما علمت أن المؤمن يشدد عليه ليكون كفارة لخطاياه ] . عن بعض أزواج النبي صلى الله عليه وسلم ويحسبها عائشة قالت مرض رسول الله صلى الله عليه وسلم مرضا اشتد منه ضجره أو وجعه قالت فقلت يا رسول الله إتك لتجزع أو تضجر لو فعلته امرأة منا عجبت منها قال فذكره . ( واسناده صحيح على شرط الشيخين ) .


حديث رقم -1104-

يا ابن عابس ألا أخبرك بأفضل ما تعوذ به المتعوذون قال بلى يا رسول الله قال { قل أعوذ برب الفلق } و{ قل أعوذ برب الناس } هاتين السورتين ] . ( صحيح ) _ فإن له طرقاكثيرة انظر صحيح سنن أبي داود 1315 و1316 .


حديث رقم -1105-

ضرس الكافر يوم القيامة مثل ( أحد ) وعرض جلده سبعون ذراعا وعضده مثل ( البيضاء ) وفخذه مثل ( ورقان ) ومقعده من النار ما بيني وبين ( الربذة ) ] . ( صحيح ) _ وفي رواية لم يذكر العضد وقال وفخذه مثل البيضاء ومقعده من النار مسيرة ثلاث مثل الربذة ( حسن غريب ) . وورد بلفظ إن غلظ جلد الكافر اثنان وأربعون ذراعا بذراع الجبار وضرسه مثل أحد . ( أخرجه الترمذي والحاكم وقال صحيح على شرط الشيخين ووافقه الذهبي وهو كما قالا وقال الترمذي حديث حسن غريب صحيح ) . وتابعه عطاء عنه بلفظ ضرس الكافر مثل ( أحد ) وفخذه مثل ( البيضاء ) ومقعده من النار ما بين ( قديد ) و( مكة ) وكثافة جلده اثنان وأربعون ذراعا بذراع الجبار . ( حسن )


حديث رقم -1106-

إذا أصيب أحدكم بمصيبة فليذكر مصيبته بي فإنها اعظم المصائب ] . ( صحيح ) ومن شواهده عن عائشة قالت فتح رسول الله صلى الله عليه وسلم بابا بينه وبين الناس أو كشف سترا فإذا الناس يصلون وراء أبي بكر فحمد الله على ما رأى من حسن حالهم ورجا أن يخلفه الله فيهم بالذي رآهم وقال يا أيها الناس أي ما أحد من الناس أو من المؤمنين أصيب بمصيبة فليتعز بمصيبته بي عن المصيبة التي تصيبه بغيري فإن أحدا من أمتي لن يصاب بمصيبة بعدي أشد عليه من مصيبتي . ( وهذا سند ضعيف ) . وبالجملة فالحديث بشواهده صحيح .


حديث رقم -1107-

إنك لست مثلي إنما جعل قرة عيني في الصلاة ] . ( صحيح ) _ عن أنس أن رسول الله صلى الله عليه وسلم قام من الليل وامرأة تصلي بصلاته فلما أحس التفت إليها فقال لها اضطجعي إن شئت قالت إني أجد نشاطا قال فذكره .


حديث رقم -1108-

لا تزال عصابة من أمتي يقاتلون على أمر الله قاهرين لعدوهم لا يضرهم من خالفهم حتى تأتيهم الساعة وهم على ذلك ] . ( صحيح ) _ أخرجه مسلم من طريق عبدالرحمن بن شماسة المهري قال كنت عند مسلمة بن مخلد وعنده عبدالله بن عمرو بن العاص فقال عبدالله لا تقوم الساعة إلا على شرار الخلق هم شر من أهل الجاهلية لا يدعون الله بشيء إلا رده عليهم . فبينما هم على ذلك أقبل عقبة بن عامر فقال له مسلمة يا عقبة اسمع ما يقول عبدالله . فقال عقبة هو أعلم وأما أنا فسمعت رسول الله صلى الله عليه وسلم يقول فذكر الحديث فقال عبدالله أجل ثم يبعث الله ريحا كريح المسك مسها مس الحرير فلا تترك نفسا في قلبه مثقال حبة من الإيمان إلا قبضته ثم يبقى شرار الناس عليهم تقوم الساعة .


حديث رقم -1109-

لا تسبن أحدا ولا تحقرن شيئا من المعروف وأن تكلم أخاك وأنت ننبسط إليه وجهك إن ذلك من المعروف وارفع إزارك إلى نصف الساق فإن أبيت فإلى الكعبين وإياك وإسبال الإزار فإنها من المخيلة وإن الله لايحب المخيلة وإن امرؤ شتمك وعيرك بما يعلم فيك فلا تعيره بما تعلم فيه فإنما وبال ذلك عليه ] . ( صحيح ) _ عن أبي جري جابر بن سليم قال رأيت يصدر الناس عن رأيه لا يقول شيئا . إلا صدروا عنه قلت من هذا قالوا رسول الله صلى الله عليه وسلم قلت عليك السلام يا رسول الله مرتين قال لا تقل عليك السلام فان عليك السلام تحية الميت قل السلام عليك . قال قلت أنت رسول الله قال أنا رسول الله الذي إذا أصابك ضر ودعوته كشفه عنك وإن أصابك عام سنة فدعوته أنبتها لك وإذا كنت بأرض قفراء أو فلاة فضلت راحلتك فدعوته ردها عليك . قلت اعهد لي قال فذكره . وزاد بعد قوله لا تسبن أحدا قال فما سببت بعده حرا ولا عبدا ولا بعيرا ولا شاة . ورواه أحمد مختصرا من قوله أدعو إلى الله وحده . . . الخ . دون قوله وإن امرؤ شتمك . . . الخ . وقال بدلها ولو أن تفرغمن دلوك في إناء المستسقي . وسنده صحيح أيضا . وله طريق ثالث بسند صحيح أيضا يأتي برقم 1352 بلفظ لا تحقرن من المعروف شيئا . . . الحديث . والجملة الأخيرة منه وإن امرؤ شتمك . لها شاهد من حديث ابن عمر مرفوعا بلفظ إذا سبك رجل بما يعلم منك فلا تسبه بما تعلم منه فيكون أجر ذلك لك ووباله عليه . واسناده حسن أو أعلى .


حديث رقم -1110-

يا سارية الجبل يا سارية الجبل ] . عن نافع أن عمر بعث سرية فاستعمل عليهم رجلا يقال له سارية فبينما عمر يخطب يوم الجمعة فقال فذكره . فوجدوا سارية قد أغار إلى الجبل في تلك الساعة يوم الجمعة وبينهما مسيرة شهر . ( صحيح ) _ انظر في الكتاب شرحا طويلا للقصة والروايات الأخرى الباطلة . ومن الناس من أنكر ومنهم من استغل القصة لإثبات الكشف للأولياء . والقصة صحيحة ثابتة وهي كرامة أكرم الله بها عمر ولكن ليس فيها ما زعمه المتصوفة من الاطلاع على الغيب . وإنما هو من باب الإلهام ( في عرف الشرع ) أو ( التخاطر ) في عرف العصر الحاضر . ويجدر الإطلاع على بقية الشرح فهو مهم .


حديث رقم -1111-

أشبه ما رأيت بجبرائيل دحية الكلبي ] . ( صحيح ) _ وقد ورد بروايات مختلفة منها عن عائشة قالت رأيت رسول الله صلى الله عليه وسلم واضعا يديه على معرفة فرس وهو يكلم رجلا قلت رأيتك واضعا يديك على معرفة فرس دحية الكلبي وأنت تكلمه قال ورأيتيه قالت نعم قال ذاك جبريل عليه السلام وهو يقرئك السلام . . الحديث . واسناده حسن في الشواهد .


حديث رقم -1112-

كنت أعلمتها ( يعني ليلة القدر ) ثم أفلتت مني فاطلبوها في سبع بقين أو ثلاث بقين ] . ( صحيح ) _ وله شواهد كثيرة في الصحيحين وغيرهما عن جماعة من الصحاية تجد بعضها في صحيح أبي داود 1247 و1248 و1250 و1251 و1252 .


حديث رقم -1113-

إن الله يحب إذا عمل أحدكم عملا أن يتقنه ] . ( صحيح ) _ وللحديث شاهد يقويه بعض القوة وهو بلفظ إن الله يحب من العامل إذا عمل أن يحسن . وسلله رواه العلاء قال قال لي محمد بن سوقه اذهب بنا إلى رجل له فضل فانطلقنا إلى عاصم بن كليب فكان مما حدثنا أنه قال ثني أبي كليب أنه شهد مع أبيه جنازة شهدها مع رسول الله صلى الله عليه وسلم وأنا غلام أعقل وأفهم فانتهى بالجنازة إلى القبر ولم يمكن لها فجعل رسول الله صلى الله عليه وسلم يقول سووا في لحد هذا . حتى ظن الناس أنه سنة فالتفت اليهم فقال أما إن هذا لا ينفعالميت ولا يضره ولكن إن الله . . . الحديث . وله شاهد آخر راجعه في الكتاب .


حديث رقم -1114-

إذا أراد الله بعبد خيرا عسله قيل وما عسله قال يفتح له عملا صالحا بين يدي موته حتى يرضى عنه من حوله ] . ( صحيح ) .


حديث رقم -1115-

ما بين هذين وقت ] . ( صحيح ) . عن أنس قال سئل النبي صلى الله عليه وسلم عن وقت صلاة الغداة فصلى حين طلع الفجر ثم أسفر بعد ثم قال أين السائل عن وقت صلاة الغداة ما بين . . . فذكره . ( وهو من أدلة القائلين يأن الوقت الأفضل لصلاة الفجر إنما هو الغلس وعليه جرى الرسول صلى الله عليه وسلم طيلة حياته كما ثبت في الأحاديث الصحيحة وإنما يستحب الخروج منها في الإسفار وهو المراد من قوله صلى الله عليه وسلم أسفروا بالفجر فإنه أعظم للأجر . وهو حديث صحيح .


حديث رقم -1116-

احفظوني في أصحابي ثم الذين يلونهم ثم الذين يلونهم ثم يفشوا الكذب حتى يشهد الرجل وما يستشهد ويحلف وما يستحلف ] . ( صحيح ) .


حديث رقم -1117-

أحفهما جميعا أو أنعلهما جميعا فإذا لبست فابدأ باليمنى وإذا خلعت فابدأ باليسرى ] . ( صحيح ) .


حديث رقم -1118-

أحلت لنا ميتتان ودمان فأما الميتتان فالحوت والجراد وأما الدمان فالكبد والطحال ] . ( صحيح ) .


حديث رقم -1119-

احلفوا بالله وبروا واصدقوا فإن الله يكره أن يحلف إلا به ] . ( صحيح ) .


حديث رقم -1120-

بابان معجلان عقوبتهما في الدنيا البغي والعقوق ] . ( صحيح ) . عن أنس قال رسول الله صلى الله عليه وسلم فذكره وزاد في أوله من عال جاريتين حتى تدركا دخلت الجنة أنا وهو كهاتين وأشار بإصيعه السبابة والوسطى وبابان . . . . فذكره .


حديث رقم -1121-

متن قطع رحما أو حلف على يمين فاجرة رأى وباله قبل أن يموت ] . ( صحيح )


حديث رقم -1122-

احفظ لسانك ثكلتك أمك معاذ وهل يكب الناس على وجوههم إلا ألسنتهم ] . عن معاذ بن جبل قال كنت مع النبي صلى الله عليه وسلم في سفر . . . . الحديث وفيه ثم قال ألا أخبرك برأس الأمر وعموده وذروة سنامه فقلت بلى يا رسول الله قال رأس الأمر وعموده الصلاة وذروة سنامه الجهاد . ثم قال ألا أخبرك بملاك ذلك كله فقلت له بلى يا نبي الله فأخذ بلسانه فقال كف عليك هذا . فقلت يا رسول الله وإنا لمؤاخذون بما نتكلم به فقال ثكلتك أمك يا معاذ وهل يكب الناس على وجوههم في النار أو قال على مناخرهم إلا حصائد ألسنتهم . ( صحيح بمجموع طرقه ) .


حديث رقم -1123-

احلقوه كله أو اتركوه كله ] . ( صحيح ) . عن ابن عمر أن النبي صلى الله عليه وسلم رأى صبيا قد حلق بعض شعره وترك بعضه فنهاهم عن ذلك وقال فذكره . ( صحيح ) . وورد يلفظ نهى عن القزع .


حديث رقم -1124-

أخر الكلام في القدر لشرار أمتي في آخر الزمان ] . ( حسن ) .


حديث رقم -1125-

ألا أخبركم بأمر إذا فعلتموه أدركتم من قبلكم وفتم من بعدكم تحمدون الله في دبر كل صلاة وتسبحونه وتكبرونه ثلاثا وثلاثين وثلاثا وثلاثين وأربعا وثلاثين ] . ( صحيح ) . عن أبي ذر قال قيل للنبي صلى الله عليه وسلم وربما قال سفيان قلت يا رسول الله ذهب أهل الأموال والدثور بالأجر يقولون كما نقول وينفقون ولا ننفق . قال لي . . . فذكره . واللفظ لإبن ماجه . ولفظ أحمد قلت يا رسول الله سبقنا أصحاب الأموال والدثور سبقل بينا يصلون ويصومون كما نصلي ونصوم وعندهم أموال يتصدقون بها وليست عندنا أموال فقال رسول الله صلى الله عليه وسلم ألا أخبركم . . . الحديث وفي آخره تسيح خلف كل صلاة ثلاثا وثلاثين وتحمد ثلاثا وثلاثين وتكبر أربعا وثلاثين . ( واسناده صحيح ) .


حديث رقم -1126-

نهى عن اختناث الأسيقة ] . ( صحيح ) . عن الزهري في أول هذا الحديث شرب رجل من سقاء فانساب في بطنه جنان فنهى رسول الله صلى الله عليه وسلم . فذكره . وعن ابن عباس بهذا اللفظ وزيادة وأن رجلا بعد ما نهى رسول الله صلى الله عليه وسلم عن ذلك قام من الليل إلى السقاء فاختنثه فخرجت عليه منه حية . وسنده ضعيف . وقد رواه غيره بلفظ آخر بدون هذه الزيادة فانظر نهى أن يشرب من في السقاء .


حديث رقم -1127-

إن أخوف ما أتخوفه على أمتي آخر الزمان ثلاثا إيمانا بالنجوم وتكذيبا بالقدر وحيف السلطان ] . ( صحيح بشواهده الكثيرة ) .


حديث رقم -1128-

صلوا في مراح الغنم وامسحوا رغامها فإنها من دواب الجنة ] . ( حسن ) .


حديث رقم -1129-

أول من يكسى خليل الله إبراهيم صلى الله عليه وسلم ] . ( صحيح ) .


حديث رقم -1130-

أخروا الأحمال ( على الإبل ) فإن اليد معلقة والرجل موثقة ] . ( صحيح ) .


حديث رقم -1131-

أخر عني يا عمر إني خيرت فاخترت وقد قيل ( لي ) { استغفر لهم أو لا تستغفر لهم إن تستغفر لهم سبعين مرة فلن يغفر الله لهم } . لو أعلم أني لو زدت على السبعين غفر له لزدت ] . ( حسن ) . عن ابن عباس قال سمعت عمر بن الخطاب يقول لما توفي عبد الله بن أبي دعي رسول الله صلى الله عليه وسلم للصلاة عليه فقام إليه فلما وقف عليه يريد الصلاة تحولت حتى قمت في صدره فقلت يا رسول الله أعلى عدو الله عبد الله بن أبي القائل يوم كذا كذا وكذا يعد أيامه قال ورسول الله صلى الله عليه وسلم يبتسم حتى إذا أكثرت قال فذكره قال ثم صلى عليه ومشى معه فقام على قبره حتى فرغ منه . قال فعجب لي وجرأتي على رسول الله صلى الله عليه وسلم والله ورسوله أعلم فوالله ما كان إلا يسيرا حتى نزلت هاتان الآيتان { ولا تصل على أحد منهم مات أبدا ولا تقم على قبره إنهم كفروا بالله ورسوله وماتوا وهم فاسقون } . قال فما صلى رسول الله صلى الله عليه وسلم بعده على منافق ولا قام على قبره حتى قبضه الله . ( واسناده حسن ) .


حديث رقم -1132-

أخرجوا يهود أهل الحجاز وأهل نجران من جزيرة العرب واعلموا أن شرار الناس الذين اتخذوا قبور أنبيائهم مساجد ] . ( حسن أو صحيح ) . عن أبي عبيدة قال آخر ما تكلم به النبي صلى الله عليه وسلم فذكر الحديث .


حديث رقم -1133-

أخرجوا المشركين من جزيرة العرب وأجيزوا الوفد بنحو ما كنت أجيزهم ] . ( صحيح ) _ وفيه دلالة على جواز إطلاق لفظة المشرك على أهل الكتاب فإنهم هم المعنيون بهذا الحديث كما يدل عليه الحديث السابق ومثله الحديث الآتي .


حديث رقم -1134-

لئن عشت لأخرجن اليهود والنصارى من جزيرة العرب حتى لا أترك فيها إلا مسلما ] . ( صحيح ) .


حديث رقم -1135-

اخرج فناد في الناس من شهد أن لا إله إلا الله وجبت له الجنة ] . ( صحيح ) . عن سليم بن عامر قال سمعت أبا بكر يقول قال رسول الله صلى الله عليه وسلم فذكره . قال فخرجت فلقيني عمر بن الخطاب فقال ما لك أبا بكر فقلت قال لي رسول الله صلى الله عليه وسلم أخرج . . . الحديث . قال عمر ارجع إلى رسول الله صلى الله عليه وسلم فإني أخاف أن يتكلوا عليها فرجعت إلى رسول الله صلى الله عليه وسلم فقال ما ردك فأخبرته بقول عمر فقال صدق . ( هذا الإسناد ضعيف إلا أنه ورد الحديث بطرق أخرى وقصص أخرى راجعها في الكتاب . والحديث صحيح بمجموع هذه الطرق ) .


حديث رقم -1136-

أمرت الرسل قبلي ألا تأكل إلا طيبا ولا تعمل إلا صالحا ] . ( حسن ) . عن أم عبد الله أخت شداد بن أوس . أنها بعثت إلى النبي صلى الله عليه وسلم بقدح لبن عند فطره وذلك في طول النهار وشدة الحر فرد إليها رسولها أنى لك هذا اللبن فقالت لبن من شاة لي فرد إليها رسولها أنى لك هذه الشاة قالت اشتريتها من مال . فشرب فلما كان منالغد أتت أم عبد الله رسول الله صلى الله عليه وسلم فقالت يا رسول الله بعثت إليك بذلك اللبن مرثية لك من طول النهار وشدة الحر فرددت إلي فيه الرسول فقال رسول الله صلى الله عليه وسلم فذكره . ( ضعيف ) . ويشهد له حديث أبي هريرة مرفوعا بلفظ أيها الناس إن الله طيب ولا يقبل إلا طيبا وإن الله أمر المؤمنين بما أمر به المرسلين فقال { يا أيها الرسل كلوا من الطيبات واعملوا صالحا إني بما تعملون عليم } . الحديث . أخرجه مسلم واسناده حسن .


حديث رقم -1137-

المؤمن من أهل الإيمان بمنزلة الرأس من الجسد يألم المؤمن لما يصيب أهل الإيمان كما يألم الرأس لما يصيب الجسد ] . ( صحيح ) . يشهد له حديث النعمان بن بشير قال قال رسول الله صلى الله عليه وسلم المؤمنون كرجل واحد إن اشتكى رأسه اشتكى كله وإن اشتكى عينه اشتكى كله . أخرجه مسلم وغيره .


حديث رقم -1138-

ما من دعوة يدعو بها العبد أفضل من اللهم إني أسألك المعافاة في الدنيا والآخرة ] . ( صحيح ) . وله شاهد من حديث أبي الدرداء مرفوعا بلفظ ما سأل العباد شيئا أفضل من أن يغفر لهم ويعافيهم . ( رجاله رجال الصحيح ) .


حديث رقم -1139-

لو كان لي مثل أحد ذهبا لسرني أن لا تمر علي ثلاث ليال عندي منه شيء إلا شيئا أرصده لدين ] . ( صحيح ) .


حديث رقم -1140-

سورة تبارك هي المانعة من عذاب القبر ] . ( صحيح ) .


حديث رقم -1141-

إن الله عز وجل زادكم صلاة إلى صلا تكم هي خير لكم من حمر النعم ألا وهي الركعتان قبل الفجر ] . ( صحيح ) .


حديث رقم -1142-

عائشة زوجي في الجنة ] . ( صحيح ) . انظر الشواهد في الكتاب .


حديث رقم -1143-

يقول الله يا ابن آدم أنى تعجزني وقد خلقتك من مثل هذه حتى إذا سويتك وعدلتك مشيت بين بردتين وللأرض منك ةئيد _ يعني شكوى _ فجمعت ومنعت حتى إذا بلغت التراقي قلت أتصدق وأنى أوان الصدقة . ( صحيح ) . عن بسر بن جحاش القرشي قال تلا رسول الله صلى الله عليه وسلم هذه الاية { فما للذين قبلك مهطعين عن اليمين وعن الشمال عزين أيطمع كل امرىء منهم أن يدخل جنة نعيم . كلا إنا خلقناهم مما يعلمون } ثم بزق رسول الله صلى الله عليه وسلم على كفه فقال فذكره والسياق للحاكم وهو صحيح الإسناد


حديث رقم -1144-

يطلع الله تبارك وتعالى إلى خلقه ليلة النصف من شعبان فيغفر لجميع خلقه إلا لمشرك أو مشاحن ] . ( صحيح ) . وفي فضل ليلة نصف شعبان أحاديث متعددة وقد اختلف فيها فضعفها الأكثرون .


حديث رقم -1145-

يسلم الراكب على الماشي والماشي على القاعد والقليل على الكثير ] . ( صحيح ) .


حديث رقم -1146-

يسلم الراكب على الماشي والماشي على القاعد والماشيان أيهما يبدأ بالسلام فهو افضل ] . ( صحيح ) .


حديث رقم -1147-

يسلم الراكب على الراجل والراجل على الجالس والأقل على الأكثر فمن أجاب السلام كان له ومن لم يجب فلا شيء له ] . ( صحيح ) .


حديث رقم -1148-

يسلم الراكب على الماشي وإذا سلم من القوم أحد أجزأ عنهم ] . ( صحيح ) .


حديث رقم -1149-

يسلم الصغير على الكبير والمار على القاعد والقليل على الكثير ] ( صحيح )


حديث رقم -1150-

يسلم الفارس على الماشي والماشي على القاعد والقليل على الكثير ] ( صحيح )


حديث رقم -1151-

يسرا ولا تعسرا وبشرا ولا تنفرا وتطاوعا ولا تختلفا ] . ( صحيح ) .


حديث رقم -1152-

لا يعدي شيء شيئا لا يعدي شيء شيئا ( ثلاثا ) . فقام أعرابي فقال يا رسول الله إن النقبة تكون بمشفر البعير أو بعجبه فتشمل الإبل جربا قال فسكت ساعة فقال ما أعدى الأول لا عدوى ولا صفر ولا هامة خلق الله كل نفس فكتب حياتها وموتها ومصيباتها ورزقها ] . ( صحيح ) .


حديث رقم -1153-

ثلاثة يؤتون أجورهم مرتين رجل كانت له أمة فأدبها فأحسن تأديبها وعلمها فأحسن تعليمها ثم أعتقها فتزوجها ومملوك أعطى حق ربه عز وجل وحق مواليه ورجل آمن بكتابه وبمحمد صلى الله عليه وسلم ] . ( صحيح ) .


حديث رقم -1154-

الشفاء في ثلاثة في شرطة محجم أو شرية عسل أو كية بنار وأنهي أمتي عن الكي ] . ( صحيح ) .


حديث رقم -1155-

قريش ولاة الناس في الخير والشر إلى يوم القيامة ] . ( صحيح ) .


حديث رقم -1156-

قريش ولاة هذا الأمر فبر الناس تبع لبرهم وفاجرهم تبع لفاجرهم ] ( صحيح ) هو من حديث أبي بكر الصديق وسعد بن عبادة وفيه قصة يرويها حميد بن عبد الرحمن قال توفي رسول الله صلى الله عليه وسلم وأبو بكر في طائفة من المدينة قال فجاء فكشف عن وجهه فقبله وقال فداك أبي وأمي ما أطيبك حيا وميتا مات محمد ورب الكعبة فذكر الحديث . قال فانطلق أبو بكر وعمر يتقاودان حتى أتوهم فتكلم أبو بكر ولم يترك شيئا أنزل في الأنصار ولا ذكره رسول الله صلى الله عليه وسلم من شأنهم إلا وذكره وقال ولقد علمتم أن رسول الله صلى الله عليه وسلم قال لو سلك الناس واديا وسلكت الأنصار واديا سلكت وادي الأنصار ولقد علمت يا سعد أن رسول الله صلى الله عليه وسلم قال وأنت قاعد . قلت فذكر الحديث قال فقال له سعد صدقت نحن الوزراء وأنتم الأمراء .


حديث رقم -1157-

كن في الدنيا كأنك غريب أو عابر سبيل ] . ( صحيح ) .


حديث رقم -1158-

كل نائحة تكذب إلا أم سعد ] . ( صحيح ) . عن محمود بن لبيد قال لما أصيب أكحل سعد يوم الخندق فنقل حولوه عند امرأة يقال لها رفيدة وكانت تداوي الجرحى فكان النبي صلى الله عليه وسلم إذا مر به يقول كيف أمسيت وإذا أصبح قال كيف أصبحت فيخبره حتى كانت الليلة التي نقله قومه فيها فثقل فاحتملوه إلى بني عبد الأشهل إلى منازلهم وجاء رسول الله صلى الله عليه وسلم كما كان يسأل عنه وقالوا قد انطلقوا به فخرج رسول الله صلى الله عليه وسلم وخرجنا معه فأسرع المشي حتى تقطعت شسوع نعالنا وسقطت أرديتنا عن أعناقنا فشكا ذلك إليه أصحابه يا رسول الله أتعبتنا في المشي فقال إني أخاف أن تسبقنا الملائكة إليه فتغسله كما غسلت حنظلة فانتهى رسول الله صلى الله عليه وسلم إلى البيت وهو يغسل وأمه تبكيه وهي تقول ويل أمك سعدا حزامه وجيدا . فقال رسول الله صلى الله عليه وسلم فذكره . ثم خرج به قال يقول له القوم أو من شاء الله منهم يا رسول الله ما حملنا ميتا أخف علينا من سعد فقال ما يمنعكم من أن يخف عليكم وقد هبط من الملائكة كذا وكذا وقد سمى عدة كثيرة لم أحفظها لم يهبطوا قط قبل يومهم قد حملوه معكم . ( واسناده صحيح ) .


حديث رقم -1159-

كان إذا ذهب المذهب ابعد ] . ( صحيح ) . انظر الألفاظ الأخرى في الكتاب . ومنها وكان إذا أراد الحاجة أبعد . واسناده صحيح .


حديث رقم -1160-

كان يقرأ في الظهر والعصر بـ { سبح اسم ربك الأعلى } و{ هل أتاك حديث الغاشية } ] . ( صحيح ) .


حديث رقم -1161-

إن هذا الدين يسر ولن يشاد هذا الدين أحد إلا غلبه فسددوا وقاربوا وأبشروا واستعينوا بالغدوة والروحة وشيء من الدلجة ] . أخرجه البخاري والنسائي والبيهقي من حديث أبي هريرة مرفوعا وقال النسائي وبشروا ويسروا .


حديث رقم -1162-

إنما أنا بشر وإنكم تختصمون إلي ولعل بعضكم أن يكون ألحن بحجته من بعض فأقضي له على نحو ما أسمع منه فمن قضيت له من حق أخيه بشيء فلا يأخذ منه شيئا فإنما أقطع له قطعة من النار ] . ( صحيح ) .


حديث رقم -1163-

سيكون في آخر الزمان قوم يجلسون في المساجد حلقا حلقا إمامهم الدنيا فلا تجالسوهم فإنه ليس لله فيهم حاجة ] . ( صحيح ) .


حديث رقم -1164-

صلاة الأوابين حين ترمض الفصال ] . ( صحيح ) . وللشطر الأول منه شاهد ضعيف من حديث أبي هريرة وأن لا أدع ركعتي الضحى فإنها صلاة الأوابين .


حديث رقم -1165-

إن أشد الناس بلاء الأنبياء ثم الذين يلونهم ثم الذين يلونهم ] . ( صحيح ) .


حديث رقم -1166-

من حلف فليحلف برب الكعبة ] . ( صحيح ) . عن قتيلة بنت صيفي الجهنية قالت أتى حبر من الأحبار رسول الله صلى الله عليه وسلم فقال يا محمد نعم القوم أنتم لولا أنكم تشركون قال سبحان الله وما ذاك قال تقولون إذا حلفتم والكعبة قالت فأمهل رسول الله صلى الله عليه وسلم شيئا ثم قال إنه قد قال فمن حلف فليحلف برب الكعبة قال يا محمد نعم القوم أنتم لولا أنكم تجعلون لله ندا قال سبحان الله وما ذاك قال تقولون ما شاء الله وشئت . قالت فأمهل رسول الله صلى الله عليه وسلم شيئا ثم قال إنه قد قال فمن قال ما شاء الله فليقل معها ثم شئت .


حديث رقم -1167-

يؤتى بأشد الناس كان بلاء في الدنيا من أهل الجنة فيقول اصبغوه صبغة في الجنة فيصبغونه فيها صبغة فيقول الله عز وجل يا ابن آدم هل رأيت بؤسا قط أو شيئا تكرهه فيقول لا وعزتك ما رأيت شيئا أكرهه قط ثم يؤتى بأنعم الناس كان في الدنيا من أهل النار فيقول اصبغوه فيها صبغة فيقول يا ابن آدم هل رأيت خيرا قط قرة عين قط فيقول لا وعزتك ما رأيت خيرا قط ولا قرة عين قط ] . ( صحيح ) .


حديث رقم -1168-

نهى عن نقرة الغراب وافتراش السبع وأن يوطن الرجل المكان في المسجد كما يوطن البعير ] . ( حسن ) .


حديث رقم -1169-

من توضأ وجاء إلى المسجد فهو زائر الله عز وجل وحق على المزور أن يكرم الزائر ] . ( صحيح ) .


حديث رقم -1170-

اخرجي إليه فإنه لا يحسن الاستئذان فقولي فليقل السلام عليكم أدخل ] . ( صحيح ) .


حديث رقم -1171-

قام من عندي جبريل قبل فحدثني أن الحسين يقتل بشط الفرات ] . ( صحيح بمجموع طرقه وإن كانت مفرداتها لا تخلو من ضعف ولكنه يسير ) . ( انظر الكتاب فيه روايات مختلفة مهمة وشرحا طويلا خلاصته ليس في شيء من هذه الأحاديث ما يدل على قداسة كربلاء وفضل السجود على أرضها واستحباب اتخاذ قرص منها للسجود عليه عند الصلاة كما عليه الشيعة اليوم . . . . الخ ) .


حديث رقم -1172-

خياركم من تعلم القرآن وعلمه ] . ( صحيح بشواهده ) .


حديث رقم -1173-

خيركم من تعلم القرآن وعلمه ] . ( صحيح ) .


حديث رقم -1174-

خيركم خيركم لأهله وإذا مات صاحبكم فدعوه ] . ( صحيح ) .


حديث رقم -1175-

لا يلدغ المؤمن من جحر واحد مرتين ] . ( صحيح ) .


حديث رقم -1176-

إن من خير ما تداوى به الناس الحجم ] . ( صحيح ) .


حديث رقم -1177-

أدوا صاعا من بر أو قمح بين اثنين أو صاعا من تمر أوصاعا من شعير عن كل حر وعبد وصغير وكبير ] . ( صحيح ) . ( أي نصف صاع من القمح وصاع من تمر وغيره ) .


حديث رقم -1178-

من أهان قريشا أهان الله ] . ( صحيح ) .


حديث رقم -1179-

أدوا صاعا من طعام ] . ( حسن ) . ( المراد بالطعام هنا ما سوى القمح فإنه يجزي فيه نصف الصاع للحديث المتقدم 1177 ) .


حديث رقم -1180-

إن روح القدس لا يزال يؤيدك ما نافحت عن الله ورسوله ] . ( صحيح ) . قالها لحسان بن ثابت انظر القصة والأشعار في الكتاب .


حديث رقم -1181-

أدخل الله عز وجل الجنة رجلا كان سهلا مشتريا وبائعا وقاضيا ومقتضيا ] . ( صحيح ) .


حديث رقم -1182-

ادفعوها إلى خالتها فإن الخالة أم ] . ( صحيح ) . انظر قصة ابنة حمزة في الكتاب


حديث رقم -1183-

إذا قرأتم { الحمد لله } فاقرؤا { بسم الله الرحمن الرحيم } إنها أم القرآن وأم الكتاب والسبع المثاني و{ بسم الله الرحمن الرحيم } إحداها ] ( صحيح ) .


حديث رقم -1184-

ادن بني وسم الله وكل بيمينك وكل مما يليك ] . ( صحيح ) .


حديث رقم -1185-

أديموا الحج والعمرة فإنهما ينفيان الفقر والذنوب كما ينفي الكير خبث الحديد ] . ( صحيح ) .


حديث رقم -1186-

إذا أبردتم إلي بريدا فابعثوه حسن الوجه حسن الاسم ] . ( صحيح ) .


حديث رقم -1187-

إذا آتاك الله مالا لم تسأله ولم تشره إليه نفسك فاقبله فإنما هو رزق ساقه الله إليك ] . ( صحيح ) . عن زيد بن أسلم ( عن أبيه ) قال كان رجل من أهل الشام مرضيا ن فقال له عمر على ما يحبك أهل الشام ظ قال أغازيهم وأواسيهم قال فعرض عليه عمر عشرة آلاف قال خذها واستعن بها في غزوك قال إني عنها غني قال عمر إن رسول الله صلى الله عليه وسلم عرض علي مالا دون الذي عرضت عليك فقلت له مثل الذي قلت لي فقال لي . . . فذكره . ( والحديث ورد في الصحيحين وغيرهما بمعناه )


حديث رقم -1188-

إذا وجدتم الإمام ساجدا فاسجدوا أو راكعا فاركعوا أو قائما فقوموا ولا تعتدوا بالسجود إذا لم تدركوا الركعة ] . ( صحيح ) .


حديث رقم -1189-

إذا أتى الرجل القوم فقالوا مرحبا فمرحبا به يوم يلقى ربه وإذا أتى الرجل القوم فقالوا له قحطا فقحطا له يوم القيامة ] . ( صحيح ) .


حديث رقم -1190-

إذا أتيت أهلك فاعمل عملا كيسا ] . ( صحيح ) _ وجاء من طرق أخرى فروى الشعبي عن جابر أن النبي صلى الله عليه وسلم قال له إذا دخلت ليلا فلا تدخل على أهلك حتى تستحد المغيبة وتمتشط الشعثة . وورد بلفظ إذا قدمت فالكيس الكيس . وفيه أنهم كانوا في غزاة . وفي رواية للبخاري الكيس الكيس يا جابر . يعني الولد .


حديث رقم -1191-

السري النهر ] . ( صحيح ) . وله شاهد عن ابن عمر إن السري الذي قال الله عز وجل { قد جعل ربك تحتك سريا } نهر أخرجه الله لتشرب منه . وهذا إسناده ضعيف وفيما قبله غنية عنه . والله أعلم .


حديث رقم -1192-

شغلني هذا عنكم منذ اليوم إليه نظرة وإليكم نظرة . ثم رمى به . يعني الخاتم ] . ( صحيح ) . ويشهد له حديث ابن عمر أن رسول الله صلى الله عليه وسلم اتخذ خاتما من ذهب وجعل فصه مما يلي كفه ونقش فيه ( محمد رسول الله ) فاتخذ الناس مثله فلما رآهم قد اتخذوها رمى به وقال لا ألبسه ابدا . ثم اتخذ خاتما من فضة فاتخذ الناس خواتيم الفضة . أخرجه البخاري ومسلم في اللباس . وفي الحديث إشارة إلى تحريم خاتم الذهب على الرجال وفيه أحاديث كثيرة صريحة في التحريم ( انظر آداب الزفاف ) ولذلك انعقد الإجماع على التحريم بعد أن كان هناك من الصحابة من لبسه وهو محمول على أنهم لم يبلغهم النهي أو حملوه على التنزيه وربما حمله بعضهم على الخصوصية انظر فتح الباري 266 - 268 .


حديث رقم -1193-

الدجال أعور هجان أزهر ( وفي رواية أقمر ) كأن رأسه أصلة أشبه الناس بعبد العزى بن قطن فإما هلك الهلك فإن ربكم تعال ليس بأعور ] . ( صحيح ) . ( هجان أي أبيض وبمعناه أزهر . أقمر أي لونه لون الحمار الأقمر أي الأبيض . أصلة بفتح الهمزة والصاد الأفعى . وقيل هي الحبة العظيمة الضخمة القصيرة والعرب تشبه الراس الصغير الكثير الحركة برأس الحية . كما في النهاية . الهلك جمع هالك أي فإن هلك به ناس جاهلون وضلوا فاعلموا أن الله ليس بأعور ) . والحديث صريح في أن الدجال الأكبر من البشر وهو من الأدلة على بطلان تأويلهم بأنه ليس بشخص وإنما هو رمز للحضارة الأوربية وزخارفها وفتنها فالدجال بشر وفتنته أكبر من ذلك .


حديث رقم -1194-

من يرد الله به خيرا يفقهه في الدين ] . ( صحيح ) .


حديث رقم -1195-

من يرد الله به خيرا يفقهه في الدين وإنما أنا قاسم والله يعطي ولن تزال هذه الأمة قائمة على أمر الله لا يضرهم من خالفهم حتى يأتي أمر الله ] . ( صثحيح ) . وورد بلفظ من يرد الله به خيرا يفقهه في الدين ولا تزال عصابة من المسلمين يقاتلون على الحق ظاهرين على من ناوأهم إلى يوم القيامة . وسنده صحيح .


حديث رقم -1196-

من يرد الله به خيرا يفقهه في الدين وإن هذا المال حلو خضر فمن يأخذه بحقه يبارك له فيه وإياكم والتمادح فإنه الذبح ] . ( حسن ) .


حديث رقم -1197-

بينما رجل بفلاة إذ سمع رعدا في السحاب فسمع فيه كلاما اسق حديقة فلان _ باسمه _ فجاء ( وفي لفظ فتنحى ) ذلك السحاب إلى حرة فأفرغ ما فيه من الماء ثم جاء إلى أذناب شرج فانتهى إلى شرجة فاستوعبت الماء ومشى الرجل مع السحابة حتى انتهى إلى رجل قائم في حديقة له يسقيها . فقال يا عبد الله ما اسمك قال ولم تسأل قال إني سمعت في سحاب هذا ماؤه اسق حديقة فلان باسمك فما تصنع فيها إذا صرمتها قال أما إن قلت ذلك فإني أجعلها على ثلاثة أثلاث أجعل ثلثا لي ولأهلي وأرد ثلثا فيها وأجعل ثلثا للمساكين والسائلين وابن السبيل ] . ( صحيح ) .


حديث رقم -1198-

إذا أتيت الصلاة فأتها بوقار وسكينة فصل ما أدركت واقض ما فاتك ] .


حديث رقم -1199-

إذا أحدكم أخاه في الله فليبين له فإنه خير في الإلفة وأبقى في المودة ] . ( صحيح ) .


حديث رقم -1200-

تابعوا بين الحج والعمرة فإنهما ينفيان الفقر والذنوب كما ينفي الكير خبث الحديد ] . ( صحيح ) .


حديث رقم -1201-

إذا أدخل أحدكم رجليه في خفيه وهما طاهرتان فليمسح عليهما ثلاث للمسافر ويوم وليلة للمقيم ] . ( صحيح ) .


حديث رقم -1202-

إذا أراد أحدكم من امرأته حاجة فليأتها ولو كانت على تنور ] . ( صحيح ) .


حديث رقم -1203-

إذا دعا الرجل امرأته فلتجب وإن كانت على ظهر قتب ] . ( صحيح ) . وورد بلفظ المرأة لا تؤدي حق الله عليها حتى تؤدي حق زوجها حتى ( الأصل كله ) لو سألها نفسها وهي على ظهر قتب لم تمنعه نفسها . وعن عبد الله بن أبي أوفى قال قدم معاذ اليمن أو قال الشام فرأى النصارى تسجد لبطارقتها وأساقفتها فروأ ( أي فكر ) في نفسه أن رسول الله صلى الله عليه وسلمأحق أن يعظم فلما قدم قال يا رسول الله رأيت النصارى تسجد لبطارقتها وأساقفتها فروأت في نفسي أنك أحق أن تعظم فقال لو كنت آمرا أحدا أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها ولا تؤدي المرأة حق الله عز وجل عليها كله حتى تؤدي حق زوجها عليها كله حتى لو سألها نفسها وهي على ظهر قتب لأعطته إياها . ( وهذا إسناد صحيح على شرط مسلم ) .


حديث رقم -1204-

بخ بخ _ واشار بيده الخمس _ ما أثقلهن في الميزان سبحان الله والحمد لله ولا إله إلا الله والله أكبر والولد الصالح يتوفى للمرء المسلم فيحتسبه ] . ( صحيح ) .


حديث رقم -1205-

إذا أتاكم كريم قوم فأكرموه ] . ( صحيح ) .


حديث رقم -1206-

إذا أراد الرجل أن يزوج ابنته فليستأذنها ] . ( صحيح ) .


حديث رقم -1207-

نهى أن نشرب من الإناء المخنوث ] . ( صحيح ) .


حديث رقم -1208-

إن كنت ألممت بذنب فاستغفري الله وتوبي إليه فإن التوبة من الذنب الندم والاستغفار ] . ( صحيح ) . عن عائشة قالت قال لي رسول الله صلى الله عليه وسلم يا عائشة إن . . . . الحديث . وفي حديث قصة الإفك بلفظ . . . وإن كنت ألممت بذنب فاستغفري الله وتوبي إليه فإن العبد إذا اعترف بذنب ثم تاب تاب الله عليه . . . . وهو رواية البيهقي . وفيه دليل على عدم عصمة نساء النبي صلى الله عليه وسلم خلافا لبعض أهل الأهواء .


حديث رقم -1209-

إن صاحب الشمال ليرفع القلم ست ساعات عن العبد المسلم المخطيء أو المسيء فإن ندم واستغفر الله منها ألقاها وإلا كتب واحدة ] . ( حسن )


حديث رقم -1210-

يوشك يا معاذ إن طالت بك حياة أن ترى ما ههنا قد مليء جنانا . يعني تبوك ] . ( صحيح ) . عن معاذ بن جبل قال خرجنا مع رسول الله صلى الله عليه وسلم عام غزوة تبوك فكان يجمع الصلاة فصلى الظهر والعصر جميعا والمغرب والعشاء جميعا حتى إذا كان يوما أخر الصلاة ثم خرج فصلى الظهر والعصر جميعا ثم دخل ثم خرج بعد ذلك فصلى المغرب والعشاء جميعا ثم قال إنكم ستأتون غدا إن شاء الله تعالى عين تبوك وإنكم لن تأتوها حتى يضحى النهار فمن جاءها منكم فلا يمس من مائها شيئا حتى آتي . فجئناها وقد سبقنا إليها رجلان والعين مثل الشراك تبض بشيء من ماء قال فسألهما رسول الله صلى الله عليه وسلم هل مسستما من مائها شيئا قالا نعم . فسبهما النبي صلى الله عليه وسلم وقال لهما ما شاء الله أن يقول قال ثم غرفوا بأيديهم من العين قليلا قليلا حتى اجتمع في شيء قال وغسل رسول الله صلى الله عليه وسلم فيه يديه ووجهه ثم أعاده فيها فجرت العين بماء منهمر أو قال غزير حتى استسقى الناس ثم قال . . . فذكره . أخرجه مالك وعنه مسلم وأحمد وابن عساكر .


حديث رقم -1211-

ثلاثة لا يرد دعاؤهم الذاكر الله كثيرا ودعوة المظلوم والإمام المقسط ] . ( حسن ) .


حديث رقم -1212-

أتدري إلى أين أبعثك إلى أهل الله وهم أهل مكة فانههم عن أربع عن بيع وسلف وعن شرطين في بيع وربح ما لم يضمن وبيع ما ليس عندك ] . ( صحيح ) . عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم بعث عتاب بن اسيد إلى مكة فقال فذكره . ( غريب الحديث ) _ ( بيع وسلف ) قال ابن الأثير هو مثل أن يقول بعتك هذا العبد بألف على أن تسلفني في متاع أو على أن تقرضني ألفا لأنه إنما يقرضه ليحابيه في الثمن فيدخل في حد الجهالة ولأن كل قرض جر منفعة فهو ربا . ( شرطين في بيع ) قال ابن الأثير هو كقولك بعتك هذا الثوب نقدا بدينار ونسيئة بدينارين وهو كالبيعتين في بيعة . ( ريح ما لم يضمن ) هو أن يبيعه سلعة قد اشتراها ولم يكن قبضها فهي من ضمان البائع الأول ليس من ضمانه فهذا لا يجوز بيعه حتى يقبضه فيكون في ضمانه . ( بيع ما ليس عندك ) قال الخطابي يريد بيع العين دون بيع الصفة ألا ترى أنه أجاز السلم إلى الآجال وهو بيع ما ليس عند البائع في الحال وإنما نهى عن بيع ما ليس عند البائع من قبل الغرر وذلك مثل أن يبيع عبده الآبق أو جمله الشارد .


حديث رقم -1213-

إن العبد إذا قام يصلي أتاه الملك فقام خلفه يستمع القرآن ويدنو فلا يزال يستمع ويدنو حتى يضع فاه على فيه فلا يقرأ آية إلا كانت في جوف الملك ] . ( صحيح ) . عن علي أنه أمرنا بالسواك وقال قال النبي صلى الله عليه وسلم إن العبد إذا تسوك ثم قام يصلي قام الملك خلفه فسمع لقراءته فيدنو منه أو كلمة نحوها حتى يضع فاه على فيه ن وما يخرج من فيه شيء من القرآن إلا صار في جوف الملك فطهروا أفواهكم للقرآن . ( واسناده جيد ) .


حديث رقم -1214-

هذا أمين هذه الأمة يعني أبا عبيدة بن الجراح ] . ( صحيح ) . عن أنس بن مالك أن أهل اليمن لما قدموا على رسول الله صلى الله عليه وسلم سألوه أن يبعث معهم رجلا يعلمهم السنة والإسلام قال فأخذ بيد أبي عبيدة بن الجراح فقال . . . . فذكره . وسيأتي برقم 1964 مع التعليق عليه بفائدة هامة .


حديث رقم -1215-

لا تسبي الحمى فإنها تذهب خطايا بني آدم كما يذهب الكير خبث الحديد ] . ( صحيح ) .


حديث رقم -1216-

الأيم أحق بنفسها من وليها والبكر تستأذن في نفسها وإذنها صماتها ] . ( صحيح ) .


حديث رقم -1217-

من نصر أخاه بالغيب نصره الله في الدنيا والآخرة ] . ( صحيح ) .


حديث رقم -1218-

ما من عام إلا الذي بعده شر منه حتى تلقوا ربكم ] . ( صحيح ) .


حديث رقم -1219-

إذا أراد الله عز وجل بأهل بيت خيرا أدخل عليهم الرفق ] .


حديث رقم -1220-

إذا أراد الله بعبد خيرا عجل له العقوبة في الدنيا وإذا أراد الله بعبد شرا أمسك عليه ذنوبه حتى يوافيه يوم القيامة ) . ( حسن ) .


حديث رقم -1221-

إذا أراد الله قبض عبد بأرض جعل له فيها حاجة ] . ( صحيح ) .


حديث رقم -1222-

إذا كان أجل أحدكم بارض أثبت الله له إليها حاجة فإذا بلغ أقصى أثره توفاه فتقول الأرض يوم القيامة يا رب هذا ما استودعتني ] . ( صحيح ) .


حديث رقم -1223-

إذا صليت فلا تبصق بين يديك ولا عن يمينك ولكن ابصق تلقاء شمالك إن كان فارغا وإلا فتحت قدميك وادلكه ] . ( صحيح ) .


حديث رقم -1224-

أرحم أمتي بأمتي أبو بكر وأشدهم في أمر الله عمر واصدقهم حياء عثمان واقرؤهم لكتاب الله أبي بن كعب وأفرضهم زيد بن ثابت وأعلمهم بالحلال والحرام معاذ بن جبل ألا وإن لكل أمة أمينا وإن أمين هذه الأمة أبو عبيدة بن الجراح ] . ( صحيح ) .


حديث رقم -1225-

رضيت لأمتي ما رضي لها ابن أم عبد ] . ( صحيح ) . وقد روي بزيادة فيه بلفظ وكرهت لأمتي ما كره لها ابن أم عبد . ( وسبب الحديث ) عن أبي الدرداء قال خطب رسول الله صلى الله عليه وسلم خطبة خفيفة فلما فرغ من خطبته قال يا أبا بكر قم فاخطب فقصر دون رسول الله صلى الله عليه وسلم فلما فرغ من خطبته قال يا عمر قم فاخطب فقام فخطب فقصر دون رسول الله صلى الله عليه وسلم ودون أبي بكر فلما فرغ من خطبته قال يا فلان قم فاخطب فشقق القول فقال له رسول الله صلى الله عليه وسلم اسكت أو اجلس فإن التشقيق من الشيطان وإن من البيان لسحرا وقال يا ابن أم عبد قم فاخطب فقام ابن أم عبد فحمد الله وأثنى عليه ثم قال يا أيها الناس إن الله عز وجل ربنا وإن الإسلام ديننا وإن القرآن إمامنا وإن البيت قبلتنا وإن هذا نبينا وأومأ بيده إلى النبي صلى الله عليه وسلم . . رضينا ما رضي الله تعالى لنا ورسوله وكرهنا ما كره الله تعالى لنا ورسوله فقال النبي صلى الله عليه وسلم أصاب ابن أم عبد أصاب ابن أم عبد وصدق رضيت . . . الحديث .


حديث رقم -1226-

رأيت جعفر بن أبي طالب ملكا يطير في الجنة مع الملائكة بجناحين ] . ( صحيح ) .


حديث رقم -1227-

حسين مني وأنا من حسين أحب الله من أحب حسينا حسين سبط من الأسباط ] . ( صحيح ) .


حديث رقم -1228-

اعبد الله ولا تشرك به شيئا . قال يا نبي الله زدني . قال إذا أسأت فأحسن . قال يا نبي الله زدني . قال استقم ولتحسن خلقك ] . ( حسن ) . عن عبد الله بن عمرو أن معاذ بن جبل أراد سفرا فقال يا رسول الله أوصني قال فذكره .


حديث رقم -1229-

إذا استلج أحدكم باليمين في أهله فإنه آثم له عند الله من الكفارة التي أمره بها ] . ( صحيح ) .


حديث رقم -1230-

إذا أسلم الرجل فهو أحق بأرضه وماله ] . ( حسن ) . عن صخر بن عيلة إن قوما من بني سليم فروا عن أرضهم حين جاء الإسلام فأخذتها فأسلموا فخاصموني فيها إلى النبي صلى الله عليه وسلم فردها عليهم وقال فذكره


حديث رقم -1231-

إذا أشار الرجل على أخيه بالسلاح فهما على جرف جهنم فإذا قتله وقعا فيه جميعا ] . ( صحيح ) .


حديث رقم -1232-

إذا اشتكى العيد المسلم قال الله تعالى للذين يكتبون اكتبوا له أفضل ما كان يعمل إذا كان طلقا حتى أطلقه ] . ( صحيح ) .


حديث رقم -1233-

اقتدوا باللذين من بعدي من أصحابي أبي بكر وعمر واهتدوا بهدي عمار وتمسكوا بعهد ابن مسعود ] . ( صحيح ) .


حديث رقم -1234-

لايبغض الأنصار رجل يؤمن بالله واليوم الآخر ] . ( صحيح ) .


حديث رقم -1235-

إذا أفضى أحدكم بيده إلى فرجه فليتوضأ ] . ( صحيح ) . والمشهور في لفظ الحديث من مس ذكره فليتوضأ . وللفظ حديث الترجمة شاهد من حديث أبي هريرة مرفوعا إذا أفضى أحدكم بيده إلى فرجه وليس بينهما سترة ولا حجاب فليتوضأ . واسناده جيد .


حديث رقم -1236-

ليأكل أحدكم بيمينه وليشرب بيمينه وليأخذ بيمينه وليعط بيمينه فإن الشيطان يأكل بشماله ويشرب بشماله ويعطي بشماله ويأخذ بشماله ] . ( صحيح ) .


حديث رقم -1237-

نعم عبد الله خالد سيف من سيوف الله ] . ( صحيح ) .


حديث رقم -1238-

كان يرخي الإزار من بين يديه ويرفعه من ورائه ] . ( صحيح ) .


حديث رقم -1239-

كان يكره أن يطأ أحد عقبه ولكن يمين وشمال ] . ( صحيح ) .


حديث رقم -1240-

اعدلوا بين أولادكم اعدلوا بين أولادكم اعدلوا بين أولادكم ] . ( حسن ) .


حديث رقم -1241-

طوبى لمن رآني وآمن بي وطوبى سبع مرات لمن لم يرني وآمن بي ] ( صحيح )


حديث رقم -1242-

نهى عن خاتم الذهب وعن خاتم الحديد ] . ( صحيح ) .


حديث رقم -1243-

الشيب نور المؤمن لا يشيب رجل شيبة في الإسلام إلا كانت له بكل شيبة حسنة ورفع بها درجة ] . ( حسن ) .


حديث رقم -1244-

الشيب نور في وجه المسلم فمن شاء فلينتف نوره ] . ( صحيح ) . وورد بلفظ من شاب شيبة في الإسلام كانت له نورا يوم القيامة . فقال رجل إن رجالا ينتفون الشيب فقال رسول الله صلى الله عليه وسلم من شاء نتف شيبه أو قال نوره . فالحديث حسن بهذا الإسناد . وصحيح بدون قوله فقال رجل . . . إلخ وروي بزيادة في آخره ما لم يغيرها . وهي زيادة منكرة بل باطلة . وقد صح عن النبي صلى الله عليه وسلم وأبي بكر وعمر أنهم غيروا الشيب بل أمر رسول الله صلى الله عليه وسلم بالتغير في غير ما حديث في الصحيحين وغيرهما


حديث رقم -1245-

وفروا عثانينكم وقصروا سبالكم ( وخالفوا أهل الكتاب ) ] . ( حسن ) . عن أبي أمامة قال خرج رسول الله صلى الله عليه وسلم على قوم من الأنصار بيض لحاهم فقال يا معشر الأنصار حمروا وصفروا وخالفوا أهل الكتاب فقالوا يا رسول الله إن أهل الكتاب يقصون عثانينهم ويوفرون سبالهم فقال رسول الله صلى الله عليه وسلم ( فذكره ) فقالوا يا رسول الله إن أهل الكتاب يتخففون ولا ينتعلون فقال انتعلوا وتخففوا وخالفوا أهل الكتاب . واسناده حسن . ( عثانينكم جمع عثنون وهي اللحية . وسبالكم جمع السبلة بالتحريك وهو الشارب ) .


حديث رقم -1246-

لا يحل لمسلم أن يهجر مسلما فوق ثلاث فإنهما ناكبان عن الحق ما داما على حرامهما فأولهما فيئا سبقه بالفيء كفارة فإن سلم ولم يرد عليه سلامه ردت عليه الملائكة ورد على الآخر الشيطان فإن ماتا على صرامهما لم يجتمعا في الجنة أبدا ] . ( صحيح ) .


حديث رقم -1247-

استرقوا لها فإن بها النظرة ] . ( صحيح ) . أي العين


حديث رقم -1248-

العين حق ] . ( صحيح ) .


حديث رقم -1249-

العين تدخل الرجل القبر والجمل القدر ] . ( حسن ) .


حديث رقم -1250-

العين حق تستنزل الحالق ] . ( حسن ) .


حديث رقم -1251-

العين حق ولو كان شيء سابق القدر سبقته العين وإذا استغسلتم فاغسلوا ] . ( صحيح ) .


حديث رقم -1252-

لو كان شيء سابق القدر لسبقته العين ] . ( صحيح ) .


حديث رقم -1253-

إياكم وابواب السلطان فإنه قد أصبح صعبا هبوطا ] . ( صحيح ) . ( هبوطا أي ذلا . وفي النهاية فيه اللهم غبطا لا هبطا . أي نسألك الغبطة ونعوذ بك من الذل والإنحطاط والنزول . يقال هبط هبوطا وأهبط غيره ) .


حديث رقم -1254-

طوبى لمن رآني وطوبى لمن رأى من رآني ولمن رأى من رأى من رآني وآمن بي ] . ( حسن ) .


حديث رقم -1255-

إذا استلقى أحدكم على ظهره فلا يضع إحدى رجليه على الأخرى ] . ( صحيح ) وأما الحديث الذي فيه تعليل النهي عن الإستلقاء بأن الله تعالى استلقى لما خلق خلقه فهو منكر جدا كما في الضعيفة رقم 755 .


حديث رقم -1256-

ما أحب عبد عبدا لله إلا أكرمه الله عز وجل ] . ( واسناده شامي جيد ) .


حديث رقم -1257-

إذا اشتكى المؤمن أخلصه الله كما يخلص الكير خبث الحديد ] . ( صحيح ) .


حديث رقم -1258-

إذا اشتكيت فضع يدك حيث تشتكي وقل بسم الله ( وبالله ) أعوذ بعزة الله وقدرته من شر ما أجد من وجعي هذا ثم ارفع يدك ثم أعد ذلك وترا ] . ( صحيح ) .


حديث رقم -1259-

إذا أقيمت الصلاة فطوفي على بعيرك من وراء الناس ] . ( صحيح ) . وفي رواية للبخاري عن أم سلمة زوج النبي صلى الله عليه وسلم أن رسول الله ي صلى الله عليه وسلم قال _ وهو بمكة فأراد الخروج ولم تكن أم سلمة طافت بالبيت وأرادت الخروج فقال لها رسول الله صلى الله عليه وسلم إذا أقيمت الصلاة _ للصبح _ فطوفي على بعيرك والناس يصلون . ففعلت ذلك فلم تصل حتى خرجت .


حديث رقم -1260-

إذا اكتحل أحدكم فليكتحل وترا وإذا استجمر فليستجمر وترا ] . ( حسن ) .


حديث رقم -1261-

إذا التقى الختانان فقد وجب الغسل ] . ( صحيح ) .


حديث رقم -1262-

الهجرة هجرتان هجرة الحاضر وهجرة البادي أما البادي فإنه يطيع إذا أمر ويجيب إذا دعي وأما الحاضر فهو أعظمهما بلية وأفضلهما أجرا ] . ( صحيح )


حديث رقم -1263-

إذا أمن القارىء فأمنوا فإن الملائكة تؤمن فمن وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه ] . ( صحيح ) .


حديث رقم -1264-

بر الحج إطعام الطعام وطيب الكلام ] . ( حسن ) .


حديث رقم -1265-

إذا تنخم احدكم في المسجد فليغيبها لا تصيب جلدة مؤمن أو ثوبه فتؤذيه ] . ( حسن ) .


حديث رقم -1266-

إذا تمنى أحدكم فليستكثر فإنما يسأل ربه عز وجل ] . ( صحيح ) .


حديث رقم -1267-

ليغشين أمتي من بعدي فتن كقطع الليل المظلم يصبح الرجل فيها مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا يبيع أقوام دينهم بعرض من الدنيا قليل ] . ( صحيح ) .


حديث رقم -1268-

ما يخرج رجل صدقته حتى يفك بها لحيي سبعين شيطانا ] . ( صحيح ) .


حديث رقم -1269-

إذا خرجت اللعنة من في صاحبها نظرت فإن وجدت مسلكا في الذي وجهت إليه وإلا عادت إلى الذي خرجت منه ] . ( حسن ) . عن العيزار بن جرول الحضرمي قال كان منا رجل يقال له أبو عمير قال وكان مؤاخيا لعبد الله ( يعني ابن مسعود ) فكان عبد الله يأتيه في منزله فأتاه مرة فلم يوافقه في المنزل فدخل على امرأته قال فبينا هو عندها إذ أرسلت خادمها في حاجة فأبطأت عليها فقالت قد أبطأت لعنها الله قال فخرج عبد الله فجلس على الباب قال فجاء أبو عمير فقال لعبد الله ألا دخلت على أهل أخيك قال فقال قد فعلت ولكنها أرسلت الخادمة في حاجة فأبطأت عليها فلعنتها وإني سمعت رسول الله صلى الله عليه وسلم يقول ( فذكره ) . وإني كرهت أن أكون لسبيل اللعنة .


حديث رقم -1270-

انتسب رجلان على عهد موسى عليه السلام فقال أحدهما أنا فلان بن فلان حتى عد تسعة فمن أنت لا أم لك قال أنا فلان بن فلان ابن الإسلام قال فأوحى الله إلى موسى عليه السلام أن قل لهذين المنتسبين أما أنت أيها المنتمي أو المنتسب إلى تسعة في النار فأنت عاشرهم وأما أنت يا هذا المنتسب إلى اثنين في الجنة فأنت ثالثهما في الجنة ] . ( صحيح ) .


حديث رقم -1271-

إذا تزوج البكر على الثيب أقام عندها سبعا وإذا تزوج الثيب على البكر أقام عندها ثلاثا ] . ( صحيح ) .


حديث رقم -1272-

من بدا جفا ومن اتبع الصيد غفل ومن أتى أبواب السلطان افتتن وما ازداد أحد من السلطان قربا إلا ازداد من الله بعدا ] . ( حسن ) .


حديث رقم -1273-

إن الإسلام بدأ غريبا وسيعود غيبا كما بدأ فطوبى للغرباء . قيل من هم يا رسول الله قال الذين يصلحون إذا فسد الناس ] . ( صحيح ) .


حديث رقم -1274-

إذا تنخم أحدكم فلا يتنخمن قبل وجهه ولا عن يمينه وليبصق عن يساره أو تحت قدمه اليسرى ] . ( صحيح ) .


حديث رقم -1275-

لست من الدنيا وليست مني إني بعثت والساعة نستبق ] . ( صحيح ) .


حديث رقم -1276-

أشفع الأذان وأوتر الإقامة ] . ( صحيح ) .


حديث رقم -1277-

كان يشرب في ثلاثة أنفاس إذا أدنى الإناء إلى فيه سمى الله تعالى وإذا أخره حمد الله تعالى يفعل ذلك ثلاث مرات ] . ( حسن صحيح ) .


حديث رقم -1278-

كان يمر بالغلمان فيسلم عليهم ويدعو لهم بالبركة ] . ( صحيح ) .


حديث رقم -1279-

كان يلبس يوم العيد بردة حمراء ] . ( صحيح ) .


حديث رقم -1280-

إذا أصبح إبليس بث جنوده فيقول من أضل اليوم مسلما ألبسته التاج قال فيخرج هذا فيقول لم أزل به حتى طلق امرأته فيقول أوشك أن يتزوج . ويجيء هذا فيقول لم أزل به حتى عق والديه فيقول يوشك أن يبرهما . ويجيء هذا فيقول لم أزل به حتى أشرك فيقول أنت أنت ويجيء هذا فيقول لم أزل به حتى قتل فيقول أنت أنت ويلبسه التاج ] . ( صحيح ) .


حديث رقم -1281-

المرأة لآخر أزواجها ] . ( صحيح ) . عن ميمون بن مهران قال خطب معاوية رضي الله عنه أم الدرداء فأبت أن تزوجه وقالت سمعت أبا الدرداء يقول قال رسول الله صلى الله عليه وسلم المرأة في آخر أزواجها أو قال لآخر أزواجها . أو كما قالت _ ولست أريد بأبي الدرداء بدلا . وقد ورد بلفظ ايما امرأة توفي عنها زوجها فتزوجت بعده فهي لآخر أزواجها . وللحديث شاهدان موقوفان 1 - عن عكرمة أن أسماء بنت أبي بكر كانت تحت الزبير بن العوام وكان شديدا عليها فاتت أباها فشكت ذلك إليه فقال يا بنية اصبري فإن المرأة إذا كان لها زوج صالح ثم مات عنها فلم تزوج بعده جمع بينهما في الجنة . 2 - عن حذيفة انه قال لامرأته إن شئت أن تكوني زوجتي في الجنة فلا تزوجي بعدي فإن المرأة في الجنة لآخر أزواجها في الدنيا فلذلك حرم الله على أزواج النبي صلى الله عليه وسلم أن ينكحن بعده لأنهن أزواجه في الجنة .


حديث رقم -1282-

أيام التشريق أيام طعم وذكر ] . وورد بلفظ أيام منى أيام أكل وشرب . ( فالحديث متواتر ) .


حديث رقم -1283-

التقاط الجمرات في منى [ إياكم والغلو في الدين فإنما هلك من كان قبلكم بالغلو في الدين ] . ( صحيح ) . عن ابن عباس قال قال لي رسول الله صلى الله عليه وسلم غداة العقبة وهو واقف على راحلته هات القط لي . فلقطت له حصيات هن حصى الحذف فوضعهن في يده فقال بأمثال هؤلاء مرتين وقال بيده فأشار يحيى _ أحد رواته _ أنه رفعها وقال فذكره .


حديث رقم -1284-

إياكم والتمادح فإنه الذبح ] . ( حسن ) .


حديث رقم -1285-

إذا أتى أحدكم خادمه بطعام قد ولى حره ومشقته ومؤنته فليجلسه معه فإن ابى فليناوله أكلة في يده ] . ( صحيح ) .


حديث رقم -1286-

أيمن امريء وأشأمه ما بين لححيه ] . ( صحيح ) .


حديث رقم -1287-

إن هذا القرآن أنزل على سبعة احرف فاقرأوا ولا حرج ولكن لا تختموا ذكر رحمة بعذاب ولا ذكر عذاب يرحمة ] . ( حسن ) .


حديث رقم -1288-

اهتز العرش لموت سعد بن معاذ من فرح الرب عز وجل ] . ( صحيح ) .


حديث رقم -1289-

أول نبي أرسل نوح ] . ( إسناده ضعيف لكن الحديث صحيح فإن له شاهدا قويا عن ابي هريرة مرفوعا في حديث الشفاعة الطويل وفيه فيأتون نوحا فيقولون يا نوح أنت أول الرسل إلى الأرض . أخرجه مسلم والترمذي وقال هذا حديث حسن صحيح ) .


حديث رقم -1290-

إن الله إذا أنعم على عبد نعمة يحب أن يرى أثر نعمته على عبده ] . ( اسناده ضعيف ولكن الحديث صحيح بشاهديه ) .


حديث رقم -1291-

إن الله جعل البركة في السحور والكيل ] . ( حسن . إلا أن لفظة الكيل لم يذكرها المقدسي في روايته عنه وذكر بدلها الجماعة ) .


حديث رقم -1292-

الفرار من الطاعون كالفرار من الزحف ] . ( حسن ) . وورد بلفظ الفار من الطاعون كالفار من الزحف والصابر فيه كالصابر في الزحف .


حديث رقم -1293-

إذا تكلم الله تعالى بالوحي سمع أهل السماء للسماء صلصلة كجر السلسلة على الصفا فيصعقون فلا يزالون كذلك حتى يأتيهم جبريل حتى إذا جاءهم جبريل فزع عن قلوبهم قال فيقولون يا جبريل ماذا قال ربك فيقول الحق فيقولون الحق الحق ] . ( صحيح )


حديث رقم -1294-

إذا توضأ أحدكم للصلاة فلا يشبك بين أصابعه ] . ( صحيح ) . وورد بلفظ إذا توضأت فاحسنت وضوءك ثم خرجت عامدا إلى المسجد فلا تشبكنبين أصابعك _ أراه قال _ في صلاة . وهذا لا يغاير سابقه في المعنى وإنما يبينه ويفصله .


حديث رقم -1295-

إذا استجمر أحدكم فليستجمر وترا وإذا استنثر فليستنثر وترا ] . ( صحيح ) .


حديث رقم -1296-

إذا توضأ أحدكم فاحسن الوضوء ثم خرج إلى المسجد لا ينزعه إلا الصلاة لم تزل رجله اليسرى تمحو سيئة وتكتب الأخرى حسنة حتى يدخل المسجد ] . ( صحيح لغيره ) . وورد بزيادة في آخره بلفظ ولو يعلم الناس ما في العتمة والصبح لأتوهما ولو حبوا .


حديث رقم -1297-

إذا جاء أحدكم خادمه بطعامه فليجلسه فليأكل معه فإن أبى فليناوله منه ] . ( صحيح ) .


حديث رقم -1298-

ألا أخبركم بخياركم خياركم أطولكم أعمارا وأحسنكم أعمالا ] . ( صحيح ) .


حديث رقم -1299-

من أحب عليا فقد احبني ومن أحبني فقد أحب الله عز وجل ومن أبغض عليا فقد أبغضني ومن أبغضني فقد أبغض الله عز وجل ] . ( صحيح )


حديث رقم -1300-

إذا جلس غليك الخصمان فلا تقض بينهما حتى تسمع من الآخر كما سمعت من الأول فإنك إذا فعلت ذلك تبين لك القضاء ] . ( صحيح ) .


حديث رقم -1301-

إذا جلس أحدكم على حاجته فلا يستقبل القبلة ولا يستدبرها ] . ( صحيح ) .


حديث رقم -1302-

لا يقيمن أحدكم أخاه يوم الجمعة ثم ليخالف إلى مقعده فيقعد فيه ولكن يقول افسحوا ] . ( صحيح ) .


حديث رقم -1303-

إذا جاءك يطلب ثمن الكلب فاملأ كفيه ترابا ] . ( صحيح ) . عن ابن عباس عن رسول الله صلى الله عليه وسلم أنه نهى عن ثمن الخمر ومهر البغي وثمن الكلب وقال فذكره . ( صحيح ) .


حديث رقم -1304-

إذا جاء الرجل يعود مريضا فليقل اللهم اشف عبدك ينكأ لك عدوا أو يمشي لك إلى الصلاة وفي رواية إلى جنازة ] . ( حسن ) .


حديث رقم -1305-

إذا توضأت فانتثر وإذا استجمرت فأوتر ] . ( صحيح ) .


حديث رقم -1306-

إذا توضأت فخلل أصابع يديك ورجليك ] . ( صحيح ) .


حديث رقم -1307-

إذا جاء رمضان فتحت أبواب الجنة وغلقت أبواب النار وصفدت الشياطين ] . ( صحيح ) . وورد بلفظ إذا جاء رمضان فتحت أبواب الرحمة وغلقت أبواب جهنم وسلسلة الشياطين .


حديث رقم -1308-

إذا جاء رمضان فصم ثلاثين إلا أن ترى الهلال قبل ذلك ] . ( صحيح ) .


حديث رقم -1309-

إذا حضر المؤمن أتته ملائكة الرحمة بحريرة بيضاء فيقولون اخرجي راضية مرضيا عنك إلى روح الله وريحان ورب غير غضبان فتخرج كأصيب ريح المسك حتى إنه ليناوله بعضهم بعضا حتى يأتون به باب السماء فيقولون ما أطيب هذه الريح التي جاءتكم من الأرض فيأتون به أرواح المؤمنين فلهم أشد فرحا به من أحدكم بغائبه يقدم عليه فيسألونه ماذا فعل فلان ماذا فعل فلان فيقولون دعوه فإنه كان في غم الدنيا فإذا قال أما أتاكم قالوا ذهب به إلى أمه الهاوية . وإن الكافر إذا احتضر أتته ملائكة العذاب بمسح فيقولون اخرجي ساخطة مسخوطا عليك إلى عذاب الله عز وجل فتخرج كأنتن ريح جيفة حتى يأتون به باب الأرض فيقولون ما أنتن هذه الريح حتى يأتون به أرواح الكفار ] . ( صحيح ) .


حديث رقم -1310-

إذا حم أحدكم فليسن عليه الماء البارد ثلاث ليال من السحر ] . ( صحيح ) .


حديث رقم -1311-

إذا رأى أحدكم رؤيا يكرهها فليتحول وليتفل عن يساره ثلاثا وليسأل الله من خيرها وليتعوذ من شرها ] . ( ضعيف ) _ ولكن له شاهد من حديث جابر مرفوعا بلفظ . . . . فليبصق عن يساره ثلاثا وليستعذ بالله ثلاثا وليتحول عن جنبه الذي كان عليه . والباقي مثله . أخرجه مسلم وغيره وقال الحاكم صحيح على شرط مسلم .


حديث رقم -1312-

إن الرجل ليس كما ذكروا ولكن أنتم شهداء الله في الأرض وقد غفر له ما لا يعلمون ] . ( صحيح ) . عن يزيد بن شحرة قال خرج رسول الله صلى الله عليه وسلم في جنازة فقال الناس خيرا وأثنوا عليه خيرا فجاء جبرائيل فقال فذكره والحديث صحيح صححه الحاكم والذهبي وقد خرجت أحاديث هذا الموضوع في أحكام الجنائز وفيه أن قول بعض الناس عقب صلاة الجنازة ما تشهدون فيه اشهدوا له بالخير . بدعة قبيحة وأن الحديث لا يشهد لها .


حديث رقم -1313-

اقرأ فلان فإنها السكينة نزلت للقرآن أو عند القرآن ] . ( صحيح ) . عن البراء قال قرأ رجل سورة ( الكهف ) وله دابة مربوطة فجعلت الدابة تنفر فنظر الرجل إلى سحابة قد غشيته أو ضبابة ففزع فذهب إلى النبي صلى الله عليه وسلم قلت سمى النبي صلى الله عليه وسلم ذاك الرجل قال نعم . ( قال فذكر ذلك للنبي صلى الله عليه وسلم ) فقال فذكره . وورد بألفاظ أخرى ذكر فيها أنها سورة البقرة . انظر الكتاب . وفيه وقد تكرر ذكر السكينة في القرآن والحديث وقيل في معناها أقوال كثيرة ذكرها الحافظ ومنها قول وهب أنها روح من الله ومنها أنها ريح هفافة لها وجه كوجه الإنسان قال الحافظ وهو اللائق بحديث الباب وليس قول وهب ببعيد . والله أعلم .


حديث رقم -1314-

أبشروا وبشروا الناس من قال لاإله إلا الله صادقا بها دخل الجنة ] . ( صحيح ) . عن أبي بكر بن أبي موسى عن أبيه أن رسول الله صلى الله عليه وسلم قال ( فذكره ) . فخرجوا يبشرون الناس فلقيهم عمر رضي الله عنه فبشروه فردهم . فقال رسول الله صلى الله عليه وسلم من ردكم . قالوا عمر قال لم رددتهم يا عمر قال إذا يتكل الناس يا رسول الله . واسناده صحيح . وأخرجه أحمد وزاد في آخره قال فسكت رسول الله صلى الله عليه وسلم . ( انظر الكتاب فيه روايات أخرى وفيه شرحا مهما في تأويل الحديث وما في معناه من تحريم النار على من قال لا إله إلا الله على أقوال كثيرة ) .


حديث رقم -1315-

من لقي الله لا يشرك به شيئا يصلي الصلوات الخمس ويصوم رمضان غفر له . قلت أفلا أبشرهم يا رسول الله قال دعهم يعملوا ] . ( صحيح ) . انظر التعليق في الكتاب وعن الذين يواقعون أنواعا من الشركيات والوثنيات ويدعون أنهم مسلمون .


حديث رقم -1316-

سبحي الله مائة تسبيحة فإنها تعدل لك مائة رقبة تعتقيها من ولد اسماعيل واحمدي الله مائة تحميدة تعدل لك مائة فرس مسرجة ملجمة تحملين عليها في سبيل الله وكبري الله مائة تكبيرة فإنها تعدل لك مائة بدنة مقلدة متقبلة وهللي الله مائة تهليلة _ قال ابن خلف أحسبه قال _ تملأ ما بين السماء والأرض ولا يرفع يومئذ لأحد عمل إلا أن يأتي بمثل ما أتيت به ] . ( حسن ) .


حديث رقم -1317-

سبق المفردون . قالوا يا رسول الله ومن المفردون قال الذين يهترون في ذكر الله ] . ( صحيح ) . ( المفردون أي المنفردون . قال ابن الأثير يقال فرد برأيه وأفرد استفرد بمعنى انفرد به . قال النووي رحمه الله وقد فسرهم رسول الله صلى الله عليه وسلم بـ { الذاكرين الله كثيرا والذاكرات } وتقديره والذاكراته فحذف الهاء هنا كما حذفت في القرآن لمناسبة رؤوس الآي ولأنه مفعول يجوز حذفه . وهذا التفسير هو مراد الحديث . يهترون أي يولعون . قال ابن الأثير يقال أهتر فلان بكذا واستهتر فهو مهتر به ومستهتر . أي مولع به لا يتحدث بغيره ولا يفعل غيره ) . انظر التعليق في الكتاب فهو مهم فإن بعض النتصوفة يحرفون اللفظ فيقولون يهتزون من الإهتزاز يمينا ويسارا ويذكر بعض المتصوفة عن علي أنه قال وهو يصف أصحاب النبي صلى الله عليه وسلم كانوا إذا ذكروا الله مادوا كما تميد الشجرة في يوم ريح . والحديث هذا لا يصح واسناده ضعيف مظلم .


حديث رقم -1318-

قل اللهم اغفر لي وارحمني وعافني وارزقني _ ويجمع أصابعه إلا الإبهام _ فإن هؤلاء تجمع لك دنياك وآخرتك ] . ( صحيح ) .


حديث رقم -1319-

إذا ذكرتم بالله فانتهوا ] . ( حسن ) .


حديث رقم -1320-

إن الله عز وجل إذا أنعم على عبد نعمة يحب أن يرى أثر النعمة عليه ويكره البؤس والتباؤس ويبغض السائل الملحف ويحب الحيي العفيف المتعفف ] . ( صحيح بشواهده ) .


حديث رقم -1321-

إذا انتهى أحدكم إلى المجلس فإن وسع له فليجلس وإلا فلينظر أوسع مكان يراه فليجلس فيه ] . ( صحيح ) .


حديث رقم -1322-

إذا خرج ثلاثة في سفر فليؤمروا أحدهم ] . ( حسن ) .


حديث رقم -1323-

إذا خرجت من منزلك فصل ركعتين يمنعانك من مخرج السوء وإذا دخلت إلى منزلك فصل ركعتين يمنعانك من مدخل السوء ] . ( صحيح ) .


حديث رقم -1324-

إذا ساق الله إليك رزقا من غير مسألة ولا إشراف نفس فخذه فإن الله أعطاك ] . ( صحيح ) . عن قبيصة بن ذؤيب أن عمر بن الخطاب أعطى السعدي ألف دينار فأبى أن يقبلها وقال لنا عنها غنى فقال له عمر إني قائل لك ما قال لي رسول الله صلى الله عليه وسلم . . . فذكره .


حديث رقم -1325-

إذا سأل أحدكم فليكثر فإنما يسأل ربه ] . ( صحيح ) .


حديث رقم -1326-

صنفان من أهل النار لم أرهما قوم معهم سياط كأذناب البقر يضربون بها الناس ونساء كاسيات عاريات مميلات مائلات رؤوسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها وإن ريحها لتوجد من مسيرة كذا وكذا ] . ( صحيح ) .


حديث رقم -1327-

إذا سمعت جيرانك يقولون أحسنت فقد أحسنت وإذا سمعتهم يقولون قد أسأت فقد أسأت ] . ( صحيح ) . وله شاهد عن أبي هريرة قال جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله دلني على عمل إذا أخذت به دخلت الجنة ولا تكثر علي فقال لا تغضب . وأتاه رجل آخر فقال يا نبي الله دلني على عمل إذا عملته دخلت الجنة . فقال كن محسنا . قال وكيف أعلم أني محسن فقال تسأل جيرانك فإن قالوا إنك محسن فأنت محسن وإن قالوا إنك مسيء فأنت مسيء .


حديث رقم -1328-

إذا سمعتم المنادي يثوب بالصلاة فقولوا كما يقول ] . ( صحيح ) . ( التثويب الدعاء إلى الصلاة كما في القاموس . فهو يشمل الأذان والإقامة .


حديث رقم -1329-

إذا صلى أحدكم الجمعة فلا يصل بعدها شيئا حتى يتكلم أو يخرج ] . ( صحيح )


حديث رقم -1330-

إذا عطس أحدكم فليشمته جليسه فإن زاد على ثلاث فهو مزكوم ولا يشمت بعد ذلك ] . ( صحيح ) .


حديث رقم -1331-

إن الله قد أجار أمتي من أن تجتمع على ضلالة ] . ( حسن بمجموع طرقه ) .


حديث رقم -1332-

إن من الناس مفاتيح للخير مغاليق للشر وإن من الناس مفاتيح للشر مغاليق للخير فطوبى لمن جعل الله مفاتيح الخير على يديه وويل لمن جعل الله مفاتيح الشر على يديه ] . ( حسن ) .


حديث رقم -1333-

لو أن الماء الذي يكون منه الولد أهرقته على صخرة لأخرج الله عز وجل منها أو لخرج منها ولد وليخلقن الله نفسا هو خالقها ] . ( حسن ) . عن انس بن مالك جاء رجل إلى رسول الله صلى الله عليه وسلم وسأل عن العزل فقال رسول الله صلى الله عليه وسلم فذكره . وله شاهد عن جابر قال جاء رجل من الأنصار إلى النبي صلى الله عليه وسلم فقال يا رسول الله إن لي جارية أعزل عنها قال سيأتيها ما قدر لها فأتاه بعد ذلك فقال قد حملت الجارية فقال النبي صلى الله عليه وسلم ما قدر لنفس شيء إلا هي كائنة . أخرجه ابن ماجه 89 وأحمد 313/3 ولفظه ما قدر الله لنفس أن يخلقها إلا هي كائنة . وسنده صحيح .


حديث رقم -1334-

لا تعجبوا بعمل أحد حتى تنظروا بما يختم له فإن العامل يعمل زمانا من دهره أو برهة من دهره بعمل صالح لو مات ( عليه ) دخل الجنة ثم يتحول فيعمل عملا سيئا وإن العبد ليعمل زمانا من دهره بعمل سيء لو مات ( عليه ) دخل النار ثم يتحول فيعمل عملا صالحا وإذا أراد الله بعبد خيرا استعمله قبل موته فوفقه لعمل صالح ( ثم يقبضه ) ] . ( صحيح ) .


حديث رقم -1335-

من علم آية من كتاب الله عز وجل كان له ثوابها ما تليت ] . ( صحيح ) .


حديث رقم -1336-

إذا دخل أهل الجنة الجنة يقول الله عز وجل هل تشتهون شيئا فأزيدكم فيقولون ربنا وما فوق ما أعطيتنا قال فيقول رضواني أكبر ] . ( صحيح ) .


حديث رقم -1337-

إذا جئت فصل مع الناس وإن كنت قد صليت ] . ( صحيح ) . عن محجن أنه كان في مجلس مع رسول الله صلى الله عليه وسلم فأذن للصلاة فقام رسول الله صلى الله عليه وسلم فصلى ثم رجع ومحجن في مجلسه لم يصل معه فقال له رسول الله صلى الله عليه وسلم ما منعك أن تصلي مع الناس ألست برجل مسلم فقال بلى يا رسول الله ولكني قد صليت في أهلي فقال له رسول الله صلى الله عليه وسلم فذكره . ( صحيح ) .


حديث رقم -1338-

اللهم من آمن بك وشهد أني رسولك فحبب إليه لقاءك وسهل عليه قضاءك وأقلل له من الدنيا ومن لم يؤمن بك ويشهد أني رسولك فلا تحبب إليه لقاءك ولا تسهل عليه قضاءك وأكثر له من الدنيا ] . ( صحيح ) .


حديث رقم -1339-

إذا دعا الغائب للغائب قال له الملك ولك بمثل ] . ( صحيح ) . وورد بلفظ إذا دعا الرجل لأخيه بظهر الغيب قالت الملائكة آمين ولك بمثل . أخرجه مسلم وغيره . وورد عن صفوان قدمت الشام فأتيت أبا الدرداء في منزله فلم أجده ووجدت أم الدرداء فقالت أتريد الحج العام فقلت نعم قالت فادع الله لنا بخير فإن النبي صلى الله عليه وسلم كان يقول دعوة المرء المسلم لأخيه بظهر الغيب مستجابة عند رأسه ملك موكل كلما دعا لأخيه بخير قال الملك الموكل به آمين ولك بمثل . قال فخرجت إلى السوق فلقيت أبا الدرداء فقال لي مثل ذلك يرويه عن النبي صلى الله عليه وسلم . وفي الكتاب روايات أخرى .


حديث رقم -1340-

إذا رأى أحدكم الرؤيا تعجبه فليذكرها وليفسرها وإذا رأى أحدكم الرؤيا تسوءه فلا يذكرها ولا يفسرها ] . ( صحيح ) .


حديث رقم -1341-

الرؤيا ثلاث فالبشرى من الله وحديث النفس وتخويف من الشيطان فإذا رأى أحدكم رؤيا تعجبه فليقصها إن شاء وإذا رأى شيئا يكرهه فلا يقصه على أحد وليقم يصلي ] . ( صحيح ) .


حديث رقم -1342-

إذا رأت ذلك فأنزلت فعليها الغسل ] . عن أنس أن أم سليم سألت رسول الله صلى الله عليه وسلم عن المرأة ترى في منامها ما يرى الرجل فقال رسول الله صلى الله عليه وسلم ( فذكره ) . فقالت أم سليم يا رسول الله أيكون هذا قال نعم ماء الرجل غليظ أبيض وماء المرأة رقيق أصفر . فأيهما سبق أو علا أشبهه الولد .


حديث رقم -1343-

إذا دعي أحدكم إلى طعام فليجب فإن كان مفطرا فليأكل وإن كان صائما فليصل ] . ( صحيح ) .


حديث رقم -1344-

إذا رأى المؤمن ) ما فسح له في قبره يقول دعوني أبشر أهلي فيقال له اسكن . صحيح ) .


حديث رقم -1345-

إذا رأيت الأمة ولدت ربتها أو ربها ورأيت أصحاب الشاء يتطاولون في البنيان ورأيت الحفاة الجياع العالة كانوا رؤوس الناس فذلك من معالم الساعة وأشراطها ] . ( صحيح ) . عن عبد الله بن عباس مرفوعا به وزاد في آخره قال جلس رسول الله صلى الله عليه وسلم مجلسا له فأتاه جبريل عليه السلام فجلس بين يدي رسول الله صلى الله عليه وسلم واضعا كفيه على ركبتي رسول الله صلى الله عليه وسلم فقال يا رسول الله حدثني ما الإسلام ( قلت فذكر الحديث بطوله وفيه ) قال يا رسول الله فحدثني متى الساعة قال رسول الله صلى الله عليه وسلم سبحان الله خمس من الغيب لا يعلمهن إلا الله { إن الله عنده علم الساعة . . . } الآية ولكن إن شئت حدثتك بعالم لها دون ذلك قال أجل يا رسول الله فحدثني قال رسول الله صلى الله عليه وسلم فذكره . وزاد في آخره قال يا رسول الله ومن أصحاب الشاء والحفاة الجياع العالة قال العرب . ( صحيح ) .


حديث رقم -1346-

بحسب أصحابي القتل ] . ( صحيح ) . وله شاهد من حديث سعيد بن زيد أن رسول الله صلى الله عليه وسلم قال سيكون بعدي فتن يكون فيها ويكون قلنا إن أدركنا ذلك هلكنا قال بحسب أصحابي القتل . وفي رواية يذهب الناس فيها أسرع ذهاب . ( واسناده حسن ) .


حديث رقم -1347-

عقوبة هذه الأمة بالسيف ] . ( صحيح ) . ويشهد له حديث أبي بردة قال خرجت من عند عبيد الله بن زياد فرأيته يعاقب عقوبة شديدة فجلست إلى رجل من أصحاب النبي صلى الله عليه وسلم فقال قال رسول الله صلى الله عليه وسلم فذكره . ( صحيح ) .


حديث رقم -1348-

لتركبن سنن من كان قبلكم شبرا بشبر وذراعا بذراع وباعا بباع حتى لو أن أحدهم دخل جحر ضب دخلتم وحتى لو أن أحدهم ضاجع أمه بالطريق لفعلتم ] ( صحيح ) . ( تنبيه ) _ وقع في مستدرك الحاكم امرأته بدل أمه وهو خطأ من أحد رواته أو نساخه . ويرجى تصحيح هذا الخطأ في صحيح الجامع برقم 5291 .


حديث رقم -1349-

خلل أصابع يديك ورجليك يعني إسباغ الوضوء . وكان فيما قال له إذا ركعت فضع كفيك على ركبتيك حتى تطمئن وإذا سجدت فأمكن جبهتك من الأرض حتى تجد حجم الأرض ] . ( صحيح ) .


حديث رقم -1350-

إذا رميت الصيد فأدركته بعد ثلاث ليال وسهمك فيه فكله ما لم ينتن ] . ( صحيح ) .


حديث رقم -1351-

إذا زوقتم مساجدكم وحليتم مصاحفكم فالدمار عليكم ] . ( حسن ) .


حديث رقم -1352-

لا تحقرن من المعروف شيئا ولو أن تفرغ من دلوك في إناء المستسقي ولو أن تكلم أخاك ووجهك إليه منبسط وإياك وتسبيل الإزار فإنه من الخيلاء والخيلاء لايحبها الله عز وجل وإن امرؤ سبك بما يعلم فيك فلا تسبه بما تعلم فيه فإن أجره لك ووباله على من قاله ] . ( صحيح ) . وفي رواية أخرى نحوه وزاد في آخره ولا تسبن أحدا فما سببت بعده أحدا ولا شاة ولا بعيرا .


حديث رقم -1353-

إذا رويت أهلك من اللبن غبوقا فاجتنب ما نهى الله عنه من ميتة ] . ( صحيح ) ( الغبوق شرب آخر النهار . مقابل الصبوح ) .


حديث رقم -1354-

إذا سمعت النداء فأجب داعي الله عز وجل ] . ( صحيح ) . عن كعب بن عجرة أن أعمى أتى النبي صلى الله عليه وسلم فقال يا رسول الله إني أسمع النداء ولعلي لا أجد قائدا قال فذكره .


حديث رقم -1355-

إذا سمعتم بجيش قد خسف به قريبا فقد أظلت الساعة ] . ( حسن ) .


حديث رقم -1356-

إذا سها أحدكم في صلاته . فلم يدر واحدة صلى أو اثنتين فليبن على واحدة فإن لم يدر ثنتين صلى أو ثلاثا فليبن على ثنتين وإن لم يدر ثلاثا صلى أو أربعا فليبن على ثلاث وليسجد سجدتين قبل أن يسلم ] . ( صحيح ) .


حديث رقم -1357-

إذا سرتم في أرض خصبة فأعطوا الدواب حقها أو حظها وإذا سرتم في أرض جدبة فانجوا عليها وعليكم بالدلجة فإن الأرض تطوى بالليل وإذا عرستم فلا تعرسوا على قارعة الطريق فإنها مأوى كل دابة ] . ( صحيح ) . ( والدلجة بالضم والفتح سير الليل . والتعريس نزول المسافر آخر الليل نزلة للنوم والاستراحة ) .


حديث رقم -1358-

أول ما يحاسب به العبد يوم القيامة الصلاة فإن صلحت صلح له سائر عمله وإن فسدت فسد سائر عمله ] . ( صحيح بمجموع طرقه ) .


حديث رقم -1359-

إن الله يقول يا ابن آدم تفرغ لعبادتي أملأ صدرك غنى وأسد فقرك وإن لا تفعل ملأت يديك شغلا ولم أسد فقرك ] . ( صحيح ) .


حديث رقم -1360-

إذا شربوا الخمر فاجلدوهم ثم إن شربوا فاجلدوهم ثم إن شربوا فاجلدوهم ثم إن شربوا ( الرابعة ) فاقتلوهم ] . ( صحيح ) . وقد قيل إنه حديث منسوخ ولا دليل على ذلك بل هم محكم غير منسوخ كما حققه العلامة أحمد شاكر في تعليقه على المسند . وقد اختار الإمام ابن القيم رحمه الله تعالى الرأي القائل أنه من باب التعزير إذا رأى الإمام قتل وإن لم يره لم يقتل بخلاف الجلد فإنه لا بد منه في كل مرة .


حديث رقم -1361-

إذا شربتم اللبن فمضمضوا فإن له دسما ] . ( حسن صحيح ) .


حديث رقم -1362-

إذا صلى أحدكم فلم يدر كيف صلى فليسجد سجدتين وهو جالس ] . ( حسن ) .


حديث رقم -1363-

إذا صلى الإمام جالسا فصلوا جلوسا ] . ( صحيح ) .


حديث رقم -1364-

إذا صلوا على جنازة وأثنوا خيرا يقول الرب عز وجل أجزت شهادتهم فيما يعلمون وأغفر له ما لا يعلمون ] . ( ضعيف الإسناد لكن له شواهد كثيرة تراها في مجمع الزوائد 4/3 وقد خرجت بعضها في كتاب الجنائز ( ص 45 ) .


حديث رقم -1365-

إذا عاد أحدكم مريضا فليقل اللهم اشف عبدك ينكأ لك عدوا أو يمشي لك إلى صلاة ] . ( حسن ) . ( ينكأ يقال نكيت في العدو وأنكى نكاية فأنا ناك إذا أكثرت فيهم الجراح والقتل فوهنوا لذلك . نهاية ) .


حديث رقم -1366-

إذا غربت الشمس فكفوا صبيانكم فإنها ساعة ينتشر فيها الشياطين ] . ( اسناده ضعيف لكن الحديث صحيح بشواهده ) .


حديث رقم -1367-

إذا عاد الرجل أخاه المسلم مشى في خرافة الجنة حتى يجلس فإذا جلس غمرته الرحمة فإن كان غدوة صلى عليه سبعون ألف ملك حتى يمسي وإن كان مساء صلى عليه سبعون ألف ملك حتى يصبح ] . ( صحيح ) . ( خرافة الجنة أي في اجتناء ثمرها . يقال خرفت النخلة أخرفها خرفا وخرافا ) .


حديث رقم -1368-

إذا طبختم اللحم فأكثروا المرق أو الماء فإنه أوسع أو أبلغ للجيران ] . ( صحيح ) .


حديث رقم -1369-

إذا صلى أحدكم فليلبس ثوبيه فإن الله أحق من تزين له ] . ( صحيح ) .


حديث رقم -1370-

إذا حضر أحدكم الأمر يخشى فوته فليصل هذه الصلاة . ( يعني الجمع بين الصلاتين ) ] . ( حسن ) .


حديث رقم -1371-

إذا صليت الصبح فأمسك عن الصلاة حتى تطلع الشمس ( فإنها تطلع بقرني شيطان ) فإذا طلعت فصل فإن الصلاة محضورة ومتقبلة حتى تعتدل على رأسك مثل الرمح فإذا اعتدلت على رأسك فإن تلك الساعة تسجر فيها جهنم وتفتح فيها أبوابها حتى تزول عن حاجبك الأيمن فإذا زالت عن حاجبك الأيمن فصل فإن الصلاة محضورة متقبلة حتى تصلي العصر ( ثم دع الصلاة حتى تغيب الشمس ) ] . ( صحيح ) .


حديث رقم -1372-

إذا ظهر السوء في الأرض أنزل الله عز وجل بأسه بأهل الأرض وإن كان فيهم صالحون يصيبهم ما أصاب الناس ثم يرجعون إلى رحمة الله ] . ( صحيح ) .


حديث رقم -1373-

إذا عملت سيئة فأتبعها حسنة تمحها ] . ( صحيح بمجموع طرقه ) .


حديث رقم -1374-

إذا افتتحتم مصر فاستوصوا بالقبط خيرا فإن لهم ذمة ورحما ] . ( صحيح ) . عن عبد الرحمن بن كعب نحوه . وزاد فيه إن أم اسماعيل منهم .


حديث رقم -1375-

علموا ويسروا ولا تعسروا وبشروا ولا تنفروا وإذا غضب أحدكم فليسكت ] . ( صحيح ) .


حديث رقم -1376-

إذا غضب الرجل فقال أعوذ بالله سكن غضبه ] . ( صحيح ) .


حديث رقم -1377-

عذاب القبر حق ] . ( صحيح ) . عن عائشة أن يهودية دخلت عليها فذكرت عذاب القبر فقالت لها أعاذك الله من عذاب القبر فسألت عائشة رسول الله صلى الله عليه وسلم عن عذاب القبر فقال نعم عذاب القبر حق قالت عائشة فما رأيت رسول الله صلى الله عليه وسلم يصلي صلاة بعد إلا تعوذ من عذاب القبر . ( وسنده صحيح ) . وله طريق أخرى عن عائشة أنها قالت قال رسول الله صلى الله عليه وسلم عذاب القبر حق . قالت قلت فهل يسمعه أحد قال لا يسمعه الجن والإنس ويسمعه غيرهم أو قال يسمعه الهوام . ( واسناده حسن ) . وعن عبد الله مرفوعا بلفظ إن الموتى ليعذبون في قبورهم حتى إن البهائم لتسمع أصواتهم . ( واسناده حسن ) .


حديث رقم -1378-

إن الله عز وجل كريم يحب الكرم ومعالي الأخلاق ويبغض سفسافها ] . ( صحيح ] .


حديث رقم -1379-

إذا قضى أحدكم حجه فليعجل الرحلة إلى أهله فإنه أعظم لأجره ] . ( حسن )


حديث رقم -1380-

إذا كانت الفتنة بين المسلمين فاتخذ سيفا من خشب ] . ( صحيح بمجموع طرقه ) عن عديسة بنت أهبان قالت لما جاء علي بن أبي طالب ههنا ( البصرة ) دخل على أبي فقال يا أبا مسلم ألا تعينني على هؤلاء القوم قال بلى قال فدعى جارية له فقال يا جارية أخرجي سيفي قال فأخرجته فسل منه قدر شبر فاذا هو خشب فقال إن خليلي وابن عمك عهد إلي إذا كانت الفتنة بين المسلمين فاتخذ سيفا من خشب فإن شئت خرجت معك قال لا حاجة لي فيك ولا بسيفك . ( حسنه الترمذي ) . ويشهد له حديث سهل بن أبي الصلت قال سمعت الحسن يقول إن عليا بعث إلى محمد بن مسلمة فجيء به فقال ما خلفك عن هذا الأمر قال دفع إلي ابن عمك _ يعني النبي صلى الله عليه وسلم _ سيفا فقال قاتل به ما قوتل العدو فإذا رأيت الناس يقتل بعضهم بعضا فاعمد به إلى صخرة فاضربه بها ثم الزم بيتك حتى تأتيك منية قاضية أو يد خاطئة قال خلوا عنه . ( حسن ) . وله ألفاظ أخرى قريبة منه راجعها في الكتاب .


حديث رقم -1381-

إذا كان يوم القيامة بعث إلى كل مؤمن بملك معه كافر فيقول الملك للمؤمن يا مؤمن هاك هذا الكافر فهذا فداؤك من النار ] . ( صحيح ) .


حديث رقم -1382-

إذا كان يوم القيامة أدنيت الشمس من العباد حتى تكون قيد ميل أو اثنين فتصهرهم الشمس فيكونون في العرق بقدر أعمالهم فمنهم من يأخذه إلى عقبيه ومنهم من يأخذه إلى ركبتيه ومنهم من يأخذه إى حقويه ومنهم من يلجمه إلجاما ] . ( صحيح ) .


حديث رقم -1383-

إنكم مفتوح عليكم منصورون ومصيبون فمن أدرك ذلك منكم فليتق الله وليأمر بالمعروف ولينه عن المنكر وليصل رحمه من كذب علي متعمدا فليتبوأ مقعده من النار ومثل الذي يعين قومه على غير الحق كمثل بعير ردي في بئر فهو ينزع منها بذنبه ] . ( صحيح ) .


حديث رقم -1384-

أفضل المؤمنين أحسنهم خلقا وأكيسهم أكثرهم للموت ذكرا وأحسنهم له استعدادا أولئك الأكياس ] . ( الحديث بمجموع طرقه حسن وأما الجملة الأولى فهي صحيحة ) .


حديث رقم -1385-

إذا قسمت الأرض وحدت فلا شفعة فيها ] . ( صحيح ) .


حديث رقم -1386-

إذا صلى أحدكم إل سترة فليدن منها لا يمر الشيطان بينه وبينها ] . ( صحيح )


حديث رقم -1387-

ثلاث أحلف عليهن لا يجعل الله من له سهم في الإسلام كمن لا سهم له وسهام الإسلام ثلاثة الصوم والصلاة والصدقة لا يتولى الله عبدا فيوليه غيره يوم القيامة ولا يحب رجل قوما إلا جاء معهم يوم القيامة والرابعة لو حلفت عليها لم أخف أن آثم لا يستر الله على عبده في الدنيا إلا ستر عليه في الآخرة ] . ( صحيح ) .


حديث رقم -1388-

ركعتان خفيفتان مما تحقرون وتنفلون يزيدهما هذا _ يشير إلى قبره _ في عمله أحب إليه من بقية دنياكم ] . ( صحيح ) .


حديث رقم -1389-

إذا قال الرجل للمنافق يا سيد فقد أغضب ربه تبارك وتعالى ] . ( حسن ) وورد بلفظ لا تقولوا للمنافق سيدنا . . وتقدم برقم 370 فهو به حسن .


حديث رقم -1390-

إذا قال العبد لا إله إلا الله والله أكبر قال الله عز وجل صدق عبدي لا إله إلا أنا وانا اكبر وإذا قال العبد لا إله إلا الله وحده قال صدق عبدي لا إله إلا أنا وحدي وإذا قال لا إله إلا الله لا شريك له قال صدق عبدي لا إله إلا أنا ولا شريك لي وإذا قال لا لإله إلا الله له الملك وله الحمد قال صدق عبدي لا إله إلا أنا لي الملك ولي الحمد وإذا قال لا إله إلا الله ولا حول ولا قوة إلا بالله قال صدق عبدي لا إله إلا أنا ولا حول ولا قوة إلا بي من رزقهن عند موته لم تمسه النار ] . ( صحيح ) .


حديث رقم -1391-

إذا قبر الميت أو قال أحدكم أتاه ملكان أسودان أزرقان يقال لأحدهما المنكر والاخر النكير فيقولان ما كنت تقول في هذا الرجل فيقول ما كان يقول هو عبد الله ورسوله أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله فيقولان قد كنا نعلم أنك تقول هذا ثم يفسح له في قبره سبعون ذراعا في سبعين ثم ينور له فيه ثم يقال له نم فيقول أرجع إلى أهلي فأخبرهم فيقولان نم كنومة العروس الذي لا يوقظه إلا أحب أهله إليه حتى يبعثه الله من مضجعه ذلك . وإن كان منافقا قال سمعت الناس يقولون فقلت مثله لا أدري فيقولان قد كنا نعلم أنك تقل ذلك فيقال للأرض التئمي عليه فتلتئم عليه فتختلف أضلاعه فلا يزال فيها معذبا حتى يبعثه الله من مضجعه ذلك ] . ( صحيح ) .


حديث رقم -1392-

إذا قضى أحدكم الصلاة في مسجده فليجعل لبيته نصيبا من صلاته فإن الله جاعل في بيته من صلاته خيرا ] . ( صحيح ) .


حديث رقم -1393-

إذا قمتم إلى الصلاة فلا تسبقوا قارئكم بالركوع والسجود ولكن هو يسبقكم ] . ( صحيح ) .


حديث رقم -1394-

إذا سمع أحدكم النداء والإناء على يده فلا يضعه حتى يقضي حاجته منه ] . ( صحيح ) . وورد بلفظ مثله وزاد فيه وكان المؤذن يؤذن إذا بزغ الفجر . ( واسناده صحيح ) . وله شواهد منها عن أبي أمامة قال أقيمت الصلاة والإناء في يد عمر قال أشربها يا رسول الله قال نعم فشربها . ( واسناده حسن ) . وعن أبي الزبير قال سألت جابرا عن الرجل يريد الصيام والإناء على يده ليشرب منه فيسمع النداء قال جابر كنا نتحدث أن النبي صلى الله عليه وسلم قال ليشرب . ( واسناده لا بأس به في الشواهد ) . وعن بلال قال اتيت النبي صلى الله عليه وسلم أوذنه لصلاة الفجر وهو يريد الصيام فدعا بإناء فشرب ثم ناولني فشربت ثم خرجنا إلى الصلاة . ( اسناده صحيح يتقوى برواية جعفر ) وعن ابن عمر قال كان علقمة بن علاثة عند رسول الله صلى الله عليه وسلم فجاء بلال يؤذنه بالصلاة فقال رسول الله صلى الله عليه وسلم رويدا يا بلال يتسحر علقمة وهو يتسحر برأس . ( حسن ) . وعن حبان بن الحارث قال تسحرنا مع علي بن أبي طالب رضي الله عنه فلما فرغنا من السحور أمر المؤذن فأقام الصلاة . ( رجاله ثقات غير ابن حبان أورده ابن أبي حاتم بهذه الرواية ولم يذكر فيه جرحا ولا تعديلا ) . والخلاصة الإمساك عن الطعام قبل أذان الصبح بدعة .


حديث رقم -1395-

إذا تناجى اثنان فلا تجلس إليهما حتى تستأذنهما ] . ( صحيح ) .


حديث رقم -1396-

خير مساجد النساء بيوتهن ] . ( صحيح ) .


حديث رقم -1397-

ثلاثة لا ينظر الله إليهم يوم القيامة العاق لوالديه ومدمن الخمر والمنان عطاءه وثلاثة لا يدخلون الجنة العاق لوالديه والديوث والرجلة ] . ( حسن )


حديث رقم -1398-

إن العبد إذا قام إلى الصلاة المكتوبة أتي بذنوبه كلها فوضعت على عاتقيه فكلما ركع أو سجد تساقطت عنه ] . ( صحيح ) . عن أبي المنيب قال رأى ابن عمر فتى قد أطال الصلاة وأطنب فقال أيكم يعرف هذا فقال رجل أنا أعرفه فقال أما إني لو عرفته لأمرته بكثرة الركوع والسجود فإني سمعت رسول الله صلى الله عليه وسلم يقول فذكره . واسناده صحيح .


حديث رقم -1399-

إذا جاء خادم أحدكم بطعامه فليجلسه معه فإن لم يجلسه معه فليناوله أكلة أو أكلتين فإنه ولي علاجه وحره ] . ( صحيح ) .


حديث رقم -1400-

ما أصاب الحجام فأعلفه الناضح ] . ( صحيح ) . عن رافع بن خديج أن جده حين مات ترك جارية وناضحا وغلاما وحجاما وأرضا فقال رسول الله صلى الله عليه وسلم في الجارية فنهى عن كسبها قال شعبة مخافة أن تبغي وقال وما أصاب الحجام فأعلفه الناضح وقال في الأرض ازرعها أو ذرها . ( وإسناده جيد رجاله ثقات ) .


حديث رقم -1401-

أيكم كانت له أرض أو نخل فلا يبعها حتى يعرضها على شريكه ] . ( صحيح ) .


حديث رقم -1402-

إذا كان ثلاثة جميعا فلا يتناج اثنان دون الثالث ] . ( صحيح ) . وفي رواية للشيخين بلفظ لا يتناجى اثنان دون الآخر حتى تختلطوا بالناس من أجل أن ذلك يحزنه .


حديث رقم -1403-

إذا لقي الرجل أخاه المسلم فليقل السلام عليكم ورحمة الله وبركاته ] . ( صحيح ) . عن أبي تميمة الهجمي عن رجل من قومه قال طلبت النبي صلى الله عليه وسلم فلم أقدر عليه فجلست فإذا نفر هو فيهم ولا أعرفه وهو يصلح بينهم فلما فرغ قام معه بعضهم فقالوا يا رسول الله فلما رأيت ذلك قلت عليك السلام يا رسول الله عليك السلام يا رسول الله عليك السلام يا رسول الله قال إن عليك السلام تحية الميت . ثم أقبل علي فقال ( فذكره ) ثم رد علي النبي صلى الله عليه وسلم قال وعليك ورحمة الله وعليك ورحمة الله وعليك ورحمة الله . ( اسناده صحيح على شرط البخاري ) .


حديث رقم -1404-

إذا طعم أحدكم فسقطت لقمته من يده فليمط ما رابه منها وليطعمها ولا يدعها للشيطان ولا يمسح يده بالمنديل حتى يلعق يده فإن الرجل لا يدري في أي طعامه يبارك له فإن الشيطان يرصد الناس _ أو الإنسان _ على كل شيء حتى عند مطعمه أو طعامه ولا يرفع الصحفة حتى يلعقها أو يلعقها فإن في آخر الطعام البركة ] . ( صحيح ) . ( انظر التعليق الطويل في الكتاب )


حديث رقم -1405-

رأيتني دخلت الجنة فإذا أنا بالرميصاء امرأة أبي طلحة وسمعت خشفا أمامي فقلت من هذا يا جبريل قال هذا بلال ] . ( صحيح ) . وللشطر الأول منه شاهد من حديث أنس بن مالك مرفوعا به نحوه بلفظ دخلت الجنة فسمعت خشفة فقلت من هذا قالوا هذه الرميصاء بنت ملحان أم أنس بن مالك .


حديث رقم -1406-

دخلت الجنة فرأيت لزيد بن عمرو بن نفيل درجتين ] . ( حسن ) .


حديث رقم -1407-

أكثروا الصلاة علي يوم الجمعة وليلة الجمعة فمن صلى علي صلاة صلى الله عليه عشرا ] . ( حسن ) .


حديث رقم -1408-

إذا مات ولد الرجل يقول الله تعالى للملائكة أقبضتم ولد عبدي فيقولون نعم . فيقول أقبضتم ثمرة فؤاده فيقولون نعم . فيقول فماذا قال عبدي قال حمدك واسترجع . فيقول ابنوا لعبدي بيتا في الجنة وسموه بيت الحمد ] . ( حسن ) .


حديث رقم -1409-

كان يحب أن يليه المهاجرون والأنصار ليحفظوا عنه ] . ( صحيح ) .


حديث رقم -1410-

كان إذا كان مقيما اعتكف العشر الأواخر من رمضان وإذا سافر اعتكف من العام المقبل عشرين ] . ( صحيح ) .


حديث رقم -1411-

إذا لقيتم المشركين ( وفي رواية أهل الكتاب ) فلا تبدؤهم بالسلام وإذا لقيتموهم في طريق فاضطروهم إلى اضيقها ] . ( صحيح ) .


حديث رقم -1412-

إذا مر رجال بقوم فسلم رجل عن الذين مروا على الجالسين ورد من هؤلاء واحد أجزأ عن هؤلاء وعن هؤلاء ] . ( صحيح ) .


حديث رقم -1413-

إذا نودي بالصلاة فتحت أبواب السماء واستجيب الدعاء ] . ( حسن ) .


حديث رقم -1414-

إذا وجد أحدكم وهو في صلاته ريحا فلينصرف فليتوضأ ] . ( صحيح ) .


حديث رقم -1415-

إذا وجد أحدكم ألما فليضع يده حيث يجد ألمه ثم ليقل سبع مرات أعوذ بعزة الله وقدرته على كل شيء من شر ما أجد ] . ( صحيح ) .


حديث رقم -1416-

إذا نصح العبد سيده وأحسن عبادة ربه كان له أجره مرتين ] . ( صحيح ) .


حديث رقم -1417-

لابد للناس من عريف والعريف في النار ] . ( حسن بمجموع الطرق ) .


حديث رقم -1418-

أشد أمتي لي حبا قوم يكونون أو يخرجون بعدي يود أحدهم أنه أعطى أهله وماله وأنه رآني ] . ( صحيح ) .


حديث رقم -1419-

من ذكر رجلا بما فيه فقد اغتابه ومن ذكره بغير ما فيه فقد بهته ] . ( صحيح ) .


حديث رقم -1420-

سيد ريحان أهل الجنة الحناء ] . ( صحيح ) . وروي بلفظ آخر إلا أنه قال الفاغية بدل الحناء وهي هي ] .


حديث رقم -1421-

اذكر الموت في صلاتك فإن الرجل إذا ذكر الموت في صلاته لحري أن يحسن صلاته وصل صلاة رجل لا يظن أنه يصلي صلاة غيرها وإياك وكل أمر يعتذر منه ] . ( حسن ) .


حديث رقم -1422-

من منع فضل مائه أو فضل كلئه منعه الله فضله يوم القيامة ] . ( صحيح ) .


حديث رقم -1423-

دخلت الجنة فإذا انا بقصر من ذهب فقلت لمن هذا القصر قالوا لشاب من قريش فظننت أني أنا هو فقلت ومن هو فقالوا لعمر بن الخطاب ( قال فلولا ما علمت من غيرتك لدخلته فقال عمر عليك يا رسول الله أغار ) ] . ( صحيح ) .


حديث رقم -1424-

سيدات نساء أهل الجنة بعد مريم بنت عمران فاطمة وخديجة وآسية امرأة فرعون ] . ( صحيح ) .


حديث رقم -1425-

إذا ولي أحدكم أخاه فليحسن كفنه فإنهم يبعثون في أكفانهم ويتزاورون في أكفانهم ] . ( صحيح لغيره ) .


حديث رقم -1426-

إذا نمتم فاطفئوا سرجكم فإن الشيطان يدل مثل هذه على هذا فيحرقكم ] . ( صحيح ) . عن ابن عباس قال جاءت فأرة فأخذت تجر الفتيلة فذهبت الجارية تزجرها فقال نبي الله صلى الله عليه وسلم دعيها فجاءت بها فألقتها بين يدي رسول الله صلى الله عليه وسلم على الخمرة التي كان عليها قاعدا فأحرقت منها مثل موضع درهم فقال صلى الله عليه وسلم فذكره . ( صحيح ) .


حديث رقم -1427-

إذنك علي أن يرفع الحجاب وأن تستمع لسوادي حتى أنهاك ] . ( صحيح ) _ ( سوادي سري أذن له أن يسمع سره ) .


حديث رقم -1428-

خذ هذا ولا تضربه فإني قد رأيته يصلي مقبلنا من خيبر وإني قد نهيت عن ضرب أهل الصلاة ] . ( حسن ) .


حديث رقم -1429-

أبلغا صاحبكما أن ربي قد قتل ربه كسرى في هذه الليلة ] . ( صحيح ) . قالوا وبعث رسول الله صلى الله عليه وسلم عبد الله بن حذافة السهمي وهو أحد الستة إلى كسرى يدعوه إلى الإسلام وكتب معه كتابا قال عبد الله فدفعت إليه كتاب رسول الله صلى الله عليه وسلم فقريء عليه ثم أخذه فمزقه فلما بلغ ذلك رسول الله صلى الله عليه وسلم قال اللهم مزق ملكه . وكتب كسرى غلى باذان عامله على اليمن أن ابعث من عندك رجلين جلدين إلى هذا الرجل الذي بالحجاز فلياتياني بخبره فبعث باذان قهرمان ورجلا آخر وكتب معهما كتابا فقدما المدينة فدفعا كتاب باذان إلى النبي صلى الله عليه وسلم فتبسم رسول الله صلى الله عليه وسلم ودعاهما إلى الإسلام وفرائصهما ترعد وقال ارجعا عني يومكما هذا حتى تأتياني الغد فأخبركما بما أريد فجاءاه من الغد فقال لهما . . . فذكره .


حديث رقم -1430-

اذهبوا بهذا الماء فإذا قدمتم بلدكم فاكسروا بيعتكم وانضحوا مكانها من هذا الماء واتخذوا مكانها مسجدا ] . ( صحيح ) . عن قيس بن طلق عن أبيه قال خرجنا ستة وفدا إلى رسول الله صلى الله عليه وسلم خمسة من بني حنيفة ورجل من بني ضبيعة بن ربيعة حتى قدمنا على رسول الله صلى الله عليه وسلم فبايعناه وصلينا معه وأخبرناه أن بأرضنا بيعة لنا واستوهبناه من فضل طهوره فدعا بماء فتوضأ منه ومضمض ثم صب لنا في إداوة ثم قال ( فذكره ) . فقلنا يا رسول الله البلد بعيد والماء ينشف قال فأمدوه من الماء فإنه لا يزيده إلا طيبا فخرجنا فتشاحنا على حمل الإداوة أينا يحملها فجعلها رسول الله صلى الله عليه وسلم نوبا بيننا لكل رجل منا يوما وليلة فخرجنا بها حتى قدمنا بلدنا فعملنا الذي أمرنا وراهب القوم رجل من طيء فناديناه بالصلاة فقال الراهب دعوة حق ثم هرب فلم ير بعد .


حديث رقم -1431-

أربع ركعات قبل الظهر يعدلن بصلاة السحر ] . ( حسن ) .


حديث رقم -1432-

من أحب أن يصل أباه في قبره فليصل إخوان أبيه بعده ] . ( صحيح ) . عن أبي بردة قال قدمت المدينة فأتاني عبد الله بن عمر فقال أتدري لم أتيتك قال قلت لا قال سمعت رسول الله صلى الله عليه وسلميقول ( فذكره ) وإنه كان بين أبي عمر وبين أبيك إخاء وود فأحببت أن أصل ذلك .


حديث رقم -1433-

أربى الربا شتم الأعراض ] . ( صحيح ) . وللحديث شاهد بزيادة وأشد الشتم الهجاء والراوية أحد الشاتمين . وروي بلفظ وإن أربى الربا استطالة الرجل في عرض أخيه . وزاد سعيد بغير حق . انظر الترغيب .


حديث رقم -1434-

أربعة يوم القيامة يدلون بحجة رجل أصم لا يسمع ورجل أحمق ورجل هرم ومن مات في الفترة فأما الأصم فيقول يارب جاء الإسلام وما أسمع شيئا . وأما الأحمق فيقول جاء الإسلام والصبيان يقذفونني بالبعر وأما الهرم فيقول لقد جاء الإسلام وما أعقل وأما الذي مات على الفترة فيقول يا رب ما أتاني رسولك فيأخذ مواثيقهم ليطعنه فيرسل إليهم رسولا أن ادخلوا النار قال فوالذي نفسي بيده لو دخلوها لكانت عليهم بردا وسلاما ] . ( صحيح ) . وفي رواية قال في آخره فمن دخلها كانت عليه بردا وسلاما ومن لم يدخلها يسحب إليها . واسناده صحيح .


حديث رقم -1435-

عثمان في الجنة ] . ( صحيح ) .


حديث رقم -1436-

معاذ بن جبل أعلم الناس بحلال الله وحرامه ] . ( صحيح _ والمتن معروف بأسانيد أخرى ثابتة ) .


حديث رقم -1437-

ارموا الجمرة بمثل حصى الخذف ] . ( صحيح ) .


حديث رقم -1438-

تربة الجنة درمكة بيضاء ] . ( صحيح ) .


حديث رقم -1439-

ارموا ( بني اسماعيل ) فإن أباكم كان راميا ] . ( صحيح ) .


حديث رقم -1440-

أريت ما تلقى أمتي من بعدي وسفك بعضهم دماء بعض وكان ذلك سابقا من الله كما سبق في الأمم قبلهم فسألته أن يوليني شفاعة فيهم يوم القيامة ففعل ] . ( صحيح ) .


حديث رقم -1441-

ارفع إزارك واتق الله ] . ( صحيح ) . عن الشريد يقول أبعد رسول الله صلى الله عليه وسلم رجلا يجر إزاره فأسرع إليه أو هرول فقال ( فذكره ) قال إني احنف تصطك ركبتاي فقال إرفع إزارك فإن كل خلق الله عز وجل حسن . فما رؤي ذلك الرجل بعد إلا إزاره يصيب أنصاف ساقيه أو إلى أنصاف ساقيه .


حديث رقم -1442-

أشد الناس عذابا عند الله يوم القيامة أشدهم عذابا للناس في الدنيا ] . ( صحيح ) عن عمرو بن دينار تناول أبو عبيدة بن الجراح رجلا من أهل الأرض بشيء فكلمه خالد بن الوليد فقيل له أغضبت الأمير فقال خالد إني لم أرد أن أغضبه ولكن سمعت رسول الله صلى الله عليه وسلم يقول . فذكره .


حديث رقم -1443-

استعيذوا بالله من شر جار المقام فإن جار المسافر إذا شاء أن يزايل زايل ] . ( صحيح ) . وله شاهد من حديث عقبة بن عامر قال كان النبي صلى الله عليه وسلم يقول اللهم إني أعوذ بك من يوم السوء ومن ليلة السوء ومن ساعة السوء ومن صاحب السوء ومن جار السوء في دار المقام . ( اسناده صحيح ) .


حديث رقم -1444-

استعيذوا بالله من عذاب القبر قالت قلت يا رسول الله وإتهم ليعذبون في قبورهم قال نعم عذابا تسمعه البهائم ] . ( صحيح ) .


حديث رقم -1445-

تعوذوا بالله من الفقر والقلة والذلة وأن تظلم أو تظلم ] . ( صحيح ) .


حديث رقم -1446-

علقوا السوط حيث يراه أهل البيت ] . ( حسن ) .


حديث رقم -1447-

علقوا السوط حيث يراه أهل البيت فإنه لهم أدب ] . ( حسن ) . وورد بلفظ ضعوا السوط حيث يراه الخادم . واسناده ضعيف .


حديث رقم -1448-

ما عمل ابن آدم شيئا أفضل من الصلاة وصلاح ذات البين وخلق حسن ] . ( حسن صحيح ) .


حديث رقم -1449-

كنا إذا سلم النبي صلى الله عليه وسلم علينا قلنا وعليك السلام ورحمة الله وبركاته ومغفرته ] . ( صحيح ) .


حديث رقم -1450-

استغنوا عن الناس ولو بشوص السواك ] . ( صحيح ) .


حديث رقم -1451-

استمتعوا من هذا البيت فإنه قد هدم مرتين ويرفع في الثالثة ] . ( صحيح ) .


حديث رقم -1452-

يا أيها الناس توبوا إلى الله واستغفروه فإني أتوب إلى الله وأستغفره في كل يوم مائة مرة ] . ( صحيح ) .


حديث رقم -1453-

استعينوا على إنجاح الحوائج بالكتمان فإن كل ذي نعمة محسود ] . ( صحيح ) .


حديث رقم -1454-

أسلم وإن كنت كارها ] . ( صحيح ) . عن أنس أن رسول الله صلى الله عليه وسلم قال لرجل أسلم قال أجدني كارها . قال فذكره .


حديث رقم -1455-

أسلم وغفار وأشجع ومزينة وجهينة ومن كان من بني كعب موالي دون الناس والله ورسوله مولاهم ] . ( صحيح ) .


حديث رقم -1456-

اسمح يسمح لك ] . ( صحيح ) .


حديث رقم -1457-

اشتكت النار إلى ربها وقالت أكل بعضي بعضا فجعل لها نفسين نفسا في الشتاء ونفسا في الصيف فأما نفسها في الشتاء فزمهرير وأما نفسها في الصيف فسموم ] . ( صحيح ) .


حديث رقم -1458-

إن التجار يحشرون يوم القيامة فجارا إلا من اتقى وبر وصدق ] . ( صحيح ) .


حديث رقم -1459-

أشيروا على النساء في أنفسهن فقال إن البكر تستحي يا رسول الله قال الثيب تعرب عن نفسها بلسانها والبكر رضاها صماتها ] . ( صحيح ) .


حديث رقم -1460-

اشتد غضب الله على قوم فعلوا هذا برسول الله صلى الله عليه وسلم _ وهو حينئذ يشير إلى رباعيته _ اشتد غضب الله على رجل يقتله رسول الله صلى الله عليه وسلم في سبيل الله ] . ( صحيح ) .


حديث رقم -1461-

ذبوا بأموالكم عن أعراضكم قالوا يا رسول الله كيف نذب بأموالنا عن أعراضنا قال يعطى الشاعر ومن تخافون لسانه ] . ( صحيح ) .


حديث رقم -1462-

اصنعوا ما بدا لكم فما قضى الله فهو كائن فليس من كل الماء يكون الولد ] . ( صحيح ) .


حديث رقم -1463-

أشيدوا النكاح أشيدوا النكاح هذا النكاح لا السفاح ] . ( حسن ) .


حديث رقم -1464-

اشفعوا تؤجروا فإني لأريد الأمر فأؤخره كيما تشفعوا فتؤجروا ] . ( صحيح )


حديث رقم -1465-

أطعموا الطعام وأطيبوا الكلام ] . ( صحيح بما له من الشواهد ) .


حديث رقم -1466-

أطعموا الطعام وأفشوا السلام تورثوا الجنان ] . ( صحيح ) .


حديث رقم -1467-

أطفال المسلمين في جبل في الجنة يكفلهم إبراهيم وسارة حتى يدفعونهم إلى آبائهم يوم القيامة ] . ( صحيح ) .


حديث رقم -1468-

أطفال المشركين هم خدم أهل الجنة ] . ( صحيح ) .


حديث رقم -1469-

اطلبوا إجابة الدعاء عند التقاء الجيوش وإقامة الصلاة ونزول المطر ] . ( حسن ) .


حديث رقم -1470-

اضمنوا لي ستا من أنفسكم أضمن لكم الجنة اصدقوا إذا حدثتم وأوفوا إذا وعدتم وأدوا إذا أتمنتم واحفظوا فروجكم وغضوا أبصاركم وكفوا أيديكم ] . ( حسن ) .


حديث رقم -1471-

اطلبوا ليلة القدر في العشر الأواخر من رمضان فإن غلبتم فلا تغلبوا على السبع البواقي ] . ( صحيح ) .


حديث رقم -1472-

أطيعوني ما كنت بين أظهركم وعليكم بكتاب الله عز وجل أحلوا حلاله وحرموا حرامه ] . ( صحيح ) .


حديث رقم -1473-

اعبد الله كأنك تراه وكن في الدنيا كأنك غريب أو عابر سبيل ] . ( صحيح ) .


حديث رقم -1474-

اعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك واعدد نفسك في الموتى وإياك ودعوة المظلوم فإنها تستجاب ومن استطاع منكم أن يشهد الصلاتين العشاء والصبح ولو حبوا فليفعل ] . ( حسن ) .


حديث رقم -1475-

اعبد الله كأنك تراه واعدد نفسك في الموتى واذكر الله عند كل حجر وعند كل شجر وإذا عملت سيئة بجنبها حسنة السر بالسر والعلانية بالعلانية ] . ( حسن ) .


حديث رقم -1476-

يا ولي الإسلام وأهله مسكني الإسلام حتى ألقاك عليه ] . ( حسن ) .


حديث رقم -1477-

اعبد الله ولا تشرك به شيئا وأقم الصلاة المكتوبة وأد الزكاة المفروضة وحج واعتمر _ قال أشهد وأظنه قال وصم رمضان _ وانظر ماذا تحب من الناس أن يأتوه إليك فافعله بهم وما تكره من الناس أن يأتوه إليك فذرهم عنه ] . ( صحيح ) .


حديث رقم -1478-

أظللتكم فتن كقطع الليل المظلم أنجى الناس منها صاحب شاهقة يأكل من رسل غنمه أو رجل من وراء الدروب آخذ بعنان فرسه يأكل من فيء سيفه ] . ( صحيح ) .


حديث رقم -1479-

كان لا يفضل بعضنا على بعض في القسم من مكثه عندنا وكان قل يوم وهو يطوف علينا جميعا فيدنو من كل امرأة من غير مسيس حتى يبلغ إلى التي هو يومها فيبيت عندها ولقد قالت سودة بنت زمعة حين أسنت وفرقت أن يفارقها رسول الله صلى الله عليه وسلم يا رسول الله يومي لعائشة فقبل ذلك رسول الله صلى الله عليه وسلم منها وفي ذلك أنزل الله تعالى في أشباهها _ أراه قال _ { وإن امرأة خافت من بعلها نشوزا } ] . ( حسن ) .


حديث رقم -1480-

أعطيت مكان التوراة السبع الطوال ومكان الزبور المئين ومكان الإنجيل المثاني وفضلت بالمفصل ] . ( حسن ) .


حديث رقم -1481-

أعطي يوسف شطر الحسن ) . ( صحيح ) .


حديث رقم -1482-

أعطيت هذه الآيات من آخر البقرة من كنز تحت العرش لم يعطها نبي قبلي ( ولا يعطى منه أحد بعدي ) ] . ( صحيح ) .


حديث رقم -1483-

أعطيت فواتح الكلم وخواتمه قلنا يا رسول الله علمنا مما علمك الله عز وجل فعلمنا التشهد ] . ( صحيح ) .


حديث رقم -1484-

أعطيت سبعين ألفا يدخلون الجنة بغير حساب وجوههم كالقمر ليلة البدر وقلوبهم على قلب رجل واحد فاستزدت ربي عز وجل فزادني مع كل واحد سبعين ألفا ] . ( صحيح ) .


حديث رقم -1485-

كان فيمن كان قبلكم رجل به جرح فجزع فأخذ سكينا فحز بها يده فما رقأ الدم حتى مات قال الله عز وجل بادرني عبدي بنفسه فحرمت عليه الجنة ] . ( صحيح ) .


حديث رقم -1486-

أيكم مال وارثه أحب إليه من ماله قالوا يا رسول الله ما منا من أحد إلا ماله أحب إليه من مال وارثه قال اعلموا أنه ليس منكم من أحد إلا مال وارثه أحب إليه من ماله مالك ما قدمت ومال وارثك ما اخرت ] . ( صحيح ) .


حديث رقم -1487-

إن أعظم الناس فرية لرجل هجا رجلا فهجا القبيلة بأسرها ورجل انتفى من أبيه وزنى أمه ] . ( صحيح ) .


حديث رقم -1488-

اعلم أنك لا تسجد لله سجدة إلا رفعك الله بها درجة وحط بها عنك خطيئة ] ( صحيح ) .


حديث رقم -1489-

أفضل العمل الصلاة لوقتها وبر الوالدين والجهاد ] . ( صحيح ) .


حديث رقم -1490-

أفضل العمل إيمان بالله وجهاد في سبيل الله ] . ( صحيح ) .


حديث رقم -1491-

أفضل المؤمنين إسلاما من سلم المسلمون من لسانه ويده وأفضل الجهاد من جاهد نفسه في ذات الله وأفضل المهاجرين من جاهد لنفسه وهواه في ذات الله ] ( صحيح ) .


حديث رقم -1492-

افترقت اليهود على إحدى وسبعين فرقة فواحدة في الجنة وسبعين في النار وافترقت النصارى على اثنتين وسبعين فرقة فواحدة في الجنة وإحدى وسبعين في النار والذي نفسي بيده لتفترقن أمتي على ثلاث وسبعين فرقة فواحدة في الجنة وثنتين وسبعين في النار قيل يا رسول الله من هم قال هم الجماعة ] . ( صحيح ) .


حديث رقم -1493-

أفشوا السلام تسلموا ] . ( حسن ) .


حديث رقم -1494-

أفضل الأعمال أن تدخل على أخيك المؤمن سرورا أو تقضي عنه دينا أو تطعمه خبزا ] . ( حسن ) .


حديث رقم -1495-

افضل الإيمان الصبر والسماحة ] . ( صحيح ) .


حديث رقم -1496-

أفضل الجهاد أن تجاهد نفسك وهواك في ذات الله عز وجل ] . ( صحيح ) .


حديث رقم -1497-

افضل الذكر لا إله إلا الله وأفضل الشكر الحمد لله ] . ( حسن ) .


حديث رقم -1498-

أفضل الكلام ما اصطفى الله لعباده سبحان الله وبحمده ] . ( صحيح ) .


حديث رقم -1499-

ألا أخبرك بأفضل القرآن فتلا عليه الحمد لله رب العالمين ] . ( صحيح ) .


حديث رقم -1500-

أفضل الحج العج والثج ] . ( حسن ) .


حديث رقم -1501-

أفشوا السلام وأطعموا الطعام وكونوا إخوانا كما أمركم الله ] . ( صحيح )


حديث رقم -1502-

أفضل الأيام عند الله يوم الجمعة ] . ( صحيح ) .


حديث رقم -1503-

أفضل ما قلت أنا والنبيون عشية عرفة لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير ] . ( حسن ) .


حديث رقم -1504-

افضل الشهداء من سفك دمه وعقر جواده ] . ( صحيح ) .


حديث رقم -1505-

يوشك أن يغلب على الدنيا لكع بن لكع وأفضل الناس مؤمن بين كريمين ] . ( صحيح ) .


حديث رقم -1506-

أفلح من هدي إلى الإسلام وكان عيشه كفافا وقنع به ] . ( صحيح ) .


حديث رقم -1507-

بينما رجل في حلة له وهو ينظر في عطفيه إذ خسف الله به فهو يتجلجل فيها إلى يوم القيامة ] . ( صحيح ) .


حديث رقم -1508-

أفضل نساء أهل الجنة خديجة بنت خويلد وفاطمة بنت محمد ومريم بنت عمران وآسية بنت مزاحم امرأة فرعون ] . ( صحيح ) .


حديث رقم -1509-

إن أحسن ما غير به الشيب الحناء والكتم ] . ( صحيح ) .


حديث رقم -1510-

اقتربت الساعة ولا يزداد الناس على الدنيا إلا حرصا ولا يزدادون من الله إلا بعدا ] . ( صحيح ) .


حديث رقم -1511-

سلوا الله علما نافعا وتعوذوا بالله من علم لاينفع ] . ( حسن ) .


حديث رقم -1512-

اقرأ القرآن في أربعين ( ثم في شهر ثم في عشرين ثم في خمس عشرة ثم في سبع قال انتهى إلى سبع ) ] . ( حسن ) .


حديث رقم -1513-

اقرأ القرآن في كل شهر اقرأه في خمس وعشرين اقرأه في عشرين اقرأه في خمس عشرة اقرأه في سبع ولا يفقهه من يقرؤه في أقل من ثلاث ] . ( صحيح ) .


حديث رقم -1514-

اقرؤا المعوذات في دبركل صلاة ] . ( حسن ) .


حديث رقم -1515-

لا يزال أمر هذه الأمة مواتيا أو مقاربا ما لم يتكلموا في الولدان والقدر ] .


حديث رقم -1516-

إن الله أرسلني مبلغا ولم يرسلني متعنتا ] . ( حسن بمجموع الطريقين ) . عن عائشة قالت لا تخبر نساءك أني اخترتك فقال لها النبي صلى الله عليه وسلم . . . فذكره . أخرجه مسلم والترمذي في آخر حديث ابن عباس في هجره صلى الله عليه وسلم نساءه شهرا .


حديث رقم -1517-

أقل أمتي الذين يبلغون السبعين ] . ( حسن ) .


حديث رقم -1518-

أقلوا الخروج بعد هدأة الرجل فإن لله دواب يبثهن في الأرض في تلك الساعة ] . ( صحيح ) .


حديث رقم -1519-

يا أبا فاطمة أكثر من السجود فإنه ليس من مسلم يسجد لله تبارك وتعالى سجدة إلا رفعه الله تبارك وتعالى بها درجة ( في الجنة وحط عنه بها خطيئة ) ] . ( صحيح ) .


حديث رقم -1520-

إذا ملأ الليل بطن كل واد فصل العشاء الآخرة ] . ( صحيح ) .


حديث رقم -1521-

اقرؤا سورة البقرة في بيوتكم فإن الشيطان لا يدخل بيتا يقرأ فيه سورة البقرة ] . ( حسن ) .


حديث رقم -1522-

إن هذا القرآن أنزل على سبعة أحرف فأي ذلك قرأتم أحسنتم ( وفي رواية اصبتم ) ولا تماروا فيه فإن المراء فيه كفر ] . ( صحيح ) .


حديث رقم -1523-

يا عم أكثر الدعاء بالعافية ] . ( حسن ) .


حديث رقم -1524-

اكسروا قسيكم _ يعني في الفتنة _ واقطعوا أوتاركم والزموا أجواف البيوت وكونوا فيها كالخير من ابني آدم ] . ( صحيح ) .


حديث رقم -1525-

اكفلوا لي بست أكفل لكم الجنة إذا حدث أحدكم فلا يكذب وإذا ائتمن فلا يخن وإذا وعد فلا يخلف وغضوا أبصاركم وكفوا أيديكم واحفظوا فروجكم ] . ( حسن بشواهده ) .


حديث رقم -1526-

كان يرقي يقول امسح البأس رب الناس بيدك الشفاء لا يكشف الكرب إلا أنت ] . ( صحيح ) .


حديث رقم -1527-

أكثروا علي من الصلاة يوم الجمعة فإن صلاتكم معروضة علي . قالوا كيف تعرض عليك وقد أرمت قال إن الله تعالى حرم على الأرض أن تأكل أجساد الأنبياء ] . ( صحيح ) . ( فائدة ) قوله أرمت قال الحربي كذا يقول المحدثون ولا أعرف وجهه والصواب أرممت أي صرت رميما كما قال الله تعالى { من يحي العظام وهي رميم } . وانظر التعليق على صحيح الترغيب والترهيب 293/1


حديث رقم -1528-

أكثروا من قول لا حول ولا قوة إلا بالله فإنها كنز من كنوز الجنة ] . ( صحيح )


حديث رقم -1529-

لتملأن الأرض جورا وظلما فإذا ملئت جورا وظلما بعث الله رجلا مني اسمه اسمي فيملؤها قسطا وعدلا كما ملئت جورا وظلما ] . ( صحيح ) . وانظر في الكتاب عرضا للمصادر التي روت أحاديث خروج المهدي والتعليق على صحة الحديث .


حديث رقم -1530-

أكثروا الصلاة علي فإن الله وكل بي ملكا عند قبري فإذا صلى علي رجل من أمتي قال لي ذلك الملك يا محمد إن فلان بن فلان صلى عليك الساعة ] . ( حسن )


حديث رقم -1531-

أفضل الناس ( وفي رواية خير الناس ) رجل يجاهد في سبيل الله بماله ونفسه ثم مؤمن في شعب من الشعاب يعبد الله ربه ويدع الناس من شره ] . ( صحيح ) .


حديث رقم -1532-

اكتب فوالذي نفسي بيده ما يخرج منه إلا حق ] . ( صحيح ) . عن عبد الله بن عمر قال كنت أكتب كل شيء أسمعه من رسول الله صلى الله عليه وسلم أريد حفظه فنهتني قريش وقالوا أتكتب كل شيء ورسول الله صلى الله عليه وسلمبشر يتكلم في الغضب والرضى فأمسكت عن الكتاب فذكرت لرسول الله صلى الله عليه وسلم فأومأ بإصبعه إلى فيه فقال فذكره


حديث رقم -1533-

ألبانها شفاء وسمنها دواء ولحومها داء . يعني البقر ] . ( حسن ) . انظر الكتاب وتعليل لحومها داء . وانظر الحديث 518 1650 .


حديث رقم -1534-

ارفعوا عن بطن محسر وعليكم بمثل حصى الخذف ] . ( صحيح ) .


حديث رقم -1535-

الزم بيتك ] . عن ابن عمر أن رسول الله صلى الله عليه وسلماستعمل رجلا على عمل فقال يا رسول الله خرلي . فقال فذكره . ( صحيح بشواهده ) .


حديث رقم -1536-

ألظوا بـ ( يا ذا الجلال والإكرام ) ] . ( صحيح ) .


حديث رقم -1537-

الله الطبيب بل أنت رجل رفيق طبيبها الذي خلقها ] . ( صحيح ) . عن إياد بن لقيط عن أبي رمثة قال انطلقت مع أبي نحو النبي صلى الله عليه وسلم . . قال فقال له أبي أرني هذا الذي بظهرك فإني رجل طبيب قال . . فذكره .


حديث رقم -1538-

أرحامكم أرحامكم ] . ( صحيح ) . عن أنس بن مالك أن النبي صلى الله عليه وسلم قال في مرضه فذكره .


حديث رقم -1539-

نزلت في أناس من أمتي في آخر الزمان يكذبون بقدر الله عز وجل . يعني قوله { ذوقوا مس سقر . إنا كل شيء خلقناه بقدر } . ( صحيح بشواهده )


حديث رقم -1540-

كان يدعو اللهم احفظني بالإسلام قائما واحفظني بالإسلام قاعدا واحفظني بالإسلام راقدا ولا تشمت بي عدوا حاسدا اللهم إني أسألك من كل خيرخزائنه بيدك وأعوذ بك من كل شر خزائنه بيدك ] . ( حسن ) .


حديث رقم -1541-

كان يدعو بهؤلاء الكلمات اللهم إني أعوذ بك من غلبة الدين وغلبة العدو وشماتة الأعداء ] . ( حسن ) .


حديث رقم -1542-

اللهم إني أسألك من الخير كله عاجله وآجله ما علمت منه وما لم أعلم واعوذ بك من الشر كله عاجله وآجله ما علمت منه وما لم أعلم اللهم إني أسألك من خير ما سألك عبدك ونبيك وأعوذ بك من شر ما عاذ به عبدك ونبيك اللهم اسألك الجنة وما قرب إليها من قول أو عمل وأعوذ بك من النار وما قرب إليها من قول أو عمل وأسألك أن تجعل كل قضاء قضيته لي خيرا ] . ( صحيح ) . ولطرفه الأول شاهد من حديث جابر بن سمرة قال رأيت رسول الله صلى الله عليه وسلم يشير بإصبعه وهو في الصلاة فلما سلم سمعته يقول فذكره دون قوله عاجله وآجله في الموضعين .


حديث رقم -1543-

اللهم إني أسألك من فضلك ورحمتك فإنه لا يملكها إلا أنت ] . ( صحيح ) . عن عبد الله قال أصاب النبي صلى الله عليه وسلم ضيفا فأرسل إلى أزواجه يبتغي عندهن طعاما فلم يجد عند واحدة منهن فقال ( فذكره ) فأهديت له شاة مصلية فقال هذه من فضل الله ونحن ننتظر الرحمة . ( وسنده صحيح ) .


حديث رقم -1544-

اللهم رب جبرائيل وميكائيل ورب إسرافيل أعوذ بك من حر النار وعذاب القبر ] . ( صحيح ) .


حديث رقم -1545-

أنا دعوة أبي إبراهيم وبشرى عيسى عليهما السلام ورأت أمي حين حملت بي أنه خرج منها نور أضاءت له قصور الشام واسترضعت في بني سعد بن بكر فبينا أنا في بهم لنا أتاني رجلان عليهما ثياب بيض معهما طست من ذهب مملوء ثلجا فأضجعاني فشقا بطني ثم استخرجا قلبي فشقاه فأخرجا منه علقة سوداء فألقياها ثم غسلا قلبي وبطني بذلك الثلج حتى انقياه رداه كما كان ثم قال أحدهما لصاحبه زنه بعشرة من أمته . فوزنني بعشرة فوزنتهم ثم قال زنه بمائة من أمته . فوزنني بمائة فوزنتهم ثم قال زنه بألف من أمته فوزنني بألف فوزنتهم فقال دعه عنك فلو وزنته بأمته لوزنهم ] . ( صحيح ) . انظر الروايات الأخرى لهذه الحادثة في الكتاب .


حديث رقم -1546-

أنا دعوة أبي إبراهيم وكان آخر من بشر بي عيسى ابن مريم عليه الصلاة والسلام ] . ( حسن ) .


حديث رقم -1547-

أوقدوا واصطنعوا أما إنه لا يدرك قوم بعدكم صاعكم ولا مدكم ] . ( صحيح ) . عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم كان بالحديبية فقال لا توقدوا نارا بليل . فلما كان بعد ذلك قال فذكره . وهو تحت عنوان الاحتراز من العدو وفضل الصحابة .


حديث رقم -1548-

أما علمت أنك ومالك من كسب أبيك ] . ( صحيح ) . عن ابن عمر قال جاء رجل إلى النبي صلى الله عليه وسلم يستعدي على والده قال إنه أخذ مالي . فقال له رسول الله صلى الله عليه وسلم فذكره . وهو تحت عنوان مال الولد لأبيه إذا احتاجه . والحديث له طرق وشواهد كثيرة بمعناه قد خرجت الكثير الطيب منها في إرواء الغليل 830 والروض النضير 195 و603 .


حديث رقم -1549-

أما بلغكم أني قد لعنت من وسم البهيمة في وجهها أو ضربها في وجهها فنهى عن ذلك ] . ( صحيح ) . عن جابر أن النبي صلى الله عليه وسلم مر عليه بحمار قد وسم في وجهه فقال فذكره .


حديث رقم -1550-

أما أنت يا جعفر فأشبه خلقك خلقي وأشبه خلقي خلقك وأنت مني وشجرتي وأما أنت يا علي فختني وأبو ولدي وأنا منك وأنت مني وأما أنت يا زيد فمولاي ومني وإلي وأحب القوم إلي ] . ( صحيح بطرقه وشواهده إلا قوله في آخره وأحب القوم إلي . فحسن ) .


حديث رقم -1551-

أما أهل النار الذين هم أهلها ( وفي رواية الذين لا يريد الله عز وجل إخراجهم ) فإنهم لا يموتون فيها ولا يحيون ولكن ناس أصابتهم النار بذنوبهم ( يريد الله عز وجل إخراجهم ) فأماتهم إماتة حتى إذا كانوا فحما أذن بالشفاعة فجيء بهم ضبائر ضبائر فبثوا على أنهار الجنة ثم قيل يا أهل الجنة أفيضوا عليهم فينبتون نبات الحبة تكون في حميل السيل ] . ( صحيح ) . ( ضبائر جمع ضبارة وهي جماعة من الناس ) . انظر التعليق في الكتاب وقضية خلود الكفار في النار وعدم فنائها بمن فيها . خلافا لقول بعضهم .


حديث رقم -1552-

أما بعد يا معشر قريش فإنكم أهل هذا الأمر ما لم تعصوا الله فإذا عصيتموه بعث إليكم من يلحاكم كما يلحى هذا القضيب _ لقضيب في يده _ ] . ( صحيح ) . ( يلحى أي يقشر ) . انظر التعليق في الكتاب .


حديث رقم -1553-

إن السلف يجري مجرى شطر الصدقة ] . ( صحيح ) . ( السلف القرض الذي لا منفعة للمقرض فيه ) . وهو تحت عنوان فضل القرض الحسن وأنه يعدل التصدق بنصفه . ( انظر الكتاب عن بيع التقسيط ) .


حديث رقم -1554-

أمرت أن أبشر خديجة ببيت ( في الجنة ) من قصب لا صخب فيه ولا نصب ] . ( صحيح ) . ( القصب هو هنا الدر الرطب المرصع بالياقوت )


حديث رقم -1555-

أمرني جبريل أن أقدم الأكابر ] . ( صحيح ) . ورد تحت عنوان تقديم الأكابر في الكلام لا في الشرب .


حديث رقم -1556-

أمرت بالسواك حتى خفت على أسناني ] . ( صحيح بشواهده ) .


حديث رقم -1557-

امشوا أمامي وخلوا ظهري للملائكة ] . ( صحيح ) .


حديث رقم -1558-

أمط الأذى عن الطريق فإنه لك صدقة ] . ( صحيح ) .


حديث رقم -1559-

امسحوا على الخفاف ( ثلاثة أيام ) . يعني في السفر ] . ( صحيح ) .


حديث رقم -1560-

املك يدك وفي رواية لا تبسط يدك إلا إلى خير ] . ( صحيح ) وفي حديث أسود بن أصرم المحاربي في آخره فقال أسود يا رسول الله أوصني قال هل تملك لسانك قال فما أملك إذا لم أملكه قال أفتملك يدك قال فما أملك إذا لم أملك يدي قال فلا تقل بلسانك إلا معروفا ولا تبسط يدك إلا إلى خير . وإسناده صحيح .


حديث رقم -1561-

من أدب الجلوس في الطريق ) . [ إن أبيتم إلا أن تجلسوا فاهدوا السبيل وردوا السلام وأعينوا المظلوم ] . صحيح ) .


حديث رقم -1562-

إن شئتم أنبأتكم عن الإمارة وما هي أولها ملامة وثانيها ندامة وثالثها عذاب يوم القيامة إلا من عدل فكيف يعدل مع أقربيه ] . ( صحيح ) .


حديث رقم -1563-

إن الله ليطلع في ليلة النصف من شعبان فيغفر لجميع خلقه إلا لمشرك أو مشاحن ] . ( صحيح ) . ( المشرك كل من أشرك مع الله شيئا في ذاته تعالى أو في صفاته أو في عبادته . والمشاحن قال ابن الأثير هو المعادي والشحناء العداوة والتشاحن تفاعل منه وقال الأوزاعي أراد بالمشاحن ها هنا صاحب البدعة المفارق لجماعة الأمة ) .


حديث رقم -1564-

إن الناس إذا رأوا الظالم فلم يأخذوا بيده أوشك أن يعمهم الله بعقاب منه ] . ( صحيح ) .


حديث رقم -1565-

إن أنتم قدرتم عليه فاقتلوه ولا تحرقوه بالنار فإنما يعذب بالنار رب النار ] . ( صحيح ) . عن حمزة بن عمرو الأسلمي أن رسول الله صلى الله عليه وسلم بعثه ورهطا معه إلى رجل من عذرة فقال إن قدرتم على فلان فأحرقوه بالنار فانطلقوا حتى إذا تواروا منه ناداهم أو أرسل في أثرهم فردهم ثم قال فذكره .


حديث رقم -1566-

أفضل الصلوات عند الله صلاة الصبح يوم الجمعة في جماعة ] . ( صحيح ) .


حديث رقم -1567-

إن كنت صائما فصم أيام الغر . يعني الأيام البيض ] . ( حسن ) .


حديث رقم -1568-

إن كنت عبد الله فارفع إزارك ] . ( صحيح ) . عن ابن عمر قال دخلت على النبي صلى الله عليه وسلم وعلي إزار يتقعقع فقال من هذا قلت عبد الله ابن عمر قال إن كنت عبد الله فرفع إزارك فرفعت إزاري إلى نصف الساقين فلم تزل إزرته حتى مات . ( وفي الحديث دلالة ظاهرة على أنه يجب على المسلم أن لا يطيل إزاره إلى ما دون الكعبين بل يرفعه إلى فوقهما ولو كان لا يقصد الخيلاء ففيه رد على بعض المشايخ الذين يزعمون أنهم لا يفعلون ذلك خيلاء ) .


حديث رقم -1569-

أنا ابن العواتك ] . ( حسن ) . قالها يوم حنين . قال قتيبة بن سعيد كان للنبي صلى الله عليه وسلم ثلاث جدات من سليم اسمهن عاتكة فكان إذا افتخر قال أنا ابن العواتك . وقال البيهقي بلغني أن إحداهن أم عدنان والأخرى أم هاشم والثالثة جدته من قبل زهرة .


حديث رقم -1570-

أنا أول من يأخذ بحلقة باب الجنة فأقعقعها ] . ( حسن ) .


حديث رقم -1571-

أنا سيد ولد آدم ] . ( صحيح ) . وروي عن أنس مرفوعا بلفظ إني لأول الناس تنشق الأرض عن جمجمتي يوم القيامة ولا فخر وأعطى لواء الحمد ولا فخر وأنا سيد الناس يوم القيامة ولا فخر وأنا أول من يدخل الجنة يوم القيامة ولا فخر وإني آتي باب الجنة فأخذ بحلقها . . . . الحديث ( وسنده جيد ) .


حديث رقم -1572-

أنا محمد بن عبد الله أنا عبد الله ورسوله ما أحب أن ترفعوني فوق منزلتي التي أنزلنيها الله ] . ( صحيح ) . وأخرجه أحمد وزاد في أوله أن رجلا قال يا محمد أيا سيدنا وابن سيدنا وخيرنا وابن خيرنا فقال رسول الله صلى الله عليه وسلم يا أيها الناس عليكم بتقواكم ولا يستهوينكم الشيطان أنا محمد . . . ( واسناده صحيح على شرط مسلم ) .


حديث رقم -1573-

انبذوه ( يعني الزبيب ) على غدائكم واشربوه على عشائكم وانبذوه على عشائكم واشربوه على غدائكم وانبذوه في الشنان ولا تنبذوه في القلل فإنه إذا تأخر عن عصره صار خلا ] . ( صحيح ) . عن فيروز قال أتينا رسول الله صلى الله عليه وسلم فقلنا يا رسول الله قد علمت من نحن ومن أين نحن فإلى من نحن قال إلى الله وإلى رسوله . فقلنا يا رسول الله إن لنا أعنابا ما نصنع بها قال زببوها قلنا ما نصنع بالزبيب قال فذكره . ( الشنان جمع الشنة وهي القربة الخلق الصغيرة يكون الماء فيها أبرد من غيرها . والقلل جمع قلة وهي الجرة من الفخار ) .


حديث رقم -1574-

أنت عتيق الله من النار . قاله لأبي بكر ] . ( صحيح بشاهده ) عن عبد الله بن الزبير قال كان اسم أبي بكر عبد الله بن عثمان فقال له النبي صلى الله عليه وسلم ( فذكره ) فسمي عتيقا . ( وسنده جيد ) .


حديث رقم -1575-

أنزلت صحف إبراهيم أول ليلة من رمضان وأنزلت التوراة لست مضين من رمضان وأنزل الإنجيل لثلاث عشرة ليلة خلت من رمضان وأنزل الزبور لثمان عشرة خلت من رمضان وأنزل القرآن لأربع وعشرين خلت من رمضان ] . ( حسن ) .


حديث رقم -1576-

انطلق أبا مسعود لا ألفينك يوم القيامة تجيء على ظهرك بعير من إبل الصدقة له رغاء قد غللته ] . ( صحيح ) . عن أبي مسعود الأنصاري قال بعثني النبي صلى الله عليه وسلم ساعيا ثم قال . . . ( فذكره ) . قال إذا لا أنطلق قال إذن لا أكرهك . ( غللته من الغلول وهو الخيانة في المغنم أو في مال الدولة ) .


حديث رقم -1577-

انظروا قريشا فخذوا من ( وفي رواية فاسمعوا ) قولهم وذروا فعلهم ] . ( صحيح ) .


حديث رقم -1578-

ابن آدم إن أصابه البرد قال حس وإن أصابه الحر قال حس ] . ( صحيح ) ( حس كلمة تقال عند الألم المفاجىء يقال ضرب فما قال حس وقد تنون )


حديث رقم -1579-

أفضل العبادة الدعاء ] . ( حسن ) .


حديث رقم -1580-

إن آدم خلق من ثلاث تربات سوداء وبيضاء وخضراء ] . ( صحيح ) . وله شاهد يقويه من حديث أبي موسى الأشعري مرفوعا بلفظ إن الله خلق آدم . . . . الحديث وفيه فجاء بنو آدم على قدر الأرض منهم الأحمر والأبيض والأسود . . . الحديث . ( واعلم أن قوله خضراء كذلك وقع في الأصل ولعل الصواب حمراء كما وقع في الجامع الصغير برواية ابن سعد .


حديث رقم -1581-

إن إبراهيم عليه السلام حين ألقي في النار لم تكن دابة إلا تطفي النار عنه غير الوزغ فإنه كان ينفخ عليه ] . ( صحيح ) . عن سائبة مولاة للفاكه بن المغيرة أنها دخلت على عائشة فرأت في بيتها رمحا موضوعا فقالت يا أم المؤمنين ما تصنعين بهذا الرمح قالت نقتل به الأوزاغ فإن نبي الله صلى الله عليه وسلم أخبرنا فذكره وزاد في آخره فأمر عليه الصلاة والسلام بقتله .


حديث رقم -1582-

أخوف ما أخاف على أمتي الأئمة المضلون ] . ( صحيح ) .


حديث رقم -1583-

إن أحسن الناس قراءة الذي إذا قرأ رأيت أنه يخشى الله ] . ( صحيح ) .


حديث رقم -1584-

أفضل عباد الله تعالى يوم القيامة الحمادون ] . ( صحيح ) . عن مطرف قال قال لي عمران إني لأحدثك بالحديث اليوم لينفعك الله عز وجل به بعد اليوم اعلم أن خير عباد الله تبارك وتعالى يوم القيامة الحمادون واعلم أنه لن تزال طائفة من أهل الإسلام يقاتلون على الحق ظاهرين على من ناواهم حتى يقاتلوا الدجال واعلم أن رسول الله صلى الله عليه وسلم قد أعمر أهله في العشر فلم تنزل آية تنسخ ذلك ولم ينه عنه رسول الله صلى الله عليه وسلم حتى مضى لوجهه ارتأى كل امرىء بعد ما شاء الله أن يرتئي . واسناده صحيح .


حديث رقم -1585-

إن الإيمان ليخلق في جوف أحدكم كما يخلق الثوب فاسألوا الله أن يجدد الإيمان في قلوبكم ] . ( حسن ) .


حديث رقم -1586-

إن البلايا أسرع إلى من يحبني من السيل إلى منتهاه ] . ( حسن ) . عن عبد الله بن المغفل يقول أتى رجل النبي صلى الله عليه وسلم فقال والله يا رسول الله إني أحبك فقال له رسول الله صلى الله عليه وسلم فذكره .


حديث رقم -1587-

إن البركة وسط القصعة فكلوا من نواحيها ولا تأكلوا من رأسها ] ( صحيح )


حديث رقم -1588-

إن الجماء لتقص من القرناء يوم القيامة ] . ( صحيح ) . وورد بلفظ لتؤدن الحقوق إلى أهلها يوم القيامة حتى يقاد للشاة الجلحاء من الشاة القرناء . واسناده صحيح . وورد بلفظ أيضا يقتص الخلق بعضهم من بعض حتى الجماء من القرناء وحتى الذرة من الذرة . واسناده صحيح . وعن أبي ذر قال رأى رسول الله صلى الله عليه وسلم شاتين تنتطحان فقال يا أباذر أتدري فيما تنتطحان . قلت لا قال لكن ربك يدري وسيقضي بينهما يوم القيامة . واسناده صحيح


حديث رقم -1589-

إن لكل نبي حوضا وإنهم يتباهون أيهم أكثر واردة وإني أرجو الله أن أكون أكثرهم واردة ] . ( حسن أو صحيح ) .


حديث رقم -1590-

إن أكمل المسلمين إيمانا أحسنهم خلقا وإن حسن الخلق ليبلغ درجة الصوم والصلاة ] . ( صحيح ) .


حديث رقم -1591-

إن الدجال يخرج من أرض بالمشرق يقال لها ( خراسان ) يتبعه أقوام كأن وجوههم المجان المطرقة ] . ( صحيح ) .


حديث رقم -1592-

إن الدنيا خضرة حلوة فمن أخذها بحقها بورك له فيها ورب متخوض في مال الله ومال رسوله ( ليس ) له ( إلا ) النار يوم يلقى الله ] . ( صحيح ) .


حديث رقم -1593-

إن من العنب خمرا وإن من التمر خمرا وإن من العسل خمرا وإن من البر خمرا وإن من الشعير خمرا ] . ( حسن بمجموع طريقيه ) . وورد بلفظ إن الخمر من العصير والزبيب والتمر والحنطة والشعير والذرة وإني أنهاكم عن كل مسكر .


حديث رقم -1594-

أمركن مما يهمني بعدي ولن يصبر عليكن إلا الصابرون ] . ( صحيح ) . عن أبي سلمة بن عبد الرحمن حدثه قال دخلت على عائشة رضي الله عنها فقالت لي كان رسول الله صلى الله عليه وسلم يقول لي ( فذكره ) ثم قالت فسقى الله أباك من سلسبيل الجنة وكان عبد الرحمن بن عوف قد وصلهن بمال فبيع بأربعين ألف .


حديث رقم -1595-

الرجل أحق بصدر دابته وصدر فراشه وأن يؤم في رحله ] . ( صحيح ) .


حديث رقم -1596-

إن الرجل إذا قام يصلي أقبل الله عليه بوجهه حتى ينقلب أو يحدث حدث سوء ] ( حسن ) .


حديث رقم -1597-

إن أحدكم إذا كان في الصلاة فإنما يناجي ربه فلا ترفعوا أصواتكم بالقرآن فتؤذوا المؤمنين ] . ( صحيح ) .


حديث رقم -1598-

إن الرجل لترفع درجته في الجنة فيقول أنى ( لي ) هذا فيقال باستغفار ولدك لك ] . ( حسن ) .


حديث رقم -1599-

إن الرجل ليكون له عند الله المنزلة يبلغها بعمل فما يزال الله يبتليه بما يكره حتى يبلغه إياها ] . ( حسن ) .


حديث رقم -1600-

ما أصبحت غداة قط إلا استغفرت الله فيها مائة مرة ] .


حديث رقم -1601-

إن الرجل من أهل النار ليعظم للنار حتى يكون الضرس من أضراسه كأحد ] . ( صحيح ) .


حديث رقم -1602-

إن الرحم شجنة آخذة بحجزة الرحمن يصل من وصلها ويقطع من قطعها ] . ( صحيح ) . ( شجنة بتثليث الشين المعجمة الشعبة من كل شيء كما في المعجم الوسيط . وفي الترغيب وقال أبو عبيد يعني قرابة مشتبكة كاشتباك العروق والحجزة بضم الحاء المهملة موضع شد الإزار من الوسط . ويقال أخذ بحجزته التجأ إليه واستعان به كما في المعجم ) .


حديث رقم -1603-

إن المصلي يناجي ربه فلينظر بما يناجيه ولا يجهر بعضكم على بعض بالقرآن ] . ( صحيح ) .


حديث رقم -1604-

ليبيتن قوم من هذه الأمة على طعام وشراب ولهو فيصبحوا قد مسخوا قردة وخنازير ] . ( حسن ) .


حديث رقم -1605-

كان إذا ودع الجيش قال أستودع الله دينكم وأمانتكم وخواتيم أعمالكم ] ( صحيح ) . أنظر التعليق في الكتاب .


حديث رقم -1606-

إن الشيخ يملك نفسه ] . ( صحيح ) . عن عبد الله بن عمرو بن العاص قال كنا عند النبي صلى الله عليه وسلم فجاء شاب فقال يا رسول الله أقبل وأنا صائم قال لا . فجاء شيخ فقال أقبل وأنا صائم قال نعم . قال فنظر بعضنا إلى بعض فقال رسول الله صلى الله عليه وسلم . . . فذكره .


حديث رقم -1607-

إن السلام اسم من أسماء الله وضعه في الأرض فأفشوه بينكم فإن الرجل إذا سلم على القوم فردوا عليه كان له عليهم فضل درجة لأنه ذكرهم فإن لم يردوا عليه رد عليه من هو خير منهم وأطيب ] . ( حسن ) . الروض النضير 1075 و457/2 . ( قال الألباني ومن إفشاء السلام السلام على المصلي والتالي للقرآن والطاعم وغيرهم وبسط ذلك له مجال آخر ) .


حديث رقم -1608-

إن الشيطان قد أيس أن يعبده المصلون في جزيرة العرب ولكن في التحريش بينهم ] . ( صحيح ) .


حديث رقم -1609-

إن الشيطان ليفرق منك ياعمر ] . ( صحيح ) . عن عبد الله بن بريدة عن أبيه أن أمة سوداء أتت رسول الله صلى الله عليه وسلم ورجع من بعض مغازيه فقالت إني كنت نذرت إن ردك الله صالحا أن أضرب عندك بالدف قال إن كنت فعلت فافعلي وإن كنت لم تفعلي فلا تفعلي فضربت فدخل أبو بكر وهي تضرب ودخل غيره وهي تضرب ثم دخل عمر قال فجعلت دفها خلفها وهي مقنعة فقال رسول الله صلى الله عليه وسلم ( فذكره ) وزاد أنا جالس ههنا ودخل هؤلاء فلما دخلت فعلت ما فعلت . واسناده صحيح . قال الألباني قد يشكل هذا الحديث على بعض الناس لأن الضرب بالدف معصية في غير النكاح والعيد والمعصية لا يجوز نذرها ولا الوفاء بها . والذي يبدو لي في ذلك أن نذرها لما كان فرحا منها بقدومه صلى الله عليه وسلم صالحا سالما منتصرا اغتفر لها السبب الذي نذرته لإظهار فرحها خصوصية له صلى الله عليه وسلم دون الناس جميعا فلا يؤخذ منه جواز الدف في الأفراح كلها لأنه ليس هناك من يفرح به كالفرح به صلى الله عليه وسلم ولمنافاة ذلك لعموم الأدلة المحرمة للمعازف والدفوف وغيرها إلا ما استثني كما ذكرنا آنفا .


حديث رقم -1610-

إن الصالحين يشدد عليهم وإنه لا يصيب مؤمنا نكبة من شوكة فما فوق ذلك إلا حطت بها خطيئة ورفع بها درجة ] . ( صحيح ) . وللحديث في صحيح مسلم طرق أخرى عن عائشة نحوه وفي بعضها إلا كتب الله له بها حسنة أو حطت عنه بها خطيئة .


حديث رقم -1611-

إن العبد إذا مرض أوحى الله إلى ملائكته يا ملائكتي أنا قيدت عبدي بقيد من قيودي فإن أقبضه أغفر له وإن أعافيه فحينئذ يقعد ولا ذنب له ] . ( حسن ) . وله شاهد عن شداد بن أوس إني سمعت رسول الله صلى الله عليه وسلم يقول إن الله عز وجل يقول إني إذا ابتليت عبدا من عبادي مؤمنا فحمدني على ما ابتليته فإنه يقوم من مضجعه ذلك كيوم ولدته أمه من الخطايا ويقول الرب عز وجل أنا قيدت عبدي وابتليته فأجروا له كما كنتم تجرون له وهو صحيح . ( واسناده حسن ) .


حديث رقم -1612-

إن الصخرة العظيمة لتلقى من شفير جهنم فتهوي فيها سبعين عاما ما تفضي إلى قرارها ] . ( صحيح ) .


حديث رقم -1613-

إن الصدقة لا تحل لنا وإن موالي القوم من أنفسهم ] . ( صحيح ) . عن أبي رافع رضي الله عنه أن النبي صلى الله عليه وسلم بعث رجلا من بني مخزوم على الصدقة فقال لأبي رافع أصحبني كيما نصيب منها . فقال لا حتى آتي رسول الله صلى الله عليه وسلم فأسأله فانطلق إلى النبي صلى الله عليه وسلم فسأله فقال فذكره .


حديث رقم -1614-

أرأيت لو كان بفناء أحدكم نهر يجري يغتسل منه كل يوم خمس مرات ما كان يبقى من درنه قالوا لا شيء قال إن الصلوات تذهب الذنوب كما يذهب الماء الدرن ] . ( صحيح ) .


حديث رقم -1615-

كان يربط الحجر على بطنه من الغرث ] . ( حسن ) . ( الغرت الجوع ) .


حديث رقم -1616-

العبد إذا نصح لسيده وأحسن عبادة الله فله أجره مرتين ] . ( صحيح ) .


حديث رقم -1617-

إن الكريم ابن الكريم ابن الكريم ابن الكريم يوسف بن يعقوب بن إسحاق بن إبراهيم خليل الرحمن تبارك وتعالى لو لبثت في السجن ما لبث يوسف ثم جاءني الداعي لجبت إذ جاءه الرسول فقال { ارجع إلى ربك فاسأله ما بال النسوة اللاتي قطعن أيديهن } ورحمة الله على لوط إن كان ليأوي إلى ركن شديد إذ قال لقومه { لو أن لي بكم قوة أو آوي إلى ركن شديد } فما بعث الله بعده من نبي إلا في ثروة من قومه ] . ( صحيح ) .


حديث رقم -1618-

إن الذي يكذب علي يبنى له بيت في النار ] . ( صحيح ) .


حديث رقم -1619-

طوبى للغرباء قيل ومن الغرباء يا رسول الله قال ناس صالحون قليل في ناس سوء كثير من يعصيهم أكثر ممن يطيعهم ] . ( صحيح ) .


حديث رقم -1620-

إن الله احتجز التوبة عن صاحب كل بدعة ] . ( صحيح ) .


حديث رقم -1621-

ما أهل مهل قط إلا بشر ولا كبر مكبر قط إلا بشر قيل بالجنة قال نعم ] ( حسن ) .


حديث رقم -1622-

إن الله إذا أنزل سطوته بأهل نقمته وفيهم الصالحون فيصابون معهم ثم يبعثون على نياتهم ] . ( صحيح ) .


حديث رقم -1623-

أخذ الله تبارك وتعالى الميثاق من ظهر آدم بـ ( نعمان ) _ يعني عرفة _ فأخرج من صلبه كل ذرية ذرأها فنثرهم بين يديه كالذر ثم كلمهم قبلا قال { ألست بربكم قالوا بلى شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين . أو تقولوا إنما أشرك أباؤنا من قبل وكنا ذرية من بعدهم أفتهلكنا بما فعل المبطلون } ] . ( صحيح ) . راجع الشرح الطويل في الكتاب ومنه أجمع أهل العلم أن الله خلق الأرواح قبل الأجساد وأنه استنطقهم وأشهدهم . وغيره من الفوائد ومنها الإشكال في التوفيق بين الحديث والآية والرد على ابن القيم وابن كثير .


حديث رقم -1624-

إن الله تطول عليكم في جمعكم هذا فوهب مسيئكم لمحسنكم وأعطى محسنكم ما سأل ادفعوا باسم الله ] . ( صحيح ) . عن بلال بن رباح أن النبي صلى الله عليه وسلم قال له غداة جمع يا بلال أسكت الناس أو أنصت الناس . ثم قال فذكره .


حديث رقم -1625-

إن الله تعالى جعل الدنيا كلها قليلا وما بقي منها إلا القليل من القليل ومثل ما بقي من الدنيا كالثغب _ يعني الغدير _ شرب صفوه وبقي كدره ] . ( حسن ) .


حديث رقم -1626-

إن الله جميل يحب الجمال إن الكبر من سفه الحق وغمص الناس ] . ( صحيح ) عن أبي ريحانة يقول فذكره مرفوعا . لا يدخل شيء من الكبر الجنة . فقال قائل يا نبي الله إني أحب أن أتجمل بجلاز سوطي وشسع نعلي فقال صلى الله عليه وسلم إن ذلك ليس من الكبر إن الله جميل . . . الخ . وعن ابن عمر قال سمعت رسول الله صلى الله عليه وسلم يقول من سحب ثيابه لم ينظر الله إليه يوم القيامة فقال أبو ريحانة لقد أمرضنا ما حدثتنا إني أحب الجمال حتى أجعله في نعلي وعلاقة سوطي افمن الكبر ذلك فقال رسول الله صلى الله عليه وسلم إن الله جميل يحب الجمال ويحب أن يرى أثر نعمته على عبده لكن الكبر من سفه الحق وغمص الناس أعمالهم . ( صحيح ) . ( جلاز سوطي الجلاز كل شيء يلوى على شيء واحدته جلاوزة . علاقة سوطي العلاقة ما يعلق به السيف ونحوه ) .


حديث رقم -1627-

إن الله يحب معالي الأمور وأشرافها ويكره سفسافها ] . ( صحيح ) .


حديث رقم -1628-

إنما أنا مبلغ والله يهدي وقاسم والله يعطي فمن بلغه مني شيء بحسن رغبة وحسن هدى فإن ذلك الذي يبارك له فيه ومن بلغه عني شيء بسوء رغبة وسوء هدى فذاك الذي يأكل ولا يشبع ] . ( صحيح ) .


حديث رقم -1629-

إن الله حين خلق الخلق كتب بيده على نفسه إن رحمتي تغلب غضبي ] . صحيح


حديث رقم -1630-

إن الله خلق آدم من قبضة قبضها من جميع الأرض فجاء بنو آدم على قدر الأرض جاء منهم الأحمر والأبيض والأسود وبين ذلك والسهل والحزن والخبيث والطيب ] . ( صحيح ) .


حديث رقم -1631-

إن المؤمن يجاهد بسيفه ولسانه والذي نفسي بيده لكأن ما ترمونهم به نضح النبل ] . ( صحيح ) . عن الزهري قال أن كعب بن مالك حين أنزل الله تبارك وتعالى في الشعر . أتى النبي صلى الله عليه وسلم فقال إن الله تبارك وتعالى قد أنزل في الشعر ما قد علمت وكيف ترى فيه فقال النبي صلى الله عليه وسلم إن المؤمن يجاهد بسيفه ولسانه . وسنده صحيح .


حديث رقم -1632-

إن المؤمن بكل خير على كل حال إن نفسه تخرج من بين جنبيه وهو يحمد الله عز وجل ] . ( صحيح ) . عن ابن عباس قال أخذ النبي صلى الله عليه وسلم بنتا له تقضي فاحتضنها فوضعها بين ثدييه فماتت وهي بين ثدييه فصاحت أم أيمن فقيل أتبكي عند رسول الله صلى الله عليه وسلم قالت ألست أراك تبكي يا رسول الله قال لست أبكي إنما هي رحمة إن المؤمن . . . . واسناده صحيح .


حديث رقم -1633-

إن الله خلق الداء والدواء فتداووا ولا تتداووا بحرام ] . ( حسن ) . وله شاهد من حديث أم سلمة أنها انتبذت فجاء رسول الله صلى الله عليه وسلم والنبيذ يهدر فقال ما هذا . قلت فلانة اشتكت فوصف لها قالت فدفعه برجله فكسره وقال إن الله لم يجعل في حرام شفاء . ويشهد له أيضا حديث نهى عن الدواء الخبيث . ( مخرج في المشكاة 4539 ) . وعن ابن مسعود موقوفا عليه إن الله لم يجعل شفاءكم فيما حرم عليكم . وإسناده صحيح . وأخرج الطبراني عن أبي الأحوص أن رجلا أتى عبد الله فقال إن أخي مريض اشتكى بطنه وأنه نعت له الخمر أفأسقيه قال عبد الله سبحان الله ما جعل الله شفاء في رجس إنما الشفاء في شيئين العسل شفاء للناس والقرآن شفاء لما في الصدور . وإسناده صحيح .


حديث رقم -1634-

إن لله مائة رحمة قسم رحمة ( واحدة ) بين أهل الدنيا وسعتهم إلى آجالهم وأخر تسعا وتسعين رحمة لأوليائه وإن الله قابض تلك الرحمة التي قسمها بين أهل الدنيا إلى التسع والتسعين فيكملها مائة رحمة لأوليائه يوم القيامة ] . ( صحيح ) .


حديث رقم -1635-

إن الله رضي لهذه الأمة اليسر وكره لهم العسر ( قالها ثلاث مرات ) وإن هذا أخذ بالعسر وترك اليسر ] . ( صحيح ) . عن محجن بن الأدرع أن رسول الله صلى الله عليه وسلم يلغه أن رجلا في المسجد يطيل الصلاة فأتاه فأخذ بمنكبه ثم قال فذكره .


حديث رقم -1636-

إن الله سائل كل راع عما استرعاه أحفظ ذلك أم ضيع حتى يسأل الرجل عن أهل بيته ] . ( صحيح ) .


حديث رقم -1637-

إن الله يصنع كل صانع وصنعته ] . ( صحيح ) . ولفظه عند الحاكم والديلمي خالق . مكان يصنع . وزاد البخاري في آخر الحديث وتلا بعضهم عند ذلك { والله خلقكم وما تعملون } والظاهر أنها مدرجة وقال البخاري عقبه فأخبر أن الصناعات وأهلها مخلوقة . ثم رواه عن طريق الأعمش عن شقيق عن حذيفة رضي الله عنه إن الله خلق كل صانع وصنعته إن الله خلق صانع الخزم وصنعته . ( الخزم ) بالتحريك شجر يتخذ من لحائه الحبال .


حديث رقم -1638-

لا تكونوا أعوانا للشيطان على أخيكم . إنه لا ينبغي للإمام إذا انتهى إليه حد إلا أن يقيمه إن الله عفو يحب العفو { وليعفوا وليصفحوا ألا تحبون أن يغفر الله لكم والله غفور رحيم } ] . ( حسن ) . عن أبي ماجدة يقول كنت قاعدا مع عبد الله بن مسعود رضي الله عنه فقال إني لأذكر أول رجل قطعه رسول الله صلى الله عليه وسلم أتي بسارق فأمر بقطعه فكأنما أسف وجه رسول الله صلى الله عليه وسلم فقالوا يا رسول الله كأنك كرهت قطعه قال وما يمنعني لا تكونوا . . . . إلخ


حديث رقم -1639-

إن الله عز وجل قال إنا أنزلنا المال لإقام الصلاة وايتاء الزكاة ولو كان لابن آدم واد لأحب أن يكون إليه ثان ولو كان له واديان لأحب أن يكون إليهما ثالث ولا يملأ جوف ابن آدم إلا التراب ثم يتوب الله على من تاب ] . ( صحيح ) .


حديث رقم -1640-

إن الله تعالى قال من عادى لي وليا فقد آذنته بالحرب وما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه وما زال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها وإن سألني لأعطينه ولئن استعاذني لأعيذنه وما ترددت عن شيء أنا فاعله ترددي عن قبض نفس المؤمن يكره الموت وأنا أكره مساءته ] . ( صحيح ) . ( قال الألباني وهذا إسناد ضعيف وهو من الأسانيد القليلة التي انتقدها العلماء على البخاري رحمه الله تعالى . . . . إلخ انظر تتمة الشرح والتخريج في الكتاب فقد بلغت تسع صفحات وخلاصتها أن حديث عائشة وحديث أنس بطرقيه فإنهما إذا ضما إلى إسناد حديث أبي هريرة اعتضد الحديث بمجموعها وارتقى إلى درجة الصحيح إن شاء الله تعالى وقد صححه من سبق ذكره من العلماء ) .


حديث رقم -1641-

إن الله لم يبعث نبيا ولا خليفة إلا وله بطانتان بطانة تأمره بالمعروف وتنهاه عن المنكر وبطانة لا تألوه خبالا ومن يوق بطانة السوء فقد وقي ] . ( صحيح ) . عن أبي هريرة قال قال النبي صلى الله عليه وسلم لأبي الهيثم هل لك خادم قال لا قال فإذا اتانا سبي فأتنا فأتى النبي صلى الله عليه وسلم برأسين ليس معهما ثالث فأتاه أبو الهيثم قال النبي صلى الله عليه وسلم اختر منهما قال يا رسول الله اختر لي فقال النبي صلى الله عليه وسلم إن المستشار مؤتمن خذ هذا فإني رأيته يصلي واستوص به خيرا . فقالت امرأته ما أنت ببالغ ما قال فيه النبي صلى الله عليه وسلم إلا أن تعتقه قال فهو عتيق فقال النبي صلى الله عليه وسلم . . . . فذكره .


حديث رقم -1642-

لو أراد الله أن لا يعصى ما خلق إبليس ] . ( صحيح بمجموع طرقه ) .


حديث رقم -1643-

لن يعجز الله هذه الأمة من نصف يوم ] . ( صحيح ) .


حديث رقم -1644-

ضع أنفك يسجد معك ] . ( صحيح ) .


حديث رقم -1645-

من ختم له بإطعام مسكين محتسبا على الله عز وجل دخل الجنة ومن ختم له بصوم يوم محتسبا على الله عز وجل دخل الجنة ومن ختم له بقول لا إله إلا الله محتسبا على الله عز وجل دخل الجنة ] . ( صحيح ) .


حديث رقم -1646-

أولياء الله هم الذين يذكر الله لرؤيتهم ] . ( حسن ) .


حديث رقم -1647-

قيلوا فإن الشياطين لا تقيل ] . ( حسن ) .


حديث رقم -1648-

إن خير ما ركبت إليه الرواحل مسجدي هذا والبيت العتيق ] . ( صحيح ) .


حديث رقم -1649-

إن الله عز وجل يؤيد هذا الدين بالرجل الفاجر ] . ( حسن صحيح ) . وله شاهد عن أبي هريرة شهدنا مع رسول الله صلى الله عليه وسلم حنينا فقال لرجل ممن يدعي بالإسلام هذا من أهل النار . فلما حضرنا القتال قاتل الرجل قتالا شديدا فأصابته جراحة فقيل يا رسول الله الرجل الذي قلت له آنفا إنه من أهل النار فإنه قاتل اليوم شديدا وقد مات فقال النبي صلى الله عليه وسلم إلى النار . فكاد بعض المسلمين أن يرتاب فبينما هم على ذلك إذ قيل إنه لم يمت ولكن به جراحا شديدا فلما كان من الليل لم يصبر على الجراح فقتل نفسه فأخبر النبي صلى الله عليه وسلم بذلك فقال الله أكبر أشهد أني عبد الله ورسوله ثم أمر بلالا فنادى في الناس إنه لا يدخل الجنة إلا نفس مسلمة وإن الله يؤيد هذا الدين بالرجل الفاجر .


حديث رقم -1650-

إن الله لم ينزل داء أو لم يخلق داء إلا أنزل أو خلق له دواء علمه من علمه وجهله من جهله إلا السام قالوا يا رسول الله وما السام قال الموت ] . ( صحيح بشواهده ) .


حديث رقم -1651-

إن الله ليرضى عن العبد أن يأكل الأكلة فيحمده عليها أو يشرب الشربة فيحمده عليها ] . ( حسن ) .


حديث رقم -1652-

إن الله ليعجب من الصلاة في الجميع ] . ( حسن ) .


حديث رقم -1653-

إن الله ليعجب إلى العبد إذا قال لا إله إلا أنت إني قد ظلمت نفسي فاغفر لي ذنوبي إنه لا يغفر الذنوب إلا أنت قال عبدي عرف أن له ربا يغفر ويعاقب ] . ( صحيح ) .


حديث رقم -1654-

إن الله وملائكته يصلون على المتسحرين ] . ( حسن ) .


حديث رقم -1655-

إن الله لا يحب العقوق وكأنه كره الاسم ] . ( صحيح ) . سئل رسول الله صلى الله عليه وسلم عن العقيقة فقال ( فذكره ) قالوا يا رسول الله إنما نسألك عن أحدنا يولد له قال من أحب منكم أن ينسك عن ولده فليفعل عن الغلام شاتان مكافئتان وعن الجارية شاة . ( مكافئتان يعني متساويتين في السن . والشاة الواحدة من الضأن والمعز والظباء والبقر والنعام وحمر الوحش . كما في المعجم الوسيط ) .


حديث رقم -1656-

إن الله لا ينظر إلى مسبل الإزار ] . ( صحيح ) .


حديث رقم -1657-

إن الله يؤيد حسان بروح القدس ما نافح أو فاخر عن رسول الله صلى الله عليه وسلم ] . ( صحيح ) . عن عائشة قالت كان رسول الله صلى الله عليه وسلم يضع لحسان منبرا في المسجد يقوم عليه قائما يفاخر عن رسول الله له صلى الله عليه وسلم أو قال ينافح عن رسول الله صلى الله عليه وسلم ويقول رسول الله صلى الله عليه وسلم فذكره .


حديث رقم -1658-

إن الله تبارك وتعالى يبتلي عبده بما أعطاه فمن رضي بما قسم الله عز وجل له بارك الله له فيه ووسعه ومن لم يرض لم يبارك له فيه ] . ( صحيح ) .


حديث رقم -1659-

إن الله يبعث ريحا من اليمن ألين من الحرير فلا تدع أحدا في قلبه مثقال حبة من إيمان إلا قبضته ] . ( صحيح ) .


حديث رقم -1660-

الدال على الخير كفاعله ] . ( صحيح ) .


حديث رقم -1661-

إن الله عز وجل يخرج قوما من النار بعد ما لا يبقى منهم فيها إلا الوجوه فيدخلهم الله الجنة ] . ( صحيح ) .


حديث رقم -1662-

إن الله يقول إن عبدا أصححت له جسمه ووسعت عليه في المعيشة تمضي عليه خمسة أعوام لا يفد إلي لمحروم ] . ( صحيح ) .


حديث رقم -1663-

إن الله تعالى يقول أنا عند ظن عبدي بي إن خيرا فخير وإن شرا فشر ] . ( صحيح ) .


حديث رقم -1664-

إن المعونة تأتي من الله على قدر المؤنة وإن الصبر يأتي من الله على قدر البلاء ] . ( حسن ) . ( المؤنة ويقال المؤونة القوت والجمع مؤن ومؤونات كما في المعجم الوسيط ) .


حديث رقم -1665-

إن الله عز وجل ينشيء السحاب فينطق أحسن النطق ويضحك أحسن الضحك ] . ( صحيح ) . وأخرجه العقيلي عن أبي هريرة مرفوعا به وزاد وضحكه البرق ومنطقه الرعد . وأعله العقيلي فالاعتماد على الطريق الأولى .


حديث رقم -1666-

إن الله يوصيكم بأمهاتكم ثم يوصيكم بآبائكم ثم يوصيكم بالأقرب فالأقرب ] . ( صحيح ) .


حديث رقم -1667-

القتيل في سبيل الله شهيد والطعين في سبيل الله شهيد والغريق في سبيل الله شهيد والخار عن دابته في سبيل الله شهيد والمجنوب في سبيل الله شهيد قال محمد ( يعني ابن اسحاق ) المجنوب صاحب الجنب ] . ( حسن صحيح ) . عن أبي هريرة قال سمعت رسول الله صلى الله عليه وسلم يقول ما تعدون الشهيد . قالوا الذي يقاتل في سبيل الله حتى يقتل . قال إن الشهيد في أنتي إذا قليل . القتيل في سبيل الله شهيد . . . الحديث .


حديث رقم -1668-

تعلمون المعاد إلى الله ثم إلى الجنة أو إلى النار وإقامة لا ظعن فيه وخلود لا موت في أجساد لا تموت ] . ( صحيح ) .


حديث رقم -1669-

إن جبريل عليه السلام حين ركض زمزم بعقبه جعلت أم إسماعيل تجمع البطحاء فقال النبي صلى الله عليه وسلم رحم الله هاجرا وأم إسماعيل لو تركتها كانت عينا معينا ] . ( صحيح ) . ( ركض أي ضرب . وفي النهاية أصل الركض الضرب بالرجل والإصابة بها كما تركض الدابة وتصاب بالرجل ) .


حديث رقم -1670-

نهى عن الإقعاء والتورك في الصلاة ] . ( صحيح ) . قال الألباني وقد ثبت كل من الإقعاء والتورك في الصلاة عن النبي صلى الله عليه وسلم من فعله في موضعين الإقعاء بين السجدتين والتورك في التشهد الثاني الذي يليه السلام كما هو مبين في كتابي صفة صلاة النبي صلى الله عليه وسلم ويحمل الحديث على الإقعاء والتورك في غير الموضعين المشار إليهما .


حديث رقم -1671-

إن الميت يبعث في ثيابه التي يموت فيها ] . ( صحيح ) . عن أبي سعيد الخدري أنه لما حضره الموت دعا بثياب جدد فلبسها ثم قال سمعت رسول الله صلى الله عليه وسلم فذكره . ( صحيح ) .


حديث رقم -1672-

إن الناس يهاجرون إليكم ولا تهاجرون إليهم والذي نفس محمد بيده لا يحب رجل الأنصار حتى يلقى الله تبارك وتعالى إلا لقي الله تبارك وتعالى وهو يحبه ولا يبغض رجل الأنصار حتى يلقى الله تبارك وتعالى إلا لقي الله تبارك وتعالى وهو يبغضه ] . ( حسن ) . عن الحارث بن زياد الساعدي الأنصاري أنه أتى رسول الله صلى الله عليه وسلم يوم الخندق وهو يبايع الناس على الهجرة فقال يا رسول الله بايع هذا قال ومن هذا قال ابن عمي حوط بن يزيد أو يزيد بن حوط قال فقال رسول الله صلى الله عليه وسلم لا أبايعك إن الناس . . .


حديث رقم -1673-

إن النهبة لا تحل ] . ( صحيح ) . عن ثعلبة بن الحكم قال أصبنا غنما للعدو فانتهبناها فنصبنا قدورنا فمر النبي صلى الله عليه وسلم بالقدور فأمر بها فأكفئت ثم قال فذكره . وله شاهد من حديث رجل من الأنصار قال خرجنا مع رسول الله صلى الله عليه وسلم في سفر فأصاب الناس حاجة شديدة وجهد وأصابوا غنما فانتهبوها فإن قدورنا لتغلي إذ جاء رسول الله صلى الله عليه وسلم يمشي على قوسه فأكفأ قدورنا بقوسه ثم جعل يرمل اللحم بالتراب ثم قال إن النهبة ليست بأحل من الميتة . أو إن الميتة ليست بأحل من النهبة . شك هناد . أخرجه أبو داود واسناده صحيح . وله شاهد عن أم حبيبة بنت العرباض قالت حدثني أبي أن رسول الله صلى الله عليه وسلم حرم يوم خيبر كل ذي مخلب من الطير ولحوم الحمر الأهلية والخليسة والمجثمة وأن توطأ السبايا حتى يضعن ما في بطونهن . ( قال الألباني إن الحديث بلفظ الخليسة لم يثبت عندي ولفظ الخلسة جاء ذكره في حديث زيد بن خالد وجابر بن عبد الله في المسند والعرباض في المستدرك فهو صحيح إن شاء الله تعالى ) . ( الخليسة على وزن فعيلة هي ما يستخلص من السبع فيموت قبل أن يذكى . والخلسة بالضم ما يؤخذ سلبا ومكابرة كما في النهاية ) .


حديث رقم -1674-

إن الهجرة لا تنقطع ما كان الجهاد ] . ( صحيح ) .


حديث رقم -1675-

إن أمر هذه الأمة لا يزال مقاربا أو مواما حتى يتكلموا في الوالدان والقدر ] . ( صحيح ) . ( مواما مأخوذ من الأمم بالفتح وهو القرب بمعنى مقارب أيضا ومعناه التكلم فيما لا يعنيهم قاله أبو موسى المديني .


حديث رقم -1676-

إن أناسا من أمتي يأتون بعدي يود أحدهم لو اشترى رؤيتي بأهله وماله ] . ( حسن ) .


حديث رقم -1677-

إن أول من سيب السوائب وعبد الأصنام أبو خزاعة عمرو ابن عامر وإني رأيته يجر أمعاءه في النار ] . ( إسناده لا بأس به في الشواهد ) . وله شاهد عن أبي هريرة يقول سمعت رسول الله صلى الله عليه وسلم يقول لأكثم بن الجون الخزاعي يا أكثم رأيت عمرو بن لحي بن قمعة بن خندف يجر قصبه في النار فما رأيت رجلا أشبه برجل منك به ولا بك منه . فقال أكثم عسى أن يضرني شبهه يا رسول الله قال لا . إنك مؤمن وهو كافر إنه كان أول من غير دين إسماعيل فنصب الأوثان وبحر البحيرة وسيب السائبة ووصل الوصيلة وحمى الحامي . ( واسناده حسن فهو شاهد قوي لحديث الترجمة ) . وله شاهد آخر وفيه وهو أول من حمل العرب على عبادة الأصنام . وإسناده حسن . وله شاهد مختصر بلفظ أول من غير دين إبراهيم عمرو بن لحي بن قمعة بن خندف أبو خزاعة . وإسناده حسن في الشواهد على الأقل .


حديث رقم -1678-

إن أول منسك ( وفي رواية نسك ) يومكم هذا الصلاة ] . ( حسن ) . عن يزيد بن البراء عن أبيه قال كنا جلوسا ننتظر رسول الله صلى الله عليه وسلم ( في المصلى ) يوم الأضحى فجاء فسلم على الناس وقال فذكره فتقدم فصلى بالناس ركعتين ثم سلم فاستقبل القوم بوجهه ثم أعطي قوسا أو عصا فاتكأ عليها فحمد الله عز وجل وأثنى عليه وأمرهم ونهاهم . إسناده حسن والحديث في الصحيحين وغيرهما نحوه .


حديث رقم -1679-

إن أهل النار ليبكون حتى لو أجريت السفن في دموعهم لجرت وإنهم ليبكون الدم _ يعني _ مكان الدمع ] . ( صحيح ) . وله شاهد عن أنس بن مالك مرفوعا بلفظ يرسل البكاء على أهل النار فيبكون حتى تنقطع الدموع ثم يبكون الدم حتى يصير في وجوههم كهيئة الأخدود لو أرسلت فيه السفن لجرت . ( والحديث بمجموع طرقه حسن ) .


حديث رقم -1680-

إن أهون أهل النار عذابا يوم القيامة رجل يحذى له نعلان من نار يغلي منهما دماغه يوم القيامة ] . ( صحيح ) . وعند مسلم أن الرجل هو أبو طالب . ( يحذى أي يقطع ويعمل والحذو التقير والقطع ) .


حديث رقم -1681-

إن بني إسرائيل لما هلكوا قصوا ] . ( حسن ) . ( قصوا قال في النهاية لما هلكوا قصوا أي اتكلوا على القول وتركوا العمل فكان ذلك سبب هلاكهم أو بالعكس لما هلكوا بترك العمل أخلدوا إلى القصص ) . وقال الألباني ومن الممكن أن يقال إن سبب هلاكهم اهتمام وعاظهم بالقصص والحكايات دون الفقه والعلم النافع الذي يعرف الناس بدينهم فيحملهم ذلك على العمل الصالح لما فعلوا ذلك هلكوا .


حديث رقم -1682-

إن بين يدي الساعة الهرج قالوا وما الهرج قال القتل إنه ليس بقتلكم المشركين ولكن قتل بعضكم بعضا ( حتى يقتل الرجل جاره ويقتل أخاه ويقتل عمه ويقتل ابن عمه ) قالوا ومعنا عقولنا يومئذ قال إنه لتنزع عقول أهل ذلك الزمان ويخلف له هباء من الناس يحسب أكثرهم أنهم على شيء وليسوا على شيء ] . ( صحيح ) . وأخرجه ابن حبان بلفظ إن بين يدي الساعة لفتنا كقطع اليل المظلم يصبح الرجل فيها مؤمنا ( الحديث ) وفيه كسروا قسيكم وقطعوا أوتاركم واضربوا بسيوفكم الحجارة فإن دخل على أحدكم بيته فليكن كخير ابني آدم . وسنده صحيح . ( هباء أي قليل العقل ) . وله شواهد أخرى ذكرت في الكتاب .


حديث رقم -1683-

إن بين يدي الساعة ثلاثين دجالا كذابا ] . ( صحيح ) . انظر الكتاب في شواهد كثيرة وكلمة عن القاديانية .


حديث رقم -1684-

إن رجالا من العرب يهدي أحدهم الهدية فأعوضه منها بقدر ما عندي ثم يتسخطه فيظل يتسخط علي وأيم الله لا أقبل بعد مقامي هذا من رجل من العرب هدية إلا من قرشي أو أنصاري أو ثقفي أو دوسي ] . ( صحيح ) . عن أبي هريرة قال أهدى رجل من بني فزارة إلى النبي صلى الله عليه وسلم ناقة من إبله التي كانوا أصابوا بـ ( الغابة ) فعوضه منها بعض العوض فتسخطه فسمعت رسول الله صلى الله عليه وسلم على هذا المنبر يقول . . . . فذكره .


حديث رقم -1685-

إن رجلا قال والله لا يغفر الله لفلان وإن الله قال من ذا الذي يتألى علي أن لا أغفر لفلان فإني قد غفرت لفلان وأحبطت عملك . أو كما قال ] . ( صحيح ) . ( يتألى أي يحلف . والألية على وزن غنية اليمين ) . قال النووي وفي الحديث دلالة لمذهب أهل السنة في غفران الذنوب بلا توبة إذا شاء الله غفرانها . وقال الألباني وفيه دليل صريح أن التألي على الله يحبط العمل أيضا كالكفر وترك صلاة العصر ونحوها . انظر التعليق على كتابي صحيح الترغيب والترهيب 192/1 .


حديث رقم -1686-

إن طعام الواحد يكفي الاثنين وإن طعام الاثنين يكفي الثلاثة والأربعة وإن طعام الأربعة يكفي الخمسة والستة ] . ( صحيح بشواهده ) .


حديث رقم -1687-

إن عثمان رجل حيي وإني خشيت إن أذنت له على تلك الحال أن لا يبلغ إلي في حاجته ] . عن عائشة أن أبا بكر استأذن على رسول الله صلى الله عليه وسلم وهو مضطجع على فراشه لابس مرط عائشة فأذن لأبي بكر وهو كذلك فقضى إليه حاجته ثم انصرف ثم استأذن عمر فأذن له وهو على تلك الحال فقضى إليه حاجته ثم انصرف قال عثمان ثم استأذنت عليه فجلس وقال لعائشة اجمعي عليك ثيابك فقضيت إليه حاجتي ثم انصرفت فقالت عائشة يا رسول الله مالي لم أرك فزعت لأبي بكر وعمر رضي الله عنهما كما فزعت لعثمان قال رسول الله صلى الله عليه وسلم فذكره . وروي عنها بلفظ كان رسول الله صلى الله عليه وسلم مضطجعا في بيتي كاشفا عن فخذه أو ساقيه فاستأذن أبو بكر فأذن له وهو على تلك الحال . . . الحديث وفيه ثم استأذن عثمان فجلس رسول الله صلى الله عليه وسلم وسوى ثيابه . . . قالت عائشة دخل أبو بكر . . . الحديث وفيه . . . ثم دخل عثمان فجلست وسويت ثيابك فقال ألا أستحي من رجل تستحي منه الملائكة . وله شواهد أخرى انظرها في الكتاب ومنها قصة البئر في الحائط . ( فالحديث صحيح بشواهده ) . قال الألباني واعلم أنه قد صح عن النبي صلى الله عليه وسلم أنه قال الفخذ عورة . وهو مخرج في إرواء الغليل 66 . وهنا يبدو للباحث وجوه من التوفيق . الأول أن يكون حديث الترجمة قبل حديث الفخذ عورة . الثاني أن يحمل الكشف على أنه من خصوصياته صلى الله عليه وسلم فلا يعارض الحديث الآخر ويؤيده قاعدة القول مقدم على العمل . والحاظر مقدم على المبيح . والله اعلم .


حديث رقم -1688-

إن قريشا أهل أمانة لا يبغيهم العثرات أحد إلا كبه الله عز وجل لمنخريه ] . ( حسن ) .


حديث رقم -1689-

إن قلوب بني آدم كلها بين أصبعين من أصابع الرحمن كقلب واحد يصرفه كيف يشاء . ثم يقول رسول الله صلى الله عليه وسلم اللهم مصرف القلوب صرف قلوبنا إلى طاعتك ] . ( صحيح ) .


حديث رقم -1690-

لكل غادر لواء يوم القيامة يعرف به عند أسته ] . ( صحيح ) .


حديث رقم -1691-

إن لله آنية من أهل الأرض وآنية ربكم قلوب عباده الصالحين وأحبها إليه ألينها وأرقها ] . ( صحيح ) .


حديث رقم -1692-

إن لله أقواما يختصهم بالنعم لمنافع العباد ويقرهم فيها ما بذلوها فإذا منعوها نزعها منهم فحولها إلى غيرهم ] . ( حسن ) .


حديث رقم -1693-

إن لله عبادا يعرفون الناس بالتوسم ] . ( حسن ) .


حديث رقم -1694-

نعم يا أبا بكر إن لله ملائكة تنطق على ألسنة بني آدم بما في المرء من الخير والشر ] . ( صحيح ) . عن أنس قال كنت قاعدا مع النبي صلى الله عليه وسلم فمر بجنازة فقال ما هذه الجنازة قالوا جنازة فلان الفلاني كان يحب الله ورسوله ويعمل بطاعو الله ويسعى فيها فقال رسول الله صلى الله عليه وسلم وجبت وجبت وجبت وبجنازة أخرى قالوا جنازة فلان الفلاني كان يبغض الله ورسوله ويعمل بمعصية الله ويسعى فيها فقال وجبت وجبت وجبت فقالوا يا رسول الله قولك في الجنازة والثناء عليها أثني على الأول خير وعلى الآخر شر فقلت فيهما وجبت وجبت وجيت فقال فذكره . ( صحيح ) .


حديث رقم -1695-

إن للقبر ضغطة فلو نجا أو سلم أحد منها لنجا سعد بن معاذ ] . ( صحيح _ بمجموع طرقه وشواهده ) .


حديث رقم -1696-

إن للصلاة أولا وآخرا وإن أول وقت صلاة الظهر حين تزول الشمس وآخر وقتها حين يدخل وقت العصر وإن أول وقت صلاة العصر حين يدخل وقتها وإن آخر وقتها حين تصفر الشمس وإن أول وقت المغرب حين تغرب الشمس وإن آخر وقتها حين يغيب الأفق وإن أول وقت العشاء الآخرة حين يغيب الأفق وإن آخر وقتها حين ينتصف الليل وإن أول وقت الفجر حين يطلع الفجر وإن آخر وقتها حين تطلع الشمس ] . ( صحيح ) .


حديث رقم -1697-

إن للقرشي مثلي قوة الرجل من غير قريش ] . ( صحيح ) . عن جبير بن مطعم قال قال رسول الله صلى الله عليه وسلم فذكره . فقيل للزهري بم ذلك قال بنبل الرأي .


حديث رقم -1698-

إن ما بين مصراعين في الجنة مسيرة أربعين سنة ] . ( صحيح ) .


حديث رقم -1699-

إن مثل الذي يعود في عطيته كمثل الكلب أكل حتى إذا شبع قاء ثم عاد في قيئه فأكله ] . ( صحيح ) . وله شواهد خرجت بعضها في الارواء 1621 .


حديث رقم -1700-

إن من أمتي قوما يعطون مثل أجور أولهم ينكرون المنكر ] . ( صحيح ) .


حديث رقم -1701-

إن منكم رجالا نكلهم إلى إيمانهم منهم فرات بن حيان ] . ( صحيح ) . عن فرات بن حيان أن رسول الله صلى الله عليه وسلم أمر بقتله وكان عينا لأبي سفيان وكان حليفا لرجل من الأنصار فمر بحليفه من الأنصار فقال إني مسلم فقال رجل من الأنصار يا رسول الله إنه يقول إني مسلم فقال رسول الله صلى الله عليه وسلم . . . فذكره .


حديث رقم -1702-

إن موسى قال يارب أرني آدم الذي أخرجنا ونفسه من الجنة فأراه الله آدم فقال أنت أبونا آدم فقال له آدم نعم فقال أنت الذي نفخ الله فيك من روحه وعلمك الأسماء كلها وأمر الملائكة فسجدوا لك قال نعم قال فما حملك على أن أخرجتنا ونفسك من الجنة فقال آدم ومن أنت قال أنا موسى قال أنت نبي بني إسرائيل الذي كلمك الله من وراء حجاب ولم يجعل بينك وبينه رسولا من خلقه قال نعم قال أفما وجدت أن ذلك كان في كتاب الله قبل أن أخلق قال نعم قال فما تلومني في شيء سبق من الله تعالى فيه القضاء قبلي قال رسول الله صلى الله عليه وسلم عند ذلك فحج آدم موسى فحج آدم موسى ] . ( حسن ) . انظر الشرح في الكتاب .


حديث رقم -1703-

إن هذا الدينار والدرهم أهلكا من كان قبلكم وهما مهلكاكم ] . ( صحيح ) .


حديث رقم -1704-

إن هذه من ثياب الكفار فلا تلبسها ] . ( صحيح ) . عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم رأى عليه ثوبيه معصفرين فقال فذكره . وأخرجه من طريق طاووس عن ابن عمرو قال رأى النبي صلى الله عليه وسلم علي ثوبين معصفرين فقال أأمك أمرتك بهذا قلت أغسلهما قال بل احرقهما . وأخرجه الحاكم أيضا وزاد في آخره ففعلت . واسناده حسن . قال الألباني وفي الحديث دليل على أنه لا يجوز للمسلم أن يلبس لباس الكفار وأن يتزيا بزيهم والأحاديث في ذلك كثيرة أودعت قسما منها في كتابي حجاب المرأة المسلمة


حديث رقم -1705-

إنا معشر الأنبياء تنام أعيننا ولا تنام قلوبنا ] . ( صحيح ) .


حديث رقم -1706-

إنا نهينا أن ترى عوراتنا ] . ( صحيح بشواهده الكثيرة ) _ منها حديث احفظ عورتك إلا من زوجتك وما ملكت يمينك . وهو مخرج في آداب الزفاف . ومنها قوله صلى الله عليه وسلم ارجع إلى ثوبك فخذه ولا تمشوا عراة . أخرجه مسلم والبيهقي وغيرهما .


حديث رقم -1707-

إنا لا نقبل شيئا من المشركين ] . ( صحيح ) . عن حكيم بن حزام قال كان محمد صلى الله عليه وسلم أحب رجل في الناس إلي في الجاهلية فلما تنبأ وخرج إلى المدينة شهد حكيم بن حزام الموسم وهو كافر فوجد حلة لذي يزن تباع فاشتراها بخمسين دينارا ليهديها لرسول الله صلى الله عليه وسلم فقدم بها عليه المدينة فأراده على قبضها هدية فأبى _ قال عبيد الله حسبت أنه قال ( فذكره ) ولكن إن شئت أخذناها بالثمن فأعطيته حين أبى علي الهدية . صحيح الإسناد .


حديث رقم -1708-

إن الله حرم على أمتي الخمر والميسر والمزر والكوبة والقنين وزادني صلاة الوتر ] . ( صحيح ) . ( المزر نبيذ الذرة خاصة وهو الغبيراء . الكوبة الطبل . القنين البرابط ومفرده بربط العود من آلات الموسيقى ) .


حديث رقم -1709-

إنكم لن تنالوا هذا الأمر بالمغالبة ] . ( حسن ) . عن ابن الأدرع قال كنت أحرس النبي صلى الله عليه وسلم ذات ليلة فخرج لبعض حاجته قال فرآني فأخذ بيدي فانطلقنا فمررنا على رجل يصلي يجهر بالقرآن فقال النبي صلى الله عليه وسلم عسى أن يكون مرائيا قال قلت يا رسول الله يجهر بالقرآن قال فرفض يدي ثم قال ( فذكره ) . قال ثم خرج ذات ليلة وأنا أحرسه لبعض حاجته فأخذ بيدي فمررنا برجل يصلي بالقرآن قال قلت عسى أن يكون مرائيا فقال النبي صلى الله عليه وسلم كلا إنه أواب . قال فنظرت فإذا هو عبد الله ذو النجادين . والحديث بمعنى حديث عليكم هديا قلصدا فإنه من يشاد هذا الدين يغلبه . وغيره مما في معناه وقد خرجته في ظلال الجنة في تخريج كتاب السنة لابن أبي عاصم 98 . ويأتي له شاهد برقم 1760 .


حديث رقم -1710-

إنما يستريح من غفر له ] . ( صحيح لكثرة طرقه ) . عن عائشة قالت قيل يا رسول الله ماتت فلانة واستراحت فغضب رسول الله صلى الله عليه وسلم وقال فذكره . ويشهد له حديث أبي قتادة أن رسول الله صلى الله عليه وسلم مر عليه بجنازة فقال مستريح أو مستراح منه . قالوا يا رسول الله ما المستريح والمستراح منه قال العبد المؤمن يستريح من نصب الدنيا وأذاها إلى رحمة الله والعبد الفاجر يستريح منه العباد والبلاد والشجر والدواب . أخرجه مالك وعنه البخاري وكذا مسلم والنسائي وأحمد .


حديث رقم -1711-

إنما النفقة والسكن للمرأة إذا كان لزوجها عليها الرجعة ] . ( صحيح ) . عن فاطمة بنت قيس قالت أتيت النبي صلى الله عليه وسلم فقلت أنا بنت آل خالد وإن زوجي فلانا أرسل إلي بطلاقي وإني سألت أهله النفقة والسكن فأبوا علي قالوا يا رسول الله إنه قد أرسل إليها بثلاث تطليقات قالت فقال رسول الله صلى الله عليه وسلم . . . فذكره . وإسناده صحيح .


حديث رقم -1712-

إنما الوتر بالليل ] . ( حسن ) . عن الأغر المزني أن رجلا أتى رسول الله صلى الله عليه وسلم فقال يا نبي الله إني أصبحت ولم أوتر فقال ( فذكره ) . قال يا نبي الله إني أصبحت ولم أوتر فقال فأوتر . ويشهد للحديث قوله صلى الله عليه وسلم أوتروا قبل أن تصبحوا . أخرجه مسلم وغيره . ( وهذا التوقيت للوتر كالتوقيت للصلوات الخمس إنما هو لغير النائم وكذا الناسي فإنه يصلي الوتر إذا لم يستيقظ له في الوقت يصليه متى استيقظ ولو بعد الفجر وعليه يحمل قوله صلى الله عليه وسلم للرجل في هذا الحديث فأوتر . بعد أن قال له إنما الوتر بالليل . وفي ذلك حديث صريح فانظره في المشكاة 1268 والارواء 422 .


حديث رقم -1713-

إنا كنا نهيناكم عن لحومها أن تأكلوها فوق ثلاث لكي تسعكم ( فقد ) جاء الله بالسعة فكلوا وادخروا واتجروا ألا وإن هذه الأيام أيام أكل وشرب وذكر الله عز وجل ] . ( صحيح ) . ( اتجروا أصله ائتجروا على وزن افتعلوا يريد الصدقة التي يبتغى أجرها وليس من باب التجارة ) .


حديث رقم -1714-

إنما مثل العبد المؤمن حين يصيبه الوعك أو الحمى كمثل حديدة تدخل النار فيذهب خبثها ويبقى طيبها ] . ( صحيح ) .


حديث رقم -1715-

إنما يزرع ثلاثة رجل له أرض فهو يزرعها ورجل منح أرضا فهو يزرع ما منح ورجل استكرى أرضا بذهب أو فضة ] . ( إسناده حسن ) . وللحديث شواهد كثيرة في الصحيحين وغيرهما وهو دليل صريح في جواز استئجار الأرض بالنقدين للزراعة خلافا لبعضهم .


حديث رقم -1716-

إنما يكفي أحدكم ما كان في الدنيا مثل زاد الراكب ] . ( صحيح ) . عن يحيى بن جعدة قال عاد خبابا ناس من أصحاب رسول الله صلى الله عليه وسلم فقالوا ابشر أبا عبد الله ترد على محمد صلى الله عليه وسلم الحوض قال كيف بها أو بهذا وأشار إلى أعلا بيته وإلى أسفله وقد قال النبي صلى الله عليه وسلم . . . فذكره . وله شاهد من حديث سلمان الفارسي عن الحسن قال لما احتضر سلمان بكى وقال إن رسول الله صلى الله عليه وسلم عهد إلينا عهدا فتركنا ما عهد إلينا أن يكون بلغة أحدنا من الدنيا كزاد الراكب . قال ثم نظرنا فيما ترك فإذا قيمة ما ترك بضعة وعشرون درهما أو بضعة وثلاثون درهما .


حديث رقم -1717-

إنه خلق كل إنسان من بني آدم على ستين وثلاثمائة مفصل فمن كبر الله وحمد الله وهلل الله وسبح الله واستغفر الله وعزل حجرا عن طريق الناس أو شوكا أو عظما عن طريق الناس وأمر بالمعروف أو نهى عن المنكر عدد تلك الستين والثلاثمائة سلامى فإنه يمسي يومئذ وقد زحزح نفسه عن النار ] . صحيح .


حديث رقم -1718-

ما بين السماء إلى ألأرض أحد إلا يعلم أني رسول الله صلى الله عليه وسلم إلا عاصي الجن والأنس ] . ( حسن ) . عن جابر بن عبد الله قال أقبلنا مع رسول الله صلى الله عليه وسلم حتى دفعنا إلى حائط في بني النجار فإذا فيه جمل لا يدخل الحائط أحد إلا شد عليه فذكروا ذلك للنبي صلى الله عليه وسلم فأتاه فدعاه فجاء واضعا مشفره على الأرض حتى برك بين يديه فقال هاتوا خطاما فخطمه ودفعه إلى صاحبه ثم التفت فقال . . . فذكره .


حديث رقم -1719-

إنه ليغضب علي أن لا أجد ما أعطيه من سأل منكم وله أوقية أو عدلها فقد سأل إلحافا ] . ( صحيح ) . عن رجل من بني أسد أنه قال نزلت أنا وأهلي ببقيع الغرقد فقال لي أهلي اذهب إلى رسول الله صلى الله عليه وسلم فاسأله لنا شيئا نأكله وجعلوا يذكرون من حاجاتهم فذهبت إلى رسول الله صلى الله عليه وسلم فوجدت عنده رجلا يسأله ورسول الله صلى الله عليه وسلم يقول لا أجد ما أعطيك . فتولى الرجل عنه وهو مغضب وهو يقول لعمري إنك لتعطي من شئت فقال رسول الله صلى الله عليه وسلم . . . ( فذكره ) . قال الأسدي فقلت للقحة لنا خير من أوقية _ قال مالك والأوقية أربعون درهما _ قال فرجعت ولم أسأله فقدم على رسول الله صلى الله عليه وسلم بعد ذلك بشعير وزبيب فقسم لنا منه حتى أغنانا الله عز وجل . ( واسناده صحيح ) .


حديث رقم -1720-

إنه لا يحبك إلا مؤمن ولا يبغضك إلا منافق ] . ( صحيح ) . من فضائل علي .


حديث رقم -1721-

إني أحدثكم بالحديث فليحدث الحاضر منكم الغائب ] . ( صحيح ) . ويشهد له حديث نضر الله امرأ سمع منا شيئا فبلغه . . . أخرجه أصحاب السنن وغيرهم .


حديث رقم -1722-

إني أرى ما لا ترون وأسمع ما لا تسمعون أطت السماء وحق لها أن تئط ما فيها موضع قدر أربع أصابع إلا ملك واضع جبهته ساجدا لله والله لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا وما تلذذتم بالنساء على الفرش ولخرجتم إلى الصعدات تجأرون ] . ( صحيح ) .


حديث رقم -1723-

إنه لا ينبغي لنبي أن تكون له خائنة الأعين ] . ( صحيح ) . عن مصعب بن سعد عن سعد قال لما كان يوم فتح مكة اختبأ عبد الله بن سعد بن أبي سرح عند عثمان بن عفان فجاء به حتى أوقفه على النبي صلى الله عليه وسلم فقال يا رسول الله بايع عبد الله فرفع رأسه فنظر إليه ثلاثا كل ذلك يأبى فبايعه بعد ثلاث ثم أقبل على أصحابه فقال أما كان فيكم رجل رشيد يقوم إلى هذا حيث رآني كففت يدي عن بيعته فيقتله . فقالوا ما ندري يا رسول الله ما في نفسك ألا أومأت إلينا بعينك قال فذكره . ( صحيح ) . وله شاهد يتقوى به أخرجه أبو داود 3194 وأحمد بسند حسن فراجعه .


حديث رقم -1724-

إني صليت صلاة رغبة ورهبة سألت الله عز وجل لأمتي ثلاثا فأعطاني اثنتين ورد علي واحدة سألته أن لا يسلط عليهم عدوا من غيرهم فأعطانيها وسألته أن لا يهلكهم غرقا فأعطانيها وسألته أن لا يجعل بأسهم بينهم فردها علي ] . ( صحيح ) . انظر في الكتاب طرقه وشواهده .


حديث رقم -1725-

إني قد بدنت فإذا ركعت فاركعوا وإذا رفعت فارفعوا وإذا سجدت فاسجدوا ولا ألفين رجلا يسبقني إلى الركوع ولا إلى السجود ] . ( صحيح ) .


حديث رقم -1726-

إني لا أقول إلا حقا ] ( حسن ) .


حديث رقم -1727-

إني لا أقبل هدية مشرك ] . ( صحيح ) . عن عبد الرحمن السلمي أن عامر بن مالك بن جعفر الذي يدعى ملاعب الأسنة قدم على رسول الله صلى الله عليه وسلم وهو مشرك فعرض عليه رسول الله صلى الله عليه وسلم الإسلام فأبى أن يسلم وأهدى لرسول الله صلى الله عليه وسلم هدية فقال رسول الله صلى الله عليه وسلم . . . فذكره . وللحديث شواهد تقدم أحدها برقم 1707 .


حديث رقم -1728-

أوثق عرى الإيمان الموالاة في الله والمعاداة في الله والحب في الله والبغض في الله ] . ( حسن بمجموع طرقه ) .


حديث رقم -1729-

أوصيك أن لا تكون لعانا ] . ( صحيح ) . وله شواهد في ظلال الجنة 1014 .


حديث رقم -1730-

أوصيك بتقوى الله والتكبير على كل شرف ] . ( صحيح ) . عن أبي هريرة قال جاء رجل إلى رسول الله صلى الله عليه وسلم يريد سفرا فقال يا رسول الله أوصني قال فذكره . ولفظ الترمذي وعليك بتقوى الله . وزاد هو والحاكم وأحمد وغيرهم فلما مضى قال اللهم أزو له الأرض وهون عليه السفر . وقد مضى من طريق أخرى برقم 555 .


حديث رقم -1731-

إن من البيان سحرا وإن من الشعر حكما ] . ( حسن ) . عن ابن عباس أن أعرابيا جاء إلى النبي صلى الله عليه وسلم فتكلم بكلام بين ( وفي رواية لأحمد فيجعل يثني عليه ) فقال النبي صلى الله عليه وسلم . . . فذكره . وله شاهد من حديث بريدة مخرج في الارواء 4804 .


حديث رقم -1732-

إنما أنا بشر تدمع العين ويخشع القلب ولا نقول ما يسخط الرب والله يا إبراهيم إنا بك لمحزونون ] . ( صحيح ) . عن محمود بن لبيد قال انكسفت الشمس يوم مات إبراهيم ابن رسول الله صلى الله عليه وسلم . . . ودمعت عيناه فقالوا يا رسول الله تبكي وأنت رسول الله قال . . . فذكره . ( واسناده صحيح ) وله شاهد عن أسماء بنت يزيد قالت لما توفي ابن رسول الله صلى الله عليه وسلم إبراهيم بكى رسول الله صلى الله عليه وسلم فقال له المعزي أبو بكر أو عمر أنت أحق من عظم الله حقه فقال رسول الله صلى الله عليه وسلم تدمع العين ويحزن القلب ولا نقول ما يسخط الرب لولا أنه وعد صادق وموعود جامع وأن الآخر تابع للأول لوجدنا عليك يا إبراهيم أفضل مما وجدنا وإنا بك لمحزونون . ( واسناده حسن ) . وله شواهد أخرى في الصحيحين وفقه السيرة للغزالي .


حديث رقم -1733-

أولياء الله الذين إذا رؤوا ذكر الله ] . ( صحيح ) .


حديث رقم -1734-

إن ما بقي من الدنيا بلاء وفتنة وإنما مثل عمل أحدكم كمثل الوعاء إذا طاب أعلاه طاب أسفله وإذا خبث أعلاه خبث أسفله ] . ( صحيح ) .


حديث رقم -1735-

إن يأجوج ومأجوج يحفرون كل يوم حتى إذا كادوا يرون شعاع الشمس قال الذي عليهم ارجعوا فسنحفره غدا فيعيده الله أشد ما كان حتى إذا بلغت مدتهم وأراد الله أن يبعثهم على الناس حفروا حتى إذا كادوا يرون شعاع الشمس قال الذي عليهم ارجعوا فسنحفره غدا إن شاء الله تعالى واستثنوا فيعودون إليه وهو كهيئته حين تركوه فيحفرونه ويخرجون على الناس فينشفون الماء ويتحصن الناس منهم في حصونهم فيرمون بسهامهم إلى السماء فترجع عليها الدم الذي اجفظ فيقولون قهرنا أهل لأرض وعلونا أهل السماء فيبعث الله نغفا في أقفائهم فيقتلون بها . قال رسول الله صلى الله عليه وسلم والذي نفسي بيده إن دواب الأرض لتسمن وتشكر شكرا من لحومهم ] . ( صحيح ) . ( اجفظ أي ملأها يعني ترجع السهام عليهم حال كون الدم ممتلئا عليها . في القاموس الجفيظ المقتول المنتفخ . والجفظ الملء واجفاظت كاحمار واطمأن انتفخت . نغفا دود تكون في أنوف الإبل والغنم واحدتها نغفة . وتشكر بفتح الكاف أي تمتلىء شحما يقال شكرت الناقة تشكر شكرا إذا سمنت وامتلأت ضرعها لبنا ) . انظر في الكتاب مناقشة ابن كثير في تفسير آيات قصة ذي القرنين .


حديث رقم -1736-

أول زمرة تدخل الجنة على صورة القمر ليلة البدر والثانية على لون أحسن كوكب دري في السماء لكل رجل منهم زوجتان على كل زوجة سبعون حلة يبدو مخ ساقها من ورائها ] . ( صحيح بشواهده ) . وفي رواية زاد كما يرى الشراب الأحمر في الزجاجة البيضاء .


حديث رقم -1737-

أول الناس هلاكا قريش وأول قريش هلاكا أهل بيتي ] . ( صحيح بطرقه ) . ولطرفه الأول شاهد عن أبي هريرة مضى برقم 738 . وأورده السيوطي بلفظ أول الناس فناء قريش وأول قريش فناء بنو هاشم .


حديث رقم -1738-

يا بنية إنه قد حضر بأبيك ما ليس الله بتارك منه أحدا لموافاة يوم القيامة ] . ( حسن ) . عن أنس قال لما قالت فاطمة ذلك يعني لما وجد رسول الله صلى الله عليه وسلم من كرب الموت ما وجد قالت فاطمة واكرباه قال رسول الله صلى الله عليه وسلم . . . فذكره . وأصله في صحيح البخاري .


حديث رقم -1739-

أول ما تفقدون من دينكم الأمانة وآخره الصلاة ] ( صحيح بشواهده الكثيرة )


حديث رقم -1740-

أهل الجنة من ملأ الله أذنيه من ثناء الناس خيرا وهو يسمع وأهل النار من ملأ أذنيه من ثناء الناس شرا وهو يسمع ) . ( صحيح ) .


حديث رقم -1741-

إن أهل النار كل جعظري جواظ مستكبر جماع مناع وأهل الجنة الضعفاء المغلوبون ] . ( صحيح ) . وللحديث شاهد عن معاذ بن جبل مرفوعا بلفظ ألا أخبرك عن ملوك الجنة قلت بلى قال رجل ضعيف مستضعف ذو طمرين لا يؤبه له لو اقسم على الله لأبره . ( الجعظري الفظ الغليظ المتكبر . الجواظ الجموع المنوع ) .


حديث رقم -1742-

أول ما يهراق دم الشهيد يغفر له ذنبه كله إلا الدين ] . ( حسن صحيح ) .


حديث رقم -1743-

يا أبا تراب ألا أحدثكما بأشقى الناس رجلين قلنا بلى يا رسول الله قال أحيمر ثمود الذي عقر الناقة والذي يضربك على هذه ( يعني قرن علي ) حتى تبتل هذه من الدم _ يعني لحيته ] . ( صحيح ) . عن عمار بن ياسر رضي الله عنه قال كنت أنا وعلي رفيقين في غزوة ذي العشيرة فلما نزلها رسول الله صلى الله عليه وسلم وأقام بها رأينا ناسا من بني مدلج يعملون في عين لهم في نخل فقال لي علي يا أبا اليقظان هل لك أن نأتي هؤلاء فننظر كيف يعملون فجئناهم فنظرنا إلى عملهم ساعة ثم غشينا النوم فانطلقت أنا وعلي فاضطجعنا في صور من النخل في دقعاء من التراب فنمنا فوالله ما أيقظنا إلا رسول الله صلى الله عليه وسلم يحركنا برجله وقد تتربنا من تلك الدقعاء فقال رسول الله صلى الله عليه وسلم يا أبا تراب لما يرى عليه من التراب فقال رسول الله صلى الله عليه وسلم ألا . . . فذكره . ( صور من النخل أي جماعة من النخل ولا واحدة له من لفظه ويمع على صيران . دقعاء هو هنا التراب الدقيق على وجه الأرض ) .


حديث رقم -1744-

ألا أخبركم بشيء إذا نزل برجل منكم كرب أو بلاء من بلايا الدنيا دعا به يفرج عنه فقيل له بلى فقال دعاء ذي النون لاإله إلا أنت سبحانك إني كنت من الظالمين ] . ( صحيح ) .


حديث رقم -1745-

ألا أخبركم بصلاة المنافق أن يؤخر العصر حتى إذا كانت الشمس كثرب البقرة صلاها ] . ( صحيح ) . ويشهد له قوله صلى الله عليه وسلم تلك صلاة المنافق يجلس يرقب الشمس حتى إذا كانت بين قرني الشيطان قام فنقرها أربعا لا يذكر الله عز وجل فيها إلا قليلا . ( صحيح ) . ( ثرب البقر أي إذا تفرقت وخصت موضعا دون موضع عند المغيب . شبهها بالثرب مفرد الأثرب وهي الشحم الرقيق الذي يغشى الكرش والأمعاء . وهذا جمع القلة وجمع الجمع الأثارب . كما في النهاية .


حديث رقم -1746-

ألا أدلك على باب من أبواب الجنة لا حول ولا قوة إلا بالله ] . ( صحيح ) . عن قيس بن سعد بن عبادة أن أباه دفعه إلى النبي صلى الله عليه وسلم يخدمه قال فمر بي النبي صلى الله عليه وسلم وقد صليت فضربني برجله وقال . . . . فذكره .


حديث رقم -1747-

ألا أدلك على سيد الاستغفار اللهم أنت ربي لا إله إلا أنت خلقتني وأنا عبدك وابن عبدك وأنا على عهدك ووعدك ما استطعت أعوذ بك من شر ما صنعت وأبوء لك بنعمتك علي وأعترف بذنوبي فاغفر لي ذنوبي إنه لا يغفر الذنوب إلا أنت لا يقولها أحد حين يمسي إلا وجبت له الجنة ] . ( صحيح ) . وفي رواية لا يقولها أحد حين يمسي فيأتي عليه قدر قبل أن يصبح إلا وجبت له الجنة ولا يقولها حين يصبح فيأتي عليه قدر قبل أن يمسي إلا وجبت له الجنة .


حديث رقم -1748-

أول ما يحاسب به العبد الصلاة وأول ما يقضى بين الناس في الدماء ] . صحيح .


حديث رقم -1749-

أول من يغير سنتي رجل من بني أمية ] . ( حسن ) . ولعل المراد بالحديث تغيير نظام اختيار الخليفة وجعله وراثة . والله أعلم .


حديث رقم -1750-

من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه ] . صحيح انظر طرقه وشواهده في الكتاب فهي كثيرة . وأولها عن أبي الطفيل عنه قال لما دفع النبي صلى الله عليه وسلم من حجة الوداع ونزل غدير خم أمر بدوحات فقممن ثم قال كأني دعيت فأجبت وإني تارك فيكم الثقلين أحدهما أكبر من الآخر كتاب الله وعترتي أهل بيتي فانظروا كيف تخلفوني فيهما فإنهما لن يتفرقا حتى يردا علي الحوض ثم قال إن الله مولاي وأنا ولي كل مؤمن . ثم إنه أخذ بيد علي رضي الله عنه فقال من كنت وليه فهذا وليه اللهم وال من والاه وعاد من عاداه . صحيح . وأما ما يذكره الشيعة في هذا الحديث وغيره أن النبي صلى الله عليه وسلم قال في علي رضي اله عنه إنه خليفتي من بعدي . فلا يصح بوجه من الوجوه . بل هو من أباطيلهم الكثيرة . تابع الموضوع في الكتاب .


حديث رقم -1751-

أي إخواني لمثل اليوم فأعدوا ] . ( حسن ) . عن البراء قال بينما نحن مع رسول الله صلى الله عليه وسلم إذ أبصر بجماعة فقال علام اجتمع عليه هؤلاء قيل على قبر يحفرونه قال ففزع رسول الله صلى الله عليه وسلم فبدر بين يدي أصحابه مسرعا حتى انتهى إلى القبر فجثا عليه قال فاستقبلته من بين يديه لأنظر ما يصنع فبكى حتى بل الثرى من دموعه ثم أقبل علينا قال فذكره .


حديث رقم -1752-

إياك والسمر بعد هدأة الليل فإنكم لا تدرون ما ياتي الله من خلقه ] . حسن . ( الهدأة السكون عن الحركات . أي بعد ما يسكن الناس عن المشي والاختلاف في الطريق ) .


حديث رقم -1753-

إياكم وكثرة الحديث عني من قال علي فلا يقولن إلا حقا أو صدقا فمن قال علي ما لم أقل فليتبوأ مقعده من النار ] . ( حسن ) .


حديث رقم -1754-

أيما راع استرعى رعية فغشها فهو في النار ] . ( صحيح ) .


حديث رقم -1755-

أيما عبد أصاب شيئا مما نهى الله عنه ثم أقيم عليه حده كفر عنه ذلك الذنب ] . ( حسن صحيح ) .


حديث رقم -1756-

أيما رجل رمى بسهم في سبيل الله عز وجل فبلغ مخطئا أو مصيبا فله من الأجر كرقبة يعتقها من ولد إسماعيل . 2 _ وأيما رجل شاب شيبة في سبيل الله فهو له نور . 3 _ وأيما رجل مسلم أعتق رجلا مسلما فكل عضو من المعتق بعضو من المعتق فداء له من النار . 4 _ وأيما امرأة مسلمة أعتقت امرأة مسلمة فكل عضو من المعتقة بعضو من المعتقة فداء لها من النار . 5 _ وأيما رجل مسلم قدم لله عز وجل من صلبه ثلاثة لم يبلغوا الحنث أو امرأة فهم له سترة من النار . 6 _ وأيما رجل قام إلى وضوء يريد الصلاة فأحصى الوضوء إلى أماكنه سلم من كل ذنب أو خطيئة له فإن قام إلى الصلاة رفعه الله بها درجة وإن قعد قعد سالما ] . صحيح .


حديث رقم -1757-

إياي والفرج . يعني في الصلاة ] . ( صحيح ) .


حديث رقم -1758-

أيما رجل من أمتي سببته سبة أو لعنته لعنة في غضبي فإنما أنا من ولد آدم أغضب كما تغضبون وإنما بعثني رحمة للعالمين فاجعلها عليهم صلاة يوم القيامة ] . ( صحيح ) .


حديث رقم -1759-

ألا إنما هن أربع أن لاتشركوا بالله شيئا ولا تقتلوا النفس التي حرم الله إلا بالحق ولا تزنوا ولا تسرقوا ] . ( صحيح ) .


حديث رقم -1760-

أيها الناس عليكم بالقصد عليكم بالقصد فإن الله لا يمل حتى تملوا ] . حسن


حديث رقم -1761-

يا أيها الناس إني قد تركت فيكم ما إن أخذتم به لن تضلوا كتاب الله وعترتي أهل بيتي ] . ( صحيح بشواهده ) . انظر الشرح الطويل في الكتاب وخلاصته أن الحديث صحيح بعد التأكد من تخريجه وإن قال بعضهم بتضعيفه . وأن كلمة عترتي يعني بها أهل بيته كما جاء في بعض طرق الحديث وأهل بيته في الأصل هم نساؤه صلى الله عليه وسلم وفيهن الصديقة عائشة رضي الله عنهن جميعا وتخصيص الشيعة أهل البيت في آيات القرآن بعلي وفاطمة والحسن والحسين رضي الله عنهم دون نسائه صلى الله عليه وسلم من تحريفهم لآيات الله تعالى انتصارا لأهوائهم . تابع التفصيل في الكتاب فهو مهم ومفيد .


حديث رقم -1762-

الآيات خرزات منظومات في سلك فإن يقطع السلك يتبع بعضها بعضا ] ( صحيح ) .


حديث رقم -1763-

الإبل عز لأهلها والغنم بركة والخير معقود في نواصي الخيل إلى يوم القيامة ] . ( صحيح ) .


حديث رقم -1764-

الأخوات الأربع ميمونة وأم الفضل وسلمى وأسماء بنت عميس _ أختهن من أمهن _ مؤمنات ] . ( صحيح ) .


حديث رقم -1765-

الإزار إلى نصف الساق . فلما رأى شدة ذلك على المسلمين قال إلى الكعبين لا خير فيما أسفل من ذلك ] . ( صحيح ) .


حديث رقم -1766-

الأكثرون هم الأسفلون يوم القيامة إلا من قال بالمال هكذا وهكذا وكسبه من طيب ] .


حديث رقم -1767-

الإمام ضامن فإن أحسن فله ولهم وإن أساء _ يعني _ فعليه ولهم ] .


حديث رقم -1768-

الأنصار شعار والناس دثار ولو أن الناس استقبلوا واديا أو شعبا واستقبلت الأنصار واديا لسلكت وادي الأنصار ولولا الهجرة لكنت امرأ من الأنصار ] . ( صحيح جدا )


حديث رقم -1769-

الإيمان بضع وسبعون بابا فأدناها إماطة الأذى عن الطريق وأرفعها قول لا إله إلا الله ] . ( صحيح ) . وأخرجه مسلم وابن ماجة بلفظ بضع وسبعون أو بضع وستون شعبة . والباقي مثله إلا أنه قال فأفضلها مكان وأرفعها وزاد والحاء شعبة من الإيمان .


حديث رقم -1770-

الإيمان يمان والكفر من قبل المشرق وإن السكينة في أهل الغنم وإن الرياء والفخر في أهل الفدادين أهل الوبر وأهل الخيل ويأتي المسيح من قبل المشرق وهمته المدينة حتى إذا جاء دبر أحد تلقته الملائكة فضربت وجهه قبل الشام هنالك يهلك همنالك يهلك ] . ( صحيح ) .


حديث رقم -1771-

الأيمن فالأيمن . وفي طريق الأيمنون الأيمنون ألا فيمنوا ] . ( صحيح ) . وفي رواية للشيخين وأحمد عن انس يقول أتانا رسول الله صلى الله عليه وسلم في دارنا هذه فاستسقى فحلبنا شاة لنا ثم شبته من ماء بئرنا هذه فأعطيته وأبو بكر عن يساره وعمر تجاهه وأعرابي عن يمينه فلما فرغ قال عمر هذا أبو بكر فأعطى الأعرابي فضله ثم قال فذكره باللفظ الآخر والسياق للبخاري قال أنس فهي سنة فهي سنة فهي سنة . وفي الحديث أن بدء الساقي بالنبي صلى الله عليه وسلم إنما كان لأنه صلى الله عليه وسلم كان طلب السقيا فلا يصح الاستدلال به على أن السنة البدء بكبير القوم مطلقا كما هو شائع اليوم .


حديث رقم -1772-

لقلب ابن آدم أشد انقلابا من القدر إذا اجتمعت غليانا ] . ( صحيح ) . قال المقداد بن الأسود لا أقول في رجل خيرا ولا شرا حتى أنظر ما يختم له _ يعني _ بعد شيء سمعته من النبي صلى الله عليه وسلم قيل وما سمعت قال سمعت رسول الله صلى الله عليه وسلم يقول فذكره .


حديث رقم -1773-

بكروا بالإفطار وأخروا السحور ] . ( صحيح ) .


حديث رقم -1774-

بعثت إلى اهل البقيع لأصلي عليهم ] . ( صحيح ) . عن عائشة أنها قالت خرج رسول الله صلى الله عليه وسلم ذات ليلة فأرسلت بريرة في أثره لتنظر أين يذهب قالت فسلك نحو بقيع الغرقد فوقف في أدنى البقيع ثم رفع يديه ثم انصرف فرجعت إلي بريرة فأخبرتني فلما أصبحت سألته فقلت يا رسول الله أين خرجت الليلة قال فذكره . وفي رواية أن جبريل عليه السلام قال له صلى الله عليه وسلم إن ربك يأمرك أن تأتي أهل البقيع فتستغفر لهم . أخرجه مسلم وغيره فقوله تستغفر لهم . يبين أن قوله في رواية علقمة لأصلي عليهم ليس المراد صلاة الجنازة وإنما الدعاء لهم والإستغفار .


حديث رقم -1775-

أهل اليمن أرق قلوبا وألين أفئدة وأنجع طاعة ] . ( حسن ) . ( أنجع أنفع )


حديث رقم -1776-

بيت لا تمر فيه كالبيت لا طعام فيه ] . ( حسن ) . ويشهد له حديث عائشة مرفوعا بيت لا تمر فيه جياع أهله . أخرجه مسلم وغيره .


حديث رقم -1777-

بلوا أرحامكم ولو بالسلام ] . ( حسن ) . ( بلوا أي ندوها بصلتها وهم يطلقون النداوة على الصلة كما يطلقون اليبس على القطيعة ) .


حديث رقم -1778-

البركة مع أكابركم ] . ( صحيح ) . وروي بلفظ كان رسول الله صلى الله عليه وسلم إذا سقي قال ابدؤا بالكبراء أو قال بالأكابر . وهو بهذا اللفظ شاذ لمخالفه ابن سهم فيه الثقات . انظر الحديث رقم 1771 .


حديث رقم -1779-

تؤخذ صدقات المسلمين على مياههم ] . يعني مواشيهم . ( صحيح ) .


حديث رقم -1780-

تجيء ريح بين يدي الساعة تقبض فيها أرواح كل مؤمن ] . ( صحيح ) . وعن ابن عمرو مرفوعا بلفظ ثم يرسل الله ريحا باردة من قبل الشام فلا يبقى أحد في قلبه مثقال ذرة من إيمان إلا قبضته حتى لو أن أحدهم كان في كبد جبل لدخلت عليه . أخرجه أحمد بسند صحيح عنه .


حديث رقم -1781-

تذهبون الخير فالخير حتى لا يبقى منكم إلا مثل هذا _ وأشار إلى نواة _ وما لا خير فيه ] . ( حسن ) . وله شاهد من حديث أبي هريرة مرفوعا بلفظ لتنتقين كما ينتقى التمر من الجفنة فليذهبن خياركم وليبقين شراركم فموتوا إن استطعتم . قال الحاكم صحيح الإسناد ووافقه الذهبي .


حديث رقم -1782-

تزوجوا فإني مكاثر بكم الأمم يوم القيامة ولا تكونوا كرهبانية النصارى ] . ( صحيح في الشواهد ) .


حديث رقم -1783-

تسليم الرجل بإصبع واحدة يشير بها فعل اليهود ] . ( صحيح ) . وورد بلفظ آخر لا تسلموا تسليم اليهود والنصارى فإن تسليمهم بالأكف والرؤس والإشارة .


حديث رقم -1784-

تسمعون ويسمع منكم ويسمع ممن سمع منكم ] . ( صحيح ) .


حديث رقم -1785-

ثلاثة لا يقبل الله منهم صرفا ولا عدلا عاق ومنان ومكذب بالقدر ] . ( حسن ) .


حديث رقم -1786-

هي الرؤيا الصالحة يراها العبد أو ترى له . يعني البشرى في الحياة الدنيا ] . ( حسن ) .


حديث رقم -1787-

بين يدي الساعة مسخ وخسف وقذف ] . ( صحيح ) . وله شواهد كثيرة منها عن هلال بن يساف نحوه إلا أنه قال فقال رجل من المسلمين يا رسول الله ومتى ذاك قال إذا ظهرت القينات والمعازف وشربت الخمور . وفي رواية زاد ويبدأ بأهل المظالم .


حديث رقم -1788-

تفكروا في آلاء الله ولا تفكروا في الله عز وجل ] . ( حسن ) .


حديث رقم -1789-

تكفير كل لحاء ركعتان ] . ( حسن ) . ( لحاء لعل المقصود به المخاصمة والمنازعة ففي النهاية نهيت عن ملاحاة الرجال أي مقاولتهم ومخاصمتم يقال لحيت الرجل ألحاه لحيا إذا لمته وعذلته ولاحيته ملاحاة ولحاة إذا نازعته .


حديث رقم -1790-

يكون أمراء فلا يرد عليهم ( قولهم ) يتهافتون في النار يتبع بعضهم بعضا ] . ( حسن ) . عن معاوية بن أبي سفيان قال سمعت رسول الله صلى الله عليه وسلم فذكره . وأخرجه أبو يعلى عن أبي قبيل قال خطبنا معاوية في يوم جمعة فقال إنما المال مالنا والفيء فيئنا من شئنا أعطينا ومن شئنا منعنا فلم يرد عليه أحد فلما كانت الجمعة الثانية قال مثل مقالته فلم يرد عليه أحد فلما كانت الجمعة الثالثة قال مثل مقالته فقام إليه رجل ممن شهد المسجد فقال كلا بل المال مالنا والفيء فيئنا من حال بيننا وبينه حاكمناه بأسيافنا فلما صلى أمر بالرجل فأدخل عليه فأجلسه معه على السرير ثم اذن للناس فدخلوا عليه ثم قال أيها الناس إني تكلمت في أول جمعة فلم يرد علي أحد وفي الثانية فلم يرد علي أحد فلما كانت الثالثة أحياني هذا أحياه الله سمعت رسول الله صلى الله عليه وسلم يقول سيأتي قوم يتكلمون فلا يرد عليهم يتقاحمون في النار تقاحم القردة فخشيت أن يجعلني الله منهم فلما رد هذا علي أحياني أحياه الله ورجوت أن لا يجعلني الله منهم .


حديث رقم -1791-

تكون هدنة على دخن ثم تكون دعاة الضلالة قال فإن رأيت يومئذ خليفة . . في الأرض فالزمه وإن نهك جسمك وأخذ مالك فإن لم تره فاهرب في الأرض ولو أن تموت وأنت عاض بجذل شجرة ] . ( صحيح ) . عن سبيع قال أرسلوني من ماء إلى الكوفة أشتري الدواب فأتينا الكناسة فإذا رجل عليه جمع قال فأما صاحبي فانطلق إلى الدواب وأما أنا فأتيته فإذا هو حذيفة فسمعته يقول كان أصحاب رسول الله صلى الله عليه وسلم يسألونه عن الخير وأسأله عن الشر فقلت يا رسول الله هل بعد هذا الخير شر كما كان قبله شر قال نعم قلت فما العصمة منه قال السيف أحسب قال قلت ثم ماذا قال ثم تكون هدنة . . . الحديث قال قلت ثم ماذا قال ثم يخرج الدجال . . . الحديث وفي آخره قال شعبة وحدثني أبو بشر في إسناده له عن حذيفة عن النبي صلى الله عليه وسلم قال قلت يا رسول الله ما هدنة على دخن قال قلوب لا تعود على ما كانت . وقال خليفة الله وفيه ما يأتي . وهذا إسناد ضعيف ولكن تابعه نصر بن عاصم الليثي عن خالد به نحوه وفيه فإن كان لله يومئذ في الأرض خليفة جلد ظهرك وأخذ مالك فالزمه . ولطرف الحديث الأخير طريق أخرى بلفظ تكون فتن على أبوابها دعاة إلى النار فأن تمت وأنت عاض على جذل شجرة خير لك من أن تتبع أحدا منهم . ولكن في سنده مجهول .


حديث رقم -1792-

تمسحوا بالأرض فإنها بكم برة ] . ( صحيح ) . أراد به التيمم وقيل أراد مباشرة ترابها بالجباه في السجود من غير حائل ويكون هذا أمر تأديب واستحباب لا وجوب . ( برة أي مشفقة كالوالدة بأولادها . يعني أن منها خلقكم وفيها معاشكم وإليها بعد الموت معادكم . فهي أصلكم الذي منه تفرعتم ) .


حديث رقم -1793-

يفتح يأجوج ومأجوج يخرجون على الناس كما قال الله عز وجل { من كل حدب ينسلون } فيغشون الأرض وينحاز المسلمون عنهم إلى مدائنهم وحصونهم ويضمون إليهم مواشيهم ويشربون مياه الأرض حتى أن بعضهم ليمر بالنهر فيشربون ما فيه حتى يتركوه يبسا حتى إن من بعدهم ليمر بذلك النهر فيقول قد كان ها هنا ماء مرة حتى إذا لم يبق من الناس إلا أحد في حصن أو مدينة قال قائلهم هؤلاء أهل الأرض قد فرغنا منهم بقي أهل السماء قال ثم يهز أحدهم حربته ثم يرمي بها إلى السماء فترجع مختضبة دما للبلاء والفتنة . فبينما هم على ذلك إذ بعث الله دودا في أعناقهم كنغف الجراد الذي يخرج في اعناقهم فيصبحون موتى لا يسمع لهم حس . فيقول المسلمون ألا رجل يشري نفسه فينظر ما فعل هذا العدو قال فيتجرد رجل منهم لذلك محتسبا لنفسه قد أظنها على أنه مقتول فينزل فيجدهم موتى بعضهم على بعض فينادي يا معشر المسلمين ألا أبشروا فإن الله قد كفاكم عدوكم فيخرجون من مدائنهم وحصونهم ويسرحون مواشيهم فما يكون لها رعي إلا لحومهم فتشكر عنه كأحسن ما تشكر عن شيء من النبات أصابته قط ] . ( حسن لكن له شاهد مضى برقم 1735 فهو به صحيح ) .


حديث رقم -1794-

التؤدة في كل شيء إلا في عمل الآخرة ] . ( صحيح ) .


حديث رقم -1795-

ألتأني من الله والعجلة من الشيطان ] . ( حسن ) .


حديث رقم -1796-

ثلاث حق علىكل مسلم الغسل يوم الجمعة والسواك ويمس من طيب إن وجد ] . ( صحيح ) .


حديث رقم -1797-

ثلاث دعوات لا ترد دعوة الوالد ودعوة الصائم ودعوة المسافر ] . ( صحيح ) . وله شواهد بألفاظ مختلفة منها ذكر دعوة المظلوم بدل دعوة الصائم وقد مضى برقم 598 ومنها ثلاثة لا ترد دعوتهم الصائم حتى يفطر والإمام العادل ودعوة المظلوم . أخرجه أحمد وغيره وصححه ابن حبان . وتخريجه في الترغيب برقم 63/2 .


حديث رقم -1798-

عليكم بالسنى والسنوت فإن فيهما شفاء من كل داء إلا السام . قيل يا رسول الله وما السام قال الموت ] . ( صحيح بشواهده ) . ( السنى نبات كأنه الحناء زهره إلى الزرقة وحبه مفرطح إلى الطول وأجوده الحجازي ويعرف بالسنى المكي . كما في الوسيط . والسنوت العسل . وقيل الرب . وقيل الكمون . كما في النهاية وبالأخير جزم في الوسيط ) . ومن شواهده عن أم سلمة قالت دخل علي رسول الله صلى الله عليه وسلم فقال ما لي أراك مرتثة فقلت شربت دواء أستمشي به قال وما هو قلت السرم قال ومالك وللسرم فإنه حار نار عليك بالسنا والسنوت فإن فيهما دواء من كل شيء إلا السام .


حديث رقم -1799-

ثلاث لا تزال في أمتي التفاخر في الأحساب والنياحة والأنواء ] . ( حسن ) . ( الأنواء جمع نوء وهو النجم إذا سقط في النغرب مع الفجر ومع طلوع آخر يقابله في المشرق . والمراد الاستسقاء بها كما يأتي في الحديث المشار إليه أي طلب السقيا . قال في النهاية وإنما غلظ النبي صلى الله عليه وسلم في أمر الأنواء . لأن العرب كانت تنسب المطر إليها فأما من جعل المطر من فعل الله تعالى وأراد بقوله مطرنا بنوء كذا في وقت كذا وهو هذا النوء الفلاني فإن ذلك جائز أي أن الله قد أجرى العادة أن يأتي المطر في هذه الأوقات ) .


حديث رقم -1800-

ثلاث كلهن حق على كل مسلم عيادة المريض وشهود الجنازة وتشميت العاطس إذا حمد الله عز وجل ] . ( صحيح ) .


حديث رقم -1801-

ثلاث من عمل أهل الجاهلية لا يتركهن أهل الإسلام النياحة والإستسقاء بالأنواء وكذا . قلت لسعيد ( يعني المقبري ) وما هو قال دعوى الجاهلية يا آل فلان يا آل فلان يا آل فلان ] . ( صحيح ) .


حديث رقم -1802-

ثلاث مهلكات شح مطاع وهوى متبع وإعجاب المرء بنفسه . وثلاث منجيات خشية الله في السر والعلانية والقصد في الفقر والغنى والعدل في الغضب والرضا ] . ( حسن ) .


حديث رقم -1803-

ما بقي من شيء يقرب من الجنة ويباعد من النار إلا وقد بين لكم ] . ( صحيح ) عن أبي ذر قال تركنا رسول الله صلى الله عليه وسلم وما طائر يقلب جناحيه في الهواء إلا وهو يذكرنا منه علما قال فقال صلى الله عليه وسلم فذكره . وله شاهد من رواية عمرو عن المطلب مرفوعا بلفظ ما تركت شيئا مما أمركم الله به إلا قد أمرتكم به وما تركت شيئا مما نهاكم عنه إلا قد نهيتكم عنه . وإسناده مرسل حسن .


حديث رقم -1804-

ثلاثة لاتقربهم الملائكة الجنب والسكران والمتضمخ بالخلوق ] . ( صحيح ) وفي رواية والمتضمخ بالزعفران . وفي رواية أخرى . . . السكران والمتضمخ بالزعفران والحائض والجنب . فهذه أربع خصال فلعل الأصل والحائض أو الجنب . واسناده ضعيف ويشهد للحديث الأصل . ( الخلوق طيب معروف مركب يتخذ من الزعفران وغيره من أنواع الطيب وتغلب عليه الحمرة والصفرة . وإنما نهى عنه لأنه من طيب النساء كما في النهاية . والجنب معروف وهو الذي يجب عليه الغسل بالجماع وبخروج الماء الدافق . ولعل المراد به هنا الذي يترك الاغتسال من الجنابة عادة فيكون أكثر أوقاته جنبا . وهذا يدل على قلة دينه وخبث باطنه كما قال ابن الأثير . وإلا فإنه قد صح أن النبي صلى الله عليه وسلم كان ينام وهو جنب من غير أن يمس ماء انظر التحقيق في صحيح أبي داود 223 .


حديث رقم -1805-

ثلاثة يدعون فلا يستجاب لهم رجل كانت تحته امرأة سيئة الخلق فلم يطلقها ورجل كان له على رجل مال فلم يشهد عليه ورجل آتى سفيها ماله وقد قال الله عز وجل { ولا تؤتوا السفهاء أموالكم } ] . ( صحيح ) .


حديث رقم -1806-

ثمن الخمر حرام ومهر البغي حرام وثمن الكلب حرام والكوبة حرام وإن أتاك صاحب الكلب يلتمس ثمنه فاملأ يديه ترابا والخمر والميسر وكل مسكر حرام ] . ( صحيح ) . ( الكوبة قال ابن الأثير هي النرد . وقيل الطبل . وقيل البربط . وفي المعجم الوسيط وهي آلة موسيقية تشبه العود والنرد أو الشطرنج . قال الألباني والراجح أنه الطبل لجزم علي بن بذيمة به كما تقدم وهو أحد رواته والراوي أدرى بمرويه من غيره . والله أعلم ) .


حديث رقم -1807-

الثيب أحق بنفسها من وليها والبكر يستأذنها أبوها في نفسها وإذنها صماتها ] ( صحيح لكن ذكر الأب في هذا المتن أعلوه والمحفوظ بلفظ تستأمر في نفسها )


حديث رقم -1808-

الثيبان يجلدان ويرجمان والبكران يجلدان وينفيان ] . ( صحيح في الشواهد ) . ويشهد له ما عند مسلم وغيره مرفوعا بلفظ الثيب بالثيب والبكر بالبكر الثيب جلد مائة ثم رجم بالحجارة والبكر جلد مائة ثم نفي سنة .


حديث رقم -1809-

جعل قرة عيني في الصلاة ] . ( صحيح ) .


حديث رقم -1810-

كان إذا اجتهد لأحد في الدعاء قال جعل الله عليكم صلاة قوم أبرار يقومون الليل ويصومون النهار ليسوا بأثمة ولا فجار ] . ( صحيح ) .


حديث رقم -1811-

يا أم حارثة إنها ليست بجنة واحدة ولكنها جنان كثيرة وإن حارثة لفي افضلها أو قال في أعلى الفردوس ] . ( صحيح ) . عن أنس ين مالك أن حارثة بن سراقة خرج نظارا فأتاه سهم فقتله فقالت أمه يا رسول الله قد عرفت موضع حارثة مني فإن كان في الجنة صبرت وإلا رأيت ما اصنع قال فذكره .


حديث رقم -1812-

الجنة لها ثمانية أبواب والنار لها سبعة أبواب ] . ( صحيح بمجموع طرقه ) .


حديث رقم -1813-

حافظ على العصرين صلاة قبل طلوع الشمس وصلاة قبل غروبها ] صحيح عن فضالة قال علمني رسول الله صلى الله عليه وسلم وكان فيما علمني أن قال لي حافظ على الصلوات الخمس . فقلت إن هذه ساعات لي فيها أشغال فمرني بأمر جامع إذا أنا فعلته أجزأ عني قال فذكره . قال الحافظ هذا الحديث صحيح وفي المتن إشكال لأنه يوهم جواز الاقتصار على العصرين ويمكن أن يحمل على الجماعة فكأنه رخص له في ترك حضور بعض الصلوات في الجماعة لا عن تركها اصلا . وقال الألباني والترخيص إنما كان من أجل شغل له كما هو الحديث نفسه . والله أعلم .


حديث رقم -1814-

حرم الله الخمر وكل مسكر حرام ] . ( صحيح ) . انظر التعليق في الكتاب وفيه أن الحديث من الأدلة الكثيرة القاطعة على تحريم كل مسكر سواء كان متخذا من العنب أو التمر أو الذرة أو غيرها خلافا لما ذهب إليه بعض من تقدم .


حديث رقم -1815-

حسن الصوت زينة القرآن ] . ( حسن ) . عن علقمة بن قيس قال كنت رجلا قد أعطاني الله حسن الصوت بالقرآن فكان عبد الله بن مسعود يرسل إلي فأقرا عليه قال فكنت إذا فرغت من قراءتي قال زدنا من هذا فإني سمعت رسول الله صلى الله عليه وسلم يقول فذكره .


حديث رقم -1816-

كان إذا رأى الهلال قال اللهم أهله علينا باليمن والإيمان والسلامة والإسلام ربي وربك الله ] . ( صحيح لكثرة شواهده ) . ومنها حديث ابن عمر فذكره إلا أنه زاد فيه والتوفيق لما تحب وترضى . وله شاهد آخر من حديث حذير السلمي مرفوعا به دون قوله ربي وربك الله . وزاد والسكينة والعافية والرزق الحسن . وهو مخرج في الضعيفة برقم 3504 .


حديث رقم -1817-

حلوة الدنيا مرة الآخرة ومرة الدنيا حلوة الآخرة ] . ( صحيح ) .


حديث رقم -1818-

الحائض والنفساء إذا أتتا على الوقت تغتسلان وتحرمان وتقضيان المناسك كلها غير الطواف بالبيت ] . ( صحيح ) يشهد له حديث جابر في حجة النبي صلى الله عليه وسلم وحديث عائشة أن النبي صلى الله عليه وسلم قال لها حين حاضت وهي محرمة اصنعي ما يصنع الحاج غير أن لا تطوفي ولا تصلي . متفق عليه . ( الوقت هنا الميقات وهو الموضع الذي جعل للعمرة أو الحج يحرم بهما عنده )


حديث رقم -1819-

الحبة السوداء شفاء من كل داء إلا السام ] . ( صحيح ) . وله شواهد كثيرة مضى بعضها برقم 759 863 1069 .


حديث رقم -1820-

الحجاج والعمار وفد الله دعاهم فأجابوه سألوه فأعطاهم ] . ( حسن )


حديث رقم -1821-

الحمى حظ المؤمن من النار يوم القيامة ] . ( صحيح ) .


حديث رقم -1822-

الحمى كير من جهنم فما اصاب المؤمن منها كان حظه من النار ] . ( صحيح ) .


حديث رقم -1823-

يا ولي الإسلام وأهله ثبتني حتى ألقاك ] . ( صحيح ) . عن أنس بن مالك أن رسول الله صلى الله عليه وسلم كان يقول فذكره . وروي بلفظ مسكني بالإسلام حتى ألقاك .


حديث رقم -1824-

الحيات مسخ الجن كما مسخت القردة والخنازير من بني إسرائيل ] . صحيح . إن الحديث لا يعني أن الحيات الموجودة الآن هي من الجن الممسوخ وإنما يعني أن الجن وقع فيهم مسخ إلى الحيات كما وقع في اليهود مسخهم قردة وخنازير ولكنهم لم ينسلوا كما في الحديث الصحيح إن الله لم يجعل لمسخ نسلا ولا عقبا ن وقد كانت القردة والخنازير قبل ذلك وسيأتي برقم 2264 إن شاء الله تعالى .


حديث رقم -1825-

الحية فاسقة والعقرب فاسقة والفأرة فاسقة ن والغراب فاسق ] . ( صحيح ) .


حديث رقم -1826-

خالد سيف من سيوف الله عز وجل نعم فتى العشيرة ] . ( صحيح بشواهده ) عن عبد الملك بن عمير قال استعمل عمر بن الخطاب أبا عبيدة بن الجراح على الشام وعزل خالد بن الوليد قال فقال خالد بن الوليد بعث عليكم أمين هذه الأمة سمعت رسول الله صلى الله عليه وسلم يقول أمين هذه الأمة أبو عبيدة بن الجراح فقال أبو عبيدة سمعت رسول الله صلى الله عليه وسلم يقول فذكره . وللحديث شواهد يتقوى بها انظر 1237 والمشكاة 6257 .


حديث رقم -1827-

خذوا القرآن من أربعة من ابن مسعود وأبي بن كعب ومعاذ بن جبل وسالم مولى أبي حذيفة ] . ( صحيح ) .


حديث رقم -1828-

الحياء من الإيمان وأحيا أمتي عثمان ] . ( صحيح ) . شطره الأول متفق عليه والآخر له شاهد مضى برقم 1224 .


حديث رقم -1829-

خذوا يا بني أرفدة حتى تعلم اليهود والنصارى أن في ديننا فسحة ] . صحيح . عن الشعبي رفعه أنه مر على أصحاب الدركلة فقال فذكره قال فبينما هم كذلك إذ جاء عمر فلما رأوه انذعروا . وعن عائشة قالت قال رسول الله صلى الله عليه وسلم يومئذ لتعلم يهود أن في ديننا فسحة إني أرسلت بحنيفية سمحة . واسناده جيد . وورد بلفظ العبوا يا بني أرفدة . . . ( الدركلة قال ابن الأثير يروى بكسر الدال وفتح الراء وسكون الكاف ويروى بكسر الدال وسكون الراء وكسر الكاف وفتحها ويروى بالقاق عوض الكاف وهو ضرب من لعب الصبيان . قال ابن دريد أحسبها حبشية . وقيل هو الرقص . وبني أرفدة هو لقب للحبشة وقيل هو اسم أبيهم الأقدم يعرفون به . وفاؤه مكسورة وقد تفتح ) .


حديث رقم -1830-

خصاء أمتي الصيام ] . عن عبد الله بن عمرو بن العاص . أن رجلا جاء إلى النبي صلى الله عليه وسلم فقال يا رسول الله أتأذن لي أن أختصي فقال صلى الله عليه وسلم فذكره وزاد والقيام . ( صحيح دون ذكر القيام فإنه شاذ ) . ويشهد له الحديث المتفق عليه عن ابن مسعود مرفوعا يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه له وجاء . ( انظر الكتاب فيه تفصيل وكلمة عن العادة السرية ) .


حديث رقم -1831-

خلق الله يحيى بن زكريا في بطن أمه مؤمنا وخلق فرعون في بطن أمه كافرا ] . ( سنده ضعيف جدا ولكن الحديث صحيح بطرقه وأهمها طريق أبي هلال الراسبي فهو جيد ) . وله شاهد من حديث عائشة رضي الله عنها مرفوعا بلفظ إن الله خلق للجنة أهلا خلقهم لها وهم في أصلاب آبائهم وخلق للنار أهلا خلقهم لها وهم في أصلاب آبائهم . أخرجه مسلم وغيره . ( الخلق هنا هو التنقدير ) .


حديث رقم -1832-

خمس من حق المسلم على المسلم رد التحية وإجابة الدعوة وشهود الجنازة وعيادة المريض وتشميت العاطس إذا حمد الله ] . ( حسن ) .


حديث رقم -1833-

خلق الله التربة يوم السبت وخلق فيها الجبال يوم الأحد وخلق الشجر يوم الإثنين وخلق المكروه يوم الثلاثاء وخلق النور يوم الأربعاء وبث فيها الدواب يوم الخميس وخلق آدم بعد العصر من يوم الجمعة آخر الخلق من آخر ساعة الجمعة فيما بين العصر إلى الليل ] . ( صحيح ) . وليس الحديث بمخالف للقرآن كما يتوهم البعض راجع المشكاة 5735 ثم مختصر العلو للذهبي رقم الحديث 71 . انظر التحقيق المطول في الكتاب قسم الاستدراك ص 664 . وخلاصته فالتفصيل الذي في الحديث هو غير التفصيل الذي في القرآن الكريم وأيامه غير أيامه فالواجب في مثل هذا عند أهل العلم أن يضم أحدهما إلى الآخر وليس ضرب أحدهما بالآخر .


حديث رقم -1834-

خير الرزق الكفاف ] . ( حسن بمجموع طرقه ) . لاسيما وقد صح عنه صلى الله عليه وسلم أنه قال اللهم اجعل رزق آل محمد قوتا . متفق عليه . وفي رواية لمسلم كفافا وفي ثبوتها نظر . انظر الحديث رقم 130 .


حديث رقم -1835-

خياركم خياركم لأهله ] . ( صحيح ) . وله شواهد كثيرة منها فيما تقدم 284 .


حديث رقم -1836-

خير العمل أن تفارق الدنيا ولسانك رطب من ذكر الله ] . ( صحيح ) . عن عبد الله بن بسر المازني قال جاء أعرابيان إلى رسول الله صلى الله عليه وسلم فقال أحدهما يا رسول الله أي الناس خير قال طوبى لمن طال عمره وحسن عمله . وقال الآخر أي العمل خير قال أن تفارق . . . الحديث . وإسناده صحيح .


حديث رقم -1837-

خير الناس أحسنهم خلقا ] . ( إسناده ضعيف ) _ ويشهد له حديث ابن عمرو مرفوعا بلفظ خياركم أحاسنكم أخلاقا . أخرجه الشيخان وغيرهما وقد تقدم برقم 286 .


حديث رقم -1838-

خير النساء التي تسره إذا نظر إليها وتطيعه إذا أمر ولا تخالفه في نفسها ولا مالها بما يكره ] . ( حسن ) .


حديث رقم -1839-

خير أمتي القرن الذي بعثت فيه ثم الذين يلونهم ( ثم الذين يلونهم ) _ والله أعلم أذكر الثالث أم لا _ ثم يخلف قوم يحبون السمانة يشهدون قبل أن يستشهدوا ] . ( أخرجه مسلم وغيره ) . وفي رواية عن أبي هريرة أنه قال سئل رسول الله صلى الله عليه وسلم أي الناس خير فقال أنا والذين معي ثم الذين على الأثر ثم الذين على الأثر . ثم كأنه رفض من بقي . وسنده حسن . وله شاهد الحديث رقم 1840 التالي .


حديث رقم -1840-

خير أمتي القرن الذي بعثت فيهم ثم الذين يلونهم ثم الذين يلونهم _ والله أعلم أذكر الثالثة أم لا _ ثم يظهر قوم يشهدون ولا يستشهدون وينذرون ولا يوفون ويخونون ولا يؤتمنون ويفشو فيهم السمن ] . ( صحيح ) . وله شاهد الحديث التالي رقم 1841 .


حديث رقم -1841-

خير أمتي قرني منهم ثم الذين يلونهم _ ولا أدري أذكر الثالث أم لا _ ثم تخلف أقوام يظهر فيهم السمن يهريقون الشهادة ولا يسألونها ] . ( حسن ) .


حديث رقم -1842-

خير النكاح ايسره ] . ( صحيح ) .


حديث رقم -1843-

خير أهل المشرق عبد القيس أسلم الناس كرها وأسلموا طائعين ] . ( صحيح )


حديث رقم -1844-

خير تمراتكم البرني يذهب بالداء ولا داء فيه ] . ( صحيح بشواهده ) .


حديث رقم -1845-

خيركم خيركم لأهلي من بعدي ] . ( حسن ) .


حديث رقم -1846-

خياركم إسلاما أحاسنكم أخلاقا إذا فقهوا ] . ( صحيح ) . وأصله في الصحيحين


حديث رقم -1847-

خير يوم تحتجمون فيه سبع عشرة وتسع عشرة وإحدى وعشرين وما مررت بملأ من الملائكة ليلة أسري بي إلا قالوا عليك بالحجامة يا محمد ] . ( حسن ) _ الشطر الأول جاء من فعله صلى الله عليه وسلم وقد مضى برقم 908 .


حديث رقم -1848-

الخال وارث ] . ( صحيح ) . مخرج في الإرواء 1700 .


حديث رقم -1849-

خير نسائكم الودود الولود المواتية المواسية إذا اتقين الله وشر نسائكم المنتبرجات المتخيلات وهن المنافقات لا يدخل الجنة منهن إلا مثل الغراب الأعصم ] . ( صحيح ) . وقوله المتبرجات هن المنافقات . له شاهد مرسل قوي مضى برقم 633 . وطرفه الآخر له شاهد صحيح من حديث عمرو بن العاص مرفوعا نحوه وهو المخرج بعده . ( الأعصم هو أحمر المنقار والرجلين كما في الحديث الآتي رقم 1850 . وهو كناية عن قلة من يدخل الجنة من النساء لأن هذا الوصف في الغربان قليل ) .


حديث رقم -1850-

لا يدخل الجنة من النساء إلا من كان منهن مثل هذا الغراب في الغربان ] . ( صحيح ) . عن عمارة بن خزيمة قال بينما نحن مع عمرو بن العاص في حج أو عمرة ( فإذا نحن بامرأة عليها حبائر لها وخواتيم وقد بسطت يدها على الهودج ) قال بينما نحن مع رسول الله صلى الله عليه وسلم في هذا الشعب إذ قال انظروا هل ترون شيئا فقلنا نرى غربانا فيها غراب أعصم أحمر المنقار والرجلين فقال رسول الله صلى الله عليه وسلم . . . فذكره . وسنده صحيح . ( الحبائر ضرب من الأسورة ) .


حديث رقم -1851-

الخلافة في قريش والحكم في الأنصار والدعوة في الحبشة والهجرة في المسلمين والمهاجرين بعد ] . ( صحيح ) .


حديث رقم -1852-

الخلق كلهم يصلون على معلم الخير حتى حيتان البحر ] . ( صحيح ) . وله شاهد قوي من حديث أبي أمامة مرفوعا وصححه الترمذي فانظر تخريج الترغيب 60/1


حديث رقم -1853-

الخمر أم الفواحش وأكبر الكبائر من شربها وقع على أمه وخالته وعمته ] . ( حسن ) .


حديث رقم -1854-

الخمر أم الخبائث ومن شربها لم يقبل الله منه صلاة أربعين يوما فإن مات وهي في بطنه مات ميتة جاهلية ] . ( حسن ) .


حديث رقم -1855-

دعوا الناس فليصب بعضهم من بعض فإذا استنصح رجل أخاه فلينصح له ] . ( صحيح لغيره ) .


حديث رقم -1856-

كتبت نبيا وآدم بين الجسد والروح ] . ( صحيح ) .


حديث رقم -1857-

دحية الكلبي يشبه جبرائيل وعروة بن مسعود الثقفي يشبه عيسى بن مريم وعبد العزى يشبه الدجال ] . ( صحيح ) .


حديث رقم -1858-

دفن في الطينة التي خلق منها ] . ( حسن بمجموع طرقه ) . عن أبي سعيد أن النبي صلى الله عليه وسلم مر بالمدينة فرأى جماعة يحفرون قبرا فسأل عنه فقالوا حبشيا قدم فمات فقال النبي صلى الله عليه وسلم لا إله إلا الله سيق من أرضه وسمائه إلى التربة التي خلق منها .


حديث رقم -1859-

دخلت الجنة فاستقبلتني جارية شابة فقلت لمن أنت قالت أنا لزيد بن حارثة ] . ( صحيح ) .


حديث رقم -1860-

دع داعي اللبن ] . ( صحيح ) . عن ضرار بن الأزور قال بعثني أهلي بلقوح ( وفي رواية بلقحة ) إلى النبي صلى الله عليه وسلم فأتيته بها فأمرني أن أحلبها ثم قال فذكره . وزاد أحمد لا تجهدنها . ومعنى الحديث أبق في الضرع قليلا من اللبن ولا تستوعبه كله فإن الذي تبقيه فيه يدعو ما وراءه من اللبن فينزله فإذا استقصي كل ما في الضرع أبطأ دره على حالبه . كذا في النهاية .


حديث رقم -1861-

دم عفراء أحب إلى الله من دم سوداوين ] . ( حسن ) . ( العفراء من العفرة بياض ليس بالناصع ) .


حديث رقم -1862-

دونك فانتصري ] . ( صحيح ) . قالت عائشة ما علمت حتى دخلت علي زينب بغير إذن وهي غضبى ثم قالت يا رسول الله أحسبك إذا قلبت لك بنية أبي بكر ذريعتيها ثم أقبلت علي فأعرضت عنها حتى قال النبي صلى الله عليه وسلم ( فذكر الحديث ) فأقبلت عليها حتى رأيتها وقد يبس ريقها في فيها ما ترد علي شيئا فرأيت النبي يتهلل وجهه . ( إسناده صحيح ) . ( ذريعتيها قال ابن الأثير الذريعة تصغير الذراع ولحوق الهاء فيها لكونها مؤنثة ثم ثنتها مصغرة وأرادت به ساعديها ) .


حديث رقم -1863-

الدجال عينه خضراء كالزجاجة ونعوذ بالله من عذاب القبر ] . ( صحيح ) .


حديث رقم -1864-

ذيل المرأة شبر . قلت إذن تخرج قدماها قال فذراع لا يزذن عليه ] . صحيح


حديث رقم -1865-

الذهب والحرير حلال لإناث أمتي حرام على ذكورها ] . ( صحيح بشواهده ) قال الألباني وهو من حيث دلالته ليس على عمومه بل قد دخله التخصيص في بعض أجزائه فالذهب بالنسبة للنساء حلال إلا أواني الذهب كالفضة فهن يشتركن مع الرجال في التحريم إتفاقا وكذلك الذهب المحلق على الراجح عندنا عملا بالأدلة الخاصة المحرمة ودعوى أنها منسوخة مما لاينهض عليه دليل كما هو مبين في كتابي آداب الزفاف في السنة المطهرة ومن نقل عني خلاف هذا فقد افترى . وكذلك الذهب والحرير محرم على الرجال إلا لحاجة لحديث عرفجة بن سعد الذي اتخذ أنفا من ذهب بأمر النبي صلى الله عليه وسلم وحديث عبد الرحمن بن عوف الذي اتخذ قميصا من حرير بترخيص النبي صلى الله عليه وسلم له بذلك .


حديث رقم -1866-

رباط يوم في سبيل الله أفضل من قيام رجل وصيامه في أهله شهرا ] . ( صحيح في الشواهد ) .


حديث رقم -1867-

لو لبثت في السجن ما لبث يوسف ثم جاء الداعي لأجبته إذ جاءه الرسول فقال { ارجع إلى ربك فاسأله ما بال النسوة اللاتي قطعن أيديهن إن ربي بكيدهن عليم } ورحمة الله على لوط إن كان ليأوي إلى ركن شديد إذ قال لقومه { لو أن لي بكم قوة أو آوي إلى ركن شديد } وما بعث الله من بعده من نبي إلا في ثروة من قومه ] . ( صحيح ) .


حديث رقم -1868-

رمضان تفتح فيه أبواب السماء ( وفي رواية الجنة ) وتغلق فيه أبواب النيران ويصفد فيه كل شيطان مريد وينادي مناد ( وفي رواية ملك ) كل ليلة يا طالب الخير هلم ويا طالب الشر أمسك ] . ( صحيح ) .


حديث رقم -1869-

الرؤيا الصالحة جزء من خمسة وعشرين جزءا من النبوة ] . ( صحيح ) . قال الألباني واعلم أنه لا منافاة بين قوله في هذا الحديث إن الرؤيا الصالحة جزء من خمسة وعشرين وفي الحديث التالي جزء من ستة وأربعين وفي حديث ابن عمر جزء من سبعين رواه مسلم وغيره فإن هذا الإختلاف راجع لإلى الرائي فكلما كان صالحا كانت النسبة أعلى وقيل غير ذلك فراجع شرح مسلم للنووي .


حديث رقم -1870-

الرؤيا ثلاث منها أهاويل من الشيطان ليحزن بها ابن آدم ومنها ما يهم الرجل في اليقظة فيراه في منامه ومنها جزء من ستة وأربعين جزءا من النبوة ] . ( صحيح ) .


حديث رقم -1871-

الربا اثنان وسبعون بابا أدناها مثل إتيان الرجل أمه وإن أربى الربا استطالة الرجل في عرض أخيه ] . ( صحيح بمجموع طرقه ) .


حديث رقم -1872-

الرعد ملك من الملائكة موكل بالسحاب ( بيده أو في يده مخراق من نار يزجر به السحاب ) والصوت الذي يسمع منه زجره السحاب إذا زجره حتى ينتهي إلى حيث أمره ] . ( حسن ) .


حديث رقم -1873-

لا تصحب الملائكة ركبا معهم جلجل ] . ( صحيح ) . ( الجلجل الجرس الصغير الذي يعلق في أعناق الدواب وغيرها ) .


حديث رقم -1874-

الريح تبعث عذابا لقوم ورحمة لآخرين ] . ( صحيح ) .


حديث رقم -1875-

الزبيب والتمر هو الخمر ( يعني إذا انتبذا جميعا ) ] . ( صحيح ) .


حديث رقم -1876-

هون عليك فإني لست بملك إنما أنا ابن امرأة من قريش كانت تأكل القديد ] ( صحيح ) . عن قيس ابن أبي حازم أن رجلا أتى رسول الله صلى الله عليه وسلم فقام بين يديه فأخذه من الرعدة أفكل فقال رسول الله صلى الله عليه وسلم فذكره . ( القديد اللحم المملوح المجفف في الشمس . أفكل أي رعدة )


حديث رقم -1877-

الزبير ابن عمتي وحواري من أمتي ] . ( صحيح ) .


حديث رقم -1878-

سباب المؤمن كالمشرف على هلكة ] . ( حسن ) .


حديث رقم -1879-

سألت الله عز وجل الشفاعة لأمتي . فقال لي لك سبعون ألفا يدخلون الجنة بغير حساب . فقلت يا الله زدني فقال فإن لك هكذا فحثا بين يديه وعن يمينه وعن شماله ] . ( صحيح ) . وللحديث شاهد في المشكاة برقم 5556 .


حديث رقم -1880-

سألت جبريل صلى الله عليه وسلم أي الأجلين قضى موسى عليه السلام قال أكملهما وأتمهما ] . ( صحيح ) .


حديث رقم -1881-

سألت ربي اللاهين فأعطانيهم . قلت وما اللاهون قال ذراري البشر ] . ( حسن ) .


حديث رقم -1882-

سبقكن يتامى بدر ولكن سأدلكن على ما هو خير لكن من ذلك تكبرن الله على أثر كل صلاة ثلاثا وثلاثين تكبيرة وثلاثا وثلاثين تسبيحة وثلاثا وثلاثين تحميدة ولا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير ] . ( صحيح ) . أخرجه أبو داود من طريق الفضل بن الحسن الضمري أن أم الحكم أو ضباعة ابنتي الزبير بن عبد المطلب حدثته عن إحداهما أنها قالت أصاب رسول الله صلى الله عليه وسلم سبيا فذهبت أنا وأختي وفاطمة بنت رسول الله صلى الله عليه وسلم فشكونا إليه ما نحن فيه وسألناه أن يأمر لنا بشيء من السبي فقال رسول الله صلى الله عليه وسلم فذكره . إسناده صحيح


حديث رقم -1883-

ست من أشراط الساعة موتي وفتح بيت المقدس وموت يأخذ في الناس كقعاص الغنم وفتنة يدخل حرها بيت كل مسلم وأن يعطى الرجل ألف دينار فيتسخطها وأن تغدر الروم فيسيرون في ثمانين بندا تحت كل بند اثنا عشر الفا ] ( صحيح ) .


حديث رقم -1884-

ستفتح عليكم الدنيا حتى تنجد الكعبة . قلنا ونحن على ديننا اليوم قال وأنتم على دينكم اليوم قلنا فنحن يومئذ خير أم اليوم قال بل اليوم خير ] . ( صحيح ) .


حديث رقم -1885-

ستكون معادن يحضرها شرار الناس ] . ( صحيح ) . عن رجل من بني سليم عن جده أنه أتى النبي صلى الله عليه وسلم بفضة فقال هذه من معدن لنا فقال النبي صلى الله عليه وسلم . . . فذكره . قال الألباني ومما لا شك فيه أن شرار الناس إنما هم الكفار فهو يشير إلى ما ابتلي به المسلمون اليوم من جلبهم للأوربيين والأمريكان إلى بلادهم العربية لاستخراج معادنها وخيراتها . وااله المستعان .


حديث رقم -1886-

سيخرج قوم من أمتي يشربون القرآن كشربهم الماء ] . ( حسن ) .


حديث رقم -1887-

سيأتي على الناس سنوات خداعات يصدق فيها الكاذب ويكذب فيها الصادق ويؤتمن فيها الخائن ويخون فيها الأمين وينطق فيها الرويبضة . قيل وما الرويبضة قال الرجل التافه يتكلم في أمر العامة ] . ( حسن ) .


حديث رقم -1888-

سيتصدقون ويجاهدون إذا أسلموا . يعني ثقيفا ] . ( صحيح ) . عن ابن لهيعة ثنا أبو الزبير قال سألت جابرا عن شأن ثقيف إذ بايعت فقال اشترطت على رسول الله صلى الله عليه وسلم أن لاصدقة عليها ولا جهاد . وبهذا الإسناد عن أبي الزبير قال وأخبرني جابر أن رسول الله صلى الله عليه وسلم قال فذكره . واسناده صحيح .


حديث رقم -1889-

سجدتا السهو تجزي في الصلاة من كل زيادة ونقصان ] . ( صحيح ) .


حديث رقم -1890-

افعلوا الخير دهركم وتعرضوا لنفحات رحمة الله فإن لله نفحات من رحمته يصيب بها من يشاء من عباده وسلوا الله أن يستر عوراتكم وأن يؤمن روعاتكم ] . ( حسن ) .


حديث رقم -1891-

إن من شرار أمتي الذين غذوا بالنعيم الذين يطلبون ألوان الطعام وألوان الثياب يتشدقون بالكلام ] . ( صحيح ) . وفي رواية زاد فيه ويركبون من الدواب ألوانا .


حديث رقم -1892-

من سد فرجة بنى الله له بيتا في الجنة ورفعه بها درجة ] . ( صحيح ) .


حديث رقم -1893-

يكون في هذه الأمة في آخر الزمان رجال معهم سياط كأنها أذناب البقر يغدون في سخط الله ويروحون في غضبه ] . ( صحيح ) .


حديث رقم -1894-

السلام اسم من أسماء الله وضعه في الأرض فأفشوه بينكم فإن الرجل المسلم إذا مر بقوم فسلم عليهم فردوا عليه كان له عليهم ( فضل درجة ) فإن لم يردوا عليه رد عليه من هو خير منهم وأطيب ] . ( صحيح ) .


حديث رقم -1895-

إن فيكم قوما يتعبدون حتى يعجبوا الناس ويعجبهم أنفسهم يمرقون من الدين كما يمرق السهم من الرمية ] . ( صحيح ) .


حديث رقم -1896-

شعبتان من أمر الجاهلية لا يتركهما الناس أبدا النياحة والطعن في النسب ] . ( حسن ) .


حديث رقم -1897-

الشؤم في الدار والمرأة والفرس ] . ( صحيح ) . وفي لفظ آخر إن يك الشؤم في شيء . . . وهذا هو الصواب . وقد جاء حديث صريح في نفي الشؤم وإثبات اليمن في الثلاث المذكورة وهو المناسب لعموم الأحاديث التي تنفي الطيرة فراجعه فيما يأتي برقم 1930 . وأحاديث الطيرة تقدمت بألفاظ مختلفة وفوائد متعددة برقم 777 و780 - 789 .


حديث رقم -1898-

شعبان بين رجب ورمضان يغفل الناس عنه ترفع فيه أعمال العباد فأحب أن لا يرفع عملي إلا وأنا صائم ] . ( حسن ) .


حديث رقم -1899-

شفاء عرق النسا ألية شاة أعرابية تذاب ثم تقسم ثلاثة أجزاء يشربه ثلاثة أيام على الريق كل يوم جزءا ] . ( صحيح ) . ( النسا بوزن العصا في النهاية عرق يخرج من الورك فيستبطن الفخذ . والأفصح أن يقال له ( النسا ) لا ( عرق النسا ) وفي المعجم الوسيط النسا العصب الوركي . وهو عصب يمتد من الورك إلى الكعب .


حديث رقم -1900-

شهدت حلف المطيبين مع عمومتي _ وأنا غلام _ فما أحب أن لي حمر النعم وأني أنكثه ] . ( صحيح ) . وزاد في رواية قال المطيبون هاشم وأمية وزهرة ومخزوم . حلف المطيبين . قال في النهاية اجتمع بنو هاشم وبنو زهرة وتيم في دار ابن جدعان في الجاهلية وجعلوا طيبا في جفنة وغمسوا أيديهم فيه وتحالفوا على التناصر والأخذ للمظلوم من الظالم فسموا المطيبين .


حديث رقم -1901-

لقيام رجل في سبيل الله ( ساعة ) أفضل من عبادة ستين سنة ] . ( صحيح ) . انظر في الكتاب شرحا لخطة الألباني في تضعيف الحديث .


حديث رقم -1902-

إن شهداء الله في الأرض أمناء الله في الأرض في خلقه قتلوا أو ماتوا ] . صحيح .


حديث رقم -1903-

شرف المؤمن صلاته بالليل وعزه استغناؤه عما في أيدي الناس ] . ( حسن ) .


حديث رقم -1904-

الشاهد يرى ما لا يرى الغائب ] . ( صحيح ) . عن علي قال أكثر على مارية أم إبراهيم ابن النبي صلى الله عليه وسلم في قبطي _ ابن عم لها _ كان يزورها ويختلف إليها فقال رسول الله صلى الله عليه وسلم لي خذ هذا السيف فانطلق إليه فإن وجدته عندها فاقتله . فقلت يا رسول الله أكون في أمرك إذا أرسلتني كالسكة المحماة لا يثنيني شيء حتى أمضي لما أرسلتني به أو الشاهد يرى ما لا يرى الغائب قال ( فذكره ) فأقبلت متوشحا السيف فوجدته عندها فاخترطت السيف فلما اقبلت نحوه عرف أني أريده فأتى نخلة فرقى فيها ثم رمى بنفسه على قفاه وشفر برجليه فإذا هو أجب أمسح ما له ما للرجال قليل ولا كثير فأغمدت سيفي ثم أتيت النبي صلى الله عليه وسلم فأخبرته فقال الحمد لله الذي يصرف عنا أهل البيت . وسنده جيد . والحديث نص صريح في أن أهل البيت رضي الله عنهم يجوز فيهم ما يجوز في غيرهم من المعاصي إلا من عصم الله تعالى فهو كقوله صلى الله عليه وسلم لعائشة في قصة الإفك ( يا عائشة فإنه قد بلغني عنك كذا وكذا فإن كنت بريئة فسيبرئك الله وإن كنت ألممت بذنب فاستغفري الله وتوبي إليه . . . ) . تابع التعليق في الكتاب ومناقشة القول بعصمة زوجاته صلى الله عليه وسلم .


حديث رقم -1905-

عليكم بهذه الحبة السوداء وهي الشونيز فإن فيها شفاء ] . ( صحيح ) .


حديث رقم -1906-

الشيخ يكبر ويضعف جسمه وقلبه شاب على حب اثنتين طول الحياة وحب المال ] . ( حسن ) . وأخرجه البخاري بلفظ لا يزال قلب الكبير شابا في اثنتين في حب الدنيا وطول الأمل . وله شاهد من حديث أنس مرفوعا يهرم ابن آدم وتشب معه اثنتان الحرص على المال والحرص على العمر . أخرجه مسلم والترمذي وصححه . وأخرجه البخاري بنحوه .


حديث رقم -1907-

طائر كل إنسان في عنقه ] . ( صحيح ) . قال ابن جرير يقول تعالى ذكره وكل إنسان ألزمناه ما قضي له أنه عامله وهو صائرإليه من شقاء شقاء أو سعادة يعمله في عنقه لا يفارقه وإنما قوله ألزمناه طائره مثل ما كانت العرب تتفاءل به أو تتشاءم من سوانح الطير وبوارحها فأعلمهم جل ثناؤه أن كل إنسان منهم قدألزمه ربه طائره في عنقه نحسا كان ذلك الذي ألزمه من وشقاء يورده سعيرا أو كان سعدا يورده جنات عدن .


حديث رقم -1908-

صدقة السر تطفىء غضب الرب ] . ( صحيح بمجموع طرقه وشواهده ) .


حديث رقم -1909-

صفوة الله من أرضه الشام وفيها صفوته من خلقه وعباده ولتدخلن الجنة من امتي ثلة لا حساب عليهم ولا عذاب ] . ( صحيح لغيره ) . والشطر الأول أخرجه الطبراني من طريق عفير وزاد فمن خرج من الشام إلى غيرها فبسخطه ومن دخلها فبرحمته . وعفير متروك . انظر بقية التحقيق في الكتاب .


حديث رقم -1910-

صلوا في بيوتكم ولا تتركوا النوافل فيها ] . ( صحيح بشواهده ) ويشهد له ما أخرجه مسلم وغيره بلفظ صلوا في بيوتكم ولا تتخذوها قبورا .


حديث رقم -1911-

صل من قطعك وأحسن إلى من أساء إليك وقل الحق ولو على نفسك ] . ( صحيح ) . عن علي قال لما ضممت إلي سلاح رسول الله صلى الله عليه وسلم وجدت في قائم سيف رسول الله صلى الله عليه وسلمرقعة فيها فذكره .


حديث رقم -1912-

صلاة رجلين يؤم أحدهما صاحبه أزكى عند الله من صلاة ثمانية تترى وصلاة أربعة يؤمهم أحدهم أزكى عند الله من صلاة مائة تترى ] . ( صحيح بشاهده ) . قال ابن شعيب فقلت لأبي خالد ما ( تترى ) قال متفرقين .


حديث رقم -1913-

ذر الناس يعملون فإن في الجنة مائة درجة ما بين كل درجتين كما بين السماء والأرض والفردوس أعلى الجنة وأوسطها وفوق ذلك عرش الرحمن ومنها تفجر أنهار الجنة فإذا سألتم الله فاسألوه الفردوس ] . ( صحيح ) . عن معاذ بن جبل أن رسول الله صلى الله عليه وسلم قال من صام رمضان وصل الصلاة وحج البيت _ لا أدري أذكر الزكاة أم لا _ إلا كان حقا على الله أن يغفر له إن هاجر في سبيل الله أو مكث بأرضه التي ولد بها . قال معاذ ألا أخبر بها الناس فقال رسول الله صلى الله عليه وسلم . . . فذكره


حديث رقم -1914-

صل صلاة مودع كأنك تراه فإن كنت لا تراه فإنه يراك وأيس مما في أيدي الناس تعش غنيا وإياك وما يعتذر منه ] . ( صحيح بشواهده ) .


حديث رقم -1915-

صلوا صلاة المغرب مع سقوط الشمس بادروا بها طلوع النجم ] . ( صحيح )


حديث رقم -1916-

لصوت أبي طلحة في الجيش خير من فئة ] . ( صحيح ) . وروي بلفظ ألف رجل . ( الفئة الفرقة والجماعة من الناس في الأصل والطائفة التي تقيم وراء الجيش فإن كان عليهم خوف أو هزيمة التجأوا إليهم كما في النهاية .


حديث رقم -1917-

صوموا لرؤيته وأفطروا لرؤيته فإن حال بينكم وبينه سحاب أو ظلمة أو هبوة فأكملوا العدة لا تستقبلوا الشهر استقبالا ولا تصلوا رمضان بيوم من شعبان ] ( صحيح ) . ( الهبوة الغبرة . ويقال لدقاق التراب إذا ارتفع هبا يهبو هبوا ) .


حديث رقم -1918-

صوموا من وضح إلى وضح ] . ( حسن ) . ( وضح محركة بياض الصبح كما في القاموس . وفي النهاية أي من الضوء إلى الضوء . وقيل من الهلال إلى الهلال وهو الوجه لأن سياق الحديث يدل عليه وتمامه فإن خفي عليكم فأتموا العدة ثلاثين يوما . قال الألباني لم أر الحديث بهذا التمام فإن صح به فهو الوجه وإلا فالذي أراه _ والله أعلم _ أن المعنى صوموا من السحور إلى السحور . أجاز لهم مواصلة الصيام ما بينهما وقد جاء هذا صريحا في حديث أبي سعيد الخدري أن النبي صلى الله عليه وسلم قال لا تواصلوا فأيكم إذا أراد أن يواصل فليواصل حتى السحر . أخرجه البخاري وابن خزيمة وغيرهما وهو في صحيح أبي داود برقم 2044 .


حديث رقم -1919-

صلاة الليل مثنى مثنى وجوف الليل الآخر أجوبه دعوة ] . ( صحيح ) . قال قلت أوجبه قال لا بل أجوبه . يعني بذلك الإجابة .


حديث رقم -1920-

الصلوات الخمس كفارات لما بينهن ما اجتنبت الكبائر والجمعة إلى الجمعة وزيادة ثلاثة أيام ] . ( صحيح بشاهده ) .


حديث رقم -1921-

الصورة الرأس فإذا قطع الرأس فلا صورة ] . ( صحيح ) . ويشهد له قوله صلى الله عليه وسلم في حديث أبي هريرة أتاني جبريل . . . الحديث وفيه فمر برأس التمثال الذي في البيت يقطع فيصير كهيئة الشجرة . . . فهذا صريح في أن قطع رأس الصورة أي التمثال المجسم يجعله كلا صورة . قال الألباني وهذا في المجسم وأما في الصورة المطبوعة على الورق أو المطرزة على القماش فلا يكفي رسم خط على العنق ليظهر كأنه مقطوع عن الجسد بل لابد من الإطاحة بالرأس . وبذلك تتغير معالم الصورة وتصير كما قال عليه الصلاة والسلام كهيئة الشجرة


حديث رقم -1922-

الصوم في الشتاء الغنيمة الباردة ] . ( حسن ) .


حديث رقم -1923-

دعوا لي أصحابي فوالذي نفسي بيده لو أنفقتم مثل أحد أو مثل الجبال ذهبا ما بلغتم أعمالهم ] . ( صحيح ) . عن أنس قال كان بين خالد بن الوليد وبين عبد الرحمن بن عوف كلام فقال خالد لعبد الرحمن تستطيلون علينا بأيام سبقتمونا بها فبلغنا أن ذلك ذكر للنبي صلى الله عليه وسلم . فقال فذكره .


حديث رقم -1924-

طائفة من أمتي يخسف بهم يبعثون إلى رجل فيأتي مكة فيمنعه الله منهم ويخسف بهم مصرعهم واحد ومصادرهم شتى إن منهم من يكره فيجيء مكرها ] . ( صحيح ) .


حديث رقم -1925-

رأت أمي كأنه خرج منها نور أضاءت منه قصورالشام ] . ( صحيح ) .


حديث رقم -1926-

طوبى لعيش بعد المسيح طوبى لعيش بعد المسيح يؤذن للسماء في القطر ويؤذن للأرض في النبات فلو بذرت حبك على الصفا لنبت ولا تشاح ولا تحاسد ولا تباغض حتى يمر الرجل على الأسد ولا يضره ويطأ على الحية فلا تضره ولا تشاح ولا تحاسد ولا تباغض ] . ( صحيح ) .


حديث رقم -1927-

الظلم ثلاثة فظلم لا يتركه الله وظلم يغفر وظلم لا يغفر فأما الظلم الذي لا يغفر فالشرك لا يغفره الله وأما الظلم الذي يغفر فظلم العبد فيما بينه وبين ربه وأما الظلم الذي لا يترك فظلم العباد فيقتص الله بعضهم من بعض ] . ( حسن ) .


حديث رقم -1928-

الطاعون شهادة لأمتي وخز أعدائكم من الجن غدة كغدة الإبل تخرج بالآباط والمراق من مات فيه مات شهيدا ومن أقام فيه ( كان ) كالمرابط في سبيل الله ومن فر منه كان كالفار من الزحف ] . ( صحيح يشواهده ) . ( المراق ما سفل من البطن فما تحته من المواضع التي ترق جلودها ) .


حديث رقم -1929-

عائد المريض في مخرفة الجنة فإذا جلس عنده غمرته الرحمة ] . ( صحيح بشاهده ) وهو بلفظ من عاد مريضا لم يزل يخوض في الرحمة حتى يرجع فإذا جلس اغتمس فيها . صحيح الإسناد . وعن عبد الرحمن بن عبد الله الأنصاري قال دخل أبو بكر بن محمد بن عمرو بن حزم على عمر بن الحكم بن ثوبان فقال يا أبا حفص حدثنا حديثا عن رسول الله صلى الله عليه وسلم ليس فيه اختلاف قال حدثني كعب ابن مالك مرفوعا بلفظ من عاد مريضا خاض في الرحمة فإذا جلس عنده استنقع فيها . وزاد وقد استنقعتم إن شاء الله في الرحمة . وللحديث شاهد آخر مضى برقم 1367 . ( المخرفة سكة بين صفين من نخل يخترف من أيها شاء أي يجتني وقيل المخرفة الطريق . أي أنه على طريق تؤديه إلى طريق الجنة . النهاية .


حديث رقم -1930-

لا شؤم وقد يكون اليمن في ثلاثة في المرأة والفرس والدار ] . ( صحيح ) .


حديث رقم -1931-

عالجيها بكتاب الله ] . ( صحيح ) . عن عائشة أن رسول الله صلى الله عليه وسلم دخل عليها وامرأة تعالجها أو ترقيها فقال فذكره . وفي الحديث مشروعية الترقية بكتاب الله تعالى ن ونحوه مما ثيت عن النبي صلى الله عليه وسلم من الرقى كما تقدم في الحديث 178 عن الشفاء قالت دخل علينا النبي صلى الله عليه وسلم وأنا عند حفصة فقال لي ألا تعلمين هذه رقية النملة كما علمتيها الكتابة . وأما غير ذلك من الرقى فلا تشرع لا سيما ما كان منها مكتوبا بالحروف المقطعة والرموز المغلقة التي ليس لها معنى سليم ظاهر كما ترى أنواعا كثيرة منها في الكتاب المسمى بـ ( شمس المعارف الكبرى ) ونحوه .


حديث رقم -1932-

من قال لاإله إلا الله . أنجته يوما من دهره أصابه قبل ذلك ما أصابه ] . ( صحيح ) . وروي بلفظ ولو بعد ما يصيبه العذاب . وراويه متروك .


حديث رقم -1933-

عرضت علي الأيام فعرض علي فيها يوم الجمعة فإذا هي كمرآة بيضاء وإذا في وسطها نكتة سوداء فقلت ما هذه قيل الساعة ] . ( صحيح بمجموع طرقه ) .


حديث رقم -1934-

عصابتان من أمتي أحرزهما الله من النار عصابة تغزو الهند وعصابة تكون مع عيسى ابن مريم عليه السلام ] . ( صحيح ) .


حديث رقم -1935-

عقر دار المؤمنين بالشام ] . ( صحيح ) . عن سلمة بن نفيل الكندي قال كنت جالسا عند رسول الله صلى الله عليه وسلم فقال رجل يا رسول الله أذال الناس الخيل ووضعوا السلاح وقالوا لا جهاد قد وضعت الحرب أوزارها فأقبل رسول الله صلى الله عليه وسلم بوجهه وقال كذبوا الآن الآن جاء القتال ولا يزال من أمتي أمة يقاتلون على الحق ويزيغ الله لهم قلوب اقوام ويرزقهم منهم حتى تقوم الساعة وحتى يأتي وعد الله والخيل معقود في نواصيها الخير إلى يوم القيامة وهو يوحي إلي أني مقبوض غير ملبث وأنتم تتبعوني افنادا يضرب بعضكم رقاب بعض وعقر دار المؤمنين بالشام . ( أذال أي أهان . وقيل أراد أنهم وضعوا أداة الحرب عنها وأرسلوها . كما في النهاية . يزيغ أي يميل في النهاية في حديث الدعاء لا تزغ قلبي . أي لا تمله عن الإيمان . يقال زاغ عن الطريق يزيغ إذا عدل عنه ) .


حديث رقم -1936-

عليك بالخيل فارتبطها الخيل معقود في نواصيها الخير ] . ( صحيح ) . عن سوادة بن الربيع قال أتيت النبي صلى الله عليه وسلم وأمر لي بذود قال لي مر بنيك أن يقصوا أظافرهم عن ضروع إبلهم ومواشيهم وقل لهم فليحتلبوا عليها سخالها لا تدركها السنة وهي عجاف قال هل لك من مال قلت نعم لي مال وخيل ورقيق قال فذكره .


حديث رقم -1937-

عليك بالهجرة فإنه لا مثل لها . . عليك بالصوم فإنه لا مثل له عليك بالسجود فإنك لا تسجد لله سجدة إلا رفعك الله بها درجة وحط عنك بها خطيئة ] . والفقرة المشار إليها بالنقط ولفظها عليك بالجهاد فإنه لا مثل له . ( صحيح إلا فقرة الجهاد فهي بحاجة إلى ما يشهد لها ويقويها ) .


حديث رقم -1938-

عليك بحسن الخلق وطول الصمت فوالذي نفسي بيده ما عمل الخلائق بمثلهما ] . ( حسن بشواهده ) . عن أنس قال لقي رسول الله صلى الله عليه وسلم أبا ذر فقال يا أبا ذر ألا أدلك على خصلتين هما أخف على الظهر وأقل ( في الميزان ) من غيرهما قال بلى يا رسول الله قال فذكره .


حديث رقم -1939-

عليك بحسن الكلام وبذل الطعام ] . ( صحيح ) . عن المقدام عن أبيه عن هاني أنه لما قدم على رسول الله صلى الله عليه وسلم قال يا رسول الله أي شيء يوجب الجنة قال فذكره . وفي رواية عليك بطيب الكلام وبذل السلام وإطعام الطعام . وهي شاذة .


حديث رقم -1940-

سيوقد المسلمون من قسي يأجوج ومأجوج ونشابهم وأترستهم سبع سنين ] . ( صحيح ) .


حديث رقم -1941-

عليكم بالجهاد في سبيل الله تبارك وتعالى فإنه باب من أبواب الجنة يذهب الله به الهم والغم ] . ( صحيح بطرقه ) .


حديث رقم -1942-

كان يأخذ الوبرة من جنب البعير من المغنم ثم يقول مالي فيه إلا مثل ما لأحدكم . ثم يقول إياكم والغلول فإن الغلول خزي على صاحبه يوم القيامة فأدوا الخيط والمخيط وما فوق ذلك وجاهدوا في الله القريب والبعيد في الحضر والسفر فإن الجهاد باب من الجنة إنه ينجي صاحبه من الهم والغم وأقيموا حدود الله في القريب والبعيد ولا تأخذكم في الله لومة لائم ] . ( صحيح ) .


حديث رقم -1943-

عليكم بألبان البقر فإنها ترم من كل الشجر وهو شفاء من كل داء ] . صحيح


حديث رقم -1944-

فضل الله قريشا بسبع خصال 1 _ فضلهم بأنهم عبدوا الله عشر سنين لا يعبده إلا قرشي . 2 _ وفضلهم بأنه نصرهم يوم الفيل وهم مشركون . 3 _ وفضلهم بأنه نزلت فيهم سورة من القرآن لم يدخل فيهم غيرهم . 4 _ وفضلهم بأن فيهم النبوة . 5 _ والخلافة . 6 _ والحجابة . 7 _ والسقاية ] ( حسن لغيره ) .


حديث رقم -1945-

عجبت لصبر أخي يوسف وكرمه _ والله يغفر له _ حيث أرسل إليه ليستفتى في الرؤيا ولو كنت أنا لم أفعل حتى أخرج وعجبت لصبره وكرمه _ والله يغفر له _ أتي ليخرج فلم يخرج حتى أخبرهم بعذره ولو كنت أنا لبادرت الباب ] . ( صحيح ) .


حديث رقم -1946-

صومي عن أختك ] . ( صحيح ) . عن ابن عباس أن امرأة أتت النبي صلى الله عليه وسلم فذكرت له أم أختها نذرت أن تصوم شهرا وأنها ركبت البحر فماتت ولم تصم فقال رسول الله صلى الله عليه وسلم صومي عن أختك . والحديث من معاني قوله صلى الله عليه وسلم من مات وعليه صيام صام عنه وليه . متفق عليه من حديث عائشة . لأن الولي أعم من أن يكون ابنا أو أختا وهو محمول على صوم النذر أيضا كما حققه ابن القيم .


حديث رقم -1947-

كان يعرض نفسه على الناس في الموقف فيقول ألا رجل يحملني إلى قومه فإن قريشا قد منعوني أن أبلغ كلام ربي ] . ( صحيح ) .


حديث رقم -1948-

والذي نفسي بيده إن لو تدومون على ما تكونون عندي وفي الذكر لصافحتكم الملائكة على فرشكم وفي طرقكم ولكن يا حنظلة ساعة وساعة ثلاث مرات ] ( صحيح ) . عن حنظلة الأسيدي قال _ وكان من كتاب رسول الله صلى الله عليه وسلم _ قال لقيني أبو بكر فقال كيف أنت يا حنظلة قال قلت نافق حنظلة قال سبحان الله ما تقول قال قلت نكون عند رسول الله صلى الله عليه وسلم يذكرنا بالنار والجنة حتىكأنها رأي عين فإذا خرجنا من عند رسول الله صلى الله عليه وسلم عافسنا الأزواج والأولاد والضيعات فنسينا كثيرا قال أبو بكر فوالله إنا لنلقى مثل هذا فانطلقت أنا وأبو بكر حتى دخلنا على رسول الله صلى الله عليه وسلم قلت نافق حنظلة يا رسول الله فقال رسول الله صلى الله عليه وسلم وما ذاك قلت نكون عندك تذكرنا بالنار والجنة حتى كأنها رأي عين فإذا خرجنا من عندك عافسنا الأزواج والأولاد والضيعات فنسينا كثيرا . فقال رسول الله صلى الله عليه وسلم فذكره . وله طرق منها الحديث رقم 1976 والحديث 1965 .


حديث رقم -1949-

والذي نفسي بيده لكأنما تنضحونهم بالنبل فيما تقولون لهم من الشعر ] . صحيح


حديث رقم -1950-

والذي نفسي بيده لو لم تذنبوا لذهب الله بكم ولجاء بقوم يذنبون فيستغفرون الله فيغفر لهم ] . ( صحيح ) . انظر الحديث رقم 1963 تجد تفسيرا للحديث .


حديث رقم -1951-

والذي نفسي بيده _ أو قال والذي نفس محمد بيده _ لو أخطأتم حتى تملأ خطاياكم ما بين السماء والأرض ثم استغفرتم الله عز وجل لغفر لكم والذي نفس محمد بيده _ أو قال والذي نفسي بيده _ لو لم تخطئوا لجاء الله عز وجل بقوم يخطئون ثم يستغفرون الله فيغفر لهم ] . ( صحيح ) .


حديث رقم -1952-

النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب ] . ( صحيح ) .


حديث رقم -1953-

يا عائشة قومك أسرع أمتي بي لحاقا . قالت فلما جلس قلت يا رسول الله جعلني الله فداك لقد دخلت وأنت تقول كلاما ذعرني . قال وما هو قالت تزعم أن قومي أسرع أمتك بك لحاقا . قال نعم . قالت ومم ذاك قال تستحليهم المنايا وتنفس عليهم أمتهم . قالت فقلت فكيف الناس بعد ذلك أو عند ذلك قال دبى تأكل شداده ضعافه حتى تقوم الساعة ] . ( صحيح ) . ( دبى الدبى _ مقصور _ الجراد قبل أن يطير . وقيل هو نوع يشبه الجراد واحدته دباة . النهاية .


حديث رقم -1954-

يا حسان أجب عن رسول الله صلى الله عليه وسلم اللهم أيده بروح القدس ] . ( صحيح ) _ أخرجه البخاري ومسلم .


حديث رقم -1955-

لا يزال طائفة من أمتي ظاهرين حتى يأتيهم أمر الله وهم ظاهرون ] . ( صحيح ) _ وأخرجه البخاري ومسلم وأحمد .


حديث رقم -1956-

لا تزال طائفة من أمتي ظاهرين على الحق حتى تقوم الساعة ] . ( صحيح ) .


حديث رقم -1957-

لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم حتى يأتي أمر الله وهم كذلك ] . ( صحيح ) _ وأخرجه مسلم وغيره .


حديث رقم -1958-

لا تزال طائفة من أمتي يقاتلون على الحق حتى يأتي أمر الله ] . ( صحيح ) .


حديث رقم -1959-

لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين على من ناوأهم حتى يقاتل آخرهم المسيح الدجال ] . ( صحيح ) .


حديث رقم -1960-

لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة قال فينزل عيسى بن مريم صلى الله عليه وسلم فيقول أميرهم تعال صل لنا فيقول لا إن بعضكم على بعض أمراء تكرمة الله هذه الأمة ] . ( صحيح ) _ وأخرجه مسلم .


حديث رقم -1961-

لا تزال طائفة من أمتي ظاهرين على الناس يرفع ( لعل الصواب يزيغ ) الله قلوب أقوام يقاتلونهم ويرزقهم الله منهم حتى يأتي أمر الله عز وجل وهم على ذلك ألا إن عقر دار المؤمنين الشام والخيل معقود في ناصيتها الخير إلى يوم القيامة ] . ( اسناده حسن )


حديث رقم -1962-

لا تزال طائفة من أمتي قوامة على أمر الله لا يضرها من خالفها ] . ( حسن ) .


حديث رقم -1963-

لولا أنكم تذنبون لخلق الله خلقا يذنبون فيغفر لهم ] . ( صحيح ) _ وأخرجه مسلم . وليس المقصود من الحديث وأمثاله الحض على الإكثار من الذنوب والمعاصي ولا الإخبار فقط بأن الله غفور رحيم وإنما الحض على الإكثار من الإستغفار ليغفر الله له ذنوبه فهذا هو المقصود بالذات من هذه الأحاديث وإن اختصر ذلك منه بعض الرواة . والله أعلم .


حديث رقم -1964-

هذا أمين الأمة . يعني أبا عبيدة ] . ( صحيح ) . عن أنس أن أهل اليمن قدموا على رسول الله صلى الله عليه وسلم فقالوا ابعث معنا رجلا يعلمنا السنة والإسلام . قال فأخد بيد أبي عبيدة فقال . . . . فذكره . ( انظر في الكتاب فائدة هامة وهي أن خبر الآحاد حجة في العقائد ) .


حديث رقم -1965-

لو تدومون على ما تكونون عندي في الخلاء لصافحتكم الملائكة حتى تظلكم بأجنحتها عيانا ولكن ساعة وساعة ] . ( صحيح ) . عن أنس قال أصحاب النبي صلى الله عليه وسلم يا رسول الله إنا إذا كنا عندك رأينا في أنفسنا ما نحب وإذا رجعنا إلى أهلينا فخالطناهم أنكرنا أنفسنا فقال النبي صلى الله عليه وسلم . . . فذكره وللحديث شاهد من رواية حنظلة الأسدي مضى برقم 1948 .


حديث رقم -1966-

يقضي الله بين خلقه الجن والإنس والبهائم وإنه ليقيد يومئذ الجماء من القرناء حتى إذا لم يبق تبعة عند واحدة لأخرى قال الله كونوا ترابا فعند ذلك يقول الكافر { يا ليتني كنت ترابا } ] . ( صحيح ) .


حديث رقم -1967-

يقتص الخلق بعضهم من بعض حتى الجماء من القرناء وحتى الذرة من الذرة ] . ( صحيح ) . وأصله في الصحيح بلفظ لتؤدن الحقوق إلى أهلها يوم القيامة حتى يقاد للشاة الجلحاء من الشاة القرناء . أخرجه مسلم . وفي لفظ لأحمد حتى يقتص للشاة الجماء من الشاة القرناء تنطحها وإسناده صحيح . وله طريق أخرى عن أبي هريرة مرفوعا بلفظ ألا والذي نفسي بيده ليختصمن كل شيء يوم القيامة حتى الشاتان فيما انتطحتا . واسناده حسن لغيره . انظر تتمة الشواهد وطرق الحديث في الكتاب . وكذلك التعليق الطويل في موضوع حشر البهائم يوم القيامة .


حديث رقم -1968-

إنا قد يايعناك فارجع ] . هو من حديث الشريد بن سويد قال كان في وفد ثقيف رجل مجذوم فأرسل إليه النبي صلى الله عليه وسلم فذكره . أخرجه مسلم . وغيره . وروي من طريق شريك عن يعلى بن عطاء بلفظ أن مجذوما أتى النبي صلى الله عليه وسلم ليبايعه فأتيته فذكرت له فقال ائته فأعلمه أني قد بايعته فليرجع . قال الألباني وفي الحديث إثبات العدوى والاحتراز منها فلا منافاة بينه وبين حديث ( لا عدوى ) لأن المراد به نفي ما كانت الجاهلية تعتقده أن العاهة تعدي بطبعها لا بفعل الله تعالى وقدره فهذا هو المنفي ولم ينف حصول الضرر عند ذلك بقدر الله ومشيئته وهذا ما أثبته حديث الترجمة وأرشد فيه إلى الابتعاد عما قد يحصل الضرر منه بقدر الله وفعله .


حديث رقم -1969-

اللهم اجعله هاديا مهديا واهده واهد به . يعني معاوية ] . ( صحيح ) .


حديث رقم -1970-

اذهب إلى أبي بكر ليحدثك حديث القوم وايامهم وأحسابهم ثم اهجهم وجبريل معك ] . ( صحيح ) . عن البراء بن العازب أن رسول الله صلى الله عليه وسلم أتي فقيل يا رسول الله إن أبا سفيان بن الحارث بن عبد المطلب يهجوك فقام ابن رواحة فقال يا رسول الله ايذن لي فيه فقال أنت الذي تقول ثبت الله . . . قال نعم قلت يا رسول الله _ فثبت الله ما أعطاك من حسن _ تثبيت موسى ونصرا مثل ما نصروا _ . قال وأنت يفعل الله بك خيرا مثل ذلك . قال ثم وثب كعب فقال يا رسول الله ايذن لي فيه . قال أنت الذي تقول همت . . . قال نعم قلت يا رسول الله _ همت سخينة أن تغالب ربها _ فليغلبن مغالب الغلاب _ . قال أما إن الله لم ينس لك ذلك . قال ثم قام حسان فقال يا رسول الله ايذن لي فيه وأخرج لسانا له أسود فقال يا رسول الله ايذن لي إن شئت أفريت به المزاد . فقال الحديث . انظر اهج المشركين . وقد مضى برقم 801 .


حديث رقم -1971-

لاتزال أمة من أمتي ظاهرين على الحق لا يضرهم من خالفهم حتى يأتي امر الله وهم ظاهرون على الناس ] . ( صحيح ) .


حديث رقم -1972-

إن هذه الوبرة من غنائمكم وإنه ليس لي فيها إلا نصيبي معكم إلا الخمس والخمس مردود عليكم فأدوا الخيط والمخيط وأكبر من ذلك وأصغر ولا تغلوا فإن الغلول نار وعار على أصحابه في الدنيا والآخرة . وجاهدوا الناس في الله تبارك وتعالى القريب والبعيد ولا تبالوا في الله لومة لائم وأقيموا حدود الله في الحضر والسفر وجاهدوا في سبيل الله فإن الجهاد باب من أبواب الجنة عظيمة ينجي الله تبارك وتعالى به من الغم والهم ] . ( صحيح بطرقه ) . انظر 1942 . عن المقدام بن معدي كرب الكندي . أنه جلس مع عبادة بن الصامت وأبي الدرداء والحارث بن معاوية الكندي فتذاكروا حديث رسول الله صلى الله عليه وسلم فقال أبو الدرداء لعبادة يا عبادة كلمات رسول الله صلى الله عليه وسلم في غزوة كذا وكذا في شأن الأخماس . فقال عبادة إن رسول الله صلى الله عليه وسلم صلى بهم في غزوة إلى بعير من المقسم فلما سلم قام رسول الله صلى الله عليه وسلم فتناول وبرة بين أنملتيه فقال إن هذه من غنائمكم . . . الحديث .


حديث رقم -1973-

ياأيها الناس ليس لي من هذا الفيء ولا هذه ( الوبرة ) إلا الخمس والخمس مردود عليكم فردوا الخياط والمخيط فإن الغلول يكون على أهله يوم القيامة عارا ونارا وشنارا ] . ( حسن )


حديث رقم -1974-

ألا لايجني جان إلا على نفسه لا يجني والد على ولده ولا مولود على والده ] . ( صحيح ) . وله شاهد بلفظ لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض ولا يؤخذ الرجل بجريرة أبيه ولا بجريرة أخيه . ( مرسل صحيح الإسناد ) .


حديث رقم -1975-

الأنصار لا يحبهم إلا مؤمن ولا يبغضهم إلا منافق فمن أحبهم أحبه الله ومن أبغضهم أبغضه الله ] . ( صحيح ) _ وأخرجه البخاري ومسلم .


حديث رقم -1976-

لو تكونون كما تكونون عندي لأظلتكم الملائكة بأجنحتها ] . ( حسن ) . وقد مضى بألفاظ مختلفة وهي برقم 1948 و968 و1965 .


حديث رقم -1977-

اللهم بارك لأهلها فيها . يعني المعز ] . ( صحيح ) . عن ثوبان مولى رسول الله صلى الله عليه وسلم قال نزل بنا ضيف بدوي فجلس رسول الله صلى الله عليه وسلم أمام بيوته فجعل يسأله عن الناس كيف فرحهم بالإسلام وكيف حدبهم على الصلاة فما زال يخبره من ذلك بالذي يسره حتى رأيت وجه رسول الله صلى الله عليه وسلم نضرا فلما انتصف النهار وحان أكل الطعام دعاني مستخفيا لا يألوا أن أئت عائشة رضي الله عنها فأخبرها أن لرسول الله صلى الله عليه وسلم ضيفا فقالت والذي بعثه بالهدى ودين الحق ما أصبح في يدي شيء يأكله أحد من الناس فردني إلى نسائه كلهن يعتذرن بما اعتذرت به عائشة رضي الله عنها فرأيت لون رسول الله صلى الله عليه وسلم خسف فقال البدوي إنا أهل البادية معانون على زماننا لسنا بأهل الحاضر فإنما يكفي القبضة من التمر يشرب عليها من اللبن أو الماء فذلك الخصب فمرت عند ذلك عنز لنا قد احتلبت كنا نسميها ( ثمر ثمر ) فدعا رسول الله صلى الله عليه وسلم باسمها ( ثمر ثمر ) فأقبلت إليه تحمحم فأخذ برجلها باسم الله ثم اعتقلها باسم الله ثم مسح سرتها باسم الله فحفلت ( الأصل فحطت ) فدعاني بمحلب فأتيته به فحلب باسم الله فملأه فدفعه إلى الضيف فشرب منه شربة ضخمة ثم أراد أن يضعه فقال رسول الله صلى الله عليه وسلم ( عل ) . ثم أراد أن يضعه فقال له ( عل ) . فكرره عليه حتى امتلأ وشرب ما شاء ثم حلب باسم الله وملأه وقال أبلغ عائشة هذا فشربت منه ما بدا لها ثم رجعت إليه فحلب فيه باسم الله ثم أرسلني به إلى نسائه كلما شرب منه رددته إليه فحلب باسم الله فملأه ثم قال ادفعه إلى الضيف فدفعته إليه فقال باسم الله فشرب منه ما شاء ثم أعطاني فلم آل أن أضع شفتي على درج شفته فشربت شرابا أحلى من العسل وأطيب من المسك ثم قال . . . . فذكره .


حديث رقم -1978-

موضع سوط أحدكم في الجنة خير من الدنيا وما فيها وقرأ { فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور } ] . ( حسن ) .


حديث رقم -1979-

من صلىلله أربعين يوما في جماعة يدرك التكبيرة الأولى كتب له براءتان براءة من النار وبراءة من النفاق ] . ( صحيح ) .


حديث رقم -1980-

علي يقضي ديني ] . ( حسن ) .


حديث رقم -1981-

عودوا المرضى واتبعوا الجنائز تذكركم الآخرة ] . ( حسن ) .


حديث رقم -1982-

العرافة أولها ملامة وآخرها ندامة والعذاب يوم القيامة ] . ( حسن ) .


حديث رقم -1983-

العقل على العصبة وفي السقط غرة عبد أو أمة ] . ( صحيح بشواهده ) . عن حمل بن النابغة أنه كانت له امرأتان لحيانية ومعاوية _ من بني معاوية بن زيد _ وأنهما اجتمعتا فتغايرتا فرفعت المعاوية حجرا فرمت به اللحيانية وهي حبلى وقد بلغت فقتلتها فألقت غلاما فقال حمل بن مالك لعمران بن عويمر أد إلي عقل امرأتي فارتغعا إلى رسول الله صلى الله عليه وسلم فقال ك فذكره . وله شاهد عن أبي هريرة قال قضى رسول الله صلى الله عليه وسلم في جنين امرأة من بني لحيان سقط ميتا بغرة عبد أو أمة ثم إن المرأة التي قضى عليها بالغرة توفيت فقضى رسول الله صلى الله عليه وسلم بأن ميراثها لبنيها وزوجها وأن العقل على عصبتها . أخرجه البخاري ومسلم . ( العقل الدية . العصبة هم بنو الرجل وقرابته لأبيه وفي الفرائض من ليست له فريضة مسماة في الميراث وإنما يأخذ ما أبقى ذوو الفروض . غرة قال ابن الأثير الغرة العبد نفسه أو الأمة ) .


حديث رقم -1984-

طوافك بالبيت وبين الصفا والمروة يكفيك لحجك وعمرتك ] . ( صحيح ) _ وأخرج مسلم عن عائشة أنها أهلت بعمرة فقدمت ولم تطف بالبيت حتى حاضت فنسكت المناسك كلها وقد أهلت بالحج فقال لها النبي صلى الله عليه وسلم يوم النفر يسعك طوافك لحجك وعمرتك . فأبت فبعث بها مع عبد الرحمن إلى التنعيم فاعتمرت بعد الحج . قال الألباني فالعمرة بعد الحج إنما هي للحائض التي لم تتمكن من الإتيان بعمرة الحج بين يدي الحج لأنها حاضت كما علمت من قصة عائشة هذه فمثلها من النساء إذا أهلت بعمرة الحج كما فعلت هي رضي الله عنها ثم حال بينها وبين إتمامها الحيض فهذه يشرع لها العمرة بعد الحج فما يفعله اليوم جماهير الحجاج من تهافتهم على العمرة بعد الحج مما لا نراه مشروعا لأن أحدا من الصحابة الذين حجوا معه صلى الله عليه وسلم لم يغعلها . بل إنني أرى أن هذا من تشبه الرجال بالنساء بل الحيض منهن ولذلك جريت على تسمية هذه العمرة بـ ( عمرة الحائض ) بيانا للحقيقة .


حديث رقم -1985-

طوبى شجرة في الجنة مسيرة مائة عام ثياب أهل الجنة تخرج من أكمامها ] . ( صحيح ) . ويشهد له ما رواه فرات بن أبي الفرات قال قال رسول الله صلى الله عليه وسلم { طوبى لهم وحسن مآب } شجرة غرسها الله بيده ونفخ فيها من روحه بالحلي والحلل وإن أغصانها لترى من وراء سور الجنة . وأخرج البخاري عن أنس قال قال رسول الله صلى الله عليه وسلم إن في الجنة شجرة يسير الراكب في ظلها مائة عام لا يقطعها إن شئتم فاقرؤا { وظل ممدود وماء مسكوب } . وأخرج أحمد عن عبد الله بن عمرو قال جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله أخبرنا عن ثياب أهل الجنة خلقا تخلق أم نسجا تنسج فضحك بعض القوم فقال رسول الله صلى الله عليه وسلم ومم تضحكون من جاهل يسأل عالما ثم أكب رسول الله صلى الله عليه وسلم ثم قال أين السائل قال هو ذا أنا يا رسول الله قال لا بل تشقق عنها ثمر الجنة ( ثلاث مرات ) .


حديث رقم -1986-

العمد قود والخطأ دية ] . ( صحيح ) . ( قود القود القصاص وقتل القاتل بدل القتيل ) .


حديث رقم -1987-

عليهم ما حملوا وعليكم ما حملتم ] . ( صحيح ) . عن علقمة بن وائل عن أبيه أنه قال للنبي صلى الله عليه وسلم إن كان علينا أمراء يعملون بغير طاعة الله فقال فذكره .


حديث رقم -1988-

غشيتكم الفتن كقطع الليل المظلم أنجى الناس فيه رجل صاحب شاهقة يأكل من رسل غنمه أو رجل آخذ بعنان غرسه من وراء الدرب يأكل من سيفه ] . صحيح


حديث رقم -1989-

غير الدجال أخوف على أمتي من الدجال الأئمة المضلون ] . ( صحيح ) .


حديث رقم -1990-

الغزو غزوان فأما من ابتغى وجه الله وأطاع الإمام وأنفق الكريمة واجتنب الفساد فإن نومه وتنبهه أجر كله وأما من غزا فخرا ورياء وسمعة وعصى الإمام وأفسد في الأرض فإنه لا يرجع بكفاف ] . ( حسن ) .


حديث رقم -1991-

الغسل صاع والوضوء مد ] . ( صحيح بالمتابعات والشواهد ) . وله شاهد عن أنس بن مالك مرفوعا بلفظ يكفي من الوضوء المد ويكفي من الغسل الصاع ] . وإسناده جيد . وعن جابر مرفوعا يجزيء من الوضوء المد ومن الجنابة صاع . واسناد البيهقي صحيح .


حديث رقم -1992-

الغيبة أن تذكر من المرء ما يكره أن يسمع ] . ( صحيح ) . أخرجه مالك في الموطأ أن رجلا سأل رسول الله صلى الله عليه وسلم ما الغيبة فقال رسول الله صلى الله عليه وسلم أن تذكر . . . قال يا رسول الله صلى الله عليه وسلم وإن كان حقا قال رسول الله صلى الله عليه وسلم إذا قلت باطلا فذلك البهتان ] . وروي الحديث من طريق الأوزاعي عن المطلب بن عبد الله بن حنطب قال الغيبة أن يذكر الرجل بما فيه من خلقه قال ما كنا نظن أن الغيبة إلا أن يذكر بما ليس فيه . قال ذلك من البهتان . كذا وقع فيه ( خلقه ) بالقاف ليس بالفاء ولعله أولى


حديث رقم -1993-

إن هذا السفر جهد وثقل فإذا أوتر أحدكم فليركع ركعتين فإن استيقظ وإلا كانتا له ] . ( صحيح ) _ والحديث استدل به الإمام ابن خزيمة على أن الصلاة بعد الوتر مباح لجميع من يريد الصلاة بعده وأن الركعتين اللتين كان النبي صلى الله عليه وسلم يصليهما بعد الوتر لم يكونا خاصة للنبي صلى الله عليه وسلم دون أمته . انظر في الكتاب التوفيق بين الحديث وقوله صلى الله عليه وسلم اجعلوا آخر صلاتكم وترا .


حديث رقم -1994-

لا يحافظ على صلاة الضحى إلا أواب وهي صلاة الأوابين ] . ( حسن ) .


حديث رقم -1995-

فاطمة بضعة مني يقبضني ما يقبضها ويبسطني ما يبسطها وإن الأنساب يوم القيامة تنقطع غير نسبي وسببي وصهري ] . ( صحيح ) . وأخرجه البخاري مختصرا بلفظ فاطمة بضعة مني فمن أغضبها أغضبني .


حديث رقم -1996-

في الإبل فرع وفي الغنم فرع ] . ( صحيح ) . ( الفرع أول ما تلده الناقة كانوا يذبحونه لآلهتهم فأبطله الإسلام وجعله لمن شاء على التخيير لا الإيجاب وهو قوله لا فرع . انظر الإرواء 409/4 - 413 .


حديث رقم -1997-

في الأنف الدية إذا استوعب جدعه مائة من الإبل وفي اليد خمسون وفي الرجل خمسون وفي الآمة ثلث النفس وفي الجائفة ثلث النفس وفي المنقلة خمس عشرة وفي الموضحة خمس وفي السن خمس وفي كل إصبع مما هنالك عشر ] . ( صحيح ) _ بشواهده . ( استوعبه أي قطع جميعه . الآمة والمأمومة وهما الشجة التي بلغت أم الرأس وهي الجلدة التي تجمع الدماغ . الجائفة الطعنة التي تنفذ إلى الجوف والمراد هنا كل ما له قوة محيلة كالبطن والدماغ . المنقلة هي التي تخرج منها صغار العظام وتنتقل من أماكنها وقيل التي تنقل العظم أي تكسره . الموضحة هي من الشجاج التي تبدي وضح العظم أي بياضه ) .


حديث رقم -1998-

في المنافق ثلاث إذا حدث كذب وإذا وعد أخلف ن وإذا ائتمن خان ] . ( صحيح ) . وهو في الصحيحين وغيرهما بلفظ آية المنافق . . . إلخ .


حديث رقم -1999-

في أمتي كذابون ودجالون سبعة وعشرون منهم أربعة نسوة وإني خاتم النبيين لا نبي بعدي ] . ( صحيح ) . وفي الحديث رد صريح على القاديانية وابن عربي قبلهم القائلين ببقاء النبوة بعد النبي صلى الله عليه وسلم


حديث رقم -2000-

في عجوة العالية أول البكرة على ريق النفس شفاء من كل سحر أو سم ] . ( صحيح ) . وقد أخرجه مسلم بلفظ إن في عجوة العالية شفاء أو أنها ترياق أول البكرة . وله شاهد من حديث سعد بن أبي وقاص مرفوعا بلفظ من أكل سبع تمرات عجوة ما بين لابتي المدينة على الريق لم يضره يومه ذلك شيء حتى يمسي _ قال وأظنه قال _ وإن أكلها حين يمسي لم يضره شيء حتى يصبج . وسنده جيد في الشواهد .


حديث رقم -2001-

[ في كل قرن من أمتي سابقون ] . ( صحيح ) .


حديث رقم -2002-

الفجر فجران فجر يقال له ذنب السرحان وهو الكاذب يذهب طولا ولا يذهب عرضا والفجر الآخر يذهب عرضا ولا يذهب طولا ] . ( صحيح ) . ( وهو صفة الفجر الصادق الذي تحل به الصلاة ) . وله شاهد تقدم برقم 693 وشاهد آخر سيأتي برقم 2031 .


حديث رقم -2003-

الفردوس ربوة الجنة وهي أوسطها وأحسنها ] . ( صحيح ) . وله شاهد مضى برقم 921 و922 .


حديث رقم -2004-

إذا لقي المسلم أخاه المسلم فأخذ بيده فصافحه تناثرت خطاياهما من بين أصابعهما كما يتناثر ورق الشجر بالشتاء ] . ( صحيح ) . عن عبدة بن أبي لبابة عن مجاهد عن ابن عباس مرفوعا قال عبدة فقلت لمجاهد إن هذا ليسير فقال مجاهد لا تقل هذا فإن الله تعالى قال في كتابه { لو أنفقت ما في الأرض جميعا ما ألفت بين قلوبهم ولكن الله ألف بينهم } فعرفت فضل علمه على غيره .


حديث رقم -2005-

إن قوما يقرؤون القرآن لا يجاوز تراقيهم يمرقون من الإسلام كما يمرق السهم من الرمية ] . ( صحيح ) . أخرجه الدارمي عن عمر بن يحيى بن عمرو بن سلمة الهمداني قال حدثني أبي قال كنا نجلس على باب عبد الله بن مسعود قبل صلاة الغداة فإذا خرج مشينا معه إلى المسجد فجاءنا أبو موسى الأشعري فقال أخرج إليكم أبو عبد الرحمن بعد قلنا لا فجلس معنا حتى خرج فلما خرج قمنا إليه جميعا فقال له أبو موسى يا أبا عبد الرحمن إني رأيت في المسجد آنفا أمرا أنكرته ولم أر والحمد لله إلا خيرا قال فما هو فقال إن عشت فستراه قال رأيت في المسجد قوما حلقا جلوسا ينتظرون الصلاة في كل حلقة رجل وفي أيديهم حصى فيقول كبروا مائة فيكبرون مائة فيقول هللوا مائة فيهللون مائة ويقول سبحوا مائة فيسبحون مائة قال فماذا قلت لهم قال ما قلت لهم شيئا انتظار رأيك قال أفلا أمرتهم أن يعدوا سيئاتهم وضمنت لهم أن لا يضيع من حسناتهم شيء ثم مضى ومضينا معه حتى أتى حلقة من تلك الحلق فوقف عليهم فقال ما هذا الذي أراكم تصنعون قالوا يا أبا عبد الرحمن حصى نعد به التكبير والتهليل والتسبيح قال فعدوا سيئاتكم فأنا ضامن أن لا يضيع من حسناتكم شيء ويحكم يا أمة محمد ما أسرع هلكتكم هؤلاء صحابة نبيكم صلى الله عليه وسلم متوافرون وهذه ثيابه لم تبل وآنيته لم تكسر والذي نفسي بيده إنكم لعلى ملة هي أهدى من ملة محمد أو مفتتحو باب ضلالة قالوا والله يا أبا عبد الرحمن ما أردنا إلا الخير قال وكم من مريد للخير لن يصيبه إن رسول الله صلى الله عليه وسلم حدثنا ( فذكر الحديث ) وأيم الله ما أدري لعل أكثرهم منكم ثم تولى عنهم فقال عمرو بن سلمة فرأينا عامة أولئك الحلق يطاعنوننا يوم النهروان مع الخوارج . انظر التعليق في الكتاب ويستفاد منه أن العبرة ليست بكثرة العبادة وإنما بكونها على السنة بعيدة عن البدعة وقد أشار إلى هذا ابن مسعود رضي الله عنه بقوله أيضا اقتصاد في سنة خير من اجتهاد في بدعة . ومنها أن البدعة الصغيرة بريد إلى البدعة الكبيرة .


حديث رقم -2006-

ليس في الجنة أعذب ] . ( صحيح ) . عن أبي هريرة قال افتخرت الرجال والنساء فقال أبو هريرة النساء أكثر من الرجال في الجنة فنظر عمر بن الخطاب إلى القوم فقال ألا تسمعون ما يقول أبو هريرة فقال أبو هريرة سمعت رسول الله صلى الله عليه وسلم يقول في أول زمرة تدخل الجنة وجوههم كالقمر ليلة البدر والثانية كأضوء كوكب في السماء ولكل واحد منهم زوجتان يرى مخ سوقهما من وراء اللحم وليس في الجنة عزب .


حديث رقم -2007-

كان طلق حفصة ثم راجعها ] . ( صحيح ) . عن ابن عمر قال دخل عمر على حفصة وهي تبكي فقال لها وما يبكيك لعل رسول الله صلى الله عليه وسلم طلقك إن كان طلقك مرة ثم راجعك من أجلي والله لئن طلقك مرة أخرى لا أكلمك أبدا . وللحديث شواهد مختصرة عن أنس قال لما طلق النبي صلى الله عليه وسلم حفصة أمر أن يراجعها فراجعها . واسناده صحيح . وله شاهد عن أنس رضي الله عنه أن النبي صلى الله عليه وسلم طلق حفصة تطليقة فأتاه جبريل عليه الصلاة والسلام فقال يا محمد طلقت حفصة وهي صوامة قوامة وهي زوجتك في الجنة . ( حسن ) . ( فائدة ) قال الألباني دل الحديث على جواز تطليق الرجل لزوجته ولو أنها كانت صوامة قوامة ولا يكون ذلك بطبيعة الحال إلا لعدم تمازجها وتطاوعها معه وقد يكون هناك أمور داخلية لا يمكن لغيرهما الاطلاع عليها ولذلك فإن ربط الطلاق بموافقة القاضي من أسوإ وأسخف ما يسمع به في هذا الزمان الذي يلهج به كثير من حكامه وقضاته وخطبائه بحديث أبغض الحلال إلى الله الطلاق . وهو حديث ضعيف كما في إرواء الغليل رقم 2040 .


حديث رقم -2008-

قاتل عمار وسالبه في النار ] . ( صحيح ) . انظر الكتاب تفاصيل مفيدة .


حديث رقم -2009-

إن الله تعالى يقول إذا ابتليت عبدا من عبادي مؤمنا فحمدني وصبر على ما ابتليته به فإنه يقوم من مضجعه ذلك كيوم ولدته أمه من الخطايا ويقول الرب للحفظة إني أنا قيدت عبدي هذا وابتايته فأجروا ( له ) من الأجر ما كنتم تجرون له قبل ذلك وهو صحيح ] . ( حسن ) .


حديث رقم -2010-

قال الله تعالى إذا قبضت من عبدي كريمته _ وهو بها ضنين _ لم أرض له ثوابا دون الجنة إذا حمدني عليها . ( حسن ) .


حديث رقم -2011-

قال الله تبارك وتعالى يا ابن آدم إذا ذكرتني خاليا ذكرتك خاليا وإذا ذكرتني في ملأ ذكرتك في ملإ خير من الذين تذكرني فيهم ] . ( صحيح ) .


حديث رقم -2012-

قال الله عز وجل عبدي أنا عند ظنك بي وأنا معك إذا ذكرتني ] . ( صحيح لغيره ) .


حديث رقم -2013-

قال تبارك وتعالى للنفس اخرجي قالت لا أخرج إلا وأنا كارهة ( قال اخرجي وإن كرهت ) ] . ( صحيح ) .


حديث رقم -2014-

قال رجل والله لايغفر الله لفلان فقال الله من ذا الذي يتألى علي أن لا أغفر لفلان فإني قد غفرت لفلان وأحبطت عملك ] . ( صحيح ) . ( يتألى أي يحلف . والألية على وزن غنية اليمين ) . ( سبق تخريج الحديث برقم 1685


حديث رقم -2015-

قال لي جبريل لو رأيتني وأنا آخذ من حال البحر فأدسه في فم فرعون مخافة أن تدركه الرحمة ] . ( صحيح ) . ( الحال الطين الأسود كالحمأ . النهاية ) .


حديث رقم -2016-

قتل الصبر لا يمر بذنب إلا محاه ] . ( حسن ) .


حديث رقم -2017-

قوموا فإن للموت فزعا ] . ( حسن صحيح ) . عن أبي هريرة قال مر على النبي صلى الله عليه وسلم بجنازة . فقام وقال فذكره . ( تنبيه ) قال الألباني هذا الحديث من الأحاديث القليلة التي ثبت نسخها بفعل النبي صلى الله عليه وسلم وأمره وقد ذكرت بعض الأحاديث الواردة في ذلك في أحكام الجنائز ( ص 78 )


حديث رقم -2018-

اللهم استر عوراتنا وآمن روعاتنا ] . ( ضعيف ) عن ربيح ابن أبي سعيد الخدري عن أبيه قلنا يوم الخندق يا رسول الله هل من شيء نقوله فقد بلغت القلوب الحناجر قال نعم اللهم . . . فذكره قال فضرب الله عز وجل وجوه أعدائه بالريح فهزمهم الله بالريح . وله شاهد صحيح من رواية ابن عمر فيما كان يقوله صلى الله عليه وسلم حين يمسي وحين يصبح .


حديث رقم -2019-

القرآن شافع مشفع وماحل مصدق من جعله إمامه قاده إلى الجنة ومن جعله خلف ظهره ساقه إلى النار ] . ( صحيح ) .


حديث رقم -2020-

القصاص ثلاثة أمير أو مأمور أو محتال ] . ( صحيح ) .


حديث رقم -2021-

كان لكم يومان تلعبون فيهما وقد أبدلكم الله بهما خيرا منهما يوم الفطر ويوم الأضحى ] . ( صحيح ) . عن أنس بن مالك قال كان لأهل الجاهلية يومان يلعبون فيهما فلما قدم النبي صلى الله عليه وسلم المدينة قال فذكره .


حديث رقم -2022-

كان هذا الأمر في حمير فنزعه الله منهم فصيره في قريش ] . ( صحيح ) . رواه البخاري في التاريخ وأحمد والطبراني وغيرهم وزاد البخاري وأحمد وسيعود إليهم . واسنادهم جيد .


حديث رقم -2023-

كأني أنظر إلى موسى عليه السلام في هذا الوادي محرما بين قطوانيتين ] . ( حسن بشواهده ) . منها عن ابن عباس قال قال رسول الله صلى الله عليه وسلم صلى في مسجد الخيف سبعون نبيا منهم موسى صلى الله عليه كأني أنظر إليه وعليه عباءتان قطوانيتان وهو محرم على بعير من أزد شنوءة مخطوم بخطام ليف له ضفيرتان . ( والحديث بهذا الشاهد يرتقي إلى درجة الحسن ) .


حديث رقم -2024-

كتاب الله هو حبل الله الممدود من السماء إلى الأرض ] . ( حسن صحيح ) .


حديث رقم -2025-

كفى بالمرء إثما أن يحدث بكل ما سمع ] . ( صحيح ) .


حديث رقم -2026-

قيدوا العلم بالكتاب ] . ( صحيح بمجموع طرقه ) وله شواهد منها قول النبي صلى الله عليه وسلم لعبد الله بن عمرو اكتب فوالذي نفسي بيده ما يخرج منه إلا الحق . وقد مضى برقم 1532 .


حديث رقم -2027-

كل فلعمري لمن أكل برقية باطل لقد أكلت برقية حق ] . ( صحيح ) . عن خارجة بن الصلت عن عمه أنه مر بقوم فأتوه فقالوا إنك جئت من عند هذا الرجل بخير فارق لنا هذا الرجل فأتوه برجل معتوه في القيود فرقاه بأم القرآن ثلاثة أيام غدوة وعشية كلما ختمها جمع بزاقه ثم تفل فكأنما أنشط من عقال فأعطوه شيئا فأتى النبي صلى الله عليه وسلم فذكره له فقال النبي صلى الله عليه وسلم فذكره .


حديث رقم -2028-

كل ما ردت عليك قوسك ] . ( صحيح ) .


حديث رقم -2029-

كل ما أفرى الأوداج ما لم يكن قرض ناب أو حز ظفر ] . ( صحيح ) .


حديث رقم -2030-

كلوا باسم الله من حواليها وأعفوا رأسها فإن البركة تأتيها من فوقها ] . ( صحيح بشواهده ) . ومنها عن واثلة بن الأسقع قال كنت من أهل الصفة فدعا رسول الله صلى الله عليه وسلم يوما بقرص فكسره في القصعة وصنع فيها ماء سخنا ثم صنع فيها ودكا ثم سفسفها ثم لبقها ثم صعنبها ثم قال اذهب فائتني بعشرة أنت عاشرهم فجئت بهم فقال ( فذكره نحوه دون البسملة ) فأكلوا منها حتى شبعوا . واسناده جيد . ( ودكا هو دسم اللحم ودهنه الذي يستخرج منه . سفسفها في القاموس السفساف الرديء من كل شيء . فلعل المراد خلطها بشيء رديء من القمح أو الدقيق . لبقها في النهاية أي خلطها خلطا شديدا وقيل جمعها بالمغرفة . صعنبها أي رفع رأسها وجعل لها ذروة وضم جوانبها ) .


حديث رقم -2031-

كلوا واشربوا ولا يهيدنكم الساطع المصعد فكلوا واشربوا حتى يعترض لكم الأحمر ] . ( حسن ) . عن عبد الله بن النعمان السخيمي قال أتاني قيس بن طلق في رمضان في آخر الليل بعدما رفعت يدي من السحور لخوف الصبح فطلب مني بعض الإدام فقلت له يا عماه لو كان بقي عليك من الليل شيء لأدخلتك إلى طعام عندي وشراب قال عندك فدخل فقربت إليه ثريدا ولحما ونبيذا فأكل وشرب وأكرهني فأكلت وشربت وإني لوجل من الصبح ثم قال حدثني طلق بن علي أن نبي الله صلى الله عليه وسلم قال فذكره . ( قوله ولا يهيدنكم أي لا تنزعجوا للفجر المستطيل فتمتنعوا به عن السحور فإنه الصبح الكاذب . وأصل الهيد الحركة . النهاية ) . انظر التعليق في الكتاب وأن أذان الفجر في المساجد حاليا يرفع قبل الفجر الصادق بزمن يتراوح بين العشرين والثلاثين دقيقة أي قبل الفجر الكاذب أيضا .


حديث رقم -2032-

كلوه ومن أكله فلا يقرب هذا المسجد حتى يذهب ريحه منه ] . ( صحيح بشواهده ) . وسياتي حديث منها برقم 2784 . والذي قبله .


حديث رقم -2033-

كل امرىء مهيأ لما خلق له ] . ( حسن ) . عن أبي الدرداء قالوا يا رسول الله أرأيت ما نعمل أمر قد فرغ منه أم أمر نستأنفه قال بل أمر قد فرغ منه قالوا فكيف العمل يا رسول الله قال ك فذكره .


حديث رقم -2034-

كل أهل النار يرى مقعده من الجنة فيقول لو أن الله هداني فيكون عليهم حسرة وكل أهل الجنة يرى مقعده من النار فيقول لولا أن الله هداني فيكون له شكرا ثم تلا رسول الله صلى الله عليه وسلم { أن تقول نفس يا حسرتا على ما فرطت في جنب الله } ] . ( حسن ) .


حديث رقم -2035-

كل دعاء محجوب حتى يصلى على النبي صلى الله عليه وسلم ] . ( حسن ) .


حديث رقم -2036-

كل سبب ونسب منقطع يوم القيامة إلا سببي ونسبي ] . ( صحيح بمجموع طرقه ) عن جعفر بن محمد عن أبيه أن عمر بن الخطاب خطب إلى علي رضي الله عنه أم كلثوم فقال أنكحنيها فقال إني أرصدها لابن أخي عبد الله بن جعفر فقال عمر أنكحنيها فوالله ما من الناس أحد يرصد من أمرها ما أرصده فأنكحه علي فأتى عمر المهاجرين فقال ألا تهنوني فقالوا بمن يا أمير المؤمنين فقال أم كلثوم بنت علي وابنة فاطمة بنت رسول الله صلى الله عليه وسلم إني سمعت رسول الله صلى الله عليه وسلم فذكره . وفي رواية من طريق الزبير بن بكار معضلا بدون اسناد فقال له علي أنا أبعثها إليك فإن رضيت فقد زوجتكها فبعثها إليه ببرد وقال لها قولي له هذا البرد الذي قلت لك فقالت ذلك لعمر فقال لها قولي له قد رضيته رضي الله عنك ووضع يده على ساقها فكشفها فقالت له أتفعل هذا لولا أنك أمير المؤمنين لكسرت أنفك ثم خرجت حتى جاءت أباها فأخبرته الخبر وقالت بعثتني إلى شيخ سوء فقال مهلا يا بنية فإنه زوجك فجاء عمر إلى مجلس المهاجرين . . . الحديث . ( انظر بقية الطرق والروايات فيها فائدة ) .


حديث رقم -2037-

كل شيء جاوز الكعبين من الإزار في النار ] . ( صحيح بشواهده الكثيرة ) .


حديث رقم -2038-

كل مال النبي صلى الله عليه وسلم صدقة إلا ما أطعمه أهله وكساهم إنا لا نورث ] . ( صحيح ) . عن أبي البختري دخل العباس وعلي على عمر وعنده طلحة والزبير وعبد الرحمن وسعد وهما يختصمان فقال عمر لطلحة والزبير وعبد الرحمن وسعد ألم تعلموا أن رسول الله صلى الله عليه وسلم قال فذكره . قالوا بلى قال فكان رسول الله صلى الله عليه وسلم ينفق من ماله على أهله ويتصدق بفضله ثم توفي رسول الله صلى الله عليه وسلم فوليها أبو بكر سنتين فكان يصنع الذي كان يصنع رسول الله صلى الله عليه وسلم . ثم ذكر شيئا من حديث مالك بن أوس . واسناده جيد . ومن شواهده حديث عائشة مرفوعا لا نورث ما تركنا فهو صدقة وإنما هذا المال لآل محمد لنائبتهم ولضيفهم فإذا مت فهو إلى ولي الأمر من بعدي . أخرجه أبو داود بإسناد حسن وأصله في الصحيحين وغيرهما دون الشطر الثاني منه .


حديث رقم -2039-

كل مخمر خمر وكل مسكر حرام ومن شرب مسكرا بخست صلاته أربعين صباحا فإن تاب تاب الله عليه فإن عاد الرابعة كان حقا على الله أن يسقيه من طينة الخبال قيل وما طينة الخبال قال صديد أهل النار ومن سقاه صغيرا لا يعرف حلاله من حرامه كان حقا على الله أن يسقيه من طينة الخبال ] . صحيح .


حديث رقم -2040-

كل معروف صنعته إلى غني أو فقير فهو صدقة ] . ( صحيح ) .


حديث رقم -2041-

كل نفس من بني آدم سيد فالرجل سيد أهله والمرأة سيدة بيتها ] . ( صحيح )


حديث رقم -2042-

كل يمين يحلف بها دون الله شرك ] . ( صحيح ) . وروي مرفوعا بلفظ من حلف بغير الله فقد كفر أو أشرك . صحيح . وأخرجه ابن حبان وفيه أن رجلا حلف بالكعبة فقال ابن عمر ويحك لا تفعل فإني سمعت رسول الله صلى الله عليه وسلم يقول من حلف بغير الله فقد أشرك . وفي لفظ لأحمد من حلف بشيء دون الله تعالى فقد أشرك . وإسناده صحيح . ( فائدة ) قال أبو جعفر الطحاوي لم يرد به الشرك الذي يخرج من الإسلام حتى يكون به صاحبه خارجا عن الإسلام ولكنه أراد أنه لا ينبغي أن يحلف بغير الله تعالى لأن من حلف بغير الله تعالى فقد جعل ما حلف به محلوفا به كما جعل الله تعالى محلوفا به ويذلك جعل من حلف به أو ما حلف به شريكا فيما يحلف به وذلك أعظم فجعله مشركا بذلك شركا غير الشرك الذي يكون به كافرا بالله تعالى خارجا عن الإسلام . يعني والله أعلم أنه شرك لفظي وليس شركا إعتقاديا والأول تحريمه من باب سد الذرائع والآخر محرم لذاته .


حديث رقم -2043-

كلكم يدخل الجنة إلا من شرد على الله شراد البعير على أهله ] . ( صحيح ) . ومن شواهده الحديث التالي رقم 2044 .


حديث رقم -2044-

والذي نفسي بيده لتدخلن الجنة كلكم إلا من أبى وشرد على الله كشرود البعير قالوا ومن يأبى أن يدخل الجنة فقال من اطاعني دخل الجنة ومن عصاني فقد أبى ] . ( صحيح ) .


حديث رقم -2045-

كلمات الفرج لا إله إلا الله الحليم الكريم لا إله إلا الله العلي العظيم لا إله إلا ألله رب السماوات السبع ورب العرش العظيم ] . ( صحيح ) . وأخرجه مسلم بلفظ كان إذا حزبه أمر قال . . . فذكر مثله وزاد لا إله إلا الله رب العرش الكريم .


حديث رقم -2046-

كما لا يجتنى من الشوك العنب كذلك لا ينزل الأبرار منازل الفجار فاسلكوا أي طريق شئتم فأي طريق سلكتم وردتم على أهله ] . ( حسن بمجموع طريقيه )


حديث رقم -2047-

كما يضاعف لنا الأجر كذلك يضاعف علينا البلاء ] . ( صحيح بشاهديه ) . الأول عن أبي سعيد الخدري قال وضع رجل يده على النبي صلى الله عليه وسلم فقال والله ما أطيق أن أضع يدي عليك من شدة حماك فقال النبي صلى الله عليه وسلم إنا معشر الأنبياء يضاعف لنا البلاء كما يضاعف لنا الأجر إن كان النبي من الأنبياء يبتلى بالقمل حتى يقتله وإن كان النبي من النبياء ليبتلى بالفقر حتى يأخذ العباء فيجوبها ( أي يقطعها ويجعل لها شبه الجيب ) وإن كانوا ليفرحون بالبلاء كما تفرحون بالرخاء . واسناده صحيح . والثاني عن عبد الله بن مسعود قال أتيت النبي صلى الله عليه وسلم في مرضه وهو يوعك وعكا شديدا فقلت إن ذاك بأن لك أجرين قال أجل ( ذلك كذلك ) ما من مسلم يصيبه أذى ( شوكة فما فوقها ) إلا حات الله عنه خطاياه كما تحات ورق الشجر . أخرجه البخاري ومسلم .


حديث رقم -2048-

كنت نهيتكم عن لحوم الأضاحي فوق ثلاث ليتسع ذو الطول على من لا طول له فكلوا ما بدا لكم وأطعموا وادخروا ] . ( صحيح ) _ وأخرجه مسلم .


حديث رقم -2049-

يا أم هانىء قد أجرنا من أجرت وأمنا من أمنت ] . ( صحيح ) . عن فاختة أم هانىء بنت أبي طالب قالت لما كان يوم فتح مكة أجرت رجلين من أحمائي فأدخلتهما بيتا وأغلقت عليهما بابا فجاء ابن أمي علي بن أبي طالب فتفلت عليهما بالسيف قالت فأتيت النبي صلى الله عليه وسلم فلم أجده ووجدت فاطمة فكانت أشد علي من زوجها . قالت فجاء النبي صلى الله عليه وسلم وعليه أثر الغبار فأخبرته فقال فذكره .


حديث رقم -2050-

قوائم منبري رواتب في الجنة ] . ( صحيح ) .


حديث رقم -2051-

الكبائر الشرك بالله والإياس من روح الله والقنوط من رحمة الله ] . ( حسن )


حديث رقم -2052-

ما كان خلق أبغض إلى رسول الله صلى الله عليه وسلم من الكذب وما اطلع منه على شيء عند أحد من أصحابه فيبخل له من نفسه حتى يعلم أن ( قد ) أحدث توبة ] . ( صحيح ) .


حديث رقم -2053-

كان رسول الله صلى الله عليه وسلم أبيض كأنما صيغ من فضة رجل الشعر ] . ( صحيح بشواهده )


حديث رقم -2054-

كان أحب الألوان إلى رسول الله صلى الله عليه وسلم الخضرة ] . ( حسن ) .


حديث رقم -2055-

كان أحب العرق إلى رسول الله صلى الله عليه وسلم ذراع الشاة ] . ( حسن ) .


حديث رقم -2056-

كان أخف الناس صلاة على الناس وأدومه على نفسه ( وفي رواية وأطول الناس صلاة لنفسه ) ] . ( صحيح ) .


حديث رقم -2057-

كان إذا استراث الخبر تمثل فيه ببيت طرفة ويأتيك بالأخبار من لم تزود ] . ( صحيح ) . ( استراث أي استبطأ وهو استفعل من الريث ) .


حديث رقم -2058-

كان إذا اشتد الريح يقول اللهم لقحا لا عقيما ] . ( حسن ) .


حديث رقم -2059-

كان إذا اشتكى أحد رأسه قال اذهب فاحتجم وإذا اشتكى رجله قال اذهب فأخضبها بالحناء ] . ( حسن ) .


حديث رقم -2060-

كان إذا اشتكى رقاه جبريل فقال بسم الله يبريك من كل داء يشفيك ومن شر حاسد ومن شر كل ذي عين ] . ( صحيح ) .


حديث رقم -2061-

كان رسول الله صلى الله عليه وسلم إذا أكل أو شرب قال الحمد لله الذي أطعم وسقى وسوغه وجعل له مخرجا ] . ( صحيح ) .


حديث رقم -2062-

كان إذا أكل الطعام أكل مما يليه ] . ( صحيح ) .


حديث رقم -2063-

كان إذا التقى الختانان اغتسل ] . ( صحيح ) . وأخرجه مسلم وغيره بلفظ إذا جلس بين شعبها الأربع ومس الختان الختان فقد وجب الغسل ] .


حديث رقم -2064-

كان إذا بلغه عن الرجل شيء لم يقل ما بال فلان يقول ولكن يقول ما بال أقوام يقولون كذا وكذا ] . ( صحيح ) . وأخرج مسلم وأحمد بلفظ رخص رسول الله صلى الله عليه وسلم في أمر فتنزه عنه ناس من الناس فبلغ ذلك النبي صلى الله عليه وسلم فغضب حتى بان الغضب في وجهه ثم قال ما بال أقوام يرغبون عما رخص لي فيه فوالله لأنا أعلمهم بالله وأشدهم له خشية .


حديث رقم -2065-

كان يرخص للنساء في الخفين ] . ( حسن ) . عن نافع وكانت امرأته أم ولد لعبد الله بن عمر حدثته أن عبد الله بن عمر ابتاع جارية بطريق مكة فأعتقها وأمرها أن تحج معه فابتغى لها نعلين فلم يجدهما فقطع لها خفين أسفل من الكعبين قال ابن اسحاق فذكرت ذلك لابن شهاب فقال حدثني سالم بن عبد الله كان يصنع ذلك ثم حدثته صفية بنت أبي عبيد أن عائشة حدثتها أن رسول الله صلى الله عليه وسلم ( فذكره ) فترك ذلك .


حديث رقم -2066-

كان إذا تضور من الليل قال لا إله إلا الله الواحد القهار رب السماوات والأرض وما بينهما العزيز الغفار ] . ( صحيح ) .


حديث رقم -2067-

كان إذا توضأ أدار الماء على مرفقيه ] . ( صحيح ) .


حديث رقم -2068-

كان إذا حلف على يمين لا يحنث حتى أنزل الله تعالى كفارة اليمين فقال لا أحلف على يمين فأرى غيرها خيرا منها إلا كفرت عن يميني ثم أتيت الذي هو خير ] . ( حسن ) .


حديث رقم -2069-

كان النبي صلى الله عليه وسلم إذا حلف قال والذي نفس محمد بيده ] . ( صحيج ) .


حديث رقم -2070-

كان إذا راعه شيء قال هو الله ربي لا أشرك به شيئا ) . ( صحيح ) .


حديث رقم -2071-

كان إذا رفع رأسه من الركوع في صلاة الصبح في آخر ركعة قنت ] . ( صحيح ) ( تنبيه ) القنوت الوارد في هذا الحديث هو قنوت النازلة بدليل قوله في حديث الشيخين فيدعو للمؤمنين وبلعن الكفار . انظر الارواء 160/2 - 164 . وأصرح منه رواية ابن خزيمة بلفظ كان لا يقنت إلا أن يدعو لأحد أو على أحد . وسنده صحيح .


حديث رقم -2072-

كان إذا رمى الجمار مشى إليها ذاهبا وراجعا ] . ( صحيح ) . انظر الكتاب فيه مناقشة لقضية رمي الجمار وأنه كان يرمي جمرة العقبة على دابته يوم النحر وكان لا يأتي سائرها بعد ذلك إلا ماشيا ذاهبا وراجعا .


حديث رقم -2073-

كان إذا رمى جمرة العقبة مضى ولن يقف ] . ( صحيح ) _ أخرج البخاري مثله


حديث رقم -2074-

كان إذا سلم لم يقعد إلا مقدار ما يقول اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام ] . ( صحيح ) _ وأخرجه مسلم .


حديث رقم -2075-

كان إذا سمع المؤذن قال مثل ما يقول حتى إذا بلغ ( حي على الصلاة حي على الفلاح ) قال لا حول ولا قوة إلا بالله ] . ( صحيح بشاهده ) .


حديث رقم -2076-

كان إذا صعد المنبر سلم ] . ( صحيح بشواهده ) . ويشهد له ويقويه جريان عمل الخلفاء عليه عن أبي نضرة قال كان عثمان قد كبر فإذا صعد المنبر سلم فأطال قدر ما يقرأ إنسان أم الكتاب . وإسناده صحيح . وعن عمرو بن مهاجر أن عمر بن عبد العزيز كان إذا استوى على المنبر سلم على الناس وردوا عليه . وسنده صحيح .


حديث رقم -2077-

كان إذا صلى الغداة في سفر مشى مشى عن راحلته قليلا ] . ( صحيح ) .


حديث رقم -2078-

كان إذا طاف بالبيت مسح أو قال استلم الحجر والركن في كل طواف ] . ( صحيح ) .


حديث رقم -2079-

كان إذا غضب احمرت وجنتاه ] . ( صحيح ) _ ويشهد له حديث جابر عنه مرفوعا وكان إذا ذكر الساعة احمرت وجنتاه وعلا صوته واشتد غضبه . . . وإسناده صحيح .


حديث رقم -2080-

كان إذا صعد المنبر أقبلنا بوجوهنا إليه ] .


حديث رقم -2081-

كان إذا كان صائما أمر رجلا فأوفى على نشز فإذا قال قد غابت الشمس أفطر ] . ( صحيح ) . ( نشز أي مرتفع من الأرض ) . وفي الحديث اهتمامه صلى الله عليه وسلم بالتعجيل بالإفطار بعد أن يتأكد صلى الله عليه وسلم من غروب الشمس فيأمر من يعلو مكانا مرتفعا فيخبره بغروب الشمس ليفطر صلى الله عليه وسلم وما ذلك منه إلا تحقيقا منه لقوله صلى الله عليه وسلم لا يزال الناس بخير ما عجلوا الفطر . متفق عليه وهو مخرج في الإرواء 917 .


حديث رقم -2082-

كان إذا كان قبل التروية بيوم خطب الناس فأخبرهم بمناسكهم ] . ( صحيح ) .


حديث رقم -2083-

كان إذا مشى كأنه يتوكأ ] . ( صحيح ) . وورد بلفظ كان إذا مشى تكفأ كأنما يمشي في صعد . وسنده حسن . وورد بلفظ كأنما ينحط من صبب .


حديث رقم -2084-

كان إذا كان راكعا أو ساجدا قال سبحانك وبحمدك أستغفرك وأتوب إليك ] . ( حسن ) .


حديث رقم -2085-

كان إذا كره شيئا عرفناه في وجهه ] . ( صحيح ) _ ورواه الشيخان في صحيحهما .


حديث رقم -2086-

كان إذا مشى لم يلتفت ] . ( صحيح بشواهده ) . ومنها عن ابن عباس مرفوعا به وزاد وإذا مشى مشى مجتمعا ليس فيه كسل . وعن عوف قال كان لا يضحك إلا تبسما ولا يلتفت إلا جميعا . وإسناده مرسل صحيح .


حديث رقم -2087-

كان إذا مشى مشى أصحابه أمامه وتركوا ظهره للملائكة ] . ( صحيح ) . عن سفيان ورواه أحمد بلفظ مشوا خلف النبي صلى الله عليه وسلم فقال امشوا أمامي وخلوا ظهري للملائكة . ورواية الحاكم بلفظ لا تمشوا بين يدي ولا خلفي فإن هذا مقام الملائكة . ( فيه النهي عن المشي أمامه أيضا بخلاف روايتي سفيان فالمقصود منها المشي أمامه بمعنى عن يمينه ويساره لا بمعنى الأمام المقابل للخلف . والله أعلم ) .


حديث رقم -2088-

كان إذا نزل الوحي عليه ثقل لذلك وتحدر جبينه عرقا كأنه الجمان وإن كان في البرد ] . ( صحيح بشواهده ) . ومنها حديث عائشة في قصة الإفك أخرجه أحمد والشيخان وغيرهما .


حديث رقم -2089-

كان أرحم الناس بالعيال والصبيان ] . ( صحيح ) . وأخرجه مسلم بلفظ العيال ودون لفظ الصبيان .


حديث رقم -2090-

كانت أكثر أيمان رسول الله صلى الله عليه وسلم لا ومصرف القلوب ] . ( صحيح ) .


حديث رقم -2091-

كان أكثر دعائه يا مقلب القلوب ثبت قلبي على دينك . فقيل له في ذلك فقال إنه ليس آدمي إلا وقلبه بين إصبعين من أصابع الله فمن شاء أقام ومن شاء أزاغ ] . ( حسن لغيره ) .


حديث رقم -2092-

كان بابه يقرع بالظافر ] . ( صحيح بشواهده ) .


حديث رقم -2093-

كان خاتم النبوة في ظهره بضعة ناشزة ] . ( صحيح ) . وروى مسلم والترمذي وابن سعد والطبراني عن جابر بن سمرة قال رأيت الخاتم بين كتفي رسول الله صلى الله عليه وسلم غدة حمراء مثل بيضة الحمامة .


حديث رقم -2094-

كان رحيما وكان لا يأتيه أحد إلا وعده وأجز له إن كان عنده ] . ( حسن )


حديث رقم -2095-

[ كان شبح الذراعين أهدب أشفار العينين بعيد ما بين المنكبين يقبل جميعا ويدبر جميعا لم يكن فاحشا ولا متفحشا ولا صخابا في الأسواق ] . صحيح .


حديث رقم -2096-

[ كان شيبه نحو عشرين شعرة ] . ( صحيح بشواهده ) . ومنها حديث حميد قال سئل أنس بن مالك أخضب رسول الله صلى الله عليه وسلم قال إنه لم ير من الشيب إلا نحو سبعة عشر أو عشرين شعرة في مقدم لحيته . أخرجه ابن ماجه وأحمد وابن سعد . ( وإسناده صحيح ) . ورواه ثابت قال قيل لأنس هل شاب رسول الله صلى الله عليه وسلم فقال ما شانه الله بالشيب ما كان في رأسه ولحيته إلا سبع عشرة أو ثماني عشرة . ( أخرجه ابن سعد بسند صحيح ) . وعن ربيعة ين أبي عبد الرحمن أنه سمع أنس بن مالك يقول توفي رسول الله صلى الله عليه وسلم وليس في رأسه ولحيته عشرون شعرة بيضاء . ( أخرجه الشيخان وغيرهما ) .


حديث رقم -2097-

[ كان كلامه كلاما فصلا يفهمه كل من سمعه ] . ( حسن ) .


حديث رقم -2098-

كان له حمار يقال له عفير ] . ( صحيح بشواهده ) . وقد روى ابن سعد بإسنادين مرسلين صحيحين أن اسم حمار النبي صلى الله عليه وسلم اليعفور .


حديث رقم -2099-

كان له خرقة يتنشف بها بعد الوضوء ] . ( حسن بمجموع طرقه ) .


حديث رقم -2100-

كان لواء رسول الله صلى الله عليه وسلم أبيض ورايته سوداء ] ( حسن لغيره ) وله شاهد عن جابر أن النبي صلى الله عليه وسلم دخل مكة يوم الفتح ولواؤه أبيض . حسن في الشواهد . وله شاهد آخر عن الحارث بن حسان قال قدمت المدينة فرأيت النبي صلى الله عليه وسلم قائما على المنبر وبلال قائم بين يديه متقلد سيفا وإذا راية سوداء فقلت من هذا قالوا هذا عمرو بن العاص قدم من غزاة . وإسناده حسن .


حديث رقم -2101-

كان له ملحفة مصبوغة بالورس والزعفران يدور بها على نسائه فإذا كانت ليلة هذه رشتها بالماء وإذا كانت ليلة هذه رشتها بالماء وإذا كانت ليلة هذه رشتها بالماء . ] ( صحيح ) _ لشاهده القوي عن بكر بن عبد الله المزني قال كانت لرسول الله صلى الله عليه وسلم ملحفة مورسة فإذا دار على نسائه رشها بالماء . واسناده مرسل صحيح .


حديث رقم -2102-

كان مما يقول للخادم ألك حاجة قال حتى كان ذات يوم فقال يا رسول الله حاجتي . قال وما حاجتك قال حاجتي أن تشفع لي يوم القيامة . قال ومن دلك على هذا قال ربي . قال أما لا فأعني بكثرة السجود . ( صحيح )


حديث رقم -2103-

كان وسادته التي ينام عليها بالليل من أدم حشوها ليف ] . ( صحيح ) _ وأخرجه البخاري مختصرا .


حديث رقم -2104-

ما رئي رسول الله صلى الله عليه وسلم يأكل متكئا قط ولا يطأ عقبه رجلان ] . ( صحيح ) . وعن عبد الله بن عمرو قال كان رسول الله صلى الله عليه وسلم يكره أن يطأ أحد عقبه ولكن يمين وشمال . وقد مضى برقم 1239 .


حديث رقم -2105-

كان له قصعة يقال لها الغراء يحملها أربعة رجال ] . ( صحيح ) . وروي بلفظ كان له جفنة لها أربع حلق . وإسناده حسن .


حديث رقم -2106-

كان لا يجد ما يملأ بطنه من الدقل وهو جائع ] . ( صحيح ) _ وأخرجه مسلم


حديث رقم -2107-

كان لا يدفع عنه الناس ولا يضربوا عنه ] . ( صحيح ) .


حديث رقم -2108-

كان لا يراجع بعد ثلاث ] . ( صحيح ) . ويشهد له ما روى عبد الله بن محمد بن أبي يحيى عن أبيه عن ابن أبي حدرد الأسلمي أنه كان ليهودي عليه أربعة دراهم فاستعدى عليه فقال يا محمد إن لي على هذا أربعة دراهم وقد غلبني عليها فقال أعطه حقه قال والذي بعثك بالحق ما اقدر عليها قال أعطه حقه قال والذي نفسي بيده ما اقدر عليها قد أخبرته أنك تبعثنا إلى خيبر فأرجو أن تغنمنا شيئا فأرجع فأقضيه قال أعطه حقه قال وكان النبي صلى الله عليه وسلم إذا قال ثلاثا لم يراجع فخرج به ابن أبي حدرد إلى السوق وعلى رأسه عصابة وهو متزر ببرد فنزع العمامة عن رأسه فاتزر بها ونزع البردة فقال اشتر مني هذه البردة فباعها بأربعة الدراهم فمرت عجوز فقال مالك يا صاحب رسول الله صلى الله عليه وسلم فأخبرها فقالت ها دونك هذا ببرد طرحته عليه . أخرجه أحمد وإسناده جيد .


حديث رقم -2109-

كان لا يسأل شيئا إلا أعطاه أو سكت ] . ( صحيح ) . عن أنس بن مالك رضي الله عنه أن هوازن جاءت يوم حنين بالنساء والصبيان والإبل والغنم فصفوهم صفوفا ليكثروا على رسول الله صلى الله عليه وسلم فالتقى المسلمون والمشركون فولى المسلمون مدبرين كما قال الله تعالى فقال رسول الله صلى الله عليه وسلم أنا عبد الله ورسوله وقال يا معشر الأنصار أنا عبد الله ورسوله فهزم الله المشركين ولم يطعن برمح ولم يضرب بسيف فقال النبي صلى الله عليه وسلم يومئذ من قتل كافرا فله سلبه فقتل أبو قتادة يومئذ عشرين رجلا وأخذ أسلابهم فقال أبو قتادة يا رسول الله ضربت رجلا على حبل العاتق وعليه درع له فأعجلت عنه أن آخذ سلبه فانظر من هو يا رسول الله فقال رجل يا رسول الله أنا أخذتها فأرضه منها فأعطنيها فسكت النبي صلى الله عليه وسلم وكان لا ( فذكره ) فقال عمر لا والله لا يفيء الله على أسد من أسده ويعطيكها فضحك رسول الله صلى الله عليه وسلم .


حديث رقم -2110-

كان لا يصلي المغرب وهو صائم حتى يفطر ولو على شربة من ماء ] . صحيح


حديث رقم -2111-

كان لا ينام إلا والسواك عنده فإذا استيقظ بدأ بالسواك ] . ( حسن ) .


حديث رقم -2112-

كان يأتي ضعفاء المسلمين ويزورهم ويعود مرضاهم ويشهد جنائزهم ] . ( صحيح بشواهده ) . ويشهد له حديث مسلم الأعور عن أنس مرفوعا كان يعود المريض ويتبع الجنائز ويجيب دعوة المملوك ويركب الحمار ولقد كان يوم خيبر ويوم قريظة على حمار خطامه من ليف وتحته إكاف من ليف . وروى النسائي وابن حبان عن أنس مرفوعا كان يزور الأنصار ويسلم على صبيانهم ويمسح رؤوسهم . وإسناده صحيح .


حديث رقم -2113-

كان يؤتى بالتمر فيه دود فيفتشه يخرج السوس منه ] . ( صحيح ) . وقد روي عن النبي صلى الله عليه وسلم النهي عن تفتيش التمر ولكنه لا يصح انظر الضعيفة برقم 5228 .


حديث رقم -2114-

كان يأمر بتغيير الشيب مخالفة للأعاجم ] . ( صحيح لشواهده ) _ ومنها قوله إن اليهود والنصارى لا يصبغون فخالفوهم . متفق عليه من حديث أبي هريرة انظر تخريج الحلال رقم 105 .


حديث رقم -2115-

كان يأمر بناته ونسائه أن يخرجن في العيدين ] . ( صحيح ) . وقد ثبت الأمر بإخراج النساء جميعا حتى الحيض منهن أن يخرجن إلى المصلى عند الشيخين وغيرهما من حديث أم عطية .


حديث رقم -2116-

رأيت رسول الله صلى الله عليه وسلم يأكل مما مسته النار ثم يصلي ولا يتوضأ ] . ( حسن ) . عن علقمة القرشي قال دخلنا بيت ميمونة زوج النبي صلى الله عليه وسلم فوجدنا فيه عبد الله بن عباس فذكرنا الوضوء مما مسته النار فقال عبد الله فذكره فقال له بعضنا أنت رأيته يا ابن عباس قال فأشار بيده إلى عينيه فقال بصر عيني . وتابعه وهب بن كيسان عن محمد بن عمرو بن عطاء بلفظ رأيت رسول الله صلى الله عليه وسلم يأكل عرقا من شاة ثم صلى ولم يتوضأ ولم يمس ماء . أخرجه مسلم . وله شاهد من حديث عبد الله بن الحارث بن جزء قال كنا نأكل على عهد رسول الله صلى الله عليه وسلم في المسجد الخبز واللحم ثم نصلي ولا نتوضأ . أخرجه ابن حبان وإسناده صحيح .


حديث رقم -2117-

كان يبدأ إذا أفطر بالتمر ] . ( صحيح ) .


حديث رقم -2118-

كان يبعث إلى المطاهر فيؤتى بالماء فيشربه يرجو بركة أيدي المسلمين ] . ( حسن ) . عن ابن عمر قال قلت يا رسول الله الوضوء من جر جديد مخمر أحب إليك أم من المطاهر قال لا بل من المطاهر إن دين الله يسر الحنيفية السمحة . ( المطاهر جمع مطهرة كل إناء يتطهر منه كالإبريق والسطل والركوة وغيرها كما في الوسيط ) .


حديث رقم -2119-

كان يبيت الليالي المتتابعة طاويا وأهله لا يجدون عشاء وكان أكثر خبزهم الشعير ] . ( حسن ) .


حديث رقم -2120-

كان يتخلف في المسير فيزجي الضعيف ويردف ويدعو لهم ] . ( صحيح ) . ( يزجي أي يسوقه ليلحقه بالرفاق . يردف أي جعله ردفه وأركبه خلفه ) .


حديث رقم -2121-

كان يتوضأ مما مست النار ] . ( وإسناده جيد ) . أخرجه أحمد عن محمد بن طحلاء قال قلت لأبي سلمة إن ظئرك سليما لا يتوضأ مما مست النار قال فضرب صدر سليم وقال أشهد على أم سلمة زوج النبي صلى الله عليه وسلم أنها كانت تشهد على رسول الله صلى الله عليه وسلم فذكره . ( الظئر المرضعة لغير ولدها ويطلق على زوجها أيضا . والثاني هو المراد هنا كما هو الظاهر ) .


حديث رقم -2122-

كان يتوضأ واحدة واحدة وثنتين ثنتين وثلاثا ثلاثا كل ذلك يفعل ] . قال الهيثمي رواه الطبراني في الكبير عن معاذ بن جبل وفيه محمد بن سعيد المصلوب وهو ضعيف . قال الألباني بل هو كذاب لكن الحديث قد جاء من طريق أخرى عن أبي رافع قال رأيت رسول الله صلى الله عليه وسلم توضأ ثلاثا ثلاثا ومرتين مرتين ومرة مرة . أخرجه الطبراني أيضا في الكبير وإسناده صحيح .


حديث رقم -2123-

كان يجتهد في العشر الأواخر ما لا يجتهد في غيره ] . ( صحيح ) _ أخرجه مسلم والترمذي وابن ماجه وأحمد من حديث عائشة رضي الله عنها مرفوعا .


حديث رقم -2124-

كان يجلس القرفصاء ] . ( صحيح بشواهده ) _ أخرج البخاري في الأدب المفرد عن قيلة قالت رأيت النبي صلى الله عليه وسلم قاعدا القرفصاء فلما رأيت النبي صلى الله عليه وسلم المتخشع في الجلسة أرعدت منه الفرق . وإسناده حسن في الشواهد .


حديث رقم -2125-

كان يجلس على الأرض ويأكل على الأرض ويعتقل الشاة ويجيب دعوة المملوك على خبز الشعير ] . ( صحيح بشواهده ) ومنها عن أبي موسى قال كان رسول الله صلى الله عليه وسلم يركب الحمار ويلبس الصوف ويعتقل الشاة ويأتي مراعات الضيف . ( صحيح ) .


حديث رقم -2126-

كان يحب أن ينهض إلى عدوه عند زوال الشمس ] . ( صحيح لشواهده ) .


حديث رقم -2127-

كان يحب الدباء ] . ( صحيح ) . أخرجه أحمد عن شعبة قال سمعت قتادة يحدث قال سمعت أنس بن مالك قال كان يحب الدباء . وفي لفظ القرع قال فأتي بطعام أو دعي له قال أنس فجعلت أتتبعه فأضعه بين يديه لما أعلم أنه يحبه .


حديث رقم -2128-

كان يستحب يوم الخميس أن يسافر فيه ] . ( صحيح بشواهده ) ومنها في البخاري من حديث كعب بن مالك أن النبي صلى الله عليه وسلم خرج يوم الخميس في غزوة تبوك وكان يحب أن يخرج يوم الخميس ] . وفي رواية له لقلما كان رسول الله صلى الله عليه وسلم يخرج إذا خرج في سفر إلا يوم الخميس .


حديث رقم -2129-

كان يدعى إلى خبز الشعير والإهالة السنخة فيجيب ] . ( صحيح ) . وتابعه قتادة قال حدثني أنس أن خياطا بالمدينة دعا النبي صلى الله عليه وسلم لطعامه قال فإذا خبز شعير بإهالة سنخة وإذا فيها قرع فرأيت النبي صلى الله عليه وسلم يعجبه القرع قال أنس لم يزل يعجبني القرع منذ رأيت رسول الله صلى الله عليه وسلم يعجبه . أخرجه أحمد وابن سعد من طرق عنه وإسناده صحيح . ( الإهالة هي كل شيء من الأدهان مما يؤتدم به وقيل غير ذلك . والسنخة المتغيرة الريح ) .


حديث رقم -2130-

كان يركب الحمار ويخصف النعل ويرقع القميص ويقول من رغب عن سنتي فليس مني ] . ( صحيح بشاهده القوي ) . أخبرنا سفيان أن الحسن قال لما بعث الله محمدا صلى الله عليه وسلم قال هذا نبيي هذا خياري ائتسوا به وخذوا في سنته وسبيله لم يكن تغلق دونه الأبواب ولا يقوم دونه الحجبة ولا يغدى عليه بالجفان ولا يراح عليه بها يجلس على الأرض ويأكل طعامه بالأرض ويلبس الغليظ ويركب الحمار ويردف بعده ويلعق أصابعه وكان يقول من رغب عن سنتي فليس مني . وإسناده صحيح مرسل .


حديث رقم -2131-

كان يسمي الأنثى من الخيل فرسا ] . ( صحيح بالمتابعة ) .


حديث رقم -2132-

كان يصلي ما بين المغرب والعشاء ] . ( صحيح بشواهده ) . ومنها عن عبيد مولى النبي صلى الله عليه وسلم قال طرأ علينا رجل في مجلس أبي عثمان النهدي فحدثنا عبيد . . . . فذكره . وأخرج أحمد وغيره بسند صحيح عن حذيفة نحوه سئل عبيد مولى رسول الله صلى الله عليه وسلم هل علمت أن رسول الله صلى الله عليه وسلم كان يأمر بصلاة بعد المكتوبة قال نعم بين المغرب والعشاء .


حديث رقم -2133-

كان يضمر الخيل يسابق بها ] . ( صحيح ) .


حديث رقم -2134-

كان يعجبه الحلو البارد ] . ( صحيح ) . وروي بلفظ كان أحب الشراب إلى رسول الله صلى الله عليه وسلم البارد . ثم زاد في رواية الحلو البارد .


حديث رقم -2135-

كان يعجبه الرؤيا الحسنة ] . ( صحيح ) .


حديث رقم -2136-

كان يعجبه الريح الطيبة ] . ( صحيح ) . عن عائشة أنها صنعت لرسول الله صلى الله عليه وسلم جبة من صوف سوداء فلبسها فلما عرق وجد ريح الصوف فخلعها وكان يعجبه الريح الطيبة .


حديث رقم -2137-

كان رسول الله صلى الله عليه وسلم يعرف بريح الطيب إذا أقبل ] . ( حسن بمجموع طرقه ) .


حديث رقم -2138-

كان يضع صدره ووجهه وذراعيه وكفيه بين الركن والباب . يعني في الطواف ] . ( صحيح بشواهده ) . عن مجاهد قال قال ابن عباس هذا الملتزم بين الركن والباب . وإسناده صحيح . ثم روى عن هشام بن عروة عن أبيه أنه كان يلصق بالبيت صدره ويده وبطنه . وسنده صحيح أيضا .


حديث رقم -2139-

مر النبي صلى الله عليه وسلم على نسوة فسلم عليهن ] . ( صحيح بطرقه ) .


حديث رقم -2140-

كان يمشي مشيا يعرف فيه أنه ليس بعاجز ولا كسلان ] . ( حسن يشاهده ) . وهو معنى حديث علي كان إذا مشى تقلع كأنما ينحدر من صبب ] . وقد مضى برقم 2083 .


حديث رقم -2141-

كان يلاعب زينب بنت أم سلمة وهو يقول يا زوينب يا زوينب مرارا ] . ( صحيح ) . رواه الضياء في المختارة عن احمد بن حرب .


حديث رقم -2142-

لأن تصلي المرأة في بيتها خير لها من أن تصلي في حجرتها ولأن تصلي في حجرتها خير لها من أن تصلي في الدار ولأن تصلي في الدار خير لها من أن تصلي في المسجد ] . ( صحيح بشواهده ) .


حديث رقم -2143-

لئن عشت إن شاء الله لأنهين أن يسمى رباح ونجيح وأفلح ونافع ويسار ] . ( صحيح ) . وعن ابي الزبير أنه سمع جابر بن عبد الله يقول أراد النبي صلى الله عليه وسلم أن ينهى عن أن يسمى بيعلى وببركة وبأفلح وبيسار وبنافع وبنحو ذلك ثم رأيته سكت بعد عنها فلم يفعل شيئا ثم قبض رسول الله صلى الله عليه وسلم ولم ينه عن ذلك ثم أراد عمر أن ينهى عن ذلك ثم تركه . أخرجه مسلم . ( تنبيه ) ثم قبض ولم ينه عن ذلك إنما هو بالنسبة لعلم جابر وإلا فقد حفظ نهيه عن ذلك سمرة بن جندب كما رواه مسلم وغيره فانظر الترغيب 85/3 .


حديث رقم -2144-

عليكم بحصى الخذف الذي ترمى به الجمرة ] . ( صحيح ) _ أخرجه مسلم وغيره عن الفضل بن عباس قال قال رسول الله صلى الله عليه وسلم للناس حين دفعوا عشية عرفة وغداة جمع عليكم بالسكينة . وهو كاف ناقته حتى إذا دخل منى فهبط محسرا قال فذكره . قال والنبي صلى الله عليه وسلم يشير بيده كما يخذف الإنسان . ( فائدة ) ترجم النسائي لهذا الحديث بقوله من أين يلتقط الحصى . فأشار بذلك إلى أن الالتقاط يكون من منى والحديث صريح في ذلك لأن النبي صلى الله عليه وسلم إنما أمرهم به حين هبط محسرا وهو من منى كما في رواية مسلم والبيهقي وعليه يدل ظاهر حديث ابن عباس قال قال لي رسول الله صلى الله عليه وسلم غداة العقبة وهو على راحلته هات القط لي فلقطت له حصيات هن حصى الخذف فلما وضعتهن في يده قال بأمثال هؤلاء وإياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين . أخرجه النسائي والبيهقي وأحمد بسند صحيح . قال الألباني ووجه دلالته إنما هو قوله غداة العقبة . فإنه يعني غداة رمي جمرة العقبة الكبرى وظاهره أن الأمر بالالتقاط كان من منى قريبا من الجمرة فما يفعله الناس اليوم من التقاط الحصيات في المزدلفة مما لا نعرف له أصلا في السنة بل هو مخالف لهذين الحديثين على ما فيه من التكلف والتحمل بدون فائدة .


حديث رقم -2145-

إذا سألتم الله فسلوه الفردوس فإنه سر الجنة ] . ( صحيح بشاهده ) . وورد بلفظ زادوا فيه يقول الرجل منكم لراعيه عليك بسر الوادي _ بضم السين _ فإنه أمرعه وأشبعه .


حديث رقم -2146-

كان من تلبيته صلى الله عليه وسلم لبيك إله الحق ] . ( صحيح ) .


حديث رقم -2147-

لعن الخامشة وجهها والشاقة جيبها والداعية بالويل والثبور ] . ( حسن ) .


حديث رقم -2148-

لعن المختفي والمختفية ] . ( صحيح ) . ( المختفي هو نباش القبور ) .


حديث رقم -2149-

لعن رسول الله صلى الله عليه وسلم من يسم في الوجه ] . ( صحيح ) . والحديث أصله في مسلم عن ابن عباس رأى رسول الله صلى الله عليه وسلم حمارا موسوم الوجه فأنكر ذلك . وله شاهد من حديث جابر قال مر حمار برسول الله صلى الله عليه وسلم قد كوي في وجهه يفور منخراه من دم فقال رسول الله صلى الله عليه وسلم لعن الله من فعل هذا . ثم نهى عن الكي في الوجه والضرب في الوجه . أخرجه مسلم .


حديث رقم -2150-

لقد قرأتها سورة ( الرحمن ) على الجن ليلة الجن فكانوا أحسن مردودا منكم كنت كلما أتيت على قوله { فبأي آلاء ربكما تكذبان } قالوا لا بشيء من نعمك ربنا نكذب فلك الحمد ] . ( حسن ) .


حديث رقم -2151-

لقنوا موتاكم لا إله إلا الله فإن نفس المؤمن تخرج رشحا ونفس الكافر تخرج من شدقه كما تخرج نفس الحمار ] . ( حسن ) .


حديث رقم -2152-

لك في كل كبد حرى أجر ] . ( صحيح ) . عن سراقة قال أتيت رسول الله صلى الله عليه وسلم بالجعرانة فلم أدر ما أسأله عنه فقلت يا رسول الله إني أملأ حوضي أنتظر ظهري يرد علي فتجيء البهيمة فتشرب فهل في ذلك من أجر فقال رسول الله صلى الله عليه وسلم . . . فذكره .


حديث رقم -2153-

للغازي أجره وللجاعل أجره وأجر الغازي ] . ( صحيح ) .


حديث رقم -2154-

للمسلم على المسلم أربع خلال يشمته إذا عطس ويجيبه إذا دعاه ويشهده إذا مات ويعوده إذا مرض ] . ( صح الحديث ) _ من حديث أبي هريرة بلفظ حق المسلم على المسلم خمس . . . وفي رواية ست فذكر هذه الأربع وزاد إذا لقيته فسلم عليه وإذا استنصحك فانصح له . وقد تقدم برقم 1832 .


حديث رقم -2155-

لم تحل الغنائم لأحد سود الرؤس من قبلكم كانت تنزل نار من السماء فتأكلها ] . ( صحيح ) . عن أبي هريرة مرفوعا به . فلما كان يوم بدر وقعوا في الغنائم قبل أن تحل لهم فأنزل الله { لولا كتاب من الله سبق لمسكم فيما أخذتم عذاب عظيم } . وللحديث طريق أخرى عن أبي هريرة ستأتي برقم 2741 نحوه .


حديث رقم -2156-

لقد قلت بعدك أربع كلمات ثلاث مرات لو وزنت بما قلت منذ اليوم لوزنتهن سبحان الله وبحمده عدد خلقه ورضا نفسه وزنة عرشه ومداد كلماته ] . ( صحيح ) _ وأخرجه مسلم . عن جويرية أن النبي صلى الله عليه وسلم خرج من عندها بكرة حين صلى الصبح وهي في مسجدها ثم رجع بعد أن أضحى وهي جالسة فقال ما زلت على الحال التي فارقتك عليها قالت نعم . قال النبي صلى الله عليه وسلم . . . . فذكره . وقد رويت هذه القصة من طريق أخرى وهي مع ضعف إسنادها مخالفة لهذه القصة الصحيحة من وجوه منها أن التسبيح كان عدا بالنوى أو الحصى وقد بينت ذلك في الضعيفة يرقم 131 .


حديث رقم -2157-

لا ولكن نهيت عن صوتين أحمقين فاجرين صوت عند مصيبة خمش وجوه وشق جيوب ورنة شيطان ] . ( حسن ) . عن جابر بن عبد الله قال أخذ النبي صلى الله عليه وسلم بيد عبد الرحمن بن عوف فانطلق به إلى إبنه إبراهيم فوجده يجود بنفسه فأخذه النبي صلى الله عليه وسلم فوضعه في حجره فبكى فقال له عبد الرحمن أتبكي أولم تكن نهيت عن البكاء قال . . . فذكره . وله طريق عن أنس بإسناد حسن مضى برقم 427 .


حديث رقم -2158-

لما صور الله تبارك وتعالى آدم عليه السلام تركه فجعل إبليس يطوف به ينظر إليه فلما رآه أجوف قال ظفرت به خلق لا يتمالك ] . ( صحيح ) _ وأخرجه مسلم . دون قوله ظفرت به .


حديث رقم -2159-

لما نفخ الله في آدم الروح فبلغ الروح رأسه عطس فقال الحمد لله رب العالمين فقال له تبارك وتعالى يرحمك الله ] . ( صحيح ) .


حديث رقم -2160-

لن يدخل النار رجل شهد بدرا والحديبية ] . ( صحيح ) . أخرجه أحمد عن جابرمرفوعا وفي رواية له عن أم مبشر قالت جاء غلام حاطب فقال والله لا يدخل حاطب الجنة فقال رسول الله صلى الله عليه وسلم كذبت قد شهد بدرا والحديبية . وإسناده صحيح . وتابعه أبو الزبير أنه سمع جابر بن عبد الله يقول أخبرتني أم مبشر أنها سمعت النبي صلى الله عليه وسلم يقول عند حفصة لا يدخل النار إن شاء الله من أصحاب الشجرة أحد الذين بايعوا تحتها . قالت بلى يا رسول الله فانتهرها فقالت حفصة { وإن منكم إلا واردها } فقال النبي صلى الله عليه وسلم قد قال الله عز وجل { ثم ننجي الذين اتقوا ونذر الظالمين فيها جثيا } . اخرجه مسلم .


حديث رقم -2161-

لن يلج الدرجات العلى من تكهن أو تكهن له أو رجع من سفر تطيرا ] صحيح


حديث رقم -2162-

لو آمن بي عشرة من اليهود ما بقي على ظهرها يهودي إلا أسلم ] ( صحيح ) وأخرجه البخاري مختصرا . . . لآمن بي اليهود . وأخرجه أحمد بلفظ لو آمن بي عشرة من أحبار اليهود لآمن بي كل يهودي على وجه الأرض .


حديث رقم -2163-

لو أخذتم إهابها يطهرها الماء والقرظ ] . ( صحيح بشاهده ) . عن العالية بنت سبيع قالت كان لي غنم بأحد فوقع فيها الموت فدخلت على ميمونة زوج النبي صلى الله عليه وسلم فذكرت ذلك لها فقالت لو أخذت جلودها فانتفعت بها . فقلت أويحل ذلك قالت نعم . مر على رسول الله صلى الله عليه وسلم رجال من قريش يجرون شاة لهم مثل الحمار فقال لهم رسول الله صلى الله عليه وسلم لو أخذتم إهابها . قالوا إنها ميتة . فقال رسول الله صلى الله عليه وسلم يطهرها الماء والقرظ . وللحديث شاهد قوي من حديث ابن عباس نحوه وفيه أوليس في الماء والقرظ ما يطهرها . أخرجه الدارقطني والبيهقي وإسناده صحيح . ( القرظ ورق السلم يدبغ به ) .


حديث رقم -2164-

لو أفلت أحد من ضمة القبر لأفلت هذا الصبي ] . ( صحيح ) .


حديث رقم -2165-

لو أن حجرا يقذف به في جهنم هوى سبعين خريفا قبل أن يبلغ قعرها ] . ( صحيح بشواهده ) . ومنها عن أبي هريرة قال والذي نفس أبو هريرة بيده إن قعر جهنم لسبعون خريفا . أخرجه مسلم . وروي بلفظ كنا مع رسول الله صلى الله عليه وسلم إذ سمع وجبة فقال تدرون ما هذا قال قلنا الله ورسوله أعلم قال هذا حجر رمي به في النار منذ سبعين خريفا فهو يهوي في النار الآن حتى انتهى إلى قعرها . أخرجه مسلم وأحمد .


حديث رقم -2166-

عن ابي ذر قال [ أمرني خليلي صلى الله عليه وسلم بسبع 1 _ أمرني بحب المساكين والنو منهم . 2 _ وأمرني أن أنظر إلى من هو دوني ولا أنظر إلى من هو فوقي . 3 _ وأمرني أن أصل الرحم وإن أدبرت . 4 _ وأمرني أن لا أسأل أحدا شيئا . 5 _ وأمرني أن أقول بالحق وإن كان مرا . 6 _ وأمرني أن لا أخاف في الله لومة لائم . 7 _ وأمرني أن أكثر من قول ( لا حول ولا قوة إلا بالله ) فإنهن من كنز تحت العرش . ( وفي رواية فإنها كنز من كنوز الجنة ) ] . صحيح .


حديث رقم -2167-

لو تعلمون قدر رحمة الله عز وجل لاتكلتم وما عملتم من عمل ولو علمتم قدر غضبه ما نفعكم شيء ] . ( حسن ) .


حديث رقم -2168-

لو تعلمون ما ذخر لكم ما حزنتم على ما زوي عنكم وليفتحن لكم فارس والروم ] . ( صحيح ) . قال العرباض بن سارية كان النبي صلى الله عليه وسلم يخرج علينا في الصفة وعلينا الحويتكة فيقول فذكره .


حديث رقم -2169-

لو تعلمون ما لكم عند الله عز وجل لأحببتم لو أنكم تزدادون حاجة وفاقة ] . ( صحيح ) . عن فضالة بن عبيد يقول كان رسول الله صلى الله عليه وسلم إذا صلى بالناس خر رجال من قامتهم في الصلاة لما بهم من الخصاصة وهم من اصحاب الصفة حتى يقول الأعراب إن هؤلاء مجانين فإذا قضى رسول الله صلى الله عليه وسلم الصلاة انصرف إليهم فقال فذكره .


حديث رقم -2170-

لو خرجتم إلى إبلنا فأصبتم من أبوالها وألبانها ] . ( صحيح ) . عن أنس عن النبي صلى الله عليه وسلم في حديث الرهط العرنيين الذين قدموا عليه المدينة فاجتووها فقال لو . . . الحديث ففعلوا فصحوا فمالوا على الرعاء فقتلوهم واستاقوا الإبل وارتدوا عن الإسلام فأرسل النبي صلى الله عليه وسلم في آثارهم فأتي بهم فقطع أيديهم وأرجلهم وسمل اعينهم وتركوا بالحرة حتى ماتوا . إسناده صحيح وأخرج البخاري ومسلم بنحوه انظر الارواء 177 .


حديث رقم -2171-

لو قلت ( بسم الله ) لطارت بك الملائكة والناس ينظرون إليك ] . ( حسن بمجموع طرقه ) . وللحديث شاهدا بلفظ لو قلت بسم الله لرفعتك الملائكة والناس ينظرون . وفيه قصة . أخرجه النسائي والبيهقي وزاد حتى تلج بك في جو السماء . وسيأتي برقم 2796 .


حديث رقم -2172-

لو كانت سورة واحدة لكفت الناس ] . ( صحيح ) . وقد مضى تفصيله برواية أبي داود برقم 395 . أي من سلسلة الصحيحة 1 .


حديث رقم -2173-

[ لو كنتم تغرفون من بطحان ما زدتم ] . عن أبي حدرد الأسلمي أنه أتى النبي صلى الله عليه وسلم يستعينه في مهر امرأة فقال كم أمهرتها فقال مائتي درهم فقال صلى الله عليه وسلم . . . فذكره . ( صحيح ) .


حديث رقم -2174-

[ لو لم أحتضنه لحن إلى يوم القيامة . يعني الجذع الذي كان يخطب إليه ] . عن أنس أن النبي صلى الله عليه وسلم كان يخطب إلى جذع فلما اتخذ المنبر ذهب إلى المنبر فحن الجذع فأتاه واحتضنه فسكن فقال . . . فذكره . ( صحيح ) وفي رواية عن أنس بن مالك أن النبي صلى الله عليه وسلم كان يقوم يوم الجمعة فيسند ظهره إلى جذع منصوب في المسجد فيخطب الناس فجاءه رومي فقال ألا أصنع لك شيئا تقعد عليه وكأنك قائم فصنع له منبرا له درجتان ويقعد على الثالثة فلما قعد نبي الله صلى الله عليه وسلم على ذلك المنبر خار الجذع كخوار الثور حتى ارتج المسجد حزنا على رسول الله صلى الله عليه وسلم فنزل إليه رسول الله صلى الله عليه وسلم من المنبر فالتزمه وهو يخور فبما التزمه رسول الله صلى الله عليه وسلم سكن ثم قال أما والذي نفس محمد بيده لو لم ألتزمه لما زال هكذا إلى يوم القيامة حزنا على رسول الله صلى الله عليه وسلم فأمر به رسول الله صلى الله عليه وسلم فدفن . ( وإسناده جيد ) . وله شاهد من حديث جابر مختصرا من ثلاث طرق صحيحة عنه . رواه البخاري والدارمي والنسائي وابن ماجه وأحمد . وآخر من حديث ابن عمر رواه البخاري وأحمد وصححه الترمذي .


حديث رقم -2175-

لو يعلم الذي يشرب وهو قائم ما في بطنه لاستقاء ] . ( صحيح ) .


حديث رقم -2176-

ليتخذ أحدكم قلبا شاكرا ولسانا ذاكرا وزوجة صالحة تعينه على أمر الآخرة ] . ( صحيح ) .


حديث رقم -2177-

ليتمنين أقوام لو أكثروا من السيئات قالوا بم يا رسول الله قال الذين بدل الله سيئاتهم حسنات ] . ( حسن ) .


حديث رقم -2178-

ليدخلن الجنة بشفاعة رجل ليس بنبي مثل الحيين أو مثل أحد الحيين ربيعة ومضر فقال رجل يا رسول الله أوما ربيعة من مضر فقال إنما أقول ما أقول ] .


حديث رقم -2179-

ليدخلن الجنة من أمتي سبعون ألفا لا حساب عليهم ولا عذاب مع كل ألف سبعون ألفا ] . ( صحيح ) . قال شريح بن عبيد مرض ثوبان بحمص وعليها عبد الله بن قرط الأزدي فلم يعده فدخل على ثوبان رجل من الكلاعيين عائدا فقال له ثوبان أتكتب فقال نعم . فقال اكتب فكتب للأمير عبد الله بن قرط من ثوبان مولى رسول الله صلى الله عليه وسلم أما بعد فإنه لو كان لموسى وعيسى مولى بحضرتك لعدته ثم طوى الكتاب وقال له أتبلغه إياه فقال نعم فانطلق الرجل بكتابه فدفعه إلى ابن قرط فلما قرأه قام فزعا فقال الناس ما شأنه أحدث أمر فأتى ثوبان حتى دخل عليه فعاده وجلس عنده ساعة ثم قام فأخذ ثوبان بردائه وقال اجلس حتى أحدثك حديثا سمعته من رسول الله صلى الله عليه وسلم سمعته يقول فذكره .


حديث رقم -2180-

ليس أحد أحب إليه المدح من الله عز وجل ولا أحد أكثر معاذير من الله عز وجل ] . ( صحيح بشاهده ) . عن المغيرة بن شعبة قال بلغ رسول الله صلى الله عليه وسلم أن سعد بن عبادة يقول لو وجدت معها رجلا لضربتها بالسيف غير مصفح فقال رسول الله صلى الله عليه وسلم أتعجبون من غيرة سعد أنا أغير من سعد والله أغير مني ولذلك حرم الفواحش ما ظهر منها وما بطن ولا شخص أغير من الله ولا أحب إليه المعاذير ولذلك بعث النبيين مبشرين ومنذرين ولا شخص أحب إليه المدح من الله ولذلك وعد الجنة . أخرجه مسلم


حديث رقم -2181-

[ ليس بمؤمن من لا يأمن جاره غوائله ] . ( حسن ) . وله شواهد في الصحيحين وغيرهما من حديث أبي هريرة وغيره نحوه بلفظ بوائقه . والمعنى واحد أي شره .


حديث رقم -2182-

[ ( الأنبياء إخوة لعلات أمهاتهم شتى ودينهم واحد وأنا أولى الناس بعيسى ابن مريم لأنه ) ليس بيني وبينه نبي وإنه نازل فإذا رايتموه فاعرفوه رجل مربوع إلى الحمرة والبياض بين ممصرتين كأن رأسه يقطر وإن لم يصبه بلل فيقاتل الناس على الإسلام فيدق الصليب ويقتل الخنزير ويضع الجزية ويهلك الله في زمانه الملل كلها إلا الإسلام ويهلك الله المسيح الدجال ( وتقع الأمنة في الأرض حتى ترتع الأسود مع الإبل والنمار مع البقر والذئاب مع الغنم ويلعب الصبيان بالحيات لا تضرهم ) فيمكث في الأرض أربعين سنة ثم يتوفى فيصلي عليه المسلمون ] . ( صحيح ) .


حديث رقم -2183-

ليس شيء خيرا من ألف مثله إلا الإنسان ] . ( حسن ) .


حديث رقم -2184-

ليس على رجل طلاق فيما لا يملك ولا عتاق فيما لا يملك ولا بيع فيما لا يملك ] . ( حسن ) . وورد بلفظ لا نذر لابن آدم فيما لا يملك ولا عتق لابن آدم فيما لا يملك ولا طلاق له فيما لا يملك ولا يمين فيما لا يملك ] . وإسناده حسن .


حديث رقم -2185-

ليس على الماء جنابة ] . ( صحيح ) . عن ميمونة قالت أجنبت أنا ورسول الله صلى الله عليه وسلم فاغتسلت من جفنة ففضلت فضلة فجاء النبي صلى الله عليه وسلم فاغتسل منها فقلت إني قد اغتسلت منها فقال فذكره .


حديث رقم -2186-

ليس على ولد الزنا من وزر أبويه شيء { ولا تزر وازرة وزر أخرى } حسن


حديث رقم -2187-

ليس عليها غسل حتى تنزل كما أنه ليس على الرجل غسل حتى ينزل ] . ( صحيح بشواهده ) . عن خولة بنت حكيم أنها سألت رسول الله صلى الله عليه وسلم عن المرأة ترى في منامها ما يرى الرجل فقال فذكره .


حديث رقم -2188-

ليس في الجنة شيء يشبه ( ما ) في الدنيا إلا الأسماء ] . ( صحيح ) .


حديث رقم -2189-

ليس في الخيل والرقيق زكاة إلا زكاة الفطر في الرقيق ] . ( صحيح ) . وفي رواية صحيحة ليس في العبد صدقة إلا صدقة الفطر .


حديث رقم -2190-

ليس في المأمومة قود ] . ( حسن ) . وورد بلفظ لا قود في المأمومة ولا الجائفة ولا المنفلة . وورد بلفظ أصاب رجلا من بني كنانة مأمومة فأراد عمر بن الخطاب أن يقيد منه فقال له العباس سمعت رسول الله صلى الله عليه وسلم ( فذكره ) فأغرمه العقل . ( المأمومة الشجة التي بلغت أم الرأس وهي الجلدة التي تجمع الدماغ . الجائفة الطعنة التي تصل إلى الجوف والمراد بالجوف هنا كل ما له قوة محيلة كالبطن والدماغ . المنقلة هي التي تخرج منها صغار العظام وتنتقل عن أماكنها . وقيل التي تنقل العظم أي تكسره . كذا في النهاية ) . قال أبو الحسن السندي إنما انتفى القصاص لعسر ضبطه .


حديث رقم -2191-

الأمربالوفاء بالعهود للمشركين . [ فوا لهم ونستعين الله عليهم ] . عن حذيفة أن المشركين أخذوه وأباه فأخذوا عليهم أن لا يقاتلوهم يوم بدر فقال رسول الله صلى الله عليه وسلم فذكره . وعن مصعب بن سعد قال أخذ حذيفة وأباه المشركون قبل بدر فأرادوا أن يقتلوهما فأخذوا عليهما عهد الله وميثاقه أن لا يعينان عليهم فحلفا لهم فأرسلوهما فأتيا النبي صلى الله عليه وسلم فأخبراه فقالا إنا قد حلفنا لهم فإن شئت قاتلنا معك فقال فذكره بلفظ نفي لهم بعهدهم ونستعين الله عليهم . وحدثنا أبو الطفيل حدثنا حذيفة بن اليمان قال ما منعني أن أشهد بدرا إلا أن خرجت أنا وأبي حسيل قال فأخذنا كفار قريش قالوا إنكم تريدون محمدا فقلنا ما نريده ما نريد إلا المدينة فأخذوا منا عهد الله وميثاقه لننصرفن من المدينة ولا نقاتل معه فأتينا رسول الله صلى الله عليه وسلم فأخبرناه الخبر فقال انصرفا نفي لهم . . . . الخ . أخرجه مسلم .


حديث رقم -2192-

ليس فيما دون خمس من الإبل صدقة ولا في الأربع شيء فإذا بلغت خمسا ففيها شاة إلى أن تبلغ تسعا فإذا بلغت عشرا ففيها شاتان إلى أن تبلغ أربع عشرة فإذا بلغت خمس عشرة ففيها ثلاث شياه إلى أن تبلغ تسع عشرة فإذا بلغت عشرين ففيها أربع شياه إلى أن تبلغ أربعا وعشرين فإذا بلغت خمسا وعشرين ففيها بنت مخاض إلى خمس وثلاثين فإذا لم تكن بنت مخاض فابن لبون ذكر فإن زادت بعيرا ففيها بنت لبون إلى أن تبلغ خمسا وأربعين فإن زادت بعيرا ففيها حقة إلى أن تبلغ ستين فإن زادت بعيرا ففيها جذعة إلى أن تبلغ خمسا وسبعين فإن زادت بعيرا ففيها بنتا لبون إلى أن تبلغ تسعين فإن زادت بعيرا ففيها حقتان إلى أن تبلغ عشرين ومائة ثم في كل خمسين حقة وفي كل أربعين بنت لبون * ( حسن ) _ وأخرجه ابن ماجه رقم 1799 . ( غريب الحديث ) بنت مخاض المخاض اسم للنوق الحوامل واحدتها خلفة بفتح ثم كسر وبنت المخاض وابن المخاض ما دخل في السنة الثانية لأن أمه قد لحقت بالمخاض أي الحوامل وإن لم تكن حاملا . ابن لبون هو الذي مضى عليها حولان وصارت أمه لبونا بوضع الحمل . حقة بكسر الحاء هي التي أتى عليها ثلاث سنين . جذعة بفتح ثم فتح ثم فتح هي التي أتى عليها أربع سنين .


حديث رقم -2193-

ليس من عمل يوم إلا وهو يختم عليه فإذا مرض المؤمن قالت الملائكة يا ربنا عبدك فلان قد حبسته فيقول الرب اختموا له على مثل عمله حتى يبرأ أو يموت ] . ( صحيح ) .


حديث رقم -2194-

ليس منا من تشبه بغيرنا لا تشبهوا باليهود ولا بالنصارى فإن تسليم اليهود الإشارة بالأصابع وتسليم النصارى الإشارة بالأكف ] . ( صحيح بشواهده ) .


حديث رقم -2195-

ليس منا من تطير أو تطير له أو تكهن أو تكهن له أو سحر أو سحرله ] . ( صحيح ) .


حديث رقم -2196-

ليس منا من لم يرحم صغيرنا ويوقر كبيرنا ] . ( صحيح ) .


حديث رقم -2197-

الإنكار على المبتلين الذين لا يسألون الله العافية . [ أما كان هؤلاء يسألون العافية ] . ( صحيح ) . وفي صحيح مسلم أن رسول الله صلى الله عليه وسلم عاد رجلا من المسلمين قد خفت فصار مثل الفرخ فقال له رسول الله صلى الله عليه وسلم هل كنت تدعو بشيء أو تسأله إياه . قال نعم كنت أقول اللهم ما كنت معاقبي به في الآخرة فعجله لي في الدنيا فقال رسول الله صلى الله عليه وسلم سبحان الله لا تطيقه أفلا قلت اللهم آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار . قال فدعا الله له فشفاه .


حديث رقم -2198-

ليستغن أحدكم عن الناس ولو بقضيب من سواك ] . ( صحيح ) .


حديث رقم -2199-

ليسلم الراكب على الراجل وليسلم الراجل على القاعد وليسلم الأقل على الأكثر فمن أجاب السلام فهو له ومن لم يجب فلا شيء له ] . ( صحيح ) .


حديث رقم -2200-

ليصل الرجل في المسجد الذي يليه ولا يتبع المساجد ] . ( صحيح بطرقه ] .


حديث رقم -2201-

ليقرأن القرآن ناس من أمتي يمرقون من الإسلام كما يمرق السهم من الرمية ] . ( صحيح ) .


حديث رقم -2202-

ليكف أحدكم من الدنيا خادم ومركب ] . ( صحيح ) .


حديث رقم -2203-

ليكونن في هذه الأمة خسف وقذف ومسخ وذلك إذا شربوا الخمور واتخذوا القينات وضربوا بالمعازف ] . ( صحيح بمجموع طرقه ) .


حديث رقم -2204-

ليلة الضيف حق على كل مسلم فمن أصبح بفنائه فهو عليه دين إن شاء اقتضى وإن شاء ترك ] . ( صحيح ) .


حديث رقم -2205-

ليلة القدر ليلة سابعة أو تاسعة وعشرين إن الملائكة تلك الليلة في الأرض أكثر من عدد الحصى ] . ( حسن ) .


حديث رقم -2206-

ليودن أهل العافية يوم القيامة أن جلودهم قرضت بالمقاريض مما يرون من ثواب أهل البلاء ] . ( حسن ) . وله شاهد ضعيف بلفظ يؤتى بالشهيد يوم القيامة فيوقف للحساب ثم يؤتى بالمتصدق فينصب الحساب ثم يؤتى بأهل البلاء فلا ينصب لهم ميزان ولا ينصب لهم ديوان فيصب عليهم الأجر صبا حتى إن أهل العافية ليتمنون في الموقف أن أجسادهم قرضت بالمقاريض من حسن ثواب الله .


حديث رقم -2207-

اللبن في المنام فطرة ] . ( حسن بمجموع طريقيه ) .


حديث رقم -2208-

الذي لا ينام حتى يوتر حازم ] . ( صحيح ) . عن سعد بن أبي وقاص أنه كان يصلي العشاء الآخرة في مسجد رسول الله صلى الله عليه وسلم ثم يوتر بواحدة لا يزيد عليها فيقال له أتوتر بواحدة لا تزيد عليها يا أبا إسحاق فيقول نعم إني سمعت رسول الله صلى الله عليه وسلم يقول فذكره .


حديث رقم -2209-

ما آتاك الله من أموال السلطان من غير مسألة ولا إشراف فكله وتموله ] . ( صحيح ) . وله شاهد أخرجه البخاري ومسلم وغيرهما عن عبد الله بن السعدي بلفظ أنه قدم على عمر بن الخطاب رضي الله عنه من الشام فقال ألم أخبر أنك تعمل على عمل من أعمال المسلمين فتعطى عليه عمالة فلا تقبلها قال أجل إن لي أفراسا وأعبدا وأنا بخير وأريد أن يكون عملي صدقة على المسلمين فقال عمر إني أردت الذي أردت وكان صلى الله عليه وسلم يعطيني المال فأقول أعطه من هو أفقر إليه مني وإنه أعطاني مرة مالا فقلت له أعطه من هو أحوج إليه مني فقال ما آتاك الله عز وجل من هذا المال من غير مسألة ولا إشراف فخذه فتموله أو تصدق به وما لا فلا تتبعه نفسك .


حديث رقم -2210-

ما جلس قوم يذكرون الله عز وجل إلا ناداهم مناد من السماء قوموا مغفورا لكم قد بدلت سيئاتكم حسنات ] . ( صحيح ) .


حديث رقم -2211-

ما أحب أن أحدا ذاك عندي ذهب أمسي ثالثة عندي منه دينار إلا دينارا أرصده لدين إلا أن أقول به في عباد الله هكذا _حثا بين يديه _ وهكذا _ عن يمينه _ وهكذا _ عن شماله _ ] . ( صحيح ) _ وأخرجه البخاري ومسلم وأحمد


حديث رقم -2212-

[ ما أحب أن أسلم على الرجل وهو يصلي ولو سلم علي لرددت عليه ] . موقوف . عن أبي سفيان قال سمعت جابرا يقول فذكره موقوفا عليه . وإسناده جيد على شرط مسلم . وقد صح عن جابر نفسه أنه سلم على النبي صلى الله عليه وسلم وهو يصلي ورد عليه إشارة كما في صحيح مسلم وغيره وهو في صحيح أبي داود مع أحاديث أخرى بأصرح منه تحت باب رد السلام في الصلاة 856 _ 860 .


حديث رقم -2213-

[ ما أحرز الولد أو الوالد فهو لعصبته من كان ] . ( حسن ) . عن عمرو بن شعيب أن رئاب بن حذيفة تزوج امرأة فلدت له ثلاثة غلمة فماتت أمهم فورثوها رباعها وولاء مواليها وكان عمرو بن العاص عصبة بنيها فأخرجهم إلى الشام فماتوا فقدم عمرو بن العاص ومات مولى لها وترك مالا فخاصمه إخوتها إلى عمر بن الخطاب فقال عمر قال رسول الله صلى الله عليه وسلم فذكره . وهو في صحيح أبي داود برقم 2550 .


حديث رقم -2214-

[ ما أحد أعظم عندي يدا من أبي بكر رضي الله عنه واساني بنفسه وماله وأنكحني ابنته ] . ( صحيح بشواهده ) .


حديث رقم -2215-

[ ما اختلج عرق ولا عين إلا بذنب وما يدفع الله عنه أكثر ] . ( صحيح ) .


حديث رقم -2216-

[ ما أخشى عليكم الفقر ولكني أخشى عليكم التكاثر وما أخشى عليكم الخطأ ولكني أخشى عليكم التعمد ] . ( صحيح ) .


حديث رقم -2217-

من السنة أن يقول لا أدري . [ ما أدري تبع ألعينا كان أم لا وما أدري ذا القرنين أنبيا كان أم لا وما أدري الحدود كفارات أم لا ] . ( صحيح ) . فائدة قال ابن عساكر وهذا الشك من النبي صلى الله عليه وسلم كان قبل أن يبين له أمره ثم أخبر أنه كان مسلما وذاك فيما أخبرنا . . . ثم ساق إسناده بحديث لا تسبوا تبعا فإنه قد كان أسلم . ولهذا الحديث شواهد يرتقي بها إلى درجة الحسن كما سيأتي برقم 2423 . ونحوه قول الهيثمي يحتمل أنه صلى الله عليه وسلم قاله في وقت لم يأته فيه العلم عن الله ثم لما أتاه قال ما رويناه في حديث عبادة وغيره . يعني قوله صلى الله عليه وسلم . . . . ومن أصاب من ذلك شيئا فعوقب فهو كفارة له . . . أخرجه الشيخان وغيرهما .


حديث رقم -2218-

[ ما استكبر من أكل مع خادمه وركب الحمار بالأسواق واعتقل الشاة فحلبها ] . ( حسن ) .


حديث رقم -2219-

[ من اغبرت قدماه في سبيل الله حرمه الله على النار ] . ( صحيح بشواهده ) . عن أبي المصبح الأوزاعي بينا نسير في درب ( قلمية ) إذ نادى الأمير مالك بن عبد الله الخثعمي رجل يقود فرسه في عراض الجبل يا أبا عبد الله ألا تركب قال إني سمعت رسول الله صلى الله عليه وسلم يقول فذكره إلا أنه قال ساعة من نهار فهما حرام على النار . وإسناده صحيح . ( قلمية بفتح أوله وثانيه وسكون الميم والياء خفيفة كورة واسعة برأسها من بلاد الروم قرب طرسوس )


حديث رقم -2220-

[ ما أقفر من أدم بيت فيه خل ] . ( صحيح بشواهده ) . ومنها شاهد قوي عن جابر قال قال رسول الله صلى الله عليه وسلم نعم الأدم الخل ماأقفر بيت فيه خل . وإسناده جيد . انظر الكتاب فيه روايات كثيرة أخرى ضعيفة .


حديث رقم -2221-

[ ما أوتيكم من شيء وما أمنعكموه إن أنا إلا خازن أضع حيث أمرت ] . ( صحيح ) . وورد عن أبي هريرة بلفظ والله ما أعطيكم ولا أمنعكم وإنما أنا قاسم أضعه حيث أمرت . أخرجه البخاري في الفتح وأحمد .


حديث رقم -2222-

[ ما أوذي أحد ما أوذيت في الله عز وجل ] . ( حسن بمجموع طرقه ) .


حديث رقم -2223-

[ ما تريدون من علي إن عليا مني وأنا منه وهو ولي كل مؤمن بعدي ] . ( صحيح ) _ انظر الكتاب فيه دراسة وتعليق على الموضوع .


حديث رقم -2224-

[ ما تستقل الشمس فيبقى شيء من خلق الله عز وجل إلا سبح الله عز وجل وحمده إلا ما كان من الشيطان وأعتى بني آدم فسألت عن أتى بني آدم فقال شرار الخلق أو قال شرار خلق الله ] . ( حسن ) .


حديث رقم -2225-

[ ما تقولون إن كان أمر دنياكم فشأنكم وإن كان أمر دينكم فإلي ] ( صحيح ) أخرجه الإمام أحمد عن ابي قتاده قال كنا مع رسول الله صلى الله عليه وسلم في سفر فقال إنكم إن لا تدركوا الماء غدا تعطشوا وانطلق سرعان الناس يريدون الماء ولزمت رسول الله صلى الله عليه وسلم فمالت برسول الله صلى الله عليه وسلم راحلته فنعس رسول الله صلى الله عليه وسلم فدعمته فأدعم ثم مال فدعمته فأدعم ثم مال حتى كاد أن ينجفل عن راحلته فدعمته فانتبه فقال من الرجل قلت أبو قتادة قال مذ كم كان مسيرك قلت منذ الليلة قال حفظك الله كما حفظت رسوله ثم قال لو عرسنا فمال إلى شجرة فنزل فقال انظر هل ترى أحدا قلت هذا راكب هذان راكبان حتى بلغ سبعة فقال احفظوا علينا صلاتنا فنمنا فما أيقظنا إلا حر الشمس فانتبهنا فركب رسول الله صلى الله عليه وسلم فسار وسرنا هنيهة ثم نزل فقال أمعكم ماء قال قلت نعم معي ميضأة فيها شيء من ماء قال ائت بها فأتيته بها فقال مسوا منها مسوا منها فتوضأ القوم وبقيت جرعة فقال ازدهر بها يا أبا قتادة فإنه سيكون لها نبأ ثم أذن بلال وصلوا الركعتين قبل الفجر ثم صلوا الفجر ثم ركب وركبنا فقال بعضهم لبعض فرطنا في صلاتنا فقال رسول الله صلى الله عليه وسلم ما تقولون إن كان أمر دنياكم فشأنكم وإن كان أمر دينكم فإلي قلنا يا رسول الله فرطنا في صلاتنا فقال لا تفريط في النوم إنما التفريط في اليقظة فإذا كان ذلك فصلوها ومن الغد وقتها ثم قال ظنوا بالقوم قالوا إنك قلت بالأمس إن لا تدركوا الماء غدا تعطشوا فالناس بالماء فقال أصبح الناس وقد فقدوا نبيهم فقال بعضهم لبعض إن رسول الله صلى الله عليه وسلم بالماء وفي القوم أبو بكر وعمر فقالا أيها الناس إن رسول الله صلى الله عليه وسلم لم يكن ليسبقكم إلى الماء ويخلفكم وإن يطع الناس أبا بكر وعمر يرشدوا قالها ثلاثا فلما اشتدت الظهيرة رفع لهم رسول الله صلى الله عليه وسلم فقالوا يا رسول الله هلكنا عطشا تقطعت الأعناق فقال لا هلك عليكم ثم قال يا أبا قتادة ائت بالميضأة فأتيته بها فقال احلل لي غمري يعني قدحه فحللته فأتيته به فجعل يصب فيه ويسقي الناس فازدحم الناس عليه فقال رسول الله صلى الله عليه وسلم يا أيها الناس أحسنوا الملأ فكلكم سيصدر عن ري فشرب القوم حتى لم يبق غيري وغير رسول الله صلى الله عليه وسلم فصب لي فقال اشرب يا أبا قتادة قال قلت اشرب أنت يا رسول الله قال إن ساقي القوم آخرهم فشربت وشرب بعدي وبقي في الميضأة نحو مما كان فيها وهم يومئذ ثلاث مائة قال عبد الله فسمعني عمران بن حصين وأنا أحدث هذا الحديث في المسجد الجامع فقال من الرجل قلت أنا عبد الله بن رباح الأنصاري قال القوم أعلم بحديثهم انظر كيف تحدث فإني أحد السبعة تلك الليلة فلما فرغت قال ما كنت أحسب أن أحدا يحفظ هذا الحديث غيري قال حماد وحدثنا حميد الطويل عن بكر بن عبد الله المزني عن عبد الله بن رباح عن أبي قتادة عن النبي صلى الله عليه وسلم بمثله وزاد قال كان رسول الله صلى الله عليه وسلم إذا عرس وعليه ليل توسد يمينه وإذا عرس الصبح وضع رأسه على كفه اليمنى وأقام ساعده حدثنا عبد الله حدثنا إبراهيم بن الحجاج حدثنا حماد بن سلمة عن ثابت عن عبد الله بن رباح عن أبي قتادة عن النبي صلى الله عليه وسلم نحوه حدثنا عبد الله حدثنا إبراهيم حدثنا حماد عن حميد عن بكر بن عبد الله عن عبد الله بن رباح عن أبي قتادة عن النبي صلى الله عليه وسلم نحوه *


حديث رقم -2226-

[ ما حبست الشمس على بشر قط إلا على يوشع بن نون لياليسار إلى بيت المقدس ] . ( صحيح ) .


حديث رقم -2227-

فضل الغبارفي سبيل الله . [ ما خالط قلب امرىء مسلم رهج في سبيل الله إلا حرم الله عليه النار ] . ( صحيح ) . عن عائشة أن مكاتبا لها دخل عليها ببقية مكاتبته فقالت له أنت غير داخل علي غير مرتك هذه فعليك بالجهاد في سبيل الله فإني سمعت رسول الله صلى الله عليه وسلم يقول فذكره . ( الرهج بفتح الراء وفتح الهاء وتسكن هو الغبار كما في ابن الأثير وغيره .


حديث رقم -2228-

[ ما على الأرض من نفس تموت ولها عند الله خير تحب أن ترجع إليكم ولها الدنيا إلا القتيل ( في سبيل الله ) فإنه يحب أن يرجع فيقتل مرة أخرى ] . صحيح .


حديث رقم -2229-

[ ما علمته إذ كان جاهلا ولا أطعمته إذ كان ساغبا أو جائعا ] . ( صحيح ) . عن عبادة بن شرحبيل قال أصابتني سنة فدخلت حائطا من حيطان المدينة ففركت سنبلا فأكلت وحملت في ثوبي فجاء صاحبه فضربني وأخذ ثوبي فأتيت رسول الله صلى الله عليه وسلم فقال له فذكره . وأمره فرد علي ثوبي وأعطاني وسقا أو نصف وسق من طعام .


حديث رقم -2230-

[ ما أنكر قلبك فدعه ] . ( صحيح ) . عن عبد الله بن معاوية بن خديج أن رجلا سأل رسول الله صلى الله عليه وسلم ‍ ما يحل لي مما يحرم علي فسكت رسول الله صلى الله عليه وسلم فرد عليه ثلاث مرات كل ذلك يسكت رسول الله صلى الله عليه وسلم فقال من السائل فقال الرجل أنا ذا يا رسول الله قال ونقر بأصبعيه فذكره . وله شاهد من حديث أبي أمامة قال سأل رجل النبي صلى الله عليه وسلم ما الإثم قال ما حك أو ماحاك في صدرك فدعه . إسناده صحيح . وغيره سبق برقم 550 .


حديث رقم -2231-

[ يا أبا بكر ثلاث كلهن حق ما من عبد ظلم بمظلمة فيغضي عنها لله عز وجل إلا أعز الله بها نصره وما فتح رجل باب عطية يريد بها صلة إلا زاده الله بها كثرة وما فتح رجل باب مسألة يريد بها كثرة إلا زاده الله بها قلة ] . ( صحيح ) . عن أبي هريرة أن رجلا شتم أبا بكر والنبي صلى الله عليه وسلم جالس فجعل النبي صلى الله عليه وسلم يعجب ويبتسم فلما أكثر رد عليه بعض قوله فغضب النبي صلى الله عليه وسلم وقام فلحقه أبوبكر فقال يا رسول الله كان يشتمني وأنت جالس فلما رددت عليه بعض قوله غضبت وقمت قال إنه كان معك ملك يرد عنك فلما رددت عليه بعض قوله وقع الشيطان فلم أكن لأقعد مع الشيطان . وإسناده جيد .


حديث رقم -2232-

[ وما سبيل الله إلا من قتل من سعى على والديه ففي سبيل الله ومن سعى على عياله ففي سبيل الله ( ومن سعى على نفسه ليعفها فهو في سبيل الله ) ومن سعى مكاثرا ففي سبيل الطاغوت وفي رواية سبيل الشيطان ] . ( صحيح ) . عن أبي هريرة قال بينا نحن مع رسول الله صلى الله عليه وسلم إذ طلع شاب من الثنية فلما رأيناه رميناه بأبصارنا فقلنا لو أن هذا الشاب جعل شبابه ونشاطه وقوته في سبيل الله فسمع رسول الله صلى الله عليه وسلم مقالتنا فقال فذكره . وإسناده جيد .


حديث رقم -2233-

[ ما أجد له في غزوته هذه في الدنيا والآخرة إلا دنانيره التي سمى ] . ( صحيح ) . انظر تتمة الحديث في صحيح أبي داود 2 رقم 2204
13156 . ومن رواية الطبراني عن أبي ابن كعب قال استعنت رجلا يغزو معي . . . الحديث نحوه .


حديث رقم -2234-

[ إن الله وملائكته يصلون على الذين يصلون الصفوف ] . ( حسن ) .


حديث رقم -2235-

[ لو أنكم إذا خرجتم من عندي تكونون على مثل الحال التي تكونون عليها عندي لصافحتكم الملائكة في طرق المدينة ] . ( صحيح ) . عن انس بن مالك قال غدا أصحاب رسول الله صلى الله عليه وسلم قالوا يا رسول الله هلكنا ورب الكعبة . قال وما ذاك قالوا النفاق النفاق قال ألستم تشهدون أن لا إله إلا الله واني رسول الله قالوا بلى قال ليس ذاك النفاق . ثم عاودوه الثانية فقالوا يا رسول الله هلكنا ورب الكعبة . قال وما ذاك قالوا النفاق النفاق . قال ألستم تشهدون أن لا إله إلا الله وأني رسول الله قالوا بلى . قال ليس ذاك بنفاق . ثم عاودوه الثالثة فقالوا مثل ذلك فقال لهم ليس ذلك بنفاق فقالوا يا رسول الله إنا إذا كنا عندك كنا على حال وإذا خرجنا من عندك همتنا الدنيا وأهلونا . فقال رسول الله صلى الله عليه وسلم فذكره .


حديث رقم -2236-

[ ينزل عيسى ابن مريم فيقول أميرهم المهدي تعال صل بنا فيقول لا إن بعضهم أمير بعض تكرمة الله لهذه الأمة ] . ( صحيح ) . انظر التعليق في الكتاب .


حديث رقم -2237-

القراءة بالمد النتصل . [ أقرأنيها { إنما الصدقات للفقراء والمساكين } فمدها ] . ( حسن ) .


حديث رقم -2238-

[ إن من أشراط الساعة الفحش والتفحش وقطيعة الأرحام وائتمان الخائن _ أحسبه قال وتخوين الأمين ] . ( حسن ) .


حديث رقم -2239-

[ إن الله يرفع بهذا الكتاب أقواما ويضع آخرين ] . أخرجه مسلم . عن عامر بم وائلة أن نافع بن عبد الحارث لقي عمر بعسفان وكان عمر يستعمله على مكة فقال من استعملت على أهل الوادي فقال ابن أبزى . قال مولى من موالينا . قال فاستخلفت عليهم مولى قال إنه قارىء لكتاب الله عز وجل وإنه عالم بالفرائض . قال عمر أما إن نبيكم صلى الله عليه وسلم قال فذكره .


حديث رقم -2240-

فضل حافظ القرآن . [ يقال لصاحب القرآن اقرأ وارتق ورتل كما كنت ترتل في الدنيا فإن منزلتك عند آخر آية ( كنت ) تقرأ بها ] . ( صحيح ) . واعلم أن المراد بقوله صاحب القرآن حافظه عن ظهر قلب على حد قوله صلى الله عليه وسلم يؤم القوم أقرؤهم لكتاب الله . . أي أحفظهم فالتفاضل في درجات الجنة إنما هو على حسب الحفظ في الدنيا وليس على حسب قراءته يومئذ واستكثاره منها كما توهم بعضهم ففيه فضيلة ظاهرة لحافظ القرآن لكن بشرط أن يكون حفظه لوجه الله تبارك وتعالى وليس للدنيا والدرهم والدينار وإلا فقد قال صلى الله عليه وسلم أكثر منافقي أمتي قراؤها . وقد مضى برقم 750 .


حديث رقم -2241-

جواز الدعاء بطول العمر وكثرة المال والولد . [ اللهم أكثر ماله وولده وبارك له فيما أعطيته . يعني أنسا رضي الله عنه ] . ( صحيح ) . له عدة طرق راجعها في الكتاب فيها فائدة .


حديث رقم -2242-

[ إذا مررتم باليهود . . . فلا تسلموا عليهم وإذا سلموا عليكم فقولوا وعليكم ] . ( صحيح ) . وورد بزيادة النصارى . ولعلها خطأ من بعض الناسخين . وعدم ثبوت لفظة النصارى هنا لا يعني جواز ابتدائهم بالسلام لأنه قد صح النهي عن ذلك في غير ما حديث صحيح وفي بعضها اللفظ المذكور كما صح قوله صلى الله عليه وسلم إذا سلم عليكم أهل الكتاب فقولوا وعليكم . وهي مخرجة في الارواء 111/5 - 118 . والرد عليهم بـ ( وعليكم ) محمول عندي على ما إذا لم يكن سلامهم صريحا وإلا وجب مقابلتهم بالمثل ( وعليكم السلام ) لعموم قوله تعالى { وإذا حييتم بتحية فحيوا بأحسن منها أو ردوها } ولمفهوم قوله صلى الله عليه وسلم إذا سلم عليكم اليهود _ فإنما يقول أحدهم السام عليكم _ فقل وعليك . أخرجه البخاري ومسلم وغيرهما ولعل هذا هو وجه ما حكاه الحافظ ابن حجر في الفتح عن جماعة من السلف أنهم ذهبوا إلى أنه يجوز أن يقال في الرد عليهم وعليكم السلام . كما يرد على المسلم . والله سبحانه وتعالى أعلم .


حديث رقم -2243-

[ ابدأ بمن تعول والصدقة عن ظهر غنى ] . ( صحيح ) .


حديث رقم -2244-

[ اجتنبوا الكبائر السبع فسكت الناس فلم يتكلم أحد فقال ألا تسألوني عنهن الشرك بالله وقتل النفس والفرار من الزحف وأكل مال اليتيم وأكل الربا وقذف المحصنة والتعرب بعد الهجرة ] . ( صحيح ) . وورد عند ابن جرير في التفسير عن سهل بن أبي حثمة عن أبيه قال إني لفي هذا المسجد مسجد الكوفة وعلي رضي الله عنه يخطب الناس على المنبر فقال يا أيها الناس إن الكبائر سبع . فأصاخ الناس فأعادها ثلاث مرات ثم قال ألا تسألوني عنها قالوا يا أمير المؤمنين ما هي ( فذكرها ) . فقلت لأبي يا ابت التعرب بعد الهجرة كيف لحق ههنا فقال يا بني وما أعظم من أن يهاجر الرجل حتى إذا وقع سهمه في الفيء ووجب عليه الجهاد خلع ذلك من عنقه فرجع أعرابيا كما كان . ( صحيح وله شواهد مرفوعة ) . ومما جاء في خطورة التعرب بعد الهجرة حديث سلمة بن الأكوع أنه دخل على الحجاج فقال يا ابن الأكوع ارتددت على عقبيك تعربت قال لا ولكن رسول الله صلى الله عليه وسلم أذن لي في البدو . أخرجه البخاري ومسلم وغيرهما . وله طريق اخرى يرويه عبد الرحمن بن حرملة أن سلمة بن الأكوع قدم المدينة فلقيه بريدة بن الحصيب فقال ارتددت عن هجرتك يا سلمة فقال معاذ الله إني في إذن من رسول الله صلى الله عليه وسلم إني سمعت رسول الله صلى الله عليه وسلم يقول ابدوا يا أسلم فتنسموا الرياح واسكنوا الشعاب . فقالوا إنا نخاف أن يغير ذلك هجرتنا فقال رسول الله صلى الله عليه وسلم أنتم مهاجرون حيثما كنتم . ( التعرب بعد الهجرة ) قال ابن الأثير في النهاية هو أن يعود إلى البادية ويقيم مع الأعراب بعد أن كان مهاجرا . وكان من رجع بعد الهجرة إلى موضعه من غير عذر يعدونه كالمرتد . قال الألباني ونحوه ( التغرب ) السفر إلى بلاد الغرب والكفر من البلاد الإسلامية إلا لضرورة وقد يسمي ذلك بعضهم بـ ( الهجرة ) وهو من القلب للحقائق الشرعية الذي ابتلينا به في هذا العصر فإن الهجرة إنما تكون من بلاد الكفر إلى بلاد الإسلام . والله المستعان .


حديث رقم -2245-

[ إذا أذنت المغرب فاحدرها مع الشمس حدرا ] . ( صحيح بشاهده ) _ من حديث سلمة بن الأكوع قال كان النبي صلى الله عليه وسلم يصلي المغرب ساعة تغرب الشمس إذا غاب حاجبها . أخرجه الشيخان وغيرهما . وهو في صحيح أبي داود برقم 443 . ( فاحدرها أي صلاة المغرب قال ابن الأثير في النهاية فاحدر أي أسرع حدر في قراءته وأذانه يحدر حدرا وهو من الحدور ضد الصعود ويتعدى ولا يتعدى ) . قال الألباني وهذه من السنن المتروكة في بلاد الشام ومنها عمان فإن داري في جبل هملان من جبالها أرى بعيني طلوع الشمس وغروبها وأسمعهم يؤذنون للمغرب بعد غروب الشمس بنحو عشر دقائق علما بأن الشمس تغرب عمن كان في وسط عمان ووديانها قبل أن تغرب عنا وعلى العكس من ذلك فإنهم يؤذنون لصلاة الفجر قبل دخول وقتها بنحو نصف ساعة . فإنا لله وإنا إليه راجعون .


حديث رقم -2246-

[ اللهم بارك لنا في مكتنا اللهم بارك لنا في مدينتنا اللهم بارك لنا في شامنا وبارك لنا في صاعنا وبارك لنا في مدنا . فقال رجل يا رسول الله وفي عراقنا . فأعرض عنه فرددها ثلاثا كل ذلك يقول الرجل وفي عراقنا فيعرض عنه فقال بها الزلازل والفتن وفيها يطلع قرن الشيطان ] . ( صحيح ) . وروي بلفظ نجدنا مكان عراقنا والمعنى واحد . أخرجه البخاري وغيره وروي أيضا بلفظ مشرقنا مكان عراقنا وزاد في آخره وبها تسعة أعشار الشر . ووردت الزيادة بلفظ آخر وبه تسعة أعشار الكفر وبه الداء العضال . انظر الكتاب فيه فوائد كثيرة تتعلق بهذا الحديث ومنها أن بلاد نجد المعروفة اليوم بهذا الإسم ليست هي المقصودة بهذا الحديث وإنما هو العراق وأن الطعن في الإمام محمد بن عبد الوهاب مجدد دعوة التوحيد في الجزيرة العربية لأنه من بلاد نجد وما أحكم قول سلمان الفارسي لأبي الدرداء حينما دعاه أن يهاجر من العراق إلى الشام أما بعد فإن الأرض المقدسة لا تقدس أحدا وإنما يقدس الإنسان عمله .


حديث رقم -2247-

مشروعية القبض في القيام الذي قبل الركوع دون الذي بعده . [ كان إذا قام في الصلاة قبض على شماله بيمينه ] . ( صحيح ) . انظر الشرح الطويل في الكتاب وهو يبحث أمرين الأول عدم مشروعية القبض على شماله بيمينه بعد الرفع من الركوع والثاني عدم مشروعية الإشارة بالأصبع في غير التشهد . وذلك نتيجة لأنه يوشك أن يأتي رجل ببدعة جديدة اعتمادا منه على حديث مطلق لم يدر أنه مقيد أيضا .


حديث رقم -2248-

[ كان إذا جلس في الثنتين أو في الأربع يضع يديه على ركبتيه ثم أشار بأصبعه ] . ( صحيح ) . وورد بلفظ كان إذا قعد يدعو . . . ليس فيه ذكر الثنتين والأربع وهي فائدة هامة تقضي على بدعة الإشارة في غير التشهد . راجع الكتاب لمزيد من التفاصيل .


حديث رقم -2249-

[ ليس أحد أصبر على أذى سمعه من الله إنهم ليدعون له ولدا ( ويجعلون له ندا ) وإنه ليعافيهم ( ويدفع عنهم ) ويرزقهم ( ويعطيهم ) ] . ( صحيح ) _ وأخرجه البخاري ومسلم .


حديث رقم -2250-

عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم إذا خلص المؤمنون من النار يوم القيامة وأمنوا فما مجادلة أحدكم لصاحبه في الحق يكون له في الدنيا بأشد مجادلة له من المؤمنين لربهم في إخوانهم الذين أدخلوا النار قال يقولون ربنا إخواننا كانوا يصلون معنا ويصومون معنا ويحجون معنا فأدخلتهم النار قال فيقول اذهبوا فأخرجوا من عرفتم فيأتونهم فيعرفونهم بصورهم لا تأكل النار صورهم فمنهم من أخذته النار إلى أنصاف ساقيه ومنهم من أخذته إلى كعبيه فيخرجونهم فيقولون ربنا أخرجنا من أمرتنا ثم يقول أخرجوا من كان في قلبه وزن دينار من الإيمان ثم من كان في قلبه وزن نصف دينار حتى يقول من كان في قلبه مثقال ذرة قال أبو سعيد فمن لم يصدق بهذا فليقرأ هذه الآية ( إن الله لا يظلم مثقال ذرة وإن تك حسنة يضاعفها ويؤت من لدنه أجرا عظيما ) قال فيقولون ربنا قد أخرجنا من أمرتنا فلم يبق في النار أحد فيه خير قال ثم يقول الله شفعت الملائكة وشفع الأنبياء وشفع المؤمنون وبقي أرحم الراحمين قال فيقبض قبضة من النار أو قال قبضتين ناس لم يعملوا لله خيرا قط قد احترقوا حتى صاروا حمما قال فيؤتى بهم إلى ماء يقال له ماء الحياة فيصب عليهم فينبتون كما تنبت الحبة في حميل السيل فيخرجون من أجسادهم مثل اللؤلؤ في أعناقهم الخاتم عتقاء الله قال فيقال لهم ادخلوا الجنة فما تمنيتم أو رأيتم من شيء فهو لكم عندي أفضل من هذا قال فيقولون ربنا وما أفضل من ذلك قال فيقول رضائي عليكم فلا أسخط عليكم أبدا * ( صحيح ) .


حديث رقم -2251-

[ صدق أبي ] . عن ابن مسعود أنه سأل أبي بن كعب _ ونبي الله صلى الله عليه وسلم يخطب _ عن آية من كتاب الله فأعرض عنه ولم يرد عليه فلما قضى صلاته قال إنك لم تجمع . فسأل ابن مسعود رسول الله صلى الله عليه وسلم فقال فذكره . أخرجه الطبراني في المعجم الكبير وإسناده حسن . ثم روي بإسناد صحيح عن ابن مسعود قال كفى لغوا أن تقول لصاحبك أنصت إذا خرج الإمام في الجمعة . وقد وقع مثل هذه القصة بين أبي ذر وأبي بن كعب عند ابن خزيمة والطحاوي وأحمد وغيرهم وترى ذلك في الترغيب 257/1 - 258 والمجمع 186/2 .


حديث رقم -2252-

[ إن اتخذت شعرا فأكرمه ] . ( صحيح بشواهده ) . عن معمر عن سعيد ابن عبد الرحمن الجحشي أن النبي صلى الله عليه وسلم قال لأبي قتادة فذكره . قال وكان أبو قتادة _ حسبت _ يرجله كل يوم مرتين . وقوله كان أبو قتادة . . . لايصح لشك الراوي .


حديث رقم -2253-

[ إن بين يدي الساعة سنين خداعة يصدق فيها الكاذب ويكذب فيها الصادق ويؤتمن فيها الخائن ويخون فيها الأمين وينطق فيها الرويبضة . قيل وما الرويبضة . قيل المرء التافه يتكلم في أمر العامة ] . ( صحيح ) .


حديث رقم -2254-

[ اللهم اغفر لعائشة ما تقدم من ذنبها وما تأخر وما أسرت وما أعلنت وقال والله إنها لدعوتي لأمتي في كل صلاة ] . ( حسن ) . عن عائشة قالت لما رأيت من النبي صلى الله عليه وسلم طيب النفس قلت يا رسول الله ادع الله لي . قال فذكره فضحكت عائشة حتى سقط رأسها في حجر رسول الله صلى الله عليه وسلم من الضحك فقال أيسرك دعائي فقالت وما لي لا يسرني دعاؤك فقال والله إنها لدعوتي . . . الخ . واسناده حسن .


حديث رقم -2255-

[ أما ترضين أن تكوني زوجتي في الدنيا والآخرة قلت بلى . قال فأنت زوجتي في الدنيا والآخرة ] . ( صحيح ) . عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم ذكر فاطمة رضي الله عنها قالت فتكلمت أنا فقال فذكره .


حديث رقم -2256-

[ ما أحل الله في كتابه فهو حلال وما حرم فهو حرام وما سكت عنه فهو عفو فاقبلوا من الله عافيته { وما كان ربك نسيا } . ( صحيح ) .


حديث رقم -2257-

[ ما أنتما بأقوى على المشي مني وما أنا بأغنى عن الأجر منكما ] . ( صحيح ) . عن عبد الله بن مسعود قال كنا في غزوة بدر كل ثلاثة منا على بعير كان علي وأبو لبابة زميلي رسول الله صلى الله عليه وسلم فإذا كان عقبة النبي صلى الله عليه وسلم قالا اركب يا رسول الله حتى نمشي عنك فيقول فذكره .


حديث رقم -2258-

[ ما أهلك الله قوما ولا قرنا ولا أمة ولا أهل قرية منذ أنزل التوراة على وجه الأرض بعذاب من السماء غير أهل القرية التي مسخت قردة ألم تر إلى قوله تعالى { ولقد آتينا موسى الكتاب من بعد ما أهلكنا القرون الأولى بصائر للناس وهدى ورحمة لعلهم يتذكرون } . ( صحيح ) .


حديث رقم -2259-

[ ما في الناس مثل رجل آخذ بعنان فرسه فيجاهد في سبيل الله ويجتنب شرور الناس . ومثل رجل باد في غنمه يقري ضيفه ويؤدي حقه ] . ( صحيح ) . عن حبيب بن شهاب العنبري قال سمعت أبي يقول أتيت ابن عباس أنا وصاحب لي فلقينا أبا هريرة عند باب ابن عباس فقال من أنتما فأخبرناه فقال انطلقا إلى ناس على تمر وماء إنما يسيل كل واد بقدره . قال قلنا كثير خيرك استأذن لنا على ابن عباس قال فاستأذن لنا فسمعنا ابن عباس يحدث عن رسول الله صلى الله عليه وسلم فقال خطب رسول الله صلى الله عليه وسلم يوم تبوك فقال فذكره . قال قلت أقالها قال قالها . قال قلت أقالها قال قالها . قلت أقالها قال قالها . فكبرت الله وحمدت الله وشكرته . وقد تابعته القلوص بنت علية سمعت شهاب بن مدلج حدثنا أبو هريرة أن النبي صلى الله عليه وسلم قال خير الناس رجل تنحى عن شرور الناس .


حديث رقم -2260-

[ ما من مسلمين يموت لهما ثلاثة من الولد لم يبلغوا الحنث إلا أدخلهما الله الجنة بفضل رحمته إياهم . وما من مسلم ينفق من زوجين من ماله في سبيل الله إلا ابتدره حجبة الجنة ( كلهم يدعوه إلى ما قبله ) ] . زاد ابن حبان وغيره وما زوجان من ماله قال عبدان من رقيقه فرسان من خيله بعيران من إبله . ( صحيح ) .


حديث رقم -2261-

[ إن كنت نذرت فاضربي وإلا فلا ] . عن بريدة خرج رسول الله صلى الله عليه وسلم في بعض مغازيه فلما انصرف جاءت جارية سوداء فقالت يا رسول الله إني نذرت إن ردك الله سالما أن أضرب بين يديك بالدف وأتغنى . فقال لها رسول الله صلى الله عليه وسلم . . فذكره . فجعلت تضرب فدخل أبو بكر وهي تضرب ثم دخل علي وهي تضرب ثم دخل عثمان وهي تضرب ثم دخل عمر فألقت الدف تحت أستها ثم قعدت عليه فقال رسول الله صلى الله عليه وسلم إن الشيطان ليخاف منك يا عمر إني كنت جالسا وهي تضرب فدخل أبو بكر وهي تضرب ثم دخل علي وهي تضرب ثم دخل عثمان وهي تضرب فلما دخلت أنت يا عمر ألقت الدف . ( صحيح ) . انظر الكتاب فيه شرح مهم 1 - أشرق البدر علينا . . . لا يصح أنه قيل عند دخول المدينة في هجرته من مكة . 2 - تعليل سماحه بالدف والمتفق عليه أنه من المعازف المحرمة .


حديث رقم -2262-

[ ما كان من حلف في الجاهلية فتمسكوا به ولا حلف في الإسلام ] ( صحيح ) .


حديث رقم -2263-

[ ما مررت ليلة أسري بي بملإ من الملائكة إلا كلهم يقول لي عليك يا محمد بالحجامة ] . ( صحيح بشواهده ) .


حديث رقم -2264-

[ ما مسخت أمة قط فيكون لها نسل ] . ( صحيح ) .


حديث رقم -2265-

[ ما ملأ آدمي وعاء شرا من بطن بحسب ابن آدم أكلات يقمن صلبه فإن كان لا محالة فثلث لطعامه وثلث لشرابه وثلث لنفسه ] . ( صحيح ) .


حديث رقم -2266-

[ ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام ] . صحيح


حديث رقم -2267-

[ ما من أربعين من مؤمن يشفعون لمؤمن إلا شفعهم الله فيه ] . عن كريب مولى عبد الله بن عباس قال هلك ابن لعبد الله بن عباس فقال لي يا كريب قم فانظر هل اجتمع لابني أحد فقلت نعم فقال ويحك كم تراهم . . أربعين قلت لا بل أكثر . قال فاخرجوا بابني فأشهد لسمعت رسول الله صلى الله عليه وسلم يقول فذكره . ( صحيح بشاهده ) . وعن كريب به نحوه ولفظ المرفوع منه ما من رجل مسلم يموت فيقوم على جنازته أربعون رجلا لا يشركون بالله شيئا إلا شفعهم الله فيه . أخرجه مسلم وغيره .


حديث رقم -2268-

[ ما من القلوب قلب إلا وله سحابة كسحابة القمر بينا القمر مضيء إذ علته سحابة فأظلم إذ تجلت عنه فأضاء ] . ( حسن ) .


حديث رقم -2269-

[ ما من امرىء مسلم ينقي لفرسه شعيرا ثم يعلفه عليه إلا كتب له بكل حبة حسنة ] . عن شرحبيل بن مسلم الخولاني أن روح بن زنباع زار تميما الداري فوجده ينقي شعيرا لفرسه قال وحوله أهله فقال له روح أما كان في هؤلاء من يكفيك قال تميم بلى ولكني سمعت رسول الله صلى الله عليه وسلم يقول فذكره . ( صحيح ) .


حديث رقم -2270-

[ ما من وال إلا وله بطانتان بطانة تأمره بالمعروف وتنهاه عن المنكر وبطانة لا تألوه خبالا فمن وقي شرها فقد وقي وهو من التي تغلب عليه منهما ] . صحيح ( انظر المتابعة مع القصة وتخريجها برقم 1641 . سجل
12067 ) .


حديث رقم -2271-

[ ما من بعير إلا على ذروته شيطان فاذكروا اسم الله إذا ركبتموها كما أمركم ثم امتهنوها لأنفسكم فإنما يحمل الله ] . ( حسن ) .


حديث رقم -2272-

[ ما من رجل يتعاظم في نفسه ويختال في مشيته إلا لقي الله وهو عليه غضبان ] . ( صحيح ) .


حديث رقم -2273-

[ ما من رجل يجرح في جسده جراحة فيتصدق بها إلا كفر الله عنه مثل ما تصدق به ] . ( صحيح ) .


حديث رقم -2274-

[ ما من شيء يصيب المؤمن في جسده يؤذيه إلا كفر الله عنه من سيئاته ] . ( صحيح _ وله شواهد كثيرة في الصحيحين وغيرهما ) ومنها أن رجلا تلا هذه الآية { من يعمل سوءا يجز به } قال إنا لنجزى بكل عملنا هلكنا إذا فبلغ رسول الله صلى الله عليه وسلم فقال نعم يجزى به المؤمنون في الدنيا في مصيبة في جسده فيما يؤذيه . أخرجه أحمد وإسناده صحيح .


حديث رقم -2275-

[ ما من عبد إلا وله صيت في السماء فإذا كان صيته في السماء حسنا وضع في الأرض حسنا وإذا كان صيته في السماء سيئا وضع في الأرض سيئا ] . ( صحيح )


حديث رقم -2276-

[ ما من عبد مؤمن إلا وله ذنب يعتاده الفينة بعد الفينة أو ذنب هو مقيم عليه لا يفارقه حتى يفارق الدنيا إن المؤمن خلق مفتنا توابا نساء إذا ذكر ذكر ] . صحيح


حديث رقم -2277-

[ ما من عبد يصرع صرعة من مرض إلا بعثه الله منها طاهرا ] . ( صحيح ) .


حديث رقم -2278-

[ ما من نفس تموت وهي تشهد أن لا إله إلا الله وأني رسول الله يرجع ذلك إلى قلب موقن إلا غفر الله لها ] . ( حسن ) . وهو بمعنى أحاديث أخرى في الباب منها حديث أنس مرفوعا بلفظ من مات وهو يشهد أن لا إله إلا الله وأن محمدا رسول الله صادقا من قلبه دخل الجنة ] . أخرجه أحمد والنسائي وإسناده صحيح .


حديث رقم -2279-

[ ما منكم من أحد إلا له منزلان منزل في الجنة ومنزل في النار فإذا مات فدخل النار ورث أهل الجنة منزله فذلك قوله تعالى { أولئك هم الوارثون } . ( صحيح ) . وأخرج البخاري عن أبي هريرة بلفظ لا أحد يدخل الجنة إلا أري مقعده من النار لو أساء ليزداد شكرا ولا يدخل النار أحد إلا أري مقعده من الجنة لو أحسن ليكون عليه حسرة .


حديث رقم -2280-

[ ما يزال البلاء بالمؤمن والمؤمنة في نفسه وولده وماله حتى يلقى الله وما عليه خطيئة ] . ( صحيح بما له من شواهد ) .


حديث رقم -2281-

[ متعها فإنه لا بد من المتاع ولو بنصف صاع من تمر ] . عن جابر بن عبد الله قال لما طلق حفص بن المغيرة امرأته فاطمة فأتت النبي صلى الله عليه وسلم فقال لزوجها متعها قال لا أجد ما أمتعها قال فإنه لابد من المتاع قال متعها ولو نصف صاع من تمر . ( وإسناده حسن ) .


حديث رقم -2282-

[ مثل الذي يسترد ما وهب كمثل الكلب يقيء فيأكل قيءه فإذا استرد الواهب فليوقف فليعرف بما استرد ثم ليدفع إليه ما وهب ] . ( حسن ) .


حديث رقم -2283-

[ مثل المؤمن كمثل الخامة من الزرع تميلها الريح مرة هكذا ومرة هكذا ومثل المنافق كمثل الأرزة المجذية ( أي القائمة ) على الأرض حتى يكون انجفافها مرة ] . ( صحيح ) .


حديث رقم -2284-

[ مثل المؤمن مثل السنبلة تميل أحيانا وتقوم أحيانا ] . ( صحيح ) .


حديث رقم -2285-

[ مثل المؤمن مثل النخلة ما أخذت منها من شيء نفعك ] . ( صحيح ) .


حديث رقم -2286-

[ مثل أمتي مثل المطر لا يدرى أوله خير أم آخره ] . ( صحيح ) .


حديث رقم -2287-

[ قال الله تعالى يا ابن آدم قم إلي أمش إليك وامش إلي أهرول إليك ] . صحيح


حديث رقم -2288-

[ إن مثل المؤمن كمثل القطعة من الذهب نفخ فيها صاحبها فلم تغير ولم تنقص والذي نفس محمد بيده إن مثل المؤمن كمثل النحلة أكلت طيبا ووضعت طيبا ووقعت فلم تكسر ولم تفسد ] . عن عبد الله ابن عمرو بن العاص أنه سمع رسول الله صلى الله عليه وسلم قال فذكره وزاد في أوله إن الله يبغض الفحش والتفحش والذي نفسي بيده لا تقوم الساعة حتى يخون الأمين ويؤتمن الخائن حتى يظهر الفحش والتفحش وقطيعة الأرحام وسوء الجوار . ( صحيح ) .


حديث رقم -2289-

[ مررت بجبريل ليلة اسري بي بالملإ الأعلى وهو كالحلس البالي من خشية الله عز وجل ] . ( وبالجملة فالحديث بمجموع الطريقين حسن أو صحيح . والله أعلم )


حديث رقم -2290-

[ ملعون من سأل بوجه ( الله ) وملعون من يسأل بوجه الله ثم منع سائله ما لم يسأله هجرا ] . عن عبد الله بن عياش عن أبيه أن يزيد بن المهلب لما ولي خراسان قال دلوني على رجل كل لخصال الخير فدل على أبي بردة ابن أبي موسى الأشعري فلما جاءه رآه رجلا فائقا فلما كلمه رأى مخبرته أفضل من مرآته قال إني وليتك كذا وكذا من عملي فاستعفاه فأبى أن يعفيه فقال أيها الأمير ألا أخبرك بشيء حدثنيه أبي أنه سمعه من رسول الله صلى الله عليه وسلم قال هاته قال إنه سمع النبي صلى الله عليه وسلم يقول من تولى عملا وهو يعلم أنه ليس لذلك العمل أهل فليتبوأ مقعده من النار . قال وأنا أشهد أيها ألمير أني لست بأهل لما دعوتني إليه فقال له يزيد ما زدت إلا أن حرضتني على نفسك ورغبتنا فيك فأخرج إلى عهدك فإني غير معفيك ثم فخرج ( كذا الأصل ولعل الصواب فخرج ثم ) أقام فيه ما شاء الله أن يقيم واستأذنه بالقدوم عليه فأذن له فقال أيها الأمير ألا أحدثك بشيء حدثنيه أبي أنه سمع من رسول الله صلى الله عليه وسلم قال هاته قال ( فذكره ) قال وأنا أسألك بوجه الله ألا ما أعفيتني أيها الأمير من عملك . فأعفاه . ( وإسناده حسن ) .


حديث رقم -2291-

[ من أفضل الأعمال إدخال السرور على المؤمن تقضي عنه دينا تقضي له حاجة تنفس له كربة ) . ( فالإسناد صحيح مرسل ) . وله شاهد سبق برقم 906 .


حديث رقم -2292-

[ من اقتراب الساعة انتفاخ الأهلة وأن يرى الهلال لليلة فيقال هو ابن ليلتين ] . ( صحيح ) . وله شواهد تقويه عن أنس مرفوعا به وزاد وأن تتخذ المساجد طرقا وأن يظهر موت الفجأة . والشطر الأول منه له شاهد من حديث ابن مسعود قال من أشراط الساعة أن يمر الرجل في المسجد فلا يركع ركعتين . وأما الزيادة الأخرى ( وأن يظهر موت الفجأة ) فله شاهد عن عمارة من اقتراب الساعة أن يفشو الفالج وموت الفجأة . ( راجع التفاصيل في الكتاب ) .


حديث رقم -2293-

[ منا الذي يصلي ابن مريم خلفه ] . ( صحيح فقد جاء مفرقا في أحاديث ) انظر الكتاب وفيه قد تواترت الأخبار واستفاضت بكثرة رواتها عن المصطفى صلى الله عليه وسلم بمجيء المهدي وأنه من أهل بيته . . . وأنه يخرج مع عيسى عليه السلام فيساعده على قتل الدجال . . . وأنه يؤم هذه الأمة وعيسى يصلي خلفه .


حديث رقم -2294-

[ من آذى المسلمين في طرقهم وجبت عليه لعنتهم ] . ( حسن ) .


حديث رقم -2295-

[ من آذى عليا فقد آذاني ] . ( صحيح ) .


حديث رقم -2296-

[ من أثكل ثلاثة من صلبه فاحتسبهم على الله وجبت له الجنة ] . ( صحيح ) . وله شواهد كثيرة تؤكد صحته ومنها الحديث الآتي برقم 2302 . وفيه زيادة هامة .


حديث رقم -2297-

[ من أجل سلطان الله أجله الله يوم القيامة ] . ( حسن ) .


حديث رقم -2298-

[ قتال المؤمن كفر وسبابه فسوق ولا يحل لمسلم أن يهجر أخاه فوق ثلاثة أيام ] . ( صحيح ) .


حديث رقم -2299-

[ من أحب أن تسره صحيفته فليكثر من الاستغفار ] . ( صحيح ) .


حديث رقم -2300-

[ من سره أن يجد طعم الإيمان فليحب المرء لا يحبه إلا لله عز وجل ] . ( حسن ) .


حديث رقم -2301-

[ من أحب أن يقرأ القرآن غضا كما أنزل فليقرأه على قراءة ابن أم عبد ] . عن ابن مسعود قال دخل رسول الله صلى الله عليه وسلم المسجد وهو بين أبي بكر وعمر وإذا ابن مسعود يصلي وإذا هو يقرأ ( النساء ) فانتهى إلى رأس المئة فجعل ابن مسعود يدعو وهو قائم يصلي فقال النبي صلى الله عليه وسلم اسأل تعطه ثم قال ( فذكره ) فلما أصبح غدا إليه أبو بكر رضي الله تعالى عنه ليبشره وقال له ما سألت الله البارحة قال قلت اللهم إني أسألك إيمانا لا يرتد ونعيما لا ينفد ومرافقة محمد في أعلى جنة الخلد . ثم جاء عمر رضي الله عنه فقيل له إن أبا بكر قد سبقك قال يرحم الله أبا بكر ما سبقته إلى خير قط إلا سبقني إليه . ( إسناده حسن ) .


حديث رقم -2302-

[ من احتسب ثلاثة من صلبه دخل الجنة فقالت امرأة أو اثنان قال أو اثنان ] . ( صحيح ) _ فإن له شواهد كثيرة منها حديث أبي هريرة رفعه أن رسول الله صلى الله عليه وسلم قال لنسوة من الأنصار لا يموت لإحداكن ثلاثة من الولد فتحتسبه إلا دخلت الجنة فقالت امرأة منهن أو اثنين يا رسول الله قال أو اثنين . أخرجه مسلم وأحمد ومنها حديث أبي سعيد الخدري مرفوعا نحوه وفيه ك فقال رسول الله صلى الله عليه وسلم واثنين واثنين واثنين . أخرجه مسلم وكذا البخاري دون تكرار واثنين .


حديث رقم -2303-

[ من البر أن تصل صديق أبيك ] . ( صحيح ) _ لأن له شاهدا من حديث ابن عمر عند مسلم وغيره وقد سبق ذكره تحت الحديث 2089 .


حديث رقم -2304-

[ من أخاف أهل المدينة أخافه الله ] . ( وهذا إسناد حسن ) _ وروي عن جابر بن عبد الله به إلا أنه لم يقل أخافه الله وزاد فعليه لعنة الله وغضبه لا يقبل منه صرفا ولا عدلا . وإسناده صحيح . وقد صح الحديث عن جابر بلفظ من أخاف أهل المدينة فقد أخاف ما بين جنبي . أخرجه أحمد .


حديث رقم -2305-

[ من اخذ السبع الأول من القرآن فهو حبر ] . ( حسن ) . ( حبر بفتح المهملة وكسرها أي عالم . وقد وقع في بعض المصادر بلفظ خير بالخاء المعجمة . والمقصود من السبع الأول السور السبع الطوال من أول القرآن وهي مع عدد آياتها 1 - البقرة 286 . 2 - آل عمران 200 . 3 - النساء 176 . 4 - المائدة 120 . 5 - الأنعام 165 . 6 - الأعراف 206 . 7 - التوبة 129 .


حديث رقم -2306-

[ من أخرج من طريق المسلمين شيئا يؤذيهم كتب الله له به حسنة ومن كتب له عنده حسنة أدخله الله بها الجنة ] . ( حسن بشاهديه ) وروي بلفظ من أخرج من طرق المسلمين شيئا يؤذيهم كتب الله له به مائة حسنة . وللحديث شاهد عن معاوية بن قرة قال كنت مع معقل المزني فأماط أذى من الطريق فرأيت شيئا فبادرته فقال ما حملك على ما صنعت يا ابن أخي قال رأيتك تصنع شيئا فصنعته قال أحسنت يا ابن أخي سمعت النبي صلى الله عليه وسلم يقول من أماط أذى عن طريق المسلمين كتب له حسنة ومن تقبلت له حسنة دخل الجنة . ( حسن بالذي قبله ) .


حديث رقم -2307-

[ من ادعى إلى غير أبيه فلن يرح رائحة الجنة وريحها يوجد من مسيرة سبعين عاما ] . ( صحيح ) . وروي خمسماية عام . والحديث في الصحيحين وغيرهما عن سعد وأبي بكرة مرفوعا دون قوله وريحها يوجد . . . وهو مخرج في غاية المرام 267 .


حديث رقم -2308-

[ من أدرك منكم عيسى ابن مريم فليقرئه مني السلام ] . ( صحيح ) .


حديث رقم -2309-

[ من أراد أن يصوم فليتسحر بشيء ] . ( صحيح وله شواهد كثيرة انظر الترغيب ) .


حديث رقم -2310-

[ من أراد أن يعلم ما له عند الله جل ذكره فلينظر ما لله عز وجل عنده ] . حسن .


حديث رقم -2311-

[ من أرضى الله بسخط الناس كفاه الله الناس ومن أسخط الله برضى الناس وكله الله إلى الناس ] . ( صحيح ) . وروي بلفظ من طلب محامد الناس بمعصية الله عاد حامده ذاما . وأخرج الترمذي وعبد الغني المقدسي كتب معاوية إلى عائشة أم المؤمنين رضي الله عنها أن اكتبي إلي كتابا توصيني فيه ولا تكثري علي فكتبت عائشة رضي الله عنها إلى معاوية سلام عليك أما بعد فإني سمعت رسول الله صلى الله عليه وسلم يقول فذكره . ( صحيح ) . وله شاهد من حديث ابن عباس مرفوعا بلفظ من أسخط الله في رضى الناس سخط الله عليه واسخط عليه من أرضاه في سخطه ومن أرضى الله في سخط الناس رضي الله عنه وأرضى عنه من أسخطه في رضاه حتى يزينه ويزين قوله وعمله في عينه .


حديث رقم -2312-

[ من استجمر فليستجمر ثلاثا ] . ( صحيح ) .


حديث رقم -2313-

[ من استطاع منكم أن يكون له خبىءمن عمل صالح فليفعل ] . ( صحيح ) .


حديث رقم -2314-

[ من استعف أعفه الله ومن استغنى أغناه الله ومن سأل الناس وله عدل خمس أواق فقد سأل إلحافا ] . ( صحيح ) . عن رجل من مزينة أنه قالت له أمه ألا تنطلق فتسأل رسول الله صلى الله عليه وسلم كما يسأله الناس فانطلقت أسأله فوجدته قائما يخطب وهو يقول ( فذكره ) فقلت بيني وبين نفسي لناقة له هي خير من خمس أواق ولغلامه ناقة أخرى هي خير من خمس أواق فرجعت ولم أسأله . وعن أبي سعيد الخدري أن ناسا من الأنصار سألوا رسول الله صلى الله عليه وسلم فأعطاهم ثم سألوه فأعطاهم ثم سألوه فأعطاهم حتى نفذ ما عنده فقال ما يكون عندي من خير فلن أدخره عنكم ومن يستعفف يعفه الله ومن يستغن يغنه الله ومن يتصبر يصبره الله وما أعطي أحد عطاء خيرا من وأوسع من الصبر . أخرجه البخاري ومسلم والدارمي وأحمد . وإسناده صحيح وله شاهد مضى برقم 1719 .


حديث رقم -2315-

[ من استودع وديعة فلا ضمان عليه ] . ( حسن ) .


حديث رقم -2316-

[ من أسلم على يديه رجل فهو مولاه ] . ( حسن ) . ( مولاه أي وريثه )


حديث رقم -2317-

[ من أصاب ذنبا أقيم عليه حد ذلك الذنب فهو كفارته ] . ( صحيح )


حديث رقم -2318-

[ من أصبح منكم آمنا في سربه معافى في جسده عنده قوت يومه فكأنما حيزت له الدنيا بحذافيرها ] . ( حسن بمجموع حديثي الأنصاري وابن عمر ) .


حديث رقم -2319-

[ القائم بعدي في الجنة ( والذي يقوم بعده في الجنة ) والثالث والرابع في الجنة ] . ( صحيح ) . ويشهد له قوله صلى الله عليه وسلم أبو بكر في الجنة . . . . الحديث


حديث رقم -2320-

[ من أطعمه الله طعاما فليقل اللهم بارك لنا فيه وارزقنا خيرا منه ومن سقاه الله لبنا فليقل اللهم بارك لنا فيه وزدنا منه فإني لا أعلم شيئا يجزىء من الطعام والشراب إلا اللبن ] . عن ابن عباس قال دخلت على خالتي ميمونة وخالد بن الوليد ( وهي خالته أيضا ) فقالت ميمونة يا رسول الله ألا أطعمك مما أهدى لي أخي من البادية فقربت ضبين مشويين على قنو فقال رسول الله صلى الله عليه وسلم كلوا فإنه ليس من طعام قومي أجدني أعافه وأكل منه ابن عباس وخالد فقالت ميمونة لا آكل من طعام لم يأكل منه رسول الله صلى الله عليه وسلم ثم استسقى رسول الله صلى الله عليه وسلم فأتي بإناء لبن فشرب وعن يمينه ابن عباس وعن يساره خالد بن الوليد فقال رسول الله صلى الله عليه وسلم لابن عباس أتأذن لي أن أسقي خالدا فقال ابن عباس ما أحب أن أوثر بسؤر رسول الله صلى الله عليه وسلم على نفسي أحدا فتناول ابن عباس فشرب وشرب خالد فقال رسول الله صلى الله عليه وسلم فذكر الحديث . ( حسن بمجموع الطريقين )


حديث رقم -2321-

[ من اغتسل يوم الجمعة كان في طهارة إلى الجمعة الأخرى ] . عن عبد الله بن ابي قتادة قال دخل علي أبي وأنا أغتسل يوم الجمعة فقال غسلك هذا من جنابة أو للجمعة قلت من جنابة . قال أعد غسلا آخر إني سمعت رسول الله صلى الله عليه وسلم يقول فذكره . ( صحيح ) .


حديث رقم -2322-

[ من أكل لحما فليتوضأ ] . ( حسن ) . ( فائدة ) الأمر في الحديث للاستحباب إلا في لحم الإبل فهو للوجوب لثبوت التفريق بينه وبين غيره من اللحوم فإنهم سألوه صلى الله عليه وسلم عن الوضوء من لحوم الإبل فقال توضؤوا وعن لحوم الغنم فقال إن شئتم . رواه مسلم وغيره وهو مخرج في الإرواء .


حديث رقم -2323-

[ من أكل مع قوم تمرا فأراد أن يقرن فليستأذنهم ] . ( صحيح بشواهده ) . ومنها عن جبلة بن سحيم به مرفوعا بلفظ إذا أكل أحدكم مع صاحبه فلا يقرن حتى يستأمره . يعني التمر . وإسناده صحيح .


حديث رقم -2324-

[ من أمركم من الولاة بمعصية فلا تطيعوه ] . عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم بعث علقمة بن مجزز على بعث وأنا فيهم فلما انتهى إلى رأس غزاته أو كان ببعض الطريق استأذنته طائفة من الجيش فإذن لهم وأمر عليهم عبد الله بن حذافة بن قيس السهمي فكنت فيمن غزا معه فلما كان في بعض الطريق أوقد القوم نارا ليصطلوا أو ليصنعوا عليها صنيعا فقال عبد الله _ وكانت فيه دعابة _ أليس لي عليكم السمع والطاعة قالوا بلى قال فما أنا آمركم بشيء إلا صنعتموه قالوا نعم قال فإني أعزم عليكم إلا تواثبتم في هذه النار فقام ناس فتحجزوا فلما ظن أنهم واثبون قال أمسكوا على أنفسكم فإنما كنت أمزح معكم فلما قدمنا ذكروا ذلك للنبي صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم . . . فذكره . ( حسن ) .


حديث رقم -2325-

[ من أم قوما وهم له كارهون فإن صلاته لا تجاوز ترقوته ] . ( صحيح بمجموع رواية جمع من الصحابة بألفاظ متقاربة ) . انظر الترغيب 171/1 .


حديث رقم -2326-

[ من باع بيعتين في بيعة فله أوكسهما أو الربا ] . ( صحيح بشواهده ) . قال ابن عطاء يعني يقول هو لك بنقد بعشرة وبنسيئة بعشرين . وبهذا فسره الإمام ابن قتيبة فقال في غريب الحديث ومن البيوع المنهي عنها . . . شرطان في بيع وهو أن يشتري الرجل السلعة إلى شهرين بدينارين وإلى ثلاثة أشهر بثلاثة دنانير وهو بمعنى بيعتين في بيعة . والحديث بهذا اللفظ مختصر صحيح فقد جاء من حديث ابن عمر وابن عمرو وهما مخرجان في الإرواء 150/5 - 151 . ولعل في معنى الحديث قول ابن مسعود الصفقة في الصفقتين ربا . وسنده صحيح . انظر بقية الشرح في الكتاب وكذلك حكم بيع التقسيط .


حديث رقم -2327-

[ من باع دارا ولم يجعل ثمنها في مثلها لم يبارك له فيها ] . ( حسن )


حديث رقم -2328-

[ من تواضع لله رفعه الله ] . ( حسن ) . له شواهد كثيرة راجع الكتاب .


حديث رقم -2329-

[ من تولى غير مواليه فقد خلع ربقة الإيمان من عنقه ] . ( صحيح ) .


حديث رقم -2330-

[ من جامع المشرك وسكن معه فإنه مثله ] . ( حسن بمجموع الطريقين ) .


حديث رقم -2331-

[ من جلب على الخيل يوم الرهان فليس منا ] . ( صحيح من طريق آخر ) . ( الجلب في السباق أن يتبع الرجل فرسه إنسانا فيزجره ويصيح حثا على السوق ) .


حديث رقم -2332-

[ من حلف على يمين مصبورة كاذبا ( متعمدا ) فليتبوأ بوجهه مقعده من النار ] . ( صحيح ) .


حديث رقم -2333-

[ من توضأ ثم قال سبحانك اللهم بحمدك لا إله إلا أنت أستغفرك وأتوب إليك كتب في رق ثم طبع بطابع فلم يكسر إلى يوم القيامة ] . ( صحيح ) .


حديث رقم -2334-

[ من حلف في قطيعة رحم أو فيما لا يصلح فبره أن لا يتم على ذلك ] . ( صحيح بشاهده القوي ) عن ابن عباس رفعه قال من حلف بيمين على قطيعة رحم أو معصية فحنث فذلك كفارة له . أخرجه الطحاوي في مشكل الآثار وإسناده صحيح .


حديث رقم -2335-

[ من خاف أدلج ومن أدلج بلغ المنزل ألا إن سلعة الله غالية ألا إن سلعة الله الجنة ] . ( صحيح بشاهده ) .


حديث رقم -2336-

[ من كان الله عز وجل خلقه لواحدة من المنزلتين يهيئه لعملها وتصديق ذلك في كتاب الله عز وجل { ونفس وما سواها . فألهمها فجورها وتقواها } . عن أبي أسود الديلي قال غدوت على عمران بن حصين يوما من الأيام فقال يا أبا الأسود _ فذكر الحديث _ أن رجلا من جهينة أو من مزينة أتى النبي صلى الله عليه وسلم فقال يا رسول الله أرأيت ما يعمل الناس اليوم ويكدحون فيه شيء قضي عليهم أو مضىعليهم في قدر قد سبق أو فيما يستقبلون مما أتاهم به نبيهم صلى الله عليه وسلم واتخذت عليهم به الحجة قال بل شيء قضي عليهم ومضى عليهم . قال فلم يعملون إذا يا رسول الله قال فذكره . وإسناده صحيح وأخرجه مسلم .


حديث رقم -2337-

[ من ذكرت عنده فنسي الصلاة علي خطىء به طريق الجنة ] . ( صحيح ) _ ( ومعنى ذلك أن ترك الصلاة على النبي صلى الله عليه وسلم عند ذكره معصية ) .


حديث رقم -2338-

[ من راح روحة في سبيل الله كان له بمثل ما أصابه من الغبار مسكا يوم القيامة ] . ( حسن ) .


حديث رقم -2339-

[ من رمانا بالليل فليس منا ] . ( صحيح ) .


حديث رقم -2340-

[ من سب أصحابي فعليه لعنة الله والملائكة والناس أجمعين ] ( صحيح بشواهده ) وروي عن أنس مرفوعا به وزاد لايقبل الله منه صرفا ولا عدلا قال والعدل الفرائض والصرف التطوع . وله شاهد مرسل وغيره راجعه في الكتاب .


حديث رقم -2341-

[ من ستر أخاه المسلم في الدنيا ستره الله يوم القيامة ] . ( صحيح ) . انظر الكتاب فيه قصة خروج أبي أيوب إلى عقبة بن عامر وهو بمصر يسأله عن الحديث وللحديث شواهد بألفاظ مختلفة منها أخرجه مسلم بلفظ لا يستر عبد عبدا في الدنيا إلا ستره الله يوم القيامة .


حديث رقم -2342-

[ من سره أن يحب الله ورسوله فليقرأ في المصحف ] . ( حسن ) .


حديث رقم -2343-

[ من سره أن ينظر إلى تواضع عيسى فلينظر إلى أبي ذر ] . ( صحيح بشواهده ) . ومنها عن أبي ذر نفسه قال قال لي رسول الله صلى الله عليه وسلم ما تقل الغبراء ولا تظل الخضراء على ذي لهجة اصدق وأوفى من أبي ذر شبيه عيسى ابن مريم فاعرفوا له . واسناده صحيح .


حديث رقم -2344-

[ من شهد أن لا إله إلا الله دخل الجنة ] . ( حسن صحيح ) . ويأتي بمعناه برقم 2355 . وقصة عمر مع أبي هريرة حول أمره صلى الله عليه وسلم أبا هريرة بتبشير الناس بهذا الحديث وقول عمر للنبي صلى الله عليه وسلم فلا تفعل فإني أخشى أن يتكل الناس عليها فخلهم يعملون وقوله صلى الله عليه وسلم فخلهم قصة معروفة ثابتة في صحيح مسلم وغيره


حديث رقم -2345-

[ من شهر سيفه ثم وضعه فدمه هدر ] . ( صحيح ) . ( فائدة ) معنى الحديث أن من شهر _ بالتخفيف وقد يشدد _ أي سل سيفه ثم وضعه أي في الناس يضربهم به فدمه هدر أي لا دية ولا قصاص بقتله . وقد ترجم له بذلك الإمام النسائي بقوله من شهر سيفه ثم وضعه في الناس .


حديث رقم -2346-

[ من صرع عن دابته في سبيل الله فهو شهيد ] . ( صحيح بشاهده ) . وهو من حديث ابي مالك الأشعري أحكام الجنائز رقم 37 .


حديث رقم -2347-

[ من صلى اثنتي عشرة ركعة بنى الله له بيتا في الجنة ] . ( صحيح وله شواهد ) . وهو يفيد فضل المواظبة على السنن الرواتب .


حديث رقم -2348-

[ إن الله تعالى حرم الخمر فمن أدركته هذه الآية وعنده منها شيء فلا يشرب ولا يبع ] . ( صحيح ) . وأخرجه مسلم . عن أبي سعيد الخدري قال سمعت رسول الله صلى الله عليه وسلم يخطب بالمدينة قال يا أيها الناس إن الله تعالى يعرض بالخمر ولعل الله سينزل فيها أمرا فمن كان عنده منها شيء فليبعه ولينتفع به . فما لبثنا إلا يسيرا حتى قال النبي صلى الله عليه وسلم فذكره . قال فاستقبل الناس بما كان عندهم منها في طرق المدينة فسفكوها . ( أي أراقوها ) ومن هذا الوجه أخرجه البيهقي في السنن 11/6 . والظاهر أن الآية التي أشار إليها النبي صلى الله عليه وسلم هي قوله تعالى في سورة المائدة آية 91 { إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون } . وهي آخر آية أنزلت في تحريم الخمر . ( وفي الحديث فائدة هامة ) _ وهي الإشارة إلى أن الخمر طاهرة مع تحريمها وإلا لم يرقها الصحابة في طرقهم وممراتهم ولأراقوها بعيدة عنها كما هو شأن النجاسات كلها كما يشير إلى ذلك قوله صلى الله عليه وسلم اتقوا اللاعنين . قالوا وما اللاعنان قال الذي يتخلى في طريق الناس أو في ظلهم . رواه مسلم وغيره . وقد اختلف الناس في ذلك وقد قال كثير من الأئمة المتقدمين بطهارتها مثل ربيعة الرأي والليث بن سعد وكثير من المحدثين وغيرهم وقد كنت فصلت القول في ذلك في تمام المنة في التعليق على فقه السنة .


حديث رقم -2349-

[ من صلى الضحى أربعا وقبل الأولى أربعا بني له بيت في الجنة ] . ( حسن ) . والمراد بالأولى صلاة الظهر فيما يبدو . والله أعلم .


حديث رقم -2350-

[ من صلى صلاة لم يتمها زيد عليها من سبحاته حتى تتم ] . ( صحيح ) . وله شواهد منها في الإصابة 254/2 للحافظ ابن حجر وصحيح أبي داود 812 .


حديث رقم -2351-

[ من صلى على جنازة في المسجد فليس له شيء ] . ( صحيح ) . انظر الكتاب فيه شرح مهم وخلاصته فالحديث لبيان أن صلاة الجنازة في المسجد ليس لها أجر لأجل كونها في المسجد كما في المكتوبات فأجر أصل الصلاة باق وإنما الحديث لإفادة سلب الأجر بواسطة ما يتوهم من أنها في المسجد فيكون الحديث مفيدا لإباحة الصلاة في المسجد من غير أن يكون لها بذلك فضيلة زائدة على كونها خارجه .


حديث رقم -2352-

[ من ضرب مملوكه ظالما أقيد منه يوم القيامة ] . ( حسن ) .


حديث رقم -2353-

[ من غسل ميتا فستره ستره الله من الذنوب ومن كفن مسلما كساه الله من السندس ] . ( حسن ) .


حديث رقم -2354-

[ من غل منها ( يعني الصدقة ) بعيرا أو شاة أتي به يوم القيامة يحمله ] . صحيح .


حديث رقم -2355-

[ من قال لا إله إلا الله ( مخلصا ) دخل الجنة ] . ( صحيح ) . وورد عن جابر بلفظ أن معاذا لما حضرته الوفاة قال اكشفوا عني سجف القبة سمعت رسول الله صلى الله عليه وسلم يقول من شهد أن لا إله إلا الله مخلصا من قلبه دخل الجنة . وإسناده صحيح على شرط الشيخين .


حديث رقم -2356-

[ من قتل نفسا معاهدة بغير حقها لم يرح رائحة الجنة وإن ريح الجنة توجد من مسيرة مائة عام ] . ( صحيح ) . وورد بلفظ سبعين عاما . وإسناده صحيح .


حديث رقم -2357-

[ من كان بينه وبين قوم عهد فلا يحلن عقدة ولا يشدها حتى يمضي أمدها أو ينبذ إليهم على سواء ] . ( صحيح ) . عن سليم بن عامر قال كان بين معاوية وبين الروم عهد فكان يسير في بلادهم حتى إذا انقضى العهد أغار عليهم وإذا رجل على دابة أو على فرس وهو يقول الله أكبر وفاء لا غدر ( مرتين ) فإذا هو عمرو بن عبسة السلمي فقال له معاوية ما تقول قال عمرو سمعت رسول الله صلى الله عليه وسلم يقول ( فذكره ) فرجع معاوية بالناس . وإسناده صحيح .


حديث رقم -2358-

[ من كانت له أرض فأراد ان يبيعها فليعرضها على جاره ] . ( صحيح بشواهده ) انظر الارواء 1538 و1539 .


حديث رقم -2359-

[ من كذب في حلمه كلف يوم القيامة عقد شعيرة ] . ( صحيح ) . ومن طرقه حديث ابن عباس مرفوعا به إلا أنه قال من تحلم بحلم لم يره كلف أن يعقد بين شعيرتين ولن يفعل . أخرجه البخاري في الفتح والترمذي وقال ( حديث حسن صحيح ) .


حديث رقم -2360-

[ من كف غضبه كف الله عنه عذابه ومن خزن لسانه ستر الله عورته ومن اعتذر إلى الله قبل الله عذره ] . ( حسن ) .


حديث رقم -2361-

[ من لم يصل ركعتي الفجر ( أي السنة ) فليصلهما بعد ما تطلع الشمس ] . ( صحيح ) .


حديث رقم -2362-

[ من يكن في حاجة أخيه يكن الله في حاجته ] . ( صحيح بشاهده ) .


حديث رقم -2363-

[ منبري هذا على ترعة من ترع الجنة ] . ( صحيح ) . وله شاهد من حديث سهل بن سعد الساعدي مرفوعا به وزاد قال سهل أتدرون ما الترعة قالوا نعم الباب . قال نعم هو الباب . أخرجه أحمد وسنده صحيح .


حديث رقم -2364-

[ موسى بن عمران صفي الله ] . ( صحيح ) .


حديث رقم -2365-

[ كان إذا تهجد يسلم بين كل ركعتين ] . ( صحيح ) .


حديث رقم -2366-

[ موضع الإزار إلى أنصاف الساقين والعضلة فإن أبيت فمن وراء الساق ولا حق للكعبين في الإزار ] . ( حسن صحيح ) . وله شاهد بلفظ موضع الإزار نصف الساق ولا حق للإزار في الكعبين . وله شواهد أخرى منها برقم 1765 .


حديث رقم -2367-

[ المؤمن مكفر ] . ( صحيح ) . الحديث قوي بما له من الشواهد الكثيرة في تكفير ذنوب المؤمن بالبلايا والأمراض وهي معروفة منها حديث مصعب بلفظ . . . . فما يبرح البلاء بالعبد حتى يتركه يمشي على الأرض ما عليه من خطيئة . وقد سبق برقم 143 .


حديث رقم -2368-

[ المرء في صلاة ما انتظرها ] . ( صحيح بشواهده ) . عن جابر قال جهز رسول الله صلى الله عليه وسلم جيشا ليلة حتى ذهب نصف الليل أو بلغ ذلك ثم خرج فقال قد صلى الناس ورقدوا وأنتم تنتظرون هذه الصلاة أما إنكم لن تزالوا في صلاة ما انتظرتموها . ( وإسناده صحيح على شرط مسلم ) .


حديث رقم -2369-

[ المقام المحمود الشفاعة ] . وورد من طرق أخرى بلفظ سمعت رسول الله صلى الله عليه وسلم يقول في قول الله عز وجل { عسى أن يبعثك ربك مقاما محمودا} قال هو المقام الذي أشفع فيه لأمتي . ( حسن ) .


حديث رقم -2370-

[ يبعث الناس يوم القيامة فأكون أنا وأمتي على تل ويكسوني ربي حلة خضراء ثم يؤذن لي فأقول ما شاء الله أن أقول فذاك المقام المحمود ] . ( صحيح ) .


حديث رقم -2371-

[ المهدي منا أهل البيت يصلحه الله في ليلة ] . ( صحيح ) .


حديث رقم -2372-

[ الميت من ذات الجنب شهيد ] . ( صحيح بشواهده ) .


حديث رقم -2373-

[ نح الأذى عن طريق المسلمين ] . عن أبي برزة قال قلت يا رسول الله دلني على عمل أنتفع به قال فذكره . وورد بلفظ اعزل الأذى . . وأيضا بلفظ أمط الأذى عن الطريق فهو لك صدقة . ( وسنده حسن وهو على شرط مسلم )


حديث رقم -2374-

[ نحن آخر الأمم وأول من يحاسب يقال أين الأمة الأمية ونبيها فنحن الآخرون الأولون ] . ( صحيح ) .


حديث رقم -2375-

[ نحن بنو النضر بن كنانة لا نقفوا أمنا ولا ننتفي من أبينا ] . ( صحيح ) .


حديث رقم -2376-

[ نزل ملك من السماء يكذبه ( يعني الذي وقع في أبي بكر ) بما قال لك فلما انتصرت وقع الشيطان فلم أكن لأجلس إذ وقع الشيطان ] . عن سعيد بن المسيب أنه قال بينما رسول الله صلى الله عليه وسلم جالس ومعه أصحابه وقع رجل بأبي بكر فآذاه فصمت عنه أبو بكر ثم آذاه الثانية فصمت عنه أبو بكر ثم آذاه الثالثة فانتصر منه أبو بكر فقام رسول الله صلى الله عليه وسلم حين انتصر أبو بكر فقال أبو بكر أوجدت علي يا رسول الله فقال رسول الله صلى الله عليه وسلم . . . فذكره . ( حسن ) . ورواه أحمد وتقدم برقم 2231 بزيادة في المتن .


حديث رقم -2377-

[ نصبر ولا نعاقب ] . عن أبي بن كعب قال لما كان يوم أحد قتل من الأنصار أربعة وستون رجلا ومن المهاجرين ستة فقال أصحاب رسول الله صلى الله عليه وسلم لئن كان لنا يوم مثل هذا من المشركين لنربين عليهم فلما كان يوم الفتح قال رجل لا يعرف لا قريش بعد اليوم فنادى منادي رسول الله صلى الله عليه وسلم أمن الأسود والأبيض إلا فلانا وفلانا ناسا سماهم فأنزل الله تبارك وتعالى { وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ولئن صبرتم لهو خير للصابرين } فقال رسول الله صلى الله عليه وسلم فذكره . ( وإسناده حسن )


حديث رقم -2378-

[ نهيت عن التعري ] . وعن ابن عباس قال كان أبو طالب يعالج زمزم وكان النبي صلى الله عليه وسلم ممن ينقل الحجارة وهو يومئذ غلام فأخذ النبي صلى الله عليه وسلم إزاره فتعرى واتقى به الحجر فغشي عليه فقيل لأبي طالب أدرك ابنك فقد غشي عليه فلما افاق النبي صلى الله عليه وسلم من غشيته سأله أبو طالب عن غشيته فقال أتاني آت عليه ثياب بيض فقال لي استتر . فقال ابن عباس فكان ذلك أول ما رآه النبي صلى الله عليه وسلم من النبوة أن قيل له استتر فما رؤيت عورته من يومئذ . ويشهد له حديث عبد الله بن عثمان بن خثيم عن أبي الطفيل وذكر بناء الكعبة في الجاهلية قال فهدمتها قريش وجعلوا يبنونها بحجارة الوادي تحملها قريش على رقابها فرفعوها في السماء عشرين ذراعا فبينا النبي صلى الله عليه وسلم يحمل حجارة من أجياد وعليه نمرة فضاقت عليه النمرة فذهب يضع النمرة على عاتقه فيرى عورته من صغر النمرة فنودي يا محمد خمر ( وفي رواية لا تكشف ) عورتك . فما رؤي عريانا بعد ذلك . أخرجه أحمد والسياق له . ( وهو صحيح الإسناد ) . وقد وردت هذه القصة من حديث جابر أيضا ولكن ليس فيه الأمر بالتستر . أخرجه البخاري ومسلم وأحمد .


حديث رقم -2379-

[ لا تضربه فإني نهيت عن ضرب أهل الصلاة ] . عن أبي أمامة قال أقبل النبي صلى الله عليه وسلم معه غلامان فوهب أحدهما لعلي صلوات الله عليه وقال ( فذكره ) وإني رأيته يصلي منذ أقبلنا وأعطى أبا ذر غلاما وقال استوص به معروفا فأعتقه فقال مافعل قال أمرتني أن أستوصي به خيرا فأعتقته . ( حسن ) .


حديث رقم -2380-

[ نهينا عن الكلام في الصلاة إلا بالقرآن والذكر ] . عن عبد الله بن مسعود أنه كان يسلم على رسول الله صلى الله عليه وسلم وهو يصلي فيرد عليه السلام ثم إنه سلم عليه وهو يصلي فلم يرد عليه فظن عبد الله أن ذلك من موجدة من رسول الله صلى الله عليه وسلم فلما انصرف قال يا رسول الله كنت أسلم عليك وأنت تصلي فترد علي فسلمت عليك فلم ترد علي فظننت أن ذلك من موجدة علي فقال لا ولكنا نهينا . . . . الحديث . وورد بلفظ إن الله أحدث في الصلاة أن لا تكلموا إلا بذكر الله وما ينبغي لكم وأن تقوموا لله قانتين . وإسناده صحيح . وله شاهد آخر بلفظ إن هذه الصلاة لا يحل فيها شيء من كلام الناس هذا إنما هو التسبيح والتكبير وقراءة القرآن . أخرجه مسلم وأبو داود وغيره من أصحاب السنن . وهو في صحيح أبي داود برقم 862 .


حديث رقم -2381-

[ النار جبار ] . ( صحيح ) . ( جبار أي هدر . قال المناوي المراد بـ ( النار ) الحريق فمن أوقدها في ملكه لغرض فطيرتها الريح فشعلتها في مال غيره ولا يملك ردها فلا يضمنه ) .


حديث رقم -2382-

[ النصر مع الصبر والفرج مع الكرب وإن مع العسر يسرا وإن مع العسر يسرا ] . ( صحيح ) . انظر المشكاة 5302 . وتخريج السنة 316 - 318 .


حديث رقم -2383-

[ النكاح من سنتي فمن لم يعمل بسنتي فليس مني وتزوجوا فإني مكاثر بكم الأمم ومن كان ذا طول فلينكح ومن لم يجد فعليه بالصيام فإن الصوم له وجاء ] . ( صحيح ) . وقد جاء مفرقا في أحاديث منها بلفظ . . . ومن سنتي النكاح . وورد بلفظ . . . . وأتزوج النساء فمن رغب عن سنتي فليس مني . وقوله صلى الله عليه وسلم تزوجوا الودود الولود فإني مكاثر بكم الأمم . وعن أنس مرفوعا يا معشر الشباب من استطاع منكن الطول فلينكح أو فليتزوج وإلا فعليه بالصوم فإنه له وجاء . وإسناده صحيح .


حديث رقم -2384-

[ نهى أن تستر الجدر ] . ( صحيح لشواهده ) . وقد ثبت من غير وجه إنكار الرسول صلى الله عليه وسلم ستر الجدر لغير حاجة من ذلك حديث عائشة في قصة النمط وقوله صلى الله عليه وسلم لها اتسترين الجدار إن الله لم يأمرنا فيما رزقنا أن نكسو الحجارة والطين . أخرجه مسلم وغيره . انظر آداب الزفاف 111 - 112 . وأخرجه البيهقي عن محمد بن كعب قال دعي عبد الله بن يزيد إلى طعام فلما جاء رأى البيت منجدا فقعد خارجا وبكى قال فقيل ما يبكيك قال كان رسول الله صلى الله عليه وسلم إذا شيع جيشا فبلغ عقبة الوداع قال استودع الله دينكم وأمانتكم وخواتيم أعمالكم قال فرأى رجلا ذات يوم قد رفع بردة له بقطعة قال فاستقبل مطلع الشمس وقال هكذا _ ومد عفان يديه _ وقال تطالعت عليكم الدنيا ( ثلاث مرات ) أي أقبلت حتى ظننا أن يقع علينا ثم قال أنتم اليوم خير أم إذا غدت عليكم قصعة وراحت أخرى ويغدو أحدكم في حلة ويروح في أخرى وتسترون بيوتكم كما تستر الكعبة . ( وإسناده صحيح ) . وأخرجه الترمذي عن علي بن أبي طالب يقول إنا لجلوس مع رسول الله صلى الله عليه وسلم في المسجد إذ طلع مصعب بن عمير ما عليه إلا بردة مرفوعة بفرو . . . الحديث نحوه وزاد في آخره فقال رسول الله صلى الله عليه وسلم لأنتم اليوم خير منكم يومئذ . وقال حديث حسن .


حديث رقم -2385-

[ نهى أن يجلس الرجل بين الرجلين إلا بإذنهما ] . ( حسن ) . وقد احتج به مسلم وحسنه المناوي وقال فيكره الجلوس دون إذنهما تنزيها وتشتد الكراهة بين نحو والد وولده وأخ وأخيه وصديق وصديقه .


حديث رقم -2386-

[ نهى أن يصلي الرجل وهو عاقص شعره ] . ( صحيح يشواهده . وللحديث طريق أخرى وفيه أنه سمع رسول الله صلى الله عليه وسلم يقول ذلك كفل الشيطان يعني مقعد الشيطان يعني مغرز ضفره . وهو في صحيح أبي داود برقم 653 . وللحديث شاهد من حديث أم سلمة أن النبي صلى الله عليه وسلم نهى أن يصلي الرجل ورأسه معقوص . ( صحيح ) . ( وقوله معقوص الشعر أي مجموع بعضه إلى بعض كالمضفور وهذا لمن كان له شعر طويل على عادة العرب قديما . فنهى عن ذلك وأمر بنشره ليكون سجوده أتم . انظر صفة الصلاة .


حديث رقم -2387-

[ كان إذا عطس حمد الله فيقال له يرحمك الله فيقول يهديكم الله ويصلح بالكم ] . ( صحيح ) .


حديث رقم -2388-

[ نهى أن يمنع نقع البئر . يعني فضل الماء ] . ( صحيح ) .


حديث رقم -2389-

[ نهى عن الثوم والبصل والكراث ] . عن أبي سعيد مرفوعا . قلنا يا أبا سعيد أحرام هو قال لا . ( وإسناده حسن ) . ويشهد له حديث جابر قال نهى رسول الله صلى الله عليه وسلم عن أكل البصل والكراث . أخرجه مسلم . وفي رواية له من أكل البصل والثوم والكراث فلا يقربن مسجدنا . . . الحديث .


حديث رقم -2390-

[ نهى عن أكل الضب ] . وما مضى في إباحته أصح منه . يعني حديث ابن عمران وابن عباس في الصحيحين وغيرهما في قصة خالد بن الوليد وأكله الضب . وامتناعه صلى الله عليه وسلم منه بقوله كلوا فإنه ليس بحرام ولا بأس به ولكنه ليس من طعام قومي . رواه الشيخان وغيرهما وهو مخرج في إرواء الغليل 2498 والصحيحة 5 برقم 2320 . وانظر الكتاب فيه شرح طويل عن رأي الأحناف في التحريم والرد على ذلك وبالجملة فالحديث ثابت وكونه معارضا لما هو أصح منه لا يستلزم ضعفه فهو من قسم المقبول والخلاصة أنه محمول على الكراهة لا على التحريم وفي حق من يتقذره .


حديث رقم -2391-

[ نهى عن أكل المجثمة وهي التي تصبر بالنبل ] . ( حسن ) . وله طريق أخرى رواه الإمام أحمد عن عبد الله بن يزيد السعدي قال أمرني ناس من قومي أن أسأل سعيد بن المسيب عن سنان يحددونه ويركزونه في الأرض فيصبح وقد قتل الضبع أتراه ذكاته قال فجلست إلى سعيد بن المسيب فإذا عنده شيخ أبيض الرأس واللحية من أهل الشام فسألت عن ذلك فقال لي وإنك لتأكل الضبع قال قلت ما أكلتها قط وإن ناسا من قومي ليأكلونها قال فقال إن أكلها لا يحل . قال فقال الشيخ يا عبد الله ألا أحدثك بحديث سمعته من أبي الدرداء يرويه عن النبي صلى الله عليه وسلم قال قلت بلى قال فإني سمعت أبا الدرداء يقول نهى رسول الله صلى الله عليه وسلم عن كل خطفة وعن كل ذي نهبة وعن كل ذي ناب من السباع . قال فقال سعيد بن المسيب صدق . والحديث صحيح له شواهد كثيرة راجعها في الكتاب . وعن سمرة قال نهى النبي صلى الله عليه وسلم أن تصبر البهيمة وأن يؤكل لحمها إذا صبرت . أخرجه العقيلي في الضعفاء وقال جاء في النهي عن صبر البهيمة أحاديث جياد وأما النهي عن أكلها فلا يعرف إلا في هذا . قال الالباني كذا قال ويرده حديث الترجمة وقال الحافظ في الفتح عقبه قلت إن ثبت فهو محمول على أنها ماتت بذلك بغير تذكية كما في المقتولة بالبندقة . ( فائدة ) المراد بالندقة هنا كرة في حجم البندقة تتخذ من طين فيرمى بها بعد أن تيبس فالمقتول بها لا يحل لأنها لا تخرق ولا تجرح وإنما تقتل بالصدم بخلاف البنادق الحديثة التي يرمى بها بالبارود والرصاص فيحل لأن الرصاصة تخرق خرقا زائدا على خرق السهم والرمح فلها حكمه .


حديث رقم -2392-

[ نهانا عن التكلف ( للضيف ) ] . ( صحيح لما له من الشواهد ) . عن الأعمش بن شقيق قال دخلت أنا وصاحب لي على سلمان رضي الله عنه فقرب إلينا خبزا وملحا فقال لولا أن رسول الله صلى الله عليه وسلم نهانا عن التكلف لتكلفت لكم فقال صاحبي لو كان في ملحنا سعتر فبعث بمطهرته إلى البقال فرهنها فجاء بسعتر فألقاه فيه فلما أكلنا قال صاحبي الحمد لله الذي قنعنا بما رزقنا . فقال سلمان لو قنعت بما رزقت لم تكن مطهرتي مرهونة عند البقال . وانظر الحديث الآتي رقم 2440 .


حديث رقم -2393-

[ نهى عن الجداد بالليل والحصاد بالليل . قال جعفر بن محمد أراه من أجل المساكين ] . ( صحيح ) . ( والجذاذ بفتج الجيم والكسر صرام النخل وهو قطع ثمرتها ) .


حديث رقم -2394-

[ نهى عن مطعمين عن الجلوس على مائدة يشرب عليها الخمر وأن يأكل الرجل وهو منبطح على بطنه ] . ( صحيح ) .


حديث رقم -2395-

[ نهى عن المفدم ] . قال يزيد قلت للحسن ما المفدم قال المشبع بالعصفر ( أي الحمرة ) . ( صحيح بشواهده ) . ومنها عن علي رضي الله عنه قال نهاني حبي صلى الله عليه وسلم عن ثلاث _ لا أقول نهى الناس _ نهاني عن تختم الذهب وعن لبس القسي وعن المعصفر المفدم . ( وإسناده صحيح ) . ولعل النهي عن لبس الثوب المشبع حمرة لأنه تشبه بالكفار لحديث إن هذه من ثياب الكفار فلا تلبسها . رواه مسلم وتقدم برقم 1704 . أو لانه من لباس النساء كما يشعر به حديث آخر عنده 144/6 عن عبد الله ابن عمرو قال رأى النبي صلى الله عليه وسلم علي ثوبين معصفرين فقال أأمك أمرتك بهذا قلت أغسلهما قال بل أحرقهما . والله أعلم .


حديث رقم -2396-

[ نهى عن ميثرة الأرجوان ] . وله شاهد من حديث علي قال نهى عن مياثر الأرجوان . ( وإسناده صحيح ) . وأخرج أبو داود وغيره عن علي قال نهى رسول الله صلى الله عليه وسلم عن خاتم الذهب وعن لبس القسي والميثرة الحمراء . ( وإسناده جيد ) . وفي صحيح مسلم عن ابن عمر أن ميثرته كانت أرجوانا . قال ذلك ردا على من ينسب إليه أنه يحرم ميثرة الأرجوان .


حديث رقم -2397-

[ نهى عن سب الأموات ] . عن زياد بن علاقة عن عمه أن المغيرة بن شعبة سب علي بن أبي طالب فقام إليه زيد بن أرقم فقال يا مغيرة ألم تعلن أن رسول الله صلى الله عليه وسلم نهى عن سب الأموات فلم تسب عليا وقد مات ( صحيح ) .


حديث رقم -2398-

[ نهى عن صوم ستة أيام من السنة ثلاثة أيام التشريق ويوم الفطر ويوم الأضحى ويوم الجمعة مختصة من الأيام ] . ( صحيح فقد جاء مفرقا عن أبي هريرة في أحاديث ) . قال الألباني واعلم أنه قد صح النهي عن صوم يوم السبت إلا في الفرض ولم يستثن عليه الصلاة والسلام غيره وهذا بظاهره مخالف لما تقدم من إباحة صيامه مع صيام يوم الجمعة فإما أن يقال بتقديم الإباحة على النهي وإما بتقديم النهي على الإباحة وهذا هو الأرجح عندي وشرح ذلك في كتابي تمام المنة في التعليق على فقه السنة 405 - 408 طبعة عمان .


حديث رقم -2399-

[ نهى عن محاشي النساء ] . ( صحيح ) . وله شاهد في آداب الزفاف ص 31 . ( محاشي النساء قال ابن الأثير في النهاية هكذا جاء في رواية وهي جمع محشاة لأسفل مواضع الطعام من الأمعاء فكنى به عن الأدبار ) .


حديث رقم -2400-

[ هذا القرع _ هو الدباء _ نكثر به طعامنا ] . ( صحيح ) .


حديث رقم -2401-

[ هذه ثم ظهور الحصر . قاله صلى الله عليه وسلم لأزواجه في حجة الوداع ] . ( صحيح ) . انظر الكتاب وألفاظ الحديث المختلفة وكلها يأمر فيها النبي صلى الله عليه وسلم ازواجه بلزوم البيت بعد حجتهن معه .


حديث رقم -2402-

[ هدم _ أو قال حرم _ المتعة النكاح والطلاق والعدة والميراث ] . ويشهد له ما روي عن علي بن أبي طالب قال نهى رسول الله صلى الله عليه وسلم عن المتعة قال وإنما كانت لمن لم يجد فلما أنزل النكاح والطلاق والعدة والميراث بين الزوج والمرأة نسخت . وإسناده لا بأس به . ثم روى البيهقي بسند جيد عن سعيد بن المسيب قال نسخ المتعة الميراث . وعن بسام الصيرفي قال سألت جعفر بن محمد عن المتعة _ ووصفتها له _ فقال لي ذلك الزنا . وسنده جيد أيضا .


حديث رقم -2403-

[ هل تدري أين تغرب هذه قلت الله ورسوله أعلم . قال فإنها تغرب في عين حامية ] . عن أبي ذر قال كنت رديف رسول الله صلى الله عليه وسلم وهو على حمار والشمس عند غروبها فقال . . . فذكره . وزاد أحمد تنطلق حتى تخر لربها عز وجل ساجدة تحت العرش فإذا حان خروجها أذن الله لها فتخرج فتطلع فإذا أراد أن يطلعها حيث تغرب حبسها فتقول يارب إن مسيري بعيد فيقول لها اطلعي من حيث غبت فذلك حين لا ينفع نفسا إيمانها . وإسناده صحيح .


حديث رقم -2404-

[ والذي نفس محمد بيده ما أصبح عند آل محمد صاع حب ولا صاع تمر ] . ( صحيح ) . وفي رواية للبخاري من هذا الوجه بلفظ ما أصبح لآل محمد صلى الله عليه وسلم إلا صاع ولا أمسى .


حديث رقم -2405-

[ والذي نفس محمد بيده ما من عبد يؤمن ثم يسدد إلا سلك به في الجنة وارجو أن لا يدخلوها حتى تبوؤا أنتم ومن صلح من ذرياتكم مساكن في الجنة ولقد وعدني ربي عز وجل أن يدخل الجنة من أمتي سبعين ألفا بغير حساب ] . ( صحيح ) .


حديث رقم -2406-

[ والله لا تجدون بعدي أعدل عليكم مني ] . عن أبي سعيد الخدري قال بينا رسول الله صلى الله عليه وسلم ذات يوم يقسم مالا إذ أتاه ذو الخويصرة _ رجل من بني تميم _ فقال يا محمد اعدل فوالله ما عدلت منذ اليوم فقال النبي صلى الله عليه وسلم ( فذكره ) ثلاث مرات فقال عمر يا رسول الله أتأذن لي فأضرب عنقه فقال لا إن له أصحابا يحقر أحدكم صلاته مع صلاتهم . . . الحديث . ( صحيح ) _ وأخرجه مسلم من طريق يونس عن ابن شهاب به نحوه لكن ليس فيه حديث الترجمة . ويشهد له حديث الأزرق بن قيس عن شريك بن شهاب قال كنت اتمنى أن ألقى رجلا من أصحاب النبي صلى الله عليه وسلم أسأله عن الخوارج فلقيت أبا برزة الأسلمي في يوم عيد في ناس من أصحابه فقلت له هل سمعت رسول الله صلى الله عليه وسلم يحدث في الخوارج قال أبو برزة سمعت رسول الله بأذني ورأيته بعيني أتي رسول الله صلى الله عليه وسلم بمال فقسمه فجاء رجل مطموم الشعر عليه ثوبان أبيضان فأعطى من عن يمينه ومن عن شماله ولم يعطه شيئا فجاء من ورائه فقال والله يا محمد ما عدلت فقال رسول الله صلى الله عليه وسلم . . . فذكره . ( صحيح ) . وله شاهد آخر من رواية عطاء بن السائب قال أتي رسول الله صلى الله عليه وسلم بدنانير . . . الحديث نحوه .


حديث رقم -2407-

[ والله لا يلقي الله حبيبه في النار ] . ( صحيح ) . عن أنس رضي الله عنه قال مر النبي صلى الله عليه وسلم بأناس من اصحابه وصبي بين ظهراني الطريق فلما رأت أمه الدواب خشيت على ابنها أن يوطأ فسعت والهة فقالت ابني ابني فاحتملت ابنها فقال القوم يا نبي الله ما كانت هذه لتلقي ابنها في النار فقال رسول الله صلى الله عليه وسلم لا والله . . . الحديث . وله شاهد من حديث عمر بن الخطاب نحوه أخرجه مسلم . 97/8 .


حديث رقم -2408-

[ وجب الخروج على كل ذات نطاق . يعني في العيدين ] . ( صحيح ) _ ويشهد له حديث أم عطية مرفوعا لتخرج العواتق وذوات الخدور والحيض فيشهدون الخير ودعوة المؤمنين ويعتزلن الحيض المصلى . أخرجه البخاري والبيهقي وروى ابن أبي شيبة عن طلحة اليامي أيضا قال قال أبو بكر حق على كل ذات نطاق الخروج إلى العيدين . ورجاله ثقات رحال الشيخين .


حديث رقم -2409-

[ وجبت صدقتك ورجعت إليك حديقتك ] . عن عمرو بن شعيب عن أبيه عن جده قال جاء رجل إلى النبي صلى الله عليه وسلم فقال إني أعطيت أمي حديقة لي وإنها ماتت ولم تترك وارثا غيري فقال رسول الله صلى الله عليه وسلم . . . فذكره . وإسناده حسن . وله شاهد من حديث عبد الله بن عطاء عن عبد الله بن بريدة عن أبيه قال بينا أنا جالس عند رسول الله صلى الله عليه وسلم إذ أتته امرأة فقالت إني تصدقت على أمي بجارية وإنها ماتت قال فقال وجب أجرك وردها عليك الميراث . أخرجه مسلم وابن ماجه وغيرهما . وهناك قصة ثالثة رواها جابر بن عبد الله أن رجلا من الأنصار أعطى أمه حديقة من نخل حياتها فماتت فجاء إخوته فقالوا نحن فيه شرع سواء فأبى فاختصموا إلى النبي صلى الله عليه وسلم فقسمها بينهم ميراثا . أخرجه أحمد وإسناده صحيح . وعن جابر نحوه وفيه فقال ابنها إنما أعطيتها حياتها _ وله أخوة _ فقال رسول الله صلى الله عليه وسلم هي لها حياتها وموتها . قال كنت تصدقت بها عليها . قال ذلك أبعد لك . انظر أبو داود 3557 .


حديث رقم -2410-

[ وصب المؤمن كفارة لخطاياه ] . ( صحيح ) . وللحديث شواهد كثيرة استقصى كثيرا منها المنذري في آخر الترغيب وسبق طائفة منها فانظر مثلا تأحاديث 272 714 1103 1611 . ( الوصب الوجع والمرض ) .


حديث رقم -2411-

[ ولد آدم كلهم تحت لوائي يوم القيامة وأنا أول من تفتح له أبواب الجنة ] . ( صحيح ) . وقد جاء مفرقا في حديثين سبق تخريجهما برقمي 774 و1571 .


حديث رقم -2412-

[ ويل للمكثرين إلا من قال بالمال هكذا وهكذا وهكذا وهكذا أربع عن يمينه وعن شماله ومن قدامه ومن ورائه ] . وورد عن عطية بلفظ هلك المكثرون . . . . وقليل ما هم . أخرجه أحمد وأبو يعلى ويشهد له ما رواه أبو اسحاق عن كميل بن زياد عن أبي هريرة قال كنت أمشي مع رسول الله صلى الله عليه وسلم في نخل لبعض أهل المدينة فقال يا أبا هريرة هلك . . . دون قوله ومن ورائه . وزاد وقليل ما هم أخرجه أحمد وبالجملة فالحديث بشاهده هذا حسن إن شاء الله تعالى .


حديث رقم -2413-

[ الوتر بليل ] . ( صحيح ) .


حديث رقم -2414-

[ الولد من كسب الوالد ] . ( صحيح ) . يشهد له قوله صلى الله عليه وسلم إن أولادكم من أطيب كسبكم فكلوا من كسب أولادكم ] . وهو في أحكام الجنائز ص 170 وغيره .


حديث رقم -2415-

[ لا أجر إلا عن حسبة ولا عمل إلا بنية ] . ( صحيح ) . الجملة الأولى لها شاهدا فقال ابن المبارك في الزهد عن بقية أن رسول الله صلى الله عليه وسلم قال لا أجر لمن لا حسبة له . وإسناده مرسل حسن . والجملة الأخرى يشهد لها الحديث المشهور إنما الأعمال بالنيات . . . أخرجه الشيخان وغيرهما وهو في الارواء .


حديث رقم -2416-

[ لا بأس بالحيوان واحدا باثنين يدا بيد ] . ( حسن ) . ويشهد له حديث سمرة وغيره مرفوعا نهى عن بيع الحيوان بالحيوان نسيئة . قال الألباني وشهادة هذا إنما هو بدلالة مفهومه كما أن حديث الترجمة يشهد بمفهومه لمنطوق هذا .


حديث رقم -2417-

[ لا تباع أم الولد ] . عن خوات بن جبير قال مات رجل وأوصى إلي فكان مما أوصى به أم ولده وامرأة حرة فوقع بين أم الولد والمرأة كلام فقالت لها المرأة يا لكعا غدا يؤخذ بأذنك فتباعين في السوق فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال فذكره . وزاد في رواية وأمر بها فأعتقت . ونحو هذه القصة ما روى محمد بن اسحاق عن الخطاب بن صالح عن أمه قالت حدثتني سلامة بنت معقل قالت كنت للحباب بن عمرو ولي منه غلام فقالت لي امرأته الآن تباعين في دينه فأتيت رسول الله صلى الله عليه وسلم فذكرت ذلك له فقال رسول الله صلى الله عليه وسلم من صاحب تركة الحباب ابن عمرو فقالوا أخوه أبو اليسر كعب بن عمرو فدعاه رسول الله صلى الله عليه وسلم فقال لا تبيعوها وأعتقوها فإذا سمعتم برقيق قد جاءني فاتوني أعوضكم . ففعلوا فاختلفوا فيما بينهم بعد وفاة رسول الله صلى الله عليه وسلم فقال قوم أم الولد مملوكة لولا ذلك لم يعوضهم رسول الله صلى الله عليه وسلم منها . وقال بعضهم هي حرة قد أعتقها رسول الله صلى الله عليه وسلم ففي كان الإختلاف . ( في الكتاب تفاصيل ومتابعات مهمة لابد من الإطلاع عليها ) .


حديث رقم -2418-

[ لا تتخذوا بيوتكم قبورا صلوا فيها ] . ( صحيح ) . ومفاده الحض على صلاة النوافل في البيوت وله شاهد أخرجه ابن حبان 635 وإسناده صحيح وهو مخرج في الجنائز ص 212 وفي تحذير الساجد ص 98 - 99 وله شاهد آخر مضى برقم 1910 .


حديث رقم -2419-

[ لا تجادلوا في القرآن فإن جدالا فيه كفر ] . ( صحيح ) _ ويشهد له حديث أبي سعيد الخدري مرفوعا نهى عن الجدال في القرآن . رواه السجزي كما في الجامع الصغير . ويشهد له أيضا حديث أبي هريرة مرفوعا المراء في القرآن كفر . أخرجه أبو داود وغيره وهو مخرج في المشكاة 236 .


حديث رقم -2420-

[ لا تخيفوا أنفسكم بعد أمنها قالوا وماذاك يا رسول الله قال الدين ] . ( صحيح ) .


حديث رقم -2421-

[ وما أنا والدنيا وما أنا والرقم ] . عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم أتى فاطمة رضي الله عنها فوجد على بابها سترا فلم يدخل قال وقلما كان يدخل إلا بدأ بها فجاء علي رضي الله عنه فرآها مهتمة فقال مالك قالت جاء النبي صلى الله عليه وسلم إلي فلم يدخل فأتاه علي رضي الله عنه فقال يا رسول الله إن فاطمة اشتد عليها أنك جئتها فلم تدخل عليها قال ( فذكره ) فذهب إلى فاطمة فأخبرها بقول رسول الله صلى الله عليه وسلم فقالت قل لرسول الله صلى الله عليه وسلم ما يأمرني به قال قل لها فلترسل به إلى بني فلان . ثم قال أبو داود 4050 وكان سترا موشيا . ( صحيح ) . ( الرقم يريد النقش والوشي ) .


حديث رقم -2422-

[ لا تسبوا الشيطان وتعوذوا من شره ] . ( صحيح ) .


حديث رقم -2423-

[ لا تسبوا تبعا فإنه كان قد أسلم ] . ( صحيح بشواهده ) _ ومنها حديث عائشة كان تبع رجلا صالحا ألا ترى أن الله عز وجل ذم قومه ولم يذمه . ( صحيح ) . وعن وهب بن منبه نهى رسول الله صلى الله عليه وسلم الناس عن سب أسعد وهو تبع . قلنا يا أبا عبد الله وما كان أسعد قال كان على دين إبراهيم . وهو شاهد مرسل جيد .


حديث رقم -2424-

[ لا تشرب مسكرا فإني حرمت كل مسكر ] . أخرج النسائي وأحمد عن الاجلح قال حدثني أبو بكر بن أبي موسى عن أبيه قال بعثني رسول الله صلى الله عليه وسلم إلى اليمن فقلت يا رسول الله إن بها أشربة فما أشرب وما أدع قال وما هي قلت البتع والمزر . قال وما البتع والمزر قال أما البتع فنبيذ العسل وأما المذر فنبيذ الذرة . فقال رسول الله صلى الله عليه وسلم . . . فذكره . وليس عند أحمد فإني حرمت . . . وهذا إسناد جيد . وأخرج نحوه مسلم والنسائي وأحمد


حديث رقم -2425-

[ لا تشربوا في الدباء ولا في المزفت ولا في النقير وانتبذوا في الأسقية . قالوا يا رسول الله فإن اشتد في الأسقية قال فصبوا عليه الماء . قالوا يا رسول الله . . . فقال لهم في الثالثة أو الرابعة أهريقوه . ثم قال إن الله حرم علي أو حرم الخمر والميسر والكوبة قال وكل مسكر حرام ] . عن ابن عباس أن وفد عبد القيس قالوا يا رسول الله فيما نشرب قال فذكره . قال سفيان فسألت علي بن بذيمة عن الكوبة قال الطبل . ( وإسناده صحيح ) . وأخرجه البخاري ومسلم وأبوا داود وزادوا والحنتم . وأخرجه أبو داود عن أبي هريرة مثل حديث أبي جمرة وزاد والمزادة المخنوثة ولكن اشرب في سقائك وأوكه . وسنده صحيح . وأخرج مسلم وأحمد في قصة وفد عبد القيس هذه فقال صلى الله عليه وسلم لا تشربوا في النقير _ قالوا يا نبي الله جعلني الله فداءك أوتدري ما النقير قال نعم الجذع ينقر وسطه _ ولا في الدباء ولا في الحنتم وعليكم بالموكى . واخرجه أبو داود عن أبي القموص زيد بن علي حدثني رجل كان من الوفد الذين وفدوا إلى النبي صلى الله عليه وسلم من عبد قيس فقال لا تشربوا في نقير ولا مزفت ولا دباء ولا حنتم واشربوا في الجلد الموكإ عليه فإن اشتد فاكسروه بالماء فإن أعياكم فأهريقوه . وإسناده صحيح .


حديث رقم -2426-

[ لا تطعموهم مما لا تأكلون . يعني المساكين ] . عن عائشة قالت أهدي إلى النبي صلى الله عليه وسلم ضب فلم يأكله قالت عائشة يا رسول الله ألا نطعمه المساكين قال فذكره . وإسناده حسن .


حديث رقم -2427-

[ لا تغزى هذه ( يعني مكة ) بعد اليوم إلى يوم القيامة ] . وروي بزيادة ولا يقتل قرشي بعد هذا اليوم صبرا أبدا . وإسناده جيد . انظر الحديث رقم 2432


حديث رقم -2428-

[ لا تقتلوا الجراد إلا للأكل أو لدفع ضرر ] . ( صحيح ) .


حديث رقم -2429-

[ لا تقوم الساعة حتى تقاتلوا قوما صغار الأعين عراض الوجوه كأن أعينهم حدق الجراد كأن وجوههم المجام المطرقة ينتعلون الشعر ويتخذون الدرق حتى يربطوا خيولهم بالنخل ] . ( صحيح ) .


حديث رقم -2430-

[ لا تقوم الساعة حتى لا يحج البيت ] . ( صحيح ) . وقد خالفه الحجاج بن حجاج فقال عن قتادة به . إلا أنه قال في متنه ليحجن البيت وليعتمرن بعد خروج يأجوج ومأجوج . أخرجه البخاري . وروي بلفظ إن الناس ليحجون ويعتمرون ويغرسون النخل بعد خروج يأجوج ومأجوج . انظر التفاصيل والتعليق في الكتاب .


حديث رقم -2431-

[ لا تمثلوا بالبهائم ] . عن عبد الله بن جعفر عن أبيه عن النبي صلى الله عليه وسلم قال مر النبي صلى الله عليه وسلم على ناس يرمون كبشا بالنبل فكره ذلك وقال لا تمثلوا بالبهائم . ( إسناده حسن ) . وللحديث شاهد من حديث ابن عمر أنه مر على قوم وقد نصبوا دجاجة حية يرمونها فقال إن رسول الله صلى الله عليه وسلم لعن من مثل بالبهائم . أخرجه أحمد وسنده صحيح .


حديث رقم -2432-

[ لا تنتهي البعوث عن غزو هذا البيت حتى يخسف بجيش منهم ] . ( صحيح ) . وله شاهد عن حفصة بنت عمر مرفوعا نحوه بلفظ . . . خسف بأولهم وآخرهم ولم ينج أوسطهم . قلت أرأيت إن كان فيهم مؤمنون قال تكون لهم قبورا . أخرجه النسائي . قال الألباني وقد استنكرت منه جملة القبور والمحفوظ ما في مسلم وغيره من حديث أم سلمة مرفوعا نحو حديث الترجمة وفيه أنها قالت فقلت يا رسول الله فكيف بمن كان كارها قال يخسف به معهم ولكنه يبعث يوم القيامة على نيته . ( فائدة ) اعلم أنه لا منافاة بين هذا الحديث والحديث المتقدم 2427 لا تغزى مكة بعد إلى يوم القيامة لأن المثبت من الغزو في هذا غير المنفي في ذاك ألا ترى إلى تفسير سفيان إياه بقوله إنهم لا يكفرون أبدا ولا يغزون على الكفر . ويؤيده قوله في هذا الحديث يخسف بجيش منهم . فهو صريح في أن هذا الجيش من الكفار أو البغاة وإن كان فيهم مؤمنون مكرهون فهم يؤمون البيت ليغزوا من فيه من المسلمين فلا تعارض والحمدلله .


حديث رقم -2433-

[ لا تنزلوا على جواد الطريق ولا تقضوا عليها الحاجات ] . ( صحيح بشواهده ) فقد جاء مفرقا في أحاديث . أما الشطر الأول فهو في حديث أبي هريرة مرفوعا بلفظ إذا سافرتم . . . . ,إذا عرستم بالليل فاجتنبوا الطريق فإنها مأوى الهوام في الليل . أخرجه مسلم وغيره انظر رقم 1357 . وأما الشطر الآخر فله شواهد كثيرة فراجع الترغيب .


حديث رقم -2434-

[ لا خير فيمن لا يضيف ] . ( صحيح ) .


حديث رقم -2435-

[ لا سمر إلا لمصل أو مسافر ] . ( حسن صحيح ) . وله شاهد عن عائشة مرفوعا بلفظ لا سمر إلا لثلاثة مصل أو مسافر أو عروس . وإسناده حسن . وعن عبد الله بن مسعود قال جدب لنا رسول الله صلى الله عليه وسلم السمر بعد العشاء . يعني زجرنا . ( والحديث السابق يحدد من يجوز له السهر ) .


حديث رقم -2436-

[ لا عقر في الإسلام ] . ( صحيح ) . قال عبد الرزاق كانوا يعقرون عند القبر بقرة أو شاة .


حديث رقم -2437-

[ لا يقطع الأبطح إلا شدا ] . ( صحيح ) _ عن أم ولد شيبة قالت رأيت رسول الله صلى الله عليه وسلم يسعى بين الصفا والمروة وهو يقول فذكره .


حديث رقم -2438-

[ لا يأتي رجل مولاه يسأله فضلا عنده فيمنعه إياه ن إلا دعي له يوم القيامة شجاعا يتلمظ فضله الذي منع ] . ( حسن ) . في القاموس ( لمظ تتبع بلسانه اللماظة بالضم لبقية الطعام في الفم وأخرج لسانه فمسح شفتيه أو تتبع الطعام وتذوقه كتلمظ في الكل ) .


حديث رقم -2439-

[ لا يؤمن عبد حتى يؤمن بالقدر خيره وشره حتى يعلم أن ما أصابه لم يكن ليخطئه وأن ما أخطأه لم يكن ليصيبه ] . ( صحيح ) . وقد جاء مفرقا بأحاديث منها عن عبادة بن الصامت ولن تؤمن بالله حتى تؤمن بالقدر خيره وشره وتعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك سمعت رسول الله صلى الله عليه وسلم يقول القدر على هذا من مات على غير هذا دخل النار . ( وهو حديث صحيح ) . وعن أبي بن كعب وعبد الله بن مسعود وحذيفة ابن اليمان وزيد بن ثابت مرفوعا في حديث لهم في القدر ولو أنفقت مثل أحد ذهبا في سبيل الله ما قبله الله منك حتى تؤمن بالقدر وتعلم أن ما أصابك . . . الحديث وفيه ولو مت على غير هذا لدخلت النار . ( وإسناده صحيح ) . وهو في المشكاة 115 وتخريج السنة 245 . وعن أنس مرفوعا لا يجد عبد حلاوة الإيمان حتى يعلم أن ما أصابه . . . الحديث . ( أخرجه ابن أبي عاصم 247 بإسناد حسن عنه ) .


حديث رقم -2440-

[ لا يتكلفن أحد لضيفه ما لا يقدر عليه ] . ( لكن الحديث قوي بمجموع طرقه ) ويشهد له عموم حديث عمر ابن الخطاب رضي الله عنه قال نهينا عن التكلف . أخرجه البخاري في أول الاعتصام . وقد تقدم الحديث برقم 2392 .


حديث رقم -2441-

[ لا يذهب الليل والنهار حتى يملك رجل من الموالي يقال له جهجاه ] . أخرجه مسلم والترمذي وقال ( حديث حسن غريب ) .


حديث رقم -2442-

[ لا يزال الله يغرس في هذا الدين غرسا يستعملهم في طاعته ] . ( حسن ) .


حديث رقم -2443-

[ لا يعضه بعضكم بعضا ] . ( حسن ) . ( لا يعضه أي لا يرميه بـ ( العضيهة ) وهي البهتان والكذب .


حديث رقم -2444-

[ لا ينكح الزاني المجلود إلا مثله ] . ( صحيح ) . قوله المجلود قال الشوكاني هذا الوصف خرج مخرج الغالب باعتبار من ظهر منه الزنى . وفيه دليل على أنه لا يحل للمرأة أن تتزوج من ظهر منه الزنى وكذلك لا يحل للرجل أن يتزوج بمن ظهر منها الزنى ويدل على ذلك قوله تعالى { والزانية لا ينكحها إلا زان أو مشرك } .


حديث رقم -2445-

[ لا يقتل بعضكم بعضا ( ولا يصيب بعضكم _ بعضا _ ) وإذا رميتم الجمرة فارموا بمثل حصا الخذف ] . أخبرنا سليمان بن عمرو بن الأحوص عن أمه قالت رأيت رسول الله صلى الله عليه وسلم يرمي الجمرة من بطن الوادي وهو راكب يكبر مع كل حصاة ورجل خلفه يستره فسألت عن الرجل فقالوا الفضل بن العباس وازدحم الناس فقال النبي صلى الله عليه وسلم . . . فذكره . ( والحديث حسن فإن له في المسند طريقين آخرين )


حديث رقم -2446-

[ يا بني بياضة أنكحوا أبا هند وانكحوا إليه . وكان حجاما ] . ( حسن ) . قوله أنكحوا أبا هند أي زوجوه بناتكم . وانكحوا إليه أي اخطبوا إليه بناته ولا تخرجوه منكم للحجامة .


حديث رقم -2447-

[ يجزي من الوضوء مد ومن الغسل صاع ] . ( صحيح لطرقه ) . ( فائدة ) في القاموس المد بالضم مكيال وهو رطلان أو رطل وثلث أو ملء كفي الإنسان المعتدل إذا ملأهما ومد يده بهما وبه سمي مدا وقد جربت ذلك فوجدته صحيحا . وقدسبق الحديث برقم 1991 .


حديث رقم -2448-

[ يجيء النبي ومعه الرجلان ويجيء النبي ومعه الثلاثة وأكثر من ذلك وأقل فيقال له هل بلغت قومك فيقول نعم فيدعى قومه فيقال هل بلغكم هذا فيقولون لا . فيقال من شهد لك فيقول محمد وأمته فتدعى أمة محمد فيقال هل بلغ هذا فيقولون نعم . فيقول وما علمكم بذلك فيقولون أخبرنا نبينا بذلك أن الرسل قد بلغوا فصدقناه قال فذلك قوله تعالى { وكذلك جعلناهم أمة وسطا لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا } . ( صحيح ) .


حديث رقم -2449-

[ يجير على أمتي أدناهم ] . ( حسن صحيح ) .


حديث رقم -2450-

[ يخرج من النار من كان في قلبه مثقال ذرة من الإيمان ] . ( صحيح ) .


حديث رقم -2451-

[ يعذب ناس من أهل التوحيد في النار حتى يكونوا فيها حمما ثم تدركهم الرحمة فيخرجون ويطرحون على أبواب الجنة قال فيرش عليهم أهل الجنة الماء فينبتون كما ينبت الغثاء في حمالة السيل ثم يدخلون الجنة ] . ( صحيح ) _ وله شاهد بأتم منه رواه مسلم وغيره كما تقدم برقم 1551 .


حديث رقم -2452-

[ يعق عن الغلام ولا يمس رأسه بدم ] . ( صحيح ) . وله شاهد من حديث عائشة قالت كانوا في الجاهلية إذا عقوا عن الصبي خضبوا قطنة بدم العقيقة فإذا حلقوا رأس الصبي وضعوها على رأسه فقال النبي صلى الله عليه وسلم اجعلوا مكان الدم خلوقا . ( وإسناده صحيح ) .


حديث رقم -2453-

[ يعمد الشيطان إلى أحدكم فيتهول له ثم يغدو يخبر الناس ] . عن أبي هريرة قال جاء رجل فقال إني رأيت رأسي ضرب فرأيته يتدهده فقال رسول الله صلى الله عليه وسلم فذكره . ( صحيح ) . وترجم النسائي للحديث بقوله الزجر عن أن يخبر الإنسان بتلعب الشيطان به في منامه .


حديث رقم -2454-

[ تلقى عيسى حجته فلقاه الله في قوله { وإذ قال الله يا عيسى ابن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله } فلقاه الله { سبحانك ما يكون لي أن أقول ما ليس لي بحق } الآية كلها . ( حسن صحيح ) .


حديث رقم -2455-

[ ينشأ نشء يقرؤون القرآن لا يجاوز تراقيهم كلما خرج فرق قطع حتى يخرج في أعراضهم الدجال ] . ( حسن ) . فقد ثبت أن من أشراط الساعة نشئا ينشأون يتخذون القرآن مزامير . وقد سبق برقم 979 . قوله أعراضهم جمع عرض بفتح وسكون بمعنى الجيش العظيم وهو مستعار من العرض بمعنى ناحية الجبل أو بمعنى السحاب الذي يسد الأفق . قاله السندي .


حديث رقم -2456-

[ يوم القيامة كقدر ما بين الظهر والعصر ] . ( صحيح ) . وهذا يدل على خفة يوم القيامة على المؤمنين .


حديث رقم -2457-

[ صلى لنا رسول الله صلى الله عليه وسلم صلاة من الصلوات ( وفي رواية صلاة الظهر ) فقام من اثنتين ( ولم يجلس ) فسبح به ( فلما اعتدل مضى ولم يرجع ) ( فقام الناس معه ) فمضى حتى ( إذا ) فرغ من صلاته ولم يبق إلا السلام ( وانتظر الناس تسليمه ) سجد سجدتين ( يكبر في كل سجدة وهو جالس ) قبل أن يسلم ( ثم سلم ) ( وسجد الناس معه مكان ما نسي من الجلوس ) ] . ( صحيح ) . فائدة قوله فلما اعتدل مضى ولم يرجع فيه إشارة قوية إلى أن عدم رجوعه صلى الله عليه وسلم إلى التشهد _ وهو واجب _ إنما هو اعتداله صلى الله عليه وسلم قائما ومفهومه أنه لو لم يعتدل لرجع وقد جاء هذا منصوصا عليه في قوله صلى الله عليه وسلم إذا قام الإمام في الركعتين فإن ذكر قبل أن يستوي قائما فليجلس فإن استوى قائما فلا يجلس ويسجد سجدتي السهو . وهو حديث صحيح بمجموع طرقه أحدها جيد وهو مخرج في الارواء 388 وصحيح أبي داود 949 . فما جاء في بعض كتب الفقه أنه إذا كان إلى القيام أقرب لم يرجع فإنه مع مخالفته للحديثين فلا أصل له في السنة البتة .


حديث رقم -2458-

[ مكتوب في الإنجيل لا فظ ولا غليظ ولا سخاب بالأسواق ولا يجزي بالسيئة مثلها بل يعفو ويصفح ] . ( حسن ) .


حديث رقم -2459-

[ كان رسول الله صلى الله عليه وسلم إذا صلى همس شيئا لا أفهمه ولا يخبرنا به قال أفطنتم لي قلنا نعم . قال إني ذكرت نبيا من الأنبياء أعطي جنودا من قومه ( وفي رواية أعجب بأمته ) فقال من يكافىء هؤلاء أو من يقوم لهؤلاء _ أو غيرها من الكلام ( وفي الرواية الأخرى من يقوم لهؤلاء ولم يشك ) فأوحي إليه أن اختر لقومك إحدى ثلاث إما أن نسلط عليهم عدوا من غيرهم أو الجوع أو الموت فاستشار قومه في ذلك فقالوا أنت نبي الله فكل ذلك إليك خر لنا . فقام إلى الصلاة وكانوا إذا فزعوا فزعوا إلى الصلاة فصلى ما شاء الله قال ثم قال أي رب أما عدو من غيرهم فلا أو الجوع فلا ولكن الموت فسلط عليهم الموت فمات منهم ( في يوم ) سبعون ألفا فهمسي الذي ترون أني أقول اللهم بك أحول وبك أصول وبك أقاتل ] . ( صحيح ) . انظر التعليق في الكتاب وموضوع التحصن من العين .


حديث رقم -2460-

[ إن الشمس تدنو حتى يبلغ العرق نصف الأذن فبينما هم كذلك استغاثوا بآدم فيقول لست صاحب ذلك ثم بموسى فيقول كذلك ثم بمحمد صلى الله عليه وسلم فيشفع بين الخلق ن فيمشي حتى يأخذ بحلقة الجنة فيومئذ يبعثه الله مقاما محمودا يحمده أهل الجمع كلهم ] . ( صحيح ) . انظر في الكتاب شرحا للإستغاثة بالأموات وغيره فهو مهم .


حديث رقم -2461-

[ ما من عام بأكثر مطرا من عام ولكن الله يصرفه بين خلقه ( حيث يشاء ) . ثم قرأ { ولقد صرفناه بينهم ليذكروا } الآية ] . عن ابن عباس . ( صحيح ) . ويستفاد منه أن كمية المطر في كل عام واحدة لكن تصريفه يختلف . وقال البغوي في معالم التنزيل عقب حديث ابن عباس وهذا كما روي مرفوعا ما من ساعة من ليل ولا نهار إلا والسماء تمطر فيها يصرفه الله حيث يشاء . وذكر ابن اسحاق وابن جريج ومقاتل وبلغوا به ابن مسعود يرفعه قال ليس من سنة بأمر ( أي أسوأ ) من أخرى ولكن الله قسم هذه الأرزاق فجعلها في السماء الدنيا في هذا القطر ينزل منه في كل سنة بكيل معلوم ووزن معلوم وإذا عمل قوم بالمعاصي حول الله ذلك إلى غيرهم فإذا عصوا جميعا صرف الله ذلك إلى الفيافي والبحار .


حديث رقم -2462-

[ يحلها _ يعني مكة _ ويحل به _ يعني الحرم المكي _ رجل من قريش لو وزنت ذنوبه بذنوب الثقلين لوزنتها ] . عن سعيد بن عمرو قال أتى عبد الله بن عمرو ابن الزبير وهو جالس في الحجر فقال يا ابن الزبير إياك والإلحاد في حرم الله فإني أشهد لسمعت رسول الله صلى الله عليه وسلم يقول ( فذكره ) . قال فانظر أن لا تكون هو يا ابن عمرو فإنك قد قرأت الكتب وصحبت الرسول صلى الله عليه وسلم قال فإني أشهدك أن هذا وجهي إلى الشام مجاهدا . ( وهذا إسناد صحيح على شرط الشيخين ) . ويشهد له عن عثمان بن عفان رضي الله عنه قال قال له عبد الله بن الزبير حين حصر إن عندي نجائب قد أعددتها لك فهل لك أن تحول إلى مكة فيأتيك من أراد أن يأتيك قال لا إني سمعت رسول الله صلى الله عليه وسلم يقول يلحد بمكة كبش من قريش اسمه عبد الله عليه مثل نصف أوزار الناس . ( صحيح بلفظ أحمد ) .


حديث رقم -2463-

[ من وعده الله على عمل ثوابا فهو منجزه له ومن وعده على عمل عقابا فهو فيه بالخيار ] . ( والحديث مع ضعف سنده فهو ثابت المتن عندي ) .


حديث رقم -2464-

[ كل فجاج مكة طريق ومنحر ] . ( الحديث بمجموع طرقه صحيح ولاسيما وله شاهد من حديث ابن عباس أنه كان ينحر بمكة ) .


حديث رقم -2465-

[ المتلاعنان إذا تفرقا لا يجتمعان أبدا ] . ( صحيح ) . والحديث صالح للاحتجاج به على أن فرقة اللعان إنما هي فسخ وهو مذهب الشافعي وأحمد وغيرهما وذهب أبو حنيفة إلى أنه طلاق بائن والحديث يرد عليه وبه أخذ مالك أيضا والثوري وأبو عبيدة وأبو يوسف وهو الحق الذي يقتضيه النظر السليم في الحكمة من التفريق بينهما على ما شرحه ابن القيم رحمه الله تعالى في زاد المعاد وإليه مال الصنعاني في سبل السلام .


حديث رقم -2466-

[ كان لا يقرأ القرآن في أقل من ثلاث ] . إسناده فيه ضعف ويشهد للحديث نهيه صلى الله عليه وسلم عبد الله بن عمرو أن يقرأ القرآن في أقل من ثلاث وقوله صلى الله عليه وسلم من قرأ القرآن في أقل من ثلاث لم يفقهه . وهو ثابت صحيح عنه صلى الله عليه وسلم وهو في صفة الصلاة ( ص 118 - 119 ) الطبعة السابعة . وانظر الحديث 1512 و1513 وما ذكر تحتهما . وانظر التعليق الطويل في الكتاب وما ثبت عن بعض السلف مما هو خلاف هذه السنة الصحيحة وتعليل ذلك .


حديث رقم -2467-

[ لما لقي موسى الخضر عليهما السلام جاء طير فألقى منقاره في الماء فقال الخضر لموسى تدري ما يقول هذا الطير قال وما يقول قال يقول ما علمك وعلم موسى في علم الله إلا كما أخذ منقاري من الماء ] . ( صحيح ) . والحديث قطعة من قصة الخضر مع موسى عليهما الصلاة والسلام في الصحيحين وزوائد أحمد لكنهم لم تقع لهم هذه القطعة بهذا التمام ولذلك خرجتها .


حديث رقم -2468-

[ يؤتى بأربعة يوم القيانة بالمولود وبالمعتوه وبمن مات في الفترة والشيخ الفاني كلهم يتكلم بحجته فيقول الرب تبارك وتعالى لعنق من النار ابرز فيقول لهم إني كنت أبعث إلى عبادي رسلا من أنفسهم وإني رسول نفسي إليكم ادخلوا هذه فيقول من كتب عليه الشقاء يارب أين ندخلها ومنها كنا نفر قال ومن كتب عليه السعادة يمضي فيقتحم فيها مسرعا قال فيقول تبارك وتعالى أنتم لرسلي أشد تكذيبا ومعصية فيدخل هؤلاء الجنة وهؤلاء النار ] . ( صحيح بطرقه ) . يفيد الحديث امتحان من لم تبلغه الدعوة يوم القيامة . وانظر الكتاب فيه رواية أخرى توضح المعنى .


حديث رقم -2469-

[ يا آل محمد من حج منكم فليهل بعمرة في حجة ] . ( صحيح ) .


حديث رقم -2470-

[ إن من المؤمنين من يلين لي قلبه ] . ( صحيح ) . وورد بألفاظ أخرى يجمع بينها يلين لي قلبه ويلين له قلبي .


حديث رقم -2471-

[ لكل شيء حقيقة وما بلغ عبد حقيقة الإيمان حتى يعلم أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه ] . ( صحيح ) . وله شواهد كثيرة منها الحديث السابق برقم 2439 .


حديث رقم -2472-

[ كانت امرأة تصلي خلف النبي صلى الله عليه وسلم ( حسناء من ) أجمل الناس فكان ناس يصلون في آخر صفوف الرجال فينظرون إليها فكان أحدهم ينظر إليها من تحت إبطه ( إذا ركع ) وكان أحدهم يتقدم إلى الصف الأول حتى لا يراها فأنزل الله عز وجل هذه الآية { ولقد علمنا المستقدمين منكم ولقد علمنا المستأخرين } ] . ( صحيح ) . انظر الشرح الطويل في الكتاب والرد على ابن كثير في استغرابه الحديث ولا سيما ص 611 و612 .


حديث رقم -2473-

[ إن الله عز وجل يقول يا ابن آدم إن تعط الفضل فهو خير لك وإن تمسكه فهو شر لك وابدأ بمن تعول ولا يلوم الله على الكفاف واليد العليا خير من اليد السفلى ] . ( حسن ) . وأخرجه مسلم والترمذي وأحمد وقال الترمذي حديث حسن صحيح .


حديث رقم -2474-

[ إن الرحم شجنة من الرحمن عز وجل واصلة لها لسان ذلق تتكلم بما شاءت فمن وصلها وصله الله ومن قطعها قطعه الله ] . عن عبد الله بن عمرو _ بالوهط _ قال عطف لنا رسول الله صلى الله عليه وسلم إصبعه فقال فذكره . ( وإسناده جيد ) . وله شواهد كثيرة تقدم بعضها برقم 1602 . وراجع لشواهده تخريج الحلال والحرام 405 . ( الشجنة الشعبة من كل شيء كما في الوسيط وهي بالضم والكسر كما في النهاية وفي الترغيب 226/3 قال أبو عبيد يعني قرابة مشتبكة كاشتباك العروق .


حديث رقم -2475-

[ إذا أدركت ركعة من صلاة الصبح قبل أن تطلع الشمس ( فطلعت ) فصل إليها أخرى ] . ( إسناده صحيح على شرط الشيخين ) . وفي رواية صحيحة فليتم صلاته وانظر الكتاب فيه شرح طويل عن آراء الفقهاء المختلفة في الموضوع لاسيما ما ورد في ص 616 و617 .


حديث رقم -2476-

[ كل أيام التشريق ذبح ] . ( حسن ) .


حديث رقم -2477-

[ الراعي يرمي بالليل ويرعى بالنهار ] . ( صحيح ) .


حديث رقم -2478-

[ من السنة إذا دخلت المسجد أن تبدأ برجلك اليمنى وإذا خرجت أن تبدأ برجلك اليسرى ] . عن شداد أبي طلحة قال سمعت معاوية بن قرة يحدث عن أنس بن مالك أنه كان يقول فذكره . أخرجه الحاكم وعنه البيهقي . ( حسن ) .


حديث رقم -2479-

[ أيها الناس لا تشكوا عليا فوالله إنه لحسن في ذات الله _ أو في سبيل الله _ من أن يشكى ] . عن أبي سعيد الخدري قال اشتكى الناس عليا رضوان الله عليه فقام رسول الله صلى الله عليه وسلم فينا خطيبا فسمعته يقول فذكره وليس في المسند قوله من أن يشتكى . ( وإسناده جيد ) .


حديث رقم -2480-

[ إن بين أيديكم عقبة كؤودا لا ينجو منها إلا كل مخف ] . ( صحيح ) . ورواه الطبراني عن أم الدرداء عن أبي الدرداء قالت قلت له مالك لا تطلب ما يطلب فلان وفلان قال إني سمعت رسول الله صلى الله عليه وسلم يقول إن وراءكم عقبة كؤودا لا يجوزها المثقلون . فأنا أحب أن أتخفف لتلك العقبة . رواه الطبراني بإسناد صحيح . وله شاهد بلفظ لا يجوزها إلا كل ضامر مهزول . لكن إسناده ضعيف ولفظه منكر وهو في الضعيفة برقم 3176 . ( مخف ) أي من الذنوب وما يؤدي إليها وفي النهاية يقال أخف الرجل فهو مخف وخف وخفيف إذا خفت حاله ودابته وإذا كان قليل الثقل يريد به المخف من الذنوب وأسباب الدنيا وعلقها .


حديث رقم -2481-

[ مثل المؤمن ومثل الموت كمثل رجل له ثلاثة أخلاء أحدهم ماله قال خذ ما شئت . وقال الآخر أنا معك فإذا مت أنزلتك . وقال الآخر أنا معك وأخرج معك . فأحدهم ماله والآخر أهله وولده والآخر عمله ] . ( حسن ) وذكره الهيثمي من حديث أنس وزاد في آخره فيقول إن كنت لأهون الثلاثة علي . ( صحيح ) .


حديث رقم -2482-

[ والذي نفسي بيده للدنيا أهون على الله من هذه على أهلها . يعني شاة ميتة ] . ( إسناده جيد بالشواهد ) . انظر الروايات المختلفة في الكتاب .


حديث رقم -2483-

[ رديه فيه ثم اعجنيه ] . عن أم أيمن أنها غربلت دقيقا فصنعته للنبي صلى الله عليه وسلم رغيفا فقال ماهذا قالت طعام نصنعه بأرضنا فأحببت أن أصنع لك رغيفا فقال فذكره . ( وإسناده صحيح ) . ( فائدة ) والمراد من قوله صلى الله عليه وسلم رديه أي ردي ما غربلتيه من النخالة إلى الدقيق ثم اعجنيه من جديد . وهذا من زهده صلى الله عليه وسلم في طعامه . انظر بعض الأحاديث في ذلك في مختصر الشمائل باب 5 .


حديث رقم -2484-

[ والله يا عائشة لو شئت لأجرى الله معي جبال الذهب والفضة ] . عن عائشة رضي الله عنها قالت دخلت امرأة من الأنصار علي فرأت فراش رسول الله صلى الله عليه وسلم عباءة مثنية فانطلقت فبعثت إليه بفراش حشوه صوف فدخل علي رسول الله صلى الله عليه وسلم فقال ما هذا قلت يا رسول الله فلانة الأنصارية دخلت علي فرأت فراشك فذهبت فبعثت بهذا . فقال رديه فلم أرده وأعجبني أن يكون في بيتي حتى قال ذلك ثلاث مرات فقال . . . فذكره . ( صحيح بشاهده ) .


حديث رقم -2485-

[ كان إذا صافح رجلا لم يترك يده حتى يكون هو التارك ليد رسول الله صلى الله عليه وسلم ] . ( صحيح بطرقه ) .


حديث رقم -2486-

[ إنها ستفتح عليكم الدنيا حتى تنجدوا بيوتكم كما تنجد الكعبة قلنا ونحن على ديننا اليوم قال وأنتم على دينكم اليوم . قلنا فنحن يومئذ خير أم ذلك اليوم قال بل أنتم اليوم خير ] . ( صحيح ) . عن أبي حرب بن أبي الأسود عنه قال أتيت المدينة وليس بها معرفة فنزلت الصفة مع رجل فكان بيني وبينه كل يوم مد من تمر فصلى رسول الله صلى الله عليه وسلم ذات يوم فلما انصرف قال رجل من أصحاب الصفة يا رسول الله أحرق بطوننا التمر وتخرقت عنا الخنف فصعد رسول الله صلى الله عليه وسلم فخطب ثم قال والله لو وجدت خبزا أولحما لأطعمتكموه أما إنكم توشكون أن تدركوا ومن أدرك ذلك منكم أن يراح عليكم بالجفان وتلبسون مثل أستار الكعبة . قال فمكثت أنا وصاحبي ثمانية عشر يوما وليلة ما لنا طعام إلا البرير حتى جئنا إلى إخواننا الأنصار فواسونا وكان خير ما أصابنا هذا التمر . ( وإسناده صحيح ) .


حديث رقم -2487-

[ إن منكم من يقاتل على تأويل هذا القرآن كما قاتلت على تنزيله فاستشرفنا وفينا أبو بكر وعمر فقال لا ولكنه خاصف النعل . يعني عليا رضي الله عنه ] . عن أبي سعيد الخدري قال كنا جلوسا ننتظر رسول الله صلى الله عليه وسلم فخرج علينا من بعض بيوت نسائه قال فقمنا معه فانقطعت نعله فتخلف عليها علي يخصفها فمضى رسول الله صلى الله عليه وسلم ومضينا معه ثم قام ينتظره وقمنا معه فقال فذكره قال فجئنا نبشره قال وكأنه قد سمعه . ( صحيح على شرط مسلم ) . وعن ربعي بن خراش قال سمعت عليا يقول وهو بالمدائن جاء سهيل بن عمرو إلى النبي صلى الله عليه وسلم فقال إنه قد خرج إليك ناس من أرقائنا ليس بهم الدين تعبدا فارددهم علينا فقال له أبو بكر وعمر صدق يا رسول الله فقال رسول الله صلى الله عليه وسلم لن تنتهوا يا معشر قريش حتى يبعث الله عليكم رجلا امتحن الله قلبه بالإيمان يضرب أعناقكم وأنتم مجفلون عنه إجفال النعم . فقال أبوبكر أنا هو يا رسول الله قال لا . قال له عمر أنا هو يا رسول الله قال لا ولكنه خاصف النعل . قال وفي كف علي نعل يخصفها لرسول الله صلى الله عليه وسلم . ( وإسناده حسن ) . وله طريقا أخرى يتقوى بها يرويه شريك عن منصور عنه عن علي قال جاء النبي صلى الله عليه وسلم أناس من قريش فقالوا يا محمد إنا جيرانك وحلفاؤك وإن من عبيدنا قد أتوك ليس بهم رغبة في الدين ولا رغبة في الفقه إنما فروا من ضياعنا وأموالنا فارددهم إلينا . فقال لأبي بكر ما تقول فقال صدقوا إنهم لجيرانك وحلفاؤك . فتغير وجه النبي صلى الله عليه وسلم ثم قال لعمر ما تقول قال صدقوا إنهم لجيرانك وحلفاؤك . فتغير وجه النبي صلى الله عليه وسلم ثم قال يا معشر قريش والله ليبعثن الله عليكم رجلا منكم امتحن الله قلبه للإيمان فيضربكم على الدين أو يضرب بعضكم . قال أبو بكر أنا هو يا رسول الله قال لا . قال عمر أنا هو يارسول الله قال لا ولكن ذلك الذي يخصف النعل . وقد كان أعطى عليا نعلا يخصفها . أخرجه الترمذي 298/2 وقال حديث حسن صحيح . والنسائي في الخصائص ص8 والضياء في المختارة . وأخرجه أبو داود 2700 وعنه الضياء .


حديث رقم -2488-

[ والذي نفسي بيده لا يبغضنا أهل البيت أحد إلا أدخله الله النار ] . ( صحيح )


حديث رقم -2489-

[ كان يحرس حتى نزلت هذه الآية { والله يعصمك من الناس } فأخرج رسول الله صلى الله عليه وسلم رأسه من القبة فقال لهم يا أيها الناس انصرفوا فقد عصمني الله ] . ( صحيح ) . وله شاهد من حديث أبي هريرة قال كان رسول الله صلى الله عليه وسلم إذا نزل منزلا نظروا أعظم شجرة يرونها فجعلوها للنبي صلى الله عليه وسلم فينزل تحتها وينزل أصحابه بعد ذلك في ظل الشجر فبينما هو نازل تحت شجرة _ وقد علق السيف عليها _ إذ جاء أعرابي فأخذ السيف من الشجرة ثم دنا من النبي صلى الله عليه وسلم وهو نائم فأيقظه فقال يا محمد من يمنعك مني الليلة فقال النبي صلى الله عليه وسلم الله . فأنزل الله { يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس } الآية . وإسناده حسن . انظر الكتاب ص 645 . فيه تحقيق عن إدعاء الشيعة أن الآية المذكورة نزلت يوم غدير خم في علي رضي الله عنه .


حديث رقم -2490-

[ إن الله ليرفع ذرية المؤمن إليه في درجته وإن كانوا دونه في العمل لتقر بهم عينه ثم قرأ { والذين آمنوا واتبعتهم ذريتهم بإيمان } الآية ثم قال وما نقصنا الآباء بما اعطينا البنين ] . ( صحيح ) . أما حديث ابن عباس بلفظ إذا دخل الرجل الجنة سأل عن أبويه وزوجته وولده فيقال إنهم لم يبلغوا درجتك . فيقول يا رب قد عملت لي ولهم فيؤمربإلحاقهم به وقرأ ابن عباس { والذين آمنوا واتبعتهم ذريتهم بإيمان } الآية . فهو موضوع وتجده في الضعيفة برقم 2602


حديث رقم -2491-

[ كان إذا دعا ( يعني في الإستسقاء ) جعل ظاهر كفيه مما يلي وجهه ] . ( صحيح ) فائدة قد ذهب إلى العمل بالحديث وأفتى به الإمام مالك رحمه الله تعالى كما جاء في المدونة لابن القاسم 158/2 .


حديث رقم -2492-

[ من عال ثلاثا من بنات يكفيهن ويرحمهن ويرفق بهن فهو في الجنة ] . ( صحيح وله شواهد كثيرة تقدم بعضها برقم 294 _ 296 ) .


حديث رقم -2493-

[ إن إبراهيم ابني وإنه مات في الثدي وإن له ظئرين يكملان رضاعته في الجنة ] أخرجه الإمام أحمد عن أنس بن مالك قال ما رأيت أحدا كان أرحم بالعيال من رسول الله صلى الله عليه وسلم كان إبراهيم مسترضعا في عوالي المدينة وكان ينطلق ونحن معه فيدخل البيت وإن ليدخن _ وكان ظئره قينا _ فيأخذه فيقبله ثم يرجع ( قال عمرو ) فلما توفي إبراهيم قال رسول الله صلى الله عليه وسلم فذكره . وأخرج مسلم عن أنس قال قال رسول الله صلى الله عليه وسلم ولد لي الليلة غلام فسميته باسم أبي إبراهيم . ثم دفعه إلى أم سيف امرأة قين يقال له أبو سيف فانطلق يأتيه واتبعته فانتهينا إلى أبي سيف وهو ينفخ في كيره وقد امتلأ البيت دخانا فأسرعت المشي بين يدي رسول الله صلى الله عليه وسلم فقلت يا أبا سيف أمسك جاء رسول الله صلى الله عليه وسلم فأمسك فدعا النبي صلى الله عليه وسلم بالصبي فضمه إليه وقال ما شاء الله أن يقول . . . الحديث . وللحديث شواهد وألفاظ أخرى يحسن مراجعتها في الكتاب .


حديث رقم -2494-

[ ألا إن الفتنة ههنا ألا إن الفتنة ههنا ( قالها مرتين أو ثلاثا ) من حيث يطلع قرن الشيطان ( يشير ( بيده ) إلى المشرق وفي رواية العراق ) ] . ( صحيح ) . في الكتاب طرق وروايات عديد وتعليقات على أقوال الشيعة يحسن الرجوع إليه .


حديث رقم -2495-

[ والذي نفسي بيده لو قتلتموه لكان أول فتنة وآخرها ] . أخرج الإمام أحمد أن نبي الله صلى الله عليه وسلم مر برجل ساجد _ وهو ينطلق إلى الصلاة _ فقضى الصلاة ورجع عليه وهو ساجد فقام النبي صلى الله عليه وسلم فقال من يقتل هذا فقام رجل فحسر عن يديه فاخترط سيفه وهزه ثم قال يا نبي الله بأبي أنت وأمي كيف أقتل رجلا ساجدا يشهد أن لا إله إلا الله وأن محمدا عبده ورسوله ثم قال من يقتل هذا فقام رجل فقال أنا فحسر عن ذراعيه واخترط سيفه وهزه حتى رعدت يده فقال يا نبي الله كيف أقتل رجلا ساجدا يشهد أن لا إله إلا الله وأن محمدا عبده ورسوله فقال النبي صلى الله عليه وسلم فذكره . ( وإسناده صحيح على شرط مسلم ) . وللحديث شاهد من حديث أنس نحوه . وفيه أن الرجل الأول الذي قام لقتله هو أبو بكر والثاني عمر وزاد فقال رسول الله صلى الله عليه وسلم أيكم يقوم إلى هذا فيقتله قال علي أنا . قال رسول الله صلى الله عليه وسلم أنت له إن أدركته . فذهب علي فلم يجد فرجع فقال ررسول الله صلى الله عليه وسلم أقتلت الرجل قال لم أدر أين سلك من الأرض فقال رسول الله صلى الله عليه وسلم إن هذا أول قرن خرج من أمتي لو قتلته ما اختلف من أمتي اثنان . وورد بلفظ آخر في آخره فرجع علي فقال يا رسول الله إنه لم يره فقال صلى الله عليه وسلم إن هذا وأصحابه يقرؤون القرآن لا يجاوز تراقيهم يمرقون من الدين كما يمرق السهم من الرمية ثم لا يعودون فيه حتى يعود السهم من فوقه ( أي موضع الوتر منه ) فاقتلوهم هم شر البرية . وإسناده حسن .


حديث رقم -2496-

[ كان يبعثه البعث فيعطيه الراية فما يرجع حتى يفتح الله عليه جبريل عن يمينه وميكائيل عن يساره . يعني عليا رضي الله عنه ] . عن ابي هبيرة بن يريم قال سمعت الحسن بن علي قام فخطب الناس فقال يا أيها الناس لقد فارقكم أمس رجل ما سبقه الأولون ولا يدركه الآخرون . لقد كان رسول الله صلى الله عليه وسلم يبعثه ( الحديث ) ما ترك بيضاء ولا صفراء إلا سبعمائة درهم فضلت من عطائه أراد أن يشتري بها خادما . ( حسن بطريقيه ) .


حديث رقم -2497-

[ يا معاذ إنك عسى أن لا تلقاني بعد عامي هذا ( أ ) ولعلك أن تمر بمسجدي ( هذا أ ) وقبري ] . أخرجه أحمد عن عاصم بن حميد السكوني أن معاذا لما بعته النبي صلى الله عليه وسلم خرج إلى اليمن معه النبي صلى الله عليه وسلم يوصيه ومعاذ راكب ورسول الله صلى الله عليه وسلم يمشي تحت راحلته فلما فرغ قال فذكره . وزاد فبكى معاذ بن جبل جشعا لفراق رسول الله صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم لا تبك يا معاذ للبكاء أو إن البكاء من الشيطان . وفي رواية زاد في آخره ثم التفت فأقبل بوجهه نحو المدينة فقال إن أولى الناس بي المتقون من كانوا وحيث كانوا . ( وإسناده صحيح ) . انظر الكتاب فيه رواية أخرى وفيه تنبيه مهم خلاصته أن الدكتور البوطي في آخر كتابه فقه السيرة استدل بالحديث على شرعية زيارة قبره صلى الله عليه وسلم وزعم أن ابن تيمية ينكرها وقال الألباني لا نخالفه في هذا الإستدلال ولكن زعمه باطل وإنما ينكر ابن تيمية قصد الزيارة بالسفر إليها . . . . الخ .


حديث رقم -2498-

[ ألا أنبئكم بخياركم خياركم أطولكم أعمارا إذا سددوا ] . ( حسن لغيره ) . وله شواهد كثيرة تقدم بعضها برقم 1298 .


حديث رقم -2499-

[ أحسنت ( اتركها حتى تماثل ) ] . عن أبي عبد الرحمن قال خطب علي فقال يا أيها الناس أقيموا على أرقائكم الحد من أحصن منهم ومن لم يحصن فإن أمة لرسول الله صلى الله عليه وسلم زنت فأمرني أن أجلدها فإذا هي حديث عهد بنفاس فخشيت إن أنا جلدتها أن أقتلها فذكرت ذلك للنبي صلى الله عليه وسلم فقال فذكره . والزيادة لمسلم . ( صحيح ) . وورد بلفظ إذا جفت دماؤها فاجلدها وأقيموا الحدود على ما ملكت أيمانكم . ( ضعيف ) .


حديث رقم -2500-

[ ما ابتلى الله عبدا ببلاء وهو على طريقة يكرهها إلا جعل الله ذلك البلاء له كفارة وطهورا ما لم ينزل ما أصابه من البلاء بغير الله أو يدعو غير الله في كشفه ] . عن أبي هريرة قال دخلت على أم عبد الله بنت أبي ذباب عائدا لها من شكوى فقالت يا أبا هريرة إني دخلت على أم سلمة أعودها من شكوى فنظرت إلى قرحة في يدي فقالت سمعت رسول الله صلى الله عليه وسلم يقول فذكره . ( إسناده حسن ) . وله شواهد كثيرة منها الحديثين 2273 و2274 .


حديث رقم -2501-

إياكم والجلوس في الصعدات ) وفي رواية الطرق ) فإن كنتم لابد فاعلين فأعطوا الطريق حقه . قيل وما حقه قال غض البصر ورد السلام وإرشاد الضال )


حديث رقم -2502-

إن شئت دعوت الله لك فشفاك وإن شئت صبرت ولا حساب عليك )


حديث رقم -2503-

ما يصيب المؤمن من وصب ولا نصب ولا سقم ولا حزن حتى الهم يهمه إلا كفر به من سيئاته )


حديث رقم -2504-

من عاد مريضا لم يزل يخوض في الرحمة حتى يجلس فإذا جلس اغتمس فيها )


حديث رقم -2505-

إن الرجل يشفع للرجلين وللثلاثة والرجل للرجل )


حديث رقم -2506-

ما استجار عبد من النار سبع مرات في يوم إلا قالت النار يارب إن عبدك فلانا قد استجارك مني فأجره ولايسأل الله عبد الجنة في يوم سبع مرات إلا قالت الجنة يارب إن عبدك فلانا سألني فأدخله الجنة )


حديث رقم -2507-

أما بعد ياعائشة فإنه قد بلغني عنك كذا وكذا [ إنما أنت من بنات آدم ] فإن كنت بريئة فسيبرئك الله وإن كنت ألممت بذنب فاستغفري الله وتوبي إليه فإن العبد إذا اعترف بذنبه ثم تاب إلى الله تاب الله عليه . وفي رواية فإن التوبة من الذنب الندم )


حديث رقم -2508-

إن فرعون أوتد لامرأته أربعة أوتاد في يديها ورجليها فكان إذا تفرقوا عنها ظللتها الملائكة فقالت رب ابن لي عندك بيتا في الجنة ونجني من فرعون وعمله ونجني من القوم الظالمين ) فكشف لها عن بيتها في الجنة )


حديث رقم -2509-

لو كان في هذا المسجد مائة [ ألف ] أو يزيدون وفيه رجل من أهل النار فتنفس فأصابهم نفسه لاحترق المسجد ومن فيه )


حديث رقم -2510-

إنكم اليوم في زمان كثير علماؤه قليل خطباؤه من ترك عشر ما يعرف فقد هوى ويأتي من بعد زمان كثير خطباؤه قليل علماؤه من استمسك بعشر ما يعرف فقد نجا )


حديث رقم -2511-

قال رسول الله صلى الله عليه وسلم لجبريل عليه السلام ما لي لم أر ميكائيل ضاحكا قط قال ما ضحك ميكائيل منذ خلقت النار )


حديث رقم -2512-

ما من أحد يموت سقطا ولا هرما - وإنما الناس فيما بين ذلك - إلا بعث ابن ثلاثين سنة فإن كان من أهل الجنة كان على نسخة آدم وصورة يوسف وقلب أيوب ومن كان من أهل النار عظموا أو فخموا كالجبال )


حديث رقم -2513-

أعطيت الكوثر فإذا هو نهر يجري [ كذا على وجه الأرض ] ولم يشق شقا فإذا حافتاه قباب اللؤلؤ فضربت بيدي إلى تربته فإذا هو مسكة ذفرة وإذا حصاه اللؤلؤ )


حديث رقم -2514-

ذاك نهر أعطانيه الله - يعني - في الجنة أشد بياضا من اللبن وأحلى من العسل فيه طير أعناقها كأعناق الجزر قال عمر إن هذه لناعمة قال رسول الله صلى الله عليه وسلم أكلتها أنعم منها )


حديث رقم -2515-

إذا رميت الجمار كان لك نورا يوم القيامة )


حديث رقم -2516-

لاينقع بول في طست في البيت فإن الملائكة لاتدخل بيتا فيه بول ولا يبولن في مغتسل )


حديث رقم -2517-

عليكم بالسواك فإنه مطيبة للفم ومرضاة للرب )


حديث رقم -2518-

لايسمع النداء أحد في مسجدي هذا ثم يخرج منه - إلا لحاجة - ثم لايرجع إلا منافق )


حديث رقم -2519-

كذبت لايدخلها يعني النار ) فإنه شهد بدرا والحديبية . يعني حاطب بن أبي بلتعة رضي الله عنه )


حديث رقم -2520-

يبعث مناد عند حضرة كل صلاة فيقول يا بني آدم قوموا فأطفئوا عنكم ما أوقدتم على أنفسكم . فيقومون فيتطهرون فتسقط خطاياهم من أعينهم ويصلون فيغفر لهم ما بينهما ثم توقدون فيما بين ذلك فإذا كان عند صلاة الأولى نادى يا بني آدم قوموا فأطفئوا ما أوقدتم على أنفسكم فيقومون فيتطهرون ويصلون فيغفر لهم ما بينهما فإذا حضرت العصر فمثل ذلك فإذا حضرت المغرب فمثل ذلك فإذا حضرت العتمة فمثل ذلك فينامون وقد غفر لهم ثم قال فمدلج في خير ومدلج في شر )


حديث رقم -2521-

كان يأمرها يعني عائشة ) أن تسترقي من العين )


حديث رقم -2522-

كان يؤمر العائن فيتوضأ ثم يغتسل منه المعين )


حديث رقم -2523-

إن خير نساء ركبن أعجاز الإبل صالح نساء قريش أخشاه على ولد في صغر وأرعاه على بعل بذات يد )


حديث رقم -2524-

اللهم لامانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد من يرد الله به خيرا يفقهه في الدين )


حديث رقم -2525-

إن الله عز وجل يضحك من رجلين يقتل أحدهما الآخر فيدخلهما الله الجنة يكون أحدهما كافرا فيقتل الآخر ثم يسلم فيغزو في سبيل الله فيقتل )


حديث رقم -2526-

المسلمون كرجل واحد إن اشتكى عينه اشتكى كله وإن اشتكى رأسه اشتكى كله )


حديث رقم -2527-

المملوك أخوك فإذا صنع لك طعاما فأجلسه معك فإن أبى فأطعمه ولا تضربوا وجوههم )


حديث رقم -2528-

أتى جبريل النبي صلى الله عليه وسلم فقال ما تعدون أهل بدر فيكم قال من أفضل المسلمين . قال وكذلك من شهد فينا من الملائكة )


حديث رقم -2529-

يا أبا ذر أتاني ملكان وأنا ببعض بطحاء مكة فوقع أحدهما على الأرض وكان الآخر بين السماء والأرض فقال أحدهما لصاحبه أهو هو قال نعم قال فزنه برجل فوزنت به فوزنته ثم قال فزنه بعشرة فوزنت بهم فرجحتهم ثم قال زنه بمائة فوزنت بهم فرجحتهم ثم قال زنه بألف فوزنت بهم فرجحتهم كأني أنظر إليهم ينتشرون علي من خفة الميزان قال فقال أحدهما لصاحبه لو وزنته بأمة لرجحها )


حديث رقم -2530-

إنكم ستحرصون على الإمارة وستكون ندامة [ وحسرة ] يوم القيامة فنعم المرضعة وبئست الفاطمة )


حديث رقم -2531-

ألا أخبركم بأسرع كرة وأعظم غنيمة من هذا البعث رجل توضأ في بيته فأحسن وضوءه ثم تحمل إلى المسجد فصلى فيه الغداة ثم عقب بصلاة الضحى فقد أسرع الكرة وأعظم الغنيمة )


حديث رقم -2532-

إن الله وملائكته يصلون على الذين يصلون الصفوف ومن سد فرجة رفعه الله بها درجة )


حديث رقم -2533-

خياركم ألينكم مناكب في الصلاة وما من خطوة أعظم أجرا من خطوة مشاها رجل إلى فرجة في الصف فسدها )


حديث رقم -2534-

إذا قرأ الإمام [ غير المغضوب عليهم ولا الضالين ] فأمن الإمام فأمنوا فإن الملائكة تؤمن على دعائه فمن وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه )


حديث رقم -2535-

إن الرجل ليصلي ستين سنة وما تقبل له صلاة ولعله يتم الركوع ولا يتم السجود ويتم السجود ولا يتم الركوع )


حديث رقم -2536-

لاينظر الله عز وجل إلى صلاة عبد لايقيم فيها صلبه بين ركوعها وسجودها )


حديث رقم -2537-

الصلاة ثلاثة أثلاث الطهور ثلث والركوع ثلث والسجود ثلث فمن أداها بحقها قبلت منه وقبل منه سائر عمله ومن ردت عليه صلاته رد عليه سائر عمله )


حديث رقم -2538-

سألت ربي مسألة ووددت أني لم أسأله قلت يارب كانت قبلي رسل منهم من سخرت له الرياح ومنهم من كان يحيي الموتى [ وكلمت موسى ] . قال ألم أجدك يتيما فآويتك ألم أجدك ضالا فهديتك ألم أجدك عائلا فأغنيتك ألم أشرح لك صدرك ووضعت عنك وزرك قال فقلت بلى يارب [ فوددت أن لم أسأله ] )


حديث رقم -2539-

من بات طاهرا بات في شعاره ملك لايستيقظ ساعة من الليل إلا قال الملك اللهم اغفر لعبدك فلانا فإنه بات طاهرا )


حديث رقم -2540-

يدخل أهل الجنة الجنة فيبقى منها ما شاء الله عز وجل فينشىء الله تعالى لها - يعني - خلقا حتى يملأها )


حديث رقم -2541-

اللهم أكثر ماله وولده وأطل عمره وأغفر له يعني أنسا رضي الله عنه )


حديث رقم -2542-

ياسعد اتق أن تجيء يوم القيامة ببعير تحمله رغاء )


حديث رقم -2543-

لايفتح الإنسان على نفسه باب مسألة إلا فتح الله عليه باب فقر يأخذ الرجل حبله فيعمد إلى الجبل فيحتطب على ظهره فيأكل به خير له من أن يسأل الناس معطى أو ممنوعا )


حديث رقم -2544-

بقي كلها غير كتفها )


حديث رقم -2545-

إن الله تبارك وتعالى لايقبل توبة عبد كفر بعد إسلامه )


حديث رقم -2546-

اشووا لنا منه فقد بلغ محله )


حديث رقم -2547-

إن الله إذا استودع شيئا حفظه )


حديث رقم -2548-

ما من ذي رحم يأتي رحمه فيسأله فضلا أعطاه الله إياه فيبخل عليه إلا أخرج له يوم القيامة من جهنم حية يقال لها شجاع يتلمظ فيطوق به )


حديث رقم -2549-

أحسن ابن الخطاب )


حديث رقم -2550-

يا أيها الناس لاترفعوني فوق قدري فإن الله اتخذني عبدا قبل أن يتخذني نبيا )


حديث رقم -2551-

ما من يوم اكثر من أن يعتق الله فيه عبدا من النار من يوم عرفة وإنه ليدنو ثم يباهي بهم الملائكة فيقول ما أراد هؤلاء )


حديث رقم -2552-

إن الله عز وجل أنزل [ ومن لم يحكم بما أنزل الله فأولئك هم الكافرون ] . قال ابن عباس أنزلها الله في الطائفتين من اليهود وكانت إحداهما قد قهرت الأخرى في الجاهلية حتى ارتضوا واصطلحوا على أن كل قتيل قتله العزيزة ) من الذليلة ) فديته خمسون وسقا وكل قتيل قتله الذليلة ) من العزيزة ) فديته مائة وسق فكانوا على ذلك حتى قدم النبي صلى الله عليه وسلم المدينة فذلت الطائفتان كلتاهما لمقدم رسول الله صلى الله عليه وسلم ويومئذ لم يظهر ولم يوطئهما عليه وهو في الصلح فقتلت الذليلة من العزيزة قتيلا فأرسلت العزيزة ) إلى الذليلة ) أن ابعثوا إلينا بمائة وسق فقالت الذليلة ) وهل كان هذا في حيين قط دينهما واحد ونسبهما واحد وبلدهما واحد دية بعضهم نصف دية بعض إنما أعطيناكم هذا ضيما منكم لنا وفرقا منكم فأما إذ قدم محمد فلا نعطيكم ذلك فكادت الحرب تهيج بينهما ثم ارتضوا على أن يجعلوا رسول الله صلى الله عليه وسلم بينهم ثم ذكرت العزيزة ) فقالت والله ما محمد بمعطيكم منهم ضعف ما يعطيهم منكم ولقد صدقوا ما أعطونا هذا إلا ضيما منا وقهرا لهم فدسوا إلى محمد من يخبر لكم رأيه إن أعطاكم ما تريدون حكمتموه وإن لم يعطكم حذرتم فلم تحكموه فدسوا إلى رسول الله صلى الله عليه وسلم ناسا من المنافقين ليخبروا لهم رأي رسول الله صلى الله عليه وسلم فلما جاء رسول الله صلى الله عليه وسلم أخبر الله رسوله بأمرهم كله وما أرادوا فأنزل الله عز وجل [ ياأيها الرسول لايحزنك الذين يسارعون في الكفر من الذين قالوا آمنا ] إلى قوله [ ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون ] ثم قال فيهما والله نزلت وإياهما عنى الله عز وجل


حديث رقم -2553-

من خرج حاجا فمات كتب الله له أجر الحاج إلى يوم القيامة ومن خرج معتمرا فمات كتب الله له أجر المعتمر إلى يوم القيامة ومن خرج غازيا في سبيل الله فمات كتب الله له أجر الغازي إلى يوم القيامة )


حديث رقم -2554-

ما خالط قلب امرىء مسلم رهج في سبيل الله إلا حرم الله عليه النار )


حديث رقم -2555-

من رمى بسهم في سبيل الله كان له نورا يوم القيامة )


حديث رقم -2556-

من جرح جرحا في سبيل الله جاء يوم القيامة ريحه ريح المسك ولونه لون الزعفران عليه طابع الشهداء ومن سأل الله الشهادة مخلصا أعطاه الله أجر شهيد وإن مات على فراشه )


حديث رقم -2557-

ما من قوم اجتمعوا في مجلس فتفرقوا ولم يذكروا الله إلا كان ذلك المجلس حسرة عليهم يوم القيامة )


حديث رقم -2558-

أفضل الجهاد عند الله يوم القيامة الذين يلقون في الصف الأول فلا يلفتون وجوههم حتى يقتلوا أولئك يتلبطون في الغرف العلى من الجنة ينظر إليهم ربك إن ربك إذا ضحك إلى قوم فلا حساب عليهم )


حديث رقم -2559-

أول ثلة يدخلون الجنة الفقراء المهاجرون الذين تتقى بهم المكاره إذا أمروا سمعوا وأطاعوا وإن كانت للرجل منهم حاجة إلى السلطان لم تقض له حتى يموت وهي في صدره وإن الله عز وجل ليدعو يوم القيامة الجنة فتأتي بزخرفها وزينتها فيقول أين عبادي الذين قاتلوا في سبيلي وقوتلوا وأوذوا في سبيلي وجاهدوا في سبيلي ادخلوا الجنة فيدخلونها بغير حساب وتأتي الملائكة فيسجدون فيقولون ربنا نحن نسبح بحمدك الليل والنهار ونقدس لك من هؤلاء الذين آثرتهم علينا فيقول الرب عز وجل هؤلاء عبادي الذين قاتلوا في سبيلي وأوذوا في سبيلي فتدخل عليهم الملائكة من كل باب [ سلام عليكم بما صبرتم فنعم عقبى الدار ] )


حديث رقم -2560-

أين ذهبتم إنما هي يا أيها الذين آمنوا لا يضركم من ضل - من الكفار - إذا اهتديتم )


حديث رقم -2561-

من لم يغز أو يجهز غازيا أو يخلف غازيا في أهله بخير أصابه الله سبحانه بقارعة قبل يوم القيامة )


حديث رقم -2562-

إذا مررتم برياض الجنة فارتعوا . قال وما رياض الجنة قال حلق الذكر )


حديث رقم -2563-

من قال حين يصبح لاإله إلا الله وحده لاشريك له له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير - عشر مرات كتب الله له بكل واحدة قالها عشر حسنات وحط عنه بها عشر سيئات ورفعه الله بها عشر درجات وكن له كعشر رقاب وكن له مسلحة من أول النهار إلى آخره ولم يعمل يومئذ عملا يقهرهن فإن قالها حين يمسي فكذلك )


حديث رقم -2564-

إن أولادكم هبة الله لكم [ يهب لمن يشاء إناثا ويهب لمن يشاء الذكور ] فهم وأوموالهم لكم إذا احتجتم إليها )


حديث رقم -2565-

من صام يوما في سبيل الله باعد الله منه جهنم مسيرة مائة عام )


حديث رقم -2566-

من سمع الناس بعمله سمع الله به مسامع خلقه يوم القيامة وحقره وصغره )


حديث رقم -2567-

حبذا المتخللون من أمتي )


حديث رقم -2568-

إذا أعطى الله أحدكم خيرا فليبدأ بنفسه وأهل بيته )


حديث رقم -2569-

إذا صنع خادم أحدكم طعاما فولي حره ومشقته فليدعه فليأكل معه فإن لم يدعه فليناوله منه )


حديث رقم -2570-

إذا لبست نعليك فابدأ باليمنى وإذا خلعت فابدأ باليسرى وليكن اليمنى أول ما تنتعل واليسرى آخر ما تحفى ولا تمش في نعل واحد اخلعهما جميعا أو البسهما جميعا )


حديث رقم -2571-

إذا ملك الرجل المرأة لم تجز عطيتها إلا بإذنه )


حديث رقم -2572-

إذا رأى أحدكم من أخيه ومن نفسه ومن ماله ما يعجبه فليبركه فإن العين حق )


حديث رقم -2573-

ارملوا بالبيت ليرى المشركون قوتكم )


حديث رقم -2574-

استعينوا بالنسل فإنه يقطع عنكم الأرض وتخفون له )


حديث رقم -2575-

اشربوا فإني أيسركم قاله للصائمين في السفر )


حديث رقم -2576-

أصدق الطيرة الفأل والعين حق )


حديث رقم -2577-

أفما يسرك إذا أدخلك الله الجنة أن تجده على باب من أبوابها فيفتحه لك يعني ابنه الصغير )


حديث رقم -2578-

الا أخبرك بافضل أو أكثر من ذكرك الليل مع النهار والنهار مع الليل أن تقول سبحان الله عدد ما خلق سبحان الله ملء ما خلق سبحان الله عدد ما في الأرض والسماء سبحان الله ملء ما في السماء والأرض سبحان الله ملء ما خلق سبحان الله عدد ما أحصى كتابه وسبحان الله ملء كل شيء وتقول الحمد لله مثل ذلك )


حديث رقم -2579-

أفي القوم أبي )


حديث رقم -2580-

أيهما أفضل فأشرت له إلى أحدهما فقال خذه وأعطى صاحب الحائط الآخر وخلى سبيلي )


حديث رقم -2581-

اقرأ القرآن على سبعة أحرف كلها شاف كاف )


حديث رقم -2582-

اخرجوا فإذا أتيتم أرضكم فاكسروا بيعتكم وانضحوا مكانها بهذا الماء واتخذوها مسجدا . قالوا إن البلد بعيد والحر شديد والماء ينشف فقال مدوه من الماء فإنه لايزيده إلا طيبا )


حديث رقم -2583-

التمسوا الساعة التي ترجى في يوم الجمعة بعد العصر إلى غيبوبة الشمس )


حديث رقم -2584-

اللهم حبب إلينا المدينة كحبنا مكة أو أشد وصححها وبارك لنا في صاعها ومدها وانقل حماها فاجعلها بالجحفة )


حديث رقم -2585-

اللهم اغفر لحذيفة ولأمه )


حديث رقم -2586-

اطلعت في الجنة فرأيت أكثر أهلها الفقراء واطلعت في النار فرأيت أكثر أهلها النساء )


حديث رقم -2587-

أفضل الصدقة المنيحة تغدو بعساء وتروح بعساء )


حديث رقم -2588-

أصلاتان معا قاله لرجل يصلي والمؤذن يقيم )


حديث رقم -2589-

اللهم فقهه في الدين وعلمه التأويل )


حديث رقم -2590-

ما شأني وفي رواية مالك ) أجعلك حذائي فتخنس )


حديث رقم -2591-

أليس قد صام بعده رمضان وصلى بعده ستة آلاف ركعة وكذا وكذا ركعة لصلاة السنة )


حديث رقم -2592-

إن أبي وأباك في النار )


حديث رقم -2593-

أما شعرت أني أمرتهم بأمر فهم يترددون ولو كنت استقبلت من أمري ما استدبرت ما سقت الهدي ولا اشتريته حتى أحل كما حلوا )


حديث رقم -2594-

أما كان فيكم رجل رحيم 1 )


حديث رقم -2595-

أما يكفيك في سبيل الله ومع رسول الله صلى الله عليه وسلم حتى تصوم )


حديث رقم -2596-

أما أنت يا أبا بكر فأخذت بالوثقى واما أنت يا عمر فأخذت بالقوة )


حديث رقم -2597-

إن كان كما تقول فكأنما تسفهم المل ولايزال معك من الله ظهير [ ما دمت على ذلك ] )


حديث رقم -2598-

إن أحب الكلام إلى الله أن يقول العبد سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولاإله غيرك . وإن أبغض الكلام إلى الله أن يقول الرجل للرجل اتق الله فيقول عليك بنفسك )


حديث رقم -2599-

إن الرجل ليكون له عند الله المنزلة فما يبلغها بعمل فلا يزال الله يبتليه بما يكره حتى يبلغه إياه )


حديث رقم -2600-

إن بعضكم على بعض شهداء )


حديث رقم -2601-

آخر من يدخل الجنة رجل فهو يمشي مرة ويكبو مرة وتسفعه النار مرة فإذا ما جاوزها التفت إليها فقال تبارك الذي نجاني منك لقد أعطاني الله شيئا ما أعطاه أحدا من الأولين والآخرين فترفع له شجرة فيقول أي رب أدنني من هذه الشجرة فلأستظل بظلها وأشرب من مائها فيقول الله عز وجل ياابن آدم لعلي إن أعطيتكها سألتني غيرها فيقول لايارب ويعاهده أن لايسأله غيرها وربه يعذره لأنه يرى ما لاصبر له عليه فيدنيه منها فيستظل بظلها ويشرب من مائها ثم ترفع له شجرة هي أحسن من الأولى فيقول أي رب أدنني من هذه لأشرب من مائها وأستظل بظلها لاأسألك غيرها . فيقول ياابن آدم ألم تعاهدني أنلا تسألني غيرها - فيقول - لعلي إن أدنيتك منها تسألني غيرها فيعاهده أن لايسأله غيرها وربه يعذره لأنه يرى مالا صبر له عليه فيدنيه منها فيستظل بظلها ويشرب من مائها ثم ترفع له شجرة عند باب الجنة هي أحسن من الأوليين فيقول أي رب أدنني من هذه لأستظل بظلها وأشرب من مائها لاأسألك غيرها . فيقول ياابن آدم ألم تعاهدني أن لاتسألني غيرها قال بلى يارب هذه لاأسألك غيرها وربه يعذره لأنه يرى ملا صبر له عليه فيدنيه منها فإذا أدناه منها فيسمع أصوات أهل الجنة فيقول أي رب أدخلنيها فيقول ياابن آدم ما يصريني منك أيرضيك أن أعطيك الدنيا ونثلها معها قال يارب أتستهزىء مني وأنت رب العالمين - فضحك ابن مسعود فقال ألا تسألوني مم أضحك فقالوا مم تضحك قال هكذا ضحك رسول الله صلى الله عليه وسلم فقالوا مم تضحك يارسول الله قال من ضحك رب العالمين حين قال أتستهزىء مني وأنت رب العالمين - فيقول إني لااستهزىء منك ولكني على ما أشاء قادر وفي رواية قدير ) )


حديث رقم -2602-

لن يدخل أحدا منكم عمله الجنة [ ولا ينجيه من النار ] قالوا ولا أنت يارسول الله قال ولا أنا - [ وأشار بيده هكذا على رأسه ] - إلا أن يتغمدني الله منه بفضل ورحمة [ مرتين أو ثلاثا ] [ فسددوا وقاربوا ] [ وأبشروا ] [ واغدوا وروحوا وشيء من الدلجة والقصد القصد تبلغوا ] [ واعلموا أن أحب العمل إلى الله أدومه وإن قل ] )


حديث رقم -2603-

اللهم اغفر لي وتب علي إنك أنت التواب الغفور [ مائة مرة ] )


حديث رقم -2604-

الناس أربعة والأعمال ستة فالناس 1 - موسع عليه في الدنيا والآخرة . 2 - وموسع له في الدنيا مقتور عليه في الآخرة . 3 - ومقتور عليه في الدنيا موسع عليه في الآخرة . 4 - وشقي في الدنيا والآخرة . والأعمال 1و2 - موجبتان 3و4 - ومثل بمثل 5 - وعشرة أضعاف 6 - وسبعمائة ضعف . 1و2 - فالموجبتان من مات مسلما مؤمنا لا يشرك بالله شيئا فوجبت له الجنة . ومن مات كافرا وجبت له النار . 3و4 - ومن هم بحسنة ولم يعملها فعلم الله أنه قد أشعرها قلبه وحرص عليها كتبت له حسنة . ومن هم بسيئة لم تكتب عليه ومن عملها كتبت واحدة ولم تضاعف عليه . 5 - ومن عمل حسنة كانت له بعشر أمثالها . 6 - ومن أنفق نفقة في سبيل الله كانت له بسبعمائة ضعف )


حديث رقم -2605-

ومن قعد فلا حرج . يقوله المؤذن في آخر أذانه في اليوم البارد )


حديث رقم -2606-

كان يعرض يوما خيلا وعنده عيينة بن حصن بن بدر الفزاري فقال له رسول الله صلى الله عليه وسلم أنا أفرس بالخيل منك فقال عيينة وأنا أفرس بالرجال منك فقال له النبي صلى الله عليه وسلم وكيف ذاك قال خير الرجال رجال يحملون سيوفهم على عواتقهم جاعلين رماحهم على مناسج خيولهم لابسو البرود من أهل نجد . فقال رسول الله صلى الله عليه وسلم كذبت بل خير الرجال رجال أهل اليمن والإيمان يمان إلى لخم وجذام وعاملة ومأكول حمير خير من آكلها وحضرموت خير من بني الحارث وقبيلة خير من قبيلة وقبيلة شر من قبيلة والله ما أبالي أن يهلك الحارثان كلاهما لعن الله الملوك الأربعة جمداء ومخوساء ومشرخاء وأبضعة وأختهم العمردة . ثم قال أمرني ربي عز وجل أن ألعن قريشا مرتين فلعنتهم . وأمرني أن أصلي عليهم فصليت عليهم مرتين . ثم قال عصية عصت الله ورسوله غيرقيس وجعدة وعصية . ثم قال لأسلم وغفار ومزينة وأخلاطهم من جهينة خير من بني أسد وتميم وقطفان وهوازن عند الله عز وجل يوم القيامة . ثم قال شر قبيلتين في العرب نجران وبنو تغلب وأكثر القبائل في الجنة مذحج ومأكول )


حديث رقم -2607-

لاتستبطئوا الرزق فإنه لم يكن عبد ليموت حتى يبلغ آخر رزق هو له فأجملوا في الطلب أخذ الحلال وترك الحرام )


حديث رقم -2608-

والذي نفسي بيده إني لأرى لحمة بين أنيابكما . يعني لحم الذي استغاباه )


حديث رقم -2609-

لايدخل الجنة جسد غذي بالحرام )


حديث رقم -2610-

من خاف ألا يقوم من آخر الليل فليوتر أوله ومن طمع أن يقوم آخره فليوتر آخر الليل فإن صلاة آخر الليل مشهودة وذلك أفضل )


حديث رقم -2611-

1 - أيما امرىء مسلم أعتق امرأ مسلما كان فكاكه من النارنيجزي كل عضو من عضوا منه . 2 - وأيما امرىء مسلم أعتق امرأتين مسلمتين كانتا فكاكه من النار يجزي كل عضو فيهما عضوا منه . 3 - وأيما امرأة مسلمة أعتقت امرأة مسلمة كانت فكاكها من النار يجزي كل عضو منها عضوا منها )


حديث رقم -2612-

انظري أين أنت منه يعني الزوج ) فإنه جنتك ونارك )


حديث رقم -2613-

الإثم حواز القلوب وما من نظرة إلا وللشيطان فيها مطمع )


حديث رقم -2614-

من أقال أخاه بيعا أقال الله عثرته يوم القيامة )


حديث رقم -2615-

نعم وعليك بالماء )


حديث رقم -2616-

كانوا يصلون مع رسول الله صلى الله عليه وسلم فإذا ركع ركعوا وإذا قال سمع الله لمن حمده لم يزالوا قياما حتى يروه قد وضع وجهه وفي لفظ جبهته ) في الأرض ثم يتبعونه )


حديث رقم -2617-

اللهم هذه حجة لارياء فيها ولا سمعة )


حديث رقم -2618-

نزل الحجر الأسود من الجنة أشد بياضا من الثلج فسودته خطايا بني آدم )


حديث رقم -2619-

لولا ما مسه من أنجاس الجاهلية ما مسه ذو عاهة إلا شفي وما على الأرض شيء من الجنة غيره )


حديث رقم -2620-

ليوشكن رجل أن يتمنى أنه خر من الثريا ولم يل من الناس شيئا )


حديث رقم -2621-

ما من أمير عشرة إلا يؤتى به يوم القيامة مغلولا لا يفكه إلا العدل أو يوبقه الجور )


حديث رقم -2622-

أصبت السنة قال عمر لعقبة وقد مسح من الجمعة إلى الجمعة على خفيه وهو مسافر )


حديث رقم -2623-

ومن أمرك أن تعذب نفسك صم شهر الصبر ومن كل شهر يوما . قلت زدني . قال صم شهر الصبر ومن كل شهر يومين . قلت زدني أجد قوة . قال صم شهر الصبرومن كل شهر ثلاثة أيام )


حديث رقم -2624-

أذن في قومك أو في الناس يوم عاشوراء من [ كان ] أكل فليصم بقية يومه [ إلى الليل ] ومن لم يكن أكل فليصم )


حديث رقم -2625-

لو لم تكله لأكلتم منه ولقام لكم )


حديث رقم -2626-

أردف أختك عائشة فأعمرها من التنعيم فإذا هبطت الأكمة فمرها فلتحرم فإنها عمرة متقبلة )


حديث رقم -2627-

مررت ليلة أسري بي على موسى فرأيته قائما يصلي في قبره [ عند الكثيب الأحمر ] )


حديث رقم -2628-

إن المؤمن ينزل به الموت ويعاين ما يعاين فود لو خرجت - يعني نفسه - والله يحب لقاءه وإن المؤمن يصعد بروحه إلى السماء فتأتيه أرواح المؤمنين فيستخبرونه عن معارفهم من أهل الأرض فإذا قال تركت فلانا في الدنيا أعجبهم ذلك وإذا قال إن فلانا قد مات قالوا ما جيء به إلينا . وإن المؤمن يجلس في قبره فيسأل من ربه فيقول ربي الله . فيقال من نبيك فيقول نبيي محمد صلى الله عليه وسلم . قال فما دينك قال ديني الإسلام . فيفتح له باب في قبره فيقول أو يقال انظر إلى مجلسك . ثم يرى القبر فكأنما كانت رقدة . فإذا كان عدوا لله نزل به الموت وعاين ما عاين فإنه لايحب أن تخرج روحه أبدا والله يبغض لقاءه فإذا جلس في قبره أو أجلس فيقال له من ربك فيقول لاأدري فيقال لادريت . فيفتح له باب جهنم ثم يضرب ضربة تسمع كل دابة إلا الثقلين ثم يقال له نم كما ينام المنهوش - فقلت لأبي هريرة ما المنهوش قال الذي ينهشه الدواب والحيات - ثم يضيق عليه قبره )


حديث رقم -2629-

كان يخرج يهريق الماء فيتمسح بالتراب فأقول يارسول الله إن الماء منك قريب فيقول وما يدريني لعلي لاأبلغه )


حديث رقم -2630-

اطلبني أول ما تطلبني على الصراط قال فإن لم ألقك على الصراط قال اطلبني عند الميزان . قال فإن لم ألقك عند الميزان قال فاطلبني عند الحوض فإني لاأخطىء هذه الثلاث المواطن )


حديث رقم -2631-

ما من عبد يسترعيه الله رعية يموت يوم يموت وهو غاش لرعيته إلا حرم الله عليه الجنة )


حديث رقم -2632-

ما من عبد أتى أخا يزوره في الله إلا نادى مناد من السماء أن طبت وطابت لك الجنة وإلا قال الله في ملكوت عرشه عبدى زار في وعلي قراه فلم أرض له بقرى دون الجنة )


حديث رقم -2633-

ارواح الشهداء في جوف طير خضر لها قناديل معلقة بالعرش تسرح من الجنة حيث شاءتنثم تأوي إلى تلك القناديل فاطلع إليهم ربهم إطلاعة فقال هل تشتهون شيئا قالوا أي شيء نشتهي ونحن نسرح من الجنة حيث شئنا ففعل ذلك بهم ثلاث مرات فلما رأوا أنهم لن يتركوا من أن يسألوا قالوا يارب نريد أن ترد أرواحنا في أجسادنا حتى نقتل في سبيلك مرة أخرى فلما رأى أن ليس لهم حاجة تركوا )


حديث رقم -2634-

من شرب الخمر في الدنيا ولم يتب لم يشربها في الآخرة وإن أدخل الجنة )


حديث رقم -2635-

إن الشيطان أيس أن يعبد بأرضكم هذه ولكنه قد رضي منكم بما تحقرون )


حديث رقم -2636-

لاينبغي للمؤمن أن يكون لعانا )


حديث رقم -2637-

من ترك دينارين فقد ترك كيتين )


حديث رقم -2638-

كان إذا كان في سفر فأسحر يقول سمع سامع بحمد الله وحسن بلائه علينا ربنا صاحبنا وأفضل علينا عائذا بالله من النار )


حديث رقم -2639-

أفضل الصدقة إصلاح ذات البين )


حديث رقم -2640-

إن عبدا قتل تسعة وتسعين نفسا ثم عرضت له التوبة فسأل عن أعلم أهل الأرض فدل على رجل وفي رواية راهب ) فأتاه فقال إني قتلت تسعة وتسعين نفسا فهل لي من توبة قال بعد قتل تسعة وتسعين نفسا قال فانتضى سيفه فقتله به فأكمل به مائة ثم عرضت له التوبة فسأل عن أعلم أهل الأرض فدل على رجل [ عالم ] فأتاه فقال إني قتلت مائة نفس فهل لي من توبة فقال ومن يحول بينك وبين التوبة اخرج من القرية الخبيثة التي أنت فيها إلى القرية الصالحة قرية كذا وكذا [ فإن بها أناسا يعبدون الله ] فاعبد ربك [ معهم ] فيها [ ولا ترجع إلى أرضك فإنها أرض سوء ] قال فخرج إلى القرية الصالحة فعرض له أجله في [ بعض ] الطريق [ فناء بصدره نحوها ] قال فاختصمت فيه ملائكة الرحمة وملائكة العذاب قال فقال إبليس أنا أولى به إنه لم يعصني ساعة قط قال فقالت ملائكة الرحمة إنه خرج تائبا [ مقبلا بقلبه إلى الله وقالت ملائكة العذاب إنه لم يعمل خيرا قط ] - فبعث الله عز وجل ملكا [ في صورة آدمي ] فاختصموا إليه - قال فقال انظروا أي القريتين كان أقرب إليه فألحقوه بأهلها [ فأوحى الله إلى هذه أن تقربي وأوحى إلى هذه أن تباعدي ] [ فقاسوه فوجدوه أدنى إلى الأرض التي أراد [ بشبر ] فقبضته ملائكة الرحمة ] [ فغفر له ] . قال الحسن لما عرف الموت احتفز بنفسه وفي رواية ناء بصدره ) فقرب الله عز وجل منه القرية الصالحة وباعد منه القرية الخبيثة فألحقوه بأهل القرية الصالحة )


حديث رقم -2641-

لاتقاتل قوما حتى تدعوهم )


حديث رقم -2642-

عليكم بلإثمد فإنه منبتة للشعر مذهبة للقذى مصفاة للبصر )


حديث رقم -2643-

إن أمتي من لو جاء أحدكم يسأله دينارا لم يعطه [ ولو سأله درهما لم يعطه ولو سأله فلسا لم يعطه ] ولو سأل الله الجنة لأعطاها إياه ذو طمرين لايؤبه له لو أقسم على الله لأبره )


حديث رقم -2644-

ألا أدلك على صدقة يحب الله موضعها تصلح بين الناس فإنها صدقة يحب الله موضعها )


حديث رقم -2645-

إن لكل شيء سيدا وإن سيد المجالس قبالة القبلة )


حديث رقم -2646-

كم من جار معلق بجاره يقول يارب سل هذا لم أغلق عني بابه ومنعني فضله )


حديث رقم -2647-

كان أصحاب النبي صلى الله عليه وسلم إذا تلاقوا تصافحوا وإذا قدموا من سفر تعانقوا )


حديث رقم -2648-

كان الرجلان من أصحاب النبي صلى الله عليه وسلم إذا التقيا لم يفترقا حتى يقرأ أحدهما على الآخر [ والعصر إن الإنسان لفي خسر ] ثم يسلم أحدهما على الآخر )


حديث رقم -2649-

كنا إذا رأينا الرجل يلعن أخاه رأينا أن قد أتى بابا من الكبائر )


حديث رقم -2650-

ليس منا من سحر أو سحر له ) أو تكهن أو تكهن له أو تطير أو تطير له )


حديث رقم -2651-

من قرأ [ سورة الكهف ] [ كما أنزلت ] كانت له نورا يوم القيامة من مقامه إلى مكة ومن قرأ عشر آيات من آخرها ثم خرج الدجال لم يضره ومن توضأ فقال سبحانك اللهم وبحمدك [ أشهد أن ] لاإله إلا أنت استغفرك وأتوب إليك كتب في رق ثم جعل في طابع فلم يكسر إلى يوم القيامة )


حديث رقم -2652-

من صلى لله أربعين يوما في جماعة يدرك التكبيرة الأولى كتبت له براءتان براءة من النار وبراءة من النفاق )


حديث رقم -2653-

ما ظن محمد بالله لو لقي الله عز وجل وهذه عنده أنفقيها )


حديث رقم -2654-

من لم يدع الله يغضب عليه )


حديث رقم -2655-

من أدى زكاة ماله طيبة بها نفسه يريد وجه الله والدار الآخرة لم يغيب شيئا من ماله وأقام الصلاة وأدى الزكاة فتعدى عليه الحق فأخذ سلاحه فقاتل فقتل فهو شهيد )


حديث رقم -2656-

إن الله لاينظر إلى [ أجسادكم ولا إلى ] صوركم وأموالكم ولكن [ إنما ] ينظر إلى قلوبكم [ وأشار بإصبعه إلى صدره ] وأعمالكم )


حديث رقم -2657-

لما قدم جعفر من الحبشة عانقه النبي صلى الله عليه وسلم )


حديث رقم -2658-

نهى عن الخلوة )


حديث رقم -2659-

لتقاتلنه وأنت ظالم له يعني الزبير وعليا رضي الله عنهما )


حديث رقم -2660-

يعيش هذا الغلام قرنا . فعاش مائة سنة يعني عبدالله بن بسر )


حديث رقم -2661-

أنفق بلال ولا تخش من ذي العرش إقلالا )


حديث رقم -2662-

خلق الله تبارك وتعالى الجنة لبنة من ذهب ولبنة من فضة وملاطها المسك فقال لها تكلمي فقالت قد أفلح المؤمنون ) فقالت الملائكة طوبى لك منزل الملوك )


حديث رقم -2663-

ما ترك قوم الجهاد إلا عمهم الله بالعذاب )


حديث رقم -2664-

من قال في دبر صلاة الغداة لاإله إلا الله وحده لاشريك له له الملك وله الحمد يحيي ويميت بيده الخير وهو على كل شيء قدير ) مئة مرة وهو ثان رجليه كان يومئذ أفضل أهل الأرض عملا إلا من قال مثل ما قال أو زاد على ما قال )


حديث رقم -2665-

إذا فتحت عليكم [ خزائن ] فارس والروم أي قوم أنتم قال عبدالرحمن بن عوف نقول كما أمرنا الله . قال صلى الله عليه وسلم أو غير ذلك تتنافسون ثم تتحاسدون ثم تتدابرون ثم تتباغضون أو نحو ذلك ثم تنطلقون في مساكن المهاجرين فتجعلون بعضهم على رقاب بعض )


حديث رقم -2666-

يقول الله عز وجل وعزتي لاأجمع على عبدي خوفين ولا أجمع له أمنين إذا أمنني في الدنيا أخفته يوم القيامة وإذا خافني في الدنيا أمنته يوم القيامة )


حديث رقم -2667-

حسبك إذا ذكرت أخاك بما فيه )


حديث رقم -2668-

كان آدم نبيا مكلما كان بينه وبين نوح عشرة قرون وكانت الرسل ثلاثمائة وخمسة عشر )


حديث رقم -2669-

ما من مسلم يفعل خصلة من هؤلاء إلا أخذت بيده حتى تدخله الجنة )


حديث رقم -2670-

كنت مع النبي صلى الله عليه وسلم بمكة فخرجنا في بعض نواحيها فما استقبله جبل ولا شجر إلا وهو يقول السلام عليك يارسول الله )


حديث رقم -2671-

من أخاف أهل المدينة أخافه الله )


حديث رقم -2672-

إن السيوف مفاتيح الجنة )


حديث رقم -2673-

ثلاثة لاترى أعينهم النار يوم القيامة عين بكت من خشية الله وعين حرست في سبيل الله وعين غضت عن محارم الله )


حديث رقم -2674-

رأيت رسول الله صلى الله عليه وسلم يعجن في الصلاة . يعني يعتمد )


حديث رقم -2675-

من السنة النزول بالأبطح ) عشية النفر )


حديث رقم -2676-

تلك سنة أبي القاسم صلى الله عليه وسلم . يعني إتمام المسافر إذا اقتدى بالمقيم وإلا فالقصر )


حديث رقم -2677-

أولئك خيار عباد الله عند الله يوم القيامة الموفون المطيبون )


حديث رقم -2678-

ألا عسى أحدكم أن يضرب امرأته ضرب الأمة ألا خيركم خيركم لأهله )


حديث رقم -2679-

من كن له ثلاث بنات يؤويهن ويرحمهن ويكفلهن وجبت له الجنة البتة . قيل يارسول الله فإن كانت اثنتين قال وإن كانت اثنتين . قال فرأى بعض القوم أن لو قالوا له واحدة لقال واحدة )


حديث رقم -2680-

ما من امرأة تقدم ثلاثا من الولد تحتسبهن إلا دخلت الجنة . فقالت امرأة منهن أو اثنان قال أو اثنان )


حديث رقم -2681-

1 - من ولد له ثلاثة أولاد في الإسلام فماتوا قبل أن يبلغوا الحنث أدخله الله عز وجل الجنة برحمته إياهم . 2 - ومن شاب شيبة في سبيل الله عز وجل كانت له نورا يوم القيامة . 3 - ومن رمى بسهم في سبيل الله عز وجل بلغ به العدو أصاب أو أخطأ كان له كعدل رقبة . 4 - ومن أعتق رقبة مؤمنة أعتق الله بكل عضو منها عضوا منه من النار . 5 - ومن أنفق زوجين في سبيل الله عز وجل فإن للجنة ثمانية أبواب يدخله الله عز وجل من أي باب شاء منها الجنة )


حديث رقم -2682-

ياعمرو إن الله عز وجل قد أحسن كل شيء خلقه . ياعمرو - وضرب رسول الله صلى الله عليه وسلم بأربع أصابع من كفه اليمنى تحت ركبة عمرو فقال _ - هذا موضع الإزار ثم رفعها [ ثم ضرب بأربع أصابع تحت الأربع الأولى ثم قال ياعمرو هذا موضع الإزار ] ثم رفعها ثم وضعها تحت الثانية فقال ياعمرو هذا موضع الإزار )


حديث رقم -2683-

سيكون في آخر أمتي رجال يركبون على سروج كأشباه الرحال ينزلون على أبواب المساجد نساؤهم كاسيات عاريات على رؤوسهن كأسنمة البخت العجاف العنوهن فإنهن ملعونات لو كانت وراءكم أمة من الأمم لخدمهن نساؤكم كما خدمكم نساء الأمم قبلكم )


حديث رقم -2684-

طوق من نار يوم القيامة . قاله لمن رأى عليه جبة مجيبة بحرير )


حديث رقم -2685-

كنا نسميها شباعة يعني زمزم ) وكنا نجدها نعم العون على العيال )


حديث رقم -2686-

من قال إذا أصبح رضيت بالله ربا وبلإسلام دينا وبمحمد نبيا فأنا الزعيم لآخذن بيده حتى أدخله الجنة )


حديث رقم -2687-

توفي رسول الله صلى الله عليه وسلم وإن نمرة من صوف تنسج له )


حديث رقم -2688-

المرأة عورة وانها إذا خرجت استشرفها الشيطان نوإنها لاتكون أقرب إلى الله منها في قعر بيتها )


حديث رقم -2689-

نهى أن يشرب من كسر القدح )


حديث رقم -2690-

من جهز غازيا في سبيل الله فله مثل أجره ومن خلف غازيا في أهله بخير أو أنفق على أهله فله مثل أجره )


حديث رقم -2691-

كلوا جميعا ولاتتفرقوا فإن طعام الواحد يكفي الاثنين وطعام الاثنين يكفي الأربعة )


حديث رقم -2692-

إن المؤمن إذا لقي المؤمن فسلم عليه وأخذ بيده وصافحه تناثرت خطاياهما كما يتناثر ورق الشجر )


حديث رقم -2693-

ياعائشة إن الله إذا أنزل سطوته بأهل نقمته وفيهم الصالحون فيصابون معهم ثم يبعثون على نياتهم [ وأعمالهم ] )


حديث رقم -2694-

إن بني إسرائيل لما طال الأمد وقست قلوبهم اخترعوا كتابا من عند أنفسهم استهوته قلوبهم واستحلته ألسنتهم وكان الحق يحول بينهم وبين كثير من شهواتهم حتى نبذوا كتاب الله وراء ظهورهم كأنهم لايعلمون فقالوا الأصل فقال ) اعرضوا هذا الكتاب على بني اسرائيل فإن تابعوكم عليه فاتركوهم وإن خالفوكم فاقتلوهم قال لا بل ابعثوا إلى فلان - رجل من علمائهم - فإن تابعكم فلن يختلف عليكم بعده أحد . فأرسلوا إليه فدعوه فأخذ ورقة فكتب فيها كتاب الله ثم أدخلها في قرن ثم علقها في عنقه ثم لبس عليها الثياب ثم أتاهم فعرضوا عليه الكتاب فقالوا تؤمن بهذا فأشار إلى صدره - يعني الكتاب الذي في القرن - فقال آمنت بهذا ومالي لاأومن بهذا فخلوا سبيله . قال وكان له أصحاب يغشونه فلما حضرته الوفاة أتوه فلما نزعوا ثيابه وجدوا القرن في جوفه الكتاب فقالوا ألا ترون إلى قوله آمنت بهذا ومالي لاأومن بهذا فإنما عنى بهذا ) هذا الكتاب الذي في القرن قال فاختلف بنو إسرائيل على بضع وسبعين فرقة خير مللهم أصحاب أبي القرن )


حديث رقم -2695-

إن ملكا من بني إسرائيل أخذ رجلا فخيره بين أن يشرب الخمر او يقتل صبيا أو يزني أو يأكل لحم الخنزير أو يقتلوه إن أبى فاختار أن يشرب الخمر وإنه لما شربها لم يمتنع من شيء أرادوه منه وأن رسول الله صلى الله عليه وسلم قال حينئذ ما من أحد يشربها فتقبل له صلاة أربعين ليلة ولايموت وفي مثانته منها شيء إلا حرمت عليه الجنة وإن مات في الأربعين مات ميتة جاهلية )


حديث رقم -2696-

يا شباب قريش احفظوا فروجكم لاتزنوا ألا من حفظ فرجه فله الجنة )


حديث رقم -2697-

يأتي المقتول متعلقا رأسه بإحدى يديه نمتلببا قاتله بيده الأخرى تشخب أوداجه دما حتى يأتي به العرش فيقول المقتول لرب العالمين هذا قتلني فيقول الله للقاتل تعست ويذهب به إلى النار )


حديث رقم -2698-

يجيء الرجل آخذا بيد الرجل فيقول يارب هذا قتلني . فيقول الله له لم قتلته فيقول لتكون العزة لك . فيقول فإنها لي . ويجيء الرجل آخذا بيد الرجل فيقول إن هذا قتلني . فيقول الله له لم قتلته فيقول لتكون العزة لفلان فيقول إنها ليست لفلان فيبوء بإثمه )


حديث رقم -2699-

يخرج عنق من النار يتكلم يقول وكلت اليوم بثلاثة بكل جبار عنيد وبمن جعل مع الله إلها آخر وبمن قتل نفسا بغير نفس فينطوي عليهم فيقذفهم في غمرات جهنم )


حديث رقم -2700-

يا أيها الناس إن ربكم واحد الا لافضل لعربي على عجمي ولا لعجمي على عربي ولا لأحمر على أسود ولالأسود على أحمر إلا بالتقوى {{{{ [ إن أكرمكم عند الله أتقاكم ] ألا هل بلغت قالوا بلى يارسول الله قال فيبلغ الشاهد الغائب )


حديث رقم -2701-

ما تركت بعدي فتنة أضر على الرجال من النساء )


حديث رقم -2702-

أعندكم ما يغنيكم قال لا . قال فكلوها يعني الناقة ) وكانت قد ماتت )


حديث رقم -2703-

كان يتوسد يمينه عند المنام ثم يقول رب قني عذابك يوم تبعث عبادك )


حديث رقم -2704-

قوله [ ومن لم يحكم بما أنزل الله فأولئك هم الكافرون ] ب ومن لم يحكم بما أنزل الله فأولئك هم الظالمون ] [ ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون ] قال هي في الفار كلها )


حديث رقم -2705-

كان يصلي قبل الظهر أربعا يطيل فيهن القيام ويحسن فيهن الركوع والسجود فأما ما لم يكن يدع صحيحا ولا مريضا ولا غائبا ولاشاهدا فركعتين قبل الفجر )


حديث رقم -2706-

بعثني إلى [ قومي ] باهلة ) [ فانتهيت إليهم وأنا طاو ] فأتيت وهم على الطعام وفي رواية يأكلون دما ) فرجعوا بي وأكرموني [ قالوا مرحبا بالصدي بن عجلان قالوا بلغنا أنك صبوت إلى هذا الرجل . قلت لا ولكن آمنت بالله ورسوله وبعثني رسول الله صلى الله عليه وسلم إليكم أعرض عليكم الإسلام وشرائعه ] وقالوا تعال كل . فقلت [ ويحكم إنما ] جئت لأنهاكم عن هذا وأنا رسول رسول الله صلى الله عليه وسلم أتيتكم لتؤمنوا به [ فجعلت أدعوهم إلى الإسلام ] فكذبوني وزبروني [ فقلت لهم ويحكم ائتوني بشيء من ماء فإني شديد العطش قال وعلي عمامتي قالوا لا ولكن ندعك تموت عطشا ] فانطلقت وأنا جائع ظمآن قد نزل بي جهد شديد . [ قال فاغتممت وضربت رأسي في العمامة ] فنمت [ في الرمضاء في حر شديد ] فأتيت في منامي بشربة من لبن [ لم ير الناس ألذ منه فأمكنني منها ] فشربت ورويت وعظم بطني فقال القوم أتاكم رجل من خياركم وأشرافكم فرددتموه فاذهبوا إليه فأطعموه من الطعام والشراب ما يشتهي . فأتوني بطعام قلت لاحاجة لي في طعامكم وشرابكم فإن الله قد أطعمني وسقاني فانظروا إلى الحال التي أنا عليها [ فأريتهم بطني ] فنظروا فآمنوا بي وبما جئت به من عند رسول الله صلى الله عليه وسلم [ فأسلموا عن آخرهم ] )


حديث رقم -2707-

من كان ذبح - أحسبه قال - قبل الصلاة فليعد ذبحته )


حديث رقم -2708-

إن في ابن آدم مضغة إذا صلحت صلح سائر جسده وإذا فسدت فسد سائر جسده ألا وهي القلب )


حديث رقم -2709-

إني أمرت أن أغير اسم هذين فسماهما حسنا وحسينا قاله لما ولدا وسماهما علي حمزة وجعفر )


حديث رقم -2710-

أنت أحق بالسجود من الشجرة )


حديث رقم -2711-

ما من بني آدم مولود إلا يمسه الشيطان حين يولد فيستهل صارخا من مس الشيطان غير مريم وابنها )


حديث رقم -2712-

لم آتكم إلا بخير أتيتكم لتعبدوا الله وحده لاشريك له وتدعوا عبادة اللات والعزى وتصلوا في الليل والنهار خمس صلوات وتصوموا في السنة شهرا وتحجوا هذا البيت وتأخذوا من مال أغنيائكم فتردوها على فقرائكم لقد علم الله خيرا وإن من العلم ما لايعلمه إلا الله خمس لايعلمهن إلا الله [ إن الله عنده علم الساعة وينزل الغيث ويعلم ما في الأرحام وما تدري نفس ماذا تكسب غدا وما تدري بأي أرض تموت ] )


حديث رقم -2713-

إنكم مدعوون [ يوم القيامة ] مفدمة أفواهكم بالفدام ثم إن أول ما يبين وقال مرة يترجم وفي رواية يعرب ) عن أحدكم لفخذه وكفه )


حديث رقم -2714-

إن الله قسم بينكم أخلاقكم كما قسم بينكم أرزاقكم وإن الله يعطي الدنيا من يحب ومن لايحب ولايعطي الإيمان إلا من أحب فمن ضن بالمال أن ينفقه وخاف العدو أن يجاهده وهاب الليل أن يكابده فليكثر من قول سبحان الله [ والحمد لله ] ولاإله إلا الله والله أكبر )


حديث رقم -2715-

أفضل العمل أن تدخل على أخيك المؤمن سرورا أو تقضي عنه دينا أو تطعمه خبزا )


حديث رقم -2716-

كان يصلي قائما [ تطوعا والباب في القبلة ] [ مغلق عليه ] فاستفتحت الباب فمشى على يمينه أو شماله ففتح الباب ثم رجع إلى مكانه )


حديث رقم -2717-

إنها تلهيني عن صلاتي أو قال تشغلني يعني الخميصة )


حديث رقم -2718-

ما نفعنا مال [ أحد ] ما نفعنا مال أبي بكر )


حديث رقم -2719-

كان كاشفا عن فخذه فاستأذن أبوبكر فأذن له وهو على ذلك الحال ثم استأذن عمر فأذن له وهو على تلك الحال ثم استأذن عثمان فأرخى عليه من ثيابه فلما قاموا قلت يارسول الله استأذن عليك أبوبكر وأنت على ذلك الحال . . وفيه ) فقال ياعائشة ألا أستحي من رجل والله إن الملائكة لتستحي منه )


حديث رقم -2720-

السنة عن الغلام شاتان وعن الجارية شاة واحدة )


حديث رقم -2721-

كان ناس يأتون رسول الله صلى الله عليه وسلم من اليهود فيقولون السام عليك فيقول وعليكم . ففطنت بهم عائشة فسبتهم وفي رواية قالت عائشة بل عليكم السام والذام ) فقال رسول الله صلى الله عليه وسلم مه يا عائشة [ لاتكوني فاحشة ] فإن الله لايحب الفحش ولا التفحش . قالت فقلت يارسول الله إنهم يقولون كذا وكذا . فقال أليس قد رددت عليهم فأنزل الله عز وجل [ وإذا جاؤك حيوك بما لم يحيك به الله ] إلى آخر الآية )


حديث رقم -2722-

إن وجدت رجلا صالحا فتزوجي )


حديث رقم -2723-

نهى أن يبال بأبواب المساجد )


حديث رقم -2724-

كان يأمرنا أن نصنع المساجد في دورنا وأن نصلح صنعتها ونطهرها )


حديث رقم -2725-

من طاف بالبيت [ سبعا ] وصلى ركعتين كان كعدل رقبة )


حديث رقم -2726-

عق عن نفسه بعد ما بعث نبيا )


حديث رقم -2727-

من قال أستغفر الله … الذي لاإله إلا هو الحي القيوم وأتوب إليه ثلاثا غفرت له ذنوبه وإن كان فارا من الزحف )


حديث رقم -2728-

إن الله لينادي يوم القيامة أين جيراني أين جيراني قال فتقول الملائكة ربنا ومن ينبغي أن يجاورك فيقول أين عمار المساجد )


حديث رقم -2729-

كان لايخيل على من رآه )


حديث رقم -2730-

لو أنك أتيت أهل عمان ما سبوك ولا ضربوك )


حديث رقم -2731-

ياعائشة إياك ومحقرات الذنوب فإن لها من الله طالبا )


حديث رقم -2732-

إن الله عز وجل وفي لفظ لعل الله ) اطلع على أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم )


حديث رقم -2733-

والذي نفس أبي القاسم بيده لينزلن عيسى ابن مريم إماما مقسطا وحكما عدلا فليكسرن الصليب وليقتلن الخنزير وليصلحن ذات البين وليذهبن الشحناء وليعرضن عليه المال فلا يقبله ثم لئن قام علي فقال يامحمد لأجبته )


حديث رقم -2734-

إن الله يجعل مكان كل شوكة يعني من شجرة الطلح في الجنة ) مثل خصية التيس الملبود - يعني المخصي - فيها سبعون لونا من الطعام لايشبه لونه لون الآخر )


حديث رقم -2735-

أوصيكم بتقوى الله والسمع والطاعة وإن كان عبدا حبشيا فإنه من يعش منكم بعدي يرى اختلافا كثيرا فعليكم بسنتي وسنة الخلفاء الراشدين المهديين بعدي عضوا عليها بالنواجذ [ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة ] )


حديث رقم -2736-

إذا سقى الرجل امرأته الماء أجر )


حديث رقم -2737-

من رأى مبتلى فقال الحمد لله الذي عافاني مما ابتلاك به وفضلني على كثير ممن خلق تفضيلا لم يصبه ذلك البلاء )


حديث رقم -2738-

ألا أعلمك كلمات علمني الروح الأمين قل أعوذ بكلمات الله التامات التي لايجاوزهن بر ولا فاجر من شر ما ينزل من السماء وما يعرج فيها ومن شر فتن الليل والنهار ومن كل طارق إلا طارق يطرق بخير يارحمان )


حديث رقم -2739-

كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر مخافة أن يدركني فقلت يارسول الله إنا كنا في جاهلية وشر فجاءنا الله بهذا الخير [ فنحن فيه ] [ وجاء بك ] فهل بعد هذا الخير من شر [ كما كان قبله ] ب قال ياحذيفة تعلم كتاب الله واتبع ما فيه ثلاث مرات ) . قال قلت يارسول الله أبعد هذا الشر خير ] . قال نعم . [ قلت فما العصمة منه قال السيف ] . قلت وهل بعد ذلك الشر من خير وفي طريق قلت وهل بعد السيف بقية ) قال نعم وفيه وفي طريق تكون إمارة وفي لفظ جماعة ) على أقذاء وهدنة على ) دخن . قلت وما دخنه قال قوموفي طريق أخرى يكون بعدي أئمة [ يستنون بغير سنتي ] ويهدون بغير هديي تعرف منهم وتنكر [ وسقوم فيهم رجال قلوبهم قلوب الشياطين في جثمان إنس ] . وفي أخرى الهدنة على دخن ماهي قال لاترجع قلوب أقوام على الذي كانت عليه ) . قلت فهل بعد ذلك الخير من شر قال نعم [ فتنة عمياء صماء عليها ] دعاة على أبواب جهنم من أجابهم إليها قذفوه فيها . قلت يارسول الله صفهم لنا . قال هم من جلدتنا ويتكلمون بألسنتنا . قلت [ يارسول الله ] فما تأمرني إن أدركني ذلك قال تلتزم جماعة المسلمين وإمامهم [ تسمع وتطيع الأمير وإن ضرب ظهرك وأخذ مالك فاسمع وأطع ] . قلت فإن لم يكن لهم جماعة ولا إمام قال فاعتزل تلك الفرق كلها ولو أن تعض بأصل شجرة حتى يدركك الموت وأنت على ذلك . وفي طريق ) فإن تمت ياحذيفة وأنت عاض على جذل خير لك من أن تتبع أحدا منهم . وفي أخرى ) فإن رأيت يومئذ لله عز وجل في الأرض خليفة فالزمه وإن ضرب ظهرك وأخذ مالك فإن لم تر خليفة فاهرب [ في الأرض ] حتى يدركك الموت وأنت عاض على جذل شجرة . [ قال قلت ثم ماذا قال ثم يخرج الدجال . قال قلت فبم يجيء قال بنهر - أوقال ماء ونار - فمن دخل نهره حط أجره ووجب وزره ومن دخل ناره وجب أجره وحط وزره . [ قلت يارسول الله فما بعد الدجال قال عيسى ابن مريم ] . قال قلت ثم ماذا قال لو أنتجت فرسا لم تركب فلوها حتى تقوم الساعة ] )


حديث رقم -2740-

لولا أن تكون سنة يقال خرجت فلانة لأذنت لك ولكن اجلسي في بيتك )


حديث رقم -2741-

إن الله عز وجل لما خلق الخلق قامت الرحم فأخذت بحقو الرحمن [ فقال مه ] قالت هذا مقام العائذ [ بك ] من القطيعة قال [ نعم ] أما ترضين أن أصل من وصلك وأقطع من قطعك [ قالت بلى يارب ] قال فذاك [ لك ] اقرؤا إن شئتم [ فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم . أولئك الذين لعنهم الله فأصمهم وأعمى أبصارهم . أفلا يتدبرون القرآن أم على قلوب أقفالها ] )


حديث رقم -2742-

لم تحل الغنائم لمن كان قبلنا ذلك بأن الله رأى ضعفنا وعجزنا فطيبها لنا )


حديث رقم -2743-

يبايع لرجل بين الركن والمقام ولن يستحل البيت إلا أهله فإذا استحلوه فلا تسأل عن هلكة العرب ثم تأتي الحبشة فيخربونه خرابا لايعمر بعده أبدا وهم الذين يستخرجون كنزه )


حديث رقم -2744-

كيف أنتم إذا مرج الدين [ وسفك الدم وظهرت الزينة وشرف البنيان ] وظهرت الرغبة واختلف الإخوان وحرق البيت العتيق )


حديث رقم -2745-

لقد حكم فيهم [ اليوم ] بحكم الله الذي حكم به من فوق سبع سماوات . يعني سعد بن معاذ في حكمه على بني قريظة )


حديث رقم -2746-

كان يكتحل وترا )


حديث رقم -2747-

إذا هاج بأحدكم الدم فليحتجم فإن الدم إذا تبيغ بصاحبه يقتله )


حديث رقم -2748-

صنفان من أمتي لايردان علي الحوض القدرية والمرجئة )


حديث رقم -2749-

إذا ذهبتم إلى الغائط فاتقوا المجالس على الظل والطريق خذوا النبل واستنشبوا على سوقكم واستجمروا وترا )


حديث رقم -2750-

مم تضحكون قالوا من دقة ساقيه . فقال [ والذي نفسي بيده ] لهي أثقل في الميزان من أحد )


حديث رقم -2751-

نحن يوم القيامة على كوم فوق الناس فتدعى الأمم بأوثانها وما كانت تعبد الأول فالأول ثم يأتينا ربنا بعد ذلك فيقول ما تنتظرون فيقولون ننتظر ربنا فيقول أنا ربكم فيقولون حتى ننظر إليك فيتجلى لهم يضحك فيتبعونه )


حديث رقم -2752-

إن هذا الحي من مضر لاتدع لله في الأرض عبدا صالحا إلا فتنته وأهلكته حتى يدركها الله بجنود من عباده فيذلها حتى لاتمنع ذنب تلعه )


حديث رقم -2753-

قل اللهم عالم الغيب والشهادة فاطر السماوات والأرض رب كل شيء ومليكه أشهد أن لاإله إلا أنت أعوذ بك من شر نفسي وشر الشيطان وشركه )


حديث رقم -2754-

كان إذا أراد أن ينام وضع يده تحت خده الأيمن ويقول اللهم قني عذابك يوم تبعث عبادك )


حديث رقم -2755-

إذا أصاب أحدكم غم أو كرب فليقل الله الله ربي لاأشرك به شيئا )


حديث رقم -2756-

لاتسبوا الريح فإذا رأيتم ما تكرهون فقولوا اللهم إنا نسألك من خير هذه الريح وخير ما فيها وخير ما أمرت به ونعوذ بك من شر هذه الريح وشر ما فيها وشر ما أمرت به )


حديث رقم -2757-

كان إذا هاجت ريح شديدة قال اللهم إني أسألك من خير ما أرسلت به وأعوذ بك من شر ما أرسلت به )


حديث رقم -2758-

0إذا قبضت نفس العبد تلقاه أهل الرحمة من عباد الله كما يلقون البشير في الدنيا فيقبلون عليه ليسألوه فيقول بعضهم لبعض أنظروا أخاكم حتى يستريح فإنه كان في كرب فيقبلون عليه فيسألونه ما فعل فلان ما فعلت فلانة هل تزوجت فإذا سألوا عن الرجل قد مات قبله قال لهم إنه قد هلك فيقولون إنا لله وإنا إليه راجعون ذهب به إلى أمه الهاوية فبئست الأم وبئست المربية . قال فيعرض عليهم أعمالهم فإذا رأوا حسنا فرحوا واستبشروا وقالوا هذه نعمتك على عبدك فأتمها وإن رأوا سوءا قالوا اللهم راجع بعبدك )


حديث رقم -2759-

كان إذا أراد دخول قرية لم يدخلها حتى يقول اللهم رب السماوات السبع وما أظلت ورب الأرضين السبع وما أقلت ورب الرياح وما أذرت ورب الشياطين وما أضلت إني أسألك خيرها وخير ما فيها وأعوذ بك من شرها وشر ما فيها )


حديث رقم -2760-

النشرة من عمل الشيطان )


حديث رقم -2761-

كان رجل [ من اليهود ] يدخل على النبي صلى الله عليه وسلم [ وكان يأمنه ] فعقد له عقدا فوضعه في بئر رجل من الأنصار [ فاشتكى لذلك أياما وفي حديث عائشة ستة أشهر ) ] فأتاه ملكان يعودانه فقعد أحدهما عند رأسه والآخر عند رجليه فقال أحدهما أتدري ما وجعه قال فلان الذي [ كان ] يدخل عليه عقد له عقدا فألقاه في بئر فلان الأنصاري فلو أرسل [ إليه ] رجلا وأخذ [ منه ] العقد لوجد الماء قد اصفر . [ فأتاه جبريل فنزل عليه بالمعوذتين ) وقال إن رجلا من اليهود سحرك والسحر في بئر فلان قال ] فبعث رجلا وفي طريق أخرى فبعث عليا رضي الله عنه ) [ فوجد الماء قد اصفر ] فأخذ العقد [ فجاء بها ] [ فأمره أن يحل العقد ويقرأ آية ] فحلها [ فجعل يقرأ ويحل ] [ فجعل كلما حل عقدة وجد لذلك خفة ] فبرأ وفي الطريق الأخرى فقام رسول الله صلى الله عليه وسلم كأنما نشط من عقال ) وكان الرجل بعد ذلك يدخل على النبي صلى الله عليه وسلم فلم يذكر له شيئا منه ولم يعاتبه [ قط حتى مات ] )


حديث رقم -2762-

من قال في يوم مائتي مرة [ مائة إذا أصبح ومائة إذا أمسى ] لاغله إلا الله وحده لاشريك له له الملك وله الحمد وهو على كل شيء قدير لم يسبقه أحد كان قبله ولايدركه أحد كان بعده إلا من عمل أفضل من عمله )


حديث رقم -2763-

أمرنا صلى الله عليه وسلم أن نقول إذا أصبحنا وإذا أمسينا وإذا اضطجعنا على فرشنا اللهم فاطر السماوات والأرض عالم الغيب والشهادة أنت رب كل شيء والملائة يشهدون أنك لاإله إلا أنت فإنا نعوذ بك من شر أنفسنا ومن شر الشيطان الرجيم وشركه وأن نقترف على أنفسنا سوءا أو نجره إلى مسلم )


حديث رقم -2764-

إن الله يقول أنا خير شريك فمن أشرك بي أحدا فهو لشريكي يا أيها الناس أخلصوا الأعمال لله فإن الله عز وجل لايقبل من العمل إلا ما خلص له ولا تقولوا هذا لله وللرحم وليس لله منه شيء ولا تقولوا هذا لله ولوجوهكم فغنه لوجوهكم وليس لله منه شيء )


حديث رقم -2765-

ألق [ عنك ] ثيابك واغتسل واستنق ما استطعت وما كنت صانعا في حجتك فاصنعه في عمرتك )


حديث رقم -2766-

تصدقوا على أهل الأديان )


حديث رقم -2767-

إن من أشراط الساعة أن يفيض المال ويكثر الجهل وتظهر الفتن وتفشو التجارة [ ويظهر العلم ] )


حديث رقم -2768-

ستخرج نار قبل يوم القيامة من بحر حضرموت تحشر الناس قالوا يارسول الله فما تأمرنا قال عليكم بالشام )


حديث رقم -2769-

كان أخوان على عهد النبي صلى الله عليه وسلم فكان أحدهما يأتي النبي صلى الله عليه وسلم وفي رواية يحضر حديث النبي صلى الله عليه وسلم ومجلسه ) والآخر يحترف فشكا المحترف أخاه إلى النبي صلى الله عليه وسلم [ فقال يارسول الله [ إن هذا ] أخي لايعينني بشيء ] فقال صلى الله عليه وسلم لعلك ترزق به )


حديث رقم -2770-

إن الله عز وجل لايظلم المؤمن حسنة يثاب عليها الرزق في الدنيا ويجزى بها في الآخرة وأما الكافر فيعطى بحسناته [ ما عمل بها لله ] في الدنيا فإذا لقي الله عز وجل يوم القيامة لم تكن له حسنة يعطى بها خيرا )


حديث رقم -2771-

[ علمها عند ربي لايجليها لوقتها إلا هو ] ولكن أخبركم بمشاريطها وما يكون بين يديها إن بين يديها فتنة وهرجا . قالوا يارسول الله الفتنة قد عرفناها فالهرج ما هو قال بلسان الحبشة القتل ويلقى بين الناس التناكر فلا يكاد أحد أن يعرف أحدا )


حديث رقم -2772-

لاتقوم الساعة حتى تظهر الفتن ويكثر الكذب وتتقارب الأسواق ويتقارب الزمان ويكثر الهرج . قيل وما الهرج قال القتل )


حديث رقم -2773-

لاتقوم الساعة حتى يمطر الناس مطرا عاما ولا تنبت الأرض شيئا )


حديث رقم -2774-

أمر بعبد من عباد الله أن يضرب في قبره مائة جلدة فلم يزل يسأل ويدعو حتى صارت جلدة واحدة فجلد جلدة واحدة فامتلأ قبره عليه نارا فلما ارتفع عنه وأفاق قال على ما جلدتموني قالوا إنك صليت واحدة بغير طهور ومررت على مظلوم ولم تنصره )


حديث رقم -2775-

كان يعوذ بهذه الكلمات [ اللهم رب الناس ] أذهب الباس واشف وأنت الشافي لاشفاء إلا شفاؤك شفاء لايغادر سقما . فلما ثقل في مرضه الذي مات فيه أخذت بيده فجعلت أمسحه [ بها ] وأقولها فنزع يده من يدي وقال اللهم اغفر لي وألحقني بالرفيق الأعلى . قالت فكان هذا آخر ما سمعت من كلامه صلى الله عليه وسلم )


حديث رقم -2776-

ما من مسلم تدرك له ابنتان فيحسن إليهما ما صحبتاه أو صحبهما إلا أدخلتاه الجنة )


حديث رقم -2777-

إذا وقعت الملاحم بعث الله بعثا من الموالي [ من دمشق ] هم أكرم العرب فرسا وأجوده سلاحا يؤيد الله بهم الدين )


حديث رقم -2778-

هلاك أمتي في الكتاب واللبن قالوا يارسول الله ما الكتاب واللبن قال يتعلمون القرآن فيتأولونه على غير ما أنزل الله عز وجل ويحبون اللبن فيدعون الجماعات والجمع ويبدون )


حديث رقم -2779-

احبس عليك مالك . قاله لمن أراد أن يتصدق بحلي أمه ولم توصه )


حديث رقم -2780-

كنا إذا كنا مع النبي صلى الله عليه وسلم في سفر فقلنا زالت الشمس أو لم تزل صلى الظهر ثم ارتحل )


حديث رقم -2781-

كان يسمر مع أبي بكر في الأمر من أمر المسلمين وأنا معهما . أي عمر )


حديث رقم -2782-

يخرج من عدن أبين ) اثنا عشر ألفا ينصرون الله ورسوله هم خير من بيني وبينهم )


حديث رقم -2783-

استتروا في صلاتكم وفي رواية ليستتر أحدكم في صلاته ) ولو بسهم )


حديث رقم -2784-

كلوه - يعني الثوم - فإني لست كأحدكم إني أخاف أن أوذي صاحبي . [ يعني الملك ] )


حديث رقم -2785-

من فارق الروح الجسد وهو بريء من ثلاث دخل الجنة الكبر والدين والغلول )


حديث رقم -2786-

لااعتكاف إلا في المساجد الثلاثة )


حديث رقم -2787-

من أصابته فاقة فأنزلها بالناس لم تسد فاقته ومن أنزلها بالله أوشك الله له بالغنى إما بموت عاجل أو غنى عاجل )


حديث رقم -2788-

[ وما كان لنبي أن يغل ] قال ما كان لنبي أن يتهمه أصحابه )


حديث رقم -2789-

اللهم إني أحبه فأحبه يعني الحسن بن علي )


حديث رقم -2790-

عرض علي ما هو مفتوح لأمتي بعدي فسرني فأنزل الله تعالى [ وللآخرة خير لك من الأولى ] إلى قوله [ فترضى ] . أعطاه الله في الجنة ألف قصر من لؤلؤ ترابها المسك في كل قصر ما ينبغي له )


حديث رقم -2791-

كانت لحفنا على عهد رسول الله صلى الله عليه وسلم نلبسها ونصلي فيها )


حديث رقم -2792-

لعن الله الواشمات والمستوشمات [ والواصلات ] والنامصات والمتنمصات والمتفلجات للحسن المغيرات خلق الله )


حديث رقم -2793-

ياصفية إن أباك ألب علي العرب وفعل وفعل يعتذر لها )


حديث رقم -2794-

افترض الله على عباده صلوات خمسا [ قالها ثلاثا ] فحلف الرجل [ بالله ] لايزيد عليه شيئا ولاينقص منه شيئا قال صلى الله عليه وسلم إن صدق ليدخلن الجنة )


حديث رقم -2795-

صلى بنا بالمدينة ثمانيا وسبعا الظهر والعصر والمغرب والعشاء )


حديث رقم -2796-

لو قلت بسم الله لطارت بك الملائكة والناس ينظرون إليك . قاله لطلحة حين قطعت أصابعه فقال حس )


حديث رقم -2797-

الدنيا ملعونة ملعون ما فيها إلا ذكر الله وما والاه أو عالما أو متعلما )


حديث رقم -2798-

اجتنبوا الخمر فإنها مفتاح كل شر )


حديث رقم -2799-

لما نزلت هذه الآية التي في { [ الفرقان ] [ والذين لايدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ] عجبنا للينها فلبثنا ستة أشهر ثم نزلت التي في [ النساء ] [ ومن يقتل مؤمنا متعمدا فجزاؤه جهنم خالدا فيها وغضب الله عليه ولعنه ] حتى فرغ )


حديث رقم -2800-

ما حدثكم أهل الكتاب فلا تصدقوهم ولاتكذبوهم وقولوا آمنا بالله وكتبه ورسله فإن كان حقا لم تكذبوهم وإن كان باطلا لم تصدقوهم )


حديث رقم -2801-

لايقولن أحدكم زرعت ولكن ليقل حرثت )


حديث رقم -2802-

إن كان قضاء من رمضان فاقضي يوما مكانه وإن كان تطوعا فإن شئت فاقضي وإن شئت فلا تقضي )


حديث رقم -2803-

أما بعد أيها الناس فإن الله قد أذهب عنكم عبية الجاهلية الناس رجلان بر تقي كريم على ربه وفاجر شقي هين على ربه ثم تلا [ ياأيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا ] حتى قرأ الآية ثم قال أقول هذا وأستغفر الله لي ولكم )


حديث رقم -2804-

كل ابن آدم أصاب من الزنا لامحالة فالعين زناها النظر واليد زناها اللمس والنفس تهوى وتحدث ويصدق ذلك أو يكذبه الفرج )


حديث رقم -2805-

لاتسأل المرأة طلاق أختها لتكتفىء ما في صحفتها فإنما رزقها على الله عز وجل )


حديث رقم -2806-

صيام ثلاثة أيام من كل شهر صيام الدهر وإفطاره )


حديث رقم -2807-

اللهم إني أحبه فأحببه وأحب من يحبه . يعني الحسن بن علي رضي الله عنه )


حديث رقم -2808-

إن من بعدكم الكذاب المضل وإن رأسه من بعده حبك حبك _ - ثلاث مرات - وإنه سيقول أنا ربكم فمن قال لست ربنا لكن ربنا الله عليه توكلنا وإليه أنبنا نعوذ بالله من شرك لم يكن له عليه سلطان )


حديث رقم -2809-

كان يقرأ إنه عمل غير صالح )


حديث رقم -2810-

ضحك ربنا عز وجل من قنوط عباده وقرب غيره فقال أبو رزين أو يضحك الرب عز وجل قال نعم . فقال لن نعدم من رب يضحك خيرا )


حديث رقم -2811-

ألا أنبئكم بليلة أفضل من ليلة القدر حارس الحرس في أرض خوف لعله أن يرجع إلى أهله )


حديث رقم -2812-

لاتستمتعوا من الميتة بإهاب ولا عصب )


حديث رقم -2813-

أوتي موسى عليه السلام الألواح وأوتيت المثاني )


حديث رقم -2814-

أول ما فرضت الصلاة ركعتين ركعتين فلما قدم صلى الله عليه وسلم المدينة صلى إلى كل صلاة مثلها غير المغرب فغنها وتر النهار وصلاة الصبح لطول قراءتها وكان إذا سافر عاد إلى صلاته الأولى )


حديث رقم -2815-

كان يصلي بمكة ركعتين _ - يعني - الفرائض فلما قدم المدينة وفرضت عليه الصلاة أربعا وثلاثا صلى وترك الركعتين كان يصليهما بمكة تماما للمسافر )


حديث رقم -2816-

كان لايسبح في السفر قبلها ولا بعدها . يعني الفريضة )


حديث رقم -2817-

كيف بكم إذا جمعكم الله كما يجمع النبل في الكنانة خمسين ألف سنة ثم لاينظر الله إليكم ‍ )


حديث رقم -2818-

كان إذا أتي بالشيء يقول اذهبوا به إلى فلانة فإنها كانت صديقة خديجة اذهبوا إلى بيت فلانة فإنها كانت تحب خديجة )


حديث رقم -2819-

ياايها الناس إني لم أعلم بهذا حتى سمعتموه ألا وإنه يجير على المسلمين أدناهم )


حديث رقم -2820-

توضأ يا أبا جبير ‍لاتبدأ بفيك فإن الكافر يبدأ بفيه )


حديث رقم -2821-

من اقتراب وفي رواية أشراط ) الساعة أن ترفع الأشرار وتوضع الأخيار ويفتح القول ويخزن العمل ويقرأ بالقةم المثناة ليس فيهم أحد ينكرها . قيل وما المثناة قال ما استكتب سوى كتاب الله عز وجل )


حديث رقم -2822-

من كان عليه دين ينوي أداءه كان معه من الله عون وسبب الله له رزقا )


حديث رقم -2823-

والله لقد بعث الله النبي صلى الله عليه وسلم على أشد حال بعث عليها فيه نبي من الأنبياء في فترة وجاهلية ما يرون أن دينا أفضل من عبادة الأوثان فجاء بفرقان فرق به بين الحق والباطل وفرق بين الوالد وولده حتى إن كان الرجل ليرى والده وولده أو أخاه كافرا وقد فتح الله قفل قلبه للإيمان يعلم أنه إن هلك دخل النار فلا تقر عينه وهو يعلم أن حبيبه في النار وإنها للتي قال الله عز وجل [ الذين يقولون ربنا هب لنا من أزواجنا وذرياتنا قرة أعين ] )


حديث رقم -2824-

شاهت الوجوه [ شاهت الوجوه ] )


حديث رقم -2825-

مثلت لي الحيرة كأنياب الكلاب وإنكم ستفتحونها )


حديث رقم -2826-

كان إذا غزا فلم يقاتل أول النهار لم يعجل حتى تحضرالصلوات وتهب الأرواح ويطيب القتال )


حديث رقم -2827-

استعد للفاقة قاله لرجل قال له إني أحبك )


حديث رقم -2828-

اصبر أبا سعيد‍فإن الفقر إلى من يحبني منكم أسرع من السيل على أعلى الوادي ومن أعلى الجبل إلى أسفله )


حديث رقم -2829-

يجيء القرآن يوم القيامة كالرجل الشاحب يقول لصاحبه هل تعرفني أنا الذي كنت أسهر ليلك وأظميء هواجرك وإن كل تاجر من وراء تجارته وانا لك اليوم من وراء كل تاجر فيعطي الملك بيمينه والخلد بشماله ويوضع على رأسه تاج الوقار ويكسي والداه حلتين لاتقوم لهم الدنيا وما فيها فيقولان يارب ‍أنى لنا هذا فيقال بتعليم ولدكما القرآن . وإن صاحب القرآن يقال له يوم القيامة اقرأوارق في الدرجات ورتل كما كنت ترتل في الدنيا فإن منزلك عند آخر آية معك )


حديث رقم -2830-

اما إن كل بناء وبال على صاحبه إلا ما لا إلا ما لا يعني ما لابد منه )


حديث رقم -2831-

إن الرجل يؤجر في نفقته كلها إلا في هذا التراب )


حديث رقم -2832-

إن بني إسرائيل كتبوا كتابا فاتبعوه وتركوا التوراة )


حديث رقم -2833-

إن بني إسرائيل استخلفوا خليفة عليهم بعد موسى صلى الله عليه وسلم فقام يصلي ليلة فوق بيت المقدس في القمر فذكر أمورا كان صنعها فخرج فتدلى بسبب فأصبح السبب معلقا في المسجد وقد ذهب . قال فانطلق حتى أتى قوما على شط البحر فوجدهم يضربون لبنا أو يصنعون لبنا فسألهم كيف تأخذون على هذا اللبن قال فأخبروه فلبن معهم فكان يأكل من عمل يده فإذا كان حين الصلاة قام يصلي فرفع ذلك العمال إلى دهقانهم أن فينا رجلا يفعل كذا وكذا فأرسل إليه فأبى أن يأتيه ثلاث مرات ثم إنه جاء يسير على دابته فلما رآه فر فاتبعه فسبقه فقال أنظرني أكلمك قال فقام حتى كلمه فأخبره خبره فلما أخبره أنه كان ملكا وأنه فر من رهبة ربه قال إني لأظنني لاحق بك قال فاتبعه فعبدا الله حتى ماتا برميلة مصر قال عبدالله لو أني كنت ثم لاهتديت إلى قبرهما بصفة رسول الله صلى الله عليه وسلم التي وصف لنا )


حديث رقم -2834-

إنهم يوفرون سبالهم ويحلقون لحاهم فخالفوهم يعني المجوس )


حديث رقم -2835-

استو ياسواد )


حديث رقم -2836-

ما من أمتي من أحد إلا وأنا أعرفه يوم القيامة قالوا وكيف تعرفهم يارسول الله في كثرة الخلائق قال أرأيت لو دخلت صيرة فيها خيل دهم بهم وفيها فرس أغر محجل أما كنت تعرفه منها قال بلى . قال فإن أمتي يومئذ غر من السجود محجلون من الوضوء )


حديث رقم -2837-

صنعت هذا لكي لاتحرج أمتي . يعني الجمع بين الصلاتين )


حديث رقم -2838-

أصبت وأحسنت اللهم وفقه قاله لعبدالله بن الأرقم )


حديث رقم -2839-

اذكر الموت في صلاتك فإن الرجل إذا ذكر الموت في صلاته لحري أن يحسن صلاته وصل صلاة رجل لايظن أن يصلي صلاة غيرها وإياك وكل أمر يعتذر منه )


حديث رقم -2840-

كان يفطر على رطبات قبل أن يصلي فإن لم يكن رطبات فعلى تمرات فإن لم يكن حسى حسوات من ماء )


حديث رقم -2841-

لايستقيم إيمان عبد حتى يستقيم قلبه ولايستقيم قلبه حتى يستقيم لسانه ولا يدخل رجل الجنة لايأمن جاره بوائقه )


حديث رقم -2842-

إن إخوانكم خولكم جعلهم الله تحت أيديكم فمن كان أخوه تحت يده فليطعمه مما يأكل وليلبسه مما يلبس ولاتكلفوهم ما يغلبهم فإن كلفتموهم ما يغلبهم فأعينوهم )


حديث رقم -2843-

إن ربك ليعجب للشاب لاصبوة له )


حديث رقم -2844-

إن رجلا كان يبيع الخمر في سفينة وكان يشوب الخمر بالماء ومعه قرد فأخذ الكيس فصعد القل فجعل يلقي دينارا في البحر ودينارا في السفينة حتى جعله نصفين )


حديث رقم -2845-

إن رجلا من بني إسرائيل سأل رجلا أن يسلفه ألف دينار فقال له ائتني بشهداء أشهدهم عليك فقال كفى بالله شهيدا قال فائتني بكفيل قال كفى بالله كفيلا قال صدقت . قال فدفع إليه ألف دينار إلى أجل مسمى فخرج في البحر وقضى حاجته وجاء الأجل الذي أجل له فطلب مركبا فلم يجده فأخذ خشبة فنقرها فأدخل فيها ألف دينار وكتب صحيفة إلى صاحبها ثم زجج موضعها ثم أتى بها البحر فقال اللهم إنك قد علمت أني استسلفت من فلان ألف دينار فسألني شهودا وسألني كفيلا فقلت كفى بالله كفيلا فرضي بك وقد جهدت أن أجد مركبا أبعث إليه بحقه فلم أجد وإني استودعتكها فرمى بها في البحر فخرج الرجل الذي كان أسلفه ينظر لعل مركبا يقدم بماله فإذا هو بالخشبة التي فيها المال فأخذها حطبا فلما كسرها وجد المال والصحيفة فأخذها فلما قدم الرجل قال له إني لم أجد مركبا يخرج فقال إن الله قد أدى عنك الذي بعثت به في الخشبة فانصرف بالألف راشدا )


حديث رقم -2846-

إن عليك السلام تحية الميت إن عليك السلام تحية الميت ثلاثا ) إذا لقي الرجل أخاه المسلم فليقل السلام عليكم ورحمة الله )


حديث رقم -2847-

إن عليك من الحق أن تعدل بين ولدك كما عليهم من الحق أن يبروك )


حديث رقم -2848-

إن خير عباد الله من هذه الأمة الموفون المطيبون )


حديث رقم -2849-

إن خيار عباد الله من هذه الأمة الذين إذا رؤوا ذكر الله تعالى وإن شرار عباد الله من هذه الأمة المشاؤون بالنميمة المفرقون بين الأحبة الباغون للبرآء العنت )


حديث رقم -2850-

إن للإسلام شرة وإن لكل شرة فترة فإن [ كان ] صاحبهما سدد وقارب فارجوه وإن أشير إليه بالأصابع فلا ترجوه )


حديث رقم -2851-

إن من الشعر حكمة )


حديث رقم -2852-

إن للموت فزعا )


حديث رقم -2853-

إن لله ملائكة سياحين في الأرض يبلغوني عن أمتي السلام )


حديث رقم -2854-

إن مثل الذي يعمل السيآت ثم يعمل الحسنات كمثل رجل كانت عليه درع ضيقة قد خنقته ثم عمل حسنة فانفكت حلقه ثم عمل حسنة أخرى فانفكت حلقة أخرى حتى يخرج إلى الأرض )


حديث رقم -2855-

إنك إذا فعلت ذلك هجمت عيناك ونفهت نفسك . يعني صوم الدهر وقيام الليل )


حديث رقم -2856-

إن هذا الأمر في قريش لايعاديهم أحد إلا كبه الله على وجهه ما أقاموا الدين )


حديث رقم -2857-

إنكم إن شهدتم أن لاإله إلا الله وأقمتم الصلاة وآتيتم الزكاة وفارقتم المشركين وأعطيتم من الغنائم الخمس وسهم النبي صلى الله عليه وسلم والصفي - وربما قال وصفية - فأنتم آمنون بأمان الله وأمان رسوله )


حديث رقم -2858-

إن هذا الأمر في قريش ما داموا إذا استرحموا رحموا وإذا حكموا عدلوا وإذا قسموا أقسطوا فمن لم يفعل ذلك منهم فعليه لعنة الله والملائكة والناس أجمعين لايقبل منهم صرف ولا عدل )


حديث رقم -2859-

إنما النذر ما ابتغي به وجه الله )


حديث رقم -2860-

إنما النذر يمين كفارتها كفارة يمين )


حديث رقم -2861-

ياعقبة بن عامر ألا أعلمك سورا ما أنزلت في التوراة ولا في الزبور ولا في الإنجيل ولا في الفرقان مثلهن لايأتين عليك ليلة إلا قرأتهن فيها [ قل هو الله أحد ] و[ قل أعوذ برب الناس ] و[ قل أعوذ برب الفلق ] )


حديث رقم -2862-

تعلموا أنه لن يرى أحد منكم ربه حتى يموت وإنه مكتوب بين عينيه [ ك ف ر ] ,يقرؤه من كره عمله )


حديث رقم -2863-

إنما النساء شقائق الرجال )


حديث رقم -2864-

إنه سيلي أموركم من بعدي رجال يطفئون السنة ويحدثون بدعة ويؤخرون الصلاة عن مواقيتها . قال ابن مسعود كيف بي إذا أدركتهم قال ليس - ياابن أم عبد - طاعة لمن عصى الله . قالها ثلاثا )


حديث رقم -2865-

إني ممسك بحجزكم عن النار وتقاحمون فيها تقاحم الفراش والجنادب ويوشك أن أرسل حجزكم وأنا فرط لكم على الحوض فتردون علي معا وأشتاتا يقول جميعا فأعرفكم بأسمائكم وبسيماكم كما يعرف الرجل الغريبة من الإبل في إبله فيذهب بكم ذات الشمال وأناشد فيكم رب العالمين فأقول يارب أمتي فيقال إنك لاتدري ما أحدثوا بعدك إنهم كانوا يمشون القهقري بعدك فلا أعرفن أحدكم يأتي يوم القيامة يحمل شاة لها ثغاء ينادي يامحمد يامحمد فأقول لاأملك لك من الله شيئا قد بلغت ولاأعرفن أحدكم يأتي يوم القيامة يحمل بعيرا له رغاء ينادي يامحمد يامحمد فأقول لاأملك لك من الله شيئا قد بلغت ولاأعرفن أحدكم يأتي يوم القيامة يحمل فرسا له حمحمة ينادي يامحمد يامحمد فأقول لاأملك لك من الله شيئا قد بلغت ولا أعرفن أحدكم يأتي يوم القيامة يحمل قشعا من أدم ينادي يامحمد يامحمد فأقول لاأملك لك من الله شيئا قد بلغت )


حديث رقم -2866-

إنه ليس شيء يقربكم إلى الجنة إلا قد أمرتكم به وليس شيء يقربكم إلى النار إلا قد نهيتكم عنه إن روح القدس نفث في روعي إن نفسا لاتموت حتى تستكمل رزقها فاتقوا الله وأجملوا في الطلب ولا يحملنكم استبطاء الرزق أن تطلبوه بمعاصي الله فإن الله لايدرك ما عنده إلا بطاعته )


حديث رقم -2867-

إنه ليهون علي الموت ان أريتك زوجتي في الجنة يعني عائشة )


حديث رقم -2868-

إنه ليس عليك بأس إنما هو أبوك وغلامك )


حديث رقم -2869-

أهل الجنة أمشاطهم الذهب ومجامرهم الألوة )


حديث رقم -2870-

0أوتيت الكتاب وما يعدله ( يعني ومثله ) يوشك شبعان على أريكته يقول بيننا وبينكم هذا الكتاب فما كان فيه من حلال أحللناه وما كان [ فيه ] من حرام حرمناه ألا وإنه ليس كذلك . ألا لايحل ذو ناب من السياع ولا الحمار الأهلي ولا اللقطة من مال معاهد إلا أن يستغني عنها وأيما رجل أضاف قوما فلم يقروه فإن له أن يعقبهم بمثل قراه )


حديث رقم -2871-

إن الله يوصيكم بالنساء خيرا إن الله يوصيكم بالنساء خيرا فإنهن أمهاتكم وبناتكم وخالاتكم إن الرجل من أهل الكتاب يتزوج المرأة وما يعلق يداه الخيط فما يرغب واحد منهما عن صاحبه [ حتى يموتا هرما ] )


حديث رقم -2872-

أوف بنذرك فإنه لاوفاء لنذر في معصية الله ولافي قطيعة رحم ولا فيما لايملك ابن آدم )


حديث رقم -2873-

ألا تدعو له طبيبا )


حديث رقم -2874-

ألا تسألوني مما ضحكت قلنا يارسول الله مما ضحكت قال رأيت ناسا من أمتي يساقون إلى الجنة في السلاسل ما أكرهها إليهم قلنا من هم قال قوم من العجم يسبيهم المهاجرون فيدخلونهم في الإسلام )


حديث رقم -2875-

إذا أنت بايعت فقل لاخلابة ثم أنت في كل سلعة ابتعتها بالخيار ثلاث ليال فإن رضيت فأمسك وإن سخطت فارددها على صاحبها )


حديث رقم -2876-

في كل ركعتين تشهد وتسليم على المرسلين وعلى من تبعهم من عباد الله الصالحين )


حديث رقم -2877-

كن مع صاحب البلاء تواضعا لربك وإيمانا )


حديث رقم -2878-

سموه بأحب الأسماء إلي حمزة بن عبدالمطلب )


حديث رقم -2879-

من أنفق زوجين في سبيل الله نودي في الجنة ياعبدالله هذا خير فمن كان من أهل الصلاة دعي من باب الصلاة ومن كان من أهل الجهاد دعي من باب الجهاد ومن كان من أهل الصدقة دعي من باب الصدقة ومن كان من أهل الصيام دعي من باب الريان قال أبوبكر الصديق يارسول الله ما على أحد يدعى من تلك الأبواب من ضرورة فهل يدعى أحد من تلك الأبواب كلها قال نعم وأرجو أن تكون منهم )


حديث رقم -2880-

من قال سبحان الله والحمد لله ولاغله إلا الله والله أكبر غرس الله بكل واحدة منهن شجرة في الجنة )


حديث رقم -2881-

من تداوى بحرام لم يجعل الله له فيه شفاء )


حديث رقم -2882-

من ضم يتيما له أو لغيره حتى يغنيه الله عنه وجبت له الجنة )


حديث رقم -2883-

ألا عدلت بينهما . يعني ابنه وبنته في تقبيلهما )


حديث رقم -2884-

أي ذلك عليك أيسر فافعل . يعني إفطار رمضان أو صيامه في السفر )


حديث رقم -2885-

إن شر الرعاء الحطمة )


حديث رقم -2886-

اللهم لاسهل إلا ما جعلته سهلا وأنت تجعل الحزن إذا شئت سهلا )


حديث رقم -2887-

اجلسي لايتحدث الناس أن محمدا يغزو بامرأة )


حديث رقم -2888-

وددت أني لقيت إخواني فقال أصحابه أو ليس نحن إخوانك قال أنتم أصحابي ولكن إخواني الذين آمنوا بي ولم يروني )


حديث رقم -2889-

كان إذا أوى إلى فراشه نام على شقه الأيمن ثم قال اللهم أسلمت نفسي إليك ووجهت وجهي إليك وفوضت أمري إليك وألجأت ظهري إليك رغبة ورهبة إليك لاملجأ ولا منجأ منك إلا إليك آمنت بكتابك الذي أنزلت ونبيك الذي أرسلت وقال صلى الله عليه وسلم من قالهن ثم مات تحت ليلته مات على الفطرة )


حديث رقم -2890-

من صلى صلاة الصبح فهو في ذمة الله فلا يطلبنكم الله من ذمته بشيء فإنه من يطلبه من ذمته بشيء يدركه ثم يكبه على وجهه في نار جهنم )


حديث رقم -2891-

أيما امرىء قال لأخيه ياكافر فقد باء بها أحدهما إن كان كما قال وإلا رجعت عليه وفي رواية على الآخر ) )


حديث رقم -2892-

أرأيت هذا الليل الذي قد كان ألبس عليك كل شيء أين جعل فقال الله أعلم . قال فإن الله يفعل ما يشاء )


حديث رقم -2893-

اركع ركعتين ولاتعودن لمثل هذا . يعني التأخير في المجيء إلى الجمعة )


حديث رقم -2894-

لاوصال في الصيام )


حديث رقم -2895-

من أحبهما فقد أحبني ومن أبغضهما فقد أبغضني . يعني الحسن والحسين رضي الله عنهما )


حديث رقم -2896-

مثل المجاهد في سبيل الله كمثل الصائم القائم الدائم الذي لايفتر من صلاة ولاصيام حتى يرجع )


حديث رقم -2897-

وأنا أشهد وأشهد أن لا يشهد بها أحد إلا برىء من الشرك . يعني الشهادتين )


حديث رقم -2898-

من أطرق فرسه مسلما كان له كأجر سبعين فرسا حمل عليه في سبيل الله فإن لم تعقب كان له كأجر فرس يحمل عليها في سبيل الله )


حديث رقم -2899-

كان يخمر وجهه وهو محرم )


حديث رقم -2900-

يا أبابكر ما أنا بمستعذرك منها بعد هذا أبدا )


حديث رقم -2901-

ألا ترين أني قد حلت بين الرجل وبينك . يعني أبا بكر الصديق وابنته عائشة )


حديث رقم -2902-

صلاة ها هنا - يريد المدينة - خير من ألف صلاة ها هنا - يريد إيلياء - )


حديث رقم -2903-

ضعوا ما كان معكم من الأنفال )


حديث رقم -2904-

تفل صلى الله عليه وسلم في رجل عمرو بن معاذ حين قطعت رجله فبرأت )


حديث رقم -2905-

نهى عن مجلسين وملبسين فأما المجلسان فجلوس بين الظل والشمس والمجلس الآخر أن تحتبي في ثوب يفضي إلى عورتك والملبسان أحدهما أن تصلي في ثوب ولا توشح به ولآخر أن تصلي في سراويل ليس عليك رداء )


حديث رقم -2906-

لايأتي على الناس مائة سنة وعلى الأرض عين تطرف ممن هو حي اليوم )


حديث رقم -2907-

لو كان لابن آدم واديان من مال وفي رواية من ذهب ) لايبتغي [ واديا ] ثالثا ولايملأ جوف ابن آدم إلا التراب ويتوب الله على من تاب )


حديث رقم -2908-

إن الله أمرني أن أقرأ عليك القرآن فقرأ عليه [ لم يكن الذين كفروا ] وقرأ فيها [ إن ذات الدين الحنيفية المسلمة لااليهودية ولاالنصرانية ولاالمجوسية من يعمل خيرا فلن يكفره ] . وقرأ عليه لو أن لابن آدم واديا من مال لايبتغى إليه ثانيا ولو كان له ثانيا لايبتغى إليه ثالثا . . ,إلخ [ قال ثم ختمها بما بقي منها ] )


حديث رقم -2909-

جاء رجل إلى عمر يسأله فجعل ينظر إلى رأسه مرة وإلى رجليه أخرى هل يرى من البؤس شيئا ثم قال له عمر كم مالك قال أربعون من الإبل قال ابن عباس صدق الله ورسوله لو كان لابن آدم واديان من ذهب . . فقال عمر ماهذا فقلت هكذا أقرأنيها أبي . قال فمر بنا إليه . قال فجاء إلى أبي فقال مايقول هذا قال أبي هكذا أقرأنيها رسول الله صلى الله عليه وسلم )


حديث رقم -2910-

لقد كنا نقرأ على عهد رسول الله صلى الله عليه وسلم لو كان لابن آدم واديان من ذهب وفضة لابتغى إليهما آخر ولايملأ بطن ابن آدم إلا التراب ويتوب الله على من تاب )


حديث رقم -2911-

سمعت النبي صلى الله عليه وسلم يقرأ في الصلاة لو أن لابن آدم واديا من ذهب لابتغى إليه ثانيا ولو أعطى ثانيا لابتغى إليه ثالثا ولا يملأ جوف ابن آدم . . ) الحديث


حديث رقم -2912-

نزلت سورة فرفعت وحفظت منها لو أن لابن آدم واديين من مال لابتغى إليهما ثالثا . . ) الحديث )


حديث رقم -2913-

الشيخ والشيخة إذا زنيا فارجموهما البتة )


حديث رقم -2914-

خمس لايعلمهن إلا الله [ إن الله عنده علم الساعة وينزل الغيث ويعلم ما في الأرحام وما تدري نفس ماذا تكسب غدا وما تدري نفس بأي أرض تموت إن الله عليم خبير ] )


حديث رقم -2915-

المسلمون عند شروطهم )


حديث رقم -2916-

لأن أقعد مع قوم يذكرون الله تعالى من صلاة الغداة حتى تطلع الشمس أحب إلي من أن أعتق أربعة من ولد إسماعيل . ولأن أقعد مع قوم يذكرون الله من صلاة العصر إلى أن تغرب الشمس أحب إلي من أن أعتق أربعة )


حديث رقم -2917-

إنا كنا نرد السلام في صلاتنا فنهينا عن ذلك )


حديث رقم -2918-

ياشيطان اخرج من صدر عثمان [ فعل ذلك ثلاث مرات ] )


حديث رقم -2919-

خفف الصلاة على الناس حتى وقت [ سبح اسم ربك الأعلى ] و[ اقرأ باسم ربك الذي خلق ] , وأشباهها من القرآن )


حديث رقم -2920-

كان لايدع ركعتين قبل الفجر وركعتين بعد العصر )


حديث رقم -2921-

إذا زنت الأمة فاجلدوها فإن زنت فاجلدوها فإن زنت فاجلدوها فإن زنت فاجلدوها ثم بيعوها ولو بضفير )


حديث رقم -2922-

لاتبيعوا القينات ولاتشتروهن ولاتعلموهن ولاخير في تجارة فيهن وثمنهن حرام وفي مثل هذا أنزلت الآية [ ومن الناس من يشتري لهو الحديث ليضل عن سبيل الله ] إلى آخر الآية )


حديث رقم -2923-

من لقي الله لايشرك به شيئا لو يتند بدم حرام دخل الجنة )


حديث رقم -2924-

إني لم أبعث باليهودية ولا بالنصرانية ولكني بعثت بالحنيفية السمحة والذي نفسي بيده لغدوة أو روحة في سبيل الله خير من الدنيا وما فيها ولمقام أحدكم في الصف خير من صلاته ستين سنة )


حديث رقم -2925-

كان ينام وهو ساجد فما يعرف نومه إلا بنفخه ثم يقوم فيمضي في صلاته )


حديث رقم -2926-

حدثوا عن بني إسرائيل ولا حرج كانت فيهم الأعاجيب . ثم أنشأ يحدث قال خرجت طائفة من بني إسرائيل حتى أتوا مقبرة لهم من مقابرهم فقالوا لو صلينا ركعتين ودعونا الله عز وجل أن يخرج لنا رجلا ممن قد مات نسأله عن الموت قال ففعلوا . فبينما هم كذلك إذ أطلع رجل رأسه من قبر من تلك المقابر خلاسي بين عينيه أثر السجود فقال ياهؤلاء ما أردتم إلي فقد مت منذ مائة سنة فما سكنت عني حرارة الموت حتى كان الآن فادعوا الله عز وجل لي يعيدني كما كنت )


حديث رقم -2927-

لا إنه كان يعطي للدنيا وذكرها وحمدها ولم يقل قط رب اغفر لي خطيئتي يوم الدين )


حديث رقم -2928-

من استطاع منكم أن لايموت إلا بالمدينة فليمت بها فإنه من يمت بها يشفع له أو يشهد له )


حديث رقم -2929-

بقد خرج أبوبكر على عهد رسول الله صلى الله عليه وسلم تاجرا إلى بصرى لم يمنع أبابكر الضن برسول الله صلى الله عليه وسلم شحه على نصيبه من الشخوص للتجارة وذلك كان لإعجابهم كسب التجارة وحبهم للتجارة ولم يمنع رسول الله صلى الله عليه وسلم أبابكر من الشخوص في تجارته لحبه صحبته وضنه بأبي بكر - فقد كان بصحبته معجبا - لاستحسان وفي رواية لاستحباب ) رسول الله صلى الله عليه وسلم للتجارة وإعجابه بها )


حديث رقم -2930-

مروها فلتركب ولتختمر [ ولتحج ] [ ولتهد هديا ] )


حديث رقم -2931-

إذا سمعتم بالطاعون في أرض فلا تدخلوها وإذا وقع بأرض وأنتم بها فلا تخرجوا منها [ فرارا منه ] . وفي رواية إن هذا الوجع أو السقم رجز عذب به بعض الأمم قبلكم [ أو طائفة من بني إسرائيل ] ثم بقي بعد بالأرض فيذهب المرة ويأتي الأخرى فمن سمع به في أرض فلا يقدمن عليه ومن وقع بأرض وهو بها فلا يخرجنه الفرار منه )


حديث رقم -2932-

عمل هذا قليلا وأجر كثيرا )


حديث رقم -2933-

[ ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا ] )


حديث رقم -2934-

أنذركم الدجال أنذركم الدجال أنذركم الدجال فإنه لم يكن نبي إلا وقد أنذره أمته وإنه فيكم أيتها الأمة وإنه جعد ادم ممسوح العين اليسرى وإن معه جنة ونارا فناره جنة وجنته نار وإن معه نهر ماء وجبل خبز وإنه يسلط على نفس فيقتلها ثم يحييها لايسلط على غيرها وإنه يمطر السماء ولاتنبت الأرض وإنه يلبث في الأرض أربعين صباحا حتى يبلغ منها كل منهل وإنه لايقرب أربعة مساجد مسجد الحرام ومسجد الرسول ومسجد المقدس والطور وما شبه عليكم من الأشياء فإن الله ليس بأعور مرتين ) )


حديث رقم -2935-

إن امرأة كانت فيه يعني بيتا في المدينة ) فخرجت في سرية من المسلمين وتركت ثنتي عشرة عنزا لها وصيصتها كانت تنسج بها قال ففقدت عنزا من غنمها وصيصتها فقالت يارب إنك قد ضمنت لمن خرج في سبيلك أن تحفظ عليه وإني قد فقدت عنزا من غنمي وصيصتي وإني أنشدك عنزي وصيصتي قال فجعل رسول الله صلى الله عليه وسلم يذكر شدة مناشدتها لربها تبارك وتعالى . قال رسول الله صلى الله عليه وسلم فأصبحت عنزها ومثلها وصيصتها ومثلها وهاتيك فائتها فاسألها إن شئت )


حديث رقم -2936-

[ يا أبا هريرة ] خذهن يعني تمرات دعا فيهن صلى الله عليه وسلم بالبركة ) فاجمعهن في مزودك هذا أو في هذا المزود كلما أردت أن تأخذ منه شيئا فأدخل يدك فيه فخذه ولا تنثره نثرا )


حديث رقم -2937-

لو تركها لدارت أو طحنت إلى يوم القيامة )


حديث رقم -2938-

لايحل لأحد يحمل فيها السلاح لقتال . يعني المدينة )


حديث رقم -2939-

إن أحب الكلام إلى الله أن يقول العبد سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولاإله غيرك وإن أبغض الكلام إلى الله أن يقول الرجل للرجل اتق الله فيقول عليك نفسك )


حديث رقم -2940-

لابأس بذلك . يعني المسح على الخفين )


حديث رقم -2941-

جاءنا رسول الله صلى الله عليه وسلم في مسجدنا بقباء ) فجئت وأنا غلام [ حدث ] حتى جلست عن يمينه [ وجلس أبوبكر عن يساره ] ثم دعا بشراب فشرب منه ثم أعطانيه وأنا عن يمينه فشربت منه ثم قام يصلي فرأيته يصلي في نعليه )


حديث رقم -2942-

قال الله عز وجل أنا عند ظن عبدي وأنا معه إذا دعاني )


حديث رقم -2943-

ذهبت بي أمي إلى النبي صلى الله عليه وسلم [ وأنا غلام ] فمسح على رأسي ودعا لي بالرزق [ وفي رواية بالبركة ] )


حديث رقم -2944-

كان من دعائه صلى الله عليه وسلم اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أنت أعلم به مني إنك أنت المقدم والمؤخر لاإله إلا أنت )


حديث رقم -2945-

لاتصم يوم الجمعة إلا في أيام هو أحدها وأما أن لاتكلم أحدا فلعمري لأن تكلم بمعروف وتنهى عن منكر خير من أن تسكت )


حديث رقم -2946-

لاتجمعوا بين إسمي وكنيتي [ أنا أبو القاسم والله يعطي وأنا أقسم ] )


حديث رقم -2947-

من بنى بناء فليدعمه حائط جاره وفي لفظ من سأله جاره أن يدعم على حائطه فليدعه )


حديث رقم -2948-

يافاطمة ألا ترضين أن تكوني سيدة نساء المؤمنين أو سيدة نساء هذه الأمة )


حديث رقم -2949-

لاشيء في الهام والعين حق وأصدق الطير الفأل )


حديث رقم -2950-

السلام عليكم ياصبيان )


حديث رقم -2951-

نهى رسول الله صلى الله عليه وسلم عن نبيذ الجر )


حديث رقم -2952-

كيف أصبحت يافلان قال أحمد الله إليك يارسول الله فقال رسول الله صلى الله عليه وسلم هذا الذي أردت منك )


حديث رقم -2953-

كان إذا أعجبه نحو الرجل أمره بالصلاة )


حديث رقم -2954-

كان إذا صلى الفجر تربع في مجلسه حتى تطلع الشمس )


حديث رقم -2955-

لا لا لا الصدقة خمس وإلا فعشر وإلا فخمس عشرة وإلا فعشرون وإلا فخمس وعشرون وإلا فثلاثون وإلا فخمس وثلاثون فإن كثرت فأربعون )


حديث رقم -2956-

من بات وفي يده غمر فأصابه شيء فلا يلومن إلا نفسه )


حديث رقم -2957-

0 [ وراءك ] يابني إنه قد حدث أمر فلا تدخل علي إلا بإذن قاله لخادمه أنس بن مالك )


حديث رقم -2958-

كاني أنظر إلى موسى بن عمران منهبطا من ثنية هرشى ماشيا )


حديث رقم -2959-

أنت سفينة )


حديث رقم -2960-

انزل عن القبر لاتؤذ صاحب هذا القبر )


حديث رقم -2961-

أوتر صلى الله عليه وسلم بخمس وأوتر بسبع )


حديث رقم -2962-

كان يوتر بركعة وكان يتكلم بين الركعتين والركعة )


حديث رقم -2963-

صلوا على أنبياء الله ورسله فإن الله بعثهم كما بعثني )


حديث رقم -2964-

كم من عذق دواح لأبي الدحداح في الجنة - مرارا )


حديث رقم -2965-

خرج صلى الله عليه وسلم [ إلى خيبر ] حين استخلف سباع بن عرفطة على المدينة قال أبو هريرة قدمت المدينة مهاجرا فصليت الصبح وراء سباع [ فقرأ في الركعة الأولى كهيعص ) ] وقرأ في الركعة الثانية ويل للمطففين ) قال أبو هريرة فأقول في الصلاة ويل لأبي فلان له مكيالان إذا اكتال اكتال بالوافي وإذا كال كال بالناقص فلما فرغنا من صلاتنا أتينا سباعا فزودنا شيئاحتى قدمنا على رسول الله صلى الله عليه وسلم وقد افتتح خيبر فكلم المسلمين فأشركونا في سهمانهم )


حديث رقم -2966-

كان يسجد على أليتي الكف )


حديث رقم -2967-

لينتهين أقوام عن ودعهم الجمعات أو ليختمن الله على قلوبهم ثم ليكونن من الغافلين )


حديث رقم -2968-

كان يخرج يوم الأضحى ويوم الفطر فيبدأ بالصلاة فإذا صلى صلاته وسلم قام [ على رجليه ] فأقبل على الناس [ بوجهه ] وهم جلوس في مصلاهم فإن كان له حاجة ببعث ذكره للناس أو كانت له حاجة بغير ذلك أمرهم بها وكان يقول تصدقوا تصدقوا تصدقوا . وكان أكثر من يتصدق النساء ثم ينصرف )


حديث رقم -2969-

كان قد نهانا عن أن نأكل لحوم نسكنا فوق ثلاث قال ) فخرجت في سفر ثم قدمت على أهلي وذلك بعد الأضحى بأيام قال ) فأتتني صاحبتي بسلق قد جعلت فيه قديدا فقلت لها أنى لك هذا القديد فقالت من ضحايانا قال ) فقلت لها أو لم ينهنا رسول الله صلى الله عليه وسلم عن أن نأكلها فوق ثلاث قال فقالت إنه قد رخص للناس بعد ذلك قال فلم أصدقها حتى بعثت إلى أخي قتادة بن النعمان - وكان بدريا - أسأله عن ذلك قال فبعث إلي أن كل طعامك فقد صدقت قد أرخص رسول الله صلى الله عليه وسلم للمسلمين في ذلك )


حديث رقم -2970-

إن أمة من بني إسرائيل مسخت وأنا أخشى أن تكون هذه . يعني الضباب )


حديث رقم -2971-

نهى عن ثمن الكلب والسنور )


حديث رقم -2972-

إن الرقي والتمائم والتولة شرك )


حديث رقم -2973-

كان إذا أراد أن يزوج بنتا من بناته جلس إلى خدرها فقال إن فلانا يذكر فلانة - يسميها ويسمي الرجل الذي يذكرها - فإن هي سكتت زوجها أو إن كرهت نقرت الستر فإذا نقرته لم يزوجها )


حديث رقم -2974-

أمرنا بأربع ونهانا عن خمس 1 - إذا رقدت فأغلق بابك 2 - وأوك سقاءك 3 - وخمر إناءك 4 - وأطف مصباحك فإن الشيطان لايفتح بابا ولايحل وكاء ولايكشف غطاء وإن الفأرة الفوويسقة تحرق على أهل البيت بيتهم . 1 - ولاتأكل بشمالك 2 - ولاتشرب بشمالك 3 - ولاتمش في نعل واحدة 4 - ولاتشتمل الصماء 5 - ولاتحتب في الإزار مفضيا )


حديث رقم -2975-

لاألبسه أبدا . يعني خاتم الذهب )


حديث رقم -2976-

إذا صلى أحدكم فأحدث فليمسك على أنفه ثم لينصرف )


حديث رقم -2977-

ألق عنك شعر الكفر واختتن قاله لرجل أسلم )


حديث رقم -2978-

يافاطمة هي بنت قيس ) إن الحق [ عز وجل ] لم يبق لك شيئا قاله صلى الله عليه وسلم لها حين قالت خذ من طوقي الذهبي ما فرض الله )


حديث رقم -2979-

إن الشيطان قعد لابن آدم بأطرقه فقعد له بطريق الإسلام فقال تسلم وتذر دينك ودين آبائك وآباء أبيك فعصاه فأسلم ثم قعد له بطريق الهجرة فقال تهاجر وتدع أرضك وسماءك وإنما مثل المهاجر كمثل الفرس في الطول فعصاه فهاجر ثم قعد له بطريق الجهاد فقال تجاهد فهو جهد النفس والمال فتقاتل فتقتل فتنكح المرأة ويقسم المال فعصاه فجاهد . فقال رسول الله صلى الله عليه وسلم فمن فعل ذلك كان حقا على الله عز وجل أن يدخله الجنة . ومن قتل كان حقا على الله أن يدخله الجنة . وإن غرق كان حقا على الله أن يدخله الجنة أو وقصته دابته كان حقا على الله أن يدخله الجنة )


حديث رقم -2980-

هكذا الوضوء فمن زاد على هذا فقد أساء وتعدى وظلم يعني الوضوء ثلاثا ثلاثا )


حديث رقم -2981-

تخصر بهذه حتى تلقاني وأقل الناس المتخصرون . قاله لعبدالله بن أنيس الجهني )


حديث رقم -2982-

إن من أصحابي من لايراني بعد أن أفارقه )


حديث رقم -2983-

هلم إلى الغداء المبارك يعني السحور )


حديث رقم -2984-

ما من أحد من ولد آدم قد أخطأ أو هم بخطيئة ليس يحيى بن زكريا )


حديث رقم -2985-

نهى أن نأكل طعام وفي رواية هدية ) الأعراب )


حديث رقم -2986-

اجلدوه ضرب مائة سوط قالوا يانبي الله هو أضعف من ذلك لو ضربناه مائة سوط مات قال فخذوا له عثكالا فيه مائة شمراخ فاضربوه ضربة واحدة )


حديث رقم -2987-

إن الجنة لاتدخلها عجوز )


حديث رقم -2988-

ياجد هل لك في جلاد بني الأصفر )


حديث رقم -2989-

كان [ يعلمنا ] إذا أصبح [ أحدنا أن ] يقول أصبحنا على فطرة الإسلام وكلمة الإخلاص ودين نبينا صلى الله عليه وسلم وملة أبينا إبراهيم حنيفا [ مسلما ] وما كان من المشركين )


حديث رقم -2990-

ثلاثة كلهن سحت كسب الحجام ومهر البغي وثمن الكلب إلا الكلب الضاري )


حديث رقم -2991-

سبحان الله لامن الله استحيوا ولامن رسول الله استتروا قاله في فئة عراة )


حديث رقم -2992-

إذا أقيمت صلاة الصبح فطوفي على بعيرك والناس يصلون . قاله لأم سلمة )


حديث رقم -2993-

يذهب الصالحون . الأول فالأول ويبقى حفالة كحفالة الشعير والتمر لايباليهم الله بالة )


حديث رقم -2994-

فما عدلت بينهما . أي بين الإبن والبنت في التقبيل )


حديث رقم -2995-

جاءت الشياطين إلى رسول الله صلى الله عليه وسلم من الأودية وتحدرت عليه من الجبال وفيهم شيطان معه شعلة من نار يريد أن يحرق بها رسول الله صلى الله عليه وسلم قال فرعب قال جعفر أحسبه قال جعل يتأخر . قال وجاء جبريل عليه السلام فقال يامحمد قل . قال ما أقول قال قل أعوذ بكلمات الله التامات التي لايجاوزهن بر ولافاجر من شر ما خلق وذرأ وبرأ ومن شر ما ينزل من السماء ومن شر ما يعرج فيها ومن شر ما ذرأ في الأرض ومن شر ما يخرج منها ومن شر فتن الليل والنهار ومن شر كل طارق إلا طارقا يطرق بخير يارحمن فطفئت نار الشياطين وهزمهم الله عز وجل )


حديث رقم -2996-

كان إذا استفتح الصلاة قال سبحانك الله وبحمدك وتبارك اسمك وتعالى جدك ولاإله غيرك )


حديث رقم -2997-

لاتنسوا كتكبير الجنائز وأشار بأصابعه وقبض إبهامه يعني صلاة العيد )


حديث رقم -2998-

إن كنتم تحبون أن يحبكم الله ورسوله فحافظوا على ثلاث خصال صدق الحديث وأداء الأمانة وحسن الجوار )


حديث رقم -2999-

تعالوا بايعوني على أن لاتشركوا بالله شيئا ولا تسرقوا ولاتزنوا ولاتقتلوا أولادكم ولاتأتوا ببهتان تفترونه بين أيديكم وأرجلكم ولاتعصوني في معروف فمن وفى منكم فأجره على الله ومن أصاب من ذلك شيئا فعوقب به في الدنيا فهو كفارة له ومن أصاب من ذلك شيئا فستره الله فأمره إلى الله إن شاء عاقبه وإن شاء عفا عنه )


حديث رقم -3000-

لايزني الزاني حين يزني وهو مؤمن ولايشرب الخمر حين يشرب وهو مؤمن ولايسرق حين يسرق وهو مؤمن ولاينتهب نهبة يرفع الناس إليه أبصارهم وهو مؤمن )


حديث رقم -3001-

إن أدخلت الجنة أتيت بفرس من ياقوتة له جناحان فحملتَ عليه ثم طار بك حيث شئت


حديث رقم -3002-

إن الحور في الجنة يتغنين يقلن نحن الحور الحسان هدينا لأزواج كرام


حديث رقم -3003-

من آداب الاستئذان كان إذا جاء الباب يستأذن لم يستقبله يقول يمشي مع الحائط حتى يستأذن فيُؤذن له أو ينصرف


حديث رقم -3004-

كان في [ مفرق ] رأسه شعرات إذا دهن رأسه لم تتبين وإذا لم يدهنه تبين


حديث رقم -3005-

كان رسول الله صلى الله عليه وسلم قد شمط مقدم رأسه ولحيته فإذا ادهن ومشط لم يتبين وإذا شعث رأسه تبين وكان كثير الشعر واللحية فقال رجل
وجهه مثل السيف قال لا بل كان مثل الشمس والقمر مستديرا قال
ورأيت خاتمه عند كتفه مثل بيضة الحمامة يشبه جسده


حديث رقم -3006-

كان أحب الشراب إليه صلى الله عليه وسلم الحلو البارد


حديث رقم -3007-

سيكون بعدي خلفاء يعملون بما يعلمون ويفعلون ما يؤمرون وسيكون بعدي خلفاء يعملون بما لا يعلمون ويفعلون ما لا يؤمرون فمن أنكر عليهم برئ ومن أمسك بيده سلم ولكن من رضي وتابع


حديث رقم -3008-

يؤتى بالرجل من أهل الجنة فيقول [ الله ] له يا ابن آدم كيف وجدت منزلك فيقول أي رب خير منزل فيقول سل وتمن فيقول ما أسأل وأتمنى إلا أن تردني إلى الدنيا فأقتل في سبيلك عشر مرات . لما يرى من فضل الشهادة ( وفي طريق بلفظ من الكرامة
ويؤتى بالرجل من أهل النار فيقول [ الله ] له يا ابن آدم كيف وجدت منزلك فيقول أي رب شر منزل فيقول [ الرب عز وجل ] له أتفتدي منه بطلاع الأرض ذهبا فيقول أي رب نعم . فيقول كذبت قد سألتك أقل من ذلك وأيسر فلم تفعل . فيرد إلى النار )


حديث رقم -3009-

كان ينتبذ له في سقاء فإذا لم يكن سقاء فتور من حجارة


حديث رقم -3010-

كان يصوم فتحينت فطره بنبيذ صنعته في دباء ثم أتيته به فإذا هو ينش فقال
اضرب بهذا الحائط فإن هذا شراب من لا يؤمن بالله واليوم الآخر


حديث رقم -3011-

أما ترضين أن تكوني زوجتي في الدنيا والآخرة قلت بلى والله قال فأنت زوجتي في الدنيا والآخرة


حديث رقم -3012-

نهى عن اتباع النساء الجنائز وقال ليس لهن في ذلك أجر


حديث رقم -3013-

كان فيمن كان قبلن رجل به جرح فجزع فأخذ سكينا فحزّ بها يده فما رقأ الدم حتى مات قال الله تعالى بادرني عبدي بنفسه حرمت عليه الجنة


حديث رقم -3014-

1 - إذا اقترب الزمان لم تكد رؤيا المسلم تكذب .
2 - وأصدقهم رؤيا أصدقهم حديثا .
3 - ورؤيا المسلم جزء من ستة وأربعين جزءا من النبوة .
قال وقال
4 - الرؤيا ثلاثا فالرؤيا الصالحة بشرى من الله عز وجل والرؤيا تحزين من الشيطان والرؤيا من الشيء يُحَدّث به الإنسان نفسه .
5 - فإذا رأى أحدكم ما يطره فلا يحدثه أحدا ولْيَقُم فلْيُصلّ .
قال
6 - وأحب القيد في النوم وأكره الغل القيد ثبات في الدين )


حديث رقم -3015-

( فتح اليوم من ردم يأجوج ومأجوج مثل هذه . وعقد وهيب تسعين [ وضمها ] )


حديث رقم -3016-

لا تقوم الساعة على أحد يقول الله الله . وفي طرق لا إله إلا الله


حديث رقم -3017-

من حما من أمتي دَينا ثم جهد في قضائه فمات ولم يقضه فأنا وليه


حديث رقم -3018-

يا ضمرة أترى ثوبيك مدخليك الجنة فقال لئن استغفرت لي يا رسول الله لا أقعد حتى أنزعهما عني . فقال النبي صلى الله عليه وسلم اللهم اغفر لضمرة بن ثعلبة


حديث رقم -3019-

لا يبلغ العبد حقيقة الإيمان حتى يعلم أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه


حديث رقم -3020-

ليس ذاكم النفاق


حديث رقم -3021-

لما كان ليلة أسري بي وأصبحت بمكة فظعت بأمري . وعرفت أن الناس مكذبي . فقعد معتزلا حزينا . قال فمر عدو الله أبو جهل فجاء حتى جلس إليه فقال له - كالمستهزئ - هل كان من شيء فقال رسول الله صلى الله عليه وسلم
نعم .
قال ما هو قال
إنه أسري بي الليلة .
قال إلى أين قال
إلى بيت المقدس .
قال ثم أصبحت بين ظهرانينا قال
نعم .
فلم ير أنه يكذبه مخافة أن يجحده الحديث إذا دعا قومه إليه . قال أرأيت إن دعوت قومك تحدثهم ما حدثتني فقال رسول الله صلى الله عليه وسلم
نعم .
فقال هيا معشر بني كعب بن لؤي فانتفضت إليه المجالس وجاءوا حتى جلسوا إليهما قال حدث قومك بما حدثتني . فقال رسول الله صلى الله عليه وسلم
إني أسري بي الليلة .
قالوا إلى أين قال
إلى بيت المقدس .
قالوا ثم أصبحت بين ظهرانينا قال
نعم .
قال فمن بين مصفقين ومن بين واضع يده على رأسه متعجبا للكذب زعم
قالوا وهل تستطيع أن تنعت لنا المسجد - وفي القوم من قد سافر إلى ذلك البلد ورأى المسجد - فقال رسول الله صلى الله عليه وسلم
فذهبت أنعت فما زلت أنعت حتى التبس علي بعض النعت . قال فجيء بالمسجد وأنا أنظر حتى وضع دون دار عقال - أي عقيل - فنعته وأنا أنظر إليه - قال وكان مع هذا نعت لم أحفظه - قال فقال القوم أما النعت فوا الله لقد أصاب


حديث رقم -3022-

ذاك رجل أراد أمرا فأدركه . يعني حاتما الطائي


حديث رقم -3023-

إنكم لتعملون أعمالا هي أدق في أعينكم من الشعر كنا نعدها على عهد رسول الله صلى الله عليه وسلم من الموبقات


حديث رقم -3024-

معلم الخير يستغفر له كل شيء حتى الحيتان في البحار


حديث رقم -3025-

كان يحدثنا عامة ليله عن بني إسرائيل لا يقوم إلا لعظم صلاة


حديث رقم -3026-

يأتي الشيطان أحدكم فينقر عند عجانه فلا ينصرف حتى يسمع صوتا [ أو يجد ريحا ]


حديث رقم -3027-

خطبنا ابن مسعود فقال
كيف تأمروني أقرأ على قراءة زيد بن ثابت بعدما قرأت من في رسول الله صلى الله عليه وسلم بضعا وسبعين سورة وإن زيدا مع الغلمان له ذؤابتان


حديث رقم -3028-

كان يمر بالقدر فيأخذ العرق فيصيب منه ثم يصلي ولم يتوضأ ولم يمس ماء . وفي رواية فما توضأ ولا تمضمض


حديث رقم -3029-

يا أبا ذر . . يجزئك الصعيد ولو لم تجد الماء عشرين سنة ( وفي رواية عشر سنين فإذا وجدته فأَمِسَّه جلدك )


حديث رقم -3030-

كان إذا أسلم الرجل كان أول ما يعلمنا الصلاة أو قال علمه الصلاة


حديث رقم -3031-

صلى على ميت بعد موته بثلاث


حديث رقم -3032-

كان إذا كان راكعا أو ساجدا قال سبحانك وبحمدك أستغفرك وأتوب إليك


حديث رقم -3033-

صلاة القاعد على النصف من صلاة القائم


حديث رقم -3034-

يكون خلف من بعدي ستين سنة ( فأضاعوا الصلاة واتبعوا الشهوات فسوف يلقون غيا .
ثم يكون خلف يقرأون القرآن لا يعدو تراقيهم .
ويقرأ القرآن ثلاث مؤمن ومنافق وفاجر )


حديث رقم -3035-

كتبت عنده سورة ( النجم فلما بلغ السجدة سجد وسجدنا معه وسجدت الدواة والقلم )


حديث رقم -3036-

إن الشيطان قد خلفك في أهلك فاذهب بهذا العُرْجون فأمسك به حتى تأتي بيتك فخذه من وراء البيت بالعرجون


حديث رقم -3037-

كان يخطب بمخصرة في يده


حديث رقم -3038-

من السنة أن يطعم [ يوم الفطر ] قبل أن يخرج ولو بتمرة


حديث رقم -3039-

ما أنعم الله على قوم نعمة إلا أصبحوا بها كافرين


حديث رقم -3040-

كان يجمع بين الصلاتين في السفر


حديث رقم -3041-

لا تصلوا حتى ترتفع الشمس فإنها تطلع بين قرني الشيطان


حديث رقم -3042-

كان يصلي بهم ذات يوم فمرت امرأة بالبطحاء فأشار إليها أن تأخري فرجعت حتى صلى ثم مرتْ


حديث رقم -3043-

إنك وطئت بنعلك على رجلي بالأمس فأوجعتني فنفحتك بالسوط فهذه ثمانون نعجة فخذها بها


حديث رقم -3044-

لما جاء نعي النجاشي قال رسول الله صلى الله عليه وسلم
صلوا عليه . قلوا يا رسول الله نصلي على عبد حبشي [ ليس بمسلم ] فأنزل الله عز وجلوإن من أهل الكتاب لمن يؤمن بالله وما أنزل إليكم وما أنزل إليهم خاشعين لله لا يسترون بآيات الله ثمنا قليلا )


حديث رقم -3045-

رشّ على قبر ابنه إبراهيم [ الماء ]


حديث رقم -3046-

الراعي يرمي بالليل ويرعى بالنهار


حديث رقم -3047-

أرأيت لو كان على أبيك دين أكنت قاضيه قال نعم . قال حج عن أبيك


حديث رقم -3048-

كان رجل ممن كان قبلكم لم يعمل خيرا قط إلا التوحيد فلما احتضر قال لأهله انظروا إذا أنا مت أن يحرقوه حتى يدعوه حمما ثم اطحنوه ثم اذروه في يوم ريح [ ثم اذروا نصفه في البر ونصفه في البحر فوا الله لئن قدر الله عليه ليعذبنه عذابا لا يعذبه أحدا من العالمين ] فلما مات فعلوا ذلك به [ فأمر الله البر فجمع ما فيه وأمر البحر فجمع ما فيه ] فإذا هو [ قائم ] في قبضة الله فقال الله عز وجل يا ابن آدم ما حملك على ما فعلت قال أي رب من مخافتك ( وفي رواية من خشيتك وأنت أعلم قال فغفر له بها ولم يعمل خيرا قطّ إلا التوحيد )


حديث رقم -3049-

ردون على صاحبه ( يعني التمر الريان فبيعوه ( يعني التمر الرديء ) بعين ثم ابتاعوا التمر )


حديث رقم -3050-

ما أحسن هذا


حديث رقم -3051-

حضرموت خير من بني الحارث


حديث رقم -3052-

يؤتى بالرجل يوم القيامة فيقال اعرضوا عليه صغار ذنوبه . قال فتعرض عليه ويخبأ عنه كبارها فيقال عملت يوم كذا وكذا كذا وكذا وهو مقر لا ينكر وهو مشفق من الكبار فيقال أعطوه مكان كل سيئة حسنة . قال فيقول إن لي ذنوبا ما أراها ههنا . قال أبو ذر فلقد رأيت رسول الله صلى الله عليه وسلم ضحك حتى بدت نواجذه


حديث رقم -3053-

ليتمنين أقوام لو أكثروا من السيئات . قالوا بم يا رسول الله قال الذين يدل الله سيئاتهم حسنات


حديث رقم -3054-

إذا خلص المؤمنون من النار وأمنوا ف [ والذي نفسي بيده ] ما مجادلة أحدكم لصاحبه في الحق يكون له في الدنيا بأشد مجادلة المؤمنين لربهم في إخوانهم الذين أدخلوا النار . قال يقولون ربنا إخواننا كانوا يصلون معنا ويصومون معنا ويحجون معنا [ ويجاهدون معنا ] فأدخلتهم النار . قال فيقول اذهبوا فأخرجوا من عرفتم منهم فيأتونهم فيعرفونهم بصورهم لا تأكل النار صورهم [ لم تغش الوجه ] فمنهم من أخذته النار إلى أنصاف ساقيه ومنهم من أخذته إلى كعبيه [ فيخرجون منها بشرا كثيرا ] فيقولون ربنا قد أخرجنا من أمرتنا . ثم [ يعودون فيتكلمون ف ] يقول أخرجوا من كان في قلبه مثقال دينار من الإيمان . [ فيخرجون خلقا كثيرا ] ثم [ يقولون ربنا لم نذر فيها أحدا ممن أمرتنا . ثم يقول ارجعوا ف ] من كان في قلبه وزن نصف دينار [ فأخرجوه . فيخرجون خلقا كثيرا ثم يقولون ربنا لم نذر فيها ممن أمرتنا . . . ] حتى يقول أخرجوا من كان في قلبه مثقال ذرة . [ فيخرجون خلقا كثيرا ] قال أبو سعيد فمن لم يصدق بهذا الحديث فليقرأ هذه الآيةإن الله لا يظلم مثقال ذرة وإن تك حسنة يضاعفها ويؤت من لدنه أجرا عظيما [ النساء / 40 ] قال فيقولون ربنا قد أخرجنا من أمرتنا فلم يبق في النار أحد فيه خير . قال ثم يقول الله شفعت الملائكة وشفع الأنبياء وشفع المؤمنون وبقي أرحم الراحمين . قال فيقبض قبضة من النار - أو قال قبضتين - ناسا لم يعملوا لله خيرا قط قد احترقوا حتى صاروا حمما . قال فيؤتى بهم إلى ماء يقال لهالحياة ) فيصب عليهم فينبتون كما تنبت الحبة في حميل السيل [ وقد رأيتموها إلى جانب الصخرة وإلى جانب الشجرة فما كان إلى الشمس منها كان أخضر وما كان منها إلى الظل كان أبيض ] قال فيخرجون من أجسادهم مثل اللؤلؤ وفي أعناقهم الخاتم ( وفي رواية الخواتم ) عتقاء الله . قال فيقال لهم ادخلوا الجنة فما تمنيتم أو رأيتم من شيء فهو لكم [ ومثله معه ] . [ فيقول أهل الجنة هؤلاء عتقاء الرحمن أدخلهم الجنة بغير عمل عملوه ولا خير قدموه ] . قال فيقولون ربنا أعطيتنا ما لم تعط أحدا من العالمين . قال فيقول فإن لكم عندي أفضل منه . فيقولون ربنا وما أفضل من ذلك [ قال ] فيقول رضائي عنكم فلا أسخط عليكم أبدا )


حديث رقم -3055-

إن قوما يخرجون من النار يحترقون فيها إلا دارات وجوههم حتى يدخلون الجنة


حديث رقم -3056-

ما أشخص أبصاركم عني قالوا نظرنا إلى القمر قال فكيف بكم إذا رأيتم الله جهرة


حديث رقم -3057-

اقرؤوا القرآن ولا تغلوا فيه ولا تجفوا عنه ولا تأكلوا به ولا تستكثروا به


حديث رقم -3058-

إن الفساق هم أهل النار . قيل يا رسول الله ومن الفساق قال النساء . قال رجل يا رسول الله أولسن أمهاتنا وأخواتنا وأزواجنا قال بلى ولكنهن إذا أعطين لم يشكرن وإذا ابتلين لم يصبرن


حديث رقم -3059-

إن الله عز وجل إذا أراد رحمة أمة من عباده قبض نبيها قبلها فجعله لها فرطا وسلفا بين يديها وإذا أراد هلكة أمة عذبها ونبيها حي فأهلكها وهو ينظر فأقر عينه بهلكتها حين كذبوه وعصوا أمره


حديث رقم -3060-

أتعلم بها قبر أخي وأدفن إليه من مات من أهلي . يعني عثمان بن مظعون رضي الله عنه


حديث رقم -3061-

لا تقوم الساعة حتى تزول الجبال عن أماكنها وترون الأمور العظام التي لم تكوني ترونها


حديث رقم -3062-

لأن يمسك أحدكم يده عن الحصي [ في الصلاة ] خير له من مئة ناقة كلها سود الحدق فإن غلب أحدكم الشيطان فليمسح مسحة واحدة


حديث رقم -3063-

إن من أفرى الفرى أن يُرِيَ عينيه في المنام ما لم تريا


حديث رقم -3064-

إن الله قد غفر لك كذبك بتصديقك ب " لا إله إلا الله "


حديث رقم -3065-

لا تحج المرأة إلا ومعها محرم


حديث رقم -3066-

كان رجل من الأنصار أسلم ثم ارتد ولحق بالشرك ثم تندم فأرسل إلى قومه سلوا رسول الله صلى الله عليه وسلم هل له من توبة فجاء قومه إلى رسول الله صلى الله عليه وسلم فقالوا إن فلانا قد ندم وإنه أمرنا أن نسألك هل له من توبة فنزلتكيف يهدي الله قوما كفروا بعد إيمانهم . . إلى قولهغفور رحيم ) فأرسل إليه [ قومه ] فأسلم )


حديث رقم -3067-

لولا أن أشق على أمتي لفرضت على أمتي السواك كما فرضت عليهم الوضوء


حديث رقم -3068-

فقدت أمة من بي إسرائيل لا يدرى ما فعلت وإني لا أراها إلا الفأر [ ألا ترونها ] إذا وضع لها ألبان الإبل لم تشرب وإذا وضع لها ألبان الشاء شربت


حديث رقم -3069-

صدقت أم طليق لو أعطيتها الجمل كان في سبيل الله ولو أعطيتها ناقتك كانت وكنت في سبيل الله ولو أعطيتها من نفقتك أخلفها الله


حديث رقم -3070-

يا أبا رافع إنها لم تأمرك إلا بخير . أي بالوضوء من الريح


حديث رقم -3071-

زينب خير ( وفي رواية أفضل بناتي أصيبت بي )


حديث رقم -3072-

يكون في آخر أمتي خليفة يحثوا المال حثوا لا يعده عدا


حديث رقم -3073-

من صبر على شدتها ولأْوائها كنت له شهيدا أو شفيها يوم القيامة . يعني المدينة . وفي لفظ
لا يصبر على لأْوائها وشدتها أحد إلا كنت . .


حديث رقم -3074-

إذا قال الرجل هلك الناس فهو أهلكهم


حديث رقم -3075-

إن موسى كان رجلا حييا ستيرا لا يرى من جلده شيء استحياء منه فآذاه من بني إسرائيل فقالوا ما يستتر هذا التستر إلا من عيب بجلده إما برص وإما أدرة وإما آفة . وإن الله أراد أن يبرئه مما قالوا لموسى فخلا يوما وحده فوضع ثيابه على الحجر ثم اغتسل فلما فرغ أقبل إلى ثيابه ليأخذها وإن الحجر عدا بثوبه فأخذ عصاه وطلب الحجر فجعل يقول ثوبي حجر ثوبي حجر حتى انتهى إلى ملإ من بني إسرائيل فرأوه عريانا أحسن ما خلق الله وأبرأه مما يقولون [ قالوا والله ما بموسى من بأس ] وقال الحجر فأخذ ثوبه فلبسه وطفق بالحجر ضربا بعصاه فوا الله إن بالحجر لندبا من أثر ضربه ثلاثا أو أربعا أو خمسا فذلك قولهيا أيها الذين آمنوا لا تكونوا كالذين آذَوْا موسى فبرّأه الله مما قالوا وكان عند الله وجيها )


حديث رقم -3076-

غطوا الإناء وأوكوا السقاء فإن في السنة ليلة ينزل فيها وباء لا يمر بإناء لم يغط ولا سقاء لم يوك إلا وقع فيه من ذلك الوباء


حديث رقم -3077-

ما أظن فلانا وفلانا يعرفان من ديننا [ الذي نحن عليه ] شيئا


حديث رقم -3078-

يوشك أن تطلبوا في قراكم هذه طستا من ماء فلا تجدونه ينزوي كل ماء إلى عنصره فيكون في الشام بقية المؤمنين والماء


حديث رقم -3079-

يا عائشة العرب يومئذ من قليل . ( يعني بين يدي الدجال . فقلت ما يجزي المؤمنين يومئذ من الطعام قال ما يجزي الملائكة التسبيح والتكبير والتحميد والتهليل )


حديث رقم -3080-

يتبع الدجال من يهود أصبهان سبعون ألفا عليهم الطيالسة


حديث رقم -3081-

نعمت الأرض المدينة إذا خرج الدجال على كل نقب من أنقابها ملك لا يدخلها فإذا كان كذلك رجفت المدينة بأهلها ثلاث رجفات لا يبقى منافق ولا منافقة إلا خرج إليه وأكثر - يعني - من يخرج إليه النساء وذلك يوم التخليص وذلك يوم تنفي المدينة الخبث كما ينفي الكير خبث الحديد يكون معه سبعون ألفا من اليهود على كل رجل منهم ساج وسيف محلى فتُضْرَب قبَّتُه بهذا الضرب الذي عند مجتمع السيول .
ثم قال رسول الله صلى الله عليه وسلم
ما كانت فتنة - ولا تكون حتى تقوم الساعة - أكبر من فتنة الدجال ولا من نبي إلا وقد حذر أمته ولأخبرنكم بشيء ما أخبره نبي قبلي . ثم وضع يده على عينه ثم قال أشهد أن الله عز وجل ليس بأعور


حديث رقم -3082-

لأنا لفتنة بعضكم أخوف عندي من فتنة الدجال ولن ينجو أحد مما قبلها إلا نجا منها وما صنعت فتنة - منذ كانت الدنيا - صغيرة ولا كبيرة إلا لفتنة الدجال


حديث رقم -3083-

ليت شعري متى تخرج نار ن اليمن من جبل الوِراق تضيء منها أعناق الإبل بروكا ببصرى كضوء النهار


حديث رقم -3084-

إن الدجال يطوي الأرض كلها إلا مكة والمدينة فيأتي المدينة فيجد بكل نقب من أنقابها صفوفا من الملائكة فيأتي سبخة الجرف فيضرب رِواقة ثم ترجف المدينة ثلاث رجفات فيخرج إليه كل منافق ومنافقة


حديث رقم -3085-

يا أيها الناس لا تطرقوا النساء ليلا ولا تغترواهن


حديث رقم -3086-

ألا لا يبيتن رجل عند امرأة ثيب إلا أن يكون ناكحا أو محرما


حديث رقم -3087-

أنا آخذ بحُجَزكم من النار أقول إياكم وجهنم إياكم والحدود فإذا مت فأنا فرطكم وموعدكم على الحوض فمن ورد أفلح .
ويأتي قوم فيؤخذ بهم ذات الشمال فأقول يا رب أمتي فيقال لا تدري ما أحدثوا بعدك مرتدين على أعقابهم


حديث رقم -3088-

كان بعث الوليد بن عقبة بن أبي معيط إلى بني المصطلق ليأخذ منهم الصدقات وأنه لما أتاهم الخبر فرحوا وخرجوا ليتلقوا رسول رسول الله صلى الله عليه وسلم وأنه لما حدث الوليد أنهم خرجوا يتلقونه رجع إلى رسول الله صلى الله عليه وسلم فقال
يا رسول الله إن بني المصطلق قد منعوا الصدقة .
فغضب رسول الله صلى الله عليه وسلم غضبا شديدا . فبينما هو يحدث نفسه أن يغزوهم إذ أتاه الوفد فقالوا
يا رسول الله إنا حدثنا أن رسولك رجع من نصف الطريق وإنا خشينا أن يكون إنما رده كتاب جاءه منك لغضب غضبته علينا وإنا نعوذ بالله من غضبه وغضب رسوله وأن رسول الله استعتبهم وهمّ بهم فأنزل الله عذرهم في الكتابيا أيها الذين آمنوا إن جاءكم فاسق بنبإ فتبينوا أن تصيبوا قوما بجَهَالةٍ فتصبحوا على ما فعلتم نادمين [ الحجرات / 6 ] ) .


حديث رقم -3089-

إذا بويع لخليفتين فاقتلوا الآخر منهما


حديث رقم -3090-

ليأتيَنّ على أمتي زمان يتمنون فيه الدجال . قلت يا رسول الله بأبي وأمي ممّ ذاك قال مما يلقون من العناء أو الضناء


حديث رقم -3091-

أيما أهل بيت من العرب أو العجم أراد الله بهم خيرا أدخل عليهم الإسلام ثم تقع الفتن كأنها الظلل قال [ رجل ] كلا والله إن شاء الله قال بلى والذي نفسي بيده ثم تعودون فيها أساود صبا يضرب بعضكم رقاب بعض


حديث رقم -3092-

إنا - والله - لا نولي هذا العمل أحدا سأله ولا أحدا حرص عليه


حديث رقم -3093-

ما من أحد يسمع بي من هذه الأمة ولا يهودي ولا نصراني فلا يؤمن بي إلا دخل النار


حديث رقم -3094-

إذا عطس أحدكم فحمد الله فشَمِّتوه وإن لم يحمد الله عز وجل فلا تشمتوه


حديث رقم -3095-

كان أبغض الحديث إليه . يعني الشعر


حديث رقم -3096-

وأنتم معشر الأنصار فجزاكم الله خيرا - أو أطيب الجزاء - فإنكم - ما علمت - أعِفّة صُبُر وسترون بعدي أثرة في القسم والأمر فاصبروا حتى تلقوني على الحوض


حديث رقم -3097-

إن بيِّتم فليكن شعاركمحم لا ينصرون )


حديث رقم -3098-

فهلا عدلت بينهما يعني الابن والبنت


حديث رقم -3099-

ثلاث لا ينظر الله إليهم يوم القيامة العاق لوالديه ومدمن الخمر والمنان عطاءه .
وثلاثة لا يدخلون الجنة العاق لوالديه والديوث والرَّجُلَة


حديث رقم -3100-

من قال عليَّ ما لم أقل فليتبوأ مقعده من النار


حديث رقم -3101-

لا تصم يوم السبت إلا فريضة ولو لم تجد إلا لحاء شجرة فأفطر عليه


حديث رقم -3102-

إياكم ومحقرات الذنوب كقوم نزلوا في بطن واد فجاء ذا بعون وجاء ذا بعون حتى أنضجوا خبزتهم وإن محقرات الذنوب متى يؤخذ بها صاحبها تهلكه


حديث رقم -3103-

أبشر يا كعب فقالت أمه هنيئا لك الجنة يا كعب فقال من هذه المتألية على الله قال هي أمي يا رسول الله فقال وما يدريك يا أمّ كعب لعل كعبا قال ما لا يعنيه أو منع ما لا يغنيه


حديث رقم -3104-

كان إذا أوى إلى فراشه كل ليلة جمع كفيه ثم نفث فيهما فقرأ فيهماقل هو الله أحد و( قل أعوذ برب الفلق ) و( قل أعوذ برب الناس ) ثم يمسح بهما ما استطاع من جسده يبدأ بهما على رأسه ووجهه وما أقبل من جسده يفعل ذلك ثلاث مرات )


حديث رقم -3105-

في التي لم يرتع منها . قاله لعائشة رضي الله عنها


حديث رقم -3106-

من أكل من هاتين الشجرتين الخبيثتين فلا يقربن مسجدنا فإن كنتم لا بد أكليهما فأميتوهما طبخا


حديث رقم -3107-

إن رسول الله يفعل ذلك ( يعني تقبيل الزوجة وهو صائم أنا أتقاكم لله وأعلمكم بحدود الله )


حديث رقم -3108-

إنه سيلحد فيه رجل من قريش لو وزنت ذنوبه بذنوب الثقلين لرجحت . يعني الحرم


حديث رقم -3109-

كلوه من ذي الحجة إلى ذي الحجة . يعني لحم الأضاحي


حديث رقم -3110-

نهى أن يجلس بين الضَّحِّ والظل وقال مجلس الشيطان


حديث رقم -3111-

ليس في الأرض من الجنة إلا ثلاثة أشياء غرس العجوة وأوراق تنزل في الفرات كل يوم من بركة الجنة والحجر


حديث رقم -3112-

اجعلوا من صلاتكم في بيوتكم ولا تجعلوها عليكم قبورا كما اتخذت اليهود والنصارى في بيوتهم قبورا وإن البيت ليتلى فيه القرآن فيتراءى لأهل السماء كما تتراءى النجوم لأهل الأرض


حديث رقم -3113-

الله الله في قبط مصر فأنكم ستظهرون عليهم ويكونون لكم عدة وأعوانا في سبيل الله


حديث رقم -3114-

إن سرك أن تفي بنذرك فأعتقي محررا من هؤلاء . يعني من بني العنبر


حديث رقم -3115-

قال كان في الكعبة صور فأمر النبي صلى الله عليه وسلم عمر بن الخطاب أن يمحوها . فبَلَّ عمر ثوبا ومحاها به فدخلها رسول الله صلى الله عليه وسلم وما فيها منها شيء


حديث رقم -3116-

كان يستحب للرجل أن يقاتل تحت راية قومه


حديث رقم -3117-

إن لم تجديني فأتي أبا بكر


حديث رقم -3118-

تهجمون على رجل معتجر ببرد حبرة يبايع الناس من أهل الجنة


حديث رقم -3119-

لتخرجن فتنة من تحت قدمي أو من بين رجلي هذا ( يعني عثمان رضي الله عنه هذا يومئذ ومن اتبعه على الهدى )


حديث رقم -3120-

إذا تغوط الرجلان فليتوار كل واحد منهما عن صاحبه ولا يتحدثان على طوفهما فإن الله يمقت على ذلك


حديث رقم -3121-

من مر بحائط فليأكل ولا يحمل


حديث رقم -3122-

لا تأكل متكئا ولا على غربال ولا تتخذن من المسجد مصلى لا تصلي إلا فيها ولا تخط رقاب الناس يوم الجمعة فيجعلك الله لهم جسرا يوم القيامة


حديث رقم -3123-

من فطرة الإسلام الغسل يوم الجمعة والاستنان وأخذ الشارب وإعفاء اللحى فإن المجوس تعفي شواربها وتحفي لحاها فخالفوهم حذوا شواربكم وأعفوا لحاكم


حديث رقم -3124-

لا تشددوا على أنفسكم فإنما هلك من قبلكم بتشديدهم على أنفسهم وستجدون بقاياهم في الصوامع والديارات


حديث رقم -3125-

كان يكره أن يؤخذ من رأس الطعام


حديث رقم -3126-

الإيمان يمان هكذا إلى لخم وجذام


حديث رقم -3127-

خير الرجال رجال أهل اليمن والإيمان يمان إلى لخم وجذام وعاملة ومأكول حمير خير من آكلها وحضرموت خير من بني الحارث وقبيلة خير من قبيلة وقبيلة شر من قبيلة والله ما أبالي أن يهلك الحارثان كلاهما لعن الله الملوك الأربعة جَمْداء ومَخْوَساء ومِشْرَحاء وأبضَعَة وأختهم العمَرَّدَة .
ثم قال
أمرني ربي عز وجل أن ألعن قريشا مرتين فلعنتهم وأمرني أن أصلي عليهم فصليت عليهم مرتين . ثم قال
عصيّة عصت الله ورسوله غير قيس وجعدة وعُصَيّة .
ثم قال
لأسلم وغفار ومزينة وأخلاطهم من جهينة خير من بني أسد وتميم وغطفان وهوازن عند الله عز وجل يوم القيامة .
ثم قال شر قبيلتين في العرب نجران وبنو تغلب وأكثر القبائل في الجنة مُذحِج ومأكول


حديث رقم -3128-

دعهم [ يا عمر ] فإنهم بنو أرفدةَ


حديث رقم -3129-

آخر من يدخل الجنة رجل فهو يمشي مرة ويكبو مرة وتسفعه النار مرة فإذا ما جاوزها التفت إليها فقال تبارك الذي نجاني منك لقد أعطاني الله شيئا ما أعطاه أحدا من الأولين والآخرين فترفع له شجرة فيقول أي رب أدنني من هذه الشجرة فلأستظل بظلها وأشرب من مائها فيقول الله عز وجل يا ابن آدم لعلي إن أعطيتكها سألتني غيرها فيقول لا يا رب ويعاهده أن لا يسأله غيرها وربه يعذره لأنه يرى ما لا صبر له عليه فيدنيه منها فيستظل بظلها ويشرب من مائها .
ثم ترفع له شجرة هي أحسن من الأولى فيقول أي رب أدنني من هذه لأشرب من مائها وأستظل بظلها لا أسألك غيرها فيقول يا ابن آدم ألم تعاهدني أن لا تسألني غيرها فيقول لعلي إن أدنيتك منها تسألني غيرها فيعاهده أن لا يسأله غيرها وربه يعذره لأنه يرى ما لا صبر له عليه فيدنيه منها فيستظل بظلها ويشرب من مائها .
ثم ترفع له شجرة عند باب الجنة هي أحسن من الأوليين فيقول أي رب أدنني من هذه لأستظل بظلها وأشرب من مائها لا أسألك غيرها فيقول يا ابن آدم ألم تعاهدني أن لا تسألني غيرها قال بلى يا رب هذه لا أسألك غيرها وربه يعذره لأنه يرى ما لا صبر له عليها فيدنيه منها .
فإذا أدناه منها فيسمع أصوات أهل الجنة فيقول أي رب أدخلنيها فيقول يا ابن آدم ما يصريني منك أيرضيك أن أعطيك الدنيا ومثلها معها قال يا رب أتستهزئ مني وأنت رب العالمين
فضحك ابن مسعود فقال ألا تسألوني مم أضحك فقالوا ممّ تضحك قال
من ضحك رب العالمين حين قال أتستهزئ مني وأنت رب العالمين فيقول إني لا أستهزئ منك ولكني على ما أشاء قادر . وفي رواية قدير


حديث رقم -3130-

إذا ذبح أحدكم فليجهز


حديث رقم -3131-

قوما فاغسلا وجوهكما يعني عائشة وسودة


حديث رقم -3132-

إن المؤمن خلق مفتنا توابا نساء إذا ذكر تذكر


حديث رقم -3133-

لا تنتفعوا من الميتة بشيء


حديث رقم -3134-

خرج رجل من ( خيبر فتبعه رجلان وآخر يتلوهما يقول ارجعا حتى ردهما ثم لحق الأول ققال
إن هذين شيطانان وإني لم أزل بهما حتى رددتهما فإذا أتيت رسول الله صلى الله عليه وسلم فأقرئه السلام وأخبره أنا ههنا في جمع صدقاتنا لو كانت تصلح له لبعثنا بها إليه .
قال فلما قدم الرجل المدينة أخبر النبي صلى الله عليه وسلم فعند ذلك نهى رسول الله صلى الله عليه وسلم عن الخلوة )


حديث رقم -3135-

ذاك جبريل عليه السلام وإن منكم لرجالا لو أن أحدهم يقسم على الله لأبره


حديث رقم -3136-

إن أول شيء خلقه الله عز وجل القلم فأخذه بيمينه - وكلتا يديه يمين - قال فكتب الدنيا وما يكون فيها من عمل معمول بر أو فجور رطب أو يابس فأحصاه عنده في الذكر ثم قال اقرؤوا إن شئتمهذا كتابنا ينطق عليكم بالحق إنا كنا نستنسخ ما كنتم تعملون فهل تكون النسخة إلا من أمر قد فرغ منه )


حديث رقم -3137-

كان من دعاءه صلى الله عليه وسلم
اللهم إني أعوذ بك من جار السوء ومن زوج تشيبني قبل المشيب ومن ولد يكون علي ربًّا ومن مال يكون علي عذابا ومن خليل ماكر عينه تراني وقلبه يرعاني إن رأى حسنة دفنها وإن رأى سيئة أذاعها


حديث رقم -3138-

يا أسد بن كرزة لا تدخل الجنة بعمل ولكن برحمة الله [ قلت ولا أنت يا رسول الله قال ] ولا أنا إلا أن يتلافاني الله أو يتغمدني [ الله ] منه برحمة


حديث رقم -3139-

من دخل سوقا من الأسواق فقال
" لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير "
كتب الله له ألف ألف حسنة ومحا عنه ألف ألف سيئة


حديث رقم -3140-

وما أنا والدنيا وأنا والرقم


حديث رقم -3141-

كل أمتي يدخلون الجنة إلا من أبى . قالوا ومن يأبى قال من أطاعني دخل الجنة ومن عصاني فقد أبى


حديث رقم -3142-

يا معشر النساء تصدقن فما رأيت من نواقص عقل - قط - أو دين أذهب لقلوب ذوي الألباب منكن وإني رأيتكن أكثر أهل النار يوم القيامة فتقربن إلى الله بما استطعتن .
وكان في النساء امرأة ابن مسعود . . . فساق الحديث فقالت فما نقصان ديننا وعقولنا يا رسول الله فقال
أما ما ذكرت من نقصان دينكن فالحيضة التي تصيبكن تمكث إحداكن ما شاء الله أن تمكث لا تصلي ولا تصوم فذلك نقصان دينكن وأما ما ذكرت من نقصان عقولكن فشهادة المرأة أ نصف شهادة الرجل


حديث رقم -3143-

من ابتلي من [ هذه ] البنات بشيء فأحسن إليهن كن له سترا من النار


حديث رقم -3144-

[ يا أيها الناس ] إن الله بعثني إليكم فقلتم كذبت وقال أبو بكر صدق وواساني بنفسه وماله فهل أنتم تاركو لي صاحبي ( مرتين فما أوذي بعدها )


حديث رقم -3145-

يا ربيعة ما لك وللصديق قلت يا رسول الله كان كذا كان كذا قال لي كلمة كرهها فقال لي قل كما قلت حتى يكون قصاصا [ فأبيت ] فقال رسول الله صلى الله عليه وسلم
أجل فلا ترد عليه ولكن قل غفر الله لك يا أبا بكر


حديث رقم -3146-

حيثما كنتم فأحسنتم عبادة الله فأبشروا بالجنة


حديث رقم -3147-

والذي نفسي بيده لو تتابعتم حتى لا يبقى منكم أحد لسال عليكم الوادي ناراً


حديث رقم -3148-

إنه قد أذن لكن أن تخرجن لحاجتكن وفي رواية لحوائجكن


حديث رقم -3149-

تطوع الرجل في بيته يزيد على تطوعه عند الناس كفضل صلاة الرجل في جماعة على صلاته وحده


حديث رقم -3150-

لو كنت أنا لأسرعت الإجابة وما ابتغيت العذر


حديث رقم -3151-

كان يقول اللهم انفعني بما علمتني وعلمني ما ينفعني وارزقني علما تنفعني به


حديث رقم -3152-

ولد النبي صلى الله عليه وسلم عام الفيل


حديث رقم -3153-

ألا هل عست امرأة أن تخبر القوم بما يكون من زوجها إذا خلا بها ألا هل عسى رجل أن يخبر القوم بما يكون منه إذا خلا بأهله فقامت منهن امرأة سفعاء الخدين فقالت والله إنهم ليفعلون وإنهن ليفعلن قال فلا تفعلوا ذلك أفلا أنبئكم ما مثل ذلك مثل شيطان أتى شيطانة بالطريق فوقع بها والناس ينظرون


حديث رقم -3154-

الله يعلم أن قلبي يحبكن . قال لجوار من بني النجار


حديث رقم -3155-

ما بال دعوى الجاهلية دعوها فإنها منتنة


حديث رقم -3156-

إذا ظهر السوء في الأرض أنزل الله بأهل الأرض بأسه . قالت [ عائشة ] وفيهم أهل طاعة الله عز وجل قال نعم ثم يصيرون إلى رحمة الله تعالى


حديث رقم -3157-

كان يكثر في آخر أمره من قول سبحان الله وبحمده أستغفر الله وأتوب إليه . [ قالت عائشة ] فقلت يا رسول الله ما لي أراك تكثر من قول سبحان الله وبحمده أستغفر الله وأتوب إليه قال إن ربي كان أخبرني أني سأرى علامة في أمتي وأمرني - إذا رأيت تلك العلامة - أن أسبح بحمده وأستغفره فقد رأيتهاإذا جاء نصر الله والفتح ورأيت الناس يدخلون في دين الله أفواجا . [ فسبح بحمد ربك واستغفره إنه كان توابا ] )


حديث رقم -3158-

فإنك نعم ما رأيت . قاله لجابر حين أخبره بأنه تزوج ثيبا لتخدم أخواته الصغار


حديث رقم -3159-

فإنك نعم ما رأيت . قاله لجابر حين أخبره بأنه تزوج ثيبا لتخدم أخواته الصغار


حديث رقم -3160-

كان يقول دبر الصلاة إذا سلم قبل أن يقوم يرفع بذلك صوته
لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير ولا حول ولا قوة إلا بالله لا إله إلا الله [ و] لا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن لا إله إلا الله مخلصين له الدين ولو كره الكافرون


حديث رقم -3161-

اعتقها فإنها مؤمنة . يعني الجارية التي شهدت بأن الله في السماء


حديث رقم -3162-

أعطاني صلى الله عليه وسلم شيئا من تمر فجعلته في مكتل لنا فعلقناه في سقف البيت فلم نزل نأكل منه حتى كان آخره أصابه أهل الشام حيث أغاروا على المدينة


حديث رقم -3163-

كان إذا خرج من بيته قال
بسم الله توكلت على الله اللهم إنا نعوذ بك من أن نزل ( وفي رواية أزل أو أزل . . بالأفراد في الأفعال كلها أو نضل أو نظلم أو نظلم أو نجهل أو يجهل علينا )


حديث رقم -3164-

كان إذا جلس مجلسا أو صلى تكلم بكلمات فسألته عائشة عن الكلمات فقال
إن تكلم بخير كان طابعا عليهن إلى يوم القيامة وإن تكلم بغير ذلك كان كفارة له سبحانك اللهم وبحمدك لا إله إلا أنت أستغفرك وأتوب إليك


حديث رقم -3165-

إنها ستكون فتنة . فقالوا كيف لنا يا رسول الله أو كيف نصنع قال
ترجون إلى أمركم الأول


حديث رقم -3166-

آخى صلى الله عليه وسلم بين الزبير وبين عبد الله بن مسعود


حديث رقم -3167-

بعث موسى عليه السلام وهو راعي غنم وبعث داود عليه السلام وهو راعي غنم وبعثت أنا وأنا راعي غنم بأجياد


حديث رقم -3168-

إن سبحان الله والحمد لله ولا إله إلا الله والله أكبر تنفض الخطايا كما تنفض الشجرة ورقها


حديث رقم -3169-

رأيت ربي في أحسن صورة فقال فيم يختصم الملأ الأعلى فقلت لا أدري فوضع يده بين كتفي حتى وجدت برد أنامله ثم قال فيم يختصم الملأ الأعلى قلت في الكفارات والدرجات قال وما الكفارات فقلت إسباغ الوضوء في السبرات ونقل الأقدام إلى الجماعات وانتظار الصلاة بعد الصلاة قال فما الدرجات قلت إطعام الطعام وإفشاء السلام وصلاة بالليل والناس نيام قال قلت ما أقول قال قل اللهم إني أسألك عملا بالحسنات وتركا للمنكرات وإذا أردت في قوم فتنة وأنا فيهم فاقبضني إليك غير مفتون


حديث رقم -3170-

اللهم متعني بسمعي وبصري واجعلهما الوارث مني وانصرني على من ظلمني وخذ منه بثأري


حديث رقم -3171-

أتريد أن تكون فتانا يا معاذ إذا أممت الناس فاقرأ ب ( والشمس وضحاها و( سبح اسم برك الأعلى ) و( والليل إذا يغشى ) و( اقرأ باسم ربك ) )


حديث رقم -3172-

كانت ( عائشة تحتّ المني من ثوبه صلى الله عليه وسلم وهو يصلي )


حديث رقم -3173-

أحسن ( وفي رواية صدق ابن خطاب )


حديث رقم -3174-

كان لا يدع ركعتين قبل الفجر وركعتين بعد العصر


حديث رقم -3175-

إن عبدا من عباد الله بعثه الله عز وجل إلى قومه فكذبوه وشجوه فكان يمسح الدم عن جبينه ويقول اللهم اغفر لقومي فإنهم لا يعلمون


حديث رقم -3176-

اسمعوا وأطيعوا فإنما عليهم ما حُمِّلوا وعليكم ما حُمّلتم


حديث رقم -3177-

يا بني كعب بن لؤي أنقذوا أنفسكم من النار يا بني مرة بن كعب أنقذوا أنفسكم من النار يا بني عبد شمس أنقذوا أنفسكم من النار يا بني عبد مناف أنقذوا أنفسكم من النار يا بني عبد المطلب أنقذوا أنفسكم من النار يا فاطمة [ بنت محمد ] أنقذي نفسك من النار فإني لا أملك لكم من الله شيئا غير أن لكم رحِما سأبُلُّها ببِلالِها


حديث رقم -3178-

كنا نشرب ونحن قيام ونأكل ونحن نمشي على عهد رسول الله صلى الله عليه وسلم


حديث رقم -3179-

أما إن ربك يحب المحامد


حديث رقم -3180-

لا يتم بعد احتلام ولا يتم على جارية إذا هي حاضت


حديث رقم -3181-

كان يشير بإصبعه السباحة في الصلاة


حديث رقم -3182-

كان إذا حزبه أمر قال يا حي يا قيوم برحمتك أستغيث


حديث رقم -3183-

إذا سمعتم صياح الديكة [ بالليل ] فاسألوا الله من فضله [ وارغبوا إليه ] فإنها رأت ملكا وإذا سمعتم نهيق الحمار [ بالليل ] فتعوذوا بالله من الشيطان فإنه رأى شيطانا


حديث رقم -3184-

إذا سمعتم نباح الكلب بالليل أو نهاق الحمير فتعوذوا بالله فإنهم يرون ما لا ترون . وأقلّوا الخروج إذا هدأت الرِّجل فإن الله يبث في ليله من خلقه ما يشاء .
وأجيفوا الأبواب واذكروا اسم الله عليها فإن الشيطان لا يفتح بابا أجيف وذكر اسم الله عليه .
وغطّوا الجرار وأكفئوا الآنية وأوكوا القرب


حديث رقم -3185-

لا تقوم الساعة حتى يقتل الرجل جاره وأخاه وأباه


حديث رقم -3186-

من صلى صلاة لم يتمها زيد عليها من سبحاته حتى تتم


حديث رقم -3187-

إني عوتبت الليلة في الخيل


حديث رقم -3188-

إنكم تلقون بعدي فتنة واختلافا - أو قال اختلافا وفتنة - فقال له قائل من الناس فمن لنا يا رسول الله قال عليكم بالأمين وأصحابه وهو يشير إلى عثمان بذلك


حديث رقم -3189-

[ إنكم ] أصبحتم في زمان كثير فقهاؤه قليل خطباؤه قليل سؤاله كثير معطوه العمل فيه خير من العلم .
وسيأتي زمان قليل فقهاؤه كثير خطباؤه كثير سؤاله قليل معطوه العلم فيه خير من العمل


حديث رقم -3190-

إن بأرض الحبشة ملكا لا يظلم أحد عنده فالحقوا ببلاده حتى يجعل الله لكم فرجا ومخرجا مما فيه


حديث رقم -3191-

تعوذوا بالله من رأس السبعين وإمارة الصبيان


حديث رقم -3192-

مم تضحكون قالوا يا نبي الله من دقة ساقيه فقال والذي نفسي بيده لهما أثقل في الميزان من أحد


حديث رقم -3193-

يدخل من هذا الباب رجل من خير ذي يمن على وجهه ملك . فدخل جرير


حديث رقم -3194-

والذي نفسي بيده لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا .
ثم انصرف صلى الله عليه وسلم وأبكى القوم وأوحى الله عز وجل إليه
يا محمد لم تقنط عبادي فرجع النبي صلى الله عليه وسلم فقال
أبشروا وسدّدوا وقاربوا


حديث رقم -3195-

كأني أنظر إلى بياض كشح رسول الله صلى الله عليه وسلم وهو ساجد


حديث رقم -3196-

يأخذ الله عز وجل سماواته وأرضيه بيديه فيقول أنا الله - ويقبض أصابعه ويبسطها - أنا الملك [ وتمايل رسول الله صلى الله عليه وسلم عن يمينه وعن شماله ] حتى نظرت إلى المنبر يتحرك من أسفل شيء منه حتى إني لأقول أساقط هو برسول الله صلى الله عليه وسلم


حديث رقم -3197-

لا ينبغي لذي الوجهين أن يكون أمينا


حديث رقم -3198-

كان يقول إن الخير خير الآخرة أو قال
اللهم لا خير إلا خير الآخرة فاغفر للأنصار والمهاجرة


حديث رقم -3199-

كان إذا قام من الليل يتهجد صلى ركعتين خفيفتين


حديث رقم -3200-

لو أن الله يؤاخذني وعيسى بذنوبنا ( وفي رواية بما جنت هاتان - يعني الإبهام والتي تليها - لعذبنا ولا ( وفي الأخرى ولم ) يظلمنا شيئا )


حديث رقم -3201-

إن أخوف ما أخاف عليكم رجل قرأ القرآن حتى إذا رئيت بهجته عليه وكان ردءا للإسلام انسلخ منه ونبذه وراء ظهره وسعى على جاره بالسيف ورماه بالشرك . قلت يا نبي الله أيهما أولى بالشرك الرامي أو المرمي قال بل الرامي


حديث رقم -3202-

من صام الدهر ضيقت عليه جهنم هكذا - وعقد تسعين -


حديث رقم -3203-

ستكون هجرة بعد هجرة فخيار أهل الأرض ألزمهم مهاجر إبراهيم ويبقى في الأرض شرار أهلها تلفظهم أرضوهم تقذرهم نفس الله وتحشرهم النار مع القردة والخنازير


حديث رقم -3204-

إذا أراد أحدكم أن يسأل فليبدأ بالمدحة والثناء على الله بما هو أهله ثم ليصل على النبي صلى الله عليه وسلم ثم ليسأل بعد فإنه أجدر أن ينجح


حديث رقم -3205-

كذاك سوقك بالقوارير يعني النساء . قال صلى الله عليه وسلم في حجة الوداع


حديث رقم -3206-

لا تكرهوا البنات فإنهن المؤنسات الغاليات


حديث رقم -3207-

أنا حظكم من الأنبياء وأنتم حظي من الأمم


حديث رقم -3208-

يا معشر قريش إنه ليس أحد يعبد من دون الله فيه خير وقد علمت قريش أن النصارى تعبد عيسى ابن مريم وما تقول في محمد فقالوا يا محمد ألست تزعم أن عيسى كان نبيا وعبدا من عباد الله صالحا فلئن كنت صادقا فإن آلهتهم لكما يقولون ( الأصل تقولون قال فأنزل الله عز وجلولما ضُرِبَ ابنُ مريم مثلا إذا قومك منه يَصِدُّون ) [ الزخرف 58 ] قال قلت ما ( يصِدّون ) قال يضِجوّن . ( وإنه لَعِلْم للساعة ) [ الزخرف 61 ] قال هو خروج ( وفي رواية نزول ) عيسى ابن مريم عليه السلام قبل يوم القيامة )


حديث رقم -3209-

بت الليلة أقرأ على الجن رفقاء ب " الحجون "


حديث رقم -3210-

خروج الآيات بعضها على بعض يتتابعن كما تتابع الخرز في النظام


حديث رقم -3211-

والذي نفس محمد بيده لا تقوم الساعة حتى يظهر الفحش والبخل ويخوّن الأمين ويؤتمن الخائن ويهلك الوعول وتظهر التحوت . قالوا يا رسول الله وما الوعول والتحوت قال الوعول وجوه الناس وأشرافهم والتحوت الذين كانوا تحت أقدام الناس لا يعلم بهم


حديث رقم -3212-

لأسلم وغفار ورجال من مزينة وجهينة خير من الحليفين عطفان وبني عامر بن صعصعة


حديث رقم -3213-

للشهيد عند الله خصال
1 - يغفر له في أول دفعة من دمه .
2 - ويُرى مقعده من الجنة .
3 - ويحلى حلية الإيمان .
4 - ويزوج [ اثنتين وسبعين زوجة ] من الحور العين .
5 - ويجار من عذاب القبر .
6 - ويأمن من الفزع الأكبر .
7 - ويوضع على رأسه تاج الوقار الياقوتة منها خير من الدنيا وما فيها .
8 - ويشفع في سبعين إنسانا من أهل بيته


حديث رقم -3214-

إنما مثل الجليس الصالح والجليس السوء كحامل المسك ونافخ الكير فحامل المسك إما أن يحذيَك وإما أن تبتاع منه وإما أن تجد منه ريحا طيبة ونافخ الكير إما أن يحرق ثيابك وإما أن تجد [ منه ] ريحا خبيثة


حديث رقم -3215-

إي الخلق أعجب إيمانا قالوا الملائكة . قال الملائكة كيف لا يؤمنون قالوا النبيون . قال النبيون يوحى إليهم فكيف لا يؤمنون قالوا الصحابة . قال الصحابة مع الأنبياء فكيف لا يؤمنون ولكن أعجب الناس إيمانا قوم يجيئون من بعدكم فيجدون كتابا من الوحي فيؤمنون به ويتبعونه فهم أعجب الناس إيمانا - أو الخلق إيمانا -


حديث رقم -3216-

أبو اليقظان على الفطرة لا يدعها حتى يموت أو يمسه الهرم


حديث رقم -3217-

إن آخر زادك من الدنيا ضيح من لبن . يعني عمار بن ياسر


حديث رقم -3218-

هاجر خالد بن حزام إلى أرض الحبشة فنهشته حية في الطريق فمات فنزلت فيهومن يخرج من بيته مهاجرا إلى الله ورسوله ثم يدركه الموت فقد وقع أجره على الله وكان الله غفورا رحيما [ النساء 100 ] . فقال الزبير فكنت أتوقعه وأنتظر قدومه وأنا بأرض الحبشة فما أحزنني شيء حزن وفاته حين بلغني لأنه قل أحد ممن هاجر من قريش إلا ومعه بعض أهله أو ذوي رحمه ولم يكن معي أحد من بني أسد بن عبد العزى ولا أرجو غيره )


حديث رقم -3219-

كان يخرج بعد النداء إلى المسجد فإذا رأى أهل المسجد قليلا جلس حتى يرى منهم جماعة ثم يصلي وكان إذا خرج فرأى جماعة أقام الصلاة


حديث رقم -3220-

بعثت والساعة كهاتين - وضم بين إصبعيه الوسطى والتي تلي الإبهام - وقال
ما مثلي ومثل الساعة إلا كفرسي رهان . ثم قال
ما مثلي ومثل الساعة إلا كمثل رجل بعثه قوم طليعة فلما خشي أن يسبق ألاح بثوبه أتيتم أتيتم أنا ذاك أنا ذاك


حديث رقم -3221-

أشهد أن لا إله إلا الله وأني رسول الله لا يأتي بهما عبد محق إلا وقاه الله حر النار


حديث رقم -3222-

في قوله تعالىذلك أدنى أن لا تعولوا قال أن لا تجوروا )


حديث رقم -3223-

لا ولكن بر أباك وأحسن صحبته


حديث رقم -3224-

ما توفي حتى أحل الله له أن يتزوج من النساء ما شاء الله


حديث رقم -3225-

اللهم أعز الإسلام بعمر بن الخطاب خاصة


حديث رقم -3226-

تسلبي ثلاثا ثم اصنعي ما شئت . قاله لأسماء بنت عميس لما أصيب زوجها جعفر بن أبي طالب


حديث رقم -3227-

اللهم علم معاوية الكتاب والحساب وقه العذاب


حديث رقم -3228-

يا شداد بن أوس إذا رأيت الناس قد اكتنزوا الذهب والفضة فاكنز هؤلاء الكلمات اللهم إني أسألك الثبات في الأمر والعزيمة على الرشد وأسألك موجبات رحمتك وعزائم مغفرتك وأسألك شكر نعمتك وحسن عبادتك وأسألك قلبا سليما ولسانا صادقا وأسألك من خير ما تعلم وأعوذ بك من شر ما تعلم وأستغفرك لما تعلم إنك أنت علام الغيوب


حديث رقم -3229-

من صام رمضان وصلى الصلوات [ الخمس ] وحج البيت - لا أدري أذكر الزكاة أم لا - إلا كان حقا على الله أن يغفر له إن هاجر في سبيل الله أو مكث بأرضه التي ولد بها قال معاذ ألا أخبر بهذا الناس فقال ذر الناس [ يا معاذ ] يعملون


حديث رقم -3230-

يظهر هذا الدين حتى يجاوز البحار وحتى تخاض بالخيل في سبيل الله ثم يأتي أقوام يقرءون القرآن فإذا قرؤوه قالوا قد قرأنا القرآن فمن أقرأ منا من أعلم منا ثم التفت إلى أصحابه فقال
هل ترون في أولئك من خير
قالوا لا . قال
فأولئك منكم وأولئك من هذه الأمة وأولئك هم وقود النار


حديث رقم -3231-

مر رجل ممن كان قبلكم بجمجمة فنظر إليها فحدث نفسه بشيء ثم قال يا رب أنت أنت وأنا أنا أنت العوّاد بالمغفرة وأنا العواد بالذنوب وخر لله ساجدا فقيل له ارفع رأسك فأنت العواد بالذنوب وأنا العواد بالمغفرة [ فرفع رأسه فغفر له ]


حديث رقم -3232-

إن من تمام إسلامكم أن تؤدوا زكاة أموالكم


حديث رقم -3233-

لا نبي بعدي ولا أمة بعدكم فاعبدوا ربكم وأقيموا خمسكم وأعطوا زكاتكم وصوموا شهركم وأطيعوا ولاة أمركم تدخلون جنة ربكم


حديث رقم -3234-

حمى رسول الله صلى الله عليه وسلم كل ناحية من المدينة بريدا بريدا


حديث رقم -3235-

أحسنوا مبايعة الأعرابي


حديث رقم -3236-

إذا باع أحدكم الشاة واللقحة فلا يحفلها


حديث رقم -3237-

ما أخاف على أمتي إلا ثلاثا شح مطاع وهوى متبع وإمام ضال


حديث رقم -3238-

لقد تاب توبة لو تابها صاحب مكس لقبلت منه


حديث رقم -3239-

إن صاحب السلطان على باب عنت إلا من عصم الله عز وجل


حديث رقم -3240-

ليدخلن عليكم رجل لعين . يعني الحكم بن أبي العاص


حديث رقم -3241-

مع أحدكما جبريل ومع الآخر ميكائيل وإسرافيل ملك عظيم يشهد القتال أو قال يشهد الصف . قاله لعلي ولأبي بكر


حديث رقم -3242-

كان يوم الأحزاب ( وفي رواية يوم الخندق ينقل معنا التراب ولقد رأيته وارى التراب بياض بطنه ( وفي رواية شعر صدره ) [ وكان رجلا كثير الشعر ] وهو [ يرتجز برجز عبد الله بن رواحة ] وهو
والله لا أنت ما اهتدينا ولا تصدقنا ولا صلينا
فأنزلن سكينة علينا [ وثبت الأقدام إن لاقينا ]
إن الألى قد أبوا ( وفي رواية بغوا ) علينا إذا أرادوا فتنة أبينا [ أبينا ]
يرفع بها صوته )


حديث رقم -3243-

الآن ( وفي رواية اليوم تغزوهم ( يعني مشركي مكة الذين انهزموا في غزوة الخندق ) ولا يغزونا [ نحن نسير إليهم ] )


حديث رقم -3244-

إني دافع لوائي غدا إلى رجل يحب الله ورسوله ويحبه الله ورسوله لا يرجع حتى يفتح له . يعني عليا - رضي الله عنه -


حديث رقم -3245-

صدق الخبيث . يعني الجني في قوله يجير الإنس من الجن آية " الكرسي "


حديث رقم -3246-

تغزون جزيرة العرب فيفتحها الله ثم فارس فيفتحها الله ثم تغزون الروم فيفتحها الله ثم تغزون الدجال فيفتحه الله


حديث رقم -3247-

ذكره بالله ثلاث مرات فإن أبى فقابله فإن قتلك فأنت في الجنة وأن قتلته فإنه في النار . يعني العادي على الغير


حديث رقم -3248-

وما سبيل الله إلا من قتل من سعى على والديه ففي سبيل الله ومن سعى على عياله ففي سبيل الله ومن سعى على نفسه ليعفهما ففي سبيل الله ومن سعى على التكاثر ففي سبيل الشيطان . وفي رواية الطاغوت


حديث رقم -3249-

أما ترضى أن أكون أنا أبوك وعائشة أمك قاله لبشر ابن عقربة حين بكى لاستشهاد أبيه


حديث رقم -3250-

يقول الله عز وجل يوم القيامة يا آدم يقول لبيك ربنا وسعديك فينادى بصوت إن الله يأمرك أن تخرج من ذريتك بعثا إلى النار . قال يا رب وما بعث النار قال مِن كل ألف - أراه قال - تسع مائة وتسعة وتسعين فحينئذ تضع الحامل حملها ويشيب الوليد ( وترى الناس سكارى وما هم بسكارى ولكن عذاب الله شديد . فشق ذلك على الناس حتى تغيرت وجوههم فقال النبي صلى الله عليه وسلم من يأجوج ومأجوج تسع مائة وتسعة وتسعين ومنكم واحد . ثم أنتم في الناس كالشعرة السوداء في جنب الثور الأبيض أو كالشعرة البيضاء في جنب الثور الأسود وإني لأرجو أن تكونوا ربع أهل الجنة فكبّرنا ثم قال ثلث أهل الجنة فكبرنا ثم قال شطر أهل الجنة فكبرنا )


حديث رقم -3251-

لو رأيتموني وإبليس فأهويت بيدي فما زلت أخنقه حتى وجدت برد لعابه بين إصبعي هاتين الإبهام والتي تليها ولولا دعوة أخي سليمان لأصبح مربوطا بسارية من سواري المسجد يتلاعب به صبيان المدينة فمن استطاع منكم أن لا يحول بينه وبين القبلة أحد فليفعل


حديث رقم -3252-

كان لي ولبني عبد المطلب فهو لكم


حديث رقم -3253-

أنت مع من أحببت ولك ما استحبت


حديث رقم -3254-

تكون فتنة النائم فيها خير من المضطجع والمضطجع فيها خير من القاعد والقاعد فيها خير والقائم خير من الماشي والماشي خير من الراكب والراكب خير من المجري قلت يا رسول الله ومتى ذلك قال ذلك أيام الهرج قلت ومتى أيام الهرج قال حين لا يأمن الرجل جليسه . قلت فبم تأمرني إن أدركت ذلك الزمان قال اكفف نفسك ويدك وادخل دارك . قال قلت يا رسول الله أرأيت إن دخل علي داري قال فادخل بيتك . قال قلت يا رسول الله أرأيت إن دخل علي بيتي قال فادخل مسجدك واصنع هكذا - فقبض بيمينه على الكوع - وقل ربي الله حتى تموت على ذلك


حديث رقم -3255-

إنما يهدي إلى أحسن الأخلاق الله وإنما يصرف من أسوئها هو


حديث رقم -3256-

قد اختلفتم وأنا بين أظهركم وأنتم بعدي أشد اختلافا


حديث رقم -3257-

لا يدخل الجنة من كان في قلبه مثقال جبة من خردل من كبر


حديث رقم -3258-

أجل فلا ترد عليه ولكن قل غفر الله لك يا أبا بكر غفر الله لك يا أبا بكر


حديث رقم -3259-

لا تحرم الإملاجة والإملاجتان


حديث رقم -3260-

يا أم سليم إن الله عز وجل قد كفانا وأحسن


حديث رقم -3261-

إن إبليس يضع عرشه على الماء ( وفي طريق البحر ثم يبعث سراياه فأدناهم منه منزلة أعظمهم فتنة يجيء أحدهم فيقول فعلت كذا وكذا فيقول ما صنعت شيئا . قال ثم يجيء أحدهم فيقول ما تركته حتى فرقت بينه وبين امرأته . قال فيدنيه منه ويقول نعم أنت . قال الأعمش أراه قال فيلتزمه )


حديث رقم -3262-

إن الروح لتلقى الروح ( وفي رواية اجلس واسجد واصنع كما رأيت . قاله لخزيمة بن ثابت )


حديث رقم -3263-

المغضوب عليهم اليهود و( الضالين ) النصارى )


حديث رقم -3264-

سبحان الله والحمد لله ولا إله إلا الله والله أكبر من الباقيات الصالحات


حديث رقم -3265-

رحم الله عبدا كانت لأخيه عنده مظلمة في عرض أو مال فجاءه فاستحله قبل أن يؤخذ وليس ثم دينار ولا درهم فإن كانت له حسنات أخذ من حسناته وإن لم تكن له حسنات حملوا عليه من سيئاتهم


حديث رقم -3266-

لا تقوم الساعة حتى يمطر الناس مطرا لا تكن منه بيوت المدر ولا تكن منه إلا بيوت الشعر


حديث رقم -3267-

إن من أشد الناس بلاء الأنبياء ثم الذين يلونهم ثم الذين يلونهم ثم الذين يلونهم


حديث رقم -3268-

صلوا علي فإن صلاتكم علي زكاة لكم وسلوا الله لي الوسيلة


حديث رقم -3269-

أقيموا اليهودي عن أخيكم . يعني ابن اليهودي الذي أسلم


حديث رقم -3270-

أول هذا الأمر نبوة ورحمة ثم يكون خلافة ورحمة ثم يكون ملكا ورحمة ثم يتكادمون عليه تكادم الحمر فعليكم بالجهاد وإن أفضل جهادكم الرباط وإن أفضل رباطكم عسقلان


حديث رقم -3271-

إن عشت - إن شاء الله - زجرت أن يسمى بركة ونافا وأفلح فلا أدري قال أفلح أو لا فقبض النبي صلى الله عليه وسلم ولم يزجر عن ذلك


حديث رقم -3272-

ضحك الله - أو عجب - من فعالكما [ بضيفكما الليلة ] وأنزل اللهويؤثرون على أنفسهم ولو كان بهم خصاصة ومن يوق شح نفسه فأولئك هم المفلحون . يعني أبا طلحة الأنصاري وامرأته )


حديث رقم -3273-

ما من رجلين تحابا في الله بظهر الغيب إلا كان أحبهما إلى الله أشدهما حبا لصاحبه


حديث رقم -3274-

كذب أبو السنابل ليس كما قال قد حللت فانكحي [ إذا أتاك أحد ترضينه فأتيني ] . قاله لسبيعة بنت الحارث وقد وضعت بعد وفاة زوجها بأيام


حديث رقم -3275-

نهى عن كسب الزمار


حديث رقم -3276-

إن أعظم المسلمين [ في المسلمين ] جرما من سأل عن شيء لم يحرم [ ونقر عنه ] فحرم [ على الناس ] من أجل مسألته


حديث رقم -3277-

يا حميراء أتحبين أن تنظري إليهم يعني إلى لعب الحبشة ورقصهم في المسجد


حديث رقم -3278-

أحسنت اتركها حتى تماثل . يعني خادما زنت حديثة عهد بنفاسها


حديث رقم -3279-

جاء ملك الموت إلى ( وفي طريق إن ملك الموت كان يأتي الناس عيانا حتى أتى موسى عليه السلام فقال له أجب ربك قال فلطم موسى عليه السلام عين ملك الموت ففقأها فرجع الملك إلى الله تعالى فقال [ يا رب ] إنك أرسلتني إلى عبد لك لا يريد الموت وقد فقأ عيني [ ولو لا كرامته عليك لشققت عليه ] . قال فرد الله إليه عينه وقال ارجع إلى عبدي فقل الحياة تريد فإن كنت تريد الحياة فضع يدك على متن ثور فما توارت يدك من شعرة فإنك تعيش بها سنة قال [ أي رب ] ثم مَه قال ثم تموت قال فالآن من قريب رب أمتني من الأرض المقدسة رمية بحجر [ قال فشمه شمة فقبض روحه قال فجاء بعد ذلك إلى الناس خفيا .
قال رسول الله صلى الله عليه وسلم
والله لو أني عنده لأريتكم قبره إلى جانب الطريق عند ( وفي طريق تحت ) الكثيب الأحمر )


حديث رقم -3280-

يا ابن رواحة انزل فحرك الركاب


حديث رقم -3281-

يا عائشة أتعرفين هذه قالت لا يا نبي الله . فقال هذه قينة بني فلان تحبين أن تغنيك قالت نعم قال فأعطاها طبقا فغنتها فقال النبي صلى الله عليه وسلم قد نفخ الشيطان في منخريها


حديث رقم -3282-

كان في بعض المشاهد قد دميت إصبعه فقال
هل أنت إلا إصبع دميت وفي سبيل الله ما لقيت


حديث رقم -3283-

لا تزالون بخير مادام فيكم من رآني وصاحبني والله لا تزالون بخير ما دام فيكم من رأى من رآني وصاحب من صاحبني والله لا تزالون بخير ما دام فيكم من رأى من رأى من رآني وصاحب من صاحب من صاحبني


حديث رقم -3284-

ثكلتك أمك [ يا معاذ ] بن جبل وهل يكب الناس على مناخرهم في جهنم إلا حصائد ألسنتهم


حديث رقم -3285-

تعلموا كتاب الله واقتنوه وتغنوا به فوالذي نفس محمد بيده لهو أشد تفلتا من المخاض من العقل


حديث رقم -3286-

يكتب في كل إشارة بشير الرجل [ بيده ] في صلاته عشر حسنات كل إصبع حسنة


حديث رقم -3287-

من طلب الدنيا أضر بالآخرة ومن طلب الآخرة أضر بالدنيا ن فأضروا بالفاني للباقي


حديث رقم -3288-

ما من مسلم يبيت على ذكر [ الله ] طاهرا فيتعارّ من الليل فيسأل الله خيرا من [ أمر ] الدنيا والآخرة إلا أعطاه إياه


حديث رقم -3289-

كان بين آدم ونوح عشرة قرون وبين نوح وإبراهيم عشرة قرون


حديث رقم -3290-

يا جابر أما علمت أن الله عز وجل أحيا أباك فقال له تمن علي فقال أرد إلى الدنيا فأقتل مرة أخرى فقال إني قضيت الحكم أنهم إليها لا يرجعون


حديث رقم -3291-

جعلت قرة عيني في الصلاة


حديث رقم -3292-

نعم وإن كان على نهر جار


حديث رقم -3293-

أما إنهم لم يكونوا يعبدونهم ولكنهم كانوا إذا أحلوا لهم شيئا استحلوه وإذا حرموا عليهم شيئا حرموه [ فتلك عبادتهم ]


حديث رقم -3294-

لو أن رجلين دخلا في الإسلام فاتجرا لكان أحدهما خارجا من الإسلام حتى يرجع . يعني الظالم


حديث رقم -3295-

ألا أدلكم على من هو أشد منه ( يعني الصريع رجل ظلمه رجل فكظم غيظه فغلبه وغلب شيطانه وغلب شيطان صاحبه ( وفي رواية ) الذي يملك نفسه عند الغضب )


حديث رقم -3296-

لو فعل ( يعني أبا جهل لأخذته الملائكة عيانا ولو أن اليهود تمنوا الموت لماتوا )


حديث رقم -3297-

مر الملأ من قريش على رسول الله وعنده صهيب وبلال وعمار وخباب ونحوهم من ضعفاء المسلمين فقالوا يا محمد اطردهم أرضيت هؤلاء من قومك أفنحن نكون تبعا لهؤلاء أهؤلاء منّ الله عليهم من بيننا فلعلك إن طردتهم أن نأتيك . قال فنزلتولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون وجهه ما عليك من حسابهم من شيء وما من حسابك عليهم من شيء فتطردهم فتكون من الظالمين


حديث رقم -3298-

أعتق عن كل واحدة منهم رقبة قال إني صاحب إبل قال فانحر ( وفي رواية فاهد إن شئت عن كل واحدة بدنة )


حديث رقم -3299-

يتبع الميت إلى قبره ثلاثة أهله وماله وعمله فيرجع اثنان ويبقى واحد يرجع أهله وماله ويبقى عمله


حديث رقم -3300-

إني اتخذت خاتما من ورق ونقشت فيه " محمد رسول الله " فلا ينقشن أحد على نقشه


حديث رقم -3301-

إني لأعرف أصوات رفقة الأشعريين بالقرآن حين يدخلون بالليل وأعرف منازلهم من أصواتهم بالقرآن بالليل وإن كنت لم أر منازلهم حين نزلوا بالنهار ومنهم حكيم إذا لقي الخيل أو قال العدو - قال لهم إن أصحابي يأمرونكم أن تنظروهم


حديث رقم -3302-

إني لأعرف غضبك ورضاك قال إنك إذا كنت راضيا قلت بلى ورب محمد وإذا كنت ساخطا قلت لا ورب إبراهيم


حديث رقم -3303-

إني لأعلم كلمة لو قالها لذهب عنه ما يجد لو قال أعوذ بالله من الشيطان الرجيم


حديث رقم -3304-

أهريقوا علي من سبع قرب لم تحلل أو كيتهن لعلي أعهد إلى الناس


حديث رقم -3305-

أول الآيات طلوع الشمس من مغربها


حديث رقم -3306-

أول شيء يأكله أهل الجنة زيادة كبد الحوت


حديث رقم -3307-

أول من يدعى يوم القيامة آدم فتراءى ذريته فيقال هذا أبوكم آدم فيقول لبيك وسعديك فيقول أخرج بعث جهنم من ذريتك فيقول يا رب كم أخرج فيقول أخرج من كل مائة تسعة وتسعين فقالوا يا رسول الله إذا أخذ منا من كل مائة تسعة وتسعون فماذا يبقى منا قال إن أمتي في الأمم كالشعرة البيضاء في الثور الأسود


حديث رقم -3308-

ألا أحدثكم إن أخذتم أدركتم من سبقكم ولم يدرككم أحد بعدكم وكنتم خير من أنتم بين ظهرانيه إلا من عمل مثله تسبحون وتحمدون وتكبرون خلف كل صلاة ثلاثا وثلاثين


حديث رقم -3309-

بئسما جزيتها ليس هذا نذرا إنما النذر ما ابتغي به وجه الله . قاله في امرأة أبي در التي نذرت إن نجت من الكفار على راحلته صلى الله عليه وسلم أن تنحرها


حديث رقم -3310-

قوم يأتون من بعدكم يأتيهم كتاب بين لوحين يؤمنون به ويعملون بما فيه أولئك أعظم منكم أجرا


حديث رقم -3311-

ما من شيء إلا يعلم أني رسول الله إلا كفرة أو فسقة الجن والإنس


حديث رقم -3312-

ليحملن شرار هذه الأمة على سنن الذين خلوا من قبلهم - أهل الكتاب - حذو القذة بالقذة


حديث رقم -3313-

إياك والذنوب التي لا تغفر ( وفي رواية وما لا كفارة من الذنوب فمن غل شيئا أتى به يوم القيامة وآكل الربا فمن آكل الربا بعث يوم القيامة مجنونا يتخبط ثم قرأالذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس ) [ البقرة 275 ] )


حديث رقم -3314-

وزنت بألف من أمتي فرجحتهم فجعلوا يتناثرون علي من كفة الميزان


حديث رقم -3315-

هل لك أن أريك آية وعنده نخل وشجرة فدعا رسول الله صلى الله عليه وسلم عذقا منها فأقبل إليه وهو يسجد ويرفع رأسه حتى انتهى إليه فقام بين يديه فقال له رسول الله صلى الله عليه وسلم ارجع إلى مكانك فرجع إلى مكانه


حديث رقم -3316-

إذا تغوط أحدكم فليمسح ثلاث مرات ( وفي رواية فليتمسح بثلاثة أحجار )


حديث رقم -3317-

اللهم سق إلى هذا الطعام عبدا تحبه ويحبك فطلع سعد [ بن أبي وقاص ]


حديث رقم -3318-

لا يعطف عليكن بعدي إلا الصادقون الصابرون


حديث رقم -3319-

إني وإياك وهذين وهذا الراقد - يعني عليا - يوم القيامة في مكان واحد يعني فاطمة وولديها الحسن والحسين رضي الله عنهم


حديث رقم -3320-

عليك بتقوى الله ما استطعت واذكر الله عند كل حجر وشجر .
وإذا عملت سيئة فأحدث عندها توبة السر بالسر والعلانية بالعلانية


حديث رقم -3321-

كان لا يصلي في لحفنا


حديث رقم -3322-

الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات ما بينهن إذا اجتنبت الكبائر


حديث رقم -3323-

تعاد الصلاة من ممر الحمار والمرأة والكلب الأسود وقال الكلب الأسود شيطان


حديث رقم -3324-

غيروا سيما اليهود ولا تغيروا بسواد


حديث رقم -3325-

كنا نصلي مع رسول الله صلى الله عليه وسلم العشاء فكان يصلي فإذا سجد وثب الحسن والحسين على ظهره وإذا رفع رأسه أخذهما [ بيده من خلفه أخذا رفيقا ] فوضعهما وضعا رفيقا فإذا عاد عادا فلما صلى [ وضعهما على فخذيه ] جعل واحدا هاهنا وواحدا هاهنا قال أبو هريرة
فجئته فقلت يا رسول الله ألا أذهب بهما إلى أمهما قال لا فبرقت برقة فقال الحقا بأمكما .
فما زالا يمشيان في ضوئها حتى دخلا إلى أمهما


حديث رقم -3326-

هذا العباس بن عبد المطلب أجود قريش كفا وأوصلها


حديث رقم -3327-

من قرأ حرفا من كتاب الله فله به حسنة والحسنة بعشر أمثالها لا أقولألم حرف ولكن ألف حرف ولام حرف وميم حرف )


حديث رقم -3328-

كان يقرأ في ركعتي الفجر [ والركعتين بعد المغرب ] ( قل يا أيها الكافرون و( قل هو الله أحد ) )


حديث رقم -3329-

إنك لست مثلي إنما جعل قرة عيني في الصلاة


حديث رقم -3330-

إذا أراد الله جل ذكره أن يخلق النسمة فجامع الرجل المرأة طار ماؤه في كل عرق وعصب منها فإذا كان يوم السابع أخضر الله عز وجل له كل عرق بينه وبين آدم ثم قرأفي أي صورة ما شاء ركبك )


حديث رقم -3331-

كان إذا ركع لو صب على ظهره ماء لاستقر


حديث رقم -3332-

كان يحب عليا


حديث رقم -3333-

خير الناس منزلة رجل على متن فرسه يخيف العدو ويخيفونه


حديث رقم -3334-

لا تتهم تبارك وتعالى في شيء قضى لك به


حديث رقم -3335-

غنيمة مجالس الذكر الجنة


حديث رقم -3336-

قل سبحان الله والحمد لله ولا إله إلا الله والله أكبر . فعقد الأعرابي علي يده ومضى فتفكر ثم رجع فتبسم النبي صلى الله عليه وسلم قال تفكر البائس .
فجاء فقال يا رسول الله سبحان الله والحمد لله ولا إله إلا الله والله أكبر هذا لله فمالي فقال له النبي صلى الله عليه وسلم
يا أعرابي إذا قلت سبحان الله قال الله صدقت وإذا قلت الحمد لله قال الله صدقت وإذا قلت لا إله إلا الله قال الله صدقت وإذا قلت الله أكبر قال الله صدقت .
وإذا قلت اللهم اغفر لي قال الله قد فعلت وإذا قلت اللهم ارحمني قال الله [ قد ] فعلت وإذا قلت اللهم ارزقني قال الله قد فعلت . فعقد الأعرابي على سبع في يده ثم ولى


حديث رقم -3337-

قولي ( وفي رواية تقولين اللهم إنك عفو تحب العفو فاعف عني )


حديث رقم -3338-

يا أم رافع إذا قمت إلى الصلاة فسبحي الله عشرا وهلليه عشرا واحمديه عشرا وكبريه عشرا واستغفريه عشرا فإنك إذا سبحت عشرا قال هذا لي وإذا هللت قال هذا لي وإذا حمدت قال هذا لي وإذا كبرت قال هذا لي وإذا استغفرت قال قد غفرت لك


حديث رقم -3339-

كانت تأخذ رسول الله صلى الله عليه وسلم الخاصرة فاشتدت به جدا وأخذته يوما فأغمي على رسول الله صلى الله عليه وسلم حتى ظننا أنه قد هلك على الفراش فلددناه فلما أفاق عرف أنا قد لددناه فقال كنتم ترون أن الله كان يسلط على ذات الجنب ما كان الله ليجعل لها علي سلطانا والله لا يبقى في البيت أحد إلا لددتموه إلا عمي العباس .
قالت فما بقي في البيت أحد إلى ولد فإذا امرأة من بعض نسائه تقول أنا صائمة قالوا ترين أنا ندعك وقد قال رسول الله صلى الله عليه وسلم لا يبقى أحد في البيت إلا لد فلددناها وهي صائمة


حديث رقم -3340-

لما سار رسول الله صلى الله عليه وسلم إلى بدر خرج فاستشار الناس فأشار عليه أبو بكر رضي الله عنه ثم استشارهم فأشار عليه عمر رضي الله عنه فسكت فقال رجل من الأنصار إنما يريدكم فقالوا [ تستشيرنا ] يا رسول الله والله لا نكون كما قالت بنو إسرائيل لموسى عليه السلاماذهب أنت وربك فقاتلا إنا هاهنا قاعدون ولكن والله لو ضربت أكباد الإبل حتى تبلغ برك الغِماد لكنا معك )


حديث رقم -3341-

مضى رسول الله صلى الله عليه وسلم واستخلف على المدينة أبا رهم كلثوم بن حصين الغفاري .
وخرج لعشر مضين من رمضان فصام رسول الله صلى الله عليه وسلم وصام الناس معه حتى إذا كان ب ( الكديد ما بين ( عسفان ) و( أمج ) أفطر .
ثم مضى حتى نزل ( مر الظهران ) في عشرة آلاف من المسلمين من مزينة وسليم وفي كل القبائل عدد وإسلام وأوعب مع رسول الله صلى الله عليه وسلم والمهاجرون والأنصار فلم يتخلف منهم أحد فلما نزل رسول الله صلى الله عليه وسلم ب ( مر الظهران ) وقد عميت الأخبار عن قريش فلم يأتهم عن رسول الله صلى الله عليه وسلم خبر ولا يدرون ما هو فاعل
خرج في تلك الليلة أبو سفيان بن حرب وحكيم بن حزام وبديل بن ورقاء يتحسسون وينتظرون هل يجدون خبرا أو يسمعون به
وقد كان العباس بن عبد المطلب أتى رسول الله صلى الله عليه وسلم ببعض الطريق .
وقد كان أبو سفيان بن الحارث بن عبد المطلب وعبد الله بن أبي أمية بن المغيرة قد لقيا رسول الله صلى الله عليه وسلم [ أيضا ] فيما بين مكة والمدينة فالتمسا الدخول عليه فكلمته أم سلمة فيهما فقالت يا رسول الله بن عمك وابن عمتك وصهرك قال لا حاجة لي بهما أما بن عمي فهتك عرضي وأما بن عمتي وصهري فهو الذي قال لي بمكة ما قال .
فلما أخرج إليهما بذلك - ومع أبي سفيان بني له - فقال والله ليأذنن لي أو لآخذن بيد ابني هذا ثم لنذهبن في الأرض حتى نموت عطشا وجوعا فلما بلغ ذلك رسول الله صلى الله عليه وسلم رقّ لهما ثم أذن لهما فدخلا وأسلما .
فلما نزل رسول الله صلى الله عليه وسلم ب ( مر الظهران ) قال العباس واصباح قريش والله لئن دخل رسول الله صلى الله عليه وسلم مكة عنوة قبل أن يستأمنوه إنه لهلاك قريش إلى آخر الدهر . قال فجلست على بغلة رسول الله صلى الله عليه وسلم البيضاء فخرجت عليها حتى جئت الأراك فقلت لعلي ألقى بعض الحطابة أو صاحب لبن أو ذا حاجة يأتي مكة فيخبرهم بمكان رسول الله صلى الله عليه وسلم ليخرجوا إليه فيستأمنوه قبل أن يدخلها عليهم عنوة . قال فوالله إني لأسير عليها وألتمس ما خرجت له إذ سمعت كلام أبي سفيان وبديل بن ورقاء وهما يتراجعان وأبو سفيان يقول ما رأيت كاليوم قط نيرانا ولا عسكرا . قال يقول بديل هذه والله نيران خزاعة حمشتها الحرب . قال يقول أبو سفيان خزاعة والله أذل وألأم من أن تكون هذه نيرانها وعسكرها . قال فعرفت صوته فقلت يا أبا حنظلة فعرف صوتي فقال أبو الفضل فقلت نعم قال مالك فداك أبي وأمي فقلت ويحك يا أبا سفيان هذا رسول الله صلى الله عليه وسلم في الناس واصباح قريش والله قال فما الحيلة فداك أبي وأمي قال قلت والله لئن ظفر بك ليضربن عنقك فاركب معي هذه البغلة حتى آتي بك رسول الله صلى الله عليه وسلم أستأمنه لك . قال فركب خلفي ورجع صاحباه فحركت به كلما مررت بنار من نيران المسلمين قالوا من هذا فإذا رأوا بغلة رسول الله صلى الله عليه وسلم قالوا عم رسول الله صلى الله عليه وسلم على بغلته حتى مررت بنار عمر بن الخطاب رضي الله عنه فقال من هذا وقام إلي فلما رأى أبا سفيان على عجز الناقة قال أبو سفيان عدو الله الحمد لله الذي أمكن منك بغير عقد ولا عهد ثم خرج يشتد نحو رسول الله صلى الله عليه وسلم وركضت البغلة فسبقته بما تسبق الدابة البطيء الرجل البطيء فاقتحمت عن البغلة فدخلت على رسول الله صلى الله عليه وسلم ودخل عمر فقال يا رسول الله هذا أبو سفيان قد أمكن الله منه بغير عقد ولا عهد فدعني فلأضرب عنقه قال قلت يا رسول الله إني [ قد ] أجرته ثم جلست إلى رسول الله صلى الله عليه وسلم فأخذت برأسه فقلت لا والله لا يناجيه الليلة رجل دوني فلما أكثر عمر في شأنه قلت مهلا يا عمر أما والله لو كان من رجال بني عدي بن كعب ما قلت هذا ولكنك عرفت أنه رجل من رجال بني عبد مناف قال مهلا يا عباس فوالله لإسلامك يوم أسلمت كان أحب إلي من إسلام الخطاب لو أسلم وما بي إلا أني قد عرفت أن إسلامك كان أحب إلى رسول الله صلى الله عليه وسلم من إسلام الخطاب [ لو أسلم ] فقال رسول الله صلى الله عليه وسلم اذهب به إلى رحلك يا عباس فإذا أصبح فائتني به .
فذهبت به إلى رحلي فبات عندي فلما أصبح غدوت به إلى رسول الله صلى الله عليه وسلم فلما رآه رسول الله صلى الله عليه وسلم قال
ويحك يا أبا سفيان ألم يأن لك أن تعلم أن لا إله إلا الله
قال بأبي أنت وأمي ما أكرمك [ وأحلمك ] وأوصلك والله لقد ظننت أن لو كان مع الله غيره لقد أغنى عني شيئا [ بعد ] قال
ويحك يا أبا سفيان ألم يأن لك أن تعلم أني رسول الله قال بأبي أنت وأمي ما أحلمك وأكرمك وأوصلك هذه والله كان في نفسي منها شيء حتى الآن قال العباس ويحك يا أبا سفيان أسلم واشهد أن لا إله إلا الله وأن محمدا رسول الله قبل أن يضرب عنقك قال فشهد بشهادة الحق وأسلم .
قلت يا رسول الله إن أبا سفيان رجل يحب هذا الفخر فاجعل له شيئا . قال
نعم من دخل دار أبي سفيان فهو آمن ومن أغلق بابه فهو آمن ومن دخل المسجد فهو آمن .
فلما ذهب لينصرف قال رسول الله صلى الله عليه وسلم
يا عباس احبسه بمضيق الوادي عند خطم الجبل حتى تمر به جنود الله فيراها .
قال فخرجت به حتى حبسته حيث أمرني رسول الله صلى الله عليه وسلم أن أحبسه . قال ومرت به القبائل على راياتها كلما مرت قبيلة قال من هؤلاء فأقولسليم ) فيقول مالي ول ( سليم ) قال ثم تمر القبيلة قال من هؤلاء فأقولمزينة ) فيقول مالي ول ( مزينة ) حتى نفذت القبائل لا تمر قبيلة إلا قال من هؤلاء فأقول بنو فلان فيقول مالي ولبني فلان حتى مر رسول الله صلى الله عليه وسلم في الخضراء كتيبة فيها المهاجرون والأنصار لا يرى منهم إلا الحدق [ من الحديد ] قال سبحان الله من هؤلاء يا عباس قلت هذا رسول الله صلى الله عليه وسلم في المهاجرين والأنصار قال ما لأحد بهؤلاء قبل ولا طاقة والله يا أبا الفضل لقد أصبح ملك بن أخيك الغداة عظيما قلت يا أبا سفيان إنها النبوة قال فنعم إذن قلت النجاء إلى قومك .
قال فخرج حتى إذا جاءهم صرخ بأعلى صوته يا معشر قريش هذا محمد قد جاءكم بما لا قبل لكم به فمن دخل دار أبي سفيان فهو آمن فقامت إليه امرأته هند بنت عتبة فأخذت بشاربه فقالت اقتلوا الدسم الأحمس قبح من طليعة قوم قال ويحكم لا تغرنكم هذه من أنفسكم فإنه قد جاء ما لا قبل لكم به من دخل دار أبي سفيان فهو آمن قالوا ويلك وما تغني دارك قال ومن أغلق بابه فهو آمن ومن دخل المسجد فهو آمن فتفرق الناس إلى دورهم وإلى المسجد )


حديث رقم -3342-

هذا سالم مولى أبي حذيفة الحمد لله الذي جعل في أمتي مثل هذا


حديث رقم -3343-

كان يقوم فيصلي من الليل [ على خمرته ] ( قالت ميمونة رضي الله عنها وأنا نائمة إلى جنبه [ مفترشة بحذاء مسجد رسول الله صلى الله عليه وسلم ] فإذا سجد أصابني [ طرف ] ثوبه وأنا حائض )


حديث رقم -3344-

ذاك إبراهيم عليه السلام . يعتني أنه خير البرية


حديث رقم -3345-

نزل لموت سعد بن معاذ سبعون ألف ملك ما وطئوا الأرض قبلها وقال حين دفن
سبحان الله لو انفلت أحد من ضغطة القبر لانفلت منها سعد [ ولقد ضم ضمة ثم خرج عنه ]


حديث رقم -3346-

أتعجبون من هذه فواالذي نفسي بيده لمناديل سعد ابن معاذ في الجنة خير منها


حديث رقم -3347-

إنما كانت تحمله الملائكة معهم . يعني جنازة سعد بن معاذ رضي الله عنه


حديث رقم -3348-

هذا الرجل الصالح الذي فتحت له أبواب السماء شد عليه ثم فرج عنه . يعني سعد بن معاذ


حديث رقم -3349-

آذاني ريحها فقمت . يعني جنازة يهودي


حديث رقم -3350-

سأل موسى ربه عن ست خصال كان يظن أنها له خالصة والسابعة لم يكن موسى يحبها
قال يا رب أي عبادك أتقى قال الذي يذكر ولا ينسى .
قال فأي عبادك أهدى قال الذي يتبع الهدى .
قال فأي عبادك أحكم قال الذي يحكم للناس كما يحكم لنفسه .
قال فأي عبادك أعلم قال عالم لا يشبع من العلم يجمع علم الناس إلى علمه .
قال فأي عبادك أعز قال الذي إذا قدر غفر .
قال فأي عبادك أغنى قال الذي يرضى بما يؤتى .
قال فأي عبادك أفقر قال صاحب منقوص .
قال رسول الله صلى الله عليه وسلم
ليس الغنى عن ظهر إنما الغنى غنى النفس وإذا أراد الله بعبد خيرا جعل غناه في نفسه وتقاه في قلبه وإذا أراد الله بعبد شرا جعل فقره بين عينيه


حديث رقم -3351-

نعم - والذي نفسي بيده - دحما دحما فإذا قام عنها رجعت مطهرة بكرا


حديث رقم -3352-

سافروا تصحوا واغزوا تستغنوا


حديث رقم -3353-

ما من قوم يعمل فيهم بالمعاصي هم أكثر وأعز ممن يعمل بها ثم لا يغيرونه إلا يوشك أن يعمهم الله بعقاب


حديث رقم -3354-

كان يأخذ أسامة بن زيد والحسن ويقول
اللهم إني أحبهما فأحبهما


حديث رقم -3355-

لولا ما مسه من أنجاس الجاهلية ما مسه ذو عاهة شفي وما على الأرض شيء من الجنة غيره


حديث رقم -3356-

من جهز غازيا في سبيل الله فله مثل أجره ومن خلف غازيا في سبيل الله في أهله بخير وأنفق [ على أهله ] فله مثل أجره


حديث رقم -3357-

ليأتين على الناس زمان قلوبهم قلوب الأعاجم حب الدنيا سنتهم سنة الأعراب ما أتاهم من رزق جعلوه في الحيوان يرون الجهاد ضررا والزكاة مغرما


حديث رقم -3358-

إن مما تذكرون من جلال الله التسبيح والتهليل والتحميد ينعطفن حول العرش لهن دوي كدوي النحل تذكر بصاحبها أما يحب أحدكم أن يكون له - أو لا يزال له - من يذكر به


حديث رقم -3359-

من صلى علي مرة كتب الله له بها عشر حسنات


حديث رقم -3360-

من صلى علي من أمتي صلاة مخلصا من قلبه صلى الله عليه بها عشر صلوات ورفعه بها عشر درجات وكتب له بها عشر حسنات ومحا عنه عشر سيئات


حديث رقم -3361-

الحلال بين والحرام بين وبين ذلك شبهات فمن أوقع بهن فهو قمن أن يأثم ومن اجتنبهن فهو أوفر لدينه كمرتع إلى جنب حمى أو شك أن يقع فيه ولكل ملك حمى وحمى الله الحرام


حديث رقم -3362-

من احتكر حكرة يريد أن يغلي بها على المسلمين فهو خاطئ


حديث رقم -3363-

اليمين الكاذبة منفقة للسلعة ممحقة للكسب ( وفي لفظ للبركة )


حديث رقم -3364-

من اقتطع مال امرئ مسلم بيمين كاذبة كانت نكتة سوداء في قلبه لا يغيرها شيء إلى يوم القيامة


حديث رقم -3365-

من غصب رجلا أرضا ظلما لقي الله وهو عليه غضبان


حديث رقم -3366-

لو كنت آمرا أحدا أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها ولا تؤدي المرأة حق زوجها حتى لو سألها نفسها على قتب لأعطته


حديث رقم -3367-

إني أجد نفس الرحمن من هنا - يشير إلى اليمن


حديث رقم -3368-

لما نزلت هذه الآيةيا أيها الذين آمنوا من يرتد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه أومأ رسول الله إلى أبي موسى بشيء كان معه فقال
هم قوم هذا )


حديث رقم -3369-

لما نزلتإذا جاء نصر الله والفتح قال أتاكم أهل اليمن هم أرق قلوبا الإيمان يمان الفقه يمان الحكمة يمانية )


حديث رقم -3370-

كفر بامرئ ادعاء نسب لا يعرفه أو جحده وإن دق


حديث رقم -3371-

من شاب شيبة في سبيل الله كانت ( وفي رواية في الإسلام له نورا يوم القيامة فقال رجل عند ذلك فإن رجالا ينتفون الشيب فقال رسول الله صلى الله عليه وسلم من شاء فلينتف نوره )


حديث رقم -3372-

إن أطول الناس جوعا يوم القيامة أكثرهم شبعا في الدنيا


حديث رقم -3373-

يجيء الرجل يوم القيامة من الحسنات ما يظن أن ينجو بها فلا يزال يقوم رجل قد ظلمه مظلمة فيؤخذ من حسناته فيعطى المظلوم حتى لا تبقى له حسنة ثم يجيء من قد ظلمه ولم يبق من حسناته شيء فيؤخذ من سيئات المظلوم فتوضع على سيئاته


حديث رقم -3374-

ثلاثة لا يرد الله دعاءهم الذاكر الله كثيرا ودعوة المظلوم والإمام المقسط


حديث رقم -3375-

لا ينظر الله يوم القيامة إلى الشيخ الزاني ولا إلى العجوز الزانية


حديث رقم -3376-

لا ولكنك تفلت بين يديك وأنت تؤم الناس فآذيت الله وملائكته


حديث رقم -3377-

استحيوا فإن الله لا يستحي من الحق لا تأتوا النساء في أدبارهن


حديث رقم -3378-

منم أتى النساء في أعجازهن فقد كفر


حديث رقم -3379-

من استطاع منكم أن لا يحول بينه وبين الجنة ملء كف من دم امرئ مسلم أن يهريقه كأنما يذبح به دجاجة كلما تعرض لباب من أبواب الجنة حال الله بينه وبينه ومن استطاع أن لا يجعل في بطنه إلا طيبا فإن أول ما ينتن من لإنسان بطنه


حديث رقم -3380-

ألا أخبركم برجالكم في الجنة النبي في الجنة والصديق في الجنة والشهيد في الجنة والمولود في الجنة والرجل يزور أخاه في ناحية المصر لا يزوره إلا لله في الجنة .
ألا أخبركم بنسائكم في الجنة كل ودود ولود إذا غضبت أو أسيء إليها [ أو غضب زوجها ] قالت هذه يدي في يدك لا أكتحل بغمض حتى ترض


حديث رقم -3381-

إن الحياء والعفاف والعي - عي اللسان لا عي القلب - والفقه من الإيمان وإنهن يزدن في الآخرة وينقصن من الدنيا وما يزدن في الآخرة أكثر مما ينقصن من الدنيا .
وإن الشح والفحش والبذاء من النفاق وإنهن ينقصن من الآخرة ويزدن في الدنيا وما ينقصن من الآخرة أكثر مما يزدن من الدنيا


حديث رقم -3382-

إن أولى الناس بالله من بدأهم بالسلام


حديث رقم -3383-

ما رأي الذي هو أبخل منك إلا الذي يبخل بالسلام


حديث رقم -3384-

خصلات ست ما من مسلم يموت في واحدة منهن إلا كانت ضامنا على الله أن يدخله الجنة
1 - رجل خرج مجاهدا فإن مات في وجهه كان ضامنا على الله .
2 - ورجل تبع جنازة فإن مات في وجهه كان ضامنا على الله .
3 - ورجل عاد مريضا فان مات في وجهه كان ضامنا على الله .
4 - ورجل توضأ فاحسن الوضوء ثم خرج إلى المسجد لصلاته فإن مات في وجهه كان ضامنا على الله .
5 - ورجل أتى إماما لا يأتيه إلا ليعزره ويوقره فإن مات في وجهه ذلك كان ضامنا على الله .
6 - ورجل في بيته لا يغتاب مسلما ولا يجر إليهم سخطا ولا نقمة فإن مات في وجهه كان ضامنا على الله


حديث رقم -3385-

إذا قال الرجل لأخيه يا كافر فهو كقتله ولعن المؤمن كقتله


حديث رقم -3386-

لا يزال الناس بخير ما لم يتحاسدوا


حديث رقم -3387-

من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد


حديث رقم -3388-

قالت قريش للنبي صلى الله عليه وسلم ادع لنا ربك أن يجعل لنا الصفا ذهبا ونؤمن بك قال
وتفعلون
قالوا نعم .
فدعا فأتاه جبريل فقال إن ربك يقرأ عليك السلام ويقول
إن شئت أصبح الصفا ذهبا فمن كفر بعد ذلك عذبته عذابا لا أعذبه أحدا من العالمين وإن شئت فتحت لهم باب التوبة والرحمة . قال
بل باب التوبة والرحمة


حديث رقم -3389-

من أحسن فيما بقي غفر له ما مضى ومن أساء فيما بقي أخذ بما مضى وما بقي


حديث رقم -3390-

من أحسن في الإسلام لم يؤاخذ بما عمل في الجاهلية ومن أساء في الإسلام أخذ بالأول والآخر


حديث رقم -3391-

نعم تفعل الخيرات وتترك السيئات فيجعلهن الله لك خيرات كلهن


حديث رقم -3392-

والله للدنيا أهون على الله من هذه السخلة على أهلها فلا ألفينها أهلكت أحدا منكم


حديث رقم -3393-

إن الله ليبتلي عبده بالسقم حتى يكفر ذلك عنه كل ذنب


حديث رقم -3394-

أيها الناس إن هذه الأمة تبتلى في قبورها فإذا الإنسان دفن فتفرق عنه أصحابه جاءه ملك في يده مطراق فأقعده قال ما تقول في هذا الرجل فإن كان مؤمنا قال أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله فيقول صدقت ثم يفتح له باب إلى النار فيقول هذا كان منزلك لو كفرت بربك فأما إذ آمنت فهذا منزلك فيفتح له باب إلى الجنة فيريد أن ينهض إليه فيقول له اسكن ويفسح له في قبره .
وإن كان كافرا أو منافقا يقول له ما تقول في هذا الرجل فيقول لا أدري سمعت الناس يقولون شيئا فيقول لا دريت ولا تليت ولا اهتديت ثم يفتح له باب إلى الجنة فيقول هذا منزلك لو آمنت بربك فأما إذ كفرت به فإن الله عز وجل أبدلك به هذا ويفتح له باب إلى النار ثم يقمعه قمعة بالمطراق يسمعها خلق الله كلهم غير الثقلين .
فقال بعض القوم يا رسول الله ما أحد يقوم عليه ملك في يده مطراق إلا هبل عند ذلك فقال رسول الله صلى الله عليه وسلميثبت الله الذين آمنوا بالقول الثابت )


حديث رقم -3395-

يحشر الناس على ثلاث طرائق راغبين راهبين واثنان على بعير وثلاثة على بعير وأربعة على بعير وعشرة على بعير ويحشر بقيتهم النار تقيل معهم حيث قالوا وتبيت معهم حيث باتوا وتصبح معهم حيث أصبحوا وتمسي معهم حيث أمسوا


حديث رقم -3396-

لو أن ما يقل ظفر مما في الجنة بدا لتزخرفت له ما بين خوافق السموات والأرض ولو أن رجلا من أهل الجنة اطلع فبدا أساوره لطمس ضوء الشمس كما تطمس الشمس ضوء النجوم


حديث رقم -3397-

مرحبا بطالب العلم [ إن ] طالب العلم لتحفه الملائكة وتظله بأجنحتها ثم يركب بعضه بعضا حتى يبلغوا السماء الدنيا من حبهم لما يطلب


حديث رقم -3398-

من توضأ فأحسن وضوءه ثم قام فصلى ركعتين - أو أربعا شك سهل - يحسن فيهما الذكر والخشوع ثم استغفر الله عز وجل غفر له


حديث رقم -3399-

من بنى مسجدا لا يريد به رياء ولا سمعة بنى الله له بيتا في الجنة


حديث رقم -3400-

إنه ليس من مصل إلا وهو يناجي ربه فلا يجهر بعضكم على بعض بالقراءة


حديث رقم -3401-

إن للمساجد أوتادا الملائكة جلساؤهم إن غابوا يفتقدونهم وإن مرضوا عادوهم وإن كانوا في حاجة أعانوهم . وقال
جليس المسجد على ثلاثة خصال أخ مستفاد أو كلمة حكمة أو رحمة منتظرة


حديث رقم -3402-

إن المسلم يصلي وخطاياه مرفوعة على رأسه كلما سجد تحاتت عنه فيفرغ من صلاته وقد تحاتت خطاياه


حديث رقم -3403-

من صلى الغداة في جماعة ثم قعد يذكر الله حتى تطلع الشمس ثم صلى ركعتين كانت له كأجر حجة وعمرة تامة تامة تامة


حديث رقم -3404-

كان يصلي قبل الظهر - بعد الزوال - أربعا ويقول
إن أبواب السماء تفتح [ فيها ] فأحب أن أقدم فيها عملا صالحا


حديث رقم -3405-

إن صاحب المكس في النار


حديث رقم -3406-

ما تعدون الرقوب فيكم قال قلنا الذي لا يولد له . قال ليس ذاك بالرقوب ولكنه الرجل الذي لم يقدم من ولده شيئا . قال
فما تعدون الصرعة فيكم قال قلنا الذي لا يصرعه الرجال . قال ليس بذلك ولكنه الذي يملك نفسه عند الغضب


حديث رقم -3407-

دخل رجل الجنة فرأى على بابها مكتوبا الصدقة بعشر أمثالها والقرض بثمانية عشر


حديث رقم -3408-

عليكم بغداء السحور فإنه هو الغداء المبارك


حديث رقم -3409-

إن الله وملائكته يصلون على المتسحرين


حديث رقم -3410-

ليهنك العلم أبا المنذر والذي نفسي بيده إن لها لسانا وشفتين تقدسان الملك عند ساق العرش . يعني آية الكرسي


حديث رقم -3411-

لقد سألت الله باسم الله الأعظم الذي إذا دعي به أجاب وإذا سئل به أعطى


حديث رقم -3412-

لا صلاة بعد العصر حتى تغرب الشمس ولا بعد الفجر حتى تطلع الشمس إلا بمكة إلا بمكة [ إلا بمكة ]


حديث رقم -3413-

نصف لك قضاء ونصف لك نائل مني


حديث رقم -3414-

من قال حين يأوي إلى فراشه
لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير لا حول ولا قوة إلا بالله سبحان الله والحمد لله ولا اله إلا الله والله أكبر غفر الله ذنوبه - أو قال خطاياه شك مسعر - وإن كانت مثل زبد البحر


حديث رقم -3415-

هاهنا أحد من بني فلان إن صاحبكم محبوس بباب الجنة بدين عليه


حديث رقم -3415- (م)

/ 2
بين يدي الساعة يظهر الربا والزنى والخمر


حديث رقم -3416-

ما من مسلمين يموت لهما ثلاثة أطفال لم يبلغوا الحنث إلا جيء بهم حتى يوقفوا على باب الجنة فيقال لهم ادخلوا الجنة فيقولون أندخل ولم يدخل أبوانا فقال لهم - فلا أدري في الثانية - ادخلوا الجنة وآباؤكم قال فذلك قول الله عز وجلفما تنفعهم شفاعة الشافعين قال نفعت الآباء شفاعة أولادهم )


حديث رقم -3417-

إن الذي يشرب في إناء الفضة [ والذهب ] إنما يجرجر في بطنه نار جهنم إلا أن يتوب


حديث رقم -3418-

بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة في العسر واليسر والمنشط والمكره وعلى أثرة علينا وعلى أن لا ننازع الأمر أهله [ إلا أن تروا كفرا بواحا عندكم من الله فيه برهان ] وعلى أن نقول بالحق أينما كنا لا نخاف في الله لومة لائم


حديث رقم -3419-

من ترك الصلاة سكرا مرة واحدة فكأنما كانت له الدنيا وما عليها فسلبها ومن ترك الصلاة سكرا أربع مرات كان حقا على الله عز وجل أن يسقيه من طينة الخبال . قيل وما طينة الخبال يا رسول الله قال عصارة أهل جهنم


حديث رقم -3420-

مرحبا بك من بيت ما أعظمك وأعظم حرمتك وللمؤمن أعظم حرمة عند الله منك إن الله حرم منك واحدة وحرم من المؤمن ثلاثا دمه وماله وأن يظن به ظن السوء


حديث رقم -3421-

الذي يطعن نفسه إنما يطعنها في النار والذي يتقحم فيها يتقحم في النار والذي يخنق نفسه يخنقها في النار


حديث رقم -3422-

لا تحقرن شيئا من المعروف أن تأتيه ولو أن تخب صله الحبل ولو أن تفرغ من دلوك في إناء المستقي ولو أن تلقى أخاك المسلم ووجهك بسط إليه ولو أن تؤنس الوحشان بنفسك ولو أن تهب الشسع


حديث رقم -3423-

ثلاث من كن فيه وجد حلاوة الإيمان وطعمه
أن يكون الله عز وجل ورسوله أحب إليه مما سواهما .
وأن يحب في الله يبغض في الله .
وأن توقد نار عظيمة فيقع فيها أحب إليه من أن يشرك بالله شيئا


حديث رقم -3424-

يوشك أن يؤمر عليهم الرويجل فيجتمع إليه قوم محلقة أقفيتهم بيض قمصهم فإذا أمرهم بشيء حضروا


حديث رقم -3425-

لا تزال من أمتي عصابة قوامة على أمر الله عز وجل لا يضرها من خالفها تقاتل أعداءها كلما ذهب حرب نشب حرب قوم آخرين يزيغ الله قلوب قوم ليرزقهم منه حتى تأتيهم الساعة كأنها قطع الليل المظلم فيفزعون لذلك حتى يلبسوا له أبدان الدروع وقال رسول الله صلى الله عليه وسلم هم أهل الشام ونكت رسول الله صلى الله عليه وسلم بإصبعه يؤمئ بها إلى الشام حتى أوجعها


حديث رقم -3426-

إن الله لا يحب هذا وضربه يلوون ألسنتهم للناس ليّ البقرة لسانها بالمرعى كذلك يلوي الله ألسنتهم ووجوههم في النار


حديث رقم -3427-

صلاح أول هذه الأمة بالزهد واليقين ويهلك آخرها بالبخل والأمل


حديث رقم -3428-

هل تدرون ما هذا قالوا الله ورسوله أعلم قال
هذا الإنسان وهذا أجله وهذا أمله يتعاطى الأمل يختلجه [ الأجل ] دون ذلك


حديث رقم -3429-

إن في النار حيات أمثال أعناق البخت يلسعن اللسعة فيجد حموتها أربعين خريفا .
إن فيها لعقارب كالبغال الموكفة يلسعن اللسعة فيجد حموتها أربعين خريفا


حديث رقم -3430-

أما بعد أيها الناس فإن الناس يكثرون وتقل الأنصار حتى يكونوا كالملح في الطعام فمن ولي منكم أمرا [ من أمة محمد صلى الله عليه وسلم فاستطاع أن ] يضر فيه أحدا أو ينفعه فليقبل من محسنهم ويتجاوز عن مسيئهم


حديث رقم -3431-

خير الناس قرني الذي أنا منهم ثم الذين يلونهم [ ثم الذين يلونهم ] ثم ينشأ أقوام يفشو فيهم السمن يشهدون ولا يستشهدون ولهم لغط في أسواقهم


حديث رقم -3432-

طوبى له ثم طوبى له ثم طوبى له . يعني من آمن به صلى الله عليه وسلم ولم يره


حديث رقم -3433-

من أخاف هذا الحي من الأنصار فقد أخاف ما بين هذين يعني جنبيه


حديث رقم -3434-

ما ضر امرأة نزلت بين بيتين من الأنصار أو نزلت بين أبويها


حديث رقم -3435-

شهدت رسول الله صلى الله عليه وسلم يدعو لهذا الحي من ( النخع أو قال يثني عليهم حتى تمنيت أني رجل منهم )


حديث رقم -3436-

غلظ القلوب والجفاء في المشرق والإيمان في أهل الحجاز


حديث رقم -3437-

يطلع عليكم أهل اليمن كأنهم السحاب هم خيار من في الأرض . فقال رجل من الأنصار ولا نحن يا رسول الله فسكت قال ولا نحن يا رسول الله فسكت قال ولا نحن يا رسول الله فقال في الثالثة كلمة ضعيفة إلا أنتم


حديث رقم -3438-

إن قوما يأتون من بعدي يود أحدهم أن يفتدي برؤيتي أهله وماله


حديث رقم -3439-

الحمام حرام على نساء أمتي


حديث رقم -3440-

إن خيار عباد الله الذين يراعون الشمس والقمر والنجوم والأظلة لذكر الله عز وجل


حديث رقم -3441-

ما منكن امرأة يموت لها ثلاثة إلا أدخلها الله عز وجل الجنة فقالت أجلهن امرأة يا رسول الله وصاحبة الاثنين في الجنة قال وصاحبة الاثنين في الجنة


حديث رقم -3442-

ما من امرأة تنزع ثيابها في غير بيتها إلا هتكت ما بينها وبين الله من ستر


حديث رقم -3443-

كان يقول حين يريد أن ينام
اللهم فاطر السماوات والأرض عالم الغيب والشهادة رب كل شيء وإله كل شيء أشهد أن لا إله إلا أنت وحدك لا شريك لك وأن محمدا عبدك ورسولك والملائكة يشهدون اللهم إني أعوذ بك من الشيطان وشركه وأعوذ بك أن أقرف على نفسي إثما أو أرده إلى مسلم


حديث رقم -3444-

من قال إذا أوى إلى فراشه
الحمد لله الذي كفاني وآواني .
الحمد لله الذي أطعمني وسقاني .
الحمد لله الذي من علي وأفضل اللهم إني أسألك بعزتك أن تنجني من النار فقد حمد الله بجميع محامد الخلق كلهم


حديث رقم -3445-

من بنى لله مسجدا بنى الله له بيتا في الجنة أوسع منه


حديث رقم -3446-

من خرج حتى أتى هذا المسجد - مسجد قباء - فصلى فيه كان له عدل عمرة


حديث رقم -3447-

لا تجادلوا بالقرآن ولا تكذبوا كتاب الله بعضه ببعض فوا الله إن المؤمن ليجادل بالقرآن فيُغلَب وإن المنافق ليجادل بالقرآن فيغلب


حديث رقم -3448-

من علم الرمي ثم تركه فليس منا أو قد عصى


حديث رقم -3449-

إذا أردت أن تغزو اشتر فرسا أدهم أغر محجلا مطلق اليمنى فإنك تغنم وتسلم


حديث رقم -3450-

والذي نفسي بيده لو طوّقْتيه ما بلغت العشر من عمله يرجع . يعني زوجها الغازي


حديث رقم -3451-

أبشروا أبشروا إنه من صلى الصلوات الخمس واجتنب الكبائر دخل من أي أبواب الجنة شاء
عقوق الوالدين والشرك بالله وقتل النفس وقذف المحصنات وأكل مال اليتيم والفرار من الزحف وأكل الربا


حديث رقم -3452-

قال رجل الحمد لله كثيرا فأعظمها الملك أن يكتبها وراجع فيها ربه عز وجل فقيل له اكتبها كما قال عبدي كثيرا


حديث رقم -3453-

التاجر الأمين الصدوق المسلم مع [ النبيين والصديقين و] الشهداء يوم القيامة


حديث رقم -3454-

كفوا صبيانكم عند فحمة العشاء وإياكم والسمر بعد هذا الرجل فإنكم لا تدرون ما يبث الله من خلقه فأغلقوا الأبواب وأطفئوا المصباح وأكفئوا الإناء وأوكوا السقاء


حديث رقم -3455-

رخص صلى الله عليه وسلم للمسافر ثلاثة أيام وليالهن وللمقيم يوما وليلة - إذا تطهر فلبس خفيه - أن يمسح عليهما


حديث رقم -3456-

اللهم من ولي من أمر أمتي - شيئا فشق عليهم فاشقق عليه ومن ولي من أمر أمتي شيئا فرفق بهم فارفق به


حديث رقم -3457-

إن لأنقلب إلى أهلي فأجد التمرة ساقطة على فراشي فأرفعها لآكلها ثم أخشى أن تكون صدقة فألقيها


حديث رقم -3458-

ألا أخبركم بخير الشهداء الذي يأتي بشهادته قبل أن يسألها


حديث رقم -3459-

ألا أخبركم بخير دور الأنصار - أو بخير الأنصار - قالوا بلى يا رسول الله قال بنو النجار ثم الذين يلونهم بنو عبد الأشهل ثم الذين يلونهم بنو الحارث بن الخزرج ثم الذين يلونهم بنو ساعدة ثم قال بيده فقبض أصابعه ثم بسطهن - كالرامي بيديه - قال وفي دور الأنصار كلها خير


حديث رقم -3460-

لو سترته بثوبك كان خيرا لك . قاله لهزال


حديث رقم -3461-

ثلاثة لا يدخلون الجنة الشيخ الزاني والإمام الكذاب والعائل المزهو


حديث رقم -3462-

لعن الله من ذبح لغير الله لعن الله من غير تُخُوم الأرض لعن الله من كمه الأعمى عن السبيل لعن الله من سب ( وفي رواية عق والديه لعن الله من تولى غير مواليه [ لعن الله من وقع على بهيمة ] لعن الله من عمل عمل قوم لوط [ لعن الله من عمل عمل قوم لوط لعن الله من عمل عمل قوم لوط )


حديث رقم -3463-

من كشف سترا فأدخل بصره في البيت قبل أن يؤذن له فرأى عورة أهله فقد أتى حدا لا يحل له أن يأتيه لو أنه حين أدخل بصره استقبله رجل ففقأ عينيه ما عيرت عليه وإن مر الرجل على باب لا ستر له غير مغلق فنظر فلا خطيئة عليه إنما الخطيئة على أهل البيت


حديث رقم -3464-

إن لله عبادا ليسوا بأنبياء ولا شهداء يغبطهم الشهداء والنبيون يوم القيامة لقربهم من الله تعالى ومجلسهم منه .
فجثا أعرابي على ركبتيه فقال يا رسول الله صفهم لنا وجلهم لنا قال
قوم من أفناء الناس من نزاع القبائل تصادقوا في الله وتحابوا فيه يضع الله عز وجل لهم يوم القيامة منابر من نور يخاف الناس ولا يخافون هم أولياء الله عز وجل الذين ( لا خوف عليهم ولا هم يحزنون )


حديث رقم -3465-

من شفع لأخيه بشفاعة فأهدى له هدية عليها فقبلها فقد أتى بابا عظيما من أبواب الربا


حديث رقم -3466-

كانوا إذا فزعوا فزعوا إلى الصلاة . يعني الأنبياء


حديث رقم -3467-

لما افتتح النبي صلى الله عليه وسلم مكة رن إبليس رنة اجتمعت إليه جنوده فقال ايئسوا أن نرى أمة محمد على الشرك بعد يومكم هذا ولكن افتنوهم في دينهم وأفشوا فيهم النّوح


حديث رقم -3468-

إن ثلاثة كانوا في كهف فوقع الجبل على باب الكهف فأوصد عليهم قال قائل منهم تذاكروا أيكم عمل حسنة لعل الله عز وجل برحمته يرحمنا .
فقال رجل منهم قد عملت حسنة مرة كان لي أجراء يعملون فجاءني عمال لي فاستأجرت كل رجل منهم بأجر معلوم فجاءني رجل ذات يوم وسط النهار فاستأجرته بشطر أصحابه فعمل في بقية نهاره كما عمل كل رجل منهم في نهاره كله فرأيت علي في الزمام أن لا أنقصه مما استأجرت به أصحابه لما جهد في عمله . فقال رجل منهم أتعطي هذا مثل ما أعطيتني ولم يعمل إلا نصف نهار فقلت يا عبد الله لم أبخسك شيئا من شرطك وإنما هو مالي أحكم فيه ما شئت . قال فغضب وذهب وترك أجره قال فوضعت حقه في جانب من البيت ما شاء الله ثم مرت بي بعد ذلك بقر فاشتريت به فصيلة من البقر فبلغت ما شاء الله فمر بي بعد حين شيخا ضعيفا لا أعرفه فقال إن لي عندك حقا فذكرنيه حتى عرفته . فقلت إياك أبغي هذا حقك فعرضتها عليه جميعها فقال يا عبد الله لا تسخر بي إن لم تصدق علي فأعطني حقي قال والله لا أسخر بك إنها لحقك ما لي منها شيء فدفعتها إليه جميعا اللهم إن كنت فعلت ذلك لوجهك فافرج عنا قال فانصدع الجبل حتى رأوا منه وأبصروا .
قال الآخر قد عملت حسنة مرة كان لي فضل فأصابت الناس شدة فجاءتني امرأة تطلب مني معروفا قال فقلت والله ما هو دون نفسك فأبت علي فذهبت . ثم رجعت فذكرتني بالله فأبيت عليها وقلت لا والله ما هو دون نفسك فأبت علي وذهبت فذكرت لزوجها فقال لها أعطيه نفسك وأغني عيالك فرجعت إلي فناشدتني بالله فأبيت عليها وقلت والله ما هو دون نفسك فلما رأت ذلك أسلمت إلي نفسها فلما تكشفتها وهممت بها ارتعدت من تحتي فقلت لها ما شأنك قالت أخاف الله رب العالمين فقلت لها خفتيه في الشدة ولم أخفه في الرجاء فتركتها وأعطيتها ما يحق علي بما تكشفتها اللهم إن كنت فعلت ذلك لوجهك فافرج عنا . قال فانصدع حتى عرفوا وتبين لهم .
قال الآخر عملت حسنة مرة كان لي أبوان شيخان كبيران وكانت لي غنم فكنت أطعم أبوي وأسقيهما ثم رجعت إلى غنمي قال فأصابني يوما غيث حبسني فلم أبرح حتى أمسيت فأتيت أهلي وأخذت محلبي فحلبت وغنمي قائمة فمضيت إلى أبوي فوجدتهما قد ناما فشق علي أن أوقظهما وشق علي أن أترك غنمي فما برحت جالسا ومحلبي على يدي حتى أيقظهما الصبح فسقيتهما اللهم إن كنت فعلت ذلك لوجهك فافرج عنا - قال النعمان لكأني أسمع هذه من رسول الله صلى الله عليه وسلم - قال الجبل طاق ففرج الله عنهم فخرجوا


حديث رقم -3469-

يبعث الناس حفاة عراة غرلا يلجمهم العرق ويبلغ شحمة الأذن قالت سودة قلت يا رسول الله واسوءتاه ينظر بعضنا إلى بعض قال
شغل الناس عن ذلك . وتلايوم يفر المرء من أخيه وأمه وأبيه وصاحبته وبنيه لكل امرئ منهم يومئذ شأن يغنيه )


حديث رقم -3470-

إن ( الحميم ليصب على رؤوسهم فينفذ ( الحميم ) حتى يخلص إلى جوفه فيسلت ما في جوفه حتى يمرق من قدميه وهو ( الصهر ) ثم يعاد كما كان )


حديث رقم -3471-

إن في الجنة لسوقا يأتونها كل جمعة [ فيه كثبان المسك ] فتهب ريح الشمال فتحثو في وجوههم وثيابهم [ المسك ] فيزدادون حسنا وجمالا فيرجعون إلى أهليهم وقد ازدادوا حسنا وجمالا فيقول لهم أهلوهم والله لقد ازددتم بعدنا حسنا وجمالا فيقولون وأنتم والله لقد ازددتم بعدنا حسنا وجمالا


حديث رقم -3472-

كان إذا دعا دعا ثلاثا وإذا سأل سأل ثلاثا


حديث رقم -3473-

كان إذا تكلم بكلمة أعادها ثلاثا حتى تفهم عنه وإذا أتى على قوم فسلم عليهم سلم عليهم ثلاثا


حديث رقم -3474-

إذا استأذن أحدكم ثلاثا فلم يؤذن له فليرجع


حديث رقم -3475-

صلاة الرجل في جماعة تزيد على صلاته وحده خمسا وعشرين درجة وإن صلاها بأرض فلاة فأتم وضوءها وركوعها وسجودها بلغت صلاته خمسين درجة


حديث رقم -3476-

يعلمنا يقول
لا تبادروا الإمام [ بالركوع والسجود ] إذا كبر فكبروا وإذا قالولا الضالين فقولواآمين ) [ فإنه إذا وافق كلامه كلام الملائكة غفر له ] [ ما تقدم من ذنبه ] وإذا ركع فاركعوا وإذا قالسمع الله لمن حمده ) فقولوااللهم ربنا لك الحمد ) [ ولا ترفعوا قبله ] [ وإذا سجد فاسجدوا ] )


حديث رقم -3477-

يقول الله عز وجل استقرضت عبدي فلم يقرضني وشتمني عبدي وهو لا يدري ( وفي رواية ولا ينبغي له شتمي يقول وادهراه وادهراه [ ثلاثا ] وأنا الدهر )


حديث رقم -3478-

ثلاثة يحبهم الله ويضحك إليهم ويستبشر بهم
الذي إذا انكشفت فئة قاتل وراءها بنفسه لله عز وجل فإما أن يقتل وإما أن ينصره الله ويكفيه فيقول الله انظروا إلى عبدي هذا كيف صبر لي بنفسه
والذي له امرأة حسنة وفراش لين حسن فيقوم من الليل ف [ يقول ] يذر شهوته فيذكرني ولو شاء رقد
والذي إذا كان في سفر وكان معه ركب فسهروا ونصبوا ثم هجعوا فقام من السحر في سراء أو ضراء


حديث رقم -3479-

مثل الذي يتعلم العلم ثم لا يحدث به كمثل الذي يكنز الكنز فلا ينفق منه


حديث رقم -3480-

من انتفى من ولده ليفضحه في الدنيا فضحه الله يوم القيامة على رؤوس الأشهاد قصاص بقصاص


حديث رقم -3481-

كان إذا خرج من الخلاء توضأ


حديث رقم -3482-

إنه سينهاه ما يقول


حديث رقم -3483-

ترك كيتين أو ثلاث كيات قاله لمن مات وترك دينارين أو ثلاثة


حديث رقم -3484-

إن الصدقة لتطفئ عن أهلها حر القبور وإنما يستظل المؤمن يوم القيامة في ظل صدقته


حديث رقم -3485-

أتاني جبريل في خضر معلق به الدر


حديث رقم -3486-

لما نزلت هذه الآيةليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا إذا ما اتقوا وآمنوا وعملوا الصالحات ثم اتقوا وآمنوا ثم اتقوا وأحسنوا والله يحب المحسنين قال لي [ يعني ابن مسعود ] " قيل لي أنت منهم " )


حديث رقم -3487-

لما انتهينا إلى بيت المقدس قال جبريل بإصبعه فخرج به الحجر وشد به البراق


حديث رقم -3488-

كان يصلي الهجير ثم يصلي بعدها ركعتين ثم يصلي العصر ثم يصلي بعدها ركعتين


حديث رقم -3489-

لتنهكن الأصابع بالطهور أو لتنهكنها النار


حديث رقم -3490-

لا آمر أحدا أن يسجد لأحد ولو أمرت أحدا أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها


حديث رقم -3491-

يا أبا ذر ما أحب أن لي أحدا ذهبا وفضة أنفقه في سبيل الله أموت يوم أموت فأدع منه قيراطا قلت يا رسول الله قنطارا قال يا أبا ذر أذهب إلى الأقل وتذهب إلى الأكثر أريد الآخرة وتريد الدنيا قيراطا فأعادها ثلاث مرات


حديث رقم -3492-

إما إبراهيم فانظر إلى صاحبكم وأما موسى فرجل آدم جعد على جمل أحمد مخطوم بخلبة كأني أنظر إليه إذا انحدر في الوادي يلبي


حديث رقم -3493-

أما أول أشراط الساعة فنار تخرج من المشرق فتحشر الناس إلى المغرب وأما أول ما يأكل منه أهل الجنة زيادة كبد حوت وأما شبه الولد أباه وأمه فإذا سبق ماء الرجل ماء المرأة نزع إليه الولد وإذا سبق ماء المرأة ماء الرجل نزع إليها


حديث رقم -3494-

أما بعد فوالله إني لأعطي الرجل [ وأدع الرجل ] والذي أدع أحب إلي من الذي أعطي ولكن أعطي أقواما لما أرى في قلوبهم من الجزع والهلع وأكل أقواما إلى ما جعل الله في قلوبهم من الغنى والخير فيهم عمرو بن تغلب


حديث رقم -3495-

أما قطع السبيل فإنه لا يأتي عليك إلا قليل حتى تخرج العير إلى مكة بغير خفير . وأما العيلة فإن الساعة لا تقوم حتى يطوف أحدكم بصدقته لا يجد من يقبلها منه ثم ليقفن أحدكم بين يدي الله ليس بينه وبينه حجاب ولا ترجمان يترجم له ثم ليقولن
ألم أوتك مالا فليقولن بلى . ثم ليقولن
ألم أرسل إليك رسولا فليقولن بلى . فينظر عن يمينه فلا يرى إلا النار ثم ينظر عن شماله فلا يرى إلا النار .
فليتقين أحدكم النار ولو بشق تمرة فإن لم يجد فبكلمة طيبة


حديث رقم -3496-

إن تطعنوا في إمارته - يريد أسامة بن زيد - فقد طعنتم في إمارة أبيه من قبله وايم الله إن كان لخليقا لها وايم الله إن كان لأحب الناس إلي وايم الله إن هذا لخليقا لها - يريد أسامة بن زيد - وايم الله إن كان لأحبهم إلي من بعده فأوصيكم به فإنه من صالحيكم


حديث رقم -3497-

إن يعش هذا الغلام فعسى أن لا يدركه الهرم حتى تقوم الساعة


حديث رقم -3498-

انتدب الله عز وجل لمن خرج في سبيله - لا يخرج إلا جهادا في سبيلي وإيمانا بي وتصديقا برسولي - فهو علي ضامن أن أدخله الجنة أو أرجعه إلى مسكنه الذي خرج منه نائلا ما نال من أجر أو غنيمة والذي نفس محمد بيده ما من كلم يكلم في سبيل الله إلا جاء يوم القيامة كهيئته يوم كلم لونه لون دم وريحه ريح مسك .
والذي نفس محمد بيده لولا أن أشق على المسلمين ما قعدت خلاف سرية تغزو في سبيل الله أبدا ولكني لا أجد سعة فيتبعوني ولا تطيب أنفسهم فيتخلفون بعدي . والذي نفس محمد بيده لوددت أن أغزو في سبيل الله فأقتل ثم أغزو فأقتل ثم أغزو فأقتل


حديث رقم -3499-

أنزل علي آيات لم ير مثلهن [ قط ] قل أعوذ برب الفلق إلى آخر السورة و( قل أعوذ برب الناس ) إلى آخر السورة )


حديث رقم -3500-

إن آثركم تكتب


حديث رقم -3501-

إن إبراهيم حرم مكة ودعا لها وإني حرمت المدينة كما حرم إبراهيم مكة ودعوت لها في مدها وصاعها مثل ما دعا إبراهيم عليه السلام لمكة


حديث رقم -3502-

إن أتقاكم وأعلمكم بالله أنا


حديث رقم -3503-

إن أدنى أهل الجنة منزلة رجل صرف الله وجهه عن النار قبل الجنة ومثل له شجرة ذات ظل فقال ك أي رب قدمني إلى هذه الشجرة فأكون في ظلها فقال الله هل عسيت إن فعلت أن تسألني غيرها
قال لا وعزتك فقدمه الله إليها ومثل له شجرة ذات ظل وثمر فقال أي رب قدمني إلى هذه الشجرة أكون في ظلها وآكل من ثمرها فقال الله له
هل عسيت إن أعطيتك ذلك أن تسألني غيره
فيقول لا وعزتك
فيقدمه الله إليها فتمثل له شجرة أخرى ذات ظل وثمر وماء فيقول أي رب قدمني إلى هذه الشجرة أكون في ظلها وآكل من ثمرها وأشرب من مائها فيقول له
هل عسيت إن فعلت أن تسألني غيره
فيقول لا وعزتك لا أسألك غيره . فيقدمه الله إليها فيبرز له باب الجنة فيقول أي رب قدمني إلى باب الجنة فأكون تحت نجاف الجنة وأنظر إلى أهلها فيقدمه الله إليها فيرى أهل الجنة وما فيها فيقول أي رب أدخلني الجنة قال فيدخله الله الجنة قال فإذا دخل الجنة قال هذا لي قال فيقول الله عز وجل له تمن فيتمنى ويذكره الله سل من كذا وكذا حتى إذا انقطعت به الأماني قال الله عز وجل هو لك وعشرة أمثاله .
قال ثم يدخل الجنة يدخل عليه زوجتاه من الحور العين فيقولان له الحمد لله الذي أحياك لنا وأحيانا لك فيقول ما أعطي أحد مثل ما أعطيت
قال وأدنى أهل النار عذابا ينعل من نار بنعلين يغلي دماغه من حرارة نعليه


حديث رقم -3504-

إن الأشعريين إذا أرملوا في الغزو أو قل طعام عيالهم بالمدينة جمعوا ما كان عندهم في ثوب واحد ثم اقتسموه بينهم في إناء واحد بالسوية فهم مني وأنا منهم


حديث رقم -3505-

إن الشهر يكون تسعة وعشرين يوما


حديث رقم -3506-

إن الشيطان إذا سمع النداء بالصلاة ذهب حتى يكون مكان الروحاء


حديث رقم -3507-

أليس الذي أمشاه على الرجلين في الدنيا قادرا على أن يمشيه على وجهه يوم القيامة


حديث رقم -3508-

1 - تعبد وفي رواية اعبد الله ولا تشرك به شيئا .
2 - وتقيم الصلاة المكتوبة .
3 - وتؤدي الزكاة المفروضة .
4 - وتصوم رمضان .
5 - وتحج وتعتمر .
6 - وانظر ما تحب من الناس أن يأتوه إليك فافعل بهم وما كرهت أن يأتوه إليك فذرهم منه )


حديث رقم -3509-

استوصوا بالأنصار خيرا - أو قال معروفا - اقبلوا من محسنهم وتجاوزوا عن مسيئهم


حديث رقم -3510-

اغتسلوا يوم الجمعة واغسلوا رؤوسكم وإن لم تكونوا جنبا


حديث رقم -3511-

إن الكافر ليزيده الله عز وجل ببكاء أهله عذابا


حديث رقم -3512-

إن الله ليملي للظالم حتى إذا أخذه لم يفلته . قال ثم قرأ
( وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة إن أخذه أليم شديد )


حديث رقم -3513-

إن الله عز وجل يبسط يده بالليل ليتوب مسيء النهار ويبسط يده بالنهار ليتوب مسيء الليل حتى تطلع الشمس من مغربها


حديث رقم -3514-

إن الله يحب العبد التقي الغني الخفي


حديث رقم -3515-

إن الله يغار وإن المؤمن يغار وغيرة الله أن يأتي المؤمن ما حرم عليه


حديث رقم -3516-

إن الله - عز وجل - يقول إن الصوم لي وأنا أجزي به . إن للصائم فرحتين إذا أفطر فرح وإذا لقي الله فجزاه فرح .
والذي نفس محمد بيده لخلوف فم الصائم أطيب عند الله من ريح المسك


حديث رقم -3517-

إن المرأة خلقت من ضلع لن تستقيم لك على طريقة فإن استمتعت بها استمتعت بها وبها عوج وإن ذهبت تقيمها كسرتها وكسرها طلاقها


حديث رقم -3518-

إن أول الناس يقضى يوم القيامة عليه رجل استشهد فأتي به فعرفه نعمه فعرفها قال فما عملت فيها قال قاتلت فيك حتى استشهدت قال كذبت ولكنك قاتلت لأن يقال جريء فقد قيل ثم أمر به فسحب على وجهه حتى ألقي في النار .
ورجل تعلم العلم وعلمه وقرأ القرآن فأتي به فعرفه نعمه فعرفها قال فما عملت فيها قال تعلمت العلم وعلمته وقرأت فيك القرآن قال كذبت ولكنك تعلمت العلم ليقال عالم وقرأت القرآن ليقال هو قارئ فقد قيل ثم أمر به فسحب على وجهه حتى ألقي في النار .
ورجل وسع الله عليه وأعطاه من أصناف المال كله فأتي به فعرفه نعمه فعرفها قال فما عملت فيها قال ما تركت من سبيل تحب أن ينفق فيها إلا أنفقت فيها لك قال كذبت ولكنك فعلت ليقال هو جواد فقد قيل ثم أمر به فسحب على وجهه ثم ألقي في النار


حديث رقم -3519-

إن أول زمرة يدخلون الجنة على صورة القمر ليلة البدر والذين يلونهم على أشد كوكب دري في السماء إضاءة لا يبولون ولا يتغوطون ولا يتفلون ولا يمتخطون أمشاطهم الذهب ورشحهم المسك ومجامرهم الألوة وأزواجهم الحور العين على خلق رجل واحد على صورة أبيه آدم ستون ذراعا في السماء


حديث رقم -3520-

إن أهل الجنة يأكلون فيها ويشربون ولا يتفلون ولا يبولون ولا يتغوطون ولا يمتخطون قالوا فما بال الطعام قال جشاء ورشح كرشح المسك يلهمون التسبيح والتحميد كما تلهمون النفس


حديث رقم -3521-

إن أهل الجنة ييسرون لعمل أهل الجنة وإن أهل النار ييسرون لعمل أهل النار


حديث رقم -3522-

إن بين يدي الساعة لأياما ينزل فيها الجهل ويرفع فيها العلم ويكثر فيها الهرج . [ قال أبو موسى ] الهرج القتل [ بلسان الحبشة ]


حديث رقم -3523-

إن ثلاثة في بني إسرائيل أبرص وأقرع وأعمى فأراد الله أن يبتليهم فبعث إليهم ملكا فأتى الأبرص فقال أي شيء أحب إليك قال لون حسن وجلد حسن ويذهب عني الذي قد قذرني الناس . قال فمسحه فذهب عنه قذره وأعطي لونا حسنا وجلدا حسنا . قال فأي المال أحب إليك قال الإبل - أو قال البقر شك إسحق إلا أن الأبرص أو الأقرع قال أحدهما الإبل وقال الآخر البقر - قال فأعطي ناقة عشراء فقال بارك الله لك فيها . قال
فأتى الأقرع فقال أي شيء أحب إليك قال شعر حسن ويذهب عني هذا الذي قد قذرني الناس . قال فمسحه فذهب عنه وأعطي شعرا حسنا . قال فأي المال أحب إليك قال البقر . فأعطي بقرة حاملا فقال بارك الله لك فيها . قال
فأتى الأعمى فقال أي شيء أحب إليك قال أن يرد الله إلي بصري فأبصر به الناس . قال فمسحه فرد الله إليه بصره . قال فأي المال أحب إليك قال الغنم فأعطي شاة والدا فأنتج هذان وولد هذا قال فكان لهذا واد من الإبل ولهذا واد من البقر ولهذا واد من الغنم قال
ثم إنه أتى الأبرص في صورته وهيئته فقال رجل مسكين قد انقطعت بي الحبال في سفري فلا بلاغ لي اليوم إلا بالله ثم بك أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال بعيرا أتبلغ عليه في سفري فقال الحقوق كثيرة فقال له كأني أعرفك ألم تكن أبرص يقذرك الناس فقيرا فأعطاك الله فقال إنما ورثت هذا المال كابرا عن كابر فقال إن كنت كاذبا فصيرك الله إلى ما كنت . قال
وأتى الأقرع في صورته فقال له مثل ما قال لهذا ورد عليه مثل ما رد على هذا فقال إن كنت كاذبا فصيرك الله إلى ما كنت . قال
وأتى الأعمى في صورته وهيئته فقال رجل مسكين وابن سبيل انقطعت بي الحبال في سفري فلا بلاغ لي اليوم إلا بالله ثم بك أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري فقال
قد كنت أعمى فرد الله إلي بصري فخذ ما شئت ودع ما شئت فوالله لا أجهدك اليوم شيئا أخذته لله . فقال
أمسك مالك فإنما ابتليتم فقد رضي [ الله ] عنك وسخط على صاحبيك


حديث رقم -3524-

إن جبريل كان يعارضني القرآن كل سنة مرة وإنه عارضني العام مرتين ولا أراه إلا حضر أجلي وإنك أول أهل بيتي لحاقا بي [ فاتقي الله واصبري فإني نعم السلف أنا لك ]


حديث رقم -3525-

إن حقا على الله أن لا يرفع شيئا من الدنيا إلا وضعه


حديث رقم -3526-

إن حوضي لأبعد من أيلة إلى عدن والذي نفسي بيده لآنيته أكثر من عدد النجوم ولهو أشد بياضا من اللبن وأحلى من العسل والذي نفسي بيده إني لأذود عنه الرجال كما يذود الرجل الإبل الغريبة عن حوضه .
قيل يا رسول الله أتعرفنا قال
نعم تردون علي غرا محجلين من أثر الوضوء ليست لأحد غيركم


حديث رقم -3527-

إن داود النبي عليه السلام كان لا يأكل إلا من عمل يده


حديث رقم -3528-

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .


حديث رقم -3529-

إن الله حبس عن مكة القتل - أو الفيل شك أبو عبد الله - وسلط عليهم رسول الله صلى الله عليه وسلم والمؤمنين ألا وإنها لم تحل لأحد قبلي ولم تحل لأحد بعدي ألا وإنما أحلت لي ساعة من نهار ألا وإنها ساعتي هذه حرام لا يختلى شوكها ولا يعضد شجرها ولا يلتقط ساقطتها إلا لمنشد ومن قتل فهو بخير النظرين إما أن يعقل وإما أن يقاد أهل القتيل


حديث رقم -3530-

لا تسألني امرأة منهن إلا أخبرتها إن الله لم يبعثني معنتا ولا متعنتا ولكن تعثني معلما ميسرا


حديث رقم -3531-

إن عاشوراء يوم من أيام الله فمن شاء صامه ومن شاء تركه


حديث رقم -3532-

إن عبد الله بن قيس - أو الأشعري - أعطي مزمارا من مزامير آل داود


حديث رقم -3533-

إن عبد الله رجل صالح لو كان يكثر الصلاة من الليل


حديث رقم -3534-

إن فاطمة بضعة مني وأنا أتخوف أن تفتن في دينها وإني لست أحرم حلالا ولا أحل حراما ولكن والله لا تجتمع ابنة رسول الله وابنة عم عدو الله مكانا واحدا أبدا - وفي رواية عند رجل واحد أبدا -


حديث رقم -3535-

إن فضل عائشة على النساء كفضل الثريد على سائر الطعام


حديث رقم -3536-

إن في الجنة شجرة يسير الراكب الجواد المضمر السريع مئة عام ما يقطعها


حديث رقم -3537-

إن في أمتي اثنا عشر منافقا لا يدخلون الجنة ولا يجدون ريحها حتى يلج الجمل في سم الخياط ثمانية منهم تكفيكهم الدبيلة سراج من النار يظهر في أكتافهم حتى ينجم من صدورهم


حديث رقم -3538-

إن في ثقيف كذابا ومبيرا


حديث رقم -3539-

إن في عجوة العالية شفاء أو إنها ترياق أول البكرة


حديث رقم -3540-

إن لله ملائكة سياحين في الأرض فضلا عن كتاب الناس [ يلتمسون أهل الذكر ] فإذا وجدوا قوما يذكرون الله تنادوا هلموا إلى بغيتكم فيجيئون فيحفون بهم إلى السماء الدنيا فيقول الله أي شيء تركتم عبادي يصنعون فيقولون تركناهم يحمدونك ويمجدونك ويذكرونك فيقول هل رأوني فيقولون لا فيقول فكيف لو [ رأوني ] فيقولون لو رأوك لكانوا أشد تحميدا وتمجيدا وذكرا فيقول فأي شيء يطلبون فيقولون يطلبون الجنة فيقول وهل رأوها قال فيقولون لا فيقول فكيف لو رأوها فيقولون لو رأوها كانوا أشد عليها حرصا وأشد لها طلبا قال فيقول ومن أي شيء يتعوذون فيقولون من النار فيقول وهل رأوها فيقولون لا قال فيقول فكيف لو رأوها فيقولون لو رأوها كانوا أشد منها هربا وأشد منها خوفا قال فيقول إني أشهدكم أني قد غفرت لهم قال فيقولون فإن فيهم فلانا الخطّاء لم يردهم إنما جاء لحاجة فيقول هم القوم لا يشقى بهم جليسهم


حديث رقم -3541-

إن للمؤمن في الجنة لخيمة من لؤلؤة واحدة مجوفة طولها ستون ميلا للمؤمن فيها أهلون يطوف عليهم المؤمن فلا يرى بعضهم بعضا


حديث رقم -3542-

إن مع الدجال إذا خرج ماء ونارا فأما الذي يرى الناس أنها النار فماء بارد وأما الذي يرى الناس أنه ماء بارد فنار تحرق فمن أدرك منكم فليقع في الذي يرى أنها نار فإنه عذب بارد


حديث رقم -3543-

إن مكة حرمها الله ولم يحرمها الناس فلا يحل لامرئ يؤمن بالله واليوم الآخر أن يسفك بها دما ولا يعضد بها شجرة فإن أحد ترخص لقتال رسول الله صلى الله عليه وسلم فيها فقولوا إن الله قد أذن لرسوله ولم يأذن لكم وإنما أذن لي فيها ساعة من نهار ثم عادت حرمتها اليوم كحرمتها بالأمس وليبلغ الشاهد الغائب


حديث رقم -3544-

إن من الشجر شجرة لا يسقط ورقها وإنها مثل المسلم فحدثوني ما هي
فوقع الناس في شجر البوادي . قال عبد الله ووقع في نفسي أنها النخلة فاستحييت ثم قالوا حدثنا ما هي يا رسول الله قال هي النخلة


حديث رقم -3545-

إن منهم من تأخذه النار إلى كعبيه [ ومنهم من تأخذه النار إلى ركبتيه ] ومنهم من تأخذه إلى حجزته ومنهم من تأخذه إلى عنقه


حديث رقم -3546-

إن هذا اخترط سيفي وأنا نائم فاستيقظت وهو في يده صلتا فقال لي من يمنعك مني قلت الله . فما هو ذا جالس


حديث رقم -3547-

إن هذا بكى لما فقد من الذكر


حديث رقم -3548-

إن هذا يوم كان يصومه أهل الجاهلية فمن أحب أن يصومه فليصمه ومن أحب أن يتركه فليتركه


حديث رقم -3549-

إن هذه الصلاة عرضت على من كان قبلكم فضيعوها فمن حافظ عليها كان له أجره مرتين ولا صلاة بعدها حتى يطلع الشاهد والشاهد النجم


حديث رقم -3550-

يمين الله ملأى لا يغيضها نفقة سحاء الليل والنهار أرأيتم ما أنفق منذ خلق السموات والأرض فإنه لم يغض ما في يمينه قال وعرشه على الماء وبيده الأخرى القبض يرفع ويخفض


حديث رقم -3551-

إنا قد اتخذنا خاتما ونقشنا فيه نقشا فلا ينقش أحد على نقشه


حديث رقم -3552-

إنك دعوتنا خامس خمسة وهذا رجل قد تبعنا فإن شئت أذنت له وإن شئت تركته . قال بل أذنت له


حديث رقم -3553-

إنك كالذي قال الأول اللهم أبغني حبيبا هو أحب إلي من نفسي


حديث رقم -3554-

قال الله تبارك وتعالى إذا أحب عبدي لقائي أحببت لقاءه وإذا كره عبدي لقائي كرهت لقاءه


حديث رقم -3555-

أنكم سترون بعدي أثرة وأمورا تنكرونها قالوا فما تأمرنا يا رسول الله قال أدوا إليهم حقهم وسلوا حقكم


حديث رقم -3556-

لا يجلس الرجل بين الرجل وابنه في المجلس


حديث رقم -3557-

كان تنام عيناه ولا ينام قلبه


حديث رقم -3558-

كان ضخم اليدين والقدمين حسن الوجه لم أر بعده ولا قبله مثله


حديث رقم -3559-

أفش السلام وابذل الطعام .
واستحي من الله استحياءك رجلا من أهلك .
وإذا سألت فأحسن ولتحسن خلقك ما استطعت


حديث رقم -3560-

ألا إن لكل شيء تركة وضيعة وإن تركتي وضيعتي الأنصار فاحفظوني فيهم


حديث رقم -3561-

لم يبعث الله نبيا إلا بلغة قومه


حديث رقم -3562-

لو جعل القرآن في إهاب ثم ألقي في النار ما احترق


حديث رقم -3563-

إذا ضحى أحدكم فليأكل من أضحيته


حديث رقم -3564-

من أعمر شيئا فهو لمعمره محياه ومماته ولا ترقبوا فمن أرقب شيئا فهو سبيله . وفي رواية سبيل الميراث


حديث رقم -3565-

من صلى صلاتنا واستقبل قبلتنا وأكل ذبيحتنا فذلك المسلم الذي له ذمة الله وذمة رسوله فلا تخفروا الله في ذمته


حديث رقم -3566-

من مات يشرك بالله شيئا دخل


حديث رقم -3567-

نهى أن يضع ( وفي رواية يرفع الرجل إحدى رجليه على الأخرى - زاد في الرواية الأخرى - وهو مستلق على ظهره )


حديث رقم -3568-

نهى عن الأكل والشرب في آنية الذهب والفضة


حديث رقم -3569-

نهى عن المخابرة


حديث رقم -3570-

هذا رمضان قد جاءكم تفتح فيه أبواب الجنة وتغلق قيه أبواب النار وتسلسل فيه الشياطين


حديث رقم -3571-

الوسيلة درجة عند الله ليس فوقها درجة فسلوا الله أن يؤتيني الوسيلة


حديث رقم -3572-

الوزع فويسق


حديث رقم -3573-

لا تصوموا هذه الأيام فإنها أيام أكل وشرب


حديث رقم -3574-

لا صاعي تمر ولا صاعي حنطة بصاع ولا درهم بدرهمين


حديث رقم -3575-

إنما هو جبريل لم أره على صورته التي خلق عليها إلا هاتين المرتين رأيته منهبطا من السماء سادا عظم خلقه ما بين السماء إلى الأرض


حديث رقم -3576-

إنما مثل المهجر إلى الصلاة كمثل الذي يهدي البدنة ثم الذي على إثره كالذي يهدي البقرة ثم الذي على إثره كالذي يهدي الكبش ثم الذي على إثره كالذي يهدي الدجاجة ثم الذي على إثره كالذي يهدي البيضة


حديث رقم -3577-

إنما مثل صاحب القرآن كمثل صاحب الإبل المعقلة إن عاهد عليها أمسكها وإن أطلقها ذهبت


حديث رقم -3578-

إنما أهلك من كان قبلكم فاختلافهم في كتبهم


حديث رقم -3579-

إنه رجل لم يكن معنا حين دعوتنا فإن أذنت له دخل


حديث رقم -3580-

إنه لم يقبض نبي حتى يرى مقعده من الجنة ثم يخير


حديث رقم -3581-

إنه ليأتي الرجل العظيم السمين يوم القيامة لا يزن عند الله جناح بعوضة


حديث رقم -3582-

إنها حرم آمن


حديث رقم -3583-

إنها طيبة تنفي الخبث كما تنفي النار خبث الفضة


حديث رقم -3584-

للمهاجرين منابر من ذهب يجلسون عليها يوم القيامة قد أمنوا من الفزع


حديث رقم -3585-

إنها مباركة إنها طعام طعم


حديث رقم -3586-

إن المؤمن لينضي شياطينه كما ينضي أحدكم بعيره في السفر


حديث رقم -3587-

إنها لا يرمى بها لموت أحد ولا لحياته ولكن ربنا تبارك وتعالى اسمه إذا قضى أمرا سبح حملة العرش ثم سبح أهل السماء الذين يلونهم حتى يبلغ التسبيح أهل هذه السماء الدنيا ثم قال الذين يلون حملة العرش لحملة العرش ماذا قال ربكم فيخبرونهم ماذا قال قال فيستخبر بعض أهل السماوات بعضا حتى يبلغ الخبر هذه السماء الدنيا فتخطف الجن السمع فيقذفون إلى أوليائهم ويرمون به فما جاءوا به على وجهه فهو حق ولكنهم يقرفون فيه ويزيدون


حديث رقم -3588-

إنهم كانوا يسمون بأنبيائهم والصالحين قبلهم


حديث رقم -3589-

إنهم خيروني [ بين ] أن يسألوني بالفحش أو يبخلوني فلست بباخل


حديث رقم -3590-

إني أعطي قريشا أتألفهم لأنهم حديث عهد بجاهلية


حديث رقم -3591-

إني أعطي قوما أخاف ظلعهم وجزعهم وأكل أقواما إلى ما جعل الله في قلوبهم من [ الغنى و] الخير [ منهم عمرو بن تغلب ]


حديث رقم -3592-

إني خرجت لأخبركم بليلة القدر وإنه تلاحى فلان وفلان فرفعت وعسى أن يكون خيرا لكم التمسوها في السبع والتسع والخمس


حديث رقم -3593-

إني ذاكر لك أمرا فلا عليك أن تستعجلي حتى تستأمري أبويك ثم قال إن الله قاليا أيها النبي قل لأزواجك . . . إلى تمام الآية )


حديث رقم -3594-

ذكرت [ وأنا في الصلاة ] شيئا من تبر [ من الصدقة ] عندنا فكرهت أن يحبسني ( وفي رواية أن يمسي - أو يبيت - عندنا فأمرت بقسمته )


حديث رقم -3595-

إني رأيت في المنام كأن جبريل عند رأسي وميكائيل عند رجلي يقول أحدهما لصاحبه اضرب له مثلا فقال اسمع سمعت أذنك واعقل عقل قلبك إنما مثلك ومثل أمتك كمثل ملك اتخذ دارا ثم بنى فيها بيتا ثم جعل فيها مائدة ثم بعث رسولا يدعو الناس إلى طعامه فمنهم من أجاب الرسول ومنهم من تركه فالله هو الملك والدار الإسلام والبيت الجنة وأنت يا محمد رسول فمن أجابك دخل الإسلام ومن دخل الإسلام دخل الجنة ومن دخل الجنة أكل ما فيها


حديث رقم -3596-

ألا أدلك على ما هو خير لك من خادم تسبحين ثلاثا وثلاثين وتحمدين ثلاثا وثلاثين وتكبرين أربعا وثلاثين حين تأخذين مضجعك


حديث رقم -3597-

إلا إن الفتنة ها هنا من حيث يطلع قرن الشيطان


حديث رقم -3598-

إلا إني أبرأ إلى كل خل من خله ولو كنت متخذا خليلا لاتخذت أبا بكر خليلا إن صاحبكم خليل الله


حديث رقم -3599-

ألا إن ربي أمرني أن أعلمكم ما جهلتم مما علمني يومي هذا كل مال نحلته عبدا حلال وإني خلقت عبادي حنفاء كلهم وإنهم أتتهم الشياطين فاجتالتهم عن دينهم وحرمت عليهم ما أحللت لهم وأمرتهم أن يشركوا بي ما لم أنزل به سلطانا وإن الله نظر إلى أهل الأرض فمقتهم عربهم وعجمهم إلا بقايا من أهل الكتاب .
وقال إنما بعثتك لأبتليك وأبتلي بك وأنزلت عليك كتابا لا يغسله الماء تقرؤه نائما ويقظان وإن الله أمرني أن أحرق قريشا فقلت رب إذا يثلغوا رأسي فيدعوه خبزة قال استخرجهم كما استخرجوك واغزهم نغزك وأنفق فسننفق عليك وابعث جيشا نبعث خمسة مثله وقاتل بمن أطاعك من عصاك .
قال وأهل الجنة ثلاثة ذو سلطان مقسط متصدق موفق ورجل رحيم رقيق القلب لكل ذي قربى ومسلم وعفيف متعفف ذو عيال قال وأهل النار خمسة الضعيف الذي لا زبر له الذين هم فيكم تبعا لا يبتغون أهلا ولا مالا والخائن الذي لا يخفى له طمع وإن دق إلا خانه ورجل لا يصبح ولا يمسي إلا وهو يخادعك عن أهلك ومالك وذكر البخل أو الكذب والشنظير الفحاش وإن الله أوحى إلي أن تواضعوا حتى لا يفخر أحد على أحد ولا يبغ أحد على أحد


حديث رقم -3600-

ألا تبايعون رسول الله صلى الله عليه وسلم فرددها ثلاث مرات على أن تعبدوا الله ولا تشركوا به شيئا والصلوات الخمس وأسر كلمة خفية [ و] أن لا تسألوا الناس شيئا


حديث رقم -3601-

ألا رجل يمنح أهل بيت [ لا در لهم ] ناقة [ من إبله ] تغدو تعس وتروح تعس إن أجرها لعظيم


حديث رقم -3602-

أيعجز أحدكم أن يكسب كل يوم ألف حسنة فسأله سائل من جلسائه كيف يكسب أحدنا ألف حسنة قال يسبح مائة تسبيحة فيكتب له ألف حسنة أو يحط عنه ألف خطيئة


حديث رقم -3603-

إيه يا ابن الخطاب والذي نفسي بيده ما لقيك الشيطان سالكا إلا سلك فجا غير فجك


حديث رقم -3604-

إياكم والوصال - مرتين - قيل إنك تواصل قال إني يطعمني ربي ويسقيني فاكلفوا من العمل ما تطيقون


حديث رقم -3605-

أيما امرأة أصابت بخورا فلا تشهد معنا العشاء الآخرة


حديث رقم -3606-

الأنصار كرشي وعيبتي والناس سيكثرون ويقلون فاقبلوا من محسنهم وتجاوزوا عن مسيئهم


حديث رقم -3607-

بسم الله الرحمن الرحيم
من محمد عبد الله ورسوله إلى هرقل عظيم الروم سلام على من اتبع الهدى أما بعد فإني أدعوك بدعاية الإسلام أسلم تسلم يؤتك الله أجرك مرتين فإن توليت فإن عليك إثم الأريسيين و( يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم أن لا نعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضا أربابا من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون )


حديث رقم -3608-

بشروا خديجة ببيت في الجنة من قصب لا صخب فيه ولا نصب


حديث رقم -3609-

بين يدي الساعة تقتلون قوما نعالهم الشعر وهو هذا البارز - وقال سفيان مرة وهم أهل البارز -


حديث رقم -3610-

بينا أنا أسير في الجنة إذ عرض لي نهر حافتاه قباب اللؤلؤ قلت للملك ما هذا [ يا جبريل ] قال هذا الكوثر الذي أعطاكه الله قال ثم ضرب بيده إلى طينه فاستخرج مسكا ثم رفعت لي سدرة المنتهى فرأيت عندها نورا عظيما


حديث رقم -3611-

بينا أنا نائم إذ أوتيت خزائن الأرض فوضع في يدي سواران من ذهب فكبرا علي وأهماني فأوحي إلي أن انفخهما فنفختهما فذهبا فأولتهما الكذابين اللذين أنا بينهما صاحب صنعاء وصاحب اليمامة


حديث رقم -3612-

بينما أنا نائم رأيت الناس يعرضون علي وعليهم قمص منها ما يبلغ الثدي ومنها ما يبلغ أسفل من ذلك فعرض علي عمر وعليه قميص يجره قالوا فما أولته يا رسول الله قال الدين


حديث رقم -3613-

بينا أيوب يغتسل عريانا فخر عليه جراد من ذهب فجعل أيوب يتخشى في ثوبه فناداه ربه يا أيوب ألم أكن أغنيتك عما ترى قال بلى وعزتك ولكن لا غنى بي عن بركتك


حديث رقم -3614-

بينما أنا على بئر أنزع منها جاءني أبو بكر وعمر فأخذ أبو بكر الدلو فنزع ذنوبا أو ذنوبين وفي نزعه ضعف والله يغفر له ثم أخذها ابن الخطاب من يد أبي بكر فاستحالت في يده غربا فلم أر عبقريا من الناس يفري فريه فنزع حتى ضرب الناس بعطن


حديث رقم -3615-

البركة في نواصي الخيل


حديث رقم -3616-

تحروا ليلة القدر في الوتر من العشر الأواخر من رمضان


حديث رقم -3617-

تصدقي ولا توعي فيوعى عليك


حديث رقم -3618-

تفضل صلاة الجميع صلاة أحدكم وحده بخمس وعشرين جزءا وتجتمع ملائكة الليل وملائكة النهار في صلاة الفجر


حديث رقم -3619-

تقيء الأرض أفلاذ كبدها أمثال الأسطوان من الذهب والفضة فيجيء القاتل فيقول في هذا قتلت ويجيء القاطع فيقول في هذا قطعت رحمي ويجيء السارق فيقول في هذا قطعت يدي ثم يدعونه فلا يأخذون منه شيئا


حديث رقم -3620-

ثلاث إذا خرجن ( لا ينفع نفع نفسا إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا طلوع الشمس من مغربها والدجال ودابة الأرض )


حديث رقم -3621-

ثلاثة لا يكلمهم الله يوم القيامة ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم رجل على فضل ماء بالفلاة يمنعه من ابن السبيل ورجل بايع رجلا بسلعة بعد العصر فحلف له بالله لأخذها بكذا وكذا فصدقه وهو على غير ذلك ورجل بايع إماما لا يبايعه إلا لدنيا فإن أعطاه منها وفى وإن لم يعطه منها لم يف


حديث رقم -3622-

ثمن الكلب خبيث ومهر البغي خبيث وكسب الحجام خبيث


حديث رقم -3623-

الجمعة إلى الجمعة كفارة ما بينهما ما لم تغش الكبائر


حديث رقم -3624-

الجنة أقرب إلى أحدكم من شراك نعله والنار مثل ذلك


حديث رقم -3937-

اللهم إني أعوذ بك من البخل وأعوذ بك من الجبن وأعوذ بك أن أرد إلى أرذل العمر وأعوذ بك من فتنة الدنيا يعني فتنة الدجال وأعوذ بك من عذاب القبر


حديث رقم -3938-

أقرب العمل إلى الله عز وجل الجهاد في سبيل الله ولا يقاربه شيء [ إلا من كان مثل هذا وأشار النبي صلى الله عليه وسلم إلى قائم لا يفتر من قيام وصيام ]


حديث رقم -3939-

أعطيت ما لم يعط أحد من الأنبياء . فقلنا يا رسول الله ما هو قال
نصرت بالرعب وأعطيت مفاتيح الأرض وسميت أحمد وجعل التراب لي طهورا وجعلت أمتي خير الأمم


حديث رقم -3940-

إني رأيت في منامي كأن بني الحكم بن أبي العاص ينزون على منبري كما تنزو القردة


حديث رقم -3941-

إذا مررتم على أرض قد أهلكت بها أمة من الأمم فأغذوا السير


حديث رقم -3942-

إذا ظننتم فلا تحققوا .
وإذا حسدتم فلا تبغوا .
وإذا تطيرتم فامضوا وعلى الله توكلوا .
وإذا وزنتم فأرجحوا


حديث رقم -3943-

كان يقول في دعائه
اللهم إني أعوذ بك من جار السوء في دار المقامة فإن جار البادية يتحول


حديث رقم -3944-

إني لكم فرط على الحوض فإياي لا يأتين أحدكم فيذب عني كما يذب البعير الضال فأقول فيم هذا فيقال إنك لا تدري ما أحدثوا بعدك فأقول سحقا


حديث رقم -3945-

إني لم أبعث لعانا وإنما بعثت رحمة


حديث رقم -3946-

اتقوا لله واعدلوا بين أولادكم كما تحبون أن يبروكم


حديث رقم -3947-

سباب المسلم أخاه فسوق وقتاله كفر وحرمة ماله كحرمة دمه


حديث رقم -3948-

ذمة المسلمين واحدة فإن جارت عليهم جائرة فلا نخفروها فإن لكل غادر لواء يعرف به يوم القيامة


حديث رقم -3949-

إن لي حوضا ما بين الكعبة وبيت المقدس أبيض مثل اللبن آنيته عدد النجوم وإني لأكثر الأنبياء تبعا يوم القيامة


حديث رقم -3950-

إن أربى الربا استطالة المرء في عرض أخيه


حديث رقم -3951-

أتاني رجلان فأخذا بضبعي فأتيا بي جبلا وعرا فقالا اصعد فقلت إني لا أطيقه فقالا إنا سنسهله لك . فصعدت حتى إذا كنت في سواء الجبل إذا بأصوات شديدة قلت ما هذه الأصوات قالوا هذا عواء أهل النار .
ثم انطلق بي فإذا أنا بقوم معلقين بعراقيبهم مشققة أشداقهم تسيل أشداقهم دما قال قلت من هؤلاء قال هؤلاء الذين يفطرون قبل تحلة صومهم فقال خابت اليهود والنصارى - فقال سليمان ما أدري أسمعه أبو أمامة من رسول الله صلى الله عليه وسلم أم شئ من رأيه -
ثم انطلقا [ بي ] فإذا بقوم أشد شئ انتفاخا وأنتنه ريحا وأسوأه منظرا فقلت من هؤلاء فقال هؤلاء قتلى الكفار .
ثم انطلقا بي فإذا بقوم أشد شئ انتفاخا وانتنه ريحا كأن ريحهم المراحيض قلت من هؤلاء قال هؤلاء الزانون والزواني .
ثم انطلقا بي فإذا أنا بنساء تنهش ثديهن الحيات قلت ما بال هؤلاء قال هؤلاء اللاتي يمنعن أولادهن ألبانهن .
ثم انطلقا بي فإذا أنا بالغلمان يلعبون بين نهرين قلت من هؤلاء قال هؤلاء ذراري المؤمنين .
ثم أشرفا بي شرفا فإذا أنا بنفر ثلاثة يشربون من خمر لهم قلت من هؤلاء قال هؤلاء جعفر وزيد وابن رواحة .
ثم أشرفا بي شرفا آخر فإذا أنا بنفر ثلاثة قلت من هؤلاء قال هذا إبراهيم وموسى وعيسى وهم ينظرونك


حديث رقم -3952-

ترد علي أمتي الحوض وأنا أذود الناس عنه كما يذود الرجل إبل الرجل عن إبله قالوا يا نبي الله أتعرفنا قال نعم لكم سيما ليست لأحد غيركم تردون علي غرا محجلين من آثار الوضوء وليصدن عني طائفة منكم فلا يصلون فأقول يا رب هؤلاء من أصحابي فيجيبني ملك فيقول وهل تدري ما أحدثوا بعدك


حديث رقم -3953-

لا تحلفوا بآبائكم ( وفي رواية بغير الله وإذا خلوتم فلا تستقبلوا القبلة ولا تستدبروها ولا تستنجوا بعظم ولا ببعر )


حديث رقم -3954-

دخل النبي صلى الله عليه وسلم يوما نخلا لبني النجار فسمع أصوات رجال من بني النجار ماتوا في الجاهلية يعذبون في قبورهم فخرج رسول الله صلى الله عليه وسلم فزعا فأمر أصحابه أن يتعوذوا من عذاب القبر


حديث رقم -3955-

أتموا صفوفكم ( وفي رواية استووا استووا [ وتراصوا ] فإن أراكم خلف ظهري [ كما أراكم من بين يدي ] )


حديث رقم -3956-

أتيت بالبراق وهو دابة أبيض طويل فوق الحمار ودون البغل يضع حافره عند منتهى طرفه قال فركبته حتى أتيت بيت المقدس قال فربطته بالحلقة التي يربط به الأنبياء قال ثم دخلت المسجد فصليت فيه ركعتين ثم خرجت فجاءني جبريل عليه السلام بإناء من خمر وإناء من لبن فاخترت اللبن فقال جبريل عليه السلام اخترت الفطرة .
ثم عرج بنا إلى السماء فاستفتح جبريل فقيل من أنت قال جبريل قيل ومن معك قال محمد قيل وقد بعث إليه قال قد بعث إليه ففتح لنا فإذا أنا بآدم فرحب بي ودعا لي بخير .
ثم عرج بنا إلى السماء الثانية فاستفتح جبريل عليه السلام فقيل من أنت قال جبريل قيل ومن معك قال محمد قيل وقد بعث إليه قال قد بعث إليه ففتح لنا فإذا أنا بابني الخالة عيسى ابن مريم ويحيى بن زكريا صلوات الله عليهما فرحبا ودعوا لي بخير . ثم عرج بي إلى السماء الثالثة فاستفتح جبريل فقيل من أنت قال جبريل قيل ومن معك قال محمد صلى الله عليه وسلم قيل وقد بعث إليه قال قد بعث إليه ففتح لنا فإذا أنا بيوسف صلى الله عليه وسلم إذا هو قد أعطي شطر الحسن فرحب ودعا لي بخير .
ثم عرج بنا إلى السماء الرابعة فاستفتح جبريل عليه السلام قيل من هذا قال جبريل قيل ومن معك قال محمد قال وقد بعث إليه قال قد بعث إليه ففتح لنا فإذا أنا بإدريس فرحب ودعا لي بخير قال الله عز وجلورفعناه مكانا عليا .
ثم عرج بنا إلى السماء الخامسة فاستفتح جبريل قيل من هذا قال جبريل قيل ومن معك قال محمد قيل وقد بعث إليه قال قد بعث إليه ففتح لنا فإذا أنا بهارون صلى الله عليه وسلم فرحب ودعا لي بخير .
ثم عرج بنا إلى السماء السادسة فاستفتح جبريل عليه السلام قيل من هذا قال جبريل قيل ومن معك قال محمد قيل وقد بعث إليه قال قد بعث إليه ففتح لنا فإذا أنا بموسى صلى الله عليه وسلم فرحب ودعا لي بخير .
ثم عرج إلى السماء السابعة فاستفتح جبريل فقيل من هذا قال جبريل قيل ومن معك قال محمد صلى الله عليه وسلم قيل وقد بعث إليه قال قد بعث إليه ففتح لنا فإذا أنا بإبراهيم صلى الله عليه وسلم مسندا ظهره إلى البيت المعمور وإذا هو يدخله كل يوم سبعون ألف ملك لا يعودون إليه .
ثم ذهب بي إلى السدرة المنتهى وإذا ورقها كآذان الفيلة وإذا ثمرها كالقلال قال فلما غشيها من أمر الله ما غشي تغيرت فما أحد من خلق الله يستطيع أن ينعتها من حسنها .
فأوحى الله إلي ما أوحى ففرض علي خمسين صلاة في كل يوم وليلة فنزلت إلى موسى صلى الله عليه وسلم فقال ما فرض ربك على أمتك قلت خمسين صلاة قال ارجع إلى ربك فاسأله التخفيف فإن أمتك لا يطيقون ذلك فإني قد بلوت بني إسرائيل وخبرتهم .
قال فرجعت إلى ربي فقلت يا رب خفف على أمتي فحط عني خمسا فرجعت إلى موسى فقلت حط عني خمسا قال إن أمتك لا يطيقون ذلك فارجع إلى ربك فاسأله التخفيف قال فلم أزل أرجع بين ربي تبارك وتعالى وبين موسى عليه السلام حتى قال يا محمد إنهن خمس صلوات كل يوم وليلة لكل صلاة عشر فذلك خمسون صلاة .
ومن هم بحسنة فلم يعملها كتبت له حسنة فإن عملها كتبت له عشرا ومن هم بسيئة فلم يعملها لم تكتب شيئا فإن عملها كتبت سيئة واحدة .
قال فنزلت حتى انتهيت إلى موسى صلى الله عليه وسلم فأخبرته . فقال ارجع إلى ربك فاسأله التخفيف فقال رسول الله صلى الله عليه وسلم فقلت قد رجعت إلى ربي حتى استحييت منه )


حديث رقم -3957-

آمركم بأربع وأنهاكم عن أربع الإيمان
بالله ثم فسرها لهم فقال شهادة أن لا إله إلا الله وأن محمدا رسول الله - وعقد خمس - وإقام الصلاة وإيتاء الزكاة وأن تؤدوا خمس ما غنمتم وأنهاكم عن الدباء والحنتم والنقير والمقير


حديث رقم -3958-

أحيانا يأتيني في مثل صلصلة الجرس وهو أشد علي ثم يفصم عني وقد وعيته وأحيانا ملك في مثل صورة الرجل فأعي ما يقول


حديث رقم -3959-

إذا أحسن أحدكم إسلامه فكل حسنة يعملها تكتب بعشر أمثالها إلى سبع مائة ضعف وكل سيئة يعملها تكتب بمثلها حتى يلقى الله


حديث رقم -3960-

إذا اختلفتم في الطريق جعل عرضه سبع ذراع


حديث رقم -3961-

إذا استيقظ أحدكم من منامه فتوضأ فليستنثر ثلاثا فإن الشيطان يبيت على خيشومه


حديث رقم -3962-

إذا اصطحب رجلان مسلمان فحال بينهما شجر أو حجر أو مدر فليسلم أحدهما على الآخر ويتبادلان السلام


حديث رقم -3963-

إذا أقعد المؤمن في قبره أتي ثم شهد أن لا إله إلا الله وأن محمدا رسول الله فذلك قولهيثبت الله الذين آمنوا بالقول الثابت [ قال نزلت في عذاب القبر ] )


حديث رقم -3964-

إذا أقيمت الصلاة وأحدكم صائم فليبدأ بالعشاء قبل صلاة المغرب ولا تجعلوا عن عشائكم


حديث رقم -3965-

إذا أممت قوما فأخف بهم الصلاة


حديث رقم -3966-

إذا بدا ( وفي لفظ طلع حاجب الشمس فأخروا الصلاة حتى تبرز وإذا غاب حاجب الشمس فأخروا الصلاة حتى تغيب )


حديث رقم -3967-

إذا تبعتم جنازة فلا تجلسوا حتى توضع [ في الأرض ]


حديث رقم -3968-

إذا لعب الشيطان بأحدكم في منامه فلا يحدث به الناس


حديث رقم -3969-

على رسلكم أبشروا إن من نعمة الله عليكم أنه ليس أحد من الناس يصلي هذه الساعة غيركم


حديث رقم -3970-

أبغض الرجال إلى الله الألد الخصم


حديث رقم -3971-

إذا راح أحدكم إلى الجمعة فليغتسل


حديث رقم -3972-

إذا سألتم الله فسلوه الفردوس فإنه سر الجنة يقول الرجل منكم لراعيه عليك بسر الوادي فإنه أمرعه وأعشبه


حديث رقم -3973-

إذا شهر المسلم على أخيه سلاحا فلا تزال ملائكة الله تلعنه حتى يشيمه عنه


حديث رقم -3974-

إذا قام أحدكم إلى الصلاة فلا يبصق أمامه فإنما يناجي الله ما دام في الصلاة ولا عن يمينه فإن عن يمينه ملكا وليبصق عن يساره أو تحت قدمه فيدفنها


حديث رقم -3975-

إذا قام أحدكم من مجلسه ثم رجع إليه فهو أحق به


حديث رقم -3976-

إذا قدم أحدكم ليلا فلا يأتين أهله طروقا حتى تستحد المغيبة وتمتشط الشعثة


حديث رقم -3977-

إذا كان شيء من أمر دنياكم فأنتم أعلم به فإذا كان من أمر دينكم فإلي


حديث رقم -3978-

احشدوا فإني سأقرأ عليكم ثلث القرآن فحشد من حشد ثم خرج نبي الله صلى الله عليه وسلم فقرأ
( قل هو الله أحد ألا إنها تعدل ثلث القرآن )


حديث رقم -3979-

إذا كانوا ثلاثة [ في سفر ] فليؤمهم أحدهم وأحقهم بالإمامة أقرؤهم


حديث رقم -3980-

إذا نزل أحدكم منزلا فليقل أعوذ بكلمات الله التامات من شر ما خلق فإنه لا يضره شيء حتى يرتحل


حديث رقم -3981-

اذهب بنعلي هاتين فمن لقيت من وراء هذا الحائط يشهد أن لا إله إلا الله مستيقنا بها قلبه فبشره بالجنة


حديث رقم -3982-

أرى أن تجعلها في الأقربين


حديث رقم -3983-

أراني الليلة عند الكعبة فرأيت رجلا آدم كأحسن ما أنت راء من أدم الرجال له لمة كأحسن ما أنت راء من اللمم قد رجلها فهي تقطر ماء متكئا على رجلين أو على عواتق رجلين يطوف بالكعبة فسألت من هذا قيل هذا المسيح ابن مريم .
ثم إذا أنا برجل جعد قطط أعور العين اليمنى كأنها عنبة طافية فسألت من هذا فقيل لي هذا المسيح الدجال


حديث رقم -3984-

أربع من عمل الأحياء يجري للأموات
رجل ترك عقبا صالحا فيدعو فيبلغه دعاؤهم .
ورجل تصدق بصدقة جارية له من بعده أجرها ما جرت .
ورجل علم علما يعمل به من بعده فله مثل أجر من عمل به من غير أن ينتقص من [ أجر ] عمله شيئا .
ورجل مرابط ينمى له عمله إلى يوم الحساب


حديث رقم -3985-

أريت ليلة القدر ثم أنسيتها وأراني صبحها أسجد في ماء وطين


حديث رقم -3986-

أريت ليلة القدر ثم أيقظني بعض أهلي نفسيتها فلتمسوها في العشر الغوابر


حديث رقم -3987-

أريتك في المنام مرتين ورجل يحملك في سرقة من حرير فيقول هذه امرأتك . فأقول إن يك هذا من عند الله عز وجل يمضه


حديث رقم -3988-

أسلم سالمها الله وغفار غفر الله لها أما إني لم أقلها ولكن قالها الله عز وجل


حديث رقم -3989-

أفضل الرقاب أغلاها ( وفي رواية أكثرها ثمنا وأنفسها عند أهلها )


حديث رقم -3990-

أفضل الصوم صوم أخي داود كان يصوم يوما ويفطر يوما ن ولا يفر إذا لاقى


حديث رقم -3991-

اقتلوا الحيات والكلاب واقتلوا ذا الطفيتين والأبتر فإنهما يلتمسان البصر ويستسقطان الحبالى


حديث رقم -3992-

اقرءوا القرآن فإنه يأتي شفيعا يوم القيامة لصاحبه اقرءوا الزهراوين البقرة وآل عمران فإنهما يأتيان يوم القيامة كأنهما غيايتان أو كأنهما غمامتان أو كأنهما فرقان من طير صواف تحاجان عن أصحابهما اقرءوا سورة البقرة فإن أخذها بركة وتركها حسرة ولا يستطيعها البطلة


حديث رقم -3993-

اقرؤوا القرآن ما ائتلفت عليه قلوبكم فإذا اختلفتم فقوموا عنه


حديث رقم -3994-

أقيموا الصف في الصلاة فإن إقامة الصف من حسن الصلاة


حديث رقم -3995-

أكثرت عليكم في السواك


حديث رقم -3996-

أكرم الناس أتقاهم لله


حديث رقم -3997-

اللهم اجعل بالمدينة ضعفي ما جعلت بمكة من البركة


حديث رقم -3998-

اللهم [ أنت ] خلقت نفسي وأنت توفاها لك مماتها ومحياها إن أحييتها فاحفظها وإن أمتها فاغفر لها
اللهم إني أسألك العافية


حديث رقم -3999-

اللهم إني أتخذ عندك عهدا لن تخلفنيه فإنما أنا بشر فأي المؤمنين آذيته شتمته لعنته جلدته فاجعلها له صلاة وزكاة وقربة تقربه بها إليك يوم القيامة


حديث رقم -4000-

اعلفه ناضحك وأطعمه رقيقك . يعني كسب الحجام


حديث رقم -4001-

يكون في آخر أمتي خليفة يحثي المال حثيا لا يعده عدا


حديث رقم -4002-

كان يصلي والحسن والحسين يلعبان ويقعدان على ظهره فأخذ المسلمون يميطونهما فلما انصرف قال
ذروهما - بأبي وأمي - من أحبني فليحب هذين


حديث رقم -4003-

من سره أن ينظر إلى رجل من أهل الجنة فلينظر إلى الحسين بن علي


حديث رقم -4004-

يا سفيان بن سهل لا تسبل فإن الله لا يحب المسبلين


حديث رقم -4005-

اللهم إني أعوذ بك من العجز والكسل والجبن والبخل والهرم وعذاب القبر .
اللهم آت نفسي تقواها وزكها أنت خير من زكاها أنت وليها ومولاها .
اللهم إني أعوذ بك من علم لا ينفع ومن قلب لا يخشع ومن نفس لا تشبع ومن دعوة لا يستجاب لها


حديث رقم -4006-

أما إنها ستكون لكم الأنماط


حديث رقم -4033-

قال الله عز وجل افترضت على أمتك خمس صلوات وعهدت عندي عهدا أنه من حافظ عليهن لوقتهن أدخلته الجنة ومن لم يحافظ عليهن فلا عهد له عندي


حديث رقم -4034-

إذا أبردتم إلي بريدا فابعثوا حسن الوجه حسن الاسم


حديث رقم -4035-

إن كان في شيء شفاء ففي شرطة محجم أو شربة عسل أو كية تصيب ألما وأنا أكره الكي ولا أحبه