صفة صلاة النبي - الإمام الألباني

صفة صلاة النبي صلى الله عليه وسلم من التكبير إلى التسليم كأنك تراها
تأليف محمد ناصر الدين الألباني


فهرس المواضيع [صفة صلاة النبي]

مقدمة الكتاب الأولى

سبب تأليف الكتاب

منهج الكتاب

أقوال الأئمة في اتباع السنة وترك أقوالهم المخالفة لها

شبهات وجوابها

استقبال الكعبة

السترة ووجوبها

ما يقطع الصلاة

التكبير

ركنية الفاتحة وفضائلها

جواز الاقتصار على الفاتحة

الجهر والإسرار في الصلوات الخمس وغيرها

صلاة الفجر

صلاة الظهر

وجوب قراءة الفاتحة في كل ركعة - صلاة العصر

صلاة المغرب

صلاة العشاء

صلاة الليل

صلاة الوتر

صلاة الجمعة - صلاة العيدين - صلاة الجنازة

الفتح على الإمام

إطالة الركوع

الاعتدال من الركوع وما يقول فيه

الخرور إلى السجود على اليدين

أذكار السجود

فضل السجود

الرفع من السجود

الإقعاء بين السجدتين

الاعتماد على اليدين في النهوض إلى الركعة

جلسة التشهد

تحريك الإصبع في التشهد

صيغ التشهد

الصلاة على النبي صلى الله عليه وسلم وموضعها وصيغها

فوائد مهمة في الصلاة على نبي الأمة

القيام إلى الركعة الثالثة ثم الرابعة

القنوت في الصلوات الخمس للنازلة

القنوت في الوتر

التشهد الأخير

وجوب الاستعاذة من أربع قبل الدعاء

الدعاء قبل السلام وأنواعه

الخاتمة


فهرس الصفحات [صفة صلاة النبي]

صفحة رقم 35

صفحة رقم 36

صفحة رقم 37

صفحة رقم 39

صفحة رقم 40

صفحة رقم 41

صفحة رقم 42

صفحة رقم 43

صفحة رقم 44

صفحة رقم 45

صفحة رقم 46

صفحة رقم 47

صفحة رقم 48

صفحة رقم 49

صفحة رقم 50

صفحة رقم 51

صفحة رقم 52

صفحة رقم 53

صفحة رقم 54

صفحة رقم 55

صفحة رقم 56

صفحة رقم 57

صفحة رقم 58

صفحة رقم 59

صفحة رقم 60

صفحة رقم 61

صفحة رقم 62

صفحة رقم 63

صفحة رقم 64

صفحة رقم 65

صفحة رقم 66

صفحة رقم 67

صفحة رقم 69

صفحة رقم 70

صفحة رقم 71

صفحة رقم 72

صفحة رقم 73

صفحة رقم 75

صفحة رقم 76

صفحة رقم 77

صفحة رقم 78

صفحة رقم 79

صفحة رقم 80

صفحة رقم 81

صفحة رقم 82

صفحة رقم 83

صفحة رقم 84

صفحة رقم 85

صفحة رقم 86

صفحة رقم 87

صفحة رقم 88

صفحة رقم 89

صفحة رقم 90

صفحة رقم 91

صفحة رقم 92

صفحة رقم 93

صفحة رقم 94

صفحة رقم 95

صفحة رقم 96

صفحة رقم 97

صفحة رقم 98

صفحة رقم 99

صفحة رقم 100

صفحة رقم 101

صفحة رقم 102

صفحة رقم 103

صفحة رقم 104

صفحة رقم 105

صفحة رقم 106

صفحة رقم 107

صفحة رقم 108

صفحة رقم 109

صفحة رقم 110

صفحة رقم 111

صفحة رقم 112

صفحة رقم 113

صفحة رقم 114

صفحة رقم 115

صفحة رقم 116

صفحة رقم 117

صفحة رقم 118

صفحة رقم 119

صفحة رقم 120

صفحة رقم 121

صفحة رقم 122

صفحة رقم 123

صفحة رقم 124

صفحة رقم 125

صفحة رقم 127

صفحة رقم 128

صفحة رقم 129

صفحة رقم 130

صفحة رقم 131

صفحة رقم 132

صفحة رقم 133

صفحة رقم 134

صفحة رقم 135

صفحة رقم 136

صفحة رقم 137

صفحة رقم 138

صفحة رقم 139

صفحة رقم 140

صفحة رقم 141

صفحة رقم 142

صفحة رقم 143

صفحة رقم 144

صفحة رقم 145

صفحة رقم 146

صفحة رقم 147

صفحة رقم 148

صفحة رقم 149

صفحة رقم 150

صفحة رقم 151

صفحة رقم 152

صفحة رقم 153

صفحة رقم 154

صفحة رقم 155

صفحة رقم 156

صفحة رقم 157

صفحة رقم 158

صفحة رقم 159

صفحة رقم 160

صفحة رقم 161

صفحة رقم 162

صفحة رقم 163

صفحة رقم 164

صفحة رقم 165

صفحة رقم 166

صفحة رقم 167

صفحة رقم 168

صفحة رقم 169

صفحة رقم 170

صفحة رقم 171

صفحة رقم 172

صفحة رقم 173

صفحة رقم 174

صفحة رقم 175

صفحة رقم 176

صفحة رقم 177

صفحة رقم 178

صفحة رقم 179

صفحة رقم 180

صفحة رقم 181

صفحة رقم 182

صفحة رقم 183

صفحة رقم 184

صفحة رقم 185

صفحة رقم 186

صفحة رقم 187

صفحة رقم 188

صفحة رقم 189

صفحة رقم 190


صفحة رقم -35-

مقدمة الكتاب الأولى
الحمد لله الذي فرض الصلاة على عباده وأمرهم بإقامتها وحسن أدائها وعلق النجاح والفلاح بالخشوع فيها وجعلها فرقانا بين الإيمان والكفر وناهية عن الفحشاء والمنكر .
والصلاة والسلام على نبينا محمد المخاطب بقوله تعالى : وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم [ النحل : 44 ] فقام صلى الله عليه وسلم بهذه الوظيفة حق القيام وكانت الصلاة من أعظم ما بينه للناس قولا وفعلا حتى إنه صلى مرة على المنبر يقوم عليه ويركع ثم قال لهم :
( إنما صنعت هذا لتأتموا بي ولتعلموا صلاتي ) ( البخاري ومسلم ) وأوجب علينا الاقتداء به فيها فقال :
( صلوا كما رأيتموني أصلي ) ( البخاري ومسلم ) وبشر من صلاها كصلاته أن له عند الله عهدا أن يدخله الجنة فقال :
( صحيح صحيح أبي داود )
( خمس صلوات افترضهن الله عز وجل من أحسن وضوءهن وصلاهن لوقتهن وأتم ركوعهن وسجودهن وخشوعهن كان له على الله عهد أن يغفر له ومن لم يفعل فليس له على الله عهد إن شاء غفر له وإن شاء عذبه )


صفحة رقم -36-

وعلى آله وصحبه الأتقياء البررة الذين نقلوا إلينا عبادته صلى الله عليه وسلم وصلاته وأقواله وأفعاله وجعلوها - وحدها - لهم مذهبا وقدوة وعلى من حذا حذوهم وسلك سبيلهم إلى يوم الدين .
وبعد فإني لما انتهيت من قراءة ( كتاب الصلاة ) من " الترغيب والترهيب " للحافظ المنذري - رحمه الله - وتدريسه على بعض إخواننا السلفيين - وذلك منذ أربع سنين - تبين لنا جميعا ما للصلاة من المنزلة والمكانة في الإسلام وما لمن أقامها وأحسن أداءها من الأجر والفضل والإكرام وأن ذلك يختلف - زيادة ونقصا - بنسبة قربها أو بعدها من صلاة النبي صلى الله عليه وسلم كما أشار إلى ذلك بقوله
( صحيح أبي داود ) :
( إن العبد ليصلي الصلاة ما يكتب له منها إلا عشرها تسعها ثمنها سبعها سدسها خمسها ربعها ثلثها نصفها ) ولذلك فإني نبهت الإخوان إلى أنه لا يمكننا أداؤها حتى الأداء - أو قريبا منه - إلا إذا علمنا صفة صلاة النبي صلى الله عليه وسلم مفصلة وما فيها من : واجبات وآداب وهيئات وأدعية وأذكار ثم حرصنا على تطبيق ذلك عمليا فحينئذ نرجو أن تكون صلاتنا تنهانا عن الفحشاء والمنكر وأن يكتب لنا ما ورد فيها من الثواب والأجر .


صفحة رقم -37-

ولما كان معرفة ذلك على التفصيل يتعذر على أكثر الناس - حتى على كثير من العلماء - لتقيدهم بمذهب معين وقد علم كل مشتغل بخدمة السنة المطهرة جمعا وتفقها أن في كل مذهب من المذاهب سننا لا توجد في المذاهب الأخرى وفيها جميعها ما لا يصح نسبته إلى النبي صلى الله عليه وسلم من الأقوال والأفعال وأكثر ما يوجد ذلك في كتب المتأخرين وكثيرا ما نراهم يجزمون


صفحة رقم -39-

بعزو ذلك إلى النبي صلى الله عليه وسلم ولذلك وضع علماء الحديث - جزاهم الله خيرا - على بعض ما اشتهر منها كتب التخريجات التي تبين حال كل حديث مما ورد فيها من صحة أو ضعف أو وضع ككتاب
" العناية بمعرفة أحاديث الهداية "
و" الطرق والوسائل في تخريج أحاديث خلاصة الدلائل " كلاهما للشيخ عبد القادر بن محمد القرشي الحنفي و" نصب الراية لأحاديث الهداية " للحافظ الزيلعي ومختصره " الدراية " للحافظ ابن حجر العسقلاني و" التلخيص الحبير في تخريج أحاديث الرافعي الكبير " له أيضا وغيرها مما يطول الكلام بإيرادها .
أقول : لما كان معرفة ذلك على التفصيل يتعذر على أكثر الناس ألفت لهم هذا الكتاب ليتعلموا كيفية صلاة النبي صلى الله عليه وسلم فيهتدوا بهديه فيها راجيا من المولى سبحانه وتعالى ما وعدنا به على لسان نبيه صلى الله عليه وسلم : ( من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا . . ) .
الحديث . رواه مسلم وغيره وهو مخرج في ( الأحاديث الصحيحة )
( 863 ) .


صفحة رقم -40-

سبب تأليف الكتاب
ولما كنت لم أقف على كتاب جامع في هذا الموضوع فقد رأيت من الواجب علي أن أضع لأخواني المسلمين - ممن همهم الاقتداء في عبادتهم بهدي نبيهم صلى الله عليه وسلم - كتابا مستوعبا ما أمكن لجميع ما يتعلق بصفة صلاة النبي صلى الله عليه وسلم من التكبير إلى التسليم بحيث يسهل على من وقف عليه - من المحبين للنبي صلى الله عليه وسلم حبا صادقا - القيام بتحقيق أمره في الحديث المتقدم : ( صلوا كما رأيتموني أصلي ) . ولهذا فإني شمرت عن ساعد الجد وتتبعت الأحاديث المتعلقة بما إليه قصدت من مختلف كتب الحديث فكان من ذلك هذا الكتاب الذي بين يديك وقد اشترطت على نفسي أن لا أورد فيه من الأحاديث النبوية إلا ما ثبت سنده حسبما تقتضيه قواعد الحديث الشريف وأصوله وضربت صفحا عن كل ما تفرد به مجهول أو ضعيف سواء كان في الهيئات أو الأذكار أو الفضائل وغيرها لأنني أعتقد أن فيما ثبت من الحديث غنية عن الضعيف منه لأنه لا يفيد - بلا خلاف - إلا الظن والظن المرجو وهو كما قال تعالى : لا يغني من الحق شيئا . وقال صلى الله عليه وسلم :
( إياكم والظن فإن الظن أكذب الحديث ) ( البخاري ومسلم ) فلم يتعبدنا الله تعالى بالعمل به بل نهانا رسول الله صلى الله عليه وسلم عنه فقال :


صفحة رقم -41-

( اتقوا الحديث عني إلا ما علمتم ) ( صحيح الترمذي ) فإذا نهى عن رواية الضعيف فبالأحرى أن ينهى عن العمل به .
هذا وقد كنت وضعت الكتاب على شطرين : أعلى وأدنى أما الأول فهو كالمتن أوردت فيه متون الأحاديث أو الجمل اللازمة منها ووضعتها في أماكنها اللائقة بها مؤلفا بين بعضها بحيث يبدو الكتاب منسجما من أوله إلى آخره وحرصت على المحافظة على نص الحديث ولفظه الذي ورد في كتب السنة وقد يكون له ألفاظ فأوثر منها لفظا لفائدة التأليف أو غيره وقد أضم إليه غيره من الألفاظ فإنه على ذلك بقولي : ( وفي لفظ : كذا وكذا ) أو ( وفي رواية كذا وكذا ) ولم أعزوها إلى رواتها من الصحابة إلا نادرا ولا بينت من رواها من أئمة الحديث تسهيلا للمطالعة والمراجعة .
وأما الشطر الآخر فهو كالشرح لما قبله خرجت فيه الأحاديث الواردة في الشطر الأعلى مستقصيا ألفاظه وطرقه مع الكلام على أسانيدها وشواهدها تعديلا وتحريجا وتصحيحا وتضعيفا حسبما تقتضيه علوم الحديث


صفحة رقم -42-

الشريف وقواعده وكثيرا ما يوجد في بعض الطرق من الألفاظ والزيادات ما لا يوجد في الطرق الأخرى فأضيفها إلى الحديث الواردة في القسم الأعلى إذا أمكن انسجامها مع أصله وأشرت إلى ذلك بجعلها بين قوسين مستطيلين هكذا [ ] دون أن أنص على من تفرد بها من المخرجين لأصله هذا إذا كان مصدر الحديث ومخرجه عن صحابي واحد وإلا جعلته نوعا آخر مستقلا بنفسه كما تراه في أدعية الاستفتاح وغيره وهذا شيء عزيز نفيس لا تكاد تجده هكذا في كتاب والحمد لله الذي بنعمته تتم الصالحات .
ثم أذكر فيه مذاهب العلماء حول الحديث الذي خرجناه ودليل كل منهم مع مناقشتها وبيان ما لها وما عليها ثم نستخلص من ذلك الحق الذي أوردناه في القسم الأعلى وقد أورد فيه بعض المسائل التي ليس عليها نص في السنة إنما هي من المجتهد فيها ولا تدخل في موضوع كتابنا هذا .
ولما كان طبع الكتاب بشطريه مما لم يتيسر لنا القيام به - لأسباب قاهرة - فقد رأينا أن نطبع الشطر الأول منه مستقلا عن الآخر إن شاء الله تعالى وسميته :
" صفة صلاة النبي صلى الله عليه وسلم من التكبير إلى التسليم كأنك تراها " .
أسأل الله تعالى أن يجعله خالصا لوجهه الكريم وأن ينفع به إخواني المؤمنين إنه سميع مجيب .


صفحة رقم -43-

منهج الكتاب
ولما كان موضوع الكتاب إنما هو بيان هدي النبي صلى الله عليه وسلم في الصلاة كان من البدهي أن لا أتقيد فيه بمذهب معين للسبب الذي مر ذكره وإنما أورد فيه ما ثبت عنه صلى الله عليه وسلم كما هو مذهب المحدثين قديما وحديثا وقد أحسن من قال :


صفحة رقم -44-

أهل الحديث هم أهل النبي وإن لم يصحبوا أنفسه أنفاسه صحبوا
ولذلك فإن الكتاب سيكون إن شاء الله تعالى جامعا لشتات ما تفرق في بطون كتب الحديث والفقه - على اختلاف المذاهب مما له علاقة بموضوعه - بينما لا يجمع ما فيه من الحق أي كتاب أو مذهب وسيكون العامل به إن شاء الله ممن قد هداه الله لما اختلفوا فيه من الحق بإذنه والله يهدي من يشاء إلى صراط مستقيم .
ثم إني حين وضعت هذا المنهج لنفسي - وهو التمسك بالسنة الصحيحة - وجريت عليه في هذا الكتاب وغيره - مما سوف ينتشر بين الناس إن شاء الله - كنت على علم أنه سوف لا يرضي ذلك كل الطوائف والمذاهب بل سوف يوجه بعضهم أو كثير منهم ألسنة الطعن وأقلام اللوم إلي ولا بأس من ذلك علي فإني أعلم أيضا أن إرضاء الناس غاية لا تدرك وأن : ( من أرضى الناس بسخط الله وكله الله إلى الناس ) ( صحيح الصحيحة 2311 ) كما قال رسول الله صلى الله عليه وسلم .
ولله در من قال :
ولست بناج من مقالة طاعن ولو كنت في غار على جبل وعر
ومن ذا الذي ينجو من الناس سالما ولو غاب عنهم بين خافيتي نسر
فحسبي أنني معتقد أن ذلك هو الطريق الأقوم الذي أمر الله تعالى به المؤمنين وبينه نبينا محمد سيد المرسلين وهو الذي سلكه السلف الصالح من الصحابة والتابعين ومن بعدهم وفيهم الأئمة الأربعة - الذين ينتمي اليوم إلى مذاهبهم جمهور المسلمين - وكلهم متفق على وجوب التمسك بالسنة والرجوع إليها وترك كل قول يخالفها مهما كان القائل عظيما فإن شأنه صلى الله عليه وسلم أعظم وسبيله أقوم ولذلك فإني اقتديت بهداهم واقتفيت آثارهم وتبعت أوامرهم بالتمسك بالحديث وإن خالف أقوالهم ولقد كان لهذه الأوامر أكبر الأثر في نهجي هذا النهج المستقيم وإعراضي عن التقليد الأعمى فجزاهم الله تعالى عني خيرا .


صفحة رقم -45-

أقوال الأئمة في اتباع السنة وترك أقوالهم المخالفة لها
ومن المفيد أن نسوق هنا ما وقفنا عليه منها أو بعضها لعل فيها عظة وذكرى لمن يقلدهم - بل يقلد من دونهم بدرجات تقليدا أعمى - ويتمسك بمذاهبهم وأقوالهم كما لو كانت نزلت من السماء والله عز وجل يقول :


صفحة رقم -46-

اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلا ما تذكرون .
1 - أبو حنيفة رحمه الله
فأولهم الإمام أبو حنيفة النعمان بن ثابت رحمه الله وقد روي عنه أصحابه أقوالا شتى وعبارات متنوعة كلها تؤدي إلى شيء واحد وهو وجوب الأخذ بالحديث وترك تقليد آراء الأئمة المخالفة لها :
1 - ( إذا صح الحديث فهو مذهبي ) . ( ابن عابدين في " الحاشية " 1/63 )
2 ( لا يحل لأحد أن يأخذ بقولنا ما لم يعلم من أين أخذناه ) . ( ابن عابدين في " حاشيته على البحر الرائق " 6/293 )


صفحة رقم -47-

وفي رواية : ( حرام على من لم يعرف دليلي أن يفتي بكلامي ) .
زاد في رواية : ( فإننا بشر نقول القول اليوم ونرجع عنه غدا ) .
وفي أخرى : ( ويحك يا يعقوب ( هو أبو يوسف ) لا تكتب كل ما تسمع مني فإني قد أرى الرأي اليوم وأتركه غدا وأرى الرأي غدا وأتركه بعد غد ) .


صفحة رقم -48-

3 ( إذا قلت قولا يخالف كتاب الله تعالى وخبر الرسول صلى الله عليه وسلم فاتركوا قولي ) . ( الفلاني في الإيقاظ ص 50 )
2 - مالك بن أنس رحمه الله وأما الإمام مالك بن أنس رحمه الله فقال :
1 - ( إنما أنا بشر أخطئ وأصيب فانظروا في رأيي فكل ما وافق الكتاب والسنة فخذوه وكل ما لم يوافق الكتاب والسنة فاتركوه ) . ( ابن عبد البر في الجامع 2/32 )


صفحة رقم -49-

2 - ( ليس أحد بعد النبي صلى الله عليه وسلم إلا ويؤخذ من قوله ويترك إلا النبي صلى الله عليه وسلم ) . ( ابن عبد البر في الجامع 2/91 )
3 - قال ابن وهب : سمعت مالكا سئل عن تخليل أصابع الرجلين في الوضوء ؟ فقال : ليس ذلك على الناس . قال : فتركته حتى خف الناس فقلت له : عندنا في ذلك سنة فقال : وما هي ؟ قلت : حدثنا الليث بن سعد وابن لهيعة وعمرو بن الحارث عن يزيد بن عمرو المعافري عن أبي عبد الرحمن الحنبلي عن المستورد بن شداد القرشي قال : رأيت رسول الله صلى الله عليه وسلم يدلك بخنصره ما بين أصابع رجليه . فقال : إن هذا الحديث حسن وما سمعت به قط إلا الساعة ثم سمعته بعد ذلك يسأل فيأمر بتخليل الأصابع . ( مقدمة الجرح والتعديل لابن أبي حاتم ص 31 - 32 )
3 - الشافعي رحمه الله
وأما الإمام الشافعي رحمه الله فالنقول عنه في ذلك أكثر وأطيب


صفحة رقم -50-

وأتباعه أكثر عملا بها وأسعد فمنها :
1 ( ما من أحد إلا وتذهب عليه سنة لرسول الله صلى الله عليه وسلم وتعزب عنه فمهما قلت من قول أو أصلت من أصل فيه عن رسول الله صلى الله عليه وسلم لخلاف ما قلت فالقول ما قال رسول الله صلى الله عليه وسلم وهو قولي ) . ( تاريخ دمشق لابن عساكر 15/1 /3 )
2 ( أجمع المسلمون على أن من استبان له سنة عن رسول الله صلى الله عليه وسلم لم يحل له أن يدعها لقول أحد ) . ( الفلاني ص 68 )
3 ( إذا وجدتم في كتابي خلاف سنة رسول الله صلى الله عليه وسلم فقولوا بسنة رسول الله صلى الله عليه وسلم ودعوا ما قلت ) . ( وفي رواية ( فاتبعوها ولا تلتفتوا إلى قول أحد ) . ( النووي في المجموع 1/63 )
4 ( إذا صح الحديث فهو مذهبي ) . ( النووي 1/63 )


صفحة رقم -51-

5 ( أنتم أعلم بالحديث والرجال مني فإذا كان الحديث الصحيح فأعلموني به أي شيء يكون : كوفيا أو بصريا أو شاميا حتى أذهب إليه إذا كان صحيحا ) . ( الخطيب في الاحتجاج بالشافعي 8/1 )
6 ( كل مسألة صح فيها الخبر عن رسول الله صلى الله عليه وسلم عند أهل النقل


صفحة رقم -52-

بخلاف ما قلت فأنا راجع عنها في حياتي وبعد موتي ) . ( أبو نعيم في الحلية 9/107 )
7 - ( إذا رأيتموني أقول قولا وقد صح عن النبي صلى الله عليه وسلم خلافه فاعلموا أن عقلي قد ذهب ) . ( ابن عساكر بسند صحيح 15/10/1 )
8 - ( كل ما قلت فكان عن النبي صلى الله عليه وسلم خلاف قولي مما يصح فحديث النبي أولى فلا تقلدوني ) . ( ابن عساكر بسند صحيح 15/9/2 )
9 ( كل حديث عن النبي صلى الله عليه وسلم فهو قولي وإن لم تسمعوه مني ) . ( ابن أبي حاتم 93 - 94 )
4 - أحمد بن حنبل رحمه الله
وأما الإمام أحمد فهو أكثر الأئمة جمعا للسنة وتمسكا بها حتى ( كان يكره وضع الكتب التي تشتمل على التفريع والرأي ) ولذلك قال :


صفحة رقم -53-

1 ( لا تقلدني ولا تقلد مالكا ولا الشافعي ولا الأوزاعي ولا الثوري وخذ من حيث أخذوا ) . ( ابن القيم في إعلام الموقعين 2/302 )
وفي رواية : ( لا تقلد دينك أحدا من هؤلاء ما جاء عن النبي صلى الله عليه وسلم وأصحابه فخذ به ثم التابعين بعد الرجل فيه مخير ) .
وقال مرة : ( الاتباع أن يتبع الرجل ما جاء عن النبي صلى الله عليه وسلم وعن أصحابه ثم هو من بعد التابعين مخير ) . ( أبو داود في مسائل الإمام أحمد ص 276 - 277 )
2 ( رأي الأوزاعي ورأي مالك ورأي أبي حنيفة كله رأي وهو عندي سواء وإنما الحجة في الآثار ) . ( ابن عبد البر في الجامع 2/149 )
3 ( من رد حديث رسول الله صلى الله عليه وسلم فهو على شفا هلكة ) . ( ابن الجوزي في المناقب ( ص 182 )
تلك هي أقوال الأئمة رضي الله تعالى عنهم في الأمر بالتمسك بالحديث والنهي عن تقليدهم دون بصيرة وهي من الوضوح والبيان بحيث لا تقبل جدلا ولا تأويلا وعليه فإن من تمسك بكل ما ثبت في السنة ولو خالف بعض أقوال الأئمة لا يكون مباينا لمذهبهم ولا خارجا عن طريقتهم بل هو متبع لهم جميعا ومتمسك بالعروة الوثقى التي لا انفصام لها وليس كذلك من ترك السنة الثابتة لمجرد مخالتفها لقولهم بل هو بذلك عاص لهم ومخالف لأقوالهم المتقدمة والله تعالى يقول : فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليما .


صفحة رقم -54-

وقال : فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم .
قال الحافظ ابن رجب رحمه الله تعالى :
( فالواجب على كل من بلغه أمر الرسول صلى الله عليه وسلم وعرفه أن يبينه للأمة وينصح لهم ويأمرهم باتباع أمره وإن خالف ذلك رأي عظيم من الأمة فإن أمر رسول الله صلى الله عليه وسلم أحق أن يعظم ويقتدى به من رأى أي معظم قد خالف أمره في بعض الأشياء خطأ ومن هنا رد الصحابة ومن بعدهم على كل مخالف سنة صحيحة وربما أغلظوا في الرد لا بغضا له بل هو محبوب عندهم معظم في نفوسهم لكن رسول الله أحب إليهم وأمره فوق أمر كل مخلوق فإذا تعارض أمر الرسول وأمر غيره فأمر الرسول أولى أن يقدم ويتبع
ولا يمنع من ذلك تعظيم من خالف أمره وإن كان مغفورا له بل ذلك المخالف المغفور له لا يكره أن يخالف أمره إذا ظهر أمر الرسول صلى الله عليه وسلم بخلافه .
قلت : كيف يكرهون ذلك وقد أمروا به أتباعهم كما مر وأوجبوا عليهم أن يتركوا أقوالهم المخالفة للسنة ؟ بل إن الشافعي رحمه الله أمر أصحابه أن ينسبوا السنة الصحيحة إليه ولو لم يأخذ بها أو أخذ بخلافها ولذلك لما جمع المحقق ابن دقيق العيد رحمه الله المسائل التي خالف مذهب كل واحد من الأئمة الأربعة الحديث فيها انفرادا واجتماعا في مجلد ضخم قال في أوله :
( إن نسبة هذه المسائل إلى الأئمة المجتهدين حرام وإنه يجب على الفقهاء المقلدين لهم معرفتها لئلا يعزوها إليهم فيكذبوا عليهم ) .
ترك الأتباع بعض أقوال أئمتهم اتباعا للسنة


صفحة رقم -55-

ولذلك كله كان أتباع الأئمة ثلة من الأولين . وقليل من الآخرين لا يأخذون بأقوال أئمتهم كلها بل قد تركوا كثيرا منها لما ظهر لهم مخالفتها للسنة حتى أن الإمامين : محمد بن الحسن وأبا يوسف رحمهما الله قد خالفا شيخهما أبا حنيفة ( في نحو ثلث المذهب ) وكتب الفروع


صفحة رقم -56-

كفيلة ببيان ذلك ونحو هذا يقال في الإمام المزني وغيره من أتباع الشافعي وغيره ولو ذهبنا نضرب على ذلك الأمثلة لطال بنا الكلام ولخرجنا به عما قصدنا إليه في هذا البحث من الإيجاز فلنقتصر على مثالين اثنين :
1 - قال الإمام محمد في " موطئه " ( ص 158 ) : ( قال محمد : أما أبو حنيفة رحمه الله فكان لا يرى في الاستسقاء صلاة وأما في قولنا فإن الإمام يصلي بالناس ركعتين ثم يدعو ويحول رداءه ) إلخ .
2 - وهذا عصام بن يوسف البلخي من أصحاب الإمام محمد ومن الملازمين للإمام أبي يوسف ( كان يفتي بخلاف قول الإمام أبي حنيفة كثيرا لأنه لم يعلم الدليل وكان يظهر له دليل غيره فيفتي به " ولذلك ( كان يرفع يديه عند الركوع والرفع منه ) كما هو في السنة المتواترة عنه صلى الله عليه وسلم فلم يمنعه


صفحة رقم -57-

من العمل بها أن أئمته الثلاثة قالوا بخلافها وذلك ما يجب أن يكون عليه كل مسلم بشهادة الأئمة الأربعة وغيرهم كما تقدم .
وخلاصة القول إنني أرجو أن لا يبادر أحد من المقلدين إلى الطعن في مشرب هذا الكتاب وترك الاستفادة مما فيه من السنن النبوية بدعوى مخالفتها للمذهب بل أرجو أن يتذكر ما أسلفناه من أقوال الأئمة في وجوب العمل بالسنة وترك أقوالهم المخالفة لها وليعلم أن الطعن في هذا المشرب إنما هو طعن في الإمام الذي يقلده أيا كان من الأئمة فإنما أخذنا هذا المنهج منهم كما سبق بيانه فمن أعرض عن الاهتداء بهم في هذا السبيل فهو على خطر عظيم لأنه يستلزم الإعراض عن السنة وقد أمرنا عند الاختلاف بالرجوع إليها والاعتماد عليها كما قال تعالى : فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليما [ النساء : 65 ] .
أسأل الله تعالى أن يجعلنا ممن قال فيهم : إنما كان قول المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم أن يقولوا سمعنا وأطعنا وأولئك هم المفلحون . ومن يطع الله ورسوله ويخش الله ويتقه فأولئك هم الفائزون .
دمشق 13 جمادى الآخرة سنة 1370 ه .


صفحة رقم -58-

شبهات وجوابها

ذلك ما كنت كتبته منذ عشر سنوات في مقدمة هذا الكتاب وقد ظهر لنا في هذه البرهة أن له تأثير طيب في صفوف الشباب المؤمن لإرشادهم إلى وجوب العودة في دينهم وعبادتهم إلى المنبع الصافي من الإسلام : الكتاب والسنة فقد ازداد فيهم - والحمد لله - العاملون بالسنة والمتعبدون بها حتى صاروا معروفين بذلك غير أني لمست من بعضهم توقفا عن الاندفاع إلى العمل بها لا شكا في وجوب ذلك بعد ما سقنا من الآيات والأخبار عن الأئمة في الأمر بالرجوع إليها ولكن لشبهات يسمعونها من بعض المشايخ المقلدين لذا رأيت أن أتعرض لذكرها والرد عليها لعل ذلك البعض يندفع بعد ذلك إلى العمل بالسنة مع العاملين بها فيكون من الفرقة الناجية بإذن الله تعالى .
1 - قال بعضهم : لا شك أن الرجوع إلى هدي نبينا صلى الله عليه وسلم في شؤون ديننا أمر واجب لا سيما فيما كان منها عبادة محضة لا مجال للرأي والاجتهاد فيها لأنها توقيفية كالصلاة مثلا ولكننا لا نكاد نسمع أحدا من المشايخ المقلدين يأمر بذلك بل نجدهم يقرون الاختلاف ويزعمون أنها توسعة على الأمة ويحتجون على ذلك بحديث - طالما كرروه في مثل هذه المناسبة رادين به على أنصار السنة - : ( اختلاف أمتي رحمة ) فيبدو لنا أن هذا الحديث يخالف المنهج الذي تدعو إليه وألفت كتابك هذا وغيره عليه فما قولك في هذا الحديث ؟


صفحة رقم -59-

والجواب من وجهين :
الأول : أن الحديث لا يصح بل هو باطل لا أصل له قال العلامة السبكي :
( لم أقف له على سند صحيح ولا ضعيف ولا موضوع ) .
قلت : وإنما روي بلفظ :
( . . . اختلاف أصحابي لكم رحمة ) .
و( أصحابي كالنجوم فبأيهم اقتديتم اهتديتم ) .
وكلاهما لا يصح : الأول واه جدا والآخر موضوع وقد حققت القول في ذلك كله في ( سلسلة الأحاديث الضعيفة والموضوعة ) ( رقم 58 و59 و61 ) .
الثاني : أن الحديث مع ضعفه مخالف للقرآن الكريم فإن الآيات الواردة فيه - في النهي عن الاختلاف في الدين والأمر بالاتفاق فيه - أشهر من أن تذكر ولكن لا بأس من أن نسوق بعضها على سبيل المثال قال تعالى : ولا تنازعوا فتفشلوا وتذهب ريحكم [ الأنفال 46 ] . وقال : ولا تكونوا من المشركين من الذين فرقوا دينهم وكانوا شيعا كل حزب بما لديهم فرحون [ الروم 31 - 32 ] . وقال : ولا يزالون مختلفين . إلا من رحم ربك [ هود 118 - 119 ] فإذا كان من رحم ربك لا يختلفون وإنما يختلف أهل الباطل فكيف يعقل أن يكون الاختلاف رحمة ؟


صفحة رقم -60-

فثبت أن هذا الحديث لا يصح لا سندا ولا متنا ( 1 ) وحينئذ يتبين بوضوح أنه لا يجوز اتخاذه شبهة للتوقف عن العمل بالكتاب والسنة الذي أمر به الأئمة .
2 - وقال آخرون : إذا كان الاختلاف في الدين منهيا عنه فماذا تقولون في اختلاف الصحابة والأئمة من بعدهم ؟ وهل ثمة فرق بين اختلافهم واختلاف غيرهم من المتأخرين ؟ .
فالجواب : نعم هناك فرق كبير بين الاختلافين ويظهر ذلك في شيئين :
الأول : سببه .
والآخر : أثره .
فأما اختلاف الصحابة فإنما كان عن ضرورة واختلاف طبيعي منهم في الفهم لا اختيارا منهم للخلاف يضاف إلى ذلك أمور أخرى كانت في زمنهم استلزمت اختلافهم ثم زالت من بعدهم ( 2 ) ومثل هذا الاختلاف لا يمكن الخلاص منه كليا ولا يلحق أهله الذم الوارد في الآيات السابقة وما في معناها لعدم تحقق شرط المؤاخذة وهو القصد أو الإصرار عليه .
وأما الاختلاف القائم بين المقلدة فلا عذر لهم فيه غالبا فإن بعضهم قد تتبين له الحجة من الكتاب والسنة وأنها تؤيد المذهب الآخر الذي لا يتمذهب به عادة فيدعها لا لشيء إلا لأنها خلاف مذهبه فكأن المذهب


صفحة رقم -61-

عنده هو الأصل أو هو الدين الذي جاء به محمد صلى الله عليه وسلم والمذهب الآخر هو دين آخر منسوخ
وآخرون منهم على النقيض من ذلك فإنهم يرون هذه المذاهب - على ما بينها من اختلاف واسع - كشرائع متعددة كما صرح بذلك بعض متأخريهم ( 1 ) : لا حرج على المسلم أن يأخذ من أيها ما شاء ويدع ما شاء إذ الكل شرع وقد يحتج هؤلاء وهؤلاء على بقائهم في الاختلاف بذلك الحديث الباطل : ( اختلاف أمتي رحمة ) وكثيرا ما سمعناهم يستدلون به على ذلك
ويعلل بعضهم هذا الحديث ويوجهونه بقولهم : إن الاختلاف إنما كان رحمة لأن فيه توسعة على الأمة ومع أن هذا التعليل مخالف لصريح الآيات المتقدمة وفحوى كلمات الأئمة السابقة فقد جاء النص عن بعضهم برده .
قال ابن القاسم :
( سمعت مالكا وليثا يقولان في اختلاف أصحاب رسول الله صلى الله عليه وسلم : ليس كما قال ناس : ( فيه توسعة ) ليس كذلك إنما هو خطأ وصواب ) ( 2 ) .
وقال أشهب :
( سئل مالك عمن أخذ بحديث حدثه ثقة عن أصحاب رسول الله صلى الله عليه وسلم أتراه من ذلك في سعة ؟
فقال : لا والله حتى يصيب الحق ما الحق إلا واحد قولان مختلفان يكونان صوابا جميعا ؟ ما الحق والصواب إلا واحد ) ( 3 ) .


صفحة رقم -62-

وقال المزني صاحب الإمام الشافعي :
( وقد اختلف أصحاب رسول الله صلى الله عليه وسلم خطأ بعضهم بعضا ونظر بعضهم في أقاويل بعض وتعقبها ولو كان قولهم كله صوابا عندهم لما فعلوا ذلك وغضب عمر بن الخطاب من اختلاف أبي بن كعب وابن مسعود في الصلاة في الثوب الواحد إذ قال أبي : إن الصلاة في الثواب الواحد حسن جميل . وقال ابن مسعود : إنما كان ذلك والثياب قليلة . فخرج عمر مغضبا فقال : اختلف رجلان من أصحاب رسول الله صلى الله عليه وسلم ممن ينظر إليه ويؤخذ عنه وقد صدق أبي ولم يأل ابن مسعود ولكني لا أسمع أحدا يختلف فيه بعد ما مقامي هذا إلا فعلت به كذا وكذا ) ( 1 ) . ) .
وقال الإمام المزني أيضا :
( يقال لمن جوز الاختلاف وزعم أن العالمين إذا اجتهدا في الحادثة فقال أحدهما : حلال والآخر : حرام أن كل واحد منهما في اجتهاده مصيب الحق : أبأصل قلت هذا أم بقياس ؟ فإن قال : بأصل قيل له : كيف يكون أصلا والكتاب ينفي الاختلاف ؟ وإن قلت : بقياس قيل : كيف تكون الأصول تنفي الخلاف ويجوز لك أن تقيس عليها جواز الخلاف ؟ هذا ما لا يجوزه عاقل فضلا عن عالم ) ( 2 )
فإن قال قائل : يخالف ما ذكرته عن الإمام مالك أن الحق واحد لا يتعدد ما جاء في كتاب ( المدخل الفقهي ) للأستاذ الزرقا ( 1/89 ) :
( ولقد هم أبو جعفر المنصور ثم الرشيد من بعده أن يختارا مذهب


صفحة رقم -63-

الإمام مالك وكتابه ( الموطأ ) قانونا قضائيا للدولة العباسية فنهاهما مالك عن ذلك وقال :
( إن أصحاب رسول الله صلى الله عليه وسلم اختلفوا في الفروع وتفرقوا في البلدان وكل مصيب ) .
وأقول : إن هذه القصة معروفة مشهورة عن الإمام مالك رحمه الله لكن قوله في آخرها : ( وكل مصيب ) ما لا أعلم له أصلا في شيء من الروايات والمصادر التي وقفت عليها ( 1 ) اللهم إلا رواية واحدة أخرجها أبو نعيم في ( الحلية ) ( 6/332 ) بإسناد فيه المقدام بن داود وهو ممن أوردهم الذهبي في ( الضعفاء ) ومع ذلك فإن لفظها : ( وكل عند نفسه مصيب ) فقوله : ( عند نفسه ) يدل على أن رواية ( المدخل ) مدخولة وكيف لا تكون كذلك وهي مخالفة لما رواه الثقات عن الإمام مالك أن الحق واحد لا يتعدد كما سبق بيانه ؟ وعلى هذا كل الأئمة من الصحابة والتابعين والأئمة الأربعة المجتهدين وغيرهم .
قال ابن عبد البر ( 2/88 ) :
( ولو كان الصواب في وجهين متدافعين ما خطأ السلف بعضهم بعضا في اجتهادهم وقضائهم وفتواهم والنظر يأبى أن يكون الشيء وضده صوابا كله ولقد أحسن من قال :
إثبات ضدين معا في حال أقبح ما يأتي من المحال ) .


صفحة رقم -64-

فإن قيل : إذا ثبت أن هذه الرواية باطلة عن الإمام فلماذا أبى الإمام على المنصور أن يجمع الناس على كتابه ( الموطأ ) ولم يجبه إلى ذلك ؟
فأقول : أحسن ما وقفت عيه من الرواية ما ذكره الحافظ ابن كثير في ( شرح اختصار علوم الحديث ) ( ص 31 ) وهو أن الإمام قال :
( إن الناس قد جمعوا واطلعوا على أشياء لم نطلع عليها ) .
وذلك من تمام علمه وإنصافه كما قال ابن كثير رحمه الله تعالى .
فثبت أن الخلاف شر كله وليس رحمة ولكن منه ما يؤاخذ عليه الإنسان كخلاف المتعصبة للمذاهب ومنه ما لا يؤاخذ عليه كخلاف الصحابة ومن تابعهم من الأئمة حشرنا الله في زمرتهم ووفقنا لاتباعهم .
فظهر أن اختلاف الصحابة هو غير اختلاف المقلدة .
وخلاصته :
أن الصحابة اختلفوا اضطرارا ولكنهم كانوا ينكرون الاختلاف ويفرون منه ما وجدوا إلى ذلك سبيلا .
وأما المقلدة - فمع إمكانهم الخلاص منه ولو في قسم كبير منهم - فلا يتفقون ولا يسعون إليه بل يقرونه فشتان إذن بين الاختلافين .
ذلك هو الفرق من جهة السبب .
وأما الفرق من جهة الأثر فهو أوضح وذلك أن الصحابة رضي الله عنهم - مع اختلافهم المعروف في الفروع - كانوا محافظين أشد المحافظة على مظهر الوحدة بعيدين كل البعد عما يفرق الكلمة ويصدع الصفوف فقد كان فيهم مثلا من يرى مشروعية الجهر بالبسملة ومن يرى عدم مشروعيته


صفحة رقم -65-

وكان فيهم من يرى استحباب رفع اليدين ومن لا يراه وفيهم من يرى نقض الوضوء بمس المرأة ومن لا يراه ومع ذلك فقد كانوا يصلون جميعا وراء إمام واحد ولا يستنكف أحد منهم عن الصلاة وراء الإمام لخلاف مذهبي .
وأما المقلدون فاختلافهم على النقيض من ذلك تماما فقد كان من آثاره أن تفرق المسلمون في أعظم ركن بعد الشهادتين ألا وهو الصلاة فهم يأبون أن يصلوا جميعا وراء إمام واحد بحجة أن صلاة الإمام باطلة أو مكروهة على الأقل بالنسبة إلى المخالف له في مذهبه وقد سمعنا ذلك ورأيناه كما رآه غيرنا ( 1 ) كيف لا وقد نصت كتب بعض المذاهب المشهورة على الكراهة أو البطلان ؟ وكان من نتيجة ذلك أن تجد أربعة محاريب في المسجد الجامع يصلي فيها أئمة أربعة متعاقبين وتجد أناسا ينتظرون إمامهم بينما الإمام الآخر قائم يصلي
بل لقد وصل الخلاف إلى ما هو أشد من ذلك عند بعض المقلدين مثاله منع التزاوج بين الحنفي والشافعي ثم صدرت فتوى من بعض المشهورين عند الحنفية - وهو الملقب ب ( مفتي الثقلين ) - فأجاز تزوج الحنفي بالشافعية وعلل ذلك بقوله : ( تنزيلا لها منزلة أهل الكتاب ) ( 1 ) ومفهوم ذلك - ومفاهيم الكتب معتبرة عندهم - أنه لا يجوز العكس وهو تزوج الشافعي بالحنفية كما لا يجوز تزوج الكتابي بالمسلمة ؟
هذان مثالان من أمثلة كثيرة توضح للعاقل الأثر السيئ الذي كان


صفحة رقم -66-

نتيجة اختلاف المتأخرين وإصرارهم عليه بخلاف اختلاف السلف فلم يكن له أي أثر سيء في الأمة ولذلك فهم منجاة من أن تشملهم آيات النهي عن التفرق في الدين - بخلاف المتأخرين - هدانا الله جميعا إلى صراطه المستقيم .
وليت أن اختلافهم المذكور انحصر ضرره فيما بينهم ولم يتعده إلى غيرهم من أمة الدعوة إذن لهان الخطب بعض الشيء ولكنه - ويا للأسف - تجاوزهم إلى غيرهم من الكفار في كثير من البلاد والأقطار فصدوهم بسبب اختلافهم عن الدخول في دين الله أفواجا جاء في كتاب ( ظلام من الغرب ) للأستاذ الفاضل محمد الغزالي ( ص 200 ) ما نصه :
( حدث في المؤتمر الذي عقد في جامعة ( برينستون ) بأمريكا أن أثار أحد المتحدثين سؤالا - كثيرا ما يثار في أوساط المستشرقين والمتهمين بالنواحي الإسلامية - قال :
( بأي التعاليم يتقدم المسلمون إلى العالم ليحددوا الإسلام الذي يدعون إليه ؟
أبتعاليم الإسلام كما يفهمهما السنيون ؟ أم بالتعاليم التي يفهمها الشيعة من إمامية أو زيدية ؟
ثم إن كلا من هؤلاء وأولئك مختلفون فيما بينهم .
وقد يفكر فريق منهم في مسألة ما تفكيرا تقدميا محدودا بينما يفكر آخرون تفكيرا قديما متزمتا .
والخلاصة أن الداعين إلى الإسلام يتركون المدعوين إليه في حيرة لأنهم هم أنفسهم في حيرة ) .


صفحة رقم -67-

وفي مقدمة رسالة ( هدية السلطان إلى مسلمي بلاد جابان ) للعلامة


صفحة رقم -69-

محمد سلطان المعصومي رحمه الله تعالى :
( إنه كان ورد علي سؤال من مسلمي بلاد جابان ( يعني اليابان ) من بلدة ( طوكيو ) و( أوصاكا ) في الشرق الأقصى حاصله :
ما حقيقة دين الإسلام ؟ ثم ما معنى المذهب ؟ وهل يلزم من تشرف بدين الإسلام أن يتمذهب على أحد المذاهب الأربعة ؟ أي : أن يكون مالكيا أو حنفيا أو شافعيا أو غيرها أو لا يلزم ؟
لأنه قد وقع هنا اختلاف عظيم ونزاع وخيم حينما أراد عدة أنفار من متنوري الأفكار من رجال ( يابونيا ) أن يدخلوا في دين الإسلام ويتشرفوا بشرف الإيمان فعرضوا ذلك على جمعية المسلمين الكائنة في ( طوكيو ) فقال جمع من أهل الهند : ينبغي أن يختاروا مذهب الإمام أبي حنيفة لأنه سراج الأمة .
وقال جمع من أهل إندونيسيا ( جاوا ) : يلزم أن يكون شافعيا فلما سمع الجابانيون كلامهم تعجبوا جدا وتحيروا فيما قصدوا
وصارت مسألة المذاهب سدا في سبيل إسلامهم ) .
3 - ويزعم آخرون أن معنى هذا الذي تدعون إليه من الاتباع للسنة وعدم الأخذ بأقوال الأئمة المخالفة لها ترك الأخذ بأقوالهم مطلقا والاستفادة من اجتهاداتهم وآرائهم .
فأقول : إن هذا الزعم أبعد ما يكون عن الصواب بل هو باطل ظاهر البطلان كما يبدو ذلك جليا من الكلمات السابقات فإنها كلها تدل على خلافه وأن كل الذي ندعو إليه إنما هو ترك اتخاذ المذاهب دينا ونصبها مكان الكتاب والسنة بحيث يكون الرجوع إليها عند التنازع أو عند إرادة استنباط أحكام لحوادث طارئة كما يفعل متفقهة هذا الزمان وعليه وضعوا الأحكام الجديدة للأحوال الشخصية والنكاح والطلاق وغيرها دون أن يرجعوا فيها إلى الكتاب والسنة ليعرفوا الصواب منها من الخطأ والحق من الباطل وإنما على طريقة ( اختلافهم رحمة ) وتتبع الرخص والتيسير أو المصلحة - زعموا - وما أحسن قول سليمان التيمي رحمه الله تعالى :
( إن أخذت برخصة كل عالم اجتمع فيك الشر كله ) .
رواه ابن عبد البر ( 2/91 - 92 ) وقال عقبة :
( هذا إجماع لا أعلم فيه خلافا ) .
فهذا الذي ننكره وهو وفق الإجماع كما ترى .
وأما الرجوع إلى أقوالهم والاستفادة منها والاستعانة بها على تفهم وجه الحق فيما اختلفوا فيه مما ليس عليه نص في الكتاب والسنة أو ما كان منها بحاجة إلى توضيح فأمر لا ننكره بل نأمر به ونحض عليه لأن الفائدة منه مرجوة لمن سلك سبيل الاهتداء بالكتاب والسنة .


صفحة رقم -70-

قال العلامة ابن عبد البر رحمه الله تعالى ( 2/172 ) :
( فعليك يا أخي بحفظ الأصول والعناية بها واعلم أن من عني بحفظ السنن والأحكام المنصوصة في القرآن ونظر في أقاويل الفقهاء - فجعله عونا له على اجتهاده ومفتاحا لطرائق النظر وتفسيرا لجمل السنن المحتملة للمعاني - ولم يقلد أحدا منهم تقليد السنن التي يجب الانقياد إليها على كل حال دون نظر ولم يرح نفسه مما أخذ العلماء به أنفسهم من حفظ السنن وتدبرها واقتدى بها في البحث والتفهم والنظر وشكر لهم سعيهم فيما أفادوه ونبهوا عليه وحمدهم على صوابهم الذي هو أكثر أقوالهم ولم يبرئهم من الزلل كما لم يبرؤوا أنفسهم منه فهذا هو الطالب المتمسك بما عليه السلف الصالح وهو المصيب لحظه والمعاين لرشده والمتبع لسنة نبيه صلى الله عليه وسلم وهدي صحابته رضي الله عنهم .
ومن أعف نفسه من النظر وأضرب عما ذكرنا وعارض السنن برأيه ورام أن يردها إلى مبلغ نظره فهو ضال مضل ومن جهل ذلك كله أيضا وتقحم في الفتوى بلا علم فهو أشد عمى وأضل سبيلا ) .
فهذا هو الحق ما به خفاء فدعني عن بنيات الطريق .
4 - ثم إن هناك وهما شائعا عند بعض المقلدين يصدهم عن اتباع السنة التي تبين لهم أن المذاهب على خلافها وهو ظنهم أن اتباع السنة يستلزم تخطئة صاحب المذهب والتخطئة معناها عندهم الطعن في الإمام ولما كان الطعن في فرد من أفراد المسلمين لا يجوز فكيف في إمام من أئمتهم ؟
والجواب : أن هذا المعنى باطل وسببه الانصراف عن التفقه في السنة وإلا فكيف يقول ذلك المعنى مسلم عاقل ؟ ورسول الله صلى الله عليه وسلم هو القائل :


صفحة رقم -71-

( إذا حكم الحاكم فاجتهد فأصاب فله أجران وإذا حكم فاجتهد فأخطأ فله أجر واحد ) البخاري ومسلم فهذا الحديث يرد ذلك المعنى ويبين بوضوح لا غموض فيه أن قول القائل : ( أخطأ فلان ) معناه في الشرع : ( أثيب فلان أجرا واحدا ) فإذا كان مأجورا في رأي من خطأه فكيف يتوهم من تخطئته إياه الطعن فيه ؟ لا شك أن هذا التوهم أمر باطل يجب على كل من قام به أن يرجع عنه وإلا فهو الذي يطعن في المسلمين وليس في فرد عادي منهم بل في كبار أئمتهم من الصحابة والتابعين ومن بعدهم من الأئمة المجتهدين وغيرهم فإننا نعلم يقينا أن هؤلاء الأجلة كان يخطئ بعضهم بعضا ويرد بعضهم على بعض ( 1 ) أفيقول عاقل : إن بعضهم كان يطعن في بعض بل لقد صح أن رسول الله صلى الله عليه وسلم خطأ أبا بكر رضي الله عنه في تأويله رؤيا كان رآها رجل فقال صلى الله عليه وسلم له : ( أصبت بعضا وأخطأت بعضا ) البخاري ومسلم فهل طعن صلى الله عليه وسلم في أبي بكر بهذه الكلمة ؟
ومن عجيب تأثير هذا الوهم على أصحابه أنه يصدهم عن اتباع السنة المخالفة لمذهبه لأن اتباعهم إياها معناه عندهم الطعن في الإمام وأما اتباعهم إياه - ولو في خلاف السنة - فمعناه احترامه وتعظيمه ولذلك فهم يصرون على تقليده فرارا من الطعن الموهوم .
ولقد نسي هؤلاء - ولا أقول : تناسوا - أنهم بسبب هذا الوهم وقعوا فيما هو شر مما منه فروا فإنه لو قال لهم قائل : إذا كان الاتباع يدل على احترام


صفحة رقم -72-

المتبوع ومخالفته تدل على الطعن فيه فكيف أجزتم لأنفسكم مخالفة سنة النبي صلى الله عليه وسلم وترك اتباعها إلى اتباع إمام المذاهب في خلاف السنة وهو معصوم والطعن فيه ليس كفرا ؟ فلئن كان عندكم مخالفة الإمام تعتبر طعنا فيه فمخالفة الرسول صلى الله عليه وسلم أظهر في كونها طعنا فيه بل ذلك هو الكفر بعينه - والعياذ بالله منه - لو قال لهم ذلك قائل لم يستطيعوا عليه جوابا اللهم إلا كلمة واحدة - طالما سمعناها من بعضهم - وهي قولهم : إنما تركنا السنة ثقة بإمام المذهب وأنه أعلم بالسنة منا .
وجوابنا على هذه الكلمة من وجوه يطول الكلام عليها في هذه المقدمة ولذلك فإني أقتصر على وجه واحد منها وهو جواب فاصل بإذن الله فأقول :
ليس إمام مذهبكم فقط هو أعلم منكم بالسنة بل هناك عشرات - بل مئات - الأئمة هم أعلم أيضا منكم بالسنة فإذا جاءت السنة الصحيحة على خلاف مذهبكم - وكان قد أخذ بها أحد من أولئك الأئمة - فالأخذ بها - والحالة هذه - حتم لازم عندكم لأن كلمتكم المذكورة لا تنفق هنا فإن مخالفكم سيقول لكم معارضا : إنما أخذنا بهذه السنة ثقة منا بالإمام الذي أخذ بها فاتباعه أولى من اتباع الإمام الذي خالفها . وهذا بين لا يخفى على أحد إن شاء الله تعالى .
ولذلك فإني أستطيع أن أقول :
إن كتابنا هذا لما جمع السنن الثابتة عنه صلى الله عليه وسلم في صفة صلاته فلا عذر لأحد في ترك العمل بها لأنه ليس فيه ما اتفق العلماء على تركه - حاشاهم من ذلك - بل ما من مسألة وردت فيه إلا وقد قال بها طائفة منهم ومن لم يقل


صفحة رقم -73-

بها فهو معذور ومأجور أجرا واحدا لأنه لم يرد إليه النص بها إطلاقا أو ورد لكن بطريق لا تقوم عنده به الحجة أو لغير ذلك من الأعذار المعروفة لدى العلماء وأما من ثبت النص عنده من بعده فلا عذر له في تقليده بل الواجب اتباع النص المعصوم وذلك هو المقصود من هذه المقدمة والله عز وجل يقول : يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم واعلموا أن الله يحول بين المرء وقلبه وأنه إليه تحشرون [ الأنفال 24 ] .
والله يقول الحق وهو يهدي السبيل وهو نعم المولى ونعم النصير .
وصلى الله على محمد وعلى آله وصحبه وسلم والحمد لله رب العالمين .
دمشق 20/5/1381 ه
محمد ناصر الدين الألباني


صفحة رقم -75-

استقبال الكعبة
كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة استقبل الكعبة في الفرض والنفل وأمر صلى الله عليه وسلم بذلك فقال ل ( المسيء صلاته ) :
( البخاري ومسلم ) ( إذا قمت إلى الصلاة فأسبغ الوضوء ثم استقبل القبلة فكبر ) .
( البخاري ومسلم ) و( كان صلى الله عليه وسلم في السفر يصلي النوافل على راحلته ويوتر عليه حيث توجهت به [ شرقا وغربا ] ) .
( مسلم ) وفي ذلك نزل قوله تعالى : فأينما تولوا فثم وجه الله [ البقرة 115 ] .
( أبو داود وابن حبان ) و( كان - أحيانا - إذا أراد أن يتطوع على ناقته استقبل بها القبلة فكبر ثم صلى حيث وجهه ركابه ) .
( أحمد والترمذي وصححه ) و( كان يركع ويسجد على راحلته إيماء برأسه ويجعل السجود أخفض من الركوع ) .
( البخاري وأحمد ) و( كان إذا أراد أن يصلي الفريضة نزل فاستقبل القبلة ) .


صفحة رقم -76-

( البخاري ومسلم ) وأما في صلاة الخوف الشديد فقد سن صلى الله عليه وسلم لأمته أن يصلوا ( رجالا قياما على أقدامهم أو ركبانا مستقبلي القبلة أو غير مستقبليها ) . وقال صلى الله عليه وسلم :
( البيهقي بسند صحيح ) ( إذا اختلطوا فإنما هو التكبير والإشارة بالرأس ) .
( الترمذي والحاكم ) وكان صلى الله عليه وسلم يقول : ( ما بين المشرق والمغرب قبلة ) .
( الدارقطني والحاكم والبيهقي ) وقال جابر رضي الله عنه : ( كنا مع رسول الله صلى الله عليه وسلم في مسيرة أو سرية فأصابنا غيم فتحرينا واختلفنا في القبلة فصلى كل رجل منا على حدة فجعل أحدنا يخط بين يديه لنعلم أمكنتنا فلما أصبحنا نظرناه فإذا نحن صلينا على غير القبلة فذكرنا ذلك للنبي صلى الله عليه وسلم [ فلم يأمرنا بالإعادة ] وقال : ( قد أجزأت صلاتكم ) .
( البخاري ومسلم وأحمد ) وكان صلى الله عليه وسلم يصلي نحو بيت المقدس - [ والكعبة بين يديه ] - قبل أن تنزل هذه الآية : قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها فول وجهك شطر المسجد الحرام [ سورة البقرة ( 296 ) ] فلما نزلت استقبل الكعبة فبينما الناس بقباء في صلاة الصبح إذ جاءهم آت فقال : إن رسول الله صلى الله عليه وسلم قد أنزل عليه


صفحة رقم -77-

الليلة قرآن وقد أمر أن يستقبل الكعبة [ ألا ] فاستقبلوها . وكانت وجوههم إلى الشام فاستداروا [ واستدار إمامهم حتى استقبل بهم القبلة ] ) .
القيام
وكان صلى الله عليه وسلم يقف فيها قائما في الفرض والتطوع ائتمارا بقوله تعالى : وقوموا لله قانتين [ البقرة 238 ] .
وأما في السفر فكان يصلي على راحلته النافلة .
وسن لأمته أن يصلوا في الخوف الشديد على أقدامهم أو ركبانا كما تقدم وذلك قوله تعالى : حافظوا على الصلوات والصلاة الوسطى وقوموا لله قانتين . فإن خفتم فرجالا أو ركبانا فإذا أمنتم فاذكروا الله كما علمكم ما لم تكونوا تعلمون [ البقرة 238 ] .
( الترمذي وصححه وأحمد ) و( صلى صلى الله عليه وسلم في مرض موته جالسا ) .
( البخاري ومسلم ) وصلاها كذلك مرة أخرى قبل هذه حين ( اشتكى وصلى الناس وراءه قياما فأشار إليهم أن اجلسوا فجلسوا فلما انصرف قال : ( إن كدتم آنفا لتفعلون فعل فارس والروم يقومون على ملوكهم وهم قعود فلا تفعلوا إنما جعل الإمام ليؤتم به فإذا ركع فاركعوا وإذا رفع فارفعوا وإذا صلى جالسا فصلوا جلوسا [ أجمعون ] ) .
صلاة المريض جالسا


صفحة رقم -78-

وقال عمران بن حصين رضي الله عنه : ( كانت بي بواسير فسألت رسول الله صلى الله عليه وسلم ؟ فقال :
( البخاري وأبو داود وأحمد ) ( صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب ) .
وقال أيضا : ( سألته صلى الله عليه وسلم عن صلاة الرجل وهو قاعد ؟ فقال :
( البخاري وأبو داود وأحمد ) ( من صلى قائما فهو أفضل ومن صلى قاعدا فله نصف أجر القائم ومن صلى نائما ( وفي رواية : مضطجعا ) فله نصف أجر القاعد ) . والمراد به المريض فقد قال أنس رضي الله عنه :
( أحمد وابن ماجه بسند صحيح ) ( خرج رسول الله صلى الله عليه وسلم على ناس وهم يصلون قعودا من مرض فقال : ( إن صلاة القاعد على النصف من صلاة القائم ) .
و( عاد صلى الله عليه وسلم مريضا فرآه يصلي على وسادة فأخذها فرمى بها فأخذ
عودا ليصلي عليه فأخذه فرمى به وقال :
( الطبراني والبزار وابن السماك والبيهقي وسنده صحيح ) ( صل على الأرض إن استطعت وإلا فأوم إيماء واجعل سجودك أخفض من ركوعك ) .
الصلاة في السفينة


صفحة رقم -79-

وسئل صلى الله عليه وسلم عن الصلاة في السفينة ؟ فقال :
( البزار والدراقطني وصححه الحاكم ) ( صل فيها قائما إلا أن تخاف الغرق ) .
( أبو داود والحاكم وصححه هو والذهبي ) ولما أسن صلى الله عليه وسلم وكبر اتخذ عمودا في مصلاه يعتمد عليه .
القيام والقعود في صلاة الليل
( مسلم وأبو داود ) و( كان صلى الله عليه وسلم يصلي ليلا طويلا قائما وليلا طويلا قاعدا وكان إذا قرأ قائما ركع قائما وإذا قرأ قاعدا ركع قاعدا ) .
( البخاري ومسلم ) و( كان أحيانا يصلي جالسا فيقرأ وهو جالس فإذا بقي من قراءته قدر ما يكون ثلاثين أو أربعين آية قام فقرأها وهو قائم ثم ركع وسجد ثم يصنع في الركعة الثانية مثل ذلك ) .
( مسلم وأحمد ) وإنما ( صلى السبحة قاعدا في آخر حياته لما أسن وذلك قبل وفاته بعام ) .
( النسائي وابن خزيمة والحاكم وصححه ووافقه الذهبي ) و( كان يجلس متربعا ) .
الصلاة في النعال والأمر بها


صفحة رقم -80-

( أبو داود وابن ماجه ) و( كان يقف حافيا أحيانا ومنتعلا أحيانا ) .
وأباح ذلك لأمته فقال :
( أبو داود والبزار وصححه الحاكم ووافقه الذهبي ) ( إذا صلى أحدكم فليلبس نعليه أو ليخلعهما بين رجليه ولا يؤذي بهما غيره ) .
وأكد عليهم الصلاة فيهما أحيانا فقال :
( أبو داود والبزار وصححه الحاكم ووافقه الذهبي ) ( خالفوا اليهود فإنهم لا يصلون في نعالهم ولا خفافهم ) .
وكان ربما نزعهما من قدميه وهو في الصلاة ثم استمر في صلاته كما قال أبو سعيد الخدري :
( أبو داود وابن خزيمة ) ( صلى بنا رسول الله صلى الله عليه وسلم ذات يوم فلما كان في بعض صلاته خلع نعليه فوضعهما عن يساره فلما رأى الناس ذلك خلعوا نعالهم فلما قضى صلاته قال : ( ما بالكم ألقيتم نعالكم ؟ ) قالوا : رأيناك ألقيت نعليك فألقينا نعالنا فقال :
( إن جبريل أتاني فأخبرني أن فيها قذرا - أو قال : أذى ( وفي رواية : خبثا ) فألقيتهما فإذا جاء أحدكم إلى المسجد فلينظر في نعليه فإن رأى فيهما قذرا - أو قال : - أذى ( وفي الرواية الأخرى : خبثا ) فليمسحهما وليصل فيهما ) .
( أبو داود والنسائي وابن خزيمة ) و( كان إذا نزعهما وضعهما عن يساره ) وكان يقول :
( أبو داود وابن خزيمة ) ( إذا صلى أحدكم فلا يضع نعليه عن يمينه ولا عن يساره فتكون عن يمين غيره إلا أن لا يكون عن يساره أحد وليضعهما بين رجليه ) .
الصلاة على المنبر


صفحة رقم -81-

( البخاري ومسلم ) و( صلى صلى الله عليه وسلم - مرة - على المنبر ( وفي رواية : أنه ذو ثلاث درجات ) ف [ قام عليه فكبر وكبر الناس وراءه وهو على المنبر ] [ ثم ركع وهو عليه ] ثم رفع فنزل القهقرى حتى سجد في أصل المنبر ثم عاد فصنع كما صنع في الركعة الأولى ] حتى فرغ من آخر صلاته ثم أقبل على الناس فقال :
( أيها الناس إني صنعت هذا لتأتموا بي ولتعلموا صلاتي ) .
السترة ووجوبها


صفحة رقم -82-

( البخاري وأحمد ) و( كان صلى الله عليه وسلم يقف قريبا من السترة فكان بينه وبين الجدار ثلاثة أذرع ) .
( البخاري ومسلم ) و( بين موضع سجوده والجدار ممر شاة ) .
( ابن خزيمة ) وكان يقول : ( لا تصل إلا إلى سترة ولا تدع أحدا يمر بين يديك فإن أبى فلتقاتله فإن معه القرين ) .
( أبو داود والبزار وصححه الحاكم ووافقه الذهبي ) ويقول : ( إذا صلى أحدكم إلى سترة فليدن منها لا يقطع الشيطان عليه صلاته ) .
و( كان - أحيانا - يتحرى الصلاة عند الاسطوانة التي في مسجده ) .


صفحة رقم -83-

( البخاري ومسلم ) و( كان إذا صلى [ في فضاء ليس فيه شيء يستتر به ] غرز بين يديه حربة فصلى إليها والناس وراءه ) وأحيانا ( كان يعرض راحلته فيصلي إليها ) وهذا خلاف الصلاة في أعطان الإبل فإنه ( نهى عنها ) وأحيانا ( كان يأخذ الرحل فيعدله فيصلي إلى آخرته ) .
( مسلم وأبو داود ) وكان يقول : ( إذا وضع أحكم بين يديه مثل موخرة الرحل - فليصل ولا يبالي من مر وراء ذلك ) .
( النسائي وأحمد بسند صحيح ) و( صلى - مرة - إلى شجرة ) .
( البخاري ومسلم وأبو يعلى ) و( كان - أحيانا - يصلي إلى السرير وعائشة رضي الله عنه مضطجعة عليه [ تحت قطيفتها ] ) .
( ابن خزيمة في صحيحه والطبراني ) وكان صلى الله عليه وسلم لا يدع شيئا يمر بينه وبين السترة فقد ( كان يصلي إذ جاءت شاة تسعى بين يديه فساعاها حتى ألزق بطنه بالحائط [ ومرت من ورائه ] ) .


صفحة رقم -84-

( أحمد والدارقطني والطبراني بسند صحيح ) و( صلى صلاة مكتوبة فضم يده فلما صلى قالوا : يا رسول الله أحدث في الصلاة شيء ؟ قال :
( لا إلا أن الشيطان أراد أن يمر بين يدي فخنقته حتى وجدت برد لسانه على يدي وأيم الله لولا ما سبقني إليه أخي سليمان لارتبط إلى سارية من سواري المسجد حتى يطيف به ولدان أهل المدينة [ فمن استطاع أن لا يحول بينه وبين القبلة أحد فليفعل ] ) .
وكان يقول :
( البخاري ومسلم ) ( إذا صلى أحدكم إلى شيء يستره من الناس فأراد أحد أن يجتاز بين يديه فليدفع في نحره [ وليدرأ ما استطاع ] ( وفي رواية : فليمنعه مرتين ) فإن أبى فليقاتله فإنما هو شيطان ) .
( البخاري ومسلم ) وكان يقول : ( لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خيرا له من أن يمر بين يديه ) .


صفحة رقم -85-

ما يقطع الصلاة

( مسلم وأبو داود وابن خزيمة ) وكان يقول : ( يقطع صلاة الرجل إذا لم يكن بين يديه كآخرة الرحل : المرأة [ الحائض ] والحمار والكلب الأسود ) قال أبو ذر : قلت : يا رسول الله ما بال الأسود من الأحمر ؟ فقال :
( الكلب الأسود شيطان ) .

الصلاة تجاه القبر

وكان ينهى عن الصلاة تجاه القبر فيقول :
( مسلم وأبو داود وابن خزيمة ) ( لا تصلوا إلى القبور ولا تجلسوا عليها ) .

النية

( البخاري ومسلم وغيرهما ) وكان صلى الله عليه وسلم يقول : ( إنما الأعمال بالنيات وإنما لكل امرئ ما نوى ) .


صفحة رقم -86-

التكبير

( مسلم وابن ماجه ) ثم كان صلى الله عليه وسلم يستفتح الصلاة بقول : ( الله أكبر ) وأمر بذلك ( المسيء صلاته ) كما تقدم وقال له :
( الطبراني بإسناد صحيح ) ( إنه لا تتم صلاة لأحد من الناس حتى يتوضأ فيضع الوضوء مواضعه ثم يقول : الله أكبر ) .
( أبو داود والترمذي وصححه الحاكم ووافقه الذهبي ) وكان يقول : ( مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم ) .
( أحمد والحاكم وصححه ووافقه الذهبي ) و( كان يرفع صوته بالتكبير حتى يسمع من خلفه ) .
( مسلم والنسائي ) و( كان إذا مرض رفع أبو بكر صوته يبلغ الناس تكبيره صلى الله عليه وسلم ) .
( أحمد والبيهقي بسند صحيح ) وكان يقول : ( إذا قال الإمام : الله أكبر فقولوا : الله أكبر ) .


صفحة رقم -87-

رفع اليدين

( البخاري وأبو داود وابن خزيمة ) و( كان يرفع يديه تارة مع التكبير وتارة بعد التكبير وتارة قبله ) .
( أبو داود وابن خزيمة ) كان يرفعهما ممدودة الأصابع [ لا يفرج بينها ولا يضمها ] ) .
( البخاري وأبو داود ) و( كان يجعلهما حذو منكبيه وربما كان يرفعهما حتى يحاذي بهما [ فروع ] أذنيه ) .

وضع اليمنى على اليسرى والأمر به

( مسلم وأبو داود ) و( كان صلى الله عليه وسلم يضع يده اليمنى على اليسرى ) .
( ابن حبان والضياء بسند صحيح ) ( وكان يقول : ( إنا معشر الأنبياء أمرنا بتعجيل فطرنا وتأخير سحورنا وأن نضع أيماننا على شمائلنا في الصلاة ) .
( أحمد وأبو داود بسند صحيح ) ( مر برجل وهو يصلي وقد وضع يده اليسرى على اليمنى فانتزعها ووضع اليمنى على اليسرى ) .


صفحة رقم -88-

وضعهما على الصدر

( أبو داود والنسائي وابن خزيمة بسند صحيح ) و( كان يضع اليمنى على ظهر كفه اليسرى والرسغ والساعد )
( مالك والبخاري ) ( وأمر بذلك أصحابه )
( النسائي والدارقطني بسند صحيح ) و( كان - أحيانا - يقبض باليمنى على اليسرى ) .
( أبو داود وابن خزيمة في صحيحه ) و( كان يضعهما على الصدر ) .
( لبخاري ومسلم ) و( كان ينهى عن الاختصار في الصلاة ) ؟ وهو الصلب الذي
كان ينهى عنه . أبو داود والنسائي .
النظر إلى موضع السجود والخشوع


صفحة رقم -89-

( البيهقي والحاكم ) و( كان صلى الله عليه وسلم إذا صلى طأطأ رأسه ورمى ببصره نحو الأرض )
( البيهقي والحاكم وصححه ) و( لما دخل الكعبة ما خلف بصره موضع سجوده حتى خرج منها ) .
( أبو داود وأحمد بسند صحيح ) وقال صلى الله عليه وسلم : ( لا ينبغي أن يكون في البيت شيء يشغل المصلي ) .
( البخاري وأبو داود ) و( كان ينهى عن رفع البصر إلى السماء ) ويؤكد في النهي حتى قال :
( البخاري ومسلم ) ( لينتهين أقوام يرفعون أبصارهم إلى السماء في الصلاة أو لا ترجع إليهم ( وفي رواية : أو لتخطفن أبصارهم ) .
( الترمذي والحاكم وصححاه ) وفي حديث آخر : ( فإذا صليتم فلا تلتفتوا فإن الله ينصب وجهه لوجه عبده في صلاته ما لم يلتفت ) وقال أيضا عن التلفت :
( البخاري وأبو داود ) ( اختلاس يختلسه الشيطان من صلاة العبد ) .


صفحة رقم -90-

( رواه أبو داود وغيره وصححه ابن خزيمة وابن حبان ) وقال صلى الله عليه وسلم : ( لا يزال الله مقبلا على العبد في صلاته ما لم يلتفت فإذا صرف وجهه انصرف عنه ) .
( أحمد وأبو يعلى ) و( نهى عن ثلاث : عن نقرة كنقرة الديك وإقعاء كإقعاء الكلب والتفات كالتفات الثعلب ) .
( ابن ماجه وأحمد وصححه الهيتمي الفقيه ) وكان صلى الله عليه وسلم يقول : ( صل صلاة مودع كأنك تراه فإن كنت لا تراه فإنه يراك ) .
( مسلم ) ويقول : ( ما من امرئ تحضره صلاة مكتوبة فيحسن وضوءها وخشوعها وركوعها إلا كانت كفارة لما قبلها من الذنوب ما لم يؤت كبيرة وذلك الدهر كله ) .
( البخاري ومسلم ومالك ) وقد ( صلى صلى الله عليه وسلم في خميصة لها أعلام فنظر إلى أعلامها نظرة فلما انصرف قال :
( اذهبوا بخميصتي هذه إلى أبي جهم وائتوني بأنبجانية أبي جهم فإنها ألهتني آنفا عن صلاتي ( وفي رواية : ( فإني نظرت إلى علمها في الصلاة فكاد يفتني ) .
و ( كان لعائشة ثوب فيه تصاوير ممدود إلى سهوة فكان النبي صلى الله عليه وسلم يصلي إليه فقال :
( البخاري ومسلم ) ( أخريه عني [ فإنه لا تزال تصاويره تعرض لي في صلاتي ] ) .
( البخاري ومسلم ) وكان يقول : ( لا صلاة بحضرة طعام ولا وهو يدافعه الأخبثان ) .
أدعية الاستفتاح


صفحة رقم -91-

( أبو داود وصححه الحاكم ووافقه الذهبي ) ثم كان صلى الله عليه وسلم يستفتح القراءة بأدعية كثيرة متنوعة يحمد الله تعالى فيها ويمجده ويثني عليه وقد أمر بذلك ( المسيء صلاته ) فقال له : ( لا تتم صلاة لأحد من الناس حتى يكبر ويحمد الله جل وعز ويثني عليه ويقرأ بما تيسر من القرآن . . . ) .
وكان يقرأ تارة بهذا وتارة بهذا فكان يقول :
1 ( البخاري ومسلم ) ( اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس اللهم اغسلني من خطاياي بالماء والثلج والبرد ) وكان يقوله في الفرض .


صفحة رقم -92-

2 ( مسلم وأبو عوانة وغيرهم ) ( وجهت وجهي للذي فطر السماوات والأرض حنيفا [ مسلما ] وما أنا من المشركين إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا أول المسلمين اللهم أنت الملك لا إله إلا أنت [ سبحانك وبحمدك ] أنت ربي وأنا عبدك ظلمت نفسي واعترفت بذنبي فاغفر لي ذنبي جميعا إنه لا يغفر الذنوب إلا أنت واهدني لأحسن الأخلاق لا يهدي لأحسنها إلا أنت واصرف عني سيئها لا يصرف عني سيئها إلا أنت لبيك وسعديك والخير كله في يديك والشر ليس إليك [ والمهدي من هديت ] أنا بك وإليك [ لا منجا ولا ملجأ منك إلا إليك ] تباركت وتعاليت أستغفرك وأتوب إليك ) ا


صفحة رقم -93-

وكان يقوله في الفرض والنفل .
3 ( النسائي بسند صحيح ) مثله دون قوله : ( أنت ربي وأنا عبدك ) إلخ - ويزيد : ( اللهم أنت الملك لا إله إلا أنت سبحانك وبحمدك ) .
4 ( النسائي والدارقطني بسند صحيح ) مثله أيضا إلى قوله : ( وأنا أول المسلمين ) ويزيد : ( اللهم اهدني لأحسن الأخلاق وأحسن الأعمال لا يهدي - لأحسنها إلا أنت وقني سيئ الأخلاق والأعمال لا يقي سيئها إلا أنت ) .
5 - ( أبو داود وصححه الحاكم ووافقه الذهبي ) ( سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك ) .
وقال صلى الله عليه وسلم :
( ابن منده بسند صحيح والنسائي موقوفا ومرفوعا ) ( إن أحب الكلام إلى الله أن - يقول العبد : سبحانك اللهم . . . ) .
6 - ( أبو داود والطحاوي بسند حسن ) ( مثله ويزيد في صلاة الليل : ( لا إله إلا الله ( ثلاثا ) الله أكبر كبيرا ( ثلاثا ) .


صفحة رقم -94-

7 ( مسلم وأبو عوانة ) ( الله أكبر كبيرا والحمد لله كثيرا وسبحان الله بكرة وأصيلا ) استفتح به رجل من الصحابة فقال صلى الله عليه وسلم :
( عجبت لها فتحت لها أبواب السماء ) .
8 ( مسلم وأبو عوانة ) ( الحمد لله حمدا كثيرا طيبا مباركا فيه ) استفتح به رجل آخر فقال صلى الله عليه وسلم :
( لقد رأيت اثني عشر ملكا يبتدرونها أيهم يرفعها ) .
9 - ( البخاري ومسلم ) ( اللهم لك الحمد أنت نور السماوات الأرض ومن فيهن ولك الحمد أنت قيم السماوات والأرض ومن فيهن [ ولك الحمد أنت ملك السماوات والأرض ومن فيهن ] ولك الحمد أنت الحق ووعدك الحق وقولك حق ولقاؤك حق والجنة حق والنار حق والساعة حق والنبيون حق ومحمد حق اللهم لك أسلمت وعليك توكلت وبك آمنت وإليك أنبت وبك خاصمت وإليك حاكمت [ أنت ربنا وإليك المصير فاغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت ] [ وما أنت أعلم به مني ] أنت المقدم وأنت المؤخر [ أنت إلهي ] لا إله إلا أنت [ ولا حول ولا قوة إلا بك ] ) .
وكان يقوله صلى الله عليه وسلم في صلاة الليل كالأنواع الآتية :
10 ( مسلم وأبو عوانة ) ( اللهم رب جبرائيل وميكائيل وإسرافيل فاطر السماوات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون اهدني لما اختلف فيه من الحق بإذنك إنك تهدي من تشاء إلى صراط مستقيم ) .
11 ( أحمد وابن أبي شيبة ) كان يكبر عشرا ويحمد عشرا ويسبح عشرا ويهلل عشرا ويستغفر عشرا ويقول :
( اللهم اغفر لي واهدني وارزقني [ وعافني ] ) عشرا ويقول : ( اللهم إني أعوذ بك من الضيق يوم الحساب عشرا ) .
12 ( الطيالسي وأبو داود بسند صحيح ) ( الله أكبر [ ثلاثا ] ذو الملكوت والجبروت والكبرياء والعظمة ) .
القراءة


صفحة رقم -95-

ثم كان صلى الله عليه وسلم يستعيذ بالله تعالى فيقول :
( أبو داود وابن ماجه والدارقطني ) ( أعوذ بالله من الشيطان الرجيم من همزه ونفخه ونفثه )
( أبو داود والترمذي بسند حسن ) وكان أحيانا يزيد فيه فيقول : ( أعوذ بالله السميع العليم من الشيطان . . . ) .
( البخاري ومسلم ) ثم يقرأ : ( بسم الله الرحمن الرحيم ) ولا يجهر بها .
القراءة آية آية


صفحة رقم -96-

( أبو داود والسهمي ) ( ثم يقرأ الفاتحة ويقطعها آية آية : بسم الله الرحمن الرحيم [ ثم يقف ثم يقول : ] الحمد لله رب العالمين [ ثم يقف ثم يقول : ] الرحمن الرحيم [ ثم يقف ثم يقول : ] مالك يوم الدين وهكذا إلى آخر السورة وكذلك كانت قراءته كلها يقف على رؤوس الآي ولا يصلها بما بعدها .
( تمام الرائزي وابن أبي داود في ( المصاحف ) وكان تارة يقرؤها : ملك يوم الدين .


صفحة رقم -97-

ركنية الفاتحة وفضائلها

وكان يعظم من شأن هذه السورة فكان يقول :
( البخاري ومسلم ) ( لا صلاة لمن لا يقرأ [ فيها ] بفاتحة الكتاب [ فصاعدا ] ) .
( الدارقطني وصححه وابن حبان ) وفي لفظ : ( لا تجزئ صلاة لا يقرأ الرجل فيها بفاتحة الكتاب ) وتارة يقول :
( مسلم وأبو عوانة ) ( من صلى صلاة لم يقرأ فيها بفاتحة الكتاب فهي خداج هي خداج هي خداج غير تمام ) . ويقول :
( مسلم وأبو عوانة ومالك ) ( قال الله تبارك وتعالى : قسمت الصلاة - يعني الفاتحة - بيني وبين عبدي نصفين : فنصفها لي ونصفها لعبدي ولعبدي ما سأل ) وقال رسول الله صلى الله عليه وسلم :
( اقرؤوا : يقول العبد : الحمد لله رب العالمين يقول الله تعالى : حمدني عبدي ويقول العبد : الرحمن الرحيم يقول الله : أثنى علي عبدي ويقول العبد : مالك يوم الدين يقول الله تعالى : مجدني عبدي يقول العبد : إياك نعبد وإياك نستعين [ قال ] : فهذه بيني وبين عبدي ولعبدي ما سأل يقول العبد : اهدنا الصراط المستقيم صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين [ قال ] : فهؤلاء لعبدي ولعبدي ما سأل ) .
( النسائي والحاكم ) وكان يقول : ( ما أنزل الله عز وجل في التوراة ولا في الإنجيل مثل أم القرآن وهي السبع المثاني [ والقرآني العظيم الذي أوتيته ] ) .
( البخاري ) وأمر صلى الله عليه وسلم ( المسيء صلاته ) أن يقرأ بها في صلاته ( أبو داود وابن خزيمة والحاكم وغيرهم ) وقال لمن لم يستطع حفظها : ( قل سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله ) .
( أبو داود والترمذي وحسنه ) وقال للمسيئ صلاته : ( فإن كان معك قرآن فاقرأ به وإلا فاحمد الله وكبره وهلله ) .
نسخ القراءة وراء الإمام في الجهرية


صفحة رقم -98-

( البخاري ) وكان قد أجاز للمؤتمين أن يقرؤوا بها وراء الإمام في الصلاة الجهرية حيث كان ( في صلاة الفجر فقرأ فثقلت عليه القراءة فلما فرغ قال :
( لعلكم تقرؤون خلف إمامكم ) قلنا نعم هذا يا رسول الله قال :


صفحة رقم -99-

( لا تفعلوا إلا [ أن يقرأ أحدكم ] بفاتحة الكتاب فإنه لا صلاة لمن لم يقرأ بها ) .
( مالك والحميدي والبخاري في جزئه ) ثم نهاهم عن القراءة كلها في الجهرية وذلك حينما ( انصرف من صلاة جهر فيها بالقراءة ( وفي رواية : أنها صلاة الصبح ) فقال :
( هل قرأ معي منكم أحد آنفا ؟ ) فقال رجل : نعم أنا يا رسول الله فقال : إني أقول : ( ما لي أنازع ؟ ) . [ قال أبو هريرة : ] فانتهى الناس عن القراءة مع رسول الله صلى الله عليه وسلم - فيما جهر فيه رسول الله صلى الله عليه وسلم بالقراءة - حين سمعوا ذلك من رسول الله صلى الله عليه وسلم [ وقرؤوا في أنفسهم سرا فيما لا يجهر فيه الإمام ] ) .
وجعل الإنصات لقراءة الإمام من تمام الائتمام به فقال :
( مسلم وأبو عوانة ) ( إنما جعل الإمام ليؤتم به فإذا كبر فكبروا وإذا قرأ فأنصتوا )
كما جعل الاستماع له مغنيا عن القراءة وراءه فقال :
( ابن أبي شيبة والدارقطني ) ( من كان له إمام فقراءة الإمام له قراءة ) هذا في الجهرية .
وجوب القراءة في السرية


صفحة رقم -100-

( ابن ماجة بسند صحيح ) وأما في السرية فقد أقرهم على القراءة فيها فقال جابر : ( كنا نقرأ في الظهر والعصر خلف الإمام في الركعتين الأوليين بفاتحة الكتاب وسورة وفي الآخريين بفاتحة الكتاب ) .
( مسلم وأبو عوانة ) وإنما أنكر التشويش عليه بها وذلك حين ( صلى الظهر بأصحابه فقال : ( أيكم قرأ سبح اسم ربك الأعلى ؟ ) فقال رجل : أنا [ ولم أرد بها إلا الخير ] . فقال : ( قد عرفت أن رجلا خالجنيها ) .
( البخاري ) وفي حديث آخر : ( كانوا يقرؤون خلف النبي صلى الله عليه وسلم [ فيجهرون به ] فقال : ( خلطتم علي القرآن ) .
( البخاري في ( أفعال العباد ) بسند صحيح ) وقال : ( إن المصلي يناجي ربه فلينظر بما يناجيه به ولا يجهر بعضكم على بعض بالقرآن ) .
( الترمذي والحاكم بسند صحيح ) وكان يقول : ( من قرأ حرفا من كتاب الله فله به حسنة والحسنة بعشر أمثالها لا أقول : الم حرف ولكن ( ألف ) حرف و( لام ) حرف و( ميم ) حرف ) .
التأمين وجهر الإمام به


صفحة رقم -101-

( البخاري في جزء القراءة ) ثم ( كان صلى الله عليه وسلم إذا انتهى من قراءة الفاتحة قال : ( آمين ) يجهر ويمد بها صوته ) .
( البخاري ومسلم ) وكان يأمر المقتدين بالتأمين بعيد تأمين الإمام فيقول : ( إذا قال الإمام : غير المغضوب عليهم ولا الضالين فقولوا : آمين [ فإن الملائكة تقول : آمين وإن الإمام يقول : آمين ] ( وفي لفظ : إذا أمن الإمام فأمنوا ) فمن وافق تأمينه تأمين الملائكة ( وفي لفظ آخر : إذا قال أحدكم في الصلاة : آمين والملائكة في السماء : آمين فوافق إحداهما الآخر ) غفر له ما تقدم من ذنبه ) .
( مسلم وأبو عوانة ) وفي حديث آخر : ( فقولوا : آمين يجبك الله ) .
( البخاري في الأدب المفرد ) ( وكان يقول : ( ما حسدتكم اليهود على شيء ما حسدتكم على السلام والتأمين [ خلف الإمام ] ) .
قراءته صلى الله عليه وسلم بعد الفاتحة


صفحة رقم -102-

ثم كان صلى الله عليه وسلم يقرأ بعد الفاتحة سورة غيرها وكان يطيلها أحيانا ويقصرها أحيانا لعارض سفر أو سعال أو مرض أو بكاء صبي كما قال أنس بن مالك رضي الله عنه : ( جوز صلى الله عليه وسلم ذات يوم في الفجر ) ( وفي حديث آخر : صلى الصبح فقرأ بأقصر سورتين في القرآن ) فقيل : يا رسول الله لم جوزت ؟ قال :
( أحمد بسند صحيح ) ( سمعت بكاء صبي فظننت أن أمه معنا تصلي فأردت أن أفرغ له أمه ) .


صفحة رقم -103-

( البخاري ومسلم ) وكان يقول : ( إني لأدخل في الصلاة وأنا أريد إطالتها فأسمع بكاء الصبي فأتجوز في صلاتي مما أعلم من شدة وجد أمه من بكائه ) .
وكان يبتدئ من أول السورة ويكملها في أغلب أحواله .
( ابن أبي شيبة وأحمد ) ويقول : ( أعطوا كل سورة حظها من الركوع والسجود ) .
( ابن نصر والطحاوي بسند صحيح ) ( وفي لفظ : ( لكل سورة ركعة ) .
( أحمد وأبو يعلى ) وكان تارة يقسمها في ركعتين وتارة يعيدها كلها في الركعة الثانية .
وكان أحيانا يجمع في الركعة الواحدة بين السورتين أو أكثر .
( البخاري تعليقا والترمذي موصولا وصححه ) ( وقد ( كان رجل من الأنصار يؤمهم في مسجد ( قباء ) وكان كلما افتتح سورة يقرأ بها لهم في الصلاة مما يقرأ به افتتح ب قل هو الله أحد حتى يفرغ منها ثم يقرأ سورة أخرى معها وكان يصنع ذلك في كل ركعة فكلمه أصحابه فقالوا : إنك تفتتح بهذه السورة ثم لا ترى أنها تجزئك حتى تقرأ بأخرى فإما أن تقرأ بها وإما أن تدعها وتقرأ بأخرى فقال : ما أنا بتاركها إن أحببتم أن أؤمكم بذلك فعلت وإن كرهتم تركتكم وكانوا يرون أنه من أفضلهم وكرهوا أن يؤمهم غيره فلما أتاهم النبي صلى الله عليه وسلم أخبروه الخبر فقال :
( يا فلان ما يمنعك أن تفعل ما يأمرك به أصحابك ؟ وما يحملك على لزوم هذه السورة في كل ركعة ؟ ) . فقال : إني أحبها . فقال :
( حبك إياها أدخلك الجنة ) .
جمعه صلى الله عليه وسلم بين النظائر وغيرها في الركعة


صفحة رقم -104-

( البخاري ومسلم ) و( كان يقرن بين النظائر من المفصل فكان يقرأ سورة : الرحمن ( 55 : 78 ) والنجم ( 53 : 62 ) واقتربت ( 54 - 55 ) والحاقة ( : 69 - 52 ) في ركعة والطور ) 52 : 49 ) و


صفحة رقم -105-

الذاريات ( : 51 : 60 ) في ركعة وإذا وقعت ( : 56 : 69 ) ون ( : 68 : 52 ) في ركعة وسأل سائل ( : 70 : 44 ) والنازعات ( : 79 : 46 ) في ركعة وويل للمطففين ( : 83 : 36 ) وعبس ( : 80 : 42 ) في ركعة والمدثر ( : 74 : 56 ) والمزمل ( 73 : 20 : ) في ركعة وهل أتى ( : 76 : 31 ) ولا أقسم بيوم القيامة ( : 75 : 40 ) في ركعة وعم يتساءلون ( : 78 40 ) والمرسلات ( : 77 : 50 ) في ركعة والدخان ( : 59 : 44 ) وإذا الشمس كورت ( : 81 : 29 ) في ركعة ) .
( مسلم والطحاوي ) وكان أحيانا يجمع بين السور من السبع الطوال ك البقرة والنساء وآل عمران في ركعة واحدة من صلاة الليل كما سيأتي وكان يقول :
( أفضل الصلاة طول القيام ) .
( أبو داود والبيهقي بسند صحيح ) ( و( كان إذا قرأ : أليس ذلك بقادر على أن يحيي الموتى قال : سبحانك فبلى وإذا قرأ سبح اسم ربك الأعلى قال : ( سبحان ربي الأعلى ) .


صفحة رقم -106-

جواز الاقتصار على الفاتحة

( ابن خزيمة في صحيحه والبيهقي بسند جيد ) و( كان معاذ يصلي مع رسول الله صلى الله عليه وسلم العشاء [ الآخرة ] ثم يرجع فيصلي بأصحابه فرجع ذات ليلة فصلى بهم وصلى فتى من قومه [ من بني سلمة يقال له : سليم ] فلما طال على الفتى [ انصرف ف ] صلى [ في ناحية المسجد ] وخرج وأخذ بخطام بعيره وانطلق فلما صلى معاذ ذكر ذلك له فقال إن هذا به لنفاق لأخبرن رسول الله صلى الله عليه وسلم بالذي صنع وقال الفتى : وأنا لأخبرن رسول الله صلى الله عليه وسلم بالذي صنع . فغدوا على رسول الله صلى الله عليه وسلم فأخبره معاذ بالذي صنع الفتى فقال الفتى : يا رسول الله يطيل المكث عندك ثم يرجع فيطيل علينا فقال رسول الله صلى الله عليه وسلم :
( أفتان أنت يا معاذ ؟ ) وقال للفتى : ( كيف تصنع أنت يا ابن أخي إذا صليت ؟ ) . قال : أقرأ بفاتحة الكتاب وأسأل الله الجنة وأعوذ به من النار وإني لا أدري ما دندنتك ودندنة معاذ فقال رسول الله صلى الله عليه وسلم :
( إني ومعاذ حول هاتين أو نحو ذا ) قال : فقال الفتى : ولكن سيعلم معاذ إذا قدم القوم وقد خبروا أن العدو قد أتوا . قال : فقدموا فاستشهد الفتى فقال : رسول الله صلى الله عليه وسلم بعد ذلك لمعاذ :
( ما فعل خصمي وخصمك ؟ ) . قال : يا رسول الله صدق الله وكذبت استشهد ) .


صفحة رقم -107-

الجهر والإسرار في الصلوات الخمس وغيرها

وكان صلى الله عليه وسلم يجهر بالقراءة في صلاة الصبح وفي الركعتين الأوليين من المغرب والعشاء ويسر بها في الظهر والعصر والثالثة من المغرب والأخريين من العشاء .
( البخاري وأبو داود ) وكانوا يعرفون قراءته فيما يسر به باضطراب لحيته .
( البخاري ومسلم ) وبإسماعه إياهم الآية أحيانا .
( البخاري وأبو داود ) وكان يجهر بها أيضا في صلاة الجمعة والعيدين والاستسقاء .
( البخاري ومسلم ) والكسوف .


صفحة رقم -108-

الجهر والإسرار في القراءة في صلاة الليل

( البخاري ومسلم ) وأما في صلاة الليل فكان تارة يسر وتارة يجهر .
( أبو داود والترمذي ) و( كان إذا قرأ وهو في البيت يسمع قراءته من في الحجرة ) .
( النسائي والترمذي ) و( كان ربما رفع صوته أكثر من ذلك حتى يسمعه من كان على عريشه ) . ( أي خارج الحجرة ) .
( أبو داود والحاكم وصححه ووافقه الذهبي ) وبذلك أمر أبا بكر وعمر رضي الله عنهما وذلك حينما ( خرج ليلة فإذا هو بأبي بكر رضي الله عنه يصلي يخفض من صوته ومر بعمر بن الخطاب رضي الله عنه وهو يصلي رافعا صوته فلما اجتمعا عند النبي صلى الله عليه وسلم قال :
( يا أبا بكر مررت بك وأنت تصلي تخفض من صوتك ؟ ) . قال : قد أسمعت من ناجيت يا رسول الله وقال لعمر : ( مررت بك وأنت تصلي رافعا صوتك ؟ ) . فقال : يا رسول الله أوقظ الوسنان وأطرد الشيطان فقال النبي صلى الله عليه وسلم : ( يا أبا بكر ارفع من صوتك شيئا ) وقال لعمر : ( اخفض من صوتك شيئا ) .
( أبو داود والحاكم وصححه ووافقه الذهبي ) وكان يقول : ( الجاهر بالقرآن كالجاهر بالصدقة والمسر بالقرآن كالمسر بالصدقة ) .
ما كان يقرؤه صلى الله عليه وسلم في الصلوات


صفحة رقم -109-

وأما ما كان يقرؤه صلى الله عليه وسلم في الصلوات من السور والآيات فإن ذلك يختلف باختلاف الصلوات الخمس وغيرها وهاك تفصيل ذلك مبتدئين بالصلاة الأولى من الخمس :
1 - صلاة الفجر :
( النسائي وأحمد بسند صحيح ) كان صلى الله عليه وسلم يقرأ فيها بطوال المفصل ف ( كان - أحيانا - يقرأ : الواقعة ( : 56 : 96 ) ونحوها من السور في الركعتين ) .
( البخاري ومسلم ) وقرأ من سورة الطور ( : 52 : 49 ) وذلك في حجة الوداع .
( مسلم والترمذي ) ( و( كان - أحيانا - يقرأ : ق والقرآن المجيد ( 50 45 : ) ونحوها في [ الركعة الأولى ] ) .
( مسلم وأبو داود ) و( كان - أحيانا - يقرأ بقصار المفصل ك إذا الشمس كورت ( : 81 15 ) .


صفحة رقم -110-

( أبو داود والبيهقي بسند صحيح ) و( قرأ مرة : إذا زلزلت ( 99 : 8 : ) في الركعتين كلتيهما حتى قال الراوي : فلا أدري أنسي رسول الله أم قرأ ذلك عمدا ؟ ) .
( أبو داود وابن خزيمة ) و( قرأ - مرة - في السفر قل أعوذ برب الفلق ( : 113 : 5 ) وقل أعوذ برب الناس ( : 114 : 6 ) .
وقال لعقبة بن عامر رضي الله عنه :
( أبو داود وأحمد بسند صحيح ) ( اقرأ في صلاتك المعوذتين [ فما تعوذ متعوذ بمثلهما ] ) .
( البخاري ومسلم ) وكان أحيانا يقرأ بأكثر من ذلك ف ( كان يقرأ ستين آية فأكثر ) قال في بعض رواته : لا أدري في إحدى الركعتين أو في كلتيهما ؟ .
( النسائي وأحمد والبزار بسند جيد ) و( كان يقرأ بسورة الروم
( : 30 : 60 ) .
( أحمد بسند صحيح ) و- أحيانا - بسورة يس ( 36 : 83 : ) .
ومرة ( صلى الصبح بمكة فاستفتح سورة المؤمنين ( 23 : 118 : )
( البخاري ومسلم ) حتى جاء ذكر موسى وهارون - أو ذكر عيسى . شك بعض الرواة - أخذته سعلة فركع ) .
( أحمد وأبو يعلى ) ( و( كان - أحيانا - يؤمهم فيها ب الصافات ( : 77 : 128 ) .
( البخاري ومسلم ) و( كان يصليها يوم الجمعة ب ألم تنزيل السجدة ( 32 : 30 : ) [ في الركعة الأولى وفي الثانية ] ب هل أتى على الإنسان ( : 31 : 76 ) .
( البخاري ومسلم ) و( كان يطول في الركعة الأولى ويقصر في الثانية ) .
القراءة في سنة الفجر


صفحة رقم -111-

( أحمد بسند صحيح ) وأما قراءته في ركعتي سنة الفجر فكانت خفيفة جدا .
( البخاري ومسلم ) حتى إن عائشة رضي الله عنه كانت تقول : ( هل قرأ فيها بأم الكتاب ؟ ) .
( مسلم وابن خزيمة والحاكم ) و( كان - أحيانا - يقرأ بعد الفاتحة في الأولى منهما آية ( : 2 : 136 ) : قولوا آمنا بالله وما أنزل إلينا إلى آخر الآية وفي الأخرى ( : 3 : 64 ) : قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم إلى آخرها ) .


صفحة رقم -112-

( مسلم وأبو داود ) و( ربما قرأ بدلها ( 23 : 52 : ) : فلما أحس عيسى منهم الكفر إلى آخر الآية ) .
( مسلم وأبو داود ) ( وأحيانا يقرأ : قل يا أيها الكافرون ( 109 : 6 : ) في الأولى وقل هو الله أحد ( 112 : 4 : ) في الأخرى .
( ابن ماجه وابن خزيمة ) وكان يقول : ( نعم السورتان هما ) .
( ابن حبان في صحيحه ) و( سمع رجلا يقرأ السورة الأولى في الركعة الأولى فقال : [ ( هذا عبد آمن بربه ) ثم قرأ السورة الثانية الأخرى فقال : ( هذا عبد عرف ربه ) ] ) .
2 - صلاة الظهر :
( البخاري ومسلم ) و( كان صلى الله عليه وسلم يقرأ في الركعتين الأوليين ب فاتحة الكتاب وسورتين ويطول في الأولى ما لا يطول في الثانية ) .
( مسلم والبخاري في ( جزء القراءة ) وكان أحيانا يطيلها حتى أنه ( كانت صلاة الظهر تقام فيذهب الذاهب إلى البقيع فيقضى حاجته [ ثم يأتي منزله ] ثم يتوضأ ثم يأتي ورسول الله صلى الله عليه وسلم في الركعة الأولى مما يطولها ) .
( أبو داود بسند صحيح ) و( كانوا يظنون أنه يريد بذلك أن يدرك الناس الركعة الأولى ) .
( أحمد ومسلم ) و( كان يقرأ في كل من الركعتين قدر ثلاثين آية قدر قراءة ألم تنزيل السجدة ( 22 : 30 : ) وفيها الفاتحة ) .
( أبو داود والترمذي وصححه ) وأحيانا ( كان يقرأ ب السماء والطارق والسماء ذات البروج والليل إذا يغشى ونحوها من السور ) .
( ابن خزيمة في صحيحه ) وربما ( قرأ : إذا السماء انشقت ونحوها ) .
( البخاري وأبو داود ) و( كانوا يعرفون قراءته في الظهر والعصر باضطراب لحيته ) .
قراءته صلى الله عليه وسلم آيات بعد الفاتحة في الأخيرتين


صفحة رقم -113-

( أحمد ومسلم ) و( كان يجعل الركعتين الأخيرتين أقصر من الأوليين قدر النصف قدر خمس عشرة آية )
( البخاري ومسلم ) ( وربما اقتصر فيها على الفاتحة ) .


صفحة رقم -114-

وجوب قراءة الفاتحة في كل ركعة

( أبو داود وأحمد بسند قوي ) وقد أمر ( المسيء صلاته ) بقراءة الفاتحة في كل ركعة حيث قال له بعد أن أمره بقراءتها في الركعة الأولى :
( البخاري ومسلم ) ( ثم افعل ذلك في صلاتك كلها )
( أحمد بسند جيد ) ( وفي رواية : ( في كل ركعة ) .
( البخاري ومسلم ) و( كان يسمعهم الآية أحيانا ) .
( ابن خزيمة في صحيحه ) و( كانوا يسمعون منه النغمة ب سبح اسم ربك الأعلى ( : 87 : 19 ) وهل أتاك حديث الغاشية ( 26 : 88 : ) .
( البخاري والترمذي وصححه ) و( كان أحيانا يقرأ ب ( والسماء ذات البروج ) ( : 85 : 22 ) وب والسماء والطارق ( : 86 : 17 ) ونحوهما من السور ) .
( مسلم والطيالسي ) و( أحيانا يقرأ ب والليل إذا يغشى ( : 92 : 21 ) ونحوها ) .
3 - صلاة العصر :
و( كان رسول الله صلى الله عليه وسلم يقرأ في الأوليين ب فاتحة الكتاب


صفحة رقم -115-

( البخاري ومسلم ) وسورتين ويطول في الأولى ما لا يطول في الثانية )
( أبو داود بسند صحيح ) و( كانوا يظنون أنه يريد بذلك أن يدرك الناس الركعة ) .
و( كان يقرأ في كل منهما قدر خمس عشرة آية قدر نصف ما يقرأ في كل من الركعتين الأوليين في الظهر ) .
( أحمد ومسلم ) و( كان يجعل الركعتين الأخيرتين أقصر من الأوليين قدر نصفهما ) .
( البخاري ومسلم ) و( كان يقرأ فيهما ب فاتحة الكتاب ) .
( البخاري ومسلم ) و( كان يسمعهم الآية أحيانا ) .
ويقرأ بالسور التي ذكرناها في ( صلاة الظهر ) .
4 - صلاة المغرب :
( البخاري ومسلم ) و( كان صلى الله عليه وسلم يقرأ فيها - أحيانا - بقصار المفصل ) .
( النسائي وأحمد بسند صحيح ) حتى إنهم ( كانوا إذا صلوا معه وسلم بهم انصرف أحدهم وإنه ليبصر مواقع نبله ) .
( الطيالسي وأحمد بسند صحيح ) و( قرأ في سفر ب والتين والزيتون ( 95 : 8 : ) في الركعة الثانية ) .
وكان أحيانا يقرأ بطوال المفصل وأوساطه ف ( كان تارة يقرأ
( صحيح ) ب الذين كفروا وصدوا عن سبيل الله ( : 47 : 38 ) .
( البخاري ومسلم ) وتارة ب والطور ( : 52 : 49 ) .
( البخاري ومسلم ) وتارة ب والمرسلات ( 77 : 50 : ) قرأ بها في آخر صلاة صلاها صلى الله عليه وسلم .
( البخاري ) و( كان أحيانا يقرأ بطولى الطوليين : [ الأعراف
( : 206 : 7 ) ] [ في الركعتين ] ) .
القراءة في سنة المغرب


صفحة رقم -116-

( أحمد والنسائي والمقدسي ) وأما سنة المغرب البعدية ف ( كان يقرأ فيها : قل يا أيها الكافرون ( : 6 : 109 ) وقل هو الله أحد ( 112 4 : ) .
5 - صلاة العشاء
( صحيح ) ( كان صلى الله عليه وسلم يقرأ في الركعتين الأوليين من وسط المفصل ) .


صفحة رقم -117-

( أحمد والترمذي وحسنه ) ف ( كان تارة يقرأ ب والشمس وضحاها ( : 91 : 15 ) وأشباهها من السور ) .
( البخاري ومسلم ) و( تارة ب إذا السماء انشقت ( 84 : 25 : ) وكان يسجد بها ) .
( البخاري ومسلم ) و( قرأ - مرة - في سفر ب التين والزيتون
( : 95 : 8 ) [ في الركعة الأولى ] ) .
ونهى عن إطالة القراءة فيها وذلك حين ( صلى معاذ بن جبل لأصحابه العشاء فطول عليهم فانصرف رجل من الأنصار فصلى فأخبر معاذ عنه فقال : إنه منافق . ولما بلغ ذلك الرجل دخل على رسول الله صلى الله عليه وسلم فأخبره ما قال معاذ فقال له النبي صلى الله عليه وسلم :
( البخاري ومسلم والنسائي ) ( أتريد أن تكون فتانا يا معاذ ؟ إذا أممت الناس فأقرأ ب والشمس وضحاها ( 91 : 15 : ) وسبح اسم ربك الأعلى ( : 77 : 19 ) واقرأ باسم ربك ( : 96 : 19 ) ووالليل إذا يغشى ( : 92 : 21 ) [ فإنه يصلي وراءك الكبير والضعيف وذو الحاجة ] ) .
6 - صلاة الليل :
( صحيح ) ( وكان صلى الله عليه وسلم ربما جهر بالقراءة فيها وربما أسر يقصر القراءة فيها


صفحة رقم -118-

تارة ويطيلها أحيانا ويبالغ في إطالتها أحيانا أخرى حتى قال عبد الله بن مسعود رضي الله عنه :
( البخاري ومسلم ) ( صليت مع النبي صلى الله عليه وسلم ليلة فلم يزل قائما حتى هممت بأمر سوء قيل : وما هممت ؟ قال : هممت أن أقعد وأذر النبي صلى الله عليه وسلم ) .
وقال حذيفة بن اليمان :
( مسلم والنسائي ) ( صليت مع النبي صلى الله عليه وسلم ذات ليلة فافتتح البقرة فقلت يركع عند المائة ثم مضى فقلت : يصلي بها في [ ركعتين ] فمضى فقلت : يركع بها ثم افتتح النساء فقرأها ثم افتتح آل عمران فقرأها يقرأ مترسلا إذا مر بآية فيها تسبيح سبح وإذا مر بسؤال سأل وإذا مر بتعوذ تعوذ ثم ركع . . . ) الحديث .
( صححه الحاكم ووافقه الذهبي ) و( قرأ ليلة وهو وجع السبع الطوال ) .
( صحيح ) و( كان - أحيانا - يقرأ في كل ركعة بسورة منها ) .
( مسلم وأبو داود ) و( ما علم أنه قرأ القرآن كله في ليلة [ قط ] ) بل إنه لم يرض ذلك لعبد الله بن عمرو رضي الله عنه حين قال له :


صفحة رقم -119-

( البخاري ومسلم ) ( اقرأ القرآن في كل شهر ) قال : قلت : إني أجد قوة . قال : ( فاقرأه في عشرين ليلة ) قال : قلت : إني أجد قوة . قال : ( فاقرأه في سبع ولا تزد على ذلك ) .
( النسائي الترمذي وصححه ) ثم ( رخص له أن يقرأه في خمس ) .
( البخاري وأحمد ) ثم ( رخص له أن يقرأه في ثلاث ) .
ونهاه أن يقرأه في أقل من ذلك وعلل ذلك في قوله له :
( أحمد بسند صحيح ) من قرأ القرآن في أقل من ثلاث لم يفقهه ) . وفي لفظ :
( الدارمي والترمذي ) ( لا يفقه من قرأ القرآن في أقل من ثلاث ) ثم في قوله له :
( أحمد وابن حبان في صحيحه ) ( فإن لكل عابد شرة ولكل شرة فترة فإما إلى سنة وإما إلى بدعة فمن كانت إلى سنة فقد اهتدى ومن كانت فترته إلى غير ذلك فقد هلك ) .


صفحة رقم -120-

( ابن سعد وأبو الشيخ في أخلاق النبي ) ولذلك ( كان صلى الله عليه وسلم لا يقرأ القرآن في أقل من ثلاث ) .
( الدارمي والحاكم وصححه ) وكان يقول : ( من صلى في ليلة بمائتي آية فإنه يكتب من القانتين المخلصين ) .
( أحمد وأبو داود بسند صحيح ) و( كان يقرأ في كل ليلة ب بني إسرائيل ( 17 : 111 : ) والزمر ( 75 : 39 : ) .
( الدارمي والحاكم وصححه ووافقه الذهبي ) وكان يقول : ( من صلى في ليلة بمائة آية لم يكتب من الغافلين ) .
( البخاري وأبو داود ) و( كان - أحيانا - يقرأ في كل ركعة قدر خمسين آية أو أكثر ) .
( أحمد وأبو داود بسند صحيح ) وتارة ( يقرأ قدر يا أيها المزمل
( : 73 : 20 ) .
( مسلم وأبو داود ) و( ما كان صلى الله عليه وسلم يصلي الليل كله ) . إلا نادرا .
( النسائي وأحمد وصححه الترمذي ) فقد ( راقب عبد الله


صفحة رقم -121-

ابن خباب بن الأرت - وكان قد شهد بدرا مع رسول الله صلى الله عليه وسلم رسول الله صلى الله عليه وآله وسلم الليلة كلها ( وفي لفظ : في ليلة صلاها كلها ) حتى كان مع الفجر فلما سلم من صلاته قال له خباب : يا رسول الله بأبي أنت وأمي لقد صليت الليلة صلاة ما رأيتك صليت نحوها ؟ فقال :
( أجل إنها صلاة رغب ورهب [ وإني ] سألت ربي عز وجل ثلاث خصال فأعطاني اثنتين ومنعني واحدة : سألت ربي أن لا يهلكنا بما أهلك به الأمم قبلنا ( وفي لفظ : أن لا يهلك أمتي بسنة ) فأعطانيها وسألت ربي عز وجل أن لا يظهر علينا عدوا من غيرنا فأعطانيها وسألت ربي أن لا يلبسنا شيعا فمنعنيها ) .
( النسائي وابن خزيمة وصححه الحاكم ووافقه الذهبي ) و( قام ليلة بآية يرددها حتى أصبح وهي : إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم ( : 5 : 118 ) [ بها يركع وبها يسجد وبها يدعو ] [ فلما أصبح قال له أبو ذر رضي الله عنه : يا رسول الله ما زلت تقرأ هذه الآية حتى أصبحت تركع بها وتسجد بها ] [ وتدعو بها ] [ وقد علمك الله القرآن كله ] [ لو فعل هذا بعضنا لوجدنا عليه ؟ ] [ قال :
( إني سألت ربي عز وجل الشفاعة لأمتي فأعطانيها وهي نائلة إن شاء الله لمن لا يشرك بالله شيئا ) ] .


صفحة رقم -122-

و ( قال له رجل : يا رسول الله إن لي جارا يقوم الليل ولا يقرأ إلا قل هو الله أحد ( : 112 : 4 ) [ يرددها ] [ لا يزيد عليها ] - كأنه يقللها - فقال النبي صلى الله عليه وسلم :
( أحمد والبخاري ) ( والذي نفسي بيده إنها لتعدل ثلث القرآن ) .
7 - صلاة الوتر :
( النسائي والحاكم وصححه ) ( كان صلى الله عليه وسلم يقرأ في الركعة الأولى سبح اسم ربك الأعلى ( : 87 : 19 ) وفي الثانية قل يا أيها الكافرون ( : 109 : 6 ) وفي الثالثة قل هو الله أحد
( : 112 : 4 ) .
( الترمذي وأبو العباس وصححه الحاكم ووافقه الذهبي ) وكان يضيف إليها أحيانا : قل أعوذ برب الفلق ( 113 : 5 : ) وقل أعوذ برب الناس ( : 114 : 6 ) .
( النسائي وأحمد بسند صحيح ) ومرة : ( قرأ في ركعة الوتر بمائة آية من النساء ( : 4 : 176 ) .
( أحمد وابن نصر وابن حبان بسند حسن صحيح ) وأما الركعتان بعد الوتر فكان يقرأ فيهما إذا زلزلت الأرض


صفحة رقم -123-

( 99 : 8 : ) وقل يا أيها الكافرون .
8 - صلاة الجمعة :
( مسلم وأبو داود ) ( كان صلى الله عليه وسلم يقرأ - أحيانا - في الركعة الأولى بسورة الجمعة ( : 62 : 11 ) وفي الأخرى : إذا جاءك المنافقون ( 63 : 11 : ) وتارة يقرأ - بدلها - : هل أتاك حديث الغاشية ( : 88 : 26 ) .
( مسلم وأبو داود ) وأحيانا ( يقرأ في الأولى : سبح اسم ربك الأعلى ( : 87 : 19 ) وفي الثانية : هل أتاك ) .
9 - صلاة العيدين :
( مسلم وأبو داود ) ( كان صلى الله عليه وسلم يقرأ - أحيانا - في الأولى سبح اسم ربك الأعلى وفي الأخرى : هل أتاك ) .
( مسلم وأبو داود ) و- أحيانا ( يقرأ فيهما ب ق والقرآن المجيد ( : 50 : 45 ) واقتربت الساعة ( : 54 : 55 ) .
10 - صلاة الجنازة :
( البخاري وأبو داود والنسائي ) ( السنة أن يقرأ فيها ب فاتحة الكتاب [ وسورة ] ) و
( النسائي والطحاوي بسند صحيح ) ( يخافت فيها مخافتة بعد التكبيرة الأولى ) .
ترتيل القرآءة وتحسين الصوت بها


صفحة رقم -124-

( أبو داود وأحمد بسند صحيح ) وكان صلى الله عليه وسلم - كما أمره الله تعالى - يرتل القرآن ترتيلا لا هذا ولا عجلة بل قراءة ( مفسرة حرفا حرفا ) .
( مسلم ومالك ) حتى ( كان يرتل السورة حتى تكون أطول من أطول منها ) .
( أبو داود والترمذي وصححه ) وكان يقول : ( يقال لصاحب القرآن : اقرأ وارتق ورتل كما كنت ترتل في الدنيا فإن منزلك عند آخر آية تقرؤها ) .
( البخاري وأبو داود ) و( كان يمد قراءته ( عند حروف المد ) فيمد بسم الله ويمد الرحمن ويمد الرحيم ) . ونضيد ( البخاري ) وأمثالها .
وكان يقف على رؤوس الآي كما سبق بيانه .
( البخاري ومسلم ) و( كان - أحيانا - يرجع صوته كما فعل يوم فتح مكة وهو على ناقته يقرأ سورة الفتح ( : 48 : 29 ) [ قراءة لينة ] وقد حكى عبد الله


صفحة رقم -125-

ابن مغفل ترجيعه هكذا ( آ آ آ ) .
وكان يأمر بتحسين الصوت بالقرآن فيقول :
( البخاري تعليقا ) ( زينوا القرآن بأصواتكم [ فإن الصوت الحسن يزيد القرآن حسنا ] ) .
( صحيح ) ويقول : ( إن من أحسن الناس صوتا بالقرآن الذي إذا سمعتموه يقرأ حسبتموه يخشى الله ) .
وكان يأمر بالتغني بالقرآن فيقول :
( الدارمي وأحمد بسند صحيح ) ( تعلموا كتاب الله وتعاهدوه واقتنوه وتغنوا به فوالذي نفسي بيده لهو أشد من المخاض في العقل ) .
( أبو داود وصححه الحاكم ووافقه الذهبي ) ويقول : ( ليس منا من لم يتغن بالقرآن ) .


صفحة رقم -127-

( البخاري ومسلم ) ويقول : ( ما أذن الله لشيء ما أذن ( وفي لفظ : كأذنه ) لنبي [ حسن الصوت ( وفي لفظ : حسن الترنم ) ] يتغنى بالقرآن [ يجهر به ] ) .
وقال لأبي موسى الأشعري رضي الله عنه :
( البخاري ومسلم ) ( لو رأيتني وأنا أستمع لقراءتك البارحة لقد أوتيت مزمارا من مزامير آل داود ) [ فقال أبو موسى : لو علمت مكانك لحبرت لك - يريد تحسين الصوت - تحبيرا ] .


صفحة رقم -128-

الفتح على الإمام

( أبو داود وابن حبان والطبراني ) وسن صلى الله عليه وسلم الفتح على الإمام إذا لبست عليه القراءة فقد ( صلى صلاة فقرأ فيها فلبس عليه فلما انصرف قال لأبي : ( أصليت معنا ؟ ) قال : نعم قال : ( فما منعك [ أن تفتح علي ] ؟ ) .
الاستعاذة والتفل في الصلاة لدفع الوسوسة

( مسلم وأحمد ) وقال له عثمان بن أبي العاص رضي الله عنه : يا رسول الله إن الشيطان قد حال بيني وبين صلاتي وقراءتي يلبسها علي ؟ فقال رسول الله صلى الله عليه وسلم :
( ذاك شيطان يقال له : خنزب فإذا أحسسته فتعوذ بالله منه واتفل على يسارك ثلاثا ) قال : ففعلت ذلك فأذهبه الله عني .
الركوع

( صحيح ) ثم كان صلى الله عليه وسلم إذا فرغ من القراءة سكت سكتة ثم رفع يديه على الوجوه المتقدمة في ( تكبيرة الافتتاح ) وكبر وركع .
وأمر بهما ( المسيء صلاته ) فقال له :
( أبو داود والنسائي وصححه الحاكم ووافقه الذهبي ) ( إنها لا تتم صلاة أحدكم حتى يسبغ الوضوء كما أمره الله . . . ثم يكبر الله ويحمده ويمجده ويقرأ ما تيسر من القرآن مما علمه الله وأذن له فيه ثم يكبر ويركع [ ويضع يديه على ركبتيه ] حتى تطمئن مفاصله وتسترخي . . ) . الحديث .
صفة الركوع


صفحة رقم -129-

( صحيح ) و( كان صلى الله عليه وسلم يضع كفيه على ركبتيه ) البخاري وأبو داود و( كان يأمرهم بذلك ) . وأمر به أيضا ( المسيء صلاته ) كما مر آنفا .
( البخاري وأبو داود ) و( كان يمكن يديه من ركبتيه [ كأنه قابض عليهما ] ) .
و( كان يفرج بين أصابعه ) وأمر به ( المسيء صلاته ) فقال :
( ابن خزيمة وابن حبان في صحيحيهما ) ( إذا ركعت فضع راحتيك على ركبتيك ثم فرج بين أصابعك ثم امكث حتى يأخذ كل عضو مأخذه ) .
( الترمذي وصححه ابن خزيمة ) و( كان يجافي وينجي مرفقيه عن جنبيه ) .
( البيهقي بسند صحيح والبخاري ) و( كان إذا ركع بسط ظهره وسواه ) حتى لو صب عليه الماء لاستقر ) الطبراني وعبد بن أحمد في زوائد المسند وابن ماجة وقال ل ( المسيء صلاته ) :
( أحمد وأبو داود بسند صحيح ) ( فإذا ركعت فاجعل راحتيك على ركبتيك وامدد ظهرك ومكن لركوعك ) .
( صحيح ) و( كان لا يصب رأسه ولا يقنع ) ولكن بين ذلك .
وجوب الطمأنينة في الركوع


صفحة رقم -130-

و ( كان يطمئن في ركوعه ) وأمر به ( المسيء صلاته ) كما سلف أول الفصل السابق .
وكان يقول : ( أتموا الركوع والسجود فوالذي نفسي بيده إني


صفحة رقم -131-

لأراكم من بعد ظهري إذا ما ركعتم وما سجدتم ) .
و( رأى رجلا لا يتم ركوعه وينقر في سجوده وهو يصلي فقال :
( أبو يعلى في مسنده والبيهقي والطبراني وصححه ابن خزيمة ) ( لو مات هذا على حاله هذه مات على غير ملة محمد [ ينقر صلاته كما ينقر الغراب الدم ] مثل الذي لا يتم ركوعه وينقر في سجوده مثل الجائع الذي يأكل التمرة والتمرتين لا يغنيان عنه شيئا ) .
( حديث حسن ) وقال أبو هريرة رضي الله عنه : ( نهاني خليلي صلى الله عليه وسلم أن أنقر في صلاتي نقر الديك وأن ألتفت التفات الثعلب وأن أقعي كإقعاء القرد ) .
( ابن أبي شيبة والطبراني وصححه الحاكم ووافقه الذهبي ) وكان يقول : ( أسوأ الناس سرقة الذي يسرق من صلاته ) . قالوا : يا رسول الله وكيف يسرق من صلاته ؟ قال : ( لا يتم ركوعها وسجودها ) .
و( كان يصلي فلمح بمؤخر عينه إلى رجل لا يقيم صلبه في الركوع والسجود فلما انصرف قال :
( ابن أبي شيبة وابن ماجة وأحمد بسند صحيح ) ( يا معشر المسلمين إنه لا صلاة لمن لا يقيم صلبه في الركوع والسجود ) .
أذكار الركوع


صفحة رقم -132-

وكان يقول في هذا الركن أنواعا من الأذكار والأدعية تارة بهذا وتارة بهذا :
1 ( أحمد وأبو داود وابن ماجة والدارقطني ) ( سبحان ربي العظيم ( ثلاث مرات ) .
وكان - أحيانا - يكررها أكثر من ذلك .
وبالغ مرة في تكرارها في صلاة الليل حتى كان ركوعة قريبا من قيامه وكان يقرأ فيه ثلاث سورة من الطوال : البقرة والنساء وآل عمران يتخللها دعاء واستغفار كما سبق في ( صلاة الليل ) .


صفحة رقم -133-

2 ( صحيح ) ( سبحان ربي العظيم وبحمده ( ثلاثا ) .
3 ( مسلم وأبو عوانة ) ( سبوح قدوح رب الملائكة والروح ) .
4 ( البخاري ومسلم ) ( سبحانك اللهم وبحمدك اللهم اغفر لي . وكان يكثر - منه - في ركوعه وسجوده يتأول القرآن ) .
5 ( النسائي بسند صحيح ) اللهم لك ركعت وبك آمنت ولك أسلمت [ أنت ربي ] خشع لك سمعي وبصري ومخي وعظمي ( وفي رواية وعظامي ) وعصبي [ وما استقلت به قدمي لله رب العالمين ] ) .
6 ( مسلم وأبو عوانة والطحاوي والدار قطني ) ( اللهم لك ركعت وبك آمنت ولك أسلمت وعليك توكلت أنت ربي خشع سمعي وبصري ودمي ولحمي وعظمي وعصبي لله رب العالمين )
7 ( أبو داود والنسائي بسند صحيح ) ( سبحان ذي الجبروت والملكوت والكبرياء والعظمة ) وهذا قاله في صلاة الليل .


صفحة رقم -134-

إطالة الركوع

( البخاري ومسلم ) و( كان صلى الله عليه وسلم يجعل ركوعه وقيامه بعد الركوع وسجوده وجلسته بين السجدتين قريبا من السواء ) .
النهي عن قراءة القرآن في الركوع

( مسلم وأبو عوانة ) و( كان ينهى عن قراءة القرآن في الركوع والسجود ) .
( مسلم وأبو عوانة ) وكان يقول : ( ألا وإني نهيت أن أقرأ القرآن راكعا أو ساجدا فأما الركوع فعظموا فيه الرب عز وجل وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم ) .


صفحة رقم -135-

الاعتدال من الركوع وما يقول فيه

( البخاري ومسلم ) ثم ( كان صلى الله عليه وسلم يرفع صلبه من الركوع قائلا : ( سمع الله لمن حمده ) .
( أبو داود والحاكم وصححه ووافقه الذهبي ) وأمر بذلك ( المسيء صلاته ) فقال له : ( لا تتم صلاة لأحد من الناس حتى . . . يكبر . . . ثم يركع . . . ثم يقول : سمع الله لمن حمده حتى يستوي قائما ) .
( البخاري وأبو داود ) وكان إذا رفع رأسه استوى حتى يعود كل فقار مكانه . .
( البخاري وأبو داود ) ثم ( كان يقول وهو قائم : ( ربنا [ و] لك الحمد ) .
وأمر بذلك كل مصل مؤتما أو غيره فقال :
( صلوا كما رأيتموني أصلي ) .
( مسلم وأبو عوانة وأحمد وأبو داود ) وكان يقول : ( إنما جعل الإمام ليؤتم به . . وإذا قال : سمع الله لمن حمده فقولوا : ( [ اللهم ] ربنا ولك الحمد ) يسمع الله لكم فإن الله تبارك وتعالى قال على لسان نبيه صلى الله عليه وسلم : سمع الله لمن حمده ) .


صفحة رقم -136-

( البخاري ومسلم وصححه الترمذي ) وعلل الأمر بذلك في حديث آخر بقوله : ( فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه ) .
وكان يرفع يديه عند هذا الاعتدال على الوجوه المتقدمة في تكبيرة الإحرام ويقول - وهو قائم - كما مر آنفا :
1 ( البخاري ومسلم ) ( ربنا ولك الحمد ) .
وتارة يقول :
2 ( البخاري ومسلم ) ( ربنا لك الحمد ) .
وتارة يضيف إلى هذين اللفظين قوله :
3 و4 - البخاري وأحمد ( اللهم ) .
( البخاري ومسلم ) وكان يأمر بذلك فيقول : ( إذا قال الإمام سمع الله لمن حمده فقولوا : اللهم ربنا لك الحمد فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه ) .


صفحة رقم -137-

وكان تارة يزيد على ذلك إما :
5 - ( مسلم وأبو عوانة ) ( ملء السماوات وملء الأرض ومل ما شئت من شيء بعد ) .
وإما :
6 ( مسلم وأبو عوانة ) ( ملء السماوات و[ ملء ] الأرض وما بينهما وملء ما شئت من شيء بعد ) .
وتارة يضيف إلى ذلك قوله :
7 ( مسلم وأبو عوانة ) ( أهل الثناء والمجد لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد ) .
وتارة تكون الإضافة :
8 - ( مسلم وأبو عوانة ) ( ملء السماوات وملء الأرض وملء ما شئت من شيء بعد أهل الثناء والمجد أحق ما قال العبد وكلنا لك عبد [ اللهم ] لا مانع لما أعطيت [ ولا معطي لما منعت ] ولا ينفع ذا الجد منك الجد ) .
وتارة يقول في صلاة الليل :
9 - ( أبو داود والنسائي بسند صحيح ) ( لربي الحمد لربي الحمد ) يكرر ذلك حتى كان قيامه نحوا من ركوعه الذي كان قريبا من قيامه الأول وكان قرأ فيه سورة البقرة ) .
10 ( ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه [ مباركا عليه كما يحب ربنا ويرضى ] ) .
قاله رجل كان يصلي وراءه صلى الله عليه وسلم بعدما رفع صلى الله عليه وسلم رأسه من الركعة وقال : ( سمع الله لمن حمده ) فلما انصرف رسول الله صلى الله عليه وسلم قال :
( من المتكلم آنفا ؟ ) فقال الرجل : أنا يا رسول الله فقال رسول الله صلى الله عليه وسلم :
( مالك والبخاري وأبو داود ) ( لقد رأيت بضعة وثلاثين ملكا يبتدرونها أيهم يكتبها أولا ) .
إطالة هذا القيام ووجوب الاطمئنان فيه .


صفحة رقم -138-

( البخاري ومسلم ) وكان صلى الله عليه وسلم يجعل قيامه هذا قريبا من ركوعه كما تقدم بل ( كان يقوم أحيانا حتى يقول القائل : ( قد نسي [ من طول ما يقوم ] ) .
وكان يأمر بالاطمئنان فيه فقال ل ( المسيء صلاته ) :
( البخاري ومسلم ) ( ثم ارفع رأسك حتى تعتدل قائما [ فيأخذ كل عظم مأخذه ] ( وفي رواية : ( وإذا رفعت فأقم صلبك وارفع رأسك حتى ترجع العظام إلى مفاصلها ) . وذكر له : ( أنه لا تتم صلاة لأحد من الناس إذا لم يفعل ذلك ) .
( أحمد والطبراني في ( الكبير ) بسند صحيح ) وكان يقول : ( لا ينظر الله عز وجل إلى صلاة عبد لا يقيم صلبه بين ركوعها وسجودها ) .
السجود


صفحة رقم -139-

( صحيح ) ثم ( كان صلى الله عليه وسلم يكبر ويهوي ساجدا ) وأمر بذلك ( المسيء صلاته ) فقال له : ( لا تتم صلاة لأحد من الناس حتى . . . يقول : سمع الله لمن حمده حتى
( أبو داود والحاكم وصححه ووافقه الذهبي ) يستوي قائما ثم يقول : الله أكبر ثم يسجد حتى تطمئن مفاصله ) .
( رواه أبو يعلى بسند جيد وابن خزيمة بسند آخر صحيح ) و( كان إذا أراد أن يسجد كبر [ ويجافي يديه عن جنبيه ] ثم يسجد ) .
الخرور إلى السجود على اليدين


صفحة رقم -140-

( ابن خزيمة والدارقطني ) و( كان يضع يديه على الأرض قبل ركبتيه ) .
( أبو داود ) وكان يأمر بذلك فيقول : ( إذا سجد أحدكم فلا يبرك كما يبرك البعير وليضع يديه قبل ركبتيه ) .


صفحة رقم -141-

( ابن خزيمة وأحمد والسراج وصححه الحاكم ووافقه الذهبي ) وكان يقول : ( إن اليدين تسجدان كما يسجد الوجه فإذا وضع أحدكم وجهه فليضع يديه وإذا رفع فليرفعهما ) .
( البيهقي بسند صحيح ) و( كان يعتمد على كفيه [ ويبسطهما ] ) . ويضم أصابعهما . ويوجهها قبل القبلة .
( أبو داود والنسائي بسند صحيح ) و( كان يجعلهما حذو منكبيه ) أبو داود والترمذي . وأحيانا ( حذو أذنيه ) .
( أبو داود والترمذي وصححه هو وابن الملقن ) و( كان يمكن أنفه وجبهته من الأرض ) .


صفحة رقم -142-

( أبو داود وأحمد بسند صحيح ) وقال ل ( المسيء صلاته ) : ( إذا سجدت فمكن لسجودك ) .
( ابن خزيمة بسند حسن ) وفي رواية ( إذا أنت سجدت فأمكنت وجهك ويديك حتى يطمئن كل عظم منك إلى موضعه ) .
( الدارقطني والطبراني ) وكان يقول : ( لا صلاة لمن لا يصيب أنفه من الأرض ما يصيب الجبين ) .
( صحيح ) و( كان يمكن أيضا ركبتيه وأطراف قدميه ) . و( يستقبل [ بصدور قدميه و] بأطراف أصابعهما القبلة ) و( يرص عقبيه ) . و( ينصب رجليه ) و( أمر به ) وكان يفتح أصابعهما .
فهذه سبعة أعضاء كان صلى الله عليه وسلم يسجد عليها : الكفان والركبتان والقدمان والجبهة والأنف .


صفحة رقم -143-

وقد جعل صلى الله عليه وسلم العضوين الأخيرين كعضو واحد في السجود حيث ( البخاري ومسلم ) قال : ( أمرت أن أسجد ( وفي رواية : أمرنا أن نسجد ) على سبع أعظم : على الجبهة - وأشار بيده على أنفه - واليدين ( وفي لفظ : الكفين ) والركبتين وأطراف القدمين ولا نكفت الثياب والشعر ) .
( مسلم وأبو عوانة وابن حبان ) وكان يقول : ( إذا سجد العبد سجد معه سبعة آراب : وجهه وكفاه وركبتاه وقدماه ) .
( مسلم وأبو عوانة ) وقال في رجل صلى ورأسه معقوص من ورائه :
( إنما مثل هذا مثل الذي يصلي وهو مكتوف ) وقال أيضا :


صفحة رقم -144-

( أبو داود والترمذي وحسنه ) ( ذلك كفل الشيطان ) . يعني : مقعد الشيطان . يعني مغرز ضفره .
( صحيح ) و( كان لا يفترش ذراعيه ) بل ( كان يرفعهما عن الأرض ويباعدهما عن جنبيه حتى يبدو بياض إبطيه من ورائه ) و( حتى لو أن بهمة أرادت أن تمر تحت يديه مرت ) .
وكان يبالغ في ذلك حتى قال بعض أصحابه :
( أبو داود وابن ماجه بسند حسن ) ( إنا كنا لنأوي " نرق " لرسول الله صلى الله عليه وسلم مما يجافي بيديه عن جنبيه إذا سجد ) .
( مسلم وأبو عوانة ) وكان يأمر بذلك فيقول : ( إذا سجدت فضع كفيك وارفع مرفقيك ) .
( البخاري ومسلم ) ويقول : ( اعتدلوا في السجود ولا يبسط أحدكم ذراعيه انبساط ( وفي لفظ : كما يبسط ) الكلب ) .
( أحمد والترمذي وصححه ) وفي لفظ آخر وحديث آخر : ( ولا يفترش أحدكم ذراعيه افتراش الكلب ) .
( ابن خزيمة والمقدسي والحاكم وصححه ووافقه الذهبي ) وكان يقول : ( لا تبسط ذراعيك [ بسط السبع ] وادعم على راحتيك وتجاف عن ضبعيك فإنك إذا فعلت ذلك سجد كل عضو منك معك ) .
وجوب الطمأنينة في السجود

وكان صلى الله عليه وسلم يأمر بإتمام الركوع والسجود ويضرب لمن لا يفعل ذلك مثل الجائع يأكل التمرة والتمرتين لا تغنيان عنه شيئا وكان يقول فيه : ( إنه من أسوء الناس سرقة ) .
وكان يحكم ببطلان صلاة من لا يقيم صلبه في الركوع والسجود كما سبق تفصيله في ( الركوع ) وأمر ( المسيء صلاته ) بالاطمئنان في السجود كما تقدم في أول الباب .
أذكار السجود


صفحة رقم -145-

وكان صلى الله عليه وسلم يقول في هذا الركن أنواعا من الأذكار والأدعية تارة هذا وتارة هذا :
1 ( أحمد وأبو داود وابن ماجه والدارقطني ) ( سبحان ربي الأعلى ( ثلاث مرات ) .
و( كان - أحيانا - يكررها أكثر من ذلك ) .
وبالغ في تكرارها مرة في صلاة الليل حتى كان سجوده قريبا من


صفحة رقم -146-

قيامه وكان قرأ فيه ثلاثة سور من الطوال : البقرة والنساء وآل عمران - يتخللها دعاء واستغفار كما سبق في ( صلاة الليل ) .
2 ( صحيح ) ( سبحان ربي الأعلى وبحمده ( ثلاثا ) .
3 ( مسلم وأبو عوانة ) ( سبوح قدوس رب الملائكة والروح ) .
4 ( البخاري ومسلم ) ( سبحانك اللهم ربنا وبحمدك اللهم اغفر لي ) وكان - يكثر منه في ركوعه وسجوده يتأول القرآن .
5 ( مسلم وأبو عوانة ) ( اللهم لك سجدت وبك آمنت ولك أسلمت [ وأنت ربي ] سجد وجهي للذي خلقه وصوره [ فأحسن صوره ] وشق سمعه وبصره [ ف ] تبارك الله أحسن الخالقين ) .
6 ( مسلم وأبو عوانة ) ( اللهم اغفر لي ذنبي كله ودقه وجله وأوله وآخره وعلانيته وسره ) .
7 - ( ابن نصر والبزار والحاكم وصححه ورده الذهبي لكن له شواهد مذكورة في الأصل ) ( سجد لك سوادي وخيالي وآمن بك فؤادي أبوء بنعمتك علي هذي - يدي وما جنيت على نفسي ) .
8 - ( أبو داود والنسائي بسند صحيح ) ( سبحان ذي الجبروت والملكوت والكبرياء والعظمة ) . وهذا
وما بعده كان يقوله في صلاة الليل .


صفحة رقم -147-

9 ( مسلم وأبو عوانة ) ( سبحانك [ اللهم ] وبحمدك لا إله إلا أنت ) .
10 ( ابن شيبة والنسائي وصححه الحاكم ) ( اللهم اغفر لي ما أسررت وما أعلنت ) .
11 ( مسلم وأبو عوانة ) ( اللهم اجعل في قلبي نورا [ وفي لساني نورا ] واجعل في سمعي نورا واجعل في بصري نورا واجعل من تحتي نورا واجعل من فوقي نورا وعن يميني نورا وعن يساري نورا واجعل أمامي نورا _واجعل خلفي نورا [ واجعل في نفسي نورا ] وأعظم لي نورا ) .
12 ( مسلم وأبو عوانة ) ( [ اللهم ] [ إني ] أعوذ برضاك من سخطك و[ أعوذ ] بمعافاتك من عقوبتك وأعوذ بك منك لا أحصي ثناء عليك أنت كما أثنيت على نفسك ) .
النهي عن قراءة القرآن في السجود

وكان صلى الله عليه وسلم ينهى عن قراءة القرآن في الركوع والسجود ويأمر بالاجتهاد والإكثار من الدعاء في هذا الركن كما مضى في ( الركوع ) .
( مسلم وأبو عوانة والبيهقي ) وكان يقول : ( أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء [ فيه ] ) .
إطالة السجود

وكان صلى الله عليه وسلم يجعل سجوده قريبا من الركوع في الطول وربما بالغ في


صفحة رقم -148-

الإطالة لأمر عارض كما قال بعض الصحابة :
( خرج علينا رسول الله صلى الله عليه وسلم في إحدى صلاتي العشي - [ الظهر أو العصر ] - وهو حامل حسنا أو حسينا فتقدم النبي صلى الله عليه وسلم فوضعه [ عند قدمه اليمنى ] ثم كبر للصلاة فصلى فسجد بين ظهراني صلاته سجدة أطالها قال : فرفعت رأسي [ من بين الناس ] فإذا الصبي على ظهر رسول الله صلى الله عليه وسلم وهو ساجد فرجعت إلى سجودي فلما قضى رسول الله صلى الله عليه وسلم الصلاة قال الناس : يا رسول الله إنك سجدت بين ظهراني صلاتك [ هذه ] سجدة أطلتها حتى ظننا أنه قد حدث أمر أو أنه يوحى إليك قال :
( النسائي وابن عساكر والحاكم وصححه ووافقه الذهبي ) ( كل ذلك لم يكن ولكن ابني ارتحلني فكرهت أن أعجله حتى يقضي حاجته ) .
( ابن خزيمة في صحيحه ) وفي حديث آخر : ( كان صلى الله عليه وسلم يصلي فإذا سجد وثب الحسن والحسين على ظهره فإذا منعوهما أشار إليهم أن دعوهما فلما قضى الصلاة وضعهما في حجره وقال :
( من أحبني فليحب هذين ) .


صفحة رقم -149-

فضل السجود

( أحمد بسند صحيح ) وكان صلى الله عليه وسلم يقول : ( ما من أمتي من أحد إلا وأنا أعرفه يوم القيامة ) قالوا : وكيف تعرفهم يا رسول الله في كثرة الخلائق ؟ قال : ( أرأيت لو دخلت صبرة فيها خيل دهم بهم وفيها فرس أغر محجل أما كنت تعرفه منها ؟ ) قال : بلى . قال : ( فإن أمتي يومئذ غر من السجود محجلون من الوضوء ) .
( البخاري ومسلم ) ويقول : ( إذا أراد الله رحمة من أراد من أهل النار أمر الله الملائكة أن يخرجوا من يعبد الله فيخرجونهم ويعرفونهم بآثار السجود وحرم الله على النار أن تأكل أثر السجود فيخرجون من النار فكل ابن آدم تأكله النار إلا أثر السجود ) .


صفحة رقم -150-

السجود على الأرض والحصير

وكان يسجد على الأرض كثيرا .
( مسلم وأبو عوانة ) و( كان أصحابه يصلون معه في شدة الحر فإذا لم يستطع أحدهم أن يمكن جبهته من الأرض بسط ثوبه فسجد عليه ) .
( أحمد والسراج والبيهقي بسند صحيح ) وكان يقول : ( . . . وجعلت الأرض كلها لي ولأمتي مسجدا وطهورا فأينما أدركت رجلا من أمتي الصلاة فعنده مسجده وعنده طهوره [ وكان من قبلي يعظمون ذلك إنما كانوا يصلون في كنائسهم وبيعهم ] ) .
( البخاري ومسلم ) وكان ربما سجد في طين وماء وقد وقع له ذلك في صبح ليلة إحدى وعشرين من رمضان حين أمطرت السماء وسال سقف المسجد وكان من جريد النخل فسجد صلى الله عليه وسلم في الماء والطين قال أبو سعيد الخدري : ( فأبصرت عيناي رسول الله صلى الله عليه وسلم وعلى جبهته وأنفه أثر الماء الطين ) .
( البخاري ومسلم ) و( كان يصلي على الخمرة ) أحيانا و( على الحصير ) أحيانا و( صلى عليه - مرة - وقد اسود من طول ما لبس ) .


صفحة رقم -151-

الرفع من السجود

ثم ( كان صلى الله عليه وسلم يرفع رأسه من السجود مكبرا ) وأمر بذلك ( المسيء صلاته ) فقال :
( أحمد وأبو داود بسند صحيح ) ( لا يتم صلاة لأحد من الناس حتى . . . يسجد حتى تطمئن مفاصله ثم يقول : ( الله أكبر ) ويرفع رأسه حتى يستوي قاعدا ) و( كان يرفع يديه مع هذا التكبير ) أحيانا .
( البخاري ) ثم ( يفرش رجله اليسرى فيقعد عليها [ مطمئنا ] ) .
( أحمد وأبو داود بسند جيد ) وأمر بذلك ( المسيء صلاته ) فقال له : ( إذا سجدت فمكن لسجودك فإذا رفعت فاقعد على فخذك اليسرى ) .
( البخاري والبيهقي ) و( كان ينصب رجله اليمنى ) .
( النسائي بسند صحيح ) و( يستقبل بأصابعها القبلة ) .


صفحة رقم -152-

الإقعاء بين السجدتين

( مسلم وأبو عوانة ) و( كان - أحيانا - يقعي [ ينتصب على عقبيه وصدور قدميه ] ) .
وجوب الاطمئنان بين السجدتين

( أبو داود والبيهقي بسند صحيح ) و( كان صلى الله عليه وسلم يطمئن حتى يرجع كل عظم إلى موضعه ) .
( أبو داود والحاكم وصححه ووافقه الذهبي ) أمر بذلك ( المسيء صلاته ) وقال له :
( لا تتم صلاة أحدكم حتى يفعل ذلك ) .
( البخاري ومسلم ) و( كان يطيلها حتى تكون قريبا من سجدته ) وأحيانا ( يمكث
حتى يقول القائل : قد نسي ) .
الأذكار بين السجدتين


صفحة رقم -153-

وكان صلى الله عليه وسلم يقول في هذه الجلسة :
1 ( أبو داود والترمذي وابن ماجه وصححه الحاكم ووافقه الذهبي ) ( اللهم ( وفي لفظ : رب ) اغفر لي وارحمني [ واجبرني ] [ وارفعني ] واهدني - [ وعافني ] وارزقني ) . وتارة يقول :
2 - ابن ماجه بسند جيد ( رب اغفر لي اغفر لي ) .
وكان يقولهما في ( صلاة الليل ) .
( البخاري ومسلم ) ثم ( كان يكبر ويسجد السجدة الثانية ) وأمر بذلك ( المسيء صلاته ) فقال له بعد أن أمره بالاطمئنان بين السجدتين كما سبق :


صفحة رقم -154-

( أبو داود وصححه الحاكم ووافقه الذهبي . والزيادة للبخاري ومسلم ) ( ثم تقول : ( الله أكبر ثم تسجد حتى تطمئن مفاصلك [ ثم افعل ذلك في صلاتك كلها ] ) .
( أبو عوانة وأبو داود بسندين صحيحين ) و( كان صلى الله عليه وسلم يرفع يديه مع هذا التكبير ) أحيانا .
( البخاري ومسلم ) وكان يصنع في هذه السجدة مثل ما صنع في الأولى ثم ( يرفع رأسه مكبرا ) .
( أبو داود وصححه الحاكم ووافقه الذهبي ) وأمر بذلك ( المسيء صلاته ) فقال له بعد أن أمره بالسجدة الثانية كما مر :
( ثم يرفع رأسه فيكبر ) وقال له :
( أحمد والترمذي وصححه ) ( [ ثم اصنع ذلك في كل ركعة وسجدة ] فإذا فعلت ذلك فقد تمت صلاتك وإن أنقصت منه شيئا أنقصت من صلاتك ) .
( أبو عوانة وأبو داود بسندين صحيحين ) و( كان يرفع يديه ) أحيانا .
جلسة الاستراحة
( البخاري وأبو داود ) ثم ( يستوي قاعدا [ على رجله اليسرى معتدلا حتى يرجع كل عظم إلى موضعه ] ) .


صفحة رقم -155-

الاعتماد على اليدين في النهوض إلى الركعة

( الشافعي والبخاري ) ثم ( كان صلى الله عليه وسلم ينهض معتمدا على الأرض إلى الركعة الثانية ) .
( أبو إسحاق ) و( كان يعجن في الصلاة : يعتمد على يديه إذا قام ) .
( مسلم وأبو عوانة ) و( كان صلى الله عليه وسلم إذا نهض في الركعة الثانية استفتح ب الحمد لله ولم يسكت ) .
وكان يصنع في هذه الركعة مثل ما يصنع في الأولى إلا أنه كان يجعلها أقصر من الأولى كما سبق .


صفحة رقم -156-

وجوب قراءة الفاتحة في كل ركعة

( أبو داود وأحمد بسند قوي ) وقد أمر ( المسيء صلاته ) بقراءة الفاتحة في كل ركعة حيث قال له بعد أن أمره بقراءتها في الركعة الأولى :
( ثم افعل ذلك في صلاتك كلها ) ( وفي رواية : ( في كل ركعة ) .
( ابن ماجة وابن حبان في صحيحه ) وقال : ( في كل ركعة قراءة ) .
التشهد الأول

جلسة التشهد
( النسائي بسند صحيح ) ثم كان صلى الله عليه وسلم يجلس للتشهد بعد الفراغ من الركعة الثانية فإذا كانت الصلاة ركعتين كالصبح ( جلس مفترشا ) .
( البخاري وأبو داود ) ( كما كان يجلس بين السجدتين وكذلك ( يجلس في التشهد الأول ) من الثلاثية أو الرباعية .
( أبو داود والبيهقي بسند جيد ) وأمر بذلك ( المسيء صلاته ) فقال له :


صفحة رقم -157-

( فإذا جلست في وسط الصلاة فاطمئن وافترش فخذك اليسرى ثم تشهد ) .
وقال أبو هريرة رضي الله عنه :
( الطيالسي وأحمد وابن أبي شيبة ) ( ونهاني خليلي صلى الله عليه وسلم عن إقعاء كإقعاء الكلب ) .
( مسلم وأبو عوانة ) وفي حديث آخر : ( كان ينهى عن عقبة الشيطان ) .
( مسلم وأبو عوانة ) و( كان إذا قعد في التشهد وضع كفه اليمنى على فخذه ( وفي رواية : ركبته ) اليمنى ووضع كفه اليسرى على فخذه ( وفي رواية : ركبته ) اليسرى [ باسطها عليها ] ) .
( أبو داود والنسائي بسند صحيح ) و( كان صلى الله عليه وسلم يضع حد مرفقه الأيمن على فخذه اليمنى ) .
( البيهقي والحاكم وصححه ووافقه الذهبي ) و( نهى رجلا وهو جالس معتمد على يده اليسرى في الصلاة فقال : ( إنها صلاة اليهود ) وفي لفظ :


صفحة رقم -158-

( أحمد وأبو داود بسند جيد ) ( لا تجلس هكذا إنما هذه جلسة الذين يعذبون ) وفي حديث آخر :
( عبد الرزاق وصححه عبد الحق في أحكامه ) ( هي قعدة المغضوب عليهم ) .
تحريك الإصبع في التشهد

( مسلم وأبو عوانة ) و( كان صلى الله عليه وسلم يبسط كفه اليسرى على ركبته اليسرى ويقبض أصابع كفه اليمنى كلها ويشير بإصبعه التي تلي الإبهام إلى القبلة ويرمي ببصره إليها ) .
( مسلم وأبو عوانة ) و( كان إذا أشار بإصبعه وضع إبهامه على إصبعه الوسطى ) .
( أبو داود والنسائي وابن الجارود وابن حبان في صحيحه ) وتارة ( كان يحلق بهما حلقة ) .
( أبو داود وابن حبان في صحيحه ) و( كان رفع إصبعه يحركها يدعو بها ) ويقول :


صفحة رقم -159-

( أحمد والبزار وأبو جعفر ) ( لهي أشد على الشيطان من الحديد . يعني : السبابة ) .
( ابن أبي شيبة بسند حسن ) و( كان أصحاب النبي صلى الله عليه وسلم يأخذ بعضهم على بعض . يعني : الإشارة بالإصبع في الدعاء ) .
( النسائي والبيهقي بسند صحيح ) و( كان صلى الله عليه وسلم يفعل ذلك في التشهدين جميعا ) .
و( رأى رجلا يدعو بإصبعيه فقال :
( ابن أبي شيبة والنسائي وصححه الحاكم ووافقه الذهبي ) ( أحد [ أحد ] ) [ وأشار بالسبابة ] ) .
وجوب التشهد الأول ومشروعية الدعاء فيه


صفحة رقم -160-

( مسلم وأبو عوانة ) ثم ( كان صلى الله عليه وسلم يقرأ في كل ركعتين ( التحية ) .
( البيهقي بإسناد جيد ) و( كان أول ما يتكلم به عند القعدة : ( التحيات لله ) .
( البخاري ومسلم ) و( كان إذا نسيها في الركعتين الأوليين يسجد للسهو ) .
وكان يأمر بها فيقول :
( النسائي وأحمد والطبراني بسند صحيح ) ( إذا قعدتم في كل ركعتين فقولوا : التحيات إلخ . . . وليتخير أحدكم من الدعاء أعجبه إليه فليدع الله عز وجل [ به ] ) وفي لفظ : ( قولوا في كل جلسة : التحيات ) . وأمر به ( المسيء صلاته ) أيضا كما تقدم آنفا .
( البخاري ومسلم ) و( كان صلى الله عليه وسلم يعلمهم التشهد كما يعلمهم السورة من القرآن )
( أبو داود وصححه الحاكم ووافقه الذهبي ) و( السنة إخفاؤه ) .


صفحة رقم -161-

صيغ التشهد

وعلمهم صلى الله عليه وسلم أنواعا من صيغ التشهد :
1 ( البخاري ومسلم ) ( تشهد ابن مسعود : قال :
( علمني رسول الله صلى الله عليه وسلم التشهد - [ و] كفي بين كفيه - كما يعلمني السورة من القرآن :
( التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين [ فإنه إذا قال ذلك أصاب كل عبد صالح في السماء والأرض ] أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله ) [ وهو بين ظهرانينا فلما قبض قلنا : السلام على النبي ] .


صفحة رقم -162-

2 ( مسلم وأبو عوانة والشافعي ) تشهد ابن عباس : قال :
كان رسول الله صلى الله عليه وسلم يعلمنا التشهد كما يعلمنا [ السورة من ] القرآن فكان يقول :
( التحيات المباركات الصلوات الطيبات لله [ ال ] سلام عليك أيها النبي ورحمة الله وبركاته [ ال ] سلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله و[ أشهد ] أن محمدا رسول الله . وفي رواية : عبده ورسوله ) .


صفحة رقم -163-

3 ( أبو داود والدارقطني وصححه ) تشهد ابن عمر : عن رسول الله صلى الله عليه وسلم أنه قال في التشهد :
( التحيات لله [ و] الصلوات [ و] الطيبات السلام عليك أيها النبي ورحمة الله - قال ابن عمر : زدت فيها : وبركاته - السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله - قال ابن عمر : وزدت فيها : وحده لا شريك له - وأشهد أن محمدا - عبده ورسوله ) .
4 ( مسلم وأبو عوانة ) تشهد أبي موسى الأشعري : قال : قال رسول الله صلى الله عليه وسلم :
( . . . وإذا كان عند القعدة فليكن من أول قول أحدكم : التحيات الطيبات الصلوات لله السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله [ وحده لا شريك له ] وأشهد أن محمدا عبده ورسوله [ سبع كلمات عن تحية الصلاة ] .
5 ( مالك والبيهقي بسند صحيح ) تشهد عمر بن الخطاب كان رضي الله عنه يعلم الناس التشهد وهو على المنبر يقول : قولوا :
( التحيات لله الزاكيات لله الطيبات [ لله ] السلام عليك . . . )


صفحة رقم -164-

إلخ مثل تشهد ابن مسعود .
6 - ( ابن أبي شيبة والسراج والبيهقي ) تشهد عائشة : قال القاسم بن محمد كانت عائشة تعلمنا التشهد وتشير بيدها تقول :
( التحيات الطيبات الصلوات الزاكيات لله السلام على النبي . . . ) إلخ تشهد ابن مسعود .
الصلاة على النبي صلى الله عليه وسلم وموضعها وصيغها

( أبو عوانة في صحيحه ) وكان صلى الله عليه وسلم يصلي على نفسه في التشهد الأول وغيره .
وسن ذلك لأمته حيث أمرهم بالصلاة عليه بعد السلام عليه


صفحة رقم -165-

وعلمهم أنواعا من صيغ الصلاة عليه صلى الله عليه وسلم :
1 ( أحمد والطحاوي بسند صحيح ) ( اللهم صل على محمد وعلى أهل بيته وعلى أزواجه وذريته كما صليت على آل إبراهيم إنك حميد مجيد وبارك على محمد وعلى آل بيته وعلى أزواجه وذريته كما باركت على آل إبراهيم إنك حميد مجيد )
وهذا كان يدعو به هو نفسه صلى الله عليه وسلم .
2 ( البخاري ومسلم ) ( اللهم صل على محمد وعلى آل محمد كما صليت على [ إبراهيم وعلى ] آل إبراهيم إنك حميد مجيد اللهم بارك على محمد وعلى آل محمد


صفحة رقم -166-

كما باركت على [ إبراهيم وعلى ] آل إبراهيم إنك حميد مجيد ) .
3 ( أحمد والنسائي وأبو يعلى ) اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم [ وآل إبراهيم ] إنك حميد مجيد وبارك على محمد وعلى آل محمد كما باركت على [ إبراهيم و] وآل إبراهيم إنك حميد مجيد ) .
4 ( مسلم وأبو عوانة ) ( اللهم صل على محمد [ النبي الأمي ] وعلى آل محمد كما صليت على [ آل ] إبراهيم وبارك على محمد [ النبي الأمي ] وعلى آل محمد كما باركت على [ آل ] إبراهيم في العالمين إنك حميد مجيد ) .
5 ( البخاري والنسائي والطحاوي وأحمد ) ( اللهم صل على محمد عبدك ورسولك كما صليت على [ آل ] إبراهيم وبارك على محمد [ عبدك ورسولك ] [ وعلى آل محمد ] كما باركت على إبراهيم [ وعلى آل إبراهيم ] ) .


صفحة رقم -167-

6 ( البخاري ومسلم ) ( اللهم صل على محمد و[ على ] أزواجه وذريته كما صليت على [ آل ] إبراهيم وبارك على محمد و[ على ] أزواجه وذريته كما باركت - على [ آل ] إبراهيم إنك حميد مجيد ) .
7 - ( النسائي والطحاوي ) ( اللهم صل على محمد وعلى آل محمد وبارك على محمد وعلى آل محمد كما صليت وباركت على إبراهيم وآل إبراهيم إنك حميد مجيد ) .
فوائد مهمة في الصلاة على نبي الأمة


صفحة رقم -168-

الفائدة الأولى : من الملحوظ أن أكثر هذه الأنواع من صيغ الصلاة عليه صلى الله عليه وسلم ليس فيها ذكر إبراهيم نفسه مستقلا عن آله وإنما فيها : ( كما صليت على آل إبراهيم ) والسبب في ذلك أن آل الرجل في اللغة العربية يتناول الرجل كما يتناول غيره ممن يؤوله كما في قوله تعالى : إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين آل عمران ( 23 ) وقوله : إلا آل لوط نجيناهم بسحر القمر ( 34 ) ومنه قوله صلى الله عليه وسلم : ( اللهم صل على آل أبي أوفى ) وكذلك لفظ أهل البيت كقوله تعالى : رحمة الله وبركاته عليكم أهل البيت هود ( 73 ) فإن إبراهيم داخل فيهم .
قال ( شيخ الإسلام ) :
( ولهذا جاء في أكثر الألفاظ : ( كما صليت على آل إبراهيم ) و( كما
باركت على آل إبراهيم ) وجاء في بعضها : ( إبراهيم ) نفسه لأنه هو الأصل في الصلاة والزكاة وسائر أهل بيته إنما يحصل ذلك تبعا وجاء في بعضها ذكر هذا وهذا تنبيها على هذين ) .
إذا علمت ذلك فقد اشتهر التساؤل بين العلماء عن وجه التشبيه في قوله : ( كما صليت ) إلخ لأن المقرر أن المشبه دون المشبه به والواقع هنا عكسه إذ أن محمدا صلى الله عليه وسلم أفضل من إبراهيم وقضية كونه أفضل أن تكون الصلاة المطلوبة أفضل من كل صلاة حصلت أو تحصل وأجاب العلماء عن ذلك بأجوبة كثيرة تراها في ( الفتح ) و( الجلاء ) وقد بلغت نحو عشرة أقوال بعضها أشد ضعفا من بعض إلا قولا واحدا فإنه قوي واستحسنه شيخ الإسلام وابن القيم وهو قول من قال :
( عن آل إبراهيم فيهم الأنبياء الذين ليس في آل محمد مثلهم فإذا طلب للنبي صلى الله عليه وسلم ولآله مثل ما لإبراهيم وآله وفيهم الأنبياء حصل لآل محمد من ذلك ما يليق بهم فإنهم لا يبلغون مراتب الأنبياء وتبقى الزيادة التي للأنبياء - وفيهم إبراهيم - لمحمد صلى الله عليه وسلم فيحصل له من المزية ما لا يحصل لغيره ) .
قال ابن القيم :
( وهذا أحسن من كل ما تقدم وأحسن منه أن يقال : محمد صلى الله عليه وسلم هو من آل إبراهيم بل هو خير آل إبراهيم كما روى علي بن طلحة عن ابن عباس رضي الله عنه في قوله تعالى : إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين آل عمران ( 33 ) قال ابن عباس : ( محمد من آل إبراهيم ) وهذا نص إذا دخل غيره من الأنبياء الذين هم من ذرية إبراهيم في


صفحة رقم -169-

آله فدخول رسول الله صلى الله عليه وسلم أولى فيكون قولنا : ( كما صليت على آل إبراهيم ) متناولا للصلاة عليه وعلى سائر النبيين من ذرية إبراهيم ثم قد أمرنا الله تعالى أن نصلي عليه وعلى آله خصوصا بقدر ما صلينا عليه مع سائر آل إبراهيم عموما وهو فيهم ويحصل لآله من ذلك ما يليق بهم ويبقى الباقي كله له صلى الله عليه وسلم قال : ولا ريب أن الصلاة الخاصة لآل إبراهيم ورسول الله صلى الله عليه وسلم معهم أكمل من الصلاة الحاصلة لهم دونهم فيطلب له من الصلاة هذا الأمر العظيم الذي هو أفضل مما لإبراهيم قطعا ويظهر حينئذ فائدة التشبيه وجريه على أصله وأن المطلوب له من الصلاة بهذا اللفظ أعظم من المطلوب له بغيره فإنه إذا كان المطلوب بالدعاء إنما هو مثل المشبه به وله أوفر نصيب منه صار له من المشبه المطلوب أكثر مما لإبراهيم وغيره وإنضاف إلى ذلك مما له من المشبه به من الحصة التي لم تحصل لغيره فظهر بهذا من فضله وشرفه على إبراهيم وعلى كل من آله - وفيهم النبيون - ما هو اللائق به وصارت هذه الصلاة دالة على هذا التفضيل وتابعة له وهي من موجباته ومقتضياته فصلى الله عليه وعلى آله وسلم تسليما كثيرا وجزاه عنا أفضل ما جزى نبيا عن أمته اللهم صل على محمد وعلى آله محمد كما صليت على آل إبراهيم إنك حميد مجيد وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد ) .
الفائدة الثانية : ويرى القارئ الكريم أن هذه الصيغ على اختلاف أنواعها فيها كلها الصلاة على آل النبي صلى الله عليه وسلم وأزواجه وذريته معه صلى الله عليه وسلم فلذلك فليس من السنة ولا يكون منفذا للأمر النبوي من اقتصر على قوله : ( اللهم صل على محمد ) فحسب بل لا بد من الإتيان بإحدى هذه الصيغ كاملة كما جاءت عنه صلى الله عليه وسلم لا فرق في ذلك بين التشهد الأول والآخر وهو نص الإمام


صفحة رقم -170-

الشافعي في ( الأم ) ( 1/102 ) فقال :
( والتشهد في الأولى والثانية لفظ واحد لا يختلف ومعنى قولي ( التشهد ) التشهد والصلاة على النبي صلى الله عليه وسلم لا يجزيه أحدهما عن الآخر ) .
وأما حديث : ( كان لا يزيد في الركعتين على التشهد ) فهو حديث منكر كما حققته في ( الضعيفة ) ( 5186 ) .
وإن من عجائب هذا الزمن ومن الفوضى العلمية فيه أن يجرؤ بعض الناس - وهو الأستاذ محمد إسعاف النشاشيبي في كتابه : ( الإسلام الصحيح ) - على إنكار الصلاة على الآل في الصلاة عليه صلى الله عليه وسلم على الرغم من ورود ذلك في ( الصحيحين ) وغيرهما عن جمع من الصحابة منهم كعب بن عجرة وأبو حميد الساعدي وأبو سعيد الخدري وأبو مسعود الأنصاري وأبو هريرة وطلحة بن عبيد الله وفي أحاديثهم أنهم سألوا النبي صلى الله عليه وسلم : ( كيف نصلي عليك ؟ ) فعلمهم صلى الله عليه وسلم هذه الصيغ وحجته في الإنكار أن الله تعالى لم يذكر في قوله : صلوا عليه وسلموا تسليما مع النبي صلى الله عليه وسلم أحدا ثم أنكر وبالغ في الإنكار أن يكون الصحابة قد سألوه صلى الله عليه وسلم ذلك السؤال لأن الصلاة معروفة المعنى عندهم وهو الدعاء فكيف يسألونه ؟ وهذه مغالطة مكشوفة لأن سؤالهم لم يكن على معنى الصلاة عليه حتى يرد ما ذكره وإنما كان عن كيفية الصلاة عليه كما جاء في جميع الروايات على ما سبقت الإشارة إليه وحينئذ فلا غرابة لأنهم سألوه عن كيفية شرعية لا يمكنهم معرفتها إلا من طريق الشارع الحكيم العليم وهذا كما لو سألوه عن كيفية الصلاة المفروضة بمثل قوله تعالى : وأقيموا الصلاة فإن معرفتهم لأصل معنى الصلاة في اللغة لا يغنيهم عن السؤال عن كيفيتها الشرعية وهذا بين لا يخفى .


صفحة رقم -171-

وأما حجته المشار إليها فلا شيء ذلك لأنه من المعلوم عند المسلمين أن النبي صلى الله عليه وسلم هو المبين لكلام رب العالمين كما قال تعالى : وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم النحل ( 44 ) فقد بين صلى الله عليه وسلم كيفية الصلاة عليه وفيها ذكر الآل فوجب قبول ذلك منه لقوله تعالى : وما آتاكم الرسول فخذوه الحشر ( 7 ) وقوله صلى الله عليه وسلم في الحديث الصحيح المشهور : ( ألا إني أوتيت القرآن ومثله معه ) وهو مخرج في ( تخريج المشكاة ) ( 163 و4247 ) .
وليت شعري ماذا يقول النشاشيبي - ومن قد يغتر ببهرج كلامه - فيمن عسى أن ينكر التشهد في الصلاة أو أنكر على الحائض ترك الصلاة والصوم في حيضها ؟ بدعوى أن الله لم يذكر التشهد في القرآن وإنما ذكر القيام والركوع والسجود فقط وأنه تعالى لم يسقط في القرآن الصلاة والصوم عن الحائض فالواجب عليها القيام بذلك فهل يوافقون هذا المنكر في إنكاره أم ينكرون عليه ذلك ؟ فإن كان الأول - وذلك مما لا نرجوه - فقد ضلوا ضلالا بعيدا وخرجوا عن جماعة المسلمين وإن كان الآخر فقد وفقوا وأصابوا فما ردوا به على المنكر فهو ردنا على النشاشيبي وقد بينا لك وجه ذلك .
فحذار أيها المسلم أن تحاول فهم القرآن مستقلا عن السنة فإنك لن تستطيع ذلك ولو كنت في اللغة سيبويه زمانك وهاك المثال أمامك فإن النشاشيبي هذا كان من كبار علماء اللغة في القرن الحاضر فأنت تراه قد ضل حين اغتر بعلمه في اللغة ولم يستعن على فهم القرآن بالسنة بل إنه أنكرها كما عرفت والأمثلة على ما نقول كثيرة جدا لا يتسع المقام لذكرها وفيما سبق


صفحة رقم -172-

كفاية . والله الموفق .
الفائدة الثالثة : ويرى القارئ أيضا أنه ليس في شيء منها لفظ : ( السيادة ) ولذلك اختلف المتأخرون في مشروعية زيادتها في الصلوات الإبراهيمية ولا يتسع المجال الآن لنفصل القول في ذلك وذكر من ذهب إلى عدم مشروعيتها اتباعا لتعليم النبي صلى الله عليه وسلم الكامل لأمته حين سئل عن كيفية الصلاة عليه صلى الله عليه وسلم ؟ فأجاب آمرا بقوله : ( قولوا : اللهم صل على محمد . . . ) ولكني أريد أن أنقل إلى القراء الكرام هنا رأي الحافظ ابن حجر العسقلاني في ذلك باعتباره أحد كبار علماء الشافعية الجامعين بين الحديث والفقه فقد شاع لدى متأخري الشافعية خلاف هذا التعليم النبوي الكريم
فقال الحافظ محمد بن محمد بن محمد الغرابيلي ( 790 - 835 ) وكان ملازما لابن حجر - قال رحمه ومن خطه نقلت :
( وسئل ( أي الحافظ ابن حجر ) أمتع الله بحياته عن صفة الصلاة على النبي صلى الله عليه وسلم في الصلاة أو خارج الصلاة سواء قيل بوجوبها أو ندبيتها هل يشترط فيها أن يصفه صلى الله عليه وسلم بالسيادة كأن يقول مثلا : اللهم صل على سيدنا محمد أو على سيد الخلق أو على سيد ولد آدم ؟ أو يقتصر على قوله : اللهم صل على محمد ؟ وأيهما أفضل : الإتيان بلفظ السيادة لكونها صفة ثابتة له صلى الله عليه وسلم أو عدم الإتيان به لعدم ورود ذلك في الآثار ؟
فأجاب رضي الله عنه :
نعم اتباع الألفاظ المأثورة أرجح ولا يقال : لعله ترك ذلك تواضعا


صفحة رقم -173-

منه صلى الله عليه وسلم كما لم يكن يقول عند ذكره صلى الله عليه وسلم : ( صلى الله عليه وسلم ) وأمته مندوبة إلى أن تقول ذلك كلما ذكر لأنا نقول : لو كان ذلك راجحا لجاء عن الصحابة ثم عن التابعين ولم نقف في شيء من الآثار عن أحد من الصحابة ولا التابعين لهم قال ذلك مع كثرة ما ورد عنهم من ذلك وهذا الإمام الشافعي - أعلى الله درجته وهو من أكثر الناس تعظيما للنبي صلى الله عليه وسلم - قال في خطبة كتابه الذي هو عمدة أهل مذهبه : ( اللهم صل على محمد ) إلى آخره ما أداه إليه اجتهاده وهو قوله : كلما ذكره الذاكرون وكلما غفل عن ذكره الغافلون وكأنه استنبط ذلك من الحديث الصحيح الذي فيه : ( سبحان الله عدد خلقه ) فقد ثبت أنه صلى الله عليه وسلم قال لأم المؤمنين - ورآها قد أكثرت التسبيح وأطالته - : ( لقد قلت بعدك كلمات لو وزنت بما قلت لوزنتهن ) فذكر ذلك وكان صلى الله عليه وسلم يعجبه الجوامع من الدعاء .
وقد عقد القاضي عياض بابا في صفة الصلاة على النبي صلى الله عليه وسلم في كتاب ( الشفاء ) ونقل فيها أثارا مرفوعة عن جماعة من الصحابة والتابعين ليس في شيء منها عن أحد من الصحابة وغيرهم لفظ : ( سيدنا ) .
منها حديث علي أنه كان يعلمهم كيفية الصلاة على النبي صلى الله عليه وسلم فيقول : اللهم داحي المدحوات وباري المسموكات اجعل سوابق صلواتك ونوامي بركاتك وزائد تحيتك على محمد عبدك ورسولك الفاتح لما أغلق .
وعن علي أنه كان يقول : صلوات الله البر الرحيم والملائكة المقربين والنبيين والصديقين والشهداء والصالحين وما سبح لك من شيء يا رب العالمين على محمد بن عبد الله خاتم النبيين وإمام المتقين . . الحديث .
وعن عبد الله بن مسعود أنه كان يقول : اللهم اجعل صلواتك


صفحة رقم -174-

وبركاتك ورحمتك على محمد عبدك ورسولك إمام الخير ورسول الرحمة . . . الحديث .
وعن الحسن البصري أنه كان يقول : من أراد أن يشرب بالكأس الأروى من حوض المصطفى فليقل : اللهم صل على محمد وعلى آله وأصحابه وأزواجه وأولاده وذريته وأهل بيته وأصهاره وأنصاره وأشياعه ومحبيه . فهذا ما أوثره من ( الشفاء ) مما يتعلق بهيئة الصلاة عليه عن الصحابة ومن بعدهم وذكر فيه غير ذلك .
نعم ورد في حديث ابن مسعود أنه كان يقول في صلاته على النبي صلى الله عليه وسلم : اللهم اجعل فضائل صلواتك ورحمتك وبركاتك على سيد المرسلين . . . الحديث . أخرجه ابن ماجه ولكن إسناده ضعيف وحديث علي المشار إليه أولا أخرجه الطبراني بإسناد ليس له بأس وفيه ألفاظ غريبة رويتها مشروحة في كتاب ( فضل النبي صلى الله عليه وسلم ) لأبي الحسن بن الفارس وقد ذكر الشافعية أن رجلا لو حلف ليصلين على النبي صلى الله عليه وسلم أفضل الصلاة فطريق البر أن يصلي على النبي صلى الله عليه وسلم : اللهم صل على محمد كلما ذكره الذاكرون وسها عن ذكره الغافلون . وقال النووي : والصواب الذي ينبغي الجزم به أن يقال : اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم . . . الحديث .
وقد تعقبه جماعة من المتأخرين بأنه ليس في الكيفيتين المذكورتين ما يدل على ثبوت الأفضلية فيهما من حيث النقل وأما من حيث المعنى فالأفضلية ظاهرة في الأول .
والمسألة مشهورة في كتب الفقه والغرض منها أن كل من ذكر هذه المسألة من الفقهاء قاطبة لم يقع في كلام أحد منهم : ( سيدنا ) ولو كانت


صفحة رقم -175-

هذه الزيادة مندوبة ما خفيت عليهم كلهم حتى أغفلوها والخير كله في الاتباع والله أعلم ) .
قلت : وما ذهب إليه الحافظ ابن حجر رحمه الله من عدم مشروعية تسويده صلى الله عليه وسلم في الصلاة عليه اتباعا للأمر الكريم وهو الذي عليه الحنفية هو الذي ينبغي التمسك به لأنه الدليل الصادق على حبه صلى الله عليه وسلم قل إن كنتم تحبوني فاتبعوني يحببكم الله آل عمران ( 31 ) .
ولذلك قال الإمام النووي في ( الروضة ) ( 1/265 ) :
( وأكمل الصلاة على النبي صلى الله عليه وسلم : اللهم صل على محمد . . . ) إلخ وفق النوع الثالث المتقدم فلم يذكر فيه ( السيادة )
الفائدة الرابعة : واعلم أن النوع الأول من صيغ الصلاة عليه صلى الله عليه وسلم - وكذا النوع الرابع - هو ما علمه رسول الله صلى الله عليه وسلم أصحابه لما سألوه عن كيفية الصلاة عليه صلى الله عليه وسلم وقد استدل بذلك على أنها أفضل الكيفيات في الصلاة عليه صلى الله عليه وسلم لأنه لا يختار لهم - ولا لنفسه - إلا الأشرف والأفضل ومن ثم صوب النووي في ( الروضة ) أنه لو حلف ليصلين عليه صلى الله عليه وسلم أفضل الصلاة لم يبر إلا بتلك الكيفية ووجه السبكي بأنه من أتى بها فقد صلى على النبي صلى الله عليه وسلم بيقين وكل من جاء بلفظ غيرها فهو من إتيانه بالصلاة المطلوبة في شك لأنهم قالوا : كيف نصلي عليه ؟ قال : ( قولوا : . . . ) فجعل الصلاة عليه منهم هي قولهم كذا . انتهى .
ذكره الهيتمي في ( الدر المنضود ) ( ق 25/2 ) ثم ذكرا ( ق 27/1 ) أن المقصود يحصل بكل من هذه الكيفيات التي جاءت في الأحاديث الصحيحية .


صفحة رقم -176-

الفائدة الخامسة : واعلم أنه لا يشرع تلفيق صيغة صلاة واحدة من مجموع هذه الصيغ وكذلك يقال في صيغ التشهد المتقدمة بل ذلك بدعة في الدين إنما السنة أن يقول هذا تارة وهذا تارة كما بينه شيخ الإسلام ابن تيمية في بحث له في التكبير في العيدين ( مجموع ) ( 69/253/1 ) .
الفائدة السادسة : قال العلامة صديق حسن خان في كتابه ( نزل الأبرار بالعلم المأثور من الأدعية والأذكار ) بعد أن ساق أحاديث كثيرة في فضل الصلاة على النبي صلى الله عليه وسلم والإكثار منها - قال ( ص 161 ) :
( لا شك في أن أكثر المسلمين صلاة عليه صلى الله عليه وسلم هم أهل الحديث ورواة السنة المطهرة فإن من وظائفهم في هذا العلم الشريف الصلاة عليه أمام كل حديث ولا يزال لسانهم رطبا بذكره صلى الله عليه وسلم وليس كتاب من كتب السنة ولا ديوان من دواوين الحديث - على اختلاف أنواعها من ( الجوامع ) و( المسانيد ) و( المعاجم ) و( الأجزاء ) وغيرها - إلا وقد اشتمل على آلاف الأحاديث حتى إن أخصرها حجما كتاب ( الجامع الصغير ) للسيوطي فيه عشرة آلاف حديث وقس على ذلك سائر الصحف النبوية فهذه العصابة الناجية والجماعة الحديثية أولى الناس برسول الله صلى الله عليه وآله وسلم يوم القيامة وأسعدهم بشفاعته صلى الله عليه وسلم - بأبي هو وأمي - ولا يساويهم في هذه الفضيلة أحد من الناس إلا من جاء بأفضل مما جاؤوا به ودونه خرط القتاد فعليك يا باغي الخير وطالب النجاة بلا ضير أن تكون محدثا أو متطفلا على المحدثين وإلا فلا تكن . . . فليس فيما سوى ذلك من عائدة تعود إليك ) .
قلت : وأنا أسأل الله تبارك وتعالى أن يجعلني من هؤلاء المحدثين الذين هم أولى الناس برسول الله صلى الله عليه وسلم ولعل هذا الكتاب من الأدلة على ذلك


صفحة رقم -177-

ورحم الله الإمام أحمد إمام السنة الذي أنشد :
دين النبي محمد أخبار نعم المطية للفتى آثار
لا ترغبن عن الحديث وأهله فالرأي ليل والحديث نهار
ولربما جهل الفتى أثر الهدى والشمس بازغة لها أنوار
وكذلك سن لهم الدعاء في هذا المتشهد وغيره فقال صلى الله عليه وسلم :
( النسائي والطبراني وأحمد وهومخرج في ( الصحيحة ) ( إذا قعدتم في كل ركعتين فقولوا : ( التحيات لله . . . ) ( فذكرها إلى آخرها ثم قال : ( ثم ليتخير من الدعاء أعجبه إليه ) .
القيام إلى الركعة الثالثة ثم الرابعة

( البخاري ومسلم ) ثم كان صلى الله عليه وسلم ينهض إلى الركعة الثالثة مكبرا وأمر به ( المسيء صلاته ) في قوله : ( ثم اصنع ذلك في كل ركعة وسجدة ) كما تقدم .
( أبو يعلى بسند جيد وهو مخرج في ( الصحيحة ) و( كان صلى الله عليه وسلم إذا قام من القعدة كبر ثم قام ) .
( البخاري وأبو داود ) و( كان صلى الله عليه وسلم يرفع يديه ) مع هذا التكبير أحيانا .
( البخاري وأبو داود ) و( كان إذا أراد القيام إلى الركعة الرابعة قال : ( الله أكبر ) وأمر به ( المسيء صلاته ) كما تقدم آنفا .


صفحة رقم -178-

( أبو عوانة والنسائي بسند صحيح ) و( كان صلى الله عليه وسلم يرفع يديه ) . مع هذا التكبير أحيانا .
( البخاري وأبو داود ) ثم ( كان يستوي قاعدا على رجله اليسرى معتدلا حتى يرجع كل عظم إلى موضعه ثم يقوم معتمدا على الأرض ) .
( الحربي في ( غريب الحديث ) ومعناه عند البخاري ) و( كان يعجن يعتمد على يديه إذا قام ) .
و( كان يقرأ في كل من الركعتين : الفاتحة ) وأمر بذلك ( المسيء صلاته ) وكان ربما أضاف إليهما في صلاة الظهر بضع آيات كما سبق بيانه في القراءة في ( صلاة الظهر ) .
القنوت في الصلوات الخمس للنازلة

( البخاري وأحمد ) و( كان صلى الله عليه وسلم إذا أراد أن يدعو على أحد أو يدعو لأحد قنت في الركعة الأخيرة بعد الركوع إذا قال : ( سمع الله لمن حمده اللهم ربنا لك الحمد ) و( كان يجهر بدعائه )
( أحمد والطبراني بسند صحيح ) و( يرفع يديه ) .


صفحة رقم -179-

( أبو داود والسراج وصححه الحاكم ووافقه الذهبي ) و( يؤمن من خلفه ) .
( أبو داود والسراج والدارقطني ) و( كان يقنت في الصلوات الخمس كلها ) لكنه
( ابن خزيمة في صحيحه ) ( كان لا يقنت فيها إلا إذا دعا لقوم أو على قوم ) فربما قال :
( أحمد والبخاري والزيادة لمسلم ) ( اللهم انج الوليد بن الوليد وسلمة بن هشام وعياش بن أبي ربيعة اللهم اشدد وطأتك على مضر واجعلها سنين كسني يوسف [ اللهم العن لحيان ورعلا وذكوان وعصية عصت الله ورسوله ] ) .
( النسائي وأحمد ) ثم ( كان يقول - إذا فرغ من القنوت - : ( الله أكبر ) فيسجد ) .
القنوت في الوتر

( ابن نصر والدارقطني بسند صحيح ) و( كان صلى الله عليه وسلم يقنت في ركعة الوتر ) أحيانا
( ابن أبي شيبة وأبو داود والنسائي ) و( يجعله قبل الركوع ) .


صفحة رقم -180-

وعلم الحسن بن علي رضي الله عنه أن يقول [ إذا فرغ من قراءته في الوتر ] :
( ابن خزيمة وكذا ابن أبي شيبة ) ( اللهم اهدني فيمن هديت وعافني فيمن عافيت وتولني فيمن توليت وبارك لي فيما أعطيت وقني شر ما قضيت [ ف ] إنك تقضي ولا يقضى عليك [ و] إنه لا يذل من واليت [ ولا يعز من عاديت ] - هذه الزيادة ثابتة في الحديث كما قال الحافظ في ( التلخيص ) -
تباركت ربنا وتعاليت [ لا منجا منك إلا إليك ] ) .
التشهد الأخير وجوب التشهد
ثم كان صلى الله عليه وسلم بعد أن يتم الركعة الرابعة يجلس للتشهد الأخير .
وكان يأمر فيه بما أمر به في الأول ويصنع فيه ما كان يصنع في الأول إلا أنه ( البخاري ) ( كان يقعد فيه متوركا )
( أبو داود والبيهقي بسند صحيح ) ( يفضي بوركه اليسرى إلى الأرض ويخرج قدميه من ناحية واحدة )
( مسلم وأبو عوانة ) و( يجعل اليسرى تحت فخذه وساقه ) و( ينصب اليمنى ) وربما ( فرشها ) - مسلم وأبو عوانة - أحيانا .
( مسلم وأبو عوانة ) و( كان يلقم كفه اليسرى ركبته يتحامل عليها ) .
وسن فيه الصلاة عليه صلى الله عليه وسلم كما سن ذلك في التشهد الأول وقد مضى هناك ذكر الصيغ الواردة في صفة الصلاة عليه صلى الله عليه وسلم .
وجوب الصلاة على النبي صلى الله عليه وسلم


صفحة رقم -181-

وقد ( سمع صلى الله عليه وسلم رجلا يدعو في صلاته لم يمجد الله تعالى ولم يصل على النبي صلى الله عليه وسلم فقال :
( عجل هذا ) ثم دعاه فقال له ولغيره :
( أحمد وأبو داود والحاكم وصححه ووافقه الذهبي ) ( إذا صلى أحدكم فليبدأ بتحميد ربه جل وعز والثناء عليه ثم يصلي وفي رواية : ليصل ) على النبي صلى الله عليه وسلم ثم يدعو بما شاء ) .
و( سمع رجلا يصلي فمجد الله وحمده وصلى على النبي صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم :
( النسائي بسند صحيح ) ( ادع تجب وسل تعط ) .
وجوب الاستعاذة من أربع قبل الدعاء


صفحة رقم -182-

( مسلم وأبو عوانة والنسائي وابن الجارود ) وكان صلى الله عليه وسلم يقول : ( إذا فرغ أحدكم من التشهد [ الآخر ] فليستعذ بالله من أربع [ يقول : اللهم إني أعوذ بك ] من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن شر [ فتنة ] المسيح الدجال [ ثم يدعو لنفسه بما بدا له ] ) .
( أبو داود وأحمد بسند صحيح ) و( كان صلى الله عليه وسلم يدعو به في تشهده ) .
( مسلم وأبو عوانة ) و( كان يعلمه الصحابة رضي الله عنهم كما يعلمهم السورة من القرآن ) .
الدعاء قبل السلام وأنواعه


صفحة رقم -183-

( البخاري ومسلم ) وكان صلى الله عليه وسلم يدعو في صلاته بأدعية متنوعة تارة بهذا وتارة بهذا وأقر أدعية أخرى و( أمر المصلي أن يتخير منها ما شاء ) . وهاك هي :
1 ( البخاري ومسلم ) ( اللهم إني أعوذ بك من عذاب القبر وأعوذ بك من فتنة المسيح


صفحة رقم -184-

الدجال وأعوذ بك من فتنة المحيا والممات اللهم إني أعوذ بك من المأثم والمغرم ) .
2 ( النسائي بسند صحيح ) ( اللهم إني أعوذ بك من شر ما عملت ومن شر ما لم أعمل [ بعد ] ) .
3 ( أحمد والحاكم وصححه ووافقه الذهبي ) ( اللهم حاسبني حسابا يسيرا ) .
4 ( النسائي والحاكم وصححه ووافقه الذهبي ) ( اللهم بعلمك الغيب وقدرتك على الخلق أحيني ما علمت الحياة خيرا لي وتوفني إذا كانت الوفاة خيرا لي اللهم وأسألك خشيتك في الغيب والشهادة وأسألك كلمة الحق ( وفي رواية : الحكم ) والعدل في الغضب والرضى وأسألك القصد في الفقر والغنى وأسألك نعيما لا يبيد وأسألك قرة عين [ لا تنفد و] لا تنقطع وأسألك الرضى بعض القضاء وأسألك برد العيش بعد الموت وأسألك لذة النظر إلى وجهك و[ أسألك ] الشوق إلى لقائك في غير ضراء مضرة ولا فتنة مضلة اللهم زينا بزينة الإيمان واجعلنا


صفحة رقم -185-

هداة مهتدين ) .
5 - وعلم صلى الله عليه وسلم أبا بكر الصديق رضي الله عنه أن يقول :
( البخاري ومسلم ) ( اللهم إني ظلمت نفسي ظلما كثيرا ولا يفغر الذنوب إلا أنت فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم ) .
6 ( أحمد والطيالسي والبخاري في ( الأدب المفرد ) وقد خرجته في الصحيحة ) وأمر عائشة رضي الله عنها أن تقول :
( اللهم إني أسألك من الخير كله [ عاجله وآجله ] ما علمت منه وما لم أعلم وأعوذ بك من الشر كله [ عاجله وآجله ] ما علمت منه وما لم أعلم وأسألك ( وفي رواية : اللهم إني أسألك ) الجنة وما قرب إليها من قول أو عمل وأعوذ بك من النار وما قرب إليها من قول أو عمل وأسألك ( وفي رواية : اللهم إني أسألك ) من [ ال ] خير ما سألك عبدك ورسولك [ محمد وأعوذ بك من شر ما استعاذك منه عبدك ورسولك محمد صلى الله عليه وسلم ] [ وأسألك ] ما قضيت لي من أمر أن تجعل عاقبته [ لي ] رشدا ) .
7 ( أبو داود وابن ماجه وابن خزيمة بسند صحيح ) و( قال لرجل : ( ما تقول في الصلاة ؟ ) قال : أتشهد ثم أسأل الله الجنة وأعوذ به من النار أما والله ما أحسن دندنتك ولا دندنة معاذ فقال صلى الله عليه وسلم :


صفحة رقم -186-

( حولها ندندن ) .
8 - وسمع رجلا يقول في تشهده :
( أبو داود والنسائي وأحمد وأبن خزيمة ) ( اللهم إني أسألك يا الله ( وفي رواية : بالله ) [ الواحد ] الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد أن تغفر لي ذنوبي إنك أنت الغفور الرحيم . فقال صلى الله عليه وسلم :
( قد غفر له قد غفر له ) .
9 - وسمع آخر يقول في تشهده أيضا :
( أبو داود والنسائي وأحمد والبخاري في الأدب المفرد ) ( اللهم إني أسألك بأن لك الحمد لا إله إلا أنت [ وحدك لا شريك لك ] [ المنان ] [ يا ] بديع السماوات والأرض يا ذا الجلال والإكرام يا حي يا قيوم [ إني أسألك ] [ الجنة وأعوذ بك من النار ] . [ فقال النبي صلى الله عليه وسلم لأصحابه : ( تدرون بما دعا ؟ ) قالوا الله ورسوله أعلم . قال :
( والذي نفسي بيده ] لقد دعا الله باسمه العظيم ( وفي رواية :
الأعظم ) الذي إذا دعي به أجاب وإذا سئل به أعطى ) .
10 ( مسلم وأبو عوانة ) وكان من آخر ما يقول بين التشهد والتسليم :
( اللهم اغفر ما قدمت وما أخرت وما أسررت وما أعلنت وما أسرفت وما أنت أعلم به مني أنت المقدم وأنت المؤخر لا إله إلا أنت ) .
التسليم


صفحة رقم -187-

( مسلم بنحوه وأبو داود والنسائي والترمذي وصححه ) ثم ( كان صلى الله عليه وسلم يسلم عن يمينه : ( السلام عليكم ورحمة الله ) [ حتى يرى بياض خده الأيمن ] وعن يساره : ( السلام عليكم ورحمة الله ) [ حتى يرى بياض خده الأيسر ] ) .
( أبو داود وابن خزيمة بسند صحيح ) وكان أحيانا يزيد في التسليمة الأولى : ( وبركاته ) .
( النسائي وأحمد والسراج بسند صحيح ) و( كان إذا قال عن يمينه : ( السلام عليكم ورحمة الله ) اقتصر - أحيانا -


صفحة رقم -188-

( ابن خزيمة والبيهقي والضياء في ( المختارة ) ( على قوله عن يساره : ( السلام عليكم ) . وأحيانا ( كان يسلم تسليمة واحدة : [ ( السلام عليكم ) ] [ تلقاء وجهه يميل إلى الشق الأيمن شيئا ] [ أو قليلا ] ) .
( مسلم وأبو عوانة والسراج وابن خزيمة والطبراني ) و( كانوا يشيرون بأيديهم إذا سلموا عن اليمين وعن الشمال فرآهم رسول الله صلى الله عليه وسلم فقال :
( ما شأنكم تشيرون بأيديكم كأنها أذناب خيل شمس ؟ إذا سلم أحدكم فليلتفت إلى صاحبه ولا يومئ بيده ) [ فلما صلوا معه أيضا لم يفعلوا ذلك ] ( وفي رواية : إنما يكفي أحدكم أن يضع يده على فخذه ثم يسلم على أخيه من على يمينه وشماله ) .
وجوب السلام
( صححه الحاكم والذهبي ) وكان صلى الله عليه وسلم يقول : ( . . . وتحليلها ( يعني : الصلاة ) التسليم ) .


صفحة رقم -189-

الخاتمة
كل ما تقدم من صفة صلاته صلى الله عليه وسلم يستوي فيه الرجال والنساء ولم يرد في السنة ما يقتض استثناء النساء من بعض ذلك بل إن عموم قوله صلى الله عليه وسلم : ( صلوا كما رأيتموني أصلي ) يشملهن وهو قول إبراهيم النخعي قال :
( تفعل المرأة في الصلاة كما يفعل الرجل ) .
أخرجه ابن أبي شيبة ( 1/75/2 ) بسند صحيح عنه .
وحديث انضمام المرأة في السجود وأنها ليست في ذلك كالرجل مرسل لا حجة فيه . رواه أبو داود في ( المراسيل ) ( 117/87 ) عن يزيد بن أبي حبيب وهو مخرج في ( الضعيفة ) ( 2652 ) .
وأما ما رواه الإمام أحمد في ( مسائل ابنه عبد الله عنه ) ( ص 71 ) عن ابن عمر أنه كان يأمر نساءه يتربعن في الصلاة فلا يصح إسناده لأن فيه عبد الله بن العمري وهو ضعيف .
وروى البخاري في ( التاريخ الصغير ) ( ص 95 ) بسند صحيح عن أم الدرداء :
( أنها كانت تجلس في صلاتها جلسة الرجل وكانت فقيهة ) .
وهذا آخر ما تيسر جمعه في صفة صلاة النبي صلى الله عليه وسلم من التكبير إلى التسليم وأرجو الله تعالى أن يجعله خالصا لوجهه الكريم وهاديا إلى سنة نبيه الرؤوف الرحيم .


صفحة رقم -190-

و ( سبحان الله وبحمده سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك ) .
( اللهم صل على محمد وعلى آل محمد وبارك على محمد وعلى آل محمد كما صليت وباركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد ) .


( 1 ) ومن شاء البسط في ذلك فعليه بالمصدر السابق .
( 2 ) راجع ( الإحكام في أصول الأحكام ) ) لابن حزم و( حجة الله البالغة ) ) للدهلوي أو رسالته الخاصة بهذا البحث ( عقد الجيد في أحكام الاجتهاد والتقليد ) ) .
( 1 ) انظر : ( فيض القدير ) ) للمناوي ( 1/209 ) أو ( سلسلة الأحاديث الضعيفة ) ) ( 1/76 و77 ) .
( 2 ) ابن عبدالبر في ( جامع بيان العلم ) ) ( 2/81 و82 ) .
( 3 ) المصدر السابق ( 2/82 و88 و89 ) .
( 1 ) المصدر السابق ( 2/83 - 84 ) .
( 2 ) المصدر السابق ( 2/89 ) .
( 1 ) راجع ( الانتقاء ) ) لابن عبدالبر ( 41 ) و( كشف المغطا في فضل الموطأ ) ) ( ص 6 - 7 ) للحافظ ابن عساكر و( تذكرة الحفاظ ) ) للذهبي ( 1/195 ) .
( 1 ) راجع ( الفصل الثامن ) من كتاب ( ما لا يجوز فيه الخلاف ) ) ( ص 65 - 72 ) تجد أمثلة عديدة مما أشرنا إليه وقعت بعضها من بعض علماء الأزهر
( 1 ) ( البحر الرائق ) ) .
( 1 ) انظر كلام الإمام المزني المتقدم آنفا ( ص 62 ) وكلام الحافظ ابن رجب المتقدم ( ص 54 ) .