Le Conjugueur - La grammaire

Règle de grammaire du Conjugueur

Ce fichier d'aide regroupe toutes les règles de grammaire qui se trouvent sur le site http://www.leconjugueur.com. Vous trouverez sur ce site, les dernières règles mises à jour.

Au début, le site "Le Conjugueur" a été créé à la suite d'un vieux rêve : celui de pouvoir conjuguer n'importe quel verbe sans devoir apprendre mes conjugaisons. Evidemment, depuis je les ai apprises mais je pense à ceux qui, comme moi, ont besoin d'un peu d'aide dans ce long apprentissage.

La conjugaison d'un verbe est une chose, savoir pourquoi il se conjugue de la sorte en est une autre. Expliquer le pourquoi du comment, voici le but de ce fichier qui est un excellent complément au site.

N'hésitez pas...

Ce fichier est un travail long et périlleux car je ne suis pas linguiste à la base mais ingénieur en informatique. Il peut y avoir des imprécisions ou pire des erreurs. C'est pourquoi, n'hésitez pas à me signaler les éventuelles imprécisions, erreurs ou omissions contenues dans ce fichier d'aide. Je suis également preneur de toute suggestion d'amélioration. Cela rendra service à tous.

Bonne lecture !

Accéder au sommaire

Version du 25 août 2007 - Écrit par Brewalan Le Drû
brewalan@yahoo.com


Le Conjugueur - Règles de conjugaison

La conjugaison

La conjugaison est l'ensemble des formes que peut prendre un verbe.

. | À propos des conjugueurs
. | Qu'est-ce que la conjugaison ?
. | Les groupes
. | Les auxiliaires et les semi-auxiliaires
. | Les modes
. | Les voix
. | Les temps
. | Lexique de la conjugaison

Règles orthographiques

En fonction du verbe et de son utilisation, des accents, des traits d'union ou des modifications orthographiques peuvent apparaître. Voici les principales règles pour ces différents changements.

. | Les accents é et è
. | L'accent circonflexe
. | Le tréma et la cédille
. | Le trait d'union avec les pronoms en, y et non
. | Le trait d'union à l'impératif
. | Le trait d'union à la forme interrogative
. | La forme interrogative soutenue (avancé)
. | La phonétique
. | Les homophones à/a, et/est, se/ce, etc.
. | Quelques modèles de verbes
. | Quelques pièges

Les accords

L'une des principales difficultés de la conjugaison française est de savoir quand et avec quoi accorder le verbe. Autant le sujet, l'auxiliaire, la forme que le type de verbe déterminent cet accord.

. | Accord avec le sujet
. | Accord du participe passé
. | Les auxiliaires avoir et être
. | Participe passé suivi d'un infinitif (avancé)
. | Accord avec la forme pronominale (avancé)
. | Le pronom on (avancé)

Formation des temps

Comment se souvenir de la formation des temps ?

. | Le présent de l'indicatif
. | Formation du futur
. | Le futur proche et le passé proche
. | Formation de l'imparfait et du passé simple
. | Formation du conditionnel
. | Formation du présent du subjonctif
. | Formation de l'imparfait du subjonctif
. | Formation de l'impératif
. | Formation du participe présent
. | Récapitulatif de la formation des temps

Emploi des temps

Quand emploie-t-on les différents temps ?

. | Utilisation de l'indicatif
. | Le présent de l'indicatif
. | L'imparfait et le passé simple de l'indicatif
. | Le futur
. | Utilisation du subjonctif
. | L'imparfait du subjonctif (avancé)
. | Utilisation du conditionnel
. | Utilisation de l'impératif
. | Le participe présent et l'adjectif verbal (avancé)
. | La concordance des temps
. | Tableau d'utilisation des temps


Le Conjugueur - À propos des conjugueurs

Petite histoire des conjugueurs

De prime abord, la conjugaison française semble difficile à apprendre devant toutes les irrégularités qu'elle présente. En réalité, on exagère plus sur le nombre d'irrégularités que sur leur fréquence. Le français compte près de 8000 verbes dont la grande majorité sont des verbes complètement réguliers des premier et deuxième groupes. On arrive à un constat simple, les verbes les plus difficiles sont ceux du premier groupe avec changement orthographique et les verbes irréguliers du troisième groupe soit à peine 15% du total des verbes. L'ennui, c'est que ce sont les plus fréquents. Sur les 1000 verbes les plus fréquents, le tiers des verbes est irrégulier. C'est devant cette constatation simple que part l'idée de faire un conjugueur.

Cette idée n'est pas neuve puisqu'on retrouve des conjugueurs d'abord sous forme de livre depuis le milieu du XIXe siècle. Louis-Nicolas Bescherelle est le premier à publier un conjugueur papier avec son célèbre Bescherelle. Vers le début du XXe siècle, on préfère partir de modèles à partir desquels on peut dériver toute une série de verbes se conjuguant de la même manière. C'est sous cette forme que se présentent les conjugueurs papiers d'aujourd'hui. Le mot "conjugueur" est un néologisme qui signifie "machine à conjuguer".

Au début des années 1980, l'informatique vient changer la donne. Alors qu'il était inimaginable d'imprimer un livre de 8000 pages avec tous les verbes, les capacités de mémoire des ordinateurs autorisent le stockage d'un grand volume d'information et une recherche de verbes quasi instantanée. L'évolution se poursuit et Internet apparaît au milieu des années 1990. Tout naturellement, les premiers conjugueurs investissent la toile. Les conjugueurs peuvent alors bénéficier de cette grande facilité d'accès à l'information et des capacités de recherche immenses de l'internet.

À propos de Le Conjugueur

Le Conjugueur, quant à lui, est apparu sous forme de logiciel en 1997 puis sur Internet en 1999. Depuis, le site n'a fait que progresser et s'enrichir de nouvelles fonctionnalités. L'ouvrage de référence qui a permis de le construire est tout naturellement le Bescherelle, référence en matière de conjugaison. Mais très vite, toutes les particularités et les petites exceptions non spécifiquement documentées sont apparues. Il est facile de donner une règle générale pour un être humain, il en est tout autre pour un ordinateur.

Comment repère-t-on un verbe du troisième groupe alors que la terminaison en -issant ou en -ant n'est pas connue par lui ? Même des notions que l'on croit simples comme les pronoms sont à revoir. Certains verbes ont besoin de "on" ou de "ça" dans leur conjugaison et n'admettent pas le "il" (ex: ça barde, on s'entre-déchire). Et encore je ne parle pas des formes interrogative et négative, grandes absentes des conjugueurs traditionnels.

Bref, si on peut se permettre dans un conjugueur papier de rester vague sur les petites variations d'un verbe par rapport à son modèle, avec un conjugueur informatique, ce n'est pas possible. Il faut soit augmenter le nombre de modèles soit augmenter le nombre d'exceptions. Un conjugueur informatique se doit d'être beaucoup plus précis et beaucoup plus complet qu'un conjugueur papier.


Le Conjugueur - Définition de la conjugaison

Qu'est-ce que la conjugaison ?

La conjugaison est l'ensemble des formes que peut prendre un verbe.

Quant au verbe, il s'agit d'un mot qui exprime soit une action faite ou subie par un sujet, soit l'existence ou l'état du sujet soit enfin l'union de l'attribut du sujet. Exemple : il fait du violon.

Toujours dans les définitions, la locution verbale est une réunion de mots qui exprime une idée unique et joue le rôle d'un verbe : donner lieu, avoir envie, prendre garde, faire savoir...

Le mode, le temps et la personne déterminent chacune des formes que peut prendre un verbe.

En français, il existe 4 modes :
. | L'indicatif exprime des actions et des vérités générales.
. | Le subjonctif exprime un souhait, une volonté ou un conseil.
. | Le conditionnel exprime une condition.
. | L'impératif exprime un ordre.

Chacun de ses modes est subdivisé en temps. On distingue les temps simples des temps composés. Un temps composé se construit toujours avec un auxiliaire puis le verbe au participe passé.

Enfin, chaque temps comporte 6 personnes repérées par les pronoms personnels je, tu, il/elle/on, nous, vous, ils/elles.

Il existe également des formes impersonnelles comme le participe et infinitif. Au total, pour chaque verbe, il peut exister près d'une centaine de formes possibles. Mais pas de panique, la plupart se ressemblent beaucoup.


Le Conjugueur - Les groupes

Les groupes

En français, les verbes peuvent êtres classés dans trois groupes différents.

PREMIER GROUPE : les verbes dont l'INFINITIF se termine en -ER sauf ALLER.
Particularité: il est le plus régulier de tous les groupes parce que son unique radical ne subit pas de modification au cours de la conjugaison: AIMER: aim-e; aim-ons; aim-ent). La difficulté de la conjugaison porte surtout sur les modifications orthographiques pour garder une bonne sonorité. C'est dans ce groupe que se créent les nouveaux verbes. On compte plus de 6000 verbes dans ce groupe.

DEUXIÈME GROUPE : ceux qui terminent en -IR (ces verbes ont l'infinitif en -IR et le participe présent en -ISSANT).
Il s'agit aussi d'un groupe régulier, puisque tous les verbes qu'il englobe se conjuguent en utilisant toujours de la même manière leur double radical : l'un pour les personnes du singulier et l'autre pour les personnes du pluriel : fin-is; finiss-ons). Avec le premier groupe, c'est le second groupe de référence pour la création des nouveaux verbes mais en moindre quantité. Il contient environ 300 verbes.

TROISIÈME GROUPE : appartiennent à ce groupe tous les verbes irréguliers. On parle de conjugaison morte au sein de ce groupe car plus aucun verbe ne se crée dans ce groupe. Au contraire même puisque certains de ces verbes tendent à devenir obsolètes. On peut subdiviser ce groupe en différents sous-groupes :

1. Les verbes terminés en -IR (comme MOURIR : mour-ant; mour-ons);

2. Les verbes terminés en -OIR (comme RECEVOIR : recev-ant; recev-ons);

3. Les verbes terminés en -RE (comme RENDRE : rend-ant; rend-ons);

4. ALLER qui, malgré sa terminaison, est du troisième groupe.

On notera qu'il existe également deux auxiliaires en français (avoir et être) qui ne se classent dans aucun des groupes précédents.

Les verbes du troisième groupe

Les verbes du troisième groupe sont un ensemble fini de verbes, c'est-à-dire que même s'ils sont presque tous irréguliers, il n'y en a plus de nouveau. Mais il est important de les connaître car il s'agit souvent de verbes extrêmement fréquents. Voici l'ensemble des verbes du troisième groupe. On marque en gras les modèles à connaître :

Sous-groupe 1
tenir - s'abstenir - appartenir - contenir - détenir - entretenir - maintenir - obtenir - retenir - soutenir - venir - avenir - advenir - bienvenir - circonvenir - contrevenir - convenir - devenir - disconvenir - intervenir - obvenir - parvenir - prévenir - provenir - redevenir - se ressouvenir - revenir - se souvenir - subvenir - survenir - acquérir - conquérir - s'enquérir - quérir - reconquérir - requérir - sentir - consentir - pressentir - ressentir - mentir - démentir - partir - départir - repartir - se repentir - sortir - ressortir - vêtir - dévêtir - revêtir - survêtir - ouvrir - couvrir - découvrir - redécouvrir - recouvrir - entrouvrir - rentrouvrir - rouvrir - offrir - souffrir - cueillir - accueillir - recueillir - assaillir - saillir - tressalllir - défaillir - faillir - bouillir - débouillir - dormir - endormir - rendormir - courir - accourir - concourir - discourir - encourir - parcourir - recourir - secourir - mourir - servir - desservir - resservir - fuir - s'enfuir - gésir

NB : asservir, répartir et ressortir dans le sens de être du ressort de sont des verbes du deuxième groupe qui se conjuguent sur le modèle de finir.

Sous-groupe 2
recevoir - apercevoir - concevoir - décevoir - percevoir - voir - entrevoir - prévoir - revoir - pourvoir - dépourvoir - savoir - devoir - redevoir - pouvoir - mouvoir - émouvoir - promouvoir - pleuvoir - repleuvoir - falloir - valoir - équivaloir - prévaloir - revaloir - vouloir - asseoir - rasseoir - seoir - messeoir - surseoir - choir - déchoir

Sous-groupe 4
aller


Le Conjugueur - Les modes

Les modes

On appelle mode, la manière dont le verbe exprime l'état ou l'action. En français, on distingue deux types de mode :

- les modes personnels : ils sont introduits par un pronom personnel, je, tu, il etc.
- les modes impersonnels : tous les modes n'ayant pas de pronom personnel : l'infinitif, le participe et le gérondif.

Les modes personnels sont au nombre de quatre :

- L'indicatif exprime des actions et des vérités générales.
- Le subjonctif exprime un souhait, une volonté ou un conseil.
- Le conditionnel exprime une condition.
- L'impératif exprime un ordre.

Certaines grammaires tendent à rattacher le conditionnel à l'indicatif et ne le considèrent pas comme un mode à part entière. C'est vrai que sur la forme et le sens, on peut le rapprocher de l'indicatif. Pour des raisons de tradition, Le Conjugueur présente le conditionnel comme un mode à part entière.

Quant à l'impératif, il comporte une flexion de personne incomplète car il ne se forme pas avec toutes les personnes. "je", "il" et "ils" sont les grands absents de l'impératif.

Les modes impersonnels sont au nombre de trois : l'infinitif, le participe et le gérondif. Ils permettent de conférer au verbe des emplois réservés à d'autres classes tels que les noms ou les adjectifs.


Le Conjugueur - Les auxiliaires et les semi-auxiliaires

Les auxiliaires

Il existe en français deux auxiliaires : avoir et être. Ces deux verbes n'appartiennent à aucun groupe car leur rôle dans la conjugaison est différent. C'est pourquoi on les classe parmi les auxiliaires.

En effet, ils peuvent être utilisés comme un verbe à part entière. Être a alors soit le sens d'exister Et la lumière fut! soit il permet d'introduire un attribut : Il est fort. Quant à avoir, il s'emploie dans le sens de posséder : j'ai une voiture.

Mais être et avoir ont également un rôle d'auxiliaire c'est-à-dire qu'ils servent à constituer certaines formes de la conjugaison d'un autre verbe. Ils permettent d'exprimer toutes les notions liées à la voix active ou passive et aux formes composées : je suis venu quand il a dansé.

Les semi-auxiliaires

On définit généralement sept verbes comme étant des semi-auxiliaires. Il s'agit des verbes aller, venir, devoir, pouvoir, savoir, vouloir et faire. Il ne s'agit pas à proprement parler d'un groupe à part entière mais plutôt de verbes qui, une fois combiné avec un autre verbe à l'infinitif ou au gérondif, peuvent perdre leur sens premier pour apporter des nuances dans une phrase.

On peut regrouper les semi-auxiliaires en trois catégories :

. aller et venir : lorsqu'ils sont suivis d'un infinitif, ils servent à modifier la valeur temporaire. On parle de périphrase verbale temporelle. On obtient ainsi le futur proche (je vais partir) et le passé proche (je viens de partir)
. devoir, pouvoir, savoir et vouloir : ces verbes servent à "modaliser" le verbe à l'infinitif qui le suit. On parle de périphrase verbale modale.

- devoir indique la nécessité et parfois la probabilité : je dois travailler
- pouvoir marque la possibilité : il ne peut pas écrire
- savoir marque la compétence : il sait lire
- vouloir marque la volonté : il veut partir en voyage
. faire : lorsqu'il est suivi d'un infinitif, faire modifie le sens qui le suit afin de signifier que l'action n'est pas faite par le sujet mais par quelqu'un d'autre. On parle de périphrase verbale factitive. Voici un exemple de ce genre de construction : il fait relire ses ½uvres.
. se faire : à la forme pronominale suivie d'un infinitif, faire donne un sens passif à une phrase. Le sujet subit l'action. On parle de périphrase verbale passive. Voici un exemple de ce genre de construction : il s'est fait renvoyer de l'école.


Le Conjugueur - Les Voix

Les voix

La catégorie de la voix permet d'indiquer de quelle manière le sujet prend part à l'action. On distingue trois types de voix :

La voix active
Lorsque le verbe est à la voix active, le sujet se retrouve le moteur de l'action. C'est lui qui est véritablement l'agent de cette action.

Le chat mange la souris.

La voix passive
Au contraire, à la voix passive, le sujet devient spectateur de l'action et la subit.

La souris est mangée par le chat.

Grammaticalement, le complément d'objet passe à gauche du verbe et devient le sujet tandis que le sujet devient à droite le complément d'agent.

Tous les verbes ne peuvent pas se mettre à la voix passive. Seuls les verbes qui sont transitifs directs peuvent se mettre à la voix passive. Une manière simple de retenir quels verbes peuvent se mettre à la voix passive est de regarder s'il y a une préposition après le verbe comme à, de, au, du etc. À ce moment, il n'est pas possible de mettre le verbe à la voix passive.

De plus, tous les verbes d'état ne peuvent être mis à la voix passive. On appelle verbe d'état les verbes qui n'expriment pas une action mais qui permettent d'attribuer une caractéristique (qualité ou défaut) à un être ou un objet : être, devenir, sembler, paraître, rester...

La voix pronominale
La voix pronominale se forme avec le pronom réfléchi personnel "se". En français, les deux modes privilégiés sont la voix active et la voix passive. Certains grammairiens classent la voix pronominale dans la voix passive avec un complément d'agent "se".

Il se promène dans son jardin.

Certains verbes sont conjugués uniquement à la forme pronominale. On parle alors de verbes essentiellement pronominaux : se méfier, se désister, se souvenir, s'évanouir...

On parle de voix pronominale réfléchie lorsque le sujet et le pronom sont la même personne. Dans le cas inverse, on parle de voix pronominale réciproque.

il s'est regardé dans la glace. (réfléchi)
Pierre et Paul se sont regardés dans la glace. (réciproque)


Le Conjugueur - Les Temps

Les temps

Les temps sont les formes que peuvent prendre un verbe pour indiquer à quel moment de la durée se situe l'action par rapport au passé, au présent et au futur. Les nuances en fonction des conditions ou d'une hypothétique réalisation sont quant à elles exprimées par le mode.

Voici les différents temps qui existent tout d'abord par rapport à une action au moment présent.
- Pendant l'action, nous avons le présent : la pluie tombe.
- Avant l'action, il y a tout d'abord l'imparfait avec son début et sa fin indéterminés dans le temps : la pluie tombait quand je suis entré.
Puis nous avons le passé simple qui marque une action soudaine : la pluie tomba brutalement.
Enfin nous avons le passé composé qui indique un passé proche : il a plu ce matin.
- Après l'action, nous avons le futur simple : la pluie tombera demain.
Mais aussi le futur antérieur lorsque l'action est déjà terminée par rapport à une autre dans le futur : Dès qu'il aura fini de pleuvoir, il partira.

Relation des temps

Ensuite voici les différents temps qui existent par rapport à une action du passé.
- Avant l'action, nous avons le passé antérieur : dès qu'il eut cessé de pleuvoir, il partit ainsi que le plus-que-parfait : il avait plu quand vous êtes entrés.
- Après l'action, nous avons le futur du passé qui se traduit dans la pratique par le conditionnel présent : Je croyais qu'il pleuvrait. Et lorsque l'action est déjà terminée par rapport à tel moment à venir (mais toujours dans le passé), on utilise le futur antérieur du passé qui se traduit par le conditionnel passé : je croyais qu'il aurait plu avant votre départ.

Relation des temps


Le Conjugueur - Lexique

Lexique de la conjugaison

Voici un récapitulatif des principaux termes grammaticaux employés dans la conjugaison.

Mot | Définition
adjectif | L'adjectif accompagne un nom et permet de le compléter (un petit chat). Il s'accorde en genre et en nombre avec le nom.
adverbe | Mot invariable dont la fonction est de modifier le sens d'un verbe, d'un adjectif ou d'un autre adverbe.
affixe | Elément linguitique qui se met soit au début, au milieu ou à la fin d'un mot pour en modifier le sens ou la valeur grammaticale.
attribut | Terme (adjectif, nom, etc.) qualifiant le sujet ou le COD par l'intermédiaire d'un verbe.
COD | Pour Complément d'Objet Direct, il désigne l'être ou la chose sur lesquels porte l'action. Il se reconnaît en posant les questions "qui" ou "quoi" après le verbe.
COI | Pour Complément d'Objet Indirect, il complète un verbe par l'intermédiaire d'une préposition à ou de. On le reconnaît en posant la question "à qui", "à quoi", "de qui", "de quoi" ou "pour qui".
conjugaison | La conjugaison est l'ensemble des formes que peut prendre un verbe. Au total, avec toutes les variantes, on arrive à une centaine de formes pour un seul verbe.
complément circonstanciel | Le complément circonstanciel complète un verbe. Leur nombre n'est pas limité dans une phrase. Il permet d'introduire une indication sur le temps, le lieu, la manière ou le moyen. On les reconnaît en posant les questions "où", "quand", "comment", "combien".
conjonction | Une conjonction est un mot permettant d'unifier deux mots, deux groupes de mots ou deux expressions en les coordonnant ou en les subordonnant. Les conjonctions de coordination peuvent se retenir dans cet ordre : mais, ou, et, donc, or, ni, car.
COS | Pour Complément d'Objet Second, il se comporte comme un COI introduit après un COD. Il a la même fonction que le COI.
défectif | Un verbe défectif est un verbe qui ne se conjugue pas à tous les temps. Sa conjugaison est incomplète.
diphtongue | Voyelle unique qui change de timbre au cours de son émission. En espagnol, les diphtongues impliquent des changements dans l'orthographe lors de la conjugaison.
élision | Suppression, dans l'écriture ou la prononciation, de la voyelle finale d'un mot devant une voyelle initiale ou un h muet. On le remplace alors par un apostrophe : "j'hallucine".
euphonie | Suite harmonieuse de sons dans une phrase.
explétif | Se dit d'un mot qui n'est pas nécessaire au sens de la phrase mais qui sert à lui donner plus de force. Typiquement le "ne" de la négation à l'oral.
hiatus | Juxtaposition de deux voyelles à l'intérieur d'un même mot (chaos) ou entre deux mots (il alla à Aorte).
homophone | Les homophones sont tous les mots qui se prononcent de la même façon mais dont l'orthographe change.
impersonnel | Se dit d'un verbe qui ne se conjugue qu'à la troisième personne : "il pleut".
intransitif | Se dit d'un verbe qui n'est pas suivi d'un complément d'objet : COD ou COI.
locution | Groupe de mots constituant une unité (lexicale ou grammaticale).
locution verbale | Groupe de mots qui exprime une idée unique et joue le rôle d'un verbe : donner lieu, avoir envie, prendre garde, faire savoir...
pronom | Mot qui remplace le nom. On les catégorise en six classes : démonstratifs, indéfinis, interrogatifs, personnels, possessifs et relatifs.
radical | Partie invariable d'un mot ou d'un verbe par opposition à la terminaison.
réciproque | Se dit d'un verbe pronominal lorsque le sujet et le pronom ne sont pas la même personne.
réfléchi | Se dit d'un verbe pronominal lorsque le sujet et le pronom sont la même personne : "il s'est regardé dans la glace".
relatif | Se dit d'un mot qui établit une relation entre le nom ou le pronom et la proposition dite (subordonnée) relative. "qui, que, quoi, dont, où, lequel, duquel..." dont des pronoms relatifs.
substantif | C'est un synonyme de nom. On dit substantif verbal un nom qui est dérivé d'un verbe (gare / garer).
terminaison | Partie finale d'un mot ou d'un verbe par opposition au radical. La terminaison porte la marque du sujet, du temps et du mode dans la conjugaison.
transitif | Se dit d'un verbe qui accepte un complément d'objet : COD ou COI.
verbe | Le verbe est un mot qui exprime soit une action faite ou subie par un sujet, soit l'existence ou l'état du sujet soit enfin l'union de l'attribut du sujet. Exemple : il fait du violon.


Le Conjugueur - Modèles de verbes

Quelques modèles de verbes

La conjugaison d'un verbe n'est pas facile. C'est pourquoi il convient de se rattacher à certains modèles. Le but de ces quelques pages est de vous présenter certains types de verbes assez faciles à retenir afin que vous puissiez vous rappeler leur orthographe.

Les verbes du premier groupe

. | Cas général des verbes du premier groupe
. | Les verbes en -yer
. | Les verbes en -éer
. | Les verbes en -ger
. | Les verbes en -guer, -quer
. | Les verbes en -ier, -ouer, -uer
. | Les verbes en -cer
. | Les verbes en -eler et -eter
. | Les verbes en -e(.)er et -é(.)er

Les verbes du deuxième groupe

. | Cas général des verbes du deuxième groupe
. | Une seule exception : haïr

Les verbes du troisième groupe

. | Cas général des verbes du troisième groupe
. | Les verbes en -aître et -oître
. | Les verbes dire et faire
. | Les verbes vaincre et convaincre
. | Le verbe rompre
. | Le verbe asseoir
. | Le verbe aller
. | Le verbe pouvoir
. | Les verbes en -dre
. | Les verbes en -ire


Le Conjugueur - Cas général des verbes du premier groupe

Cas général des verbes du premier groupe

L'exemple typique des verbes du premier groupe est "aimer". Pour ne pas déroger à la règle, on va partir nous-aussi de ce verbe.

Dans le tableau ci-dessous, on sépare le radical de la terminaison. Le radical est la partie invariable du verbe. Elle est commune à tous les temps. La terminaison, quant à elle, change en fonction du temps et du mode.

Indicatif

Personne | Présent | Imparfait | Passé simple | Futur simple
je tu il nous vous ils | aim - e aim - es aim - e aim - ons aim - ez aim - ent | aim - ais aim - ais aim - ait aim - ions aim - iez aim - aient | aim - ai aim - as aim - a aim - âmes aim - âtes aim - èrent | aim - er - ai aim - er - as aim - er - a aim - er - ons aim - er - ez aim - er - ont

Subjonctif

Personne | Présent | Imparfait
que je que tu qu'il que nous que vous qu'ils | aim - e aim - es aim - e aim - i - ons aim - i - ez aim - ent | aim - a - ss - e aim - a - ss - es aim - â - t aim - a - ss - i - ons aim - a - ss - i - ez aim - a - ss - ent

Conditionnel

Personne | Présent
je tu il nous vous ils | aim - er - ai - s aim - er - ai - s aim - er - ai - t aim - er - i - ons aim - er - i - ez aim - er - ai - ent

Impératif

Personne | Présent
(tu) (nous) (vous) | aim - e aim - ons aim - ez

Temps impersonnels

Personne | Participe présent | Participe passé | Infinitif
 | aim - ant | aim - é | aim - e - r


Le Conjugueur - Verbes en -yer

Les verbes en -eyer

Les verbes se terminant par -eyer sont relativement peu nombreux. Le plus fréquent est grasseyer qui veut dire prononcer de la gorge certaines consonnes comme le r. Dans leur cas, on conserve le y dans toute la conjugaison. On ne peut pas remplacer ce y par un i.

je grasseye
tu grasseyes
il grasseye

Les verbes en -ayer

Là, les verbes sont nettement plus nombreux. Citons par exemple balayer, effrayer, essayer ou payer. Il en existe d'autres moins fréquents sur le même modèle. Ces verbes peuvent changer le y en un i devant un e muet. Mais ils peuvent aussi garder ce même y. Pour eux, nous avons une double conjugaison.

je paie ou je paye
nous essaierons ou nous essayerons

Une petite remarque tout de même sur le verbe bayer (familier au passage) qui veut dire rester la bouche ouverte. Ce verbe suit en théorie la même règle mais il ne s'emploie que dans l'expression "bayer aux corneilles" ce qui fait qu'il ne s'utilise qu'à l'infinitif. Le verbe plus soutenu est bâiller qui est à utiliser pour signaler une large ouverture (de la bouche suite à un endormissement par exemple mais aussi d'une porte). Tant qu'on est sur les remarques, ne confondez pas bâiller et bailler. Bailler est un verbe complètement défectif voulant dire donner. Encore une fois, attention aux accents!

Les verbes en -oyer et -uyer

Nous avons vu le cas des verbes qui gardent le y dans la conjugaison puis les hybrides (y et i). Il ne nous manque plus que cette catégorie : les verbes qui changent le y en un i devant un e muet et ce dans toute la conjugaison. Tel est le cas des verbes en -oyer et -uyer : aboyer, employer, envoyer, nettoyer, appuyer, ennuyer, essuyer...

je nettoie (présent de l'indicatif)
nous nettoyons (présent de l'indicatif)
je nettoyai (passé simple)

Les verbes envoyer et renvoyer

Les deux seules exceptions des verbes en -oyer sont envoyer et renvoyer qui sont irréguliers au futur et au conditionnel présent.

j'enverrai (futur simple)
nous enverrions (conditionnel présent)

Pour résumer

Voici un petit tableau pour vous aider à mémoriser plus facilement toutes ces règles :

Verbes en | y reste y | y devient i
-eyer | X |
-ayer | X | X
-oyer -uyer |  | X

Enfin, pour terminer, une petite note concernant la conjugaison des verbes en -yer en général. Aux deux premières personnes du pluriel de l'imparfait, ces verbes prennent un i après le y. Ce n'est pas une exception en soit puisqu'il s'agit de la terminaison normale mais ceci a de quoi choquer au début. On écrit ainsi nous payions.


Le Conjugueur - Verbes en -éer

Les verbes en -éer

Le plus connu des verbes en -éer est créer mais on peut aussi citer suppléer ou maugréer. Ces verbes ne sont pas à franchement parler des exceptions puisqu'ils suivent la règle générale de conjugaison des verbes du premier groupe. L'unique chose est qu'il convient de bien réfléchir au nombre de e à mettre d'affilé car il peut y en avoir jusqu'à 3 pour le participe passé féminin singulier : la toile que j'ai créée.

Regardez, pour ce verbe, le radical est "cré". A cela s'ajoute la terminaison normale des verbes en -er : je crée, tu crées... Au participe passé, on ajoute simple un é (comme dans je suis aimé ayant pour radical "aim"). On se retrouve alors 2 é d'affilé : j'ai créé. Et s'il y a un accord du participe passé, on met alors un 3e e : les choses que j'ai créées.


Le Conjugueur - Verbes en -ger

Les verbes en -ger

Une modification orthographique apparaît pour les verbes en -ger devant les voyelles a et o. On ajoute un e entre le g et la terminaison pour conserver le son g doux (ie le j) : nous mangeons, tu mangeas.

Réciproquement, les verbes en -guer conservent le u à toutes les formes : fatiguant, il fatigue.


Le Conjugueur - Verbes en -guer et -quer

Les verbes en -guer et -quer

Les verbes en -guer et -quer sont réguliers. Ceci veut dire qu'ils gardent le u de leur radical dans toutes les conjugaisons même lorsque ce n'est pas nécessaire pour le son : je fatigue et c'est fatiguant.

Arguer

Une petite exception si l'on veut avec le verbe arguer. En effet, on doit toujours prononcer le u. Dans la conjugaison du verbe arguer, il existe une variante de conjugaison avec un tréma : j'arguë, tu arguës, ils arguënt, etc. Cette forme est recommandée par certains dictionnaires de difficulté du français (Girodet, Collin...).

Mais ce n'est pas tout, dans la réforme de 1990, l'Académie Française recommande maintenant de mettre le tréma sur le u : j'argüe, tu argües, il argüe etc.

C'est devant ce manque de consensus (ou volonté de compliquer les choses?) que Le Conjugueur a quant à lui choisit de suivre le Bescherelle et classe ce verbe parmi les verbes réguliers.


Le Conjugueur - Verbes en -ier, -ouer, -uer

Les verbes en -ier, -ouer et -uer

Des verbes comme crier, jouer ou distribuer suivent la même règle que les verbes en -éer : celle de la régularité par rapport au modèle des verbes du premier groupe comme aimer. On fera juste attention qu'au futur simple et au conditionnel, ces verbes prennent un e qui ne se prononce pas : je jouerai.

On notera qu'il n'y a pas besoin de modifier leur conjugaison avec un tréma par exemple, ils sont tout à fait réguliers : nous louions.


Le Conjugueur - Verbes en -cer, -ecer, -écer

Les verbes en -cer

Une cédille ç apparaît dans la conjugaison des verbes en -cer sous le c devant les voyelles a et o afin de garder le son s. Ainsi écrira-t-on nous plaçons et tu plaças afin de conserver au c le son doux. Là où ce n'est pas nécessaire, il n'y a pas de modification orthographique : je place.

Certains verbes en -oir ont également une cédille devant le u : il reçut.

Les verbes en -ecer et -écer

Les verbes en -ecer et -écer sont un cas un peu plus subtile parmi les verbes en -cer. Ces verbes sont peu nombreux, il s'agit de dépecer, rapiécer et clamecer. Ces verbes cummulent deux modifications orthographiques. On ajoute une cédille devant les a et o pour garder le son s et en plus, la lettre e de la deuxième syllabe devient è dès qu'elle est suivie d'une syllabe comportant un e muet : je dépèce, tu dépèces, il dépèce, nous dépeçons, vous dépecez, ils dépècent.


Le Conjugueur - Verbes en -eler et -eter

Les verbes en -eler

Il faut bien le dire, les verbes en -eler et -eter sont toujours une difficulté et il convient de bien réfléchir avant de procéder à leur conjugaison.

Les verbes en -eler redoublent le l devant un e muet ou dit plus simplement pour obtenir le son è, on redouble le l car, suivi de deux consonnes, le e devient è sans qu'il soit nécessaire de lui ajouter un accent grave.

j'appelle ==> son è grâce au doublement du l
nous appelons ==> son e, pas de doublement du l nécessaire

Mais c'est là que ça se complique car si cette règle est valable pour certains verbes, elle ne l'est pas pour tous les verbes de ce modèle. Ces autres verbes changent tout simplement le e en un è sans doublement de consonne. Ces verbes sont les suivants : celer, déceler, receler, ciseler, démanteler, écarteler, encasteler, geler, dégeler, congeler, surgeler, marteler, modeler, peler. Il s'agit d'une liste exhaustive qu'il faut malheureusement savoir par c½ur.

je gèle ==> son è, accent grave nécessaire
nous gelons ==> son e, pas d'acent grave nécessaire

Les verbes en -eller et interpeller

Les verbes en -eller n'ont aucune exception particulière et ne demandent pas de changement orthographique dans leur conjugaison. Une petite remarque tout de même sur interpeller en terme de prononciation. En effet, même s'il a deux l, le e doit se prononcer sur le modèle de appeler. Ceci veut dire que l'on écrit "nous interpellons" mais que l'on prononce "*nous interpelons" comme s'il n'y avait qu'un seul l. Par contre, c'est une faute de l'écrire de cette manière.

Les verbes en -eter

Les verbes en -eter suivent la même règle que les verbes en -eler et l'on double le t pour obtenir le son è.

je jette ==> son è grâce au doublement du t
nous jetons ==> son e, pas de doublement du t nécessaire

Et on a également une liste d'exception pour des verbes qui ne doublent pas le t et prennent à la place un accent grave è : acheter, racheter, bégueter, corseter, crocheter, fileter, fureter, haleter.

j'achète ==> son è, accent grave nécessaire
nous achetons ==> son e, pas d'acent grave nécessaire

La réforme de 1990

Les rectifications orthographiques de 1990 autorisent l'emploi du è pour tous les verbes en -eler et -eter sauf pour les verbes en appeler et en jeter). Dans ce cas, le e du radical se change en è quand la syllabe qui suit contient un e muet : elle ruissèle, il détèle, il époussète ; il détèlera, etc. Les noms en -ment s?écrivent comme le verbe.

Exceptions : appeler, jeter et les verbes de leurs familles redoublent l ou t devant une syllabe contenant un e muet : j?appelle, je jette, j?appellerai, etc. Et au passage, on recommande maintenant interpeler avec un seul l.


Le Conjugueur - Verbes en -e(.)er et -é(.)er

Les verbes en -e(.)er

On entend par verbe en -e(.)er tous les verbes autres que ceux terminés par -eler et par -eter qui ont d'autres particularités.

Des verbes comme élever, peser, soulever... changent le e de l'avant-dernière syllabe en è devant une syllabe finale muette (c'est-à-dire qui ne se prononce pas) y compris au futur et au conditionnel.

j'élève ==> le dernier e ne se prononce pas, on met donc un accent grave è
nous élevons ==> la syllabe qui suit le e n'est pas muette donc on ne met pas d'accent grave è
j'élèverai ==> ceci est également valable au futur

Les verbes en -é(.)er

On entend par verbe en -é(.)er tous les verbes ayant un é suivit par une ou des consonnes et se terminant par er.

Des verbes comme accéder, considérer, régler, tolérer... changent le é de l'avant-dernière syllabe en è devant une syllabe finale muette (c'est-à-dire qui ne se prononce pas) sauf au futur et au conditionnel.

je cède ==> le dernier e ne se prononce pas, on met donc un accent grave è
nous cédons ==> la syllabe qui suit le é n'est pas muette donc on ne met pas d'accent grave è
nous céderons ==> ceci n'est pas valable au futur


Le Conjugueur - Cas général des verbes du deuxième groupe

Cas général des verbes du 2e groupe

Il y a peu d'exception dans les verbes du deuxième groupe. Le plus digne représentant de ces verbes est le verbe finir. C'est sur la base de sa conjugaison que se conjuguent environ 300 verbes.

Dans le tableau ci-dessous, on sépare le radical de la terminaison. Le radical est la partie invariable du verbe. Elle est commune à tous les temps. La terminaison, quant à elle, change en fonction du temps et du mode.

Indicatif

Personne | Présent | Imparfait
je tu il nous vous ils | fini - s fini - s fini - t fini - ss - ons fini - ss - ez fini - ss - ent | fini - ss - ai - s fini - ss - ai - s fini - ss - ai - t fini - ss - i - ons fini - ss - i - ez fini - ss - ai - ent
Personne | Passé simple | Futur simple
je tu il nous vous ils | fini - is fini - is fini - it fini - îmes fini - îtes fini - irent | fini - r - ai fini - r - as fini - r - a fini - r - ons fini - r - ez fini - r - ont

Subjonctif

Personne | Présent | Imparfait
que je que tu qu'il que nous que vous qu'ils | fini - ss - e fini - ss - es fini - ss - e fini - ss - i - ons fini - ss - i - ez fini - ss - ent | fini - ss - e fini - ss - es finî - t fini - ss - i - ons fini - ss - i - ez fini - ss - ent

Conditionnel

Personne | Présent
je tu il nous vous ils | fini - r - ai - s fini - r - ai - s fini - r - ai - t fini - r - i - ons fini - r - i - ez fini - r - ai - ent

Impératif

Personne | Présent
(tu) (nous) (vous) | fini - s fini - ss - ons fini - ss - ez

Temps impersonnels

Personne | Participe présent | Participe passé | Infinitif
 | fini - ss - ant | fini | fini - r


Le Conjugueur - Verbe haïr

Le verbe haïr

Haïr est le seul verbe ayant cette terminaison. Sa particularité est de prendre un tréma sur le i dans toute sa conjugaison, excepté aux trois personnes du singulier du présent de l'indicatif, et à la 2e personne du singulier de l'impératif. L'accent circonflexe au passé simple est éliminé par le tréma tout comme au subjonctif imparfait. Hormis par le contexte, on ne distingue pas ces deux temps.

Pour se rappeler de son exception, on peut partir de la sonorité. Au présent de l'indicatif, on prononce le son ai comme dans une haie. Par contre, dès qu'il y a le tréma, on sépare bien le a du i et on prononce les deux lettres.

Enfin, on notera que le h de ce verbe est aspiré. Ceci veut dire qu'on doit dire "je hais" et qu'il n'est pas possible de remplacer le "je" par "j'".


Le Conjugueur - Cas général des verbes du troisième groupe

Cas général des verbes du 3e groupe

Les verbes du troisième groupe sont grosso-modo tous les verbes irréguliers. Ils proviennent directement de l'histoire de la langue. On peut cependant subdiviser ce groupe en trois sous-groupes :

1. Les verbes terminés en -IR (comme OUVRIR : ouvr-ant; ouvr-ons);

2. Les verbes terminés en -OIR (comme POUVOIR : pouv-ant; pouv-ons);

3. Les verbes terminés en -RE (comme METTRE : mett-ant; mett-ons);

Dans le tableau ci-dessous, on sépare le radical de la terminaison. Le radical est la partie invariable du verbe. Elle est commune à tous les temps. La terminaison, quant à elle, change en fonction du temps et du mode.

Indicatif présent

Personne | Ouvrir | Dormir | Mettre | Pouvoir
je tu il nous vous ils | ouvr - e ouvr - es ouvr - e ouvr - ons ouvr - ez ouvr - ent | dor - s dor - s dor - t dorm - ons dorm - ez dorm - ent | met - s met - s met mett - ons mett - ez mett - ent | peu - x peu - x peu - t pouv - ons pouv - ez peuv - ent

Indicatif imparfait

Personne | Ouvrir
je tu il nous vous ils | ouvr - ai - s ouvr - ai - s ouvr - ai - t ouvr - i - ons ouvr - i - ez ouvr - ai - ent

Indicatif passé simple

Personne | Ouvrir | Pouvoir | Venir
je tu il nous vous ils | ouvr - is ouvr - is ouvr - it ouvr - îmes ouvr - îtes ouvr - irent | p - us p - us p - ut p - ûmes p - ûtes p - urent | v - ins v - ins v - int v - înmes v - întes v - inrent

Indicatif futur simple

Personne | Ouvrir
je tu il nous vous ils | ouvr - ir - ai ouvr - ir - as ouvr - ir - a ouvr - ir - ons ouvr - ir - ez ouvr - ir - ont

Subjonctif présent

Personne | Ouvrir
que je que tu qu'il que nous que vous qu'ils | ouvr - e ouvr - es ouvr - e ouvr - i - ons ouvr - i - ez ouvr - ent

Subjonctif imparfait

Personne | Ouvrir | Pouvoir | Venir
que je que tu qu'il que nous que vous qu'ils | ouvr - i - ss - e ouvr - i - ss - es ouvr - î - t ouvr - i - ss - i - ons ouvr - i - ss - i - ez ouvr - i - ss - ent | p - u - ss - e p - u - ss - es p - û - t p - u - ss - i - ons p - u - ss - i - ez p - u - ss - ent | v - in - ss - e v - in - ss - es v - în - t v - in - ss - i - ons v - in - ss - i - ez v - in - ss - ent

Conditionnel présent

Personne | Ouvrir
je tu il nous vous ils | ouvr - ir - ai - s ouvr - ir - ai - s ouvr - ir - ai - t ouvr - ir - i - ons ouvr - ir - i - ez ouvr - ir - ai - ent

Impératif présent

Personne | Ouvrir | Dormir
(tu) (nous) (vous) | ouvr - e ouvr - ons ouvr - ez | dor - s dorm - ons dorm - ez

Temps impersonnels

Personne | Participe présent | Participe passé | Infinitif
 | ouvr - ant | dorm - i p - u ven - u pri - s clo - s absou - s écri - t ouver - t mor - t | ouvr - i - r pouv - oi - r croi - r - e


Le Conjugueur - Verbes en -aître et -oître

Les verbes en -aître et en -oître

Les verbes se terminant par -aître et par -oître sont peu nombreux. On peut notamment cités les verbes suivants et leurs dérivés : paraître, connaître, naître, croître. Ils sont cependant remarquables car la règle est relativement simple d'autant plus qu'il s'agit de verbes assez fréquents.

Les verbes en -aître et en -oître conservent leur accent circonflexe quand le i du radical est placé devant un t.

je connais mais il connaît
je connaissais mais je connaîtrai

La réforme de 1990

Dans les modifications orthographiques de la réforme de 1990, on propose de laisser tomber cet accent circonflexe. Après plus d'une quinzaine d'années, on constate que personne ne laisse tomber le chapeau. Cette proposition doit donc être considérée avec la plus grande vigilance d'autant plus que la règle est assez simple.

Le verbe croître

Croître porte un accent circonflexe à toutes les formes où on pourrait le confondre avec croire. Ceci veut dire que cela ne concerne pas les verbes accroître, décroître et recroître qui eux suivent la règle décrite ci-dessus. Dans l'orthographe classique, croître a cependant la particularité de prendre un accent circonflexe sur son participe passé masculin seulement. On écrit alors crû, crue, crus et crues. Depuis 1990, on recommande de garder cet accent circonflexe à toutes les formes y compris dans les formes du participe passé.

Malgré cette règle, certains temps comme l'imparfait du subjonctif des verbes croître et croire sont identiques et il faut faire appel au contexte pour les différencier.

je croîs (croître) mais je crois (croire)
qu'il crût (croître/croire)

Les verbes clore, gésir et plaire

Ces trois verbes prennent un accent circonflexe devant le t : il clôt, il gît, il plaît. Attention donc à l'écriture de SVP : s'il vous plaît. Il ne s'agit cependant pas d'une règle générale puisqu'un verbe comme taire n'a pas d'accent circonflexe devant le t.

Lors de la révision de l'orthographe en 1990, l'Académie Française recommande de laisser tomber l'accent circonflexe et d'écrire tout simplement il plait mais à nouveau, ceci n'est pas suivi d'effet dans la pratique.


Le Conjugueur - Verbes dire et faire

Le verbe dire

Le verbe dire fait vous dites à la deuxième personne du pluriel du présent de l'indicatif. Il s'agit d'une exception par rapport à cette forme qui se termine généralement en -ez.

Mais ceci n'est pas valable pour les dérivés de dire (sauf redire) : contredire, dédire, interdire, médire, prédire. Dans ce cas, on dit vous contredisez, vous médisez de manière tout à fait régulière.

On remarquera que l'exception porte uniquement sur le présent de l'indicatif. Au subjonctif, on dit que vous disiez.

Redire se conjugue de la même manière que dire : vous redites. C'est le seul des dérivés de dire de cette forme.

On notera également que maudire est un verbe du troisième groupe et se conjugue sur la base de finir et fait son participe passé en maudit.

Le verbe faire

L'autre exception de la deuxième personne du pluriel du présent de l'indicatif est faire : vous faites. Par contre, cette fois-ci les dérivés de faire se conjuguent sur le même modèle que faire : vous satisfaites. Enfin, notez que même si on écrit, nous faisons, on le prononce comme *nous fesons.


Le Conjugueur - Verbes convaicre et convaincre

Les verbes vaincre et convaincre

La particularité de vaincre et de convaincre est de ne pas prendre de t au présent de l'indicatif : je vaincs, tu vaincs, il vainc. Le verbe se termine ainsi en c. Cette conjugaison est évidemment source de doute et il vaut mieux s'en rappeler.

De plus, le c se change en qu devant une voyelle sauf le u afin de conserver le son k : nous vainquons.


Le Conjugueur - Verbe rompre

Le verbe rompre

La particularité du verbe rompre et de ses dérivés (rompre, corrompre, interrompre) est de prendre un t à la suite du p à la troisième personne du singulier du présent de l'indicatif : il rompt. Le reste de la conjugaison est basée sur le même modèle que les verbes en -dre comme rendre.

Rompre au présent de l'indicatif :

je romps
tu romps
il rompt
nous rompons
vous rompez
ils rompent


Le Conjugueur - Verbe asseoir

Le verbe asseoir

Asseoir (et rasseoir) est bien connu pour posséder deux formes de conjugaison : j'assois et j'assieds. Y a-t-il une préférence dans l'emploi de ces formes? Autant le dire tout de suite, les deux formes sont parfaitement correctes. On constate cependant que formes en ie sont plus distinguées que les formes en ey. On notera cependant que le futur et le conditionnel *j'asseyerai et *j'asseyerais ne sont plus d'usage.

À l'impératif, on dira plutôt assieds-toi ou assois-toi mais jamais *assis-toi. Ce "assis" est une forme du présent de l'indicatif datant du XVIIe siècle aujourd'hui inusitée.

De plus, on notera la présence du e étymologique sauf au présent de l'indicatif et au futur.

La réforme de 1990

Dans la réforme de 1990, l'Académie Française propose de laisser tomber le e étymologique de asseoir et d'écrire ce verbe assoir. Cette forme semble cependant loin d'être adoptée et il est préférable de laisser ce e.


Le Conjugueur - Verbe aller

Le verbe aller

Aller n'a aucun équivalent dans la langue française. Celui-ci est en effet complètement irrégulier. Pas de chance, il va falloir le savoir par c½ur car en plus, il est très courant.

Un verbe du 3e groupe

La première chose qui frappe avec ce verbe est qu'il est du 3e groupe même si sa terminaison est en -er. Aller est le seul verbe du 3e groupe à avoir une telle terminaison.

Un verbe à 3 radicaux

Le verbe aller contient pas moins de trois radicaux différents:

- le radical va au présent de l'indicatif
- le radical ir au futur et au conditionnel
- le radical all dans toutes les autres formes.

Ces trois différents radicaux constituent l'une des principales difficultés du verbe mais ce n'est pas encore tout.

Être allé

Aller se conjugue exclusivement avec l'auxiliaire être dans les temps composés. Il ne s'emploie jamais avec l'auxiliaire avoir.

Vas-y

Une autre caractéristique intéressante du verbe aller est son impératif. Lorsque l'on utilise le pronom adverbial y, un s apparaît à la fin de l'impératif de va. On écrit ainsi vas-y, ce qui est beaucoup plus simple à prononcer.
Bien évidemment, cette règle n'est valable que lorsque le pronom y se rapporte au verbe aller. Dès qu'il fait référence à un autre verbe, le s disparaît : va y faire ton devoir.

S'en aller

Enfin, la dernière règle que l'on peut remarquer est l'usage de la pronominale. Le pronom en apparaît après le pronom réfléchi. On écrit ainsi je m'en vais.
Remarquons qu'à l'impératif, on écrit va-t'en avec un apostrophe car il s'agit en fait de l'élision du pronom réfléchi te.
Pour les autres formes de l'impératif par contre, un trait d'union est nécessaire : allons-nous-en et allez-vous-en. Enfin, l'usage de la langue autorise de plus en plus la forme je me suis en allé à la place de je m'en suis allé, beaucoup plus formel.


Le Conjugueur - Verbe pouvoir

Le verbe pouvoir : un semi-auxiliaire

En français, avoir et être sont les auxiliaires principaux mais il existe cependant des semi-auxiliaires, capable de changer de manière significative le sens d'un verbe. Ainsi, lorsqu'il est suivi par un infinitif, pouvoir exprime une nuance de possibilité.

Deux formes au présent

On notera également que pouvoir a deux formes au présent de l'indicatif : Je peux et je puis.
Ce dernier est beaucoup plus formel et ne s'emploie guère dans la conversation courante sauf lorsque l'on pose une question où l'on dit : est-ce que je peux ou puis-je. De la même manière, cette dernière forme, est beaucoup plus polie.

On notera également que les terminaisons de pouvoir au présent de l'indicatif sont irrégulières : je peux, tu peux, il peut. La particularité est de prendre un x à la place d'un s ou d'un e comme la plupart des autres verbes. Les autres verbes de ce genre sont faillir, vouloir et valoir.

Impératif

Le verbe pouvoir n'existe pas à l'impératif. On utilise pour le remplacer le subjonctif : Puisses-tu trouver la solution, puissions-nous, puissiez-vous.


Le Conjugueur - Verbes en -dre

Les verbes en -dre

Les verbes en -dre sont nombreux et il convient de faire attention à leur conjugaison car certains gardent le d et d'autres le perdent.

Les verbes en -dre gardant le d

Les verbes en -dre comme vendre, perdre, coudre garde leur d dans toute leur conjugaison :

-ds -ds -d -ons -ez -ent

Les verbes en -dre perdant le d

Les verbes en -aindre, -eindre, -oindre, -soudre comme craindre, peindre, joindre, résoudre suivent quant à eux la règle générale et perdent le d aux deux premières personnes du singulier du présent de l'indicatif. À la troisième personne de l'indicatif, le d se change en t. Ils ne conservent le d qu'au futur simple et au conditionnel présent. Voici les terminaisons du présent de l'indicatif :

-s -s -t -ons -ez -ent


Le Conjugueur - Verbes en -ire

Les verbes en -ire

Les verbes en -ire sont relativement divisés dans leur conjugaison. En général, le pluriel du présent de l'indicatif, l'imparfait du subjonctif, le présent du subjonctif, le passé simple et l'imparfait du subjonctif ont un s sonore [z] entre le radical et la terminaison. Un exemple avec le verbe produire :

produisant
nous produisons
je produisais
que tu produises
il produisit
que je produisisse

Pour rire et sourire par contre, il n'y a pas ce s sonore ce qui provoque un doublement du i à l'imparfait de l'indicatif et au subjonctif présent. Il ne s'agit pas vraiment d'une exception puisque les terminaisons sont régulières mais il est inhabituel d'avoir deux i de cette manière.

je riais, nous riions
que je souris, que vous souriiez

Pour écrire et ses dérivés (circonscrire, décrire, inscrire, prescrire, proscrire, retranscrire, souscrire, transcrire), un v apparaît dans sa conjugaison aux mêmes temps que pour rire :

nous écrivons
que je souscrive

Notons enfin que lire, élire, réélire et relire ont un passé simple et un imparfait du subjonctif où le i se change en u tout en gardant le son s sonore [z] dans sa conjugaison.

je lus
que je lise
que je lusse


Le Conjugueur - Quelques pièges

Quelques pièges

Certains verbes ne sont pas évidents soit parce qu'ils sont proches d'un autre verbe soit parce que leurs usages sont méconnus. Cette section a pour but de vous expliquer les particularités de certains de ces verbes.

. | Asservir
. | Avérer
. | Bénir
. | Convenir
. | Ficher
. | Hiberner et hiverner
. | Maudire et les dérivés de dire
. | Paraître
. | Rebattre
. | Recouvrer et retrouver
. | Répartir et repartir
. | Ressortir
. | Voir et voire


Le Conjugueur - Asservir

Asservir

Le verbe asservir signie "réduire à l'état d'esclave, de grande dépendance". Contrairement à ce qu'on pourrait penser, ce verbe ne se conjugue pas sur le modèle de servir mais sur celui de finir. En effet, asservir est un verbe du deuxième groupe. Pour preuve, on dit "en asservissant". Il n'y a aucune irrégularité dans sa conjugaison.

j'asservis
tu asservis
il asservit
nous asservissons
vous asservissez
ils asservissent


Le Conjugueur - Avérer

Avérer

Avérer signifie "qui est reconnu comme vrai". On voit d'ailleurs dans la racine de ce verbe qu'il contient "vrai". Il est donc inexact d'écrire "*il s'est avéré faux". Ceci introduit une contradiction. De même dire "*il s'est avéré vrai" est un pléonasme. Mais on peut dans ces cas-là remplacer s'avérer par se révéler.


Le Conjugueur - Bénir

Bénir

La particularité du verbe bénir, verbe du deuxième groupe par ailleurs régulier, est d'avoir deux participes passés. La participe passé bénit, bénite s'emploie uniquement comme adjectif dans tous les cas où l'on parle de choses liées à une bénédiction rituelle :

De l'eau bénite, du pain bénit.

Dans les autres cas où l'on ne parle pas de bénédiction rituelle, on utilise le participe passé béni, bénie. Là où ça se complique, c'est que même s'il s'agit de choses liées à une bénédiction rituelle mais qu'on se rapporte à des personnes et qu'on le lie à un verbe, on utilise le participe passé béni, bénie.

C'est le jour béni du départ.
Ce roi est béni par le peuple.
Le prêtre a béni les cierges.
Un chapelet béni par le pape.


Le Conjugueur - Convenir

Convenir

Concernant l'auxiliaire à employer, convenir se conjugue de manière littéraire sur le verbe servant à le construire : venir. On utilise alors l'auxiliaire être. Cependant, l'usage courant de ce verbe veut qu'on utilise l'auxiliaire avoir.

Nous avons convenu de nous revoir. (forme courante)
Nous sommes convenus de nous revoir. (forme soutenue)

Si vous souhaitez utiliser un niveau de langage soutenu, l'auxiliaire être est le plus approprié, sinon il faut utiliser l'auxiliaire avoir.


Le Conjugueur - Ficher

Ficher

Ficher a deux sens. Le premier signifie inscrire sur une fiche. Le second, plus familier, signifie faire.

C'est dans son deuxième sens que ficher a une particularité : celle d'être le seul verbe français qui ne contient pas de r à l'infinitif. En effet, ce verbe s'écrit également "fiche" à l'infinitif. On le retrouve par exemple dans l'expression familière "Rien à fiche". On le classe toujours parmi les verbes du premier groupe.

Si un jour, on vous demande quel est le seul verbe à l'infinitif du français qui ne contient pas de r, vous saurez répondre !


Le Conjugueur - Hiberner et hiverner

Hiberner et hiverner

Hiverner signifie tout simplement "passer l'hiver" que ce soit dans une région ou dans un abri. Quant à hiberner, même s'il reprend le sens de passer l'hiver, il signifie "passer l'hiver en état d'hibernation", c'est-à-dire dans un état léthargique où la température du corps s'abaisse afin de passer l'hiver en utilisant le minimum d'énergie. Ceci s'emploie pour les animaux qui passent l'hiver de cette manière : les loirs et les marmottes par exemple.

On notera que certains considèrent l'ours comme un hibernant mais ce n'en est pas un. En effet, bien que les fréquences cardiaques ralentissent, la température corporelle de l?ours reste relativement stable et il peut être facilement réveillé. Les ours sont des semi-hibernants.


Le Conjugueur - Maudire et les dérivés de dire

Maudire

Voici un verbe que l'on peut maudire... sans jeu de mots. Contrairement à ce que l'on pourrait penser, maudire ne se conjugue pas sur le modèle de dire mais sur celui de finir tout en restant un verbe du troisième groupe : nous maudissons, je maudissais et même en maudissant. Ceci reste vrai à tous les temps sauf au participe passé où l'on revient au modèle de dire : maudit, maudite.

Autres dérivés de dire

Qu'en est-il des autres dérivés de dire ? Le seul qui se conjugue exactement sur le même modèle est redire. Les autres dérivés contredire, dédire, interdire, médire et prédire se distinguent de dire au présent de l'indicatif à la deuxième personne du pluriel : vous contredisez, vous dédisez, vous interdisez, vous médisez et vous prédisez. Alors, qu'en dites-vous ?


Le Conjugueur - Paraître

Paraître

Certains verbes ont la particularité d'admettre les deux auxiliaires dans leur conjugaison. C'est le cas de paraître qui se conjugue avec l'auxiliaire avoir sauf dans le cas d'un livre où d'une publication où on utilise l'auxiliaire être.

Ce film nous a paru intéressant par son suspense.
==> auxiliaire avoir
Ce livre est paru le mois dernier.
==> auxiliaire être


Le Conjugueur - Rebattre

Rebattre

On entend souvent l'expression "*rabattre les oreilles à quelqu'un" pour dire qu'on répète souvent quelque chose. Sauf que c'est une expression familière... L'expression correcte est avec le verbe rebattre : "rebattre les oreilles à quelqu'un".

On l'entend tellement à radio qu'il en a les oreilles rebattues.


Le Conjugueur - Recouvrer et retrouver

Recouvrer et retrouver

Recouvrer est un mot soutenu qui s'emploie principalement dans le sens de récupérer. On dit de quelqu'un qui est guéri qu'il a recouvré la santé et de quelqu'un qui voit de nouveau qu'il a recouvré la vue. L'usage se confond avec retrouver lorsqu'il s'agit de retrouver un état ou une faculté : retrouver son calme. Recouvrer est pourtant plus juste et plus précis que retrouver.

Pour bien se rendre compte des différences entre les deux verbes, voici leurs définitions respectives dans le dictionnaire :

recouvrer :
- rentrer en possession de ce qu'on avait perdu (recouvrer la vue)
- opérer la perception de (l'impôt par exemple)

retrouver :
- trouver quelque chose qui avait disparu (retrouver ses clés)
- découvrir quelqu'un qui avait disparu (retrouver l'auteur de faits)
- recouvrer un état, une faculté (retrouver son calme)
- rejoindre quelqu'un à un rendez-vous (retrouver quelqu'un à midi)
- être de nouveau en contact après une séparation (je suis heureux de vous retrouver)


Le Conjugueur - Répartir et repartir

Répartir et repartir

En apparence, les verbes répartir et repartir se conjuguent tous les deux sur le modèle de partir. Eh bien non, vous vous doutez bien que ce serait trop simple.

Repartir, verbe du troisième groupe, se conjugue bien sur le modèle de partir et signifie "partir de nouveau" : en repartant.

Répartir, verbe du deuxième groupe, se conjugue sur le modèle de finir et signifie "partager équitablement" : en répartissant. Le reste de la conjugaison est régulier.

Repartir Répartir
je repars
tu repars
il repart
nous repartons
vous repartez
ils repartent 		je répartis
tu répartis
il répartit
nous répartissons
vous répartissez
ils répartissent


Le Conjugueur - Ressortir

Ressortir

En apparence, le verbe ressortir paraît simple et signifie "sortir de nouveau". Sauf que ce n'est pas si simple car il ne s'agit qu'une seule des deux significations de ce verbe.

Car ressortir signifie également "être du ressort de", se rapporter ou dépendre de. Et dans ce cas, il s'agit d'un verbe se conjuguant sur le modèle de finir... Le verbe ressortir peut donc prendre deux sens différents avec deux conjugaisons différentes.

Lorsque ressortir provient du verbe sortir et signifie "sortir de nouveau", il est alors un verbe du troisième groupe et se conjugue comme le verbe sortir : je ressors, tu ressors, il ressort...

Mais "ressortir (à)" est aussi un verbe transitif indirect qui signifie "être du ressort" ou "être du domaine de quelque chose (ou de quelqu'un)". Dans ce cas, "ressortir" est un verbe du deuxième groupe : je ressortis, tu ressortis, il ressortit...

Exemple : cette décision ressortit au juge compétent en la matière.


Le Conjugueur - Voir et voire

Voir et voire

Voir est un verbe très courant que l'on ne présente plus signifiant percevoir avec les yeux. Quant à "voire", il s'agit d'un adverbe qui signifie et aussi, et même.

Je viens de le voir.
J'ai attendu des mois, voire des années.

Pour ne pas les confondre, on peut essayer de remplacer voire par "et même". Lorsque ce n'est pas possible, il s'agit du verbe voir.


Le Conjugueur - L'accent grave et l'accent aigu

Règle générale d'accentuation

On ne met pas d'accent sur une voyelle suivie d'une consonne doublée ou d'un x :
- s'efforcer, examiner...

Sauf dans le cas où l'accent sert à différencier un verbe d'un autre :
- que je crûsse (imparfait du subjonctif du verbe croître)

Verbes avec un e muet

Devant une syllabe contenant un e muet, on écrit è et non é : évènement (note : événement est l'orthographe la plus répandue) comme avènement, cèdera comme lèvera, etc.
Exceptions :
a) les préfixes dé- et pré- (dégeler, prévenir, etc.) ;
b) les é initiaux (échelon, édredon, élever, etc.) ;
c) médecin et médecine.

Dans les verbes terminés à l'infinitif par -eler et -eter, le e du radical se change en è quand la syllabe qui suit contient un e muet : il détèle, il époussète ; il détèlera, etc. Les noms en -ment s'écrivent comme le verbe.
Exceptions : appeler, jeter et les verbes de leurs familles (y compris interpeller) redoublent l ou t devant une syllabe contenant un e muet : j'appelle, je jette, j'appellerai, etc.

Note : Ceci fait partie des modifications orthographiques de 1990, les anciennes formes sont encore tolérées.

Verbes avec le préfixe "dé"

Lorsqu'un verbe commence par le préfixe dé, il prend normalement un accent : déranger...
Sauf dans le cas où un s de liaison apparaît. On écrit alors des avec 2 s pour former le son s :
- dessécher, dessaisir, desservir, dessabler...

Et on écrit dé lorsque l'on entend le son Z :
- désunir, déshabiller, désaccord, déshonneur...

Verbes à la forme interrogative

Lorsque le verbe se termine par un e final, un accent grave apparaît dans la nouvelle orthographe afin de tenir compte des sonorités. Ainsi écrit-on au subjonctif : puissè-je, aimè-je...


Le Conjugueur - L'accent circonflexe

L'accent circonflexe

L'accent circonflexe (parfois appelé "le chapeau" pour faire moins scientifique) peut se placer sur toutes les voyelles sauf le y : â, ê, î, ô et û.

Son rôle est multiple puisqu'il est à la fois historique, il sert également à distinguer les mots et il fait partie des terminaisons normales de certains temps.

L'accent circonflexe historique

Dans le cas de certains mots, l'accent circonflexe provient de l'évolution de la langue. Il remplace souvent le e et le s de certains mots. On retrouve cependant l'ancienne orthographe dans le dérivé du mot (forêt/forestier) ce qui permet de deviner la place de l'accent :

- âge s'écrivait autrefois eage
- tête s'écrivait autrefois teste
- forêt, forestier
- vêtement, vestimentaire
- hôpital, hospitalier
- fenêtre, défenestrer

Cette évolution nous viendrait du moyen-âge. À cette époque, le papier était rare et l'imprimerie n'existait pas. Pour économiser de la place, les moines chargés de recopier les livres remplaçaient parfois le s de certains mots par un s au dessus de la consonne. Au fur et à mesure, le s est devenu un ^ jusqu'à ne plus prononcer le s de ces mots.

L'accent circonflexe de différenciation

Pour d'autres cas au contraire, l'accent circonflexe permet de faire la différence entre deux mots. Typiquement, le participe passé de devoir est dû afin de ne pas le confondre avec l'article du (du pain).

- que je crûsse (imparfait du subjonctif du verbe croître)
- crû (participe passé de croître) à distinguer de cru (verbe croire et adjectif)
- le nôtre et le vôtre à distinguer des pronoms possessifs notre et votre

L'accent circonflexe des terminaisons

Lorsque le "i" est suivi d'un "t", on retrouve un accent circonflexe. Par exemple pour les verbes en aître et oître : il disparaît, il croît...

Note : cette forme tend à progressivement disparaître car l'Académie Française recommande de ne plus mettre l'accent circonflexe sur ces verbes : apparaitre, il apparait, comparaitre, il connait, croitre etc. Mais attention si vous les utilisez, sachez les justifier!

Et enfin à l'imparfait du subjonctif :

- qu'il mangeât
- qu'il eût mangé
- il fût venu


Le Conjugueur - Le tréma

Le tréma

Le tréma peut se placer sur les voyelles a, e, u et i : ä, ë, ü et ï.

Il sert à indiquer que la voyelle qui les précède immédiatement doit être prononcée séparément.

Sur le « e » de :
- aiguë, ambiguë, exiguë, contiguë, canoë, Israël, Noël...

Sur le « i » de :
- haïr, maïs, ouïe, inouï, coïncider, coïnculper...
mais : coincer...

Sur le « u » de :
- capharnaüm...


Le Conjugueur - La Cédille

La cédille

En français, la cédille se place uniquement sous la lettre c devant les voyelles a, o et u. Elle permet de transformer le son k en s. Elle apparaît systématiquement à certaines formes de conjugaison afin de respecter le son s du verbe.

- je plaçais
- nous placions
- j'ai reçu


Le Conjugueur - Trait d'union avec en et y

Le trait d'union avec en

Lorsque en est placé en début de phrase, il n'y a pas de trait d'union avec le verbe :

- en venant
- en marchant
- s'en aller

Par contre, lorsque le pronom en est placé juste après le verbe, on met un trait d'union entre le verbe et le pronom :

- viens-en au fait
- vends-en un peu

Lorsque le verbe ne se termine pas par un s, on ajoute un s à la fin du verbe afin de tenir compte des sonorités. On dit qu'il s'agit d'une raison euphonique :

- donnes-en mais donne
- gardes-en un peu mais garde-les

À l'impératif avec le pronom personnel de la seconde personne (toi), le pronom se change en t' devant le en :

- va-t'en
- convaincs-t'en

Le trait d'union avec y

Avec le pronom y, on retrouve les mêmes règles qu'avec en.

- vas-y mais va
- rends-t'y
- allons-y
- nous y allons

Le trait d'union avec non

Lorsque non est suivi par un verbe à l'infinitif, on ajoute un trait d'union avec le verbe. Si le verbe n'est pas à l'infinitif, il n'y a pas de trait d'union.

- une fin de non-recevoir
- un devoir non achevé

À noter que ceci n'est valable que pour un verbe puisque pour les noms, on peut avoir un trait d'union : un non-dit, une zone de non-droit, un non-fumeur, etc.


Le Conjugueur - Trait d'union à l'impératif

Le trait d'union avec l'impératif

Les pronoms personnels situés après un impératif se joignent à lui et entre eux par un trait d'union.

- allons-nous-en
- prête-le-moi
- vends-lui-en

La seule exception est avec pronom en et y avec toi puisque celui-ci se change en t'.

- va-t'en
- rends-t'y

Cependant, si ces pronoms personnels se rapportent à un infinitif placé après l'impératif, les traits d'union disparaissent.

- viens me le dire
- laisse-moi la regarder

Pour déterminer si un pronom personnel se rapporte ou non au verbe, il faut mettre la phrase à l'indicatif. Les pronoms situés avant le verbe conjugué se rapportent à celui-ci et seront donc liés par trait d'union à l'impératif.

- viens me le dire (tu viens me le dire)
- laisse-moi la regarder (tu me laisses la regarder)
- regarde-le chanter (tu le regardes chanter)


Le Conjugueur - Trait d'union à la forme interrogative

Le trait d'union dans les questions

Il existe plusieurs façons de poser les questions en français. La plus familière est de poser la question sur le modèle sujet + verbe + complément + ?. L'intonation de la voix détermine alors qu'il s'agit d'une question.

Une autre forme, plus soutenue, consiste à faire précéder le verbe de est-ce que + sujet + verbe + complément + ?.

Enfin, la forme la plus soutenue est celle de l'inversion du sujet. Un trait d'union apparaît entre le verbe et le sujet qui se retrouve alors à droite du verbe : verbe + trait d'union + sujet + complément + ?. Pour des raisons de sonorité, il est possible qu'un trait d'union apparaisse avec la troisième personne du singulier. De même, un accent grave peut apparaître au présent de l'indicatif lorsque le verbe est terminé par un e. Cette forme fait l'object d'une section de grammaire spéciale tant elle pose de questions.

- Tu viendras ?
- Est-ce que tu viendras ?
- Viendras-tu ?
- Viendra-t-il ?
- Puisse-t-il venir ?
- Puissè-je venir ? (nouvelle orthographe)
- Puissé-je venir ? (ancienne orthographe)

On remarque que pour des raisons de sonorité, un t apparaît lors de l'inversion du sujet à la troisième personne avec il, elle, on, ils et elles. Ceci se produit dans tous les cas sauf devant un t ou un d. En effet, même si on a un d, on a un affaiblissement de la prononciation et on le prononce comme un t. On note le cas de convaincre, qui se terminant par un c, a besoin d'un t lors de l'inversion du sujet. On remarque le trait d'union entre chaque mot.

- convainc-t-il ?
- prend-il ?
- cueille-t-il ?
- peut-il ?


Le Conjugueur - La forme interrogative soutenue

La forme interrogative soutenue

La forme interrogative la plus soutenue est celle de l'inversion du sujet. Un trait d'union apparaît entre le verbe et le sujet qui se retrouve alors à droite du verbe : verbe + trait d'union + sujet + complément + ?. La règle est relativement simple dans la plupart des cas sauf dans celui de l'indicatif présent à la première personne du singulier. Autant le dire tout de suite, cette forme pose bien des questions et il est difficile d'y trouver des réponses.

Lorsque le pronom je est placé après le verbe, le e final devient tonique et est remplacé traditionnellement dans l'écriture par le é pour refléter sa prononciation. Avec la réforme de l'orthographe, on peut également le remplacer par un è. Les règles qui suivent ne sont pas modifiées.

- Eussé-je autant aimé l'enfant née d'un mariage heureux ? (Mauriac)
- Ô puissé-je, en expiation, souffrir de longues heures. (Proust)
- Aussi bien préféré-je... (Gide).

Cette construction reste cependant très littéraire et est peu employée dans le langage courant si ce n'est justement pour provoquer un effet de moquerie vis-à-vis du "beau langage". Les seules inversions qui sont véritablement employées à l'oral sont extrêmement rares. Citons le cas des verbes du troisième groupe monosyllabiques : dis-je, puis-je, vais-je, dois-je, ai-je et suis-je qui sont à peu près les seules à être utilisées fréquemment. Des formes comme viens-je ou cours-je sont remplacées par est-ce que je viens, est-ce que je cours pour éviter l'effet de plaisanterie.

On considère comme un barbarisme littéraire la solution consistant à modeler les verbes irréguliers sur les verbes en -er : "Metté-je" (Balzac), "Voulé-je" (Giraudoux), "Ecrivé-je" (Queneau). Ce barbarisme n'est pas récent et peu recommandé.

L'ajout de la finale en é peut entraîner des modifications phoniques ou graphiques. D'une manière générale, les modifications orthographiques précédemment en usage ne sont pas reprises :

- aie > ayé : je paie > payé-je
- aie > ayé : j'essaie > essayé-je
- oie > oyé : je broie > broyé-je
- oie > oyé : je nettoie > nettoyé-je
- oie > oyé : j'essuie > essuyé-je
- oie > oyé : j'ennuie > ennuyé-je
- è...e > e...é : je mène > mené-je
- è...e > e...é : je pèse > pesé-je
- è...e > é...é : j'altère > altéré-je
- è...e > é...é : je désespère > désespéré-je
- eler : j'appelle > appelé-je
- eter : je jette > jeté-je

Enfin, notons que seuls les modes indicatif et conditionnel peuvent prendre la forme interrogative (on trouve parfois, dans la langue littéraire, le plus-que-parfait du subjonctif, avec valeur de conditionnel passé (Eût-il dormi autant ?).


Le Conjugueur - La phonétique

La Phonétique

Une règle simple pour se rappeler l'orthographe de certaines conjugaisons est de connaître quelques règles de phonétique de la langue. En effet, certaines lettres se modifient ou apparaissent afin de conserver le son du verbe à d'autres formes.

Sons gue et ge

Tous les verbes en -guer comme fatiguer par exemple conservent leur u à toutes les conjugaisons. Quant aux verbes en ger, il faut parfois ajouter un e devant la terminaison standard afin de conserver le son j devant les voyelles a, o et u seulement. Le son j n'est pas modifié devant le e et le i.

- je mange, je mangeais - Elles se blasent ainsi souvent d'elles-mêmes en fatiguant leurs désirs dans le vide" (BALZAC, Illus. perdues, 1843).

Sons se et ze

On obtient le son se quand la syllabe commençant par la lettre s se trouve au début d'un mot ou suit une autre syllabe se terminant par une consonne.

- servir, danser

On obtient le son se en doublant le s qui se trouve entre deux voyelles (s seul donnant ze).

- positiver, posséder

Les exceptions concernent surtout les mots créés à partir des préfixes comme dé- ou re-.

- resaler, resurgir, désulfurer


Le Conjugueur - Accord du sujet

Accord avec le sujet : règle générale

En règle générale, le verbe s'accorde avec son sujet. On peut le repérer en posant la question : "Qui est-ce qui ?" ou "Qu'est-ce qui ?".

Dans le cas où il y a plusieurs sujets, on considère qu'il s'agit d'un pluriel. Pour le genre, désolé mesdames mais le masculin l'emporte. Il suffit d'un seul sujet masculin au milieu de 10 sujets féminins pour que le masculin l'emporte.

- le cheval est blanc.
- le cheval et le mur sont blancs.
- les guitares sont neuves.
- la guitare et la sono sont neuves.
- la guitare et le violon sont neufs.

Accords difficiles avec un sujet

Lorsque le sujet se compose d'une partie au singulier et d'une partie au pluriel, on a le choix de l'accord en fonction du sens.

- Le groupe des bleus partira en premier.
- Un petit groupe d'enfants se faufilent au premier rang.

Lorsque le sujet comprend des expressions de quantité comme : peu, beaucoup, trop, la plupart, assez, combien, l'accord se fait au pluriel. Mais avec un nom au singulier, l'accord se fait au singulier.

- La plupart des gens font leurs courses le samedi.
- Trop de pluie inonde les sols.

Lorsque le sujet est un pronom relatif (qui, que, quoi, dont, où, auquel, duquel...), le verbe être s'accorde avec son antécédent. Si celui-ci est pluriel, l'accord est au pluriel.

- Il aime les chats qui sont noirs.
- La palette de couleurs qui est utilisée est jolie.

C'est, ce sont, c'était, c'étaient : le verbe être s'accorde avec l'attribut du sujet. Mais avec nous et vous le verbe être reste au singulier.

- Ce sont eux qui ont gagné.
- C'est nous qui avions raison.

Accords difficiles avec plusieurs sujets

Quand les verbes sont à des personnes différentes, le "tu" l'emporte sur le "il". Le "je" l'emporte sur le "tu". Pour simplifier "je" puis "tu" puis "il".

- Paul reste.
- Paul et toi restez.
- Paul et moi restons.
- Paul, toi et moi restons.

Avec plusieurs sujets, l'accord se fait au pluriel si les sujets s'additionnent. Avec ou, il n'y a pas d'addition mais une sélection entre les deux sujets. Avec et, ni, comme, avec, il y a addition. Attention à la ponctuation pour voir l'addition.

- Le blanc et le noir me vont.
- Ni le blanc ni le noir ne me vont.
- Le blanc ou le noir me va.
- Le blanc comme le noir me vont.
- Le blanc, avec le pull, me va.


Le Conjugueur - Accord du participe passé

Accord du participe passé

L'accord du participe passé constitue l'une des plus grandes difficultés du français car il faut bien souvent réfléchir à la fonction de chacun des mots dans la phrase. À l'oral, surtout avec l'auxiliaire avoir, les accords ne sont pas toujours faits correctement mais à l'écrit, cela ne pardonne pas. Voici un tableau qui reprend les principales règles d'accords :

Emploi | Avec être et les verbes d'état | Avec Avoir | Seul
Règles d'accord | avec le sujet | avec le COD si celui ci précède le verbe | avec le nom dont il est épithète (se comporte comme un adjectif qualificatif.)
Exemple elles sont rentrées,
elles semblent fatiguées 		ils ont gagné : pas de COD => pas d'accord

ils ont combattu toute une armée
le COD suit le verbe => pas d'accord

toute l'armée qu'ils ont combattue
Le COD est mis avant le verbe
=> accord 		Rentrées, les filles se reposent.

NB n°1 : la principale difficulté de l'accord du participe passé consiste à bien repérer les COD antéposés, surtout les pronoms personnels et relatifs.
NB n°2 : on notera que dans le cas des verbes d'état, il ne s'agit pas du verbe d'état mais d'un attribut. On parle aussi de verbes attributifs.

ils nous ont devancés
Les devoirs que tu as faits sont bons.


Le Conjugueur - L'auxiliaire avoir

L'auxiliaire avoir

L'auxiliaire avoir est utilisé dans la formation des temps composés comme le passé composé : j'ai chanté.

Il existe seulement deux auxiliaires en français : avoir et être.
Avoir s'emploie principalement avec les temps composés : j'ai mangé, il aurait su...
Pour former le temps composé, on conjugue l'auxiliaire avoir et on lui ajoute le participe passé du verbe.

Avoir avec les verbes d'action

Avoir s'emploie lors de la conjugaison des verbes d'action. Pour les verbes d'état, on utilise plutôt l'auxiliaire être.

Même si la grande majorité des verbes sont des verbes d'action qui ne se conjuguent qu'avec l'auxiliaire avoir, certains verbes acceptent les deux auxiliaires indifféremment en changeant néanmoins de sens.

Avec avoir, les verbes suivants expriment une action alors qu'ils expriment le résultat de cette même action lorsqu'ils s'emploient avec être.

aborder     crever    expirer
descendre   changer   enlaidir
rajeunir    vieillir  maigrir
...

Ex: J'ai descendu le piano.
Je suis descendu.

Cette liste ne se veut pas exhaustive et il existe de nombreux verbes de ce genre.


Le Conjugueur - L'auxiliaire être

L'auxiliaire être

Il existe seulement deux auxiliaires en français : avoir et être.
Tout comme avoir, être s'emploie également pour former les temps composés de certains verbes.
On dit ainsi je suis tombé ou je suis venu. Il s'agit là de la conjugaison normale du verbe et on n'utilise jamais l'auxiliaire avoir pour ces verbes.
Les verbes qui ont cette particularité sont des verbes d'état, c'est-à-dire qu'ils ne désignent pas une action mais un état. Parmi ces verbes, on retrouve:

mourir    naître    tomber    devenir
venir     partir    arriver   aller
...

Cette liste ne se veut pas exhaustive et il existe de nombreux autres verbes d'état.

Il existe cependant un moyen mnémotechnique pour se rappeler des verbes prenant l'auxiliaire être au passé. Ceci est surtout enseigné pour les gens apprenant le français mais c'est intéressant même pour un francophone. Il faut se rappeler de DR MRS VANDERTRAMP. Chacune des premières lettres correspond à un verbe d'état :

. Devenir
. Revenir
. Monter
. Rester
. Sortir
. Venir
. Aller
. Naître
. Descendre
. Entrer
. Retourner
. Tomber
. Rentrer
. Arriver
. Mourir
. Partir

Être avec la forme passive

Être peut également s'employer avec les verbes transitifs, ie suivis par un COD, pour rendre le sujet passif.

Voix active : le chat mange la souris
Voix passive : La souris est mangée par le chat.

Lorsque l'auxiliaire être est employé dans la conjugaison, le sujet subit l'action alors qu'il en est l'acteur avec l'auxiliaire avoir. Cette transformation n'est possible que dans le cas où le verbe est suivi par un complément d'objet direct (COD). Le complément se transforme alors en un complément d'agent.

Enfin, le dernier point que l'on peut noter est l'accord du participe passé avec le sujet avec la forme passive.


Le Conjugueur - Participe passé et infinitif

Participe passé suivi d'un infinitif

Lorsque le participe passé est suivi immédiatement par un infinitif, il faut se poser la question de qui fait l'action indiquée par l'infinitif. Si le sujet fait l'action du participe passé, alors on l'accorde.

- la personne que j'ai entendue parler (c'est la personne qui parle)
- la chanson que j'ai entendu chanter (la chanson est chantée)

Fait et laissé

Les cas d'accord de fait et laissé suivis par un infinitif prêtent souvent à confusion. C'est pourquoi, l'Académie Française recommande dans la réforme de 1990 de les considérer comme invariables lorsqu'ils sont suivis d'un infinitif avec l'auxiliaire avoir ou dans la forme pronominale.

- elles se sont fait prendre
- elle s'est laissé séduire
- je les ai fait venir
- la lettre que j'ai fait partir

Eu à, donné à

Ces participes passés suivis d'un infinitif s'accordent si le nom (ou le pronom) qui précède est senti comme le COD du participe :

- les problèmes qu'il a eu à résoudre (il a eu quoi ? à résoudre des problèmes)
- l'auto qu'on lui avait donnée à réparer (on lui avait donné quoi ? une auto à réparer)

Le verbe à l'infinitif peut aussi être sous-entendu :

- j'ai fait tous les efforts que j'ai pu... (que j'ai pu faire)


Le Conjugueur - Accord à la forme pronominale

Accord à la forme pronominale

Le participe passé des verbes pronominaux suit une règle d'accord différente de celle de l'auxiliaire être même si la forme pronominale est formée avec être. Globalement et avant de rentrer dans le détail, il faut faire l'accord comme s'il s'agissait de l'auxiliaire avoir.

Accord avec le sujet

Les verbes pronominaux de sens passif ou neutre n'ayant pas de complément d'objet COD ou COI se conjuguent avec le sujet.
Les verbes essentiellement pronominaux c'est-à-dire ne se conjuguant qu'à la forme pronominale (s'enfuir) se conjuguent avec le sujet.

- nous nous sommes méfiés. (verbe essentiellement pronominal)
- la guitare s'est vendue facilement. (verbe de sens passif)
- ils se sont aperçus du problème. (verbe de sens neutre)

Verbes de sens réfléchi et de sens réciproque

On accorde le participe passé avec le complément d'objet direct (COD) si celui-ci est placé avant le verbe (comme pour les verbes conjugués avec avoir). Le COD peut être le pronom réfléchi ou un autre mot de la phrase. En général, on reconnaît un COD en se posant la question quoi ? Ces verbes sont dits transitifs.
Si le complément qui suit est un complément d'objet indirect (COI), comme avec avoir, il n'y a pas d'accord. Les COI sont introduits par des prépositions comme à, de, par etc. Ces verbes sont dits intransitifs.

- ils se sont habillés.
===> verbe de sens réfléchi
- nous nous sommes rencontrés.
===> verbe de sens réciproque
- voici les vêtements qu'il s'est achetés.
accord avec vêtements, COD placé avant le verbe
- ils se sont acheté des vêtements.
===> COD après le verbe : pas d'accord
- ils se sont plu.
===> verbe intransitif, pas d'accord
- les secondes se sont succédé.
===> verbe intransitif, pas d'accord

Verbes pronominaux suivis d'un infinitif

On accorde le participe passé avec le COD placé avant le verbe si le COD fait l'action exprimée par l'infinitif (comme avec l'auxiliaire avoir)

- Nous nous sommes entendus chanter à la radio.
===> infinitif : action de chanter faite par le COD (nous), accord
- Nous nous sommes vu féliciter par le moniteur.
===> infinitif : l'action est portée sur voir, pas d'accord


Le Conjugueur - Accord avec on

Accord avec le pronom on

L'accord avec le pronom on dépend largement de ce à quoi il se rapporte.

Lorsque on = tout le monde, les gens en général, on remplace le il et est de la troisième personne du singulier. On notera que cet usage de on est soutenu.

- Dans ce pays on dîne à 20h. - On dit que de tous les peuples de la Gaule les Belges sont les plus braves.

On peut également se mettre à la place de nous. L'accord se fait alors comme si le on était de la première personne du pluriel avec les participes passés. Cet emploi de on se fait à l'oral. On préfère largement utiliser le on à la place du nous à l'oral.

- on est allés à la plage hier, j'en suis encore fatigué. - on est rentrés tard cette nuit.

Dans un sens proche de l'ironie, on peut également se mettre à la place de tu et vous. Il remplace alors une deuxième personne.

- C'est à cette heure-ci qu'on arrive. - Alors, on n'a pas fait aujourd'hui ?

Enfin, le tableau ne serait pas complet si on ne remplaçait pas le je. L'accord est alors comme la première personne.

- Deux secondes, on arrive.
- On fait ce qu'on peut.

Dans toutes les conjugaisons de on, la marque de la personne se fait uniquement sur le participe passé. Le verbe ou l'auxiliaire est toujours à la troisième personne du singulier.


Le Conjugueur - Les terminaisons du présent de l'indicatif

Terminaisons au présent de l'indicatif

Verbes du premier groupe

Les verbes du premier groupe ont les terminaisons suivantes. Les exceptions concernent surtout les modifications orthographiques que cela engendrent.

-e -es -e -ons -ez -ent

Verbes du second groupe

Les verbes du deuxième groupe suivent la règle générale. La seule exception est haïr qui garde un tréma dans de nombreuses terminaisons.

-s -s -t -ssons -ssez -ssent

Verbes du troisième groupe

Au présent de l'indicatif, la plupart des verbes du troisième groupe ont les terminaisons suivantes :

-s -s -t -ons -ez -ent

Les verbes en -dre comme vendre, perdre, coudre se terminent par :

-ds -ds -d -ons -ez -ent

Sauf les verbes en -aindre, -eindre, -oindre, -soudre comme craindre, peindre, joindre, résoudre qui eux suivent la règle générale :

-s -s -t -ons -ez -ent

Les verbes pouvoir, vouloir, valoir se terminent à l'écrit par :

-x -x -t -ons -ez -ent

Les verbes ouvrir, cueillir se terminent au présent comme les verbes du 1er groupe :

-e -es -e -ons -ez -ent

Encore une petite exception avec vaincre qui garde son c dans sa conjugaison et qui parfois se transforme en qu- :

-cs -cs -c -quons -quez -quent


Le Conjugueur - Formation du futur

Le futur simple

Le futur simple et le conditionnel présent se forme de la même manière à partir de l'infinitif du verbe. Ces deux temps ont été étymologiquement formés de la même manière à partir des terminaisons de l'auxiliaire avoir.

Afin de ne pas faire d'erreur, comparez bien les terminaisons entre le futur simple et le conditionnel présent :
- pour le futur simple : j'aimerai, tu aimeras, il aimera, nous aimerons, vous aimerez, ils aimeront
- pour le conditionnel : j'aimerais, tu aimerais, il aimerait, nous aimerions, vous aimeriez, ils aimeraient

À la première personne du singulier, la prononciation est légèrement différente. Le futur a un son [é] légèrement fermé tandis que le conditionnel à un son [è] ouvert. Ceci permet de les différencier. Si ce n'est pas suffisant, le plus simple est d'essayer de mettre la phrase à la deuxième personne du singulier. Si on obtient une terminaison en -as, on a bien un futur simple et non pas un conditionnel.

Voici les terminaisons du futur simple :

Personne | Verbe du 1er groupe | Verbe du 2e groupe | Verbe du 3e groupe
je | radical + erai | radical + irai | radical + rai
tu | radical + eras | radical + iras | radical + ras
il/elle/on | radical + era | radical + ira | radical + ra
nous | radical + erons | radical + irons | radical + rons
vous | radical + erez | radical + irez | radical + rez
ils/elles | radical + eront | radical + iront | radical + ront

Le futur antérieur

Le futur antérieur se forme assez simplement. On prend l'auxiliaire au futur simple et on ajoute le participe passé du verbe à conjuguer.

Le futur du passé

Lorsqu'une action survient dans le passé, on peut exprimer un événement futur par rapport à cette action en utilisant le futur du passé. Le futur du passé se forme simplement en utilisant le conditionnel. Le conditionnel présent correspond au futur du passé et le conditionnel passé correspond au futur antérieur du passé.

Il dit (présent) qu?il viendra (futur) avec nous.
Il a déclaré (passé) qu?il viendrait (conditionnel) avec nous.


Le Conjugueur - Le futur proche et le passé proche

Le futur proche

Le futur proche n'est pas à proprement parler un temps du futur. Voilà pourquoi il ne figure pas dans la liste des conjugaisons. Il s'agit plutôt d'une tournure de phrase.

Le futur proche se construit avec aller + infinitif. Il permet d'exprimer :

- un événement sur le point de se produire
- quelque chose que l'on va immédiatement faire.
- un projet ou des prévisions

Exemples :
Je vais souffler les bougies.
Il va bientôt arriver.
Les copains vont faire une drôle de tête.

Le passé proche

Si le futur proche n'est pas un temps à part entière, il en va de même pour le passé proche. Il se forme simplement avec le verbe venir au quel ajoute l'infinitif d'un verbe : venir de + infinitif. Il permet d'exprimer une action venant juste de se terminer.

Exemples :
Je viens d'arriver.
Il vient de mettre la machine à laver.


Le Conjugueur - Formation de l'imparfait et du passé simple

Formation de l'imparfait

Tous les verbes ont la même terminaison à l'imparfait sans exception : -ais, -ais, -ait, -ions, -iez, -aient

1er groupe 2e groupe 3e groupe
j'aimais
tu aimais
il aimait
nous aimions
vous aimiez
ils aimaient 		je finissais
tu finissais
il finissait
nous finissions
vous finissiez
ils finissaient 		je venais
tu venais
il venait
nous venions
vous veniez
ils venaient

Remarques : certains verbes subissent une modification de radical mais il existe un moyen très simple de s'en rappeler : on part du présent de l'indicatif de la 1re personne du pluriel et on retire la terminaison -ons. Une seule exception : le verbe être.

dire | je disais | paraître | je paraissais
boire | je buvais | coudre | je cousais
écrire | j'écrivais | faire | je faisais
fuir | je fuyais | comprendre | je comprenais
voir | je voyais | éteindre | j'éteignais

Attention : Ne pas confondre présent et imparfait pour les verbes en -ier, -yer, -gner, -illier

Présent | Imparfait
nous crions | nous criions
vous criez | vous criiez

Formation du passé simple

Selon la voyelle de terminaison, on distingue trois types de passé simple :

. passé simple en -a pour les verbes du 1er groupe : il aima
. passé simple en -i pour les verbes du 2e groupe et pour certains verbes du 3e groupe : elle finit, elle fit
. passé simple en -u pour certains verbes du 3e groupe : elle put
j'aimai
tu aimas
il aima
nous aimâmes
vous aimâtes
ils aimèrent 		je finis
tu finis
il finit
nous finîmes
vous finîtes
ils finirent 		je pus
tu pus
il put
nous pûmes
vous pûtes
ils purent

Remarques : Les verbes tenir et venir ainsi que leurs composés ont un passé simple en -in :

je tins
tu tins
il tint
nous tînmes
vous tîntes
ils tinrent 		je vins
tu vins
il vint
nous vînmes
vous vîntes
ils vinrent

Attention : ne pas confondre le passé simple du verbe être (je fus) avec celui du verbe faire (je fis)


Le Conjugueur - Formation du subjonctif présent

Le subjonctif présent

Pour les verbes du premier groupe et les verbes du troisième groupe en -ir, les trois personnes du singulier ainsi que la troisième personne du pluriel sont identiques à celle du présent de l'indicatif. Pour les première et deuxième personnes du pluriel, les terminaisons sont identiques à l'imparfait du subjonctif. En effet, un i apparaît.

Pour les autres verbes, le radical est souvent différent au subjonctif présent par rapport au présent de l'indicatif (je le sais et il faut qu'il le sache). Souvent les deux premières personnes du pluriel sont les mêmes avec l'imparfait de l'indicatif. Enfin, dans la majorité des cas, la troisième personne du pluriel est identique avec le présent de l'indicatif dans la majorité des cas.

Voici les terminaisons du présent du subjonctif :

Personne | Verbe du 1er groupe | Verbe du 2e groupe | Verbe du 3e groupe
je | radical + e | radical + isse | radical + e
tu | radical + es | radical + isses | radical + es
il/elle/on | radical + e | radical + isse | radical + e
nous | radical + ions | radical + issions | radical + ions
vous | radical + iez | radical + issiez | radical + iez
ils/elles | radical + ent | radical + issent | radical + ent


Le Conjugueur - Formation du subjonctif imparfait

Le subjonctif imparfait

L'imparfait du subjonctif est souvent vu comme un temps compliqué. Pourtant, même s'il ne s'utilise plus à l'oral, il est bien vivant à l'écrit surtout dans sa troisième forme du singulier. Les autres formes sont nettement plus rares. Mais il arrive parfois qu'un écrivain ou un orateur utilise une de ces formes pour relever le niveau de son langage et obtenir ainsi un niveau de langue plus que soutenu. Snobisme ou pas, il n'empêche qu'une fois qu'on le connaît, l'imparfait du subjonctif n'est pas si compliqué que ça.

L'imparfait du subjonctif se forme à partir de la troisième personne du singulier du passé simple. On ajoute ensuite les terminaisons qui sont toujours les mêmes aux trois groupes : -sse, -sses, -^t (attention à l'accent circonflexe), ssions, ssiez, ssent. Notez bien qu'à la troisième personne du singulier, on ajoute un accent circonflexe.

Je souhaitais qu'il comprît la leçon.
Il fallait qu'il jouât.
Il fallait que je lui rendisse son bien.

Il y a si peu d'exception dans les terminaisons de l'imparfait du subjonctif que cela en devient... une exception avec tenir et venir. En effet, on écrit "que je tinsse" et "que je vinsse" avec deux s devant un n. Ce n'est pas une erreur, c'est l'application à la lettre de la règle de formation de l'imparfait du subjonctif.

Voici la conjugaison à l'imparfait du subjonctif de quelques verbes :

Personne | Aimer | Finir | Tenir
que je que tu qu'il que nous que vous qu'ils | aim - a - ss - e aim - a - ss - es aim - â - t aim - a - ss - i - ons aim - a - ss - i - ez aim - a - ss - ent | fini - ss - e fini - ss - es finî - t fini - ss - i - ons fini - ss - i - ez fini - ss - ent | t - in - ss - e t - in - ss - es t - în - t t - in - ss - i - ons t - in - ss - i - ez t - in - ss - ent
Personne | Ouvrir | Pouvoir | Venir
que je que tu qu'il que nous que vous qu'ils | ouvr - i - ss - e ouvr - i - ss - es ouvr - î - t ouvr - i - ss - i - ons ouvr - i - ss - i - ez ouvr - i - ss - ent | p - u - ss - e p - u - ss - es p - û - t p - u - ss - i - ons p - u - ss - i - ez p - u - ss - ent | v - in - ss - e v - in - ss - es v - în - t v - in - ss - i - ons v - in - ss - i - ez v - in - ss - ent


Le Conjugueur - Formation du conditionnel

Le conditionnel présent

Le conditionnel existe sous trois temps : le présent, le passé première forme et le passé deuxième forme.

Le conditionnel présent est formé comme le futur simple, mais avec les terminaisons de l'imparfait. On retrouve ainsi toutes les irrégularités et les exceptions du futur.
Par exemple, le verbe aller au futur : J'ir-ai. Le verbe aller au conditionnel : J'ir-ais.

Personne | Verbe du 1er groupe | Verbe du 2e groupe | Verbe du 3e groupe
je | radical + erais | radical + irais | radical + rais
tu | radical + erais | radical + irais | radical + rais
il/elle/on | radical + erait | radical + irait | radical + rait
nous | radical + erions | radical + irions | radical + rions
vous | radical + eriez | radical + iriez | radical + riez
ils/elles | radical + eraient | radical + iraient | radical + raient

Le conditionnel passé

Le conditionnel passé première forme se forme en prenant l'auxiliaire adéquat au conditionnel présent + participe passé. Il s'agit de la forme la plus souvent utilisée.

Le conditionnel passé deuxième forme se forme en prenant l'auxiliaire adéquat à l'imparfait du subjonctif + participe passé. Une autre manière de s'en souvenir est de se dire qu'il est identique au subjonctif passé sans la préposition "que". Cette forme est plus utilisée à l'écrit. Il s'agit d'une forme de langage très soutenue.


Le Conjugueur - Impératif

Formation de l'impératif

L'impératif existe sous deux temps : le présent et le passé. On ne s'étendra pas davantage sur l'impératif passé car personnellement, je ne l'ai jamais vraiment beaucoup rencontré. Disons simplement qu'il se forme avec l'auxiliaire être et avoir. (Aie rangé tes affaires quand j'arrive).

La principale caractéristique de l'impératif est de n'exister qu'aux personnes : tu, nous et vous. Il permet d'exprimer un ordre, donner un conseil ou faire une suggestion.

En général, l?impératif est identique au présent de l'indicatif à l'exception près qu'il n'a pas de sujet. La seule règle par rapport au présent est la disparition du s final de la deuxième personne pour tous les verbes se terminant par un e (verbe en -er y compris aller et certains verbes du troisième groupe comme cueillir). Sauf devant en et y où l'on garde le s pour une raison de sonorité (voir la note de grammaire à ce sujet).

- Cueille des fleurs!
- Va te coucher!
- Allons-y!
- Mangez des pommes!


Le Conjugueur - Formation du participe présent

Formation du participe présent

La règle de base pour construire le participe présent est de prendre le verbe à la première personne du pluriel de l'indicatif présent et de remplacer la terminaison ONS par ANT.

ex : fatiguer ==> nous fatiguons ==> fatiguant

Parce qu'il en faut bien une, une seule exception le verbe savoir : nous savons ==> sachant

Le gérondif présent se forme ensuite simplement en ajoutant "en" devant le participe présent ainsi formé.


Le Conjugueur - Récapitulatif de la formation des temps

Récapitulatif de la formation des temps

On dit toujours qu'un bon schéma vaut mieux qu'un long discours. Le diagramme suivant vous présente les relations qui existent entre les différents temps. Les temps composés à partir de deux autres temps sont mis avec des traits afin de bien voir qu'il s'agit d'un mixte entre les deux. Une fois que l'on se rappelle de ceci, il ne reste plus qu'à retenir les terminaisons et les irrégularités.

Diagramme de relation des temps


Le Conjugueur - Utilisation de l'indicatif

Utilisation de l'indicatif

Le mode indicatif s'utilise partout où on peut exprimer le réel. Il n'y a pas de place au doute ou à l'incertitude. Pour cela, on préfère utiliser le conditionnel ou le subjonctif.

On a quatre temps simples à l'indicatif (le présent, l'imparfait, le passé simple et le futur simple) et quatre temps composés (passé composé, plus-que-parfait, le passé antérieur et le futur antérieur) qui permettent d'exprimer les actions présentes, les actions passées ou les actions à venir.

L'indicatif est le temps qui permet de saisir les faits, les actes, les opinions ou les pensées dans leur réalisation. Il s'agit de loin du mode le plus utilisé dans les besoins de la conversation courante. Il est également le mode des phrases négatives et interrogatives.

Même dans une proposition subordonnée après "que", on peut retrouver l'indicatif s'il s'agit d'une action certaine. Dès qu'on introduit le doute ou la notion de probabilité, on utilise le subjonctif. L'exemple suivant illustre ceci :

il est probable qu'il viendra. (indicatif)
il est possible qu'il vienne. (subjonctif)

On remarquera cependant que dans la langue parlée, on utilise de plus en plus le subjonctif après le "après que" ce qui n'est pas forcément juste puisque l'action est déjà terminée donc réelle.

On peut également noter que lorsqu'une proposition est complètement fausse ou irréelle et que cela ne laisse plus aucun doute, on utilise l'indicatif à nouveau pour exprimer une réalité : Il s'est mis en tête qu'elle viendra le voir.


Le Conjugueur - Emploi du présent de l'indicatif

Utilisation du présent de l'indicatif

Le présent de l'indicatif peut indiquer :

1) des paroles en train d'être prononcées

on le retrouve dans les répliques entre personnages à l'intérieur d'un même texte au passé :

Quand il entendit la nouvelle, il s'écria : "c'est formidable!"

2) une vérité générale

Les difficultés vinrent de ce que sa maladie n'était pas de celles que l'on soigne selon les méthodes éprouvées.

en employant le verbe soigner, l'auteur désigne un ensemble de maladies qui répondent à cette définition.
Le présent de vérité générale est également celui que l'on retrouve dans les proverbes :

les bons comptes font les bons amis.

et dans les fables :

On a souvent besoin d'un plus petit que soi.

3) des actions passées que l'on veut faire revivre

Dans un texte au passé, on peut rencontrer un verbe au présent de narration ce qui rend le récit plus vivant. Ce procédé est souvent employé par les journalistes pour rendre l'article plus proche du lecteur. On appelle cela le présent journalistique.

Le pic était juste au dessus de sa tête, et elle ne l'avait pas vu qu'après avoir pas mal regardé de côtés et d'autres. Suivant ses pensées, la sage Élise se met à pleurer.

L'emploi du présent traduit mieux que le passé simple la soudaineté de la réaction de la jeune fille.

4) le passé proche ou le futur proche

Je vais au cinéma, je reviens ce soir.

Le premier verbe désigne une action qui vient de se produire alors que le second désigne une action qui va se produire bientôt.


Le Conjugueur - Imparfait et passé simple

Utilisation de l'imparfait

L'imparfait peut indiquer :

- une action du passé dont la durée n'est pas définie

Il prenait son bain.
Elle occupait un poste dans l'administration.

- une action ou un phénomène qui se répète

Le midi, il mangeait dans le parc.
Tous les jours, elle nettoyait les meubles.

- une description

À l'est de l'étang, c'étaient les bruyères et puis les prairies et les cultures. La ferme s'élevait presque à l'horizon.

Utilisation du passé simple

Le passé simple peut indiquer :

- une action achevée, par opposition à l'imparfait

Elle était sa femme depuis longtemps quand il lui dit...

- une action soudaine

Il était dans son bain quand le téléphone se mit à sonner.
Sa vie se passait paisiblement quand soudain, il tomba malade.

On notera que le passé simple ne s'emploie pas à l'oral, seulement à l'écrit.

Une manière visuelle simple de s'en souvenir est de tracer la ligne de chacun de ces deux temps. Alors qu'on voit que l'imparfait dure dans le temps avec des bords flottants, le passé simple quant à lui a une action bien déterminée dans le temps et permet de marquer une action soudaine.

Schéma passé simple/Imparfait


Le Conjugueur - Emploi du futur

Utilisation du futur

Le futur peut indiquer :

1) une action qui va se produire considérée comme certaine

Je vais aller à la mairie pour me faire une carte d'identité, ils sauront me renseigner.

On est sûr d'obtenir une réponse.

Remarque : aller suivi par son propre infinitif désigne un futur proche : je vais aller.

2) un ordre

Pendant que je fais le ménage, tu feras la vaisselle.

"Tu feras" signifie "fais" et il s'agit d'un ordre.


Le Conjugueur - Utilisation du subjonctif

Utilisation du subjonctif

Le subjonctif est le temps du doute, de l'incertitude et de l'éventuel. Le subjonctif a quatre temps mais l'imparfait et le plus-que-parfait sont d'un usage relativement rare surtout à l'oral. Contrairement à l'indicatif, le temps du subjonctif ne permet pas vraiment de situer l'action sur la ligne du temps. On met le temps plus pour respecter la concordance des temps et ainsi reproduire le temps de la proposition principale. Même le présent et le passé du subjonctif ont plutôt un sens qui permet de savoir si on parle d'une révolue ou non plus que d'une pure notion temporelle. Regardez ces deux phrases. On voit clairement que dans la seconde, on parle d'action achevée plus que de temporalité.

Je veux qu'il voie le résultat aujourd'hui.
Je veux qu'il ait vu le résultat aujourd'hui.

Lorsque la proposition principale exprime un sentiment, un désir, un souhaite, un ordre ou une attente, on utilise également le subjonctif car on ne peut jamais savoir si cela va se réaliser.

Je souhaite qu'il s'en aille.

On notera que dans certaines conditions, on peut utiliser indifféremment l'indicatif et le subjonctif. C'est le cas après des verbes tels que admettre, comprendre, expliquer, supposer ou encore les verbes d'opinion de façon négative.

Je pense que tu peux le faire. (indicatif)
Je ne pense pas que tu puisses le faire. (subjonctif)
Je ne pense pas que tu peux le faire. (indicatif)


Le Conjugueur - L'imparfait du subjonctif

L'imparfait du subjonctif

L'imparfait du subjonctif ne s'emploie plus qu'à l'écrit. On ne le trouve jamais à l'oral. Pourtant, si on se réfère aux règles de concordance des temps, il retrouve un grand rôle dans la grammaire française.

En théorie, lorsque la principale est à l'imparfait, au passé ou au conditionnel, il faut répercuter cette marque du temps dans la subordonnée. On utilise alors soit l'imparfait soit le plus-que-parfait du subjonctif.

- il faudrait qu'il vînt demain.
- il faudrait pour cela qu'il fût venu plus tôt.
- il fallait qu'il vînt demain.
- il fallait pour cela qu'il fût venu plus tôt.

Les deux phrases ci-dessus sont grammaticalement complètement exactes mais on se rend bien vite compte que plus personne ne s'exprime comme cela. On préfère ne pas respecter la concordance des temps et l'on dit :

- il faudrait qu'il vienne demain.
- il faudrait pour cela qu'il soit venu plus tôt.

À l'écrit, on retrouve cependant encore l'emploi du subjonctif imparfait à toutes les personnes pour les auxiliaires avoir et être et seulement à la troisième personne du singulier pour les autres verbes.

- Il avait agi ainsi pour que nous eussions le temps de riposter.
(avoir, toutes les personnes)
- Il nous prévint pour que vous fussiez en état d'agir.
(être, toutes les personnes)
- Je le prévins pour qu'il sût à quoi s'en tenir.
(autres, 3e personne du singulier uniquement)

Pour les autres personnes, on préfère finalement changer la phrase afin de ne pas alourdir la phrase.

- Il désirait que vous arrivassiez le plus vite possible.
(correct mais personne ne l'écrit)
- Il désirait que vous arriviez le plus vite possible.
(incorrect et mal admis dans la langue surveillée)
- Il désirait vous voir arriver le plus vite possible.
(tout à fait correct, on contourne le subjonctif)


Le Conjugueur - Utilisation du conditionnel

Utilisation du conditionnel

Le conditionnel existe sous trois temps : le présent, le passé première forme et le passé deuxième forme.

Commençons par le conditionnel présent. Il peut servir à :

. | Donner une information incertaine, non confirmée. D?après moi, il serait sur le point de partir.
. | Exprimer un futur dans le passé Il dit (présent) qu?il viendra (futur) avec nous. Il a déclaré (passé) qu?il viendrait (conditionnel) avec nous.
. | Faire des hypothèses, exprimer une éventualité Travailler dans le secteur médical me conviendrait.
. | Demander poliment, proposer, exprimer un souhait, conseiller Pourriez-vous m?indiquer l'heure, s?il vous plaît. J?aimerais beaucoup faire du cheval.

Quant au conditionnel passé, il peut servir à :

. | Donner une information incertaine, non confirmée. Il aurait demandé à changer de classe.
. | Exprimer l?irréel du passé (le regret) J?aurais dû travailler davantage pour réussir mes examens.
. | Evoquer une action antérieure à une autre action au conditionnel présent. Il a dit qu'il viendrait (conditionnel) dès qu'il aurait terminé (conditionnel passé) ses devoirs.

On remarquera que sur les deux formes du conditionnel passé, le conditionnel passé première forme est de loin le plus utilisé. La deuxième forme du passé est utilisée pour marquer un langage soutenu surtout à l'écrit. Il est d'une utilisation beaucoup plus rare.


Le Conjugueur - Utilisation de l'impératif

Utilisation de l'impératif

L'impératif est le mode par excellente pour exprimer un ordre à la forme positive ou une défense à la forme négative. L'impératif peut également s'utiliser pour donner un conseil ou faire une suggestion sous couvert d'un ordre.

Viens nous voir ! (impératif d'ordre) Ne viens pas chez nous ! (impératif de défense)

À l'écrit, l'ordre est exprimé à partir de l'infinitif. Ceci permet d'adoucir un petit peu la notion d'ordre. Un exemple simple est de prendre un livre de cuisine : Faire bouillir à feu doux est mieux que Faites bouillir à feu doux.

L'impératif passé est relativement rare mais il permet d'exprimer une notion d'antériorité par rapport à une autre action :

Ayez fini de ranger votre chambre à mon retour.

L'impératif n'est pas le seul à permettre d'exprimer l'ordre. Pour des raisons de politesse, on préfère exprimer un ordre de manière indirecte souvent par une question :

Pouvez-vous me donner le sel SVP ?
Pourriez-vous venir un instant SVP ?


Le Conjugueur - Participe présent et adjectif verbal

Le participe présent et l'adjectif verbal

Attention à bien faire la différence entre le participe présent et l'adjectif verbal. Leur orthographe ne suit pas les mêmes règles. Le participe présent est toujours invariable et il exprime une action : des fillettes tremblant de peur.

Quant à l'adjectif verbal, il indique toujours un état et suit les règles d'accord de l'adjectif : des fillettes tremblantes.

L'orthographe de l'adjectif verbal et du participe présent ne sont pas toujours identiques. Par exemple :

Participe présent | Adjectif verbal
adhérant | adhérent
convainquant | convaincant
différant | différent
divergeant | divergent
équivalant | équivalent
fatiguant | fatigant
négligeant | négligent
provoquant | provocant

À noter également les orthographes différentes de certains noms, différents du participe présent :

Participe présent | Nom
adhérant | un adhérent
différant | un différend
fabriquant | un fabricant
présidant | un président
résidant | un résident

Participe présent | Adjectif verbal | Nom
obligeant | obligeant | l'obligeance
exigeant | exigeant | l'exigence
négligeant | négligent | la négligence

Plus que jamais, il faut bien faire attention à comprendre la phrase à écrire et la fonction de chaque mot avant de faire les accords.


Le Conjugueur - La concordance des temps

La concordance des temps

On appelle concordance des temps le mécanisme temporel entre deux verbes lorsque l'un s'inscrit dans la dépendance syntaxique de l'autre. En clair et pour ne pas faire trop compliqué, on ne parle de concordance que lorsqu'il y a une proposition subordonnée.

Je veux qu'il sache.
Je vois qu'il sait.

Ce phénomène n'est pas propre au subjonctif puisque, comme on le voit dans l'exemple ci-dessus, il intervient aussi à l'indicatif. Cependant, la concordance des temps présente une grande caractéristique au subjonctif : un système réduit de concordance.

Le système classique de concordance des temps

Dans le tableau suivant, deux paramètres entrent en compte : l'époque à laquelle s'inscrit le fait principal et le rapport chronologique qui unit la subordonnée à sa principale.

Temps de la principale Subordonnée présente ou future Subordonnée passée
Présent ou futur
je doute 		Subjonctif présent
qu'il parte 		Subjonctif passé
qu'il soit parti
Passé ou conditionnel
je doutais 		Subjonctif imparfait
qu'il partît 		Subjonctif plus-que-parfait
qu'il fût parti

Le système réduit de concordance des temps

Cependant pour le subjonctif, on utilise à l'oral et bien souvent à l'écrit une forme réduite de concordance des temps. Seul compte le rapport chronologique entre la principale et la subordonnée. Cette forme réduite n'est pas valable pour l'indicatif.

Temps de la principale Subordonnée présente ou future Subordonnée passée
Tous les temps
je doute 		Subjonctif présent
qu'il parte 		Subjonctif passé
qu'il soit parti


Le Conjugueur - Utilisation des temps

Tableau d'utilisation des temps

Temps simples | À l'oral | À l'écrit | Rare
Indicatif présent
OK
OK
Indicatif imparfait
OK
OK
Indicatif passé simple
OK
Indicatif futur simple
OK
OK
Subjonctif présent
OK
OK
Subjonctif imparfait
OK
OK 1
Conditionnel présent
OK
OK
Impératif présent
OK
OK
Temps composés | À l'oral | À l'écrit | Rare
Indicatif passé composé
OK
OK
Indicatif plus-que-parfait
OK
OK
Indicatif passé antérieur
OK
OK
Indicatif futur antérieur
OK
OK
Subjonctif passé
OK
OK
Subjonctif plus-que-parfait
OK
OK
Conditionnel passé 1re forme
OK
OK
Conditionnel passé 2e forme
OK
OK
Impératif passé
OK
OK
OK

1 Ce temps ne s'utilise qu'à la 3e personne du singulier à l'écrit. Les autres formes sont extrêmement rares.


Le Conjugueur - Homophone

Les homophones

Les homophones sont tous les mots qui se prononcent de la même façon mais dont l'orthographe change.
En plus des changements orthographiques, ces mots donnent souvent un sens différent à la phrase.
Les homophones grammaticaux désignent ainsi des mots au son similaire mais de différente catégorie grammaticale.

- un bal / une balle (homophone)
- il a un collier à son cou. (homophone grammatical)

Comment faire la différence entre...

. | a / à
. | se / ce
. | et / est
. | c'est / s'est
. | on / ont
. | leur / leurs
. | notre / nôtre
. | ou / où
. | roder / rôder
. | À suivre...


Le Conjugueur - Homophone a et à

Différence entre a et à

Les mots a et à sont des homophones grammaticaux c'est-à-dire qu'ils n'ont pas la même fonction grammaticale dans la phrase.

- a provient du verbe avoir conjugué au présent de l'indicatif : il a.
- à est une préposition.

La façon la plus simple pour les distinguer est de mettre la phrase dans un autre temps comme l'imparfait. À l'imparfait, a devient avait tandis que à ne change pas.

On écrit toujours à devant un infinitif et a devant un participe passé. Pour reconnaître le participe passé de l'infinitif, on peut prendre un verbe du troisième groupe comme prendre, vendre, dormir... En plus on obtient l'accord : pris, prise ou prendre.

- il a dit de ne pas s'en faire. (présent)
- il avait dit de ne pas s'en faire. (imparfait)

- il ne pense qu'à manger. (On remplace par un autre verbe)
- il ne pense qu'à dormir.


Le Conjugueur - Homophone se et ce

Utilisation de se et ce

=> se s'emploie devant un verbe pour désigner une action réfléchie : se lamenter, se raser...

=> ce s'emploie devant un nom pour désigner l'objet que l'on veut représenter.

 | Exemples | Règles d'emploi
se | il se cache | se s'emploie devant les verbes pronominaux. Il peut être remplacé par me te nous vous.
s' | il s'en va | s' s'emploie devant les verbes pronominaux commençant par une voyelle : être...
ce | ce travail est long ce sont les nôtres. | ce s'emploie : - devant un nom - devant un pronom relatif : qui, que, dont - avec l'auxiliaire être pour les tournures de mise en relief - dans l'expression pour ce faire
c' | c'est la vérité | c' s'emploie uniquement avec le verbe être.

Un moyen simple pour savoir lequel utiliser est d'essayer de remplacer le ce par cela ou celui. Si c'est possible alors c'est "ce". Dans le cas contraire, c'est "se".

exemple : C'est beau => cela est beau...


Le Conjugueur - Homophone "et" et "est"

Différence entre et / est

et et est ne sont pas vraiment des homophones car leur son est légèrement différent. Cependant, il peut être facile de les confondre à l'écrit. Ici aussi, il faut examiner leur fonction grammaticale.

et est avant tout une conjonction de coordination, c'est-à-dire qu'il est utilisé pour faire la liaison entre les mots et les idées : le chien et le chat.

est est un verbe venant de être. On le retrouve dans la conjugaison : il est.

Une première façon pour les différencier est de mettre la phrase au passé : est devient était tandis que et ne change pas.

Une deuxième méthode consiste à remplacer et par ou : le chien ou le chat. Si la phrase n'a plus aucun sens, c'est sûrement qu'il s'agit de est.


Le Conjugueur - Homophone s'est et c'est

Différence entre s'est / c'est

Pour bien faire la différence, on peut mettre la phrase à la première personne du singulier. Dans ce cas, s'est devient me suis tandis que c'est lui ne bouge pas.

C'est un garçon. => C'est un garçon.
Il s'est levé de bonne heure. => Je me suis levé de bonne heure.

On peut aussi mettre la phrase à la forme négative. C'est devient ce n'est pas et s'est devient ne s'est pas :

C'est un garçon. => Ce n'est pas un garçon.
Il s'est levé de bonne heure. => Il ne s'est pas levé de bonne heure.


Le Conjugueur - Homophone on et ont

Différence entre on et ont

Pour faire la différence entre on et ont, il faut mettre la phrase au passé. On reste on puisqu'il s'agit d'un pronom personnel comme il ou nous. Ont devient avaient.

On est venu ce soir.
==> Nous sommes venus ce soir.

Ils ont trouvé la route.
==> Ils avaient trouvé la route.


Le Conjugueur - Homophone leur et leurs

Différence entre leur et leurs

D'une manière générale, leur, pronom personnel invariable, reste invariable devant un verbe. Si on peut remplacer leur par lui alors leur reste invariable.

Il leur reste un dernier espoir.
==> Il lui reste un dernier espoir.

Mais leur peut aussi être un adjectif possessif. Dans ce cas, il s'accorde en nombre devant un nom pluriel : leurs.

Leur table est belle.
Leurs chaises sont jaunes.

Leur peut aussi être un nom commun dans l'expression "le leur" pour désigner ce qui est à eux. On dit aussi "être des leurs" pour désigner une appartenance à un groupe ou à une famille.

Le voisin a aussi un chat mais le leur est gris.
Il est des leurs.


Le Conjugueur - Homophone notre et nôtre

Différence entre notre et nôtre

Notre est un adjectif possessif et peut être facilement remplacé au pluriel par nos.
Nôtre est un pronom possessif. Il est toujours précédé d'un le ou d'un la. Au pluriel, il devient nôtres.
Bref, le plus simple est de mettre la phrase au pluriel pour savoir s'il s'agit de notre ou nôtre.

Un membre de notre famille
==> un membre de nos familles

c'est le nôtre
==> ce sont les nôtres

Note : idem pour votre et vôtre


Le Conjugueur - Homophone ou et où

Différence entre ou et où

Ou peut se remplacer par ou bien. Où permet de poser une question ou de ne pas répéter un mot. Où précise un lieu. Il ne peut pas être remplacé par ou bien.
En terme de grammaire, ou est une conjonction de coordination. Où peut à la fois être un pronom interrogatif ou un pronom relatif.

Veux-tu du café ou chocolat ?
==> Veux-tu du café ou bien du chocolat.

Où vas-tu ?
==> On pose une question : Où pronom interrogatif
L'endroit où tu vas est très joli.
==> On précise le lieu : Où pronom relatif. Où remplace l'endroit.


Le Conjugueur - Homophone roder et rôder

Différence entre roder et rôder

On rode une voiture, une nouvelle formule, on l'essaie et on la met au point.

Mais on rôde près d'une banque, c'est-à-dire qu'on tourne quelque part pour préparer un mauvais coup. On devient ainsi un rôdeur.

Pour faire la différence entre les deux, essayez de voir si le sujet est plutôt un rôdeur ou si c'est quelque chose que l'on met au point.


Le Conjugueur - Accord des couleurs

Les couleurs

L'accord des couleurs est loin d'être simple en français. On peut cependant distinguer les cas suivants.

En règle générale, lorsque la couleur est un adjectif, il s'accorde en genre et en nombre avec le nom.

des étoffes
des souris vertes

Là où ça se complique, c'est lorsque l'adjectif en question est un nom commun qui est pris adjectivement. En gros, l'adjectif est aussi un nom. À ce moment-là, la couleur est invariable.

des yeux marron (de la couleur du marron)
des étoffes orange (de la couleur de l'orange)

On peut citer d'autres noms qui peuvent servir à exprimer une couleur et qui sont invariables : abricot, ardoise, argent, azur, brique, bronze, café, caramel, champagne, chocolat etc.

Cependant, pour faire simple, certains noms sont assimilés à des adjectifs et s'accordent donc avec le nom qualifié. Ce sont : mauve, pourpre, rose, écarlate, fauve et incarnat.

des étoffes mauves

Deux adjectifs employés pour désigner une seule couleur sont invariables.

des yeux bleu clair (sans trait d'union)

Si ce sont deux adjectifs de couleur, on met un trait d'union.

des yeux bleu-vert

On écrit "des balles rouge et bleu" si chaque balle comporte du rouge et du bleu. Mais, on écrit "des balles rouges et bleues" s'il y a des balles uniquement rouges et des balles uniquement bleues.


Le Conjugueur - Pluriel des mots composés

Le pluriel des mots composés

On appelle mot composé, un nom formé de deux ou trois mots : un bateau-mouche, une pomme de terre.

D'une manière générale, dans un mot composé, seuls l'adjectif et le nom peuvent prendre la marque du pluriel. Les autres éléments (verbe, adverbe, préposition) restent invariables.

Pour former le pluriel d'un mot composé, il faut identifier la nature de chacun de leurs éléments.

Le verbe, l'adverbe et la préposition sont toujours invariables dans un nom composé. L'adjectif s'accorde toujours.

des sèche-linge
des arcs-en-ciel
des basses-cours

En général, le nom s'accorde mais il peut ne pas s'accorder en fonction du sens.

des lave-vaisselle : on lave la vaisselle
des tire-bouchons : on retire des bouchons

Mots composés | Exemples
nom + nom | un chou-fleur des choux-fleurs
adjectif + nom | une longue-vue des longues-vues
nom + préposition + nom | une pomme de terre des pommes de terre
verbe + nom | un porte-bagages des porte-bagages un tire-bouchon des tire-bouchons un porte-parole des porte-parole
adverbe + nom | une avant-garde des avant-gardes


Le Conjugueur - Pluriel des jours de la semaine

Le pluriel des jours de la semaine

Doit-on mettre la marque du pluriel aux jours de la semaine ? Tout bon commerçant s'est un jour posé cette question très légitime. Eh bien oui! Lundi, mardi etc. sont des noms communs soumis aux mêmes règles d'accord que les autres noms communs. On écrit : tous les lundis et tous les dimanches.

Sauf que vous vous doutez bien que ça ne peut pas être aussi simple... Lorsque ce même jour est suivi par une description de temps, la semaine par exemple, il faut compter le nombre de ces jours dans cet intervalle de temps. Dans une semaine, il n'y a qu'un seul lundi et on écrit donc : tous les lundi de chaque semaine.

Vous suivez toujours ? Donc si on passe au mois, il y a cette fois plusieurs jours qui sont un lundi dans un mois et on écrit donc : La réunion a lieu les premier et troisième lundis de chaque mois. Au passage, vous remarquerez que premier et troisième sont au singulier puisqu'il n'y a qu'un premier et un troisième dans un mois. Mais les deux ensemble sont un pluriel.

C'est dans ce même ordre d'idée qu'on écrit : tous les dimanches matin et tous les mardi soir de chaque semaine. Dans le premier cas, matin est au singulier car il n'y a qu'un seul matin dans une journée par contre il y a plusieurs dimanches. Dans le deuxième cas, il n'y a qu'un seul mardi dans la semaine d'où le singulier et il n'y a toujours qu'un seul soir dans un mardi.


Le Conjugueur - Les nombres

Les nombres

Nombre

Il n'est pas toujours bien facile d'écrire un nombre en français. On ne se rappelle jamais bien où on met un trait d'union ou un s. Voici le rappel de toutes ces règles.

Les mots simples

Certains nombres s'écrivent simplement avec un seul mot. On parle de mot simple. Ceux-ci sont :
* les nombres jusqu'à 16 : zéro, un, deux, trois, quatre, cinq, six, sept, huit, neuf, dix, onze, douze, treize, quatorze, quinze et seize.
* puis les dizaines jusqu'à 60 : vingt, trente, quarante, cinquante et soixante.
* et enfin 100 et 1000 : cent et mille.

Les mots composés

Lorsqu'il n'est pas possible d'écrire un mot simple, on compose les nombres avec plusieurs mots simples. Se pose alors le problème du trait d'union.

Prennent un trait d'union tous les nombres composés inférieurs à 100 ne se terminant pas en 1 sauf 81 et 91 :
* dix-sept, quarante-huit...
* quatre cent cinquante-trois...

Pour les nombres se terminant en 1, on ajoute la conjonction et :
* soixante et un
* soixante et onze
* cinquante et un

81 et 91 sont écrits avec un trait d'union:
* quatre-vingt-un
* quatre-vingt-onze

Particularités locales

En Belgique et en Suisse, 70 et 90 se disent septante et nonante. Le reste des nombres suit ensuite les mêmes règles :
* septante et un
* nonante-trois

En Suisse romande, on utilise huitante pour 80 dans les cantons de Vaud, du Valais et de Fribourg et quatre-vingts dans les autres. Quant à l'ancien français octante, il n'est plus utilisé.

Toutes ces particularités nous viennent de l'ancien français. On ne sait pas vraiment pourquoi on dit soixante-dix et non plus septante. Une des explications viendrait du roi Louis XIV.
Une explication poétique est la suivante. Son règne fut très long. Se sentant vieillir, il ne souhaitait pas changer de dizaine. Alors il inventa un stratagème pour rester jeune. Il a soixante-neuf ans et l'année suivante, soixante-dix. Ca fait beaucoup plus jeune que septante! Par la suite, pour ses 80 ans, c'est simple, il rajeunit puisqu'il a quatre fois vingt ans. C'est le Roi Soleil tout de même.

Il existe cependant d'autres explications plus concrètes. Dans "Histoire universelle des chiffres" de Georges Ifrah, on apprend qu'avant, on comptait sur une base 20. Quatre-vingts est un vestige de cette époque. Cela a donné aussi l'hôpital des Quinze Vingt (300) pour le nombre de malades qu'on pouvait y hospitaliser.

Les accords

20 et 100 s'accordent quand ils sont multipliés par un nombre sans être suivis par un autre nombre.
* quatre-vingts
* quatre-vingt-trois
* quatre cents
* quatre cent vingt et un

Mille est toujours invariable
* trois mille * dix mille deux

un est invariable en nombre mais pas en genre :
* cinquante et une pages

Millier, million et milliard sont des noms et non des adjectifs. Ils ne font pas vraiment partie du nombre et laissent place à l'accord :
* quatre cents millions
* deux cent mille
* deux cents milliers

Mille peut s'écrire mil mais seulement dans une date.
* l'an mil quatre cent trois

Certains de ces adjectifs numéraux cardinaux peuvent avoir une valeur ordinale pour exprimer l'année, le jour, les parties d'un ouvrage, le numéro d'une rue, le nom d'un souverain... ils restent alors invariables :
* l'année mille neuf cent (la 1900e)
* le quinze juin (le quinzième jour de juin)
* la page quatre-vingt (80e)
* le tome deux
* habiter au cinquante-huit
* Louis quatorze, Charles dix...

Le pluriel commence à partir de 2. on écrit ainsi :
* 1,9 point
* 2 points
* 1,9 million
* 2 millions

L'adjectif numéral ordinal

On forme cet adjectif en ajoutant le suffixe "ième" au nombre correspondant (sauf pour premier et second) :
* trois ; troisième
* quatre ; quatrième
* cent ; centième
* mille ; millième...

Pour les abréviations, on prend les lettres finales. L'abréviation de "ième" est e sans accent, car il s'agit de la finale :
* 1er = premier
* 1re = première
* 2nd = second
* 2e = deuxième
* 2es = deuxièmes

Contrairement à l'adjectif cardinal, il s'accorde en genre et en nombre avec le nom auquel il se rapporte :
* les premiers froids... * les dixièmes jeux Olympiques...

Il prend également un trait d'union dans un nombre composé inférieur à cent :
* la vingt-cinquième heure...

Recommandation orthographique de 1990

En 1990, L'Académie Française a introduit une réforme de l'orthographe qui simplifie l'écriture des nombres pas trop grands. Tous les numéraux composés sont unis par un trait d'union : trois-cent-vingt-quatre.

Mais comme il faut toujours une exception, la voici : cette règle ne s'applique pas aux noms tels que millier, million et milliard. Pour eux, il ne faut pas mettre de traits d'union : trente-deux millions deux-cent-vingt-trois.

Note : il s'agit de recommandations et ceci n'est en rien obligatoire.


Le Conjugueur - Nombre et euro

Les euros et les nombres

Désormais, l'euro a remplacé les monnaies nationales de certains pays en Europe. L'euro est subdivisé en 100 cents. On dit également "eurocent" pour bien faire la différence avec le "cent" du dollar. Beaucoup plus couramment, en France, on dit tout simplement "centime" ou "centime d'euro".

En ce qui concerne l'emploi de la majuscule, les mots "euro" et "cent" se comportent comme des noms communs ordinaires. Ils ne prennent une majuscule que s'ils sont en début de phrase. Attention, cette règle n'est pas valable dans tous les pays. En Allemagne, par exemple, euro s'écrit toujours avec une majuscule : Euro.

Au pluriel, "euro" et "cent" sont soumis aux règles de la grammaire française. S'ils varient en nombre, on leur ajoute un s : un euro, deux euros, cent euros et trois cents... On notera cependant que sur les billets de banque, euro ne prend pas de s car les règles d'accord du pluriel des pays où circulent les pièces et les billets ne sont pas toujours les mêmes qu'en français.

L'euro et les liaisons

Stop

Attention à bien prononcer les liaisons avec les euros. Si avec les francs, on pouvait se permettre d'ignorer les règles d'écriture des nombres, avec l'euro, ça ne passe plus!

Avec 80 ou 200, pas de problème, on écrit quatre-vingts euros et on prononce "quatre-vingts-z-euros". De même, on dira "deux cents-z-euros".

Par contre, avec 20 et 100, il n'y a pas de s à la fin du nombre car il n'est pas multiplié. À ce moment, on prononce "vingt-t-euros" et "cent-t-euros" et surtout pas de son z.

Note : dans la pratique, on constate que par doute, la plupart des gens ne font plus la liaison. Mais ce n'est pas une raison pour les imiter.


Le Conjugueur - Ecrire un nombre sous Word

Astuce pour écrire un nombre dans Word

Pas facile de taper un nombre en toutes lettres : qu'est-ce qui s'accorde, qu'est-ce qui est invariable, ? ? Heureusement, Word est là pour vous aider. Il vous permet en effet facilement de transformer un nombre par son équivalent en lettres.

1. Dans Word, appuyez simultanément sur les touches Ctrl et F9.

2. Dans le champ qui apparaît, saisissez = puis le nombre que vous souhaitez transformer en lettres.

3. Ajoutez à la suite le paramètre \*CardText.

4. Pressez enfin la touche F9 pour convertir le nombre en lettres.


Le Conjugueur - La ponctuation : le point

Le point

Le point indique qu'une phrase déclarative se termine. On commence ensuite le premier mot de la phrase suivante par une majuscule. À l'oral, le point est marqué par une pause et la voix qui descend.

Il faut bien un exemple.


Le Conjugueur - La ponctuation : le point-virgule

Le point-virgule

Le point-virgule permet de séparer des propositions indépendantes qui ont néanmoins une relation logique entre elles. Il n'y a pas de majuscule après le point-virgule. La pause à l'oral est moins marquée qu'avec le point.

Il a de la chance ; il s'est mis à neiger pour les sports d'hiver.


Le Conjugueur - La ponctuation : la virgule

La virgule

La virgule est un séparateur dans la phrase. Elle introduit à l'oral une courte pause. La virgule s'utilise dans plusieurs cas :

- pour énumérer, on a alors des mots de même nature et de même fonction. Le dernier terme de l'énumération est séparé par la conjonction et.
- pour mettre en relief et faire ressortir une idée. On sépare ces mots du reste de la phrase.
- pour mettre en apposition un adjectif.

Il restait là, immobile.
Il passa par toutes les couleurs : rouge, vert, bleu et jaune.

Placée différemment dans une phrase, la virgule peut en changer le sens. Regardez l'exemple suivant:

Les élèves, qui avaient oublié leurs livres, ont été punis. (Tous les élèves ont oublié leurs livres et tous ont été punis.)
Les élèves qui avaient oublié leurs livres ont été punis. (Seuls les élèves qui ont oublié leurs livres sont punis, les autres les avaient avec eux.


Le Conjugueur - La ponctuation : les deux points

Les deux-points

On les utilise pour introduire une citation, une explication ou une énumération.

Il avait mal partout : aux pieds, aux mains, aux oreilles, à la tête, et ailleurs. énumération
Il lui a dit : "Ne t'approche pas!". citation
Je ne suis plus malade, c'est même le contraire : j'ai faim. explication


Le Conjugueur - La ponctuation : le point d'interrogation

Le point d'interrogation

Il permet d'introduire une question.

- Sais-tu quand il va venir ?


Le Conjugueur - La ponctuation : le point d'exclamation

Le point d'exclamation

Il termine une phrase exclamative et permet d'indiquer une impression comme la colère, la surprise, l'admiration, l'étonnement etc.

Vive le Roi !


Le Conjugueur - La ponctuation : le point de suspension

Les points de suspension

Ils indiquent qu'une phrase est inachevée. On laisse alors au lecteur le soin de deviner la suite... Après des points de suspension, on met une majuscule au mot suivant.

Dans un dialogue, les points de suspension indiquent également que quelqu'un coupe la parole de la personne en train de parler.

- Il aurait dû être là quand...
- Ne dis pas ça, lui répondit-il.


Le Conjugueur - La ponctuation : les guillemets

Les guillemets

Les guillemets permettent de signaler le début et la fin d'un dialogue lorsqu'une personne parle. Il introduit également une citation et permet de rapporter les paroles de quelqu'un.

Il était un peu trop "jeune".
Il lui a dit : "Viens voir tout de suite !".

On appelle guillemet à la française les guillemets « exemple ». Les guillemets à l'anglaise sont "exemple".


Le Conjugueur - La ponctuation : le tiret

Le tiret

Dans un dialogue, il introduit une nouvelle personne qui prend la parole.

- Viens par ici, lui demanda Paul.
- Pourquoi ?

Incises (tirets moyens)

L'incise est utilisée pour expliciter une déclaration. Lorsque l'incise termine la phrase, le point remplace le tiret fermant.

Il était grand - 1,90 m environ - mais ne les paraissait pas.
Il était grand - 1,90 m environ.


Le Conjugueur - La ponctuation : les majuscules

La majuscule

Les majuscules sont normalement introduites au début de chaque phrase. Une phrase est toujours terminée par des points : point, point d'exclamation, point d'interrogation ou point de suspension.

Crois-tu qu'il va venir? Oui, dans une heure.

On met également une majuscule dans une phrase pour désigner un nom de personne, des noms propres ou marquer le respect.

- Il est venu avec Robert
- Cher Monsieur
- La France mais le peuple français.

Les noms de rues, de pays, d'états ou de lieux géographiques s'écrivent avec des majuscules et des traits d'union.

- Les États-Unis, la Grande-Bretagne
- Le Lot-et-Garonne
- La mer du Nord

Devant le nom du personnage qu'il qualifie, les mots saint ou la marque de noblesse de ne prennent pas de majuscule.

- Aujourd'hui, c'est la saint Patrick.
- Charles de Gaulle

Notre-Dame, nom de la Sainte Vierge, d'une église qui lui est consacrée, ou d'un lieu, s'écrit avec deux majuscules et un trait d'union. Si pour une église le complément est autre que la désignation du lieu où elle se trouve, on lie les divers éléments par des traits d'union.

- Notre-Dame de Paris
- Notre-Dame-de-la-Garde, Notre-Dame-de-Lorette...

On notera enfin qu'à l'écrit aussi, les accents doivent figurer sur les majuscules : À, Étant donné que, Être ou ne pas être... Cette règle est cependant rarement appliquée surtout en informatique puisque le clavier français ne permet pas de former simplement le É.


Le Conjugueur - La ponctuation : les parenthèses et crochets

Les parenthèses

Elles permettent de donner des indications supplémentaires au lecteur. Ces indications ne sont pas importantes pour le fil de l'histoire.

Le RMI (Revenu Minimum d'Insertion) a été augmenté.

D'autres signes se rapprochant des parenthèses assurent un rôle un peu différent dans la phrase.

Les crochets [...] permettent d'intervenir dans une citation ou de la tronquer.

Ils sont venus dire bonjour [ndlr: en français dans le texte] à leur grand-mère.

Les accolades {...} sont utilisées surtout dans les schémas.

On notera que les parenthèses, les crochets et les accolades sont souvent utilisés dans les formules mathématiques mais ceci est une autre histoire...


Le Conjugueur - Règle de typographie

La typographie

Cette section a pour but de vous expliquer comment écrire correctement un texte sur un ordinateur. D'emblée, je tiens à vous dire que ces règles ne sont pas intuitives et surtout qu'elles changent d'une langue à l'autre. En anglais, ces règles ne sont pas valables. Afin de bien mettre ces changements en relief, à chaque fois, la règle correspondante en anglais est indiquée.
Une petite remarque également, en typographie, on dit une espace, il s'agit d'un mot féminin.

Les signes simples

Les signes simples sont :
- la virgule ,
- le point .
- les points de suspension ...

Règle en français : Pas d'espace avant, une espace après
Règle en anglais : Idem

Les signes doubles

Les signes doubles sont :
- le point-virgule ;
- les deux points :
- le point d'exclamation !
- le point d'interrogation ?
- les tirets - ... -

Règle en français : Une espace avant, une espace après sauf pour le point-virgule où l'espace est facultative.
Règle en anglais : Pas d'espace avant, une espace après

Note : pour ne pas avoir un signe de ponctuation à la ligne, on peut utiliser l'espace insécable. On le forme sous Word par la combinaison de touche [ctrl] + [shift] + [barre d'espace].
Note 2 : les signes doubles sont souvent sources de doute car leur règle est différente d'une langue à l'autre.

Les guillemets à la française

Les guillemets à la françaises sont le « et le ». Ils peuvent être formés sur le clavier par les touches [Alt 174] et [Alt 175]. On notera que la plupart des bons traitements de texte les mettent automatiquement.
Les guillemets droits sont le classique "...". On les utilise également en français lorsque l'on veut faire une citation à l'intérieur d'une autre citation.

Règle en français : Une espace avant, une espace après
Règle en anglais : Pas d'espace avant, une espace après

Les parenthèses et les crochets

- les parenthèses (...)
- les crochets [...]

Règle en français : Pas d'espace à l'intérieur, une espace à l'extérieur
Règle en anglais : Idem

Le trait d'union et l'apostrophe

- le trait d'union -
- l'apostrophe '

Règle en français : Pas d'espace
Règle en anglais : Idem


Le Conjugueur - Règle d'écriture des nombres

Les nombres les plus courants

0 - zéro 1 - un 2 - deux 3 - trois 4 - quatre 5 - cinq 6 - six 7 - sept 8 - huit 9 - neuf | 10 - dix 11 - onze 12 - douze 13 - treize 14 - quatorze 15 - quinze 16 - seize 17 - dix-sept 18 - dix-huit 19 - dix-neuf | 20 - vingt 21 - vingt et un 22 - vingt-deux 23 - vingt-trois 24 - vingt-quatre 25 - vingt-cinq 26 - vingt-six 27 - vingt-sept 28 - vingt-huit 29 - vingt-neuf | 30 - trente 31 - trente et un 32 - trente-deux 33 - trente-trois 34 - trente-quatre 35 - trente-cinq 36 - trente-six 37 - trente-sept 38 - trente-huit 39 - trente-neuf | 40 - quarante 41 - quarante et un 42 - quarante-deux 43 - quarante-trois 44 - quarante-quatre 45 - quarante-cinq 46 - quarante-six 47 - quarante-sept 48 - quarante-huit 49 - quarante-neuf
50 - cinquante 51 - cinquante et un 52 - cinquante-deux 53 - cinquante-trois 54 - cinquante-quatre 55 - cinquante-cinq 56 - cinquante-six 57 - cinquante-sept 58 - cinquante-huit 59 - cinquante-neuf | 60 - soixante 61 - soixante et un 62 - soixante-deux 63 - soixante-trois 64 - soixante-quatre 65 - soixante-cinq 66 - soixante-six 67 - soixante-sept 68 - soixante-huit 69 - soixante-neuf | 70 - soixante-dix 71 - soixante et onze 72 - soixante-douze 73 - soixante-treize 74 - soixante-quatorze 75 - soixante-quinze 76 - soixante-seize 77 - soixante-dix-sept 78 - soixante-dix-huit 79 - soixante-dix-neuf | 80 - quatre-vingts 81 - quatre-vingt-un 82 - quatre-vingt-deux 83 - quatre-vingt-trois 84 - quatre-vingt-quatre 85 - quatre-vingt-cinq 86 - quatre-vingt-six 87 - quatre-vingt-sept 88 - quatre-vingt-huit 89 - quatre-vingt-neuf | 90 - quatre-vingt-dix 91 - quatre-vingt-onze 92 - quatre-vingt-douze 93 - quatre-vingt-treize 94 - quatre-vingt-quatorze 95 - quatre-vingt-quinze 96 - quatre-vingt-seize 97 - quatre-vingt-dix-sept 98 - quatre-vingt-dix-huit 99 - quatre-vingt-dix-neuf
100 - cent 101 - cent un 102 - cent deux 103 - cent trois 104 - cent quatre 105 - cent cinq 106 - cent six 107 - cent sept 108 - cent huit 109 - cent neuf | 120 - cent vingt 121 - cent vingt et un 122 - cent vingt-deux 123 - cent vingt-trois 124 - cent vingt-quatre 125 - cent vingt-cinq 126 - cent vingt-six 127 - cent vingt-sept 128 - cent vingt-huit 129 - cent vingt-neuf | 200 - deux cents 201 - deux cent un 202 - deux cent deux 203 - deux cent trois 204 - deux cent quatre 205 - deux cent cinq 206 - deux cent six 207 - deux cent sept 208 - deux cent huit 209 - deux cent neuf | 1000 - mille 1001 - mille un 1002 - mille deux 1003 - mille trois 1004 - mille quatre 1005 - mille cinq 1006 - mille six 1007 - mille sept 1008 - mille huit 1009 - mille neuf | 2200 - deux mille deux cents 2201 - deux mille deux cent un 2202 - deux mille deux cent deux 2203 - deux mille deux cent trois 2204 - deux mille deux cent quatre 2205 - deux mille deux cent cinq 2206 - deux mille deux cent six 2207 - deux mille deux cent sept 2208 - deux mille deux cent huit 2209 - deux mille deux cent neuf


Le Conjugueur - La ponctuation

La ponctuation

La ponctuation permet de lire et de comprendre un texte. Sans elle, il serait impossible de suivre un dialogue ou une conversation. Comment sans elle savoir qui parle ?
Lorsque l'on parle, le ton de la voix monte et descend tout le temps. À l'écrit, les signes de ponctuations indiquent les montées, les descentes et les pauses de la voix.

De même un signe de ponctuation remplacé par un autre peut changer le sens de la phrase du tout au tout.

. Le point
. Le point-virgule
. La virgule
. Les deux points
. Le point d'interrogation
. Le point d'exclamation
. Les points de suspension
. Les guillemets
. Le tiret
. La majuscule
. Les parenthèses

Vous avez également été très nombreux à me demander les règles de typographie de tous ces signes de ponctuations. Eh bien, voici la synthèse de toutes ces règles pour présenter de belles lettres à l'ordinateur.

. La typographie